Дэйв Дункан - Грозные моря

1 Дэйв Дункан

Часть первая
ПОТВОРСТВОВАТЬ ЛЖЕЦАМ

1

Во всей Империи не было провинции богаче, чем остров Кит. С первых дней завоевания острова импами, в самые горячие времена 10-й династии остров оставался главным форпостом Империи в Летнем море.
Остров изобиловал плодородными землями, здесь разрабатывались богатые угольные шахты, развивалось овцеводство. Иногда лишь мог наведаться тифон да что-нибудь порушить, или дракон пролетал над северным побережьем, но на западном берегу всегда было спокойно. Именно там был основан Финрейн - самый большой и богатый город на острове, к тому же еще и крупный порт.
В портах моряки всегда, что называется, нарасхват. А лучшими моряками были джотунны. У импов имелось немало веских причин вздрагивать и настораживаться при виде джотунна, поэтому они всячески поощряли тех моряков, которые обустраивались в городке Дартинге - всего в паре часов от Финрейна. Вроде и близко, так что моряки всегда под рукой, но вроде и далеко - до сумасшедших выходок моряков жителям Финрейна и дела нет.
В Дартинге нашли приют несколько троллей, большинство из которых были потомками рабов, завезенных из Мосвипа, ведь местное население вымерло после прихода импов. Жили там и метисы, и конечно же гномы - бессменные санитары города. Осели там даже некоторые импы, но коли имп выбирал местом жительства джотуннское поселение, значит, имел на то причины, о которых лучше не говорить.
Давно ли, нет ли, но поселился в Дартинге один молодой морячок, чьи прародители смешали кровь джотуннов и фавнов. Матрос этот пользовался известной свободой, хотя и стоил своему хозяину Гатмору, капитану «Танцора гроз», немалую сумму. Корабельный надсмотрщик не слишком утруждал себя наблюдением за подопечным, однако... Ну да ладно, морячок был неплохим парнем и никогда не чурался компаний. Особого интереса к побегам он не выказывал, правда, такой возможности никто ему и не предоставлял, дорого стоил этот паренек. Кроме того, из Дартинга можно было убежать по единственной сухопутной дороге, которая проходила мимо военного поста Империи. А импы, к слову сказать, любопытны.
Даже самый ярый патриот побоялся бы, наверное, назвать Дартинг городом, да и деревней вряд ли назвал бы - просто беспорядочная россыпь домишек и лачуг, выстроенных вокруг неглубокого полукруглого залива. Единственное, что нарушало симметрию полукруга, - зазубрина, куда море ворвалось еще до прихода древнейших Богов. Чистая прохладная вода, нежный мелкий песочек пляжей сделали полукруглый залив одним из приятнейших курортов Пандемии. Склоны залива орошали три бойкие речушки, море изобиловало рыбой, да и климат вполне подходил для курорта. Обычно у здешних берегов стояли на якоре или дрейфовали с десяток кораблей, два-три готовились сойти с верфи.
Официального закона в Дартинге не было. Господином всего здесь было море, и стоило ему забрать кого-то из людей, дом его немедля наводняли сорняки и проглатывала низкорослая чаща.
Жена погибшего должна была побыстрее найти себе другого защитника, а дети ее, как правило, вскоре умирали. Даже среди джотуннов немногие мужчины могли хладнокровно убить ребенка, но еще реже они соглашались опекать чужого отпрыска. Такое дело совершалось в состоянии пьяного одурения или в небрежном равнодушии. Вдову, которой не удавалось найти себе другого мужа, вскоре изгоняли из города соседские женщины, и она растворялась в кошмарных трущобах Финрейна.
Но, как говорится, нет худа без добра, и для новосела здесь не возникало проблем с жильем. Он мог найти себе местечко по душе недалеко от реки и выстроить домик, о котором всю жизнь мечтал, или без забот и хлопот выбрать себе пустующий дом. Ведь выбор действительно был: и деревянные избы импов, и приземистые гулкие постройки северян-джотуннов, и беспорядочные навалы камней - жилища троллей. Во множестве выкопаны были и гномичьи норы, но ими брезговали даже крысы.
Фавн выбрал себе старый деревянный дом и в промежутках между плаваниями трудился, придавая ему форму корабля. После каждого плавания он что-нибудь добавлял к своему жилищу. В этом благодатном климате месяцы плавно перетекали один в другой, и вот уже весна примерила летние наряды.

2

Далеко на востоке под жестоким палящим солнцем тянулся караванный путь. Он шел на север мимо подножия холмов Прогнет, потом ветвился, превращаясь в путаницу тропинок, оплетающих Срединную пустыню. Затиснутый между песками и скалами, проходил единственный известный купцам путь - Гонлет. Охранники называли его - Бойня. В некоторых местах дорога настолько сужалась, что погонщику, шедшему с мористой стороны, только и оставалось, что изрыгать проклятия и молиться на своего напарника, прижатого к скале, а колокольчики верблюдов позванивали вот уже совсем рядом. Много торгового люда прошло этим путем, но пытались пройти гораздо больше, не зря же бандитский промысел был самым распространенным делом в этих местах. Да и названия троп говорили сами за себя: Тропа Костей, Одним Меньше, Только Туда, Кровавая Весна, Смерть Наверху, Смерть Внизу, Совиный Свинг, Восемь Мертвецов.
При желании охранников можно было нанять по обе стороны Гонлета, но только не тех хиляков, в чьих жилах текла жидкая королевская кровь. Настоящие Охотники на Львов не доверяли таким, и на то были причины.
После многодневного перехода по пустошам Зарка караван под предводительством благословенного шейха Элкараса вышел наконец к Гонлету. Еще несколько опасных дней - и караван окажется в прекрасном городе Алакарна, где людей ожидает отдых и выгодная торговля. Верблюды, что раньше служили скромным обитателям внутренних провинций, таская лопаты и мотыги из грубой стали гномов, прочные льняные нитки и разноцветные красители эльфов, теперь несли товары, считающиеся в остальной части Пандемии предметами роскоши: шерсть горных коз, пестрые набивные коврики, неограненные изумруды, плащи из кожи или верблюжьей шерсти, выделанные непритязательным народом, чьим единственным достоянием было неограниченное время.
За свою жизнь шейх много раз проходил Гонлет. Ему приходилось сталкиваться с опасностями и насилием, но ни разу он не потерял человека или товар. Если кто-то пытался выведать у него тайну его удачливости, он только усмехался в белую бороду и говорил о бдительности и неустанном следовании наставлениям Священного Писания. И сейчас он был спокоен: как и прежде, путешествие его не омрачат невзгоды. Ведь на этот раз караван был не больше и не богаче обычного.
Дородный и представительный, шейх Элкарас покачивался на верблюде, лениво обозревая из-под нависших бровей скалы, нежно разукрашенные орнаментом солнечных пятен, прослеживая взглядом весь путь до оазиса Высокие Журавли. Здесь, в середине Гонлета, проходил самый опасный участок пути. Нагромождения утесов скрывали дюжину темных лощин, известных только местным, и в каждой из них могла ждать в засаде вооруженная банда. На северо-западе к горизонту прижималась волнистая линия стесанных вершин Прогист.
Поселок внизу представлял собой дюжину симпатичных домиков, чистый пруд и сотню-другую пальм. В пределах деревни не заметно было ни шахт, ни полей. Тем не менее обитатели Высоких Журавлей жили припеваючи. В деревянных загонах стояло множество верблюдов. Вообще-то самыми вероломными в Пандемии считались джинны, но в пределах Зарка это качество приписывалось жителям Высоких Журавлей.
По своему долгому опыту шейх Элкарас предвкушал отличную вечернюю торговлю. Он всегда вез золото в Высокие Журавли, потому что знал - старейшины не примут ничего другого в обмен на драгоценности, мануфактуру и продукты. Нужно было быть исключительно грубым и проявить изумительную неучтивость, чтобы выспрашивать об источнике их благоденствия.
Позади шейха в высоком седле ехал главный охранник. По древним традициям караванщиков к нему обращались не иначе как Первый Охотник на Львов. В данном случае анонимность имела особое значение, потому что этот импозантный молодой человек был султан Азак из Араккарана. Далеко позади в караване ехала юная леди, претендующая на роль его жены - королева Краснегара Иносолан. Правда, от нее не было бы никакого толку для среднего разбойника, кроме, естественно, получения плотского удовольствия. Ну, а для четырех волшебников, Хранителей мира, она стоила, конечно, больше.
Но шейх Элкарас предпочел бы не говорить ни о магии, ни о политике в оазисе Высокие Журавли.

3

Добравшись до избушки фавна, Оги выкрикнул:
- Эй, на корабле!
Солнце только что село, и заметить Оги было нетрудно, когда он проходил между деревьями и низкими кустами. Но жизнь в таком городишке, как Дартинг, становится второстепенной ценностью - напоровшись на джотунна, сначала получаешь удар, а уж потом извинения. Впрочем, второго можно и не дождаться.
Застучал молоточек, и через секунду в окошке появилось лицо Рэпа, невзрачное лицо под щеткой жестких волос, похожих на пучок сухих веток. Он отер лоб рукой.
- Вот! Карп и вино! - крикнул Оги, показывая добро.
- Вино? По какому случаю?
- Просто подумал, пора рабочему человечку и отдохнуть.
Фавн улыбнулся своей обычной застенчивой, кроткой улыбкой.
- Здорово! - выкрикнул он и исчез в окне.
Оги подошел к кострищу и обрадовался, увидев несколько тлеющих угольков. Он добавил сухих веток и раздул огонь. Потом, усевшись на валун, удостоверился, что вино доставлено к месту назначения в целости и сохранности.
Прилетела серая птичка, села на ветку и презрительно глянула вниз одним глазом. Валунов здесь хватило бы еще на дюжину людей, наверное, тот, кто строил этот дом, имел большую семью... впрочем, нет, домишко сам был маленький, значит, первый хозяин просто любил большие компании. Приятное местечко: расположено в чудной долинке, укрыто от тропического солнца парочкой ободранных деревьев в Дартинге вся сколько-нибудь годная древесина шла в костер для приготовления пищи, - но до первосортного все же не дотягивало, слишком далеко до ручья. Зато упрятано как следует.
Через несколько минут, натягивая рубашку, выполз Рэп. Он был до смешного скромен в одежде, даже на суше соблюдая моряцкие правила, которые не слишком поощряли модные фасоны. При этом он оставался хорошим парнем, крепким не по годам. Внешность имел вполне симпатичного заурядного фавна, если не считать волос, и, как и все фавны, он вовсе не собирался идти на поводу у общественного мнения. Об этом свидетельствовали гладко выбритые щеки и подбородок. На «Танцоре гроз» Рэп был единственным, кто не пытался отрастить шикарные, как у Гатмора, усы. Кроме того, он единственный в Дартинге круглый год носил длинные штаны. Оги часто спрашивал почему: из-за каких-то особых принципов или из-за того, что он стесняется своих волосатых ног? Да, многое в нем удивляло Оги.
Огонь как следует разгорелся. Оги принялся чистить луковицу. Фавн присел на соседний валун и снова отер лоб.
- Работа - это тяжело. Маленько поплавать бы.
Рэп поднял кувшин с вином и, запрокинув голову, протяжно булькнул, что явилось для импа приятным сюрпризом. Может, если его хорошенько напоить, то вечерние события не будут таким уж большим свинством?
Рэп резко поставил кувшин.
- Попозже пойду.
- Ого, купаться ночью... Ладно-ладно, что ухмыляешься, умник. - Обычно Оги не кудахтал наседкой, но юный Рэп был не особенно хорошим пловцом. - Это, конечно, пустяки, но лучше не плавать после еды.
На этот вечер были запланированы многие роли, но пловцов среди них не было. Потом он к этому еще вернется.
- Как идет строительство?
- Пойдем посмотрим, - робко предложил Рэп.
Он поднялся и повел Оги вокруг хижины. Теперь она больше походила на дом, чем два месяца назад, и фавн гордо демонстрировал свое последнее достижение: ставни на окнах. Спасают и от дождя, и от ветра. Пока в доме еще не было мебели, кроме стула и гамака, хотя Оги не раз предлагал деньги на обустройство. Естественно, в пределах разумного.
Как и всегда, Оги поразился, почему потомок фавнов и джотуннов выбрал строение в имповом вкусе. У себя на родине в Сайсанассо фавны жили в тонкостенных дощатых домиках с соломенными крышами, а Рэп вот выбрал бревенчатую избушку какого-то Бог весть когда пропавшего импа. Кажется, фавн недоумевал, почему его выбор удивляет многих, и бормотал в оправдание, что, мол, в его родном городе жили импы (скорее всего, врал). Выбрал бы что-нибудь не столь захолустное, и люди бы к нему стали поприветливей.
Рэп укрепил крышу и произвел сверхтщательную уборку. Оги оглядывался, восхищался, говорил комплименты. Потом вернулся к костру. Он произнес несколько тостов и таким образом влил в приятеля изрядное количество вина. Затем вытащил свой дневной улов и принялся чистить рыбу.
- Корабли, - пробормотал Рэп, уставясь поверх головы Оги прямо в чащу леса. - Один, должно быть, «Буревестник». Его время. Остальных не знаю.
Прибывающий корабль всегда вызывает интерес, но из-за густого подлеска, стеной вставшего вокруг избушки, невозможно было как следует разглядеть гавань. Рэп, конечно, мог видеть сквозь что угодно, но то ли он и вправду не знал этих кораблей, то ли ему просто не было до них дела. Он отвернулся к костру и уставился на языки пламени.
Густая тропическая тьма накрыла все вокруг, вдали раздавались крики птиц. Огонь, яркие искры, аромат дымка, стрекот цикад... чудная была ночь.
Оги швырнул через плечо рыбьи головы - собаки и гномы подберут. Точно так же вслед за головами в грязь полетели внутренности. Наверняка один-два гномичьих ребятенка шастают неподалеку, привлеченные светом костра.
- Что случилось? - спросил Оги.
Рэп все еще сидел, вглядываясь в пламя. Он смущенно улыбнулся и пожал плечами:
- Все равно ты мне ничем не поможешь!
- Как хочешь. Но, может быть, тебе нужно выговориться, тогда - вот он я. Я знаю, что тебе все уши прожужжали про импову болтливость, но не все мы такие. Некоторые импы умеют хранить секреты.
Эти слова вызвали еще одну кроткую, застенчивую улыбку, и Оги подумалось, что фавн никогда не улыбался шире, чем в эту минуту.
- Именно поэтому мне так нелегко здесь жить. И вправду довольно странно.
- В Дартинге худо, - примирительно сказал Оги, - но где теперь лучше? Ты получил неплохой домишко, он стоит нескольких дней работы, а потом, девчонок здесь - бери не хочу. Я знаю многих, которые не отказались бы от твоей помощи насчет ребеночка.
Рэп пожал плечами.
- К этим спиногрызам привыкаешь, - самодовольно продолжал Оги. (Яла уже родила двоих и теперь донашивала еще одного, а может, судя по ее габаритам, и двойню). - Со временем они становятся очень даже славными. Поверь мне.
Рэп снова стал глядеть на пламя. Даже в том, как этот паренек прибыл в Феерию, чудилась какая-то тайна. Наверняка без магии не обошлось. Но Оги был моряк до мозга костей и потому не любил говорить об этом. Но все же, все же... любопытно.
- Это девушка? - спросил он осторожно. - Или мечта?
- Девушка, - ответил огню Рэп, - но не в том смысле, что ты думаешь.
- Сынок, я перепробовал в этом деле все, - ностальгически проговорил Оги. Рэп наморщил нос.
- Ну, это обещание.
- Какое обещание?
Фавн бросил на Оги быстрый загадочный взгляд.
- Сумасшедшее, вот какое. - Он глотнул вина и вытер рот тыльной стороной ладони. - Просто я не хочу быть матросом. Это такая дрянь.
Не бывать Рэпу на хорошем счету, услышь Гатмор подобные речи. Или любой другой джотунн, все равно.
- Тогда ты, парнишка, всех надул. А ведь шли разговоры, что быть тебе помощником рулевого, когда Ларг получит повышение.
Рэп недоверчиво фыркнул, но потом вернулся в прежнее положение: взгляд на огонь, руки на коленях.
Он уже три раза ходил в Феерию и обратно. В его возрасте юноши быстро мужают. Уже сейчас плечи его развернулись, как у матерого гребца. Сегодня ночью ему потребуются именно такие.
На мгновение Оги ощутил прилив жадности. О, прекрасное золото! Он послюнил палец и быстро дотронулся до горячего противня. Слюна зашипела и запузырилась. Подходяще. Он бросил на противень лук и принялся пластать ножом рыбу.
- Гатмор сказал, что заплатил за меня и гоблина сорок шесть империалов. Если я буду экономить на всем, за какой срок я смогу это выплатить?
- За триста девяносто лет, если это тебе интересно.
- Думаешь, так скоро?
- Рэп, давай смотреть трезво. Будь ты Гатмором, неужели ты отпустил бы такого матроса? Твоя способность к ясновидению бесценна. Он обожает свой корабль, отвечает за команду и поэтому ни за что не отпустит тебя.
Фавн вздохнул и затих. Конечно, ясновидение делало его уникумом, но на самом-то деле это всего лишь уродство. «Танцору гроз» его дар пригодился только в первом плавании. Остальные переходы представляли собой обычную тяжелую однообразную работу, когда приходится много грести и ходить под парусом.
Но парень имел гораздо больше, чем просто чудесный талант. Он обладал задатками хорошего моряка. Был компетентен и честен. Никогда не жаловался и не затевал драк. Выполнял все, что ему говорили, и при этом как будто радовался возможности поработать. Даже без ясновидения он не был тем человеком, которого Гатмор с легкостью отпустил бы. Даже если бы все невесты Дартинга обмирали при мысли о фавне.
- Говорят, - заметил Оги, - что нужно радоваться тому, что имеешь.
Рэп, глядя на огонь, усмехнулся. Оги начал тревожиться. Если парень и дальше будет продолжать в том же духе, то ночная заварушка сорвется. Не успел он обдумать эту возможность, как Рэп заговорил:
- Ты вот имп. Почему ты живешь среди маньяков?
Оги нервно поежился.
- Дружочек, надеюсь, ты не слишком громко произнес это слово. А потом, не нужно задавать таких вопросов.
- Извини, не подумал.
- Со мной все в порядке. Думай лучше о своих делах...
- Пока джотунны не оторвут мне думалку, - закончил Рэп, - именно это я и имел в виду.
- Все равно, не спрашивай. Если ты не джотунн и живешь здесь, то по единственной причине: это место приятнее, чем государственная тюрьма. Ну же, вперед, парень, - жизнь прекрасна! Простор и свобода. Женщины? В тюрьме у тебя не будет самой завалящей, если ты не сказочно богат. Наслаждайся!
Но если говорить об Оги, то все это было ложью. Он был чист перед законом, а в Дартинге жил просто потому, что любил море и моряцкую жизнь. Единственная сложность заключалась в том, что сказать об этом было труднее, чем приписать себе преступное прошлое. Он знал, что его дед погиб, когда джотунны разрушили Колвейн, отец его родился уже после смерти деда. Хотя в семье никогда не обсуждалась эта тема и Оги был приземист и крепок в кости, как все импы, но он был совершенно уверен, что в нем четверть джотуннской крови. Если сказать об этом, то его положение в Дартинге и среди команды «Танцора гроз» значительно поднимется, зато увеличится риск, а уж насмешкам конца не будет. Оги не чувствовал себя настолько джотунном, чтобы веселиться по этому поводу.
- Все они маньяки, - буркнул Рэп. - Взять хотя бы Кани: все время рыщет, с кем бы стравить меня, чтобы я подрался. Зачем, о Господи? Я же показал, что могу за себя постоять.
Оги потыкал рыбу кончиком ножа. Ему не хотелось развивать эту тему, а юноша и не думал напиваться.
- Все-таки разница здесь есть.
- Какая разница? - Рэп отпил вина.
- Эй, не выпей мою долю! Да, ты участвовал в паре драк. Но они не считаются.
Рэп поставил кувшин на землю и угрюмо взглянул на собеседника:
- Не считаются? Почему?
Карп испекся. Чувствуя, как рот наполняется слюной, Оги принялся раскладывать куски рыбы по плошкам. По крайней мере, этот процесс избавлял от необходимости смотреть другу в глаза. Он надеялся, что завтра они все равно останутся друзьями.
- Ты знаешь положение, Рэп. Ниже всех неджотунны, такие, как я. В особенности я, потому что импы по рангу чуть выше гномов. Потом идут джотунны-полукровки, такие, как ты. Фавны в действительности на хорошем счету, наверное, из-за того, что они такие тупоголовые, что их бей, не бей, им все равно, а ты почти такого же роста, как и нормальный джотунн, так что ты по рангу прямо перед джотуннами.
Оги сделал паузу, но ответной реплики не последовало. Тогда он стал ковырять свою рыбу.
- А после идут они сами. Над всеми стоят уроженцы севера, такие, как Бруэл.
- А Кани - южанин в третьем поколении и ненавидит себя за это. Ну и что? К чему ведешь?
- А вот к чему. Я знаю тех ребят, которые решили вздуть тебя. Ты, конечно, хорошо себя показал в той драке. Но Дирк - переселенец в третьем поколении, как Кани, а старик Лешак - во втором. Никто из них не считает себя хорошим бойцом. Кроме того, они просто резвились.
- Ничего себе резвились, - проворчал Рэп, - до крови избили.
Оги поскреб противень. Как ни старался он этого избежать, но, передавая другу плошку, все-таки встретил его взгляд.
- Говори все как есть, - печально сказал Рэп. - Аппетита у меня все равно нет.
Оги вздохнул:
- Если хочешь, чтобы тебя оставили в покое, придется отколошматить кого-нибудь из северян, чистокровного джотунна. Одного из лучших.
- Я-то думал: хватит с меня одного Гатмора, он...
- Я не кончил. Ты сам должен затеять ссору. Свою собственную драку. И ты должен довести его до бешенства. До настоящего сумасшествия. Не ждать же, пока он забавы ради начнет интересоваться, каковы внутренности безродного фавна. Пусть он озвереет до потери сознания, до красной ярости, чтобы у него осталось единственное желание - убивать. И тогда - никакой жалости! Сделай из него котлету.
- Или он из меня.
- Я серьезно, Рэп. Нажрись, Рэп, а еще лучше - напейся. Ты же на новенького, а новичкам они дают фору. У тебя руки гребца, с виду ты уже вполне созрел, к тебе скоро начнут примериваться, испытывать. Сегодня ли? Завтра ли? Лучше уж самому затеять драку, верно? Самое главное - попробовать сразу запрыгнуть повыше, занять такое положение, на какое ты вообще потянешь. Зачем тебе лишняя потеря крови? А если будешь карабкаться наверх постепенно - превратишься в грушу для отработки ударов.
Рэп отложил плошку и скрестил руки.
- А твоя какая в этом роль?
На это Оги мог сообщить юноше кое-что утешительное. Он проговорил с набитым ртом:
- Важная. Я узнал, кого Верг и этот псих Кани сосватали тебе: Тарброка! Или Радрика! Черт побери! Они убьют или покалечат тебя!
Рэп уперся локтями в колени и, нахмурившись, искоса посмотрел на приятеля.
- А тебя не убьют?
- Надеюсь, нет. Отличная рыбка. Попробуй, силы тебе понадобятся. Можешь мне довериться. Конечно, я тебя подставил, не спорю. Но я знал, что делаю.
Может, он и вправду знал, что делал. Примерно на три четверти.
- Ты меня подставил?
- А кто предложил тебе пригласить очаровашку Валли на танец?
Рэп напрягся.
- Ты же сказал, что она ничья! И она подтвердила!
- Еще бы. Они, местные, всегда подтверждают. Но я не очень-то врал тогда. Никаких помолвок и чувств не было, насколько я знаю. Кстати, как далеко ты с ней продвинулся?
- Занимайся своими вонючими делами!
- Ладно, ладно. Но раньше-то она танцевала с Гриндрогом. А потом он ушел в море и с тех пор никаких дам не обихаживал.
Рэп зарычал. Он так побледнел, что лицо его в свете пляшущего огня приобрело зеленоватый оттенок.
- Теперь он подумает, что я ее отбил?
- Да, пожалуй. Именно так здесь и относятся к подобным вещам. Гриндрог никогда ее не бросал. А выбирает всегда он, а не она. И конечно, она из чистокровных джотуннов, а ты - нет. Метисам не позволяется околачиваться...
- Подонок! И как только я не догадался? О Бог Лжецов! Ты подставил меня, поганый ублюдок! Да она мне и не очень-то нравится. «Да, Рэп, нет, Рэп» - и ни одной собственной мыслишки.
Валли - шестнадцатилетняя прелестная девчушка с влажными губами, лицом и телом, про которые моряки говорят: «Вдохнешь - не выдохнешь». И никого при этом не волнует, есть у нее что-нибудь в голове или нет.
- Может, и Гриндрог тоже не любит ее. Но это не имеет значения.
- Гриндрог? Это такой - лет двадцати пяти, раза в два больше меня, с повязкой на глазу и со сломанным носом?
- Точно.
- «Петрел». Он боцман на «Петреле».
- Да. У тебя еда остывает.
- «Петрел» только что вошел в гавань. Пожалуй, не стоит надеяться, что он ничего не узнает.
- Не стоит, - самодовольно сказал Оги. - Кани проследит, чтобы новости достигли его ушей как можно скорее да еще чтобы команда стояла вокруг и подзадоривала.
Рэп машинально взял плошку и начал жевать, глядя на огонь.
- У меня есть пол-империала, Оги. За досками над гамаком. Ты и Кани - мои лучшие друзья. Я бы хотел, чтобы вы поделили деньги. Мои ботинки стоят...
- Заткнись! Неужели ты думаешь, что я сделаю это?
Рэп взглянул на море.
- Кто-то идет сюда. Он будет здесь через минуту. Да это же Кани бежит! Хочет сообщить тебе, что ловушка захлопнулась? Итак, кто же наш противник? - Похоже, в голове у Рэпа прояснилось, и он больше не тешил себя пустыми надеждами.
- Гриндрог. Он в Дартинге на девятом или десятом месте.
- Ты можешь взять один ботинок, а Кани - другой.
- Заткнись! Слушай. Гриндрог не дрался уже с год. Он сам затеял драку с Раткраном, а после неделю валялся в постели.
Рэп поперхнулся, будто проглотил рыбью кость.
- Но, - торжественно произнес Оги, - с тех пор он не дрался. А недавно, когда я в последний раз был в порту, случайно подглядел, как он наживляет крючок. Он держал крючок вот так - слева. Совсем близко к глазам. А он правша.
Рэп задумчиво жевал и молчал.
- Раткран стукнул его по башке! Рэп, думаю, парень видит теперь хуже трески. Я наблюдал за ним: он натыкается на стены. Он не моргает, когда разговаривает. А если ты как следует разозлишь его сегодня вечером, то ему придется драться вслепую.
- Это жульничество!
Вздор! Если мальчонка мыслит в таком духе, то его нельзя отпускать одного, по крайней мере, в общество джотуннов. Но все же Оги был готов к такому повороту событий.
- Может, мы поэтому и натравили его на тебя! А теперь тебе остается только привести его в бешенство, так чтобы этот слепец затеял драку. Если он даст волю своему джотуннскому норову, то он твой.
- Или наоборот, - безучастно произнес Рэп, монотонно пережевывая рыбу и глядя поверх Оги, который начал уже нервничать.
- Посмотри на свои плечи, Рэп! Ты справишься.
- Бесполезно. Если это и поможет, то ненадолго. Каждому известно про мое ясновидение, и если я выиграю эту драку, то вскоре получу вызов на другую, только днем и не со слепым недоумком. Невозможно поставить полукровку выше сотен чистокровных джотуннов. Но, насколько я понимаю, главная моя задача - пережить сегодняшнюю ночь, верно?
Сегодня у него есть кое-какие преимущества. А завтра будет видно.
- Правильно. Выведи его из себя! Пусть он бросится на тебя!
- А если я скажу, будто Валли говорила, что он неспособный, что даже ни разочка... Это сработает?
При мысли о том, как отреагирует на такое пьяный джотунн, лоб Оги мгновенно покрылся испариной.
- Что-то вроде того.
Рэп отставил плошку и вытер губы, как будто принял решение. Оги протянул ему кувшин с вином, но юноша покачал головой.
- Я лучше останусь трезвым.
- Странный ты какой-то. Зачем тебе быть трезвым?
Трезвый боец? Джотунны считают, что это не по-мужски. Это даже большее жульничество, чем ясновидение.
Рэп молча почесывался. Он уже смирился с судьбой. Оги ожидал каких-нибудь аргументов, но их не последовало, и он начал гадать, не уловка ли это, не вздумал ли фавн потихоньку улизнуть. Рэп выглядел совсем не так, как полагается выглядеть юнцу перед боем с одним из лучших воинов Дартинга.
Треск кустов возвестил приближение Кани.
- Ты готов к драке, как я погляжу, - скованно произнес Оги.
Рэп улыбнулся:
- Для меня это будет большое удовольствие.
- Что? - Оги был глуховат.
Юноша шагнул ближе, глаза его сверкали, отражая огонь костра.
- Валли мне про Гриндрога другое рассказывала. Судя по ее словам, едва ли у меня есть хотя бы шанс. А ты говоришь, что шанс есть. Ладно, ты подловил меня, значит, у меня нет выбора. Вот и отлично! Дружище Гриндрог заслужил, чтобы ему оторвали башку несколько раз, а может, и не только башку.
Оги раскрыл было рот, но потом захлопнул его.
- Но ведь с Гриндрогом мы еще успеем разобраться. А я как раз хотел одолжить кое у кого башмаки потяжелее, так что пусть Гриндрог пока потягивает свою выпивку и упивается своими проблемами, не так ли? - учтиво произнес Рэп.
Внезапно, непонятно как, Рэп схватил Оги за рубашку и тряс его, поднимая все выше и выше над валуном, пока ноги импа не перестали касаться земли. И улыбался. Эта улыбка сияла у самого носа Оги, и он подумал, что впервые за ночь Рэп улыбается по-настоящему широко, но уже не той кроткой, дружелюбной улыбкой. Скорее, это было похоже на злобный оскал.
- Ну и сколько? - прорычал Рэп. - Сколько ты получишь, если ублюдок фавн побьет слепого чемпиона? Или эта слепота просто приманка для меня, дурака?
- Нет, Рэп, я думаю, он и вправду ни черта не видит. Я как раз собирался поговорить о твоей доле, если я... мы победим, и...
- Пожалуй, мне стоит маленько потренироваться.
Рэп, конечно, был наполовину джотунн. Обычно это никак не проявлялось.
Но теперь проявилось.
Оги надо было думать об этом раньше.
Рука Рэпа стиснула его горло, он задыхался. Оги чувствовал его ярость - настоящую джотуннскую ярость. Колени его затряслись.
Импы обычно дерутся, только имея численный перевес, а Оги никогда не слыл хорошим боксером. Он немного побузил, когда переехал в Дартинг, потому что так полагалось, и вскоре стал относительно независимым, так как умел кланяться, когда нужно. Немного найдется в Дартинге джотуннов, которые станут обращать внимание на какого-то там импа.
- Ты, Кани, кто еще?
Как бы там ни было, но сейчас Оги висел в воздухе. Фавн держал его одной рукой. Хватило же глупости не предусмотреть такую возможность!
- Ну, так ты, Кани, кто еще?
- Верг, - с трудом выговорил Оги.
- Начну с тебя. Потренируюсь, испробую несколько рецептов желе.
Оги про себя бормотал молитвы всем известным ему Богам.
Внезапно в светлый круг костра выскочил Кани. Он так запыхался, что едва мог говорить. Очевидно, в голове у него сидело что-то, выходящее за рамки матча Рэп - Гриндрог, потому что он не обратил ни малейшего внимания на происходившее у костра. Он хватал воздух и тыкал пальцем куда-то через плечо, и снова пытался сказать что-то. Наконец сглотнул и выдохнул:
- Орка!
- Что? - Рэп, будто очнувшись, увидел, как Оги шлепнулся и отполз.
Пока он поднимался, Рэп ушел в темноту. Звуки его шагов в густом подлеске постепенно затихали.
- Рэп, подожди! Рэп, это самоубийство!
Шаги удалялись.
- Рэп, у нас нет оружия!
Но крики не могли остановить фавна.
Орка? Напуганный этим в тысячу раз больше, чем яростью Рэпа, Оги последовал за ним, бросив дрожащего Кани на произвол судьбы.

4

Оазис Высокие Журавли показался Инос отвратительным. Началось с того, что Азак, проезжая мимо нее, улыбнулся. Улыбка Азака могла испугать кого угодно - точно в медно-рыжей щетине швабры расползается щель. После отъезда из Араккарана бороде позволено было расти как заблагорассудится, и она получилась необычайно густой. Азак, с крючковатым носом, алыми джинновыми глазами, высоченный, надменный, непоколебимо высокомерный, был не из тех, мимо кого можно пройти не заметив.
На мгновение Инос остановилась, наблюдая, как он в своем широком одеянии бедуина гордо прошествовал в верблюжий загон. Рука его покоилась на рукоятке сабли. Она вздохнула. Азак - вот проблема так проблема. Его предложения о замужестве участились и становились настойчивее по мере того, как путешествие близилось к концу. Логика джинна была железной, аргументы не оставляли места для вопросов.
Только чудо могло посадить ее на трон предков, на трон Краснегара. А использовать магию разрешалось лишь в политических целях. Четверка с большей вероятностью одобрила бы ее прошение, будь она замужем. В особенности если ее муж будет сильным и проверенным правителем. Как Азак. Единственная неувязка заключалась в том, что ее саму не слишком устраивала такая партия, несмотря на то что Азак подходил ей по всем статьям. Инос не могла представить, как переживет скуку и однообразие краснегарской зимы. А если Хранители откажутся поддержать ее, то она окажется перед альтернативой стать султаншей Араккарана. А это совсем не одно и то же.
Когда Азак исчез в загоне среди ревущего стада верблюдов, Инос вернулась к своим обязанностям: они вместе с Кэйд ставили шатер. Кэйд терпеливо ждала, разглядывая племянницу выцветшими голубыми глазами - блеск этих старых глаз изумлял порой даже Инос, до того привыкла она видеть вокруг только джиннов.
- Первый Охотник на Львов, кажется, совсем не волнуется, - сказала Кэйд.
- Думаю, нужно не меньше десятка бандитских шаек, чтобы он испугался. Ну, откуда у нас сегодня дует ветер?
Они принялись за работу, а реплика Кэйд забродила в голове Инос, словно пивные дрожжи в бочонке. Неделями женщины, следовавшие в караване, тайком обсуждали опасности Гонлета. Здесь, в знаменитом оазисе Высокие Журавли, они оказались в самой гуще пресловутых опасностей, и потому были здорово взвинчены. А жены Охотников на Львов поговаривали, что и мужья их на взводе, и глаза джиннов краснели не только в силу наследственности, но и от круглосуточных бдений.
Отчего же Азак улыбался? А почему бы и нет? Разве имеет значение, что остальные путешественники раздражены и боятся? Азак хранил спокойствие перед лицом неизбежных опасностей. Усмехнувшись в свою густую бороду, он просто вспомнил, что шейх целым и невредимым много раз проходил Гонлет. И напомнил об этом Инос. Шейху ни разу не угрожал ни один бандит.
Именно об этом подумала Кэйд. Но побоялась высказать свои догадки вслух. Кэйд была необычайно скрытной или волевой и поэтому держала язык за зубами. Инос обвела взглядом мрачные каменистые холмы и острые вершины Прогист, вставшие темной стеной против закатного солнца, словно армия воинов-великанов. Ни одного журавля, но и драконов тоже не было. Мир изменился с тех пор, как начали давать местностям названия.
Виднелись белые особняки, деревья и чудесное озерцо. Какой-то давно забытый колдун запрудил речку, чтобы устроить здесь поселение. Если верить легендам, он же сотворил здесь особую касту горных проводников-долгожителей и морил до смерти безвестных невинных путников.
Но не Элкараса. Инос посмотрела, как тетка озабочено вбивает колышек палатки. Кэйд никогда не обсуждала шейха даже намеками. Так же, как и Азак, так же, как и сама Инос. Но принцесса могла припомнить пару случаев, когда разговор касался колдовства, и оба раза дело происходило вечером, как сейчас. Взгляд ее снова вернулся к заповедной стене гор. А за ними - Заповедник Земли. Туда никто никогда не ходил.
Никто?
А что, если...
Напряжение стало невыносимым. Терять ей нечего. Она глубоко вздохнула, не заметив, как внезапно забилось ее сердце, и опасливо оглянулась, нет ли кого поблизости. В походе принято носить заркианские одежды с широченными капюшонами. Из-за них никогда нельзя знать, не следят ли за тобой. Ближайший шатер пустовал, полог был поднят, предоставляя вечернему бризу возможность порезвиться внутри. Шатер слева принадлежал трескучей стайке подростков, дочерей Шестого Охотника.
- Красиво, тетя?
Кэйд взглянула наверх и кивнула, блеснули голубые джотунновы глаза. Вот и все, что оставили наблюдателю чадра и длинные широкие одежды.
- Сегодня не приставай ко мне и не спорь, ладно?
Голубые глаза расширились, но через мгновение сузились в щелочки.
- Не собираешься ли ты совершить что-нибудь необдуманное или неосторожное, моя дорогая?
- Неосторожное? Я? Конечно нет. Пожалуйста, тетя, поверь мне.
- Я всегда тебе верю, - подозрительно сказала Кэйд.
Тем не менее Инос знала, что тетка на ее стороне.
- Не могла бы ты меня на минуточку отпустить? Мне нужно переброситься словечком с Яртией.
Она повернулась и пошла между деревьями.
Инос подумала, что Высокие Журавли почти нравятся ей, несмотря на зловещую репутацию жителей. Не так давно подобные селения, затерянные и убогие, вызывали у нее лишь отвращение. Но как же быстро меняются взгляды! После стольких крошечных, затерянных в пустыне селений Алакарна, когда они доберутся до нее, покажется большим городом. Принцесса не тосковала по большим городам. Как было бы прекрасно вдруг ясным тихим полднем очутиться в Краснегаре - скучном, пыльном, старом Краснегаре.
Она вежливо приветствовала знакомых, проходя мимо их шатров: женщин, детей, с которыми делила беды и опасности Срединной пустыни - жажду, убийственную жару, ужас песчаных бурь. Нужно было бы захватить кувшин для воды - неприлично гулять по лагерю без дела. Кэйд гораздо лучше умела носить кувшин на голове. Что ж, терпение не относилось к числу добродетелей Инос.
Наконец она подошла к шатру Четвертого Охотника. Сам он отсутствовал, видно, помогал Азаку с разгрузкой верблюдов. Жена его, Яртия, была ровесницей Инос, и на вкус джиннов поразительно красива: волосы цвета спелого ореха, а глаз краснее, чем у нее, Инос никогда не встречала.
Вскоре после того, как караван вышел из Араккарана, Яртия родила сына, здорового и крупного малыша. И теперь, когда грудь налилась молоком, фигура стала изумительно женственной. Конечно, этого никто не видел, да и не мог видеть, кроме самого Четвертого. Он был уже немолод и абсолютно предан красавице жене, родившей ему сына, тогда как ее предшественницы сумели нарожать только кучу дочерей. Немудрено, что Яртия будоражила воображение Инос.
Стоя на коленях на коврике перед палаткой, Яртия разжигала жаровню. Неотличимая в широких одеждах от других женщин, она с удивлением взглянула на посетительницу, ибо в это время женщине полагалось поторапливаться с ужином для своего голодного, вспыльчивого, разгоряченного мужа.
- Госпожа Хатарк? - с уважением промурлыкала Яртия.
Этим именем, которое выбрал ей Азак, называли Инос во время путешествия. И оно было, несомненно, лучше, чем то, которым он наградил Кэйд, - временами зловещая ухмылка молодого султана скрывала беспощадный юмор.
Госпожа Хатарк не придумала заранее, что сказать. Она пробормотала что-то вроде приветствия, потом решила сесть. И скованно опустилась на коврик.
Удивление Яртии переросло в подозрительность. Она произнесла традиционное приглашение целиком, начиная от «Вы оказали честь дому моего мужа...» и кончая предложением воды. Инос отказалась от воды.
- Я пришла узнать, - начала она, вспоминая старательно заученный хабасский акцент, насаждаемый в Кинвэйле, - собираетесь ли вы вечером в баню?
Яртия выпрямилась и поглядела на посетительницу немигающими красными глазами.
- Охотник на Львов настаивает на этом. Он очень требовательный муж.
- Это хорошо... но я совсем не то имела в виду. Я думала про тали. Ты будешь сегодня играть в тали?
Тали - излюбленная игра женщин. Инос, пока жила в Кинвэйле, несколько раз играла в нее.
В их караване чемпионкой была Яртия. Она окинула взглядом домики на дальнем берегу пруда и вновь посмотрела на Инос.
- Возможно.
Жительницам Высоких Журавлей определенно было что проигрывать, уж точно больше, чем женщинам из селений правдолюбцев.
- Вот и хорошо. Мы с тетей хотели бы присоединиться для разнообразия.
- Всегда рады и тебе, и госпоже Фаттас! - Голос Яртии звенел от подозрения.
- Да... Ну... На самом деле я думала о том... - Конечно, Инос следовало бы заранее подобрать слова для такого заявления: «На самом деле я думала о том, как бы рискнуть и... половчее сжульничать».

Доверчив человек, но жизнь - обман;
И, веруя, лжецам потворствуешь ты сам
Не жди, что завтра ложь сама отступит в тень:
От нашей глупости она лишь крепнет каждый день.
- - - Драиден. Ауренг-Зебе

Часть вторая
НИ РАЗУМ ТВОЙ, НИ СТЫД

1

Подальше от огня стали видны луна и звезды. Вокруг Дартинга мерцало множество костров, и дым их таял в лунном свете. На западе сгрудились тяжелые облака, но если там и дул ветер, то в долину он не проникал.
Вокруг царила тишина. И это было страшнее всего. Оги не слышал ничего, кроме неровного шарканья своих башмаков и шелеста штанов. Если Кани ничего не напутал, то вопли должны были слиться в единый хор, а каждая кастрюля должна была вызванивать тревогу. Он подумал было об Яле и детях, но решил, что все равно не сможет их быстро увести. А может, в нем просто разыгралось жгучее импово любопытство? Он следовал за Рэпом на судилище.
Если будет резня, то она начнется там.
На судилище мужчины встречались, чтобы поговорить, выпить и подраться. Если бы произошел поединок Рэп - Гриндрог, то именно здесь, на судилище. Корабли, возвращающиеся в Дартинг, сначала всегда причаливали в Финрейне, разгружались, ссаживали пассажиров, а затем загружались пивом. Так что возвращение корабля следующим вечером всегда было буйным. Команда после недель, проведенных в море, жаждала крови. Все остальные зверели к тому времени, когда пиво кончалось.
Судилище представляло собой площадку утоптанной глины, окруженную с трех сторон насыпью. Во всей долине это было единственное место, где росли большие деревья. Они могли укрыть от дождя и солнца. А когда требовалось, служили столбами.
В те вечера, когда корабли не приходили, здесь играла музыка и устраивались танцы, на деревьях вешались фонари. Когда пили пиво, в центре разжигали костер. В такие вечера женщины оставались дома.
В тот день пришли в порт «Морской орел» и «Буревестник». Оги скоро заметил мигание костра и фигуры людей, стоящих под деревьями у берега. Со всех сторон туда бежали мужчины. Но до сих пор не слышно было ни звука.
В Дартинге не признавали законов, кроме, может быть, одного. Если закон исходил от сената или народного собрания или подписан был древнейшими правителями, никаких оригиналов в Дартинг не доставлялось. Да и важно ли это, если джотунны не признавали никаких писулек. Но существовал один неписаный закон - непререкаемый, как устав армии Империи. В поселениях джотуннов не должно находиться никакого оружия.
Ликтор Финрейна имел в Дартинге своих шпионов, поэтому любая попытка приобрести оружие закончилась бы тем, что в Дартинг немедленно прибыл бы 23-й легион, состоящий из пяти тысяч силачей. Джотунны предпочитали не доводить до таких крайностей. Они сами объявили оружие вне закона, утверждая, что существуют и другие способы улаживать споры, более достойные мужчины: кулаки и ноги. И зубы. Камни и дубинки. Иногда разрешались и ножи, но меч мог использовать только трус.
Но каждый закон имеет исключения. В Дартинге первым из первых считался Бруэл, неофициальный мэр. Он уже постарел, но был урожденным северянином и при помощи своих шестерых сыновей удерживал беспорядки в допустимых границах. Гатмор был младшим из его сыновей. Оги подозревал, что у Бруэла припрятана где-то парочка мечей.
Но этого не хватит! Не хватит, если Кани и вправду видел то, о чем говорил. Не хватит, если на парусе того, второго корабля красовалась эмблема орки.
Орка - это кит-касатка. Но здесь это слово значило нечто другое, чем в Нордландии. Оно означало корабль тана, корабль-налетчик.
Задыхаясь и покрываясь испариной, Оги подошел к берегу и с беспечным видом протолкнулся сквозь строй светловолосых моряков, наблюдавших в убийственной тишине за событиями в судилище.
Широкая площадка пустовала, если не считать костра и самого Бруэла, по обе стороны которого стояли два его сына, Раткран и Гатмор. Бруэл держал топор, а сыновья его - по мечу.
Со стороны моря шагали три незнакомца, джотунны, они легко узнавались по бледной коже. На них были металлические шлемы, кожаные бриджи и сапоги. Казалось, они безоружны.
Но за ними в темноте на спокойной воде залива виднелся неизвестный длинный корабль, а к пляжу, растянувшись цепочкой вдоль берега, брели по воде какие-то люди. Оги решил, что они безоружны, так как не заметил блеска металла. К тому же их круглые щиты висели вдоль низких бортов зловещего корабля. Однако на головах у них были шлемы.
Одна группа людей тащила по воде пивную бочку, другая уже вышла на песок. Корабль поставили на якорь, а не вынесли на берег - зловещий знак. Но, может, бочонок - это подарки, добрый знак.
Теперь все мужское население Дартинга собралось здесь. Казалось, будто все затаили дыхание.
Три незнакомца остановились на безопасном расстоянии. Ночная тишина стала еще тяжелее, ее не нарушали даже плеск волн и стрекот цикад. Между деревьями невидимыми волнами плавал страх.
- Что за корабль? - спросил Бруэл. Голос его звучал громко и резко.
На середину выступил один из чужаков, молодой, высокий и мускулистый. Он, в отличие от других, был гладко выбрит.

1 Следующая страница


Грозные моря 2

- «Кровавая волна». Я ее хозяин, султан, сын Ридкрола.
- С чем вы прибыли сюда, капитан? - Голос Бруэла был по-прежнему громок, но казался каким-то невыразительным.
- Кто спрашивает? - Султан был спокоен, казалось, его не волнует, что топоры и мечи противника так близко, а его команда так далеко.
- Я Бруэл, сын Гетрана. Это мои сыновья.
Султан подбоченился. В этом жесте сквозило высокомерие.
- Я пришел с миром, Бруэл, сын Гетрана. Но ваши манеры меня раздражают. Мы привезли пива и хотели бы поделиться с вами, поменять, так сказать, на пресловутое джотунново гостеприимство.
Снова воцарилась тишина. Никто не двинулся. Возможно, Бруэл обдумывал положение, а может быть, уже смирился с неизбежным.
Вдруг сквозь толпу прорвался человек, пробежал несколько шагов и остановился. Он был единственным темноволосым в этом сборище.
- Он лжет! Он не султан. Это Калкор, тан из Гарка!
Казалось, все мужское население Дартинга застонало одновременно. Оги услышал вой и вдруг осознал, что тот вылетает из его собственной глотки.
Если уж фавн решил затеять склоку, добра не жди.
Пришелец выдержал паузу - мучительно долгую, а потом произнес:
- Кто назвал меня лжецом?
Ответил Гатмор, даже не потрудившись повернуть голову, чтобы взглянуть:
- Это мой раб. Если хочешь отвести обвинение, то обращайся ко мне, тому, кто владеет им.
- Это неправда, - завопил Рэп, - ты дал мне свободу!
И он с вызывающим видом прошел вперед и встал рядом с Гатмором.
Калкор - а у Оги не было никаких сомнений, что фавн сказал правду, - был самым знаменитым налетчиком на всех четырех океанах. Он, похоже, от души забавлялся.
- Трехсторонний спор, не так ли? Вы назвали меня лжецом, но так же назвали и тебя, сын Бруэла. Ну как, решать будем в приказном порядке или устроим кучу малу?
- Сам решай. - Гатмор не отрывал взгляда от Калкора. Он не обращал внимания на сумасшедшего фавна, а тот приблизился и зашептал что-то на ухо.
Оги поглядел на море. Примерно с полсотни полуголых великанов собрались на берегу и стояли теперь, наблюдая. Свет костра играл на их бородах и отражался от шлемов. Теперь стало ясно, что они двигались так медленно, потому что катили две тяжелые бочки. Внезапно Оги с ужасом понял, что в этих бочонках. Рэп-то знал и, возможно, именно об этом шептал Гатмору. Но Гатмор, по-видимому, и сам начал догадываться о том, чего испугался Оги. Оги снова вспомнил об Яле и детях. Он вдруг осознал, что еще никогда в жизни ему не было так страшно. Женщины и дети не умеют быстро бегать.
- Я заберу раба и сам решу, какую плату с него потребовать.
Даже на расстоянии Оги разглядел надменную улыбку на лице убийцы.
- Что привело тебя в Дартинг, тан? - требовательно спросил Гатмор. Похоже, отец предоставил ему право задавать вопросы.
Калкор вскинул голову.
- Ты что же, повторяешь вызов? Я здесь по многим причинам. Дела мои разнообразны. Больше всего охота поглядеть, как тут на солнышке морячки живут-поживают да добра наживают.
По толпе прокатился стон. Джотунны, рожденные на севере, презирали тех, кто нежился в южном тепле. Кровь дартингцев вскипела от презрительных намеков налетчика. Оги начал молиться, чтобы пришла пара полков 23-го легиона или эскадра Имперского флота.
- Вот и посмотрел. Теперь уходи с миром.
В голосе Гатмора Оги не услышал тех грозных интонаций, которыми славился капитан. Его что-то сдерживало. Возможно, жена и дети.
- Я пришел за этим фавном. Кроме того, мне нужен лоцман, знакомый с Ногисом, так как курс мой лежит на запад.
И на этот раз собравшиеся дышали в унисон, но теперь звук больше походил на вздох. Тан предлагал условия.
- Он не осмелится сегодня выйти в море, - услышал у своего плеча Оги.
Он обернулся и увидел одного матроса из команды «Буревестника».
- Почему? - шепнул другой.
- В море начинается кутерьма, не быть мне моряком.
Оги провел рукой по потной груди. Теперь он чувствовал в воздухе хорошо различимое влажное дуновение. Следовало бы заметить это раньше. Но если Калкор останется здесь на ночь, то жителям Дартинга не поможет и флот Империи.
Бруэл протянул руку, чтобы остановить сына, но Гатмор отбросил ее.
- Я знаю Ногис не хуже других.
Долго держалось молчание. Калкор, верно, тоже чуял надвигающуюся развязку. Потом указал на свой корабль.
Гатмор воткнул меч в землю. Он что-то сказал стоявшему рядом фавну, и они зашагали к морю. Бруэл и Раткран остались на месте.
Из рядов зрителей вдруг донеслось всхлипывание, звук, совершенно несвойственный джотуннам. Им было стыдно. Предводители сдались без боя. И все до одного испугались. Сотни джотуннов, каждый из которых подобен урагану, каждый из которых, охваченный слепой яростью, убивал и калечил противников, превосходящих его вдвое, каждый из которых готов был не раздумывая броситься в самую страшную морскую бурю, - все они застыли от ужаса перед надменным молодым таном. Перед лицом неминуемой смерти они вели себя ничуть не лучше, чем обыкновенные импы. Им было известно, как налетчики поступают с мужчинами, женщинами, детьми, а оружия у них не было.
Гатмор и Рэп дошли до группы ожидающих матросов. Ряд разомкнулся, пропуская их. Они вошли в воду и побрели к кораблю. Калкор ничего не сказал и не шелохнулся. Все на острове замерло, за исключением двоих, медленно двигающихся по теплому мелководью залива. Они дошли до корабля, поймали веревки лестниц, разом вскарабкались наверх и исчезли за бортом.
Потом над водой разнесся звук двух тяжелых ударов и хрип. Калкор изобразил театральный поклон и отвернулся. Вместе с двумя своими товарищами он двинулся к морю.
Калкор никогда не менял заведенных правил.
Бруэл и Раткран одновременно прыгнули вперед, выхватив оружие. Бочонки были опрокинуты, в лунном свете заблестели лезвия топоров. Калкор и его спутники мгновенно обернулись, чтобы лицом к лицу встретить нападавших. Бруэл рубанул топором одного из северян, но тут сам тан, ускользнув от удара Раткрана, махнул кулаком и сбил Раткрана с ног, а затем оглушил Бруэла. Налетчики схватили оружие, и началась расплата.
Джотунны Дартинга с воплями побежали.
К утру от поселка осталось одно воспоминание.

2

Тум, Заповедные Земли. Война Пяти Колдунов. Инос никогда не интересовалась историей. В детстве она ненавидела историю почти так же, как математику. Учитель ее, многотерпеливый мастер Порагану, свел исторические экскурсы к необходимому минимуму.
Но даже Инос слышала о Заповедных Землях. Такое романтическое название!
Когда Элкарас вел караван вдоль подножия Прогнет, ей довелось услышать кое-что о Заповедных Землях. Несколько раз во время ужина под открытым небом Азак заговаривал о Туме. Место это тревожило его своей таинственностью, с ним был связан запутанный клубок военных склок Пандемии. Заповедные Земли давали реальный шанс нападающим, когда Зарк решил завоевать Империю, и обеспечивали надежную оборону, когда Империя атаковала Зарк. На базарах и в банях женщины возбужденным шепотом пересказывали истории о своих предках, которые давным-давно забрели в горы, и больше их никто никогда не видел. Для них Тум был ужасным местом.
Юльен - колдун Юга, знаменитый волшебник, вышедший из-под крыла таких легендарных учителей, как Трэйн и Ойялото. Рассказывали, что Юльен постарался занять верхнюю ступень, обойти протокол и верховодить Четверкой. Ему оказали сопротивление, от него отреклись и в конце концов выпроводили вон. Он ушел в Тум, оставшиеся Хранители выбрали другого колдуна Юга, продолжая в то же время преследовать Юльена, чтобы отомстить ему. В результате война Пяти Колдунов длилась тридцать лет.
Если уж быть точным, то боролись три колдуна и две колдуньи, и правильнее было бы назвать эту войну войной Пяти Хранителей - деталь, на которую особенно напирала Инос на уроках со своим учителем истории. Но Пять Колдунов - так уж было принято.
Но даже до этого несчастья в Туме было неспокойно. Зажатый между импами и джиннами, между карликами Гваша и русалами Керита, Тум был местом бесконечных стычек. А два длинных берега, безусловно, несли двойную опасность: как тут не причалить молодцам-джотуннам. Местное население - домовых - с самого прихода Богов грабили, резали и насиловали все кому не лень.
Война Пяти Колдунов попросту явилась последней каплей. Огонь и землетрясения, бури и чудовища - все это обрушилось на Тум. Смертью и разрушением обернулась эта война, война, в которой не было победителя. Юльен и его неизвестные приспешники противостояли легионам, драконам, отрядам джотуннов, обычно невосприимчивым к колдовству. Юльен побеждал их и обращал в бегство или натравливал на своих хозяев и их союзников. И так тридцать лет. А потом все разошлись по домам.
Еще и за это Инос не любила историю: у всех этих важных событий никогда не бывает достойного конца.
Легенды говорят, что оттуда живыми не возвращаются. Теперь уже там никого не осталось и не за что сражаться. Путешественники-одиночки рассказывали, что там полным-полно дичи.
Или же путешественники не возвращались.
Целые армии завоевателей проходили иногда беспрепятственно по этим землям, а иногда таинственно пропадали. Попытки заселить Тум всегда заканчивались неудачей, колонисты или бежали, охваченные необъяснимым ужасом, или растворялись в безвестности.
А домовых никто не видел вот уже тысячу лет.

3

Герцогиня Краснегара Кэйдолан была встревожена.
Уютно завернувшись в два полотенца, она сидела на жесткой подушке в жаркой и переполненной бане и вежливо выслушивала жалобы Каменной Кишки с одной стороны и Кровавой Слюны с другой.
Сейчас ее не особенно волновало, что эта позабытая Богами горная деревушка считалась наиопаснейшим бандитским гнездом во всем Зарке. Если где-то и замышлялось зло, то оно должно было обойти стороной женскую баню, и почти наверняка несчастье случится (если, конечно, оно случится) после того, как караван уйдет из деревни.
В этот момент ее не волновал даже шейх Элкарас, который, возможно, является слугой волшебницы Раши (а может, и не является). К слову сказать, его долголетие, счастливая судьба, охраняющая от всех напастей, укрепляли ее подозрения, что шейх - колдун. Эта вторая возможность была куда опаснее первой.
Нет, Кэйд тревожилась из-за Иносолан: та явно что-то задумала. Инос была скорее человеком дела, чем созерцателем. Кэйдолан приучилась ожидать худшего, когда племянница находилась в таком настроении, а в нынешней ситуации это может обернуться катастрофой. Инос не выносит, когда ее опекают или запрещают ей что-нибудь.
Каждый вечер после того, как мужчины отужинают, женщины Зарка отправлялись в баню. Там они сбрасывали платья и чадры и усаживались в кружок на подушках, положенных прямо на кафельный или глиняный пол. Они говорили о детях, о мужьях, о здоровье, о проблемах мужей. Часто играли в тали. Кое-где женские бани представляли собой хижину, выстроенную вокруг грязного очага, но были и большие просторные постройки, хорошо оснащенные для отдыха и общения.
Мужчины, конечно, тоже собирались в подобных заведениях, чтобы потолковать о серьезных вопросах: торговле и политике, здоровье и бедности, лошадях, собаках, верблюдах и женщинах. Приезжих принимали всегда с радостью. В разобщенных поселениях Империи караваны любили не только за то, что они возили необходимые товары. Они были также разносчиками новостей и сплетен. А в унылой однообразной жизни селян так мало радостей.
Баня в оазисе Высокие Журавли не отличалась ни удобством, ни обширностью, однако народу в нее набилось много. Вокруг жаркой печки собралось не меньше сотни женщин и девочек. Сквозь толстые стены не проникала дневная жара, зато и остывала баня долго - окошки были наглухо забиты. Лампы дымили и мигали, гудели насекомые, приглушенно звучали голоса. В темных углах хныкали малыши.
Кровавая Слюна в который уже раз принялась объяснять, почему она так плохо спит, рычала и храпела, пытаясь в деталях изобразить бабушку Каменной Кишки. Кэйдолан вежливо кивала, улыбалась или хмурилась, когда того требовал рассказ, стараясь при этом не выпускать из виду Иносолан.
Принцесса сидела среди молодежи в пятне тусклого света лампы. Она распустила волосы. Верхняя половина ее лица загорела под жестоким пустынным солнцем, нижняя осталась светлой, скрываемая чадрой. Из-за этого лицо Инос напоминало маску.
Конечно, первым делом им задавали обычные вопросы, возникающие у всех местных из-за светлой кожи и светлых глаз, зеленых у Иносолан и голубых у Кэйдолан. Сегодня Инос предложила простейшее объяснение: джотуннская кровь в роду примешалась так давно, что подробности неизвестны. Местные с пониманием вздыхали. Иногда Инос добавляла мрачные подробности про длинные корабли или вместо этого изобретала эльфийских предков. После особенно тяжелых переходов она выдавала истории, в которых фигурировали и эльфы, и сцены изнасилования, причем в самых невероятных сочетаниях.
Баня в Высоких Журавлях была вполне сносной. Женщины, как заметила Кэйдолан, одевались лучше, чем во многих других поселках. Никаких драгоценностей, разумеется, но белье и полотенца из хорошей ткани. Оно и понятно: оазис находился всего в трех днях пути от большого города, не то что деревушки в самом сердце пустыни. С другой стороны, здесь не было никакого производства, которое могло бы обеспечить процветание - Азак говорил об этом нынешним вечером.
При мыслях о султане Кэйдолан вдруг поняла, что в бане о нем не упоминали. А ведь он был заметной фигурой. И вообще Охотников на Львов окружал романтический ореол. В другие вечера какая-нибудь девица непременно принялась бы забрасывать вопросами его предполагаемую жену. Но не здесь, в Высоких Журавлях. Эта невнимательность могла бы порадовать Иносолан, но странно нарушала обычное течение вечера.
Сама принцесса не сделала до сих пор ничего необычного, не бросала никаких таинственных замечаний.
Приближалось время ложиться спать. Молодые женщины уже начали одеваться, готовясь выйти к своим нетерпеливым мужьям и выполнить непременные вечерние обязанности. Каменная Кишка принялась разглядывать свой педикюр, сделанный одной из ее внучек. Кровавая Слюна заснула посреди своих жалобных излияний по поводу бессонницы. Кэйд поднялась с подушек. Она застегнула сандалии и надела чадру. Потом подошла поближе к молодежи.
Иносолан посмотрела на тетку и натянуто улыбнулась.
Раздался звонок, разорвавший сонную атмосферу бани. Кэйд от неожиданности вздрогнула и села. Инос зевнула.
Одна из женщин выглянула за полог и, оглянувшись, стала выкрикивать имена. Названные женщины спешили уйти или натянуть на себя одежду. Все они были местные. Гостьи тоже засобирались: если местные мужчины пришли за женами, значит, вскоре начнут приходить и караванщики - торговцы, охранники, погонщики верблюдов.
Кэйд с трудом подавила зевок. Она заметила, что Иносолан выжидающе смотрит на Яртию, молодую жену Четвертого. Вот оно, начинается, что бы это ни было. Яртия высыпала из мешка на пол таблички для тали.
- Кто хочет немножко поиграть перед сном?
Некоторые из местных перестали одеваться и замерли.
- Я бы бросила разок или два, - прозвенел голос Инос. Кэйд застыла от неожиданности, памятуя, как племянница месяц назад сказала, что у Яртии крапленые черепки.
- И я тоже, - примирительно молвила Кэйд, - только я забыла...
- Я с тобой поделюсь, - перебила Инос и позвенела сумкой, чем совершенно сбила тетку с толку. Потом та припомнила, что Инос после ужина отозвала Азака в сторонку и о чем-то говорила с ним. Интересно, как Инос объяснила Азаку, зачем ей понадобились деньги? Но Азак, по всей видимости, не спорил. Он был очарован Инос. Совершенно очарован. Судя по звуку, в сумке находилось целое состояние.
Минута - и игра началась. Игра была по-детски проста. Единственное, что требовалось, - хорошая память, чтобы запоминать числа на табличках, которые переворачивали лицом вниз. Таблички Яртии были старые, поцарапанные, все в пятнах, ими уже долго играли.
Кэйд из последних сил боролась с зевотой. К этому позднему часу она уже устала. Воздух пустыни, кажется, действовал на нее усыпляюще. К тому же еще и возраст.
Она снова зевнула.
Поначалу герцогиня следила за игрой, стараясь изо всех сил углядеть и запомнить жульнические отметинки. Но глаза уже стали не те, что когда-то, да еще тусклое освещение. Ох! Она просто засыпала. Кэйд никогда не приходила в восторг от азартных игр, считала их пустей тратой времени. Вскоре она уже ужасающе проигрывала. А Иносолан и того хуже.
Яртия тоже проигрывала. Но чем хуже ей приходилось, тем выше она поднимала ставки. Кэйд попыталась составить план, ведь должен же быть план. Золото Азака таяло со скандальной скоростью. Поселковые женщины не могли остановить игру, пока они были впереди и дела у них шли отлично - это было бы плохим тоном. Вскоре девушка, дежурившая у двери, выкрикнула какие-то имена, и игроки, попросив прощенья, вышли и горячо зашептались за дверью со своими мужьями, а после возвратились в круг. Кэйд и Иносолан, борясь с усталостью, хором зевали и расставались с остатками надежды.
- Госпожа Яртия?
Яртия поднялась и подошла к двери. Как и следовало ожидать, Четвертый не смог отказать своей молодой прекрасной жене в маленькой просьбе. После непродолжительного перешептывания Яртия вернулась к игре.
Кэйд зевнула и внезапно очнулась - вот сейчас!
- Госпожа Хатарк?
Иносолан из-под сонных, отяжелевших век бросила на тетку виноватый взгляд, затем встала. Видно было, что она еле волочит ноги. Но Азак, конечно, тоже согласился. Ведь у него было много дел, пока лагерь готовится к ночлегу, и на альковные утехи ему не приходилось рассчитывать. Через мгновение Иносолан, позевывая и спотыкаясь, вернулась.
- Он говорит, мы можем остаться, пока Яртия здесь, и нас проводит Четвертый.
Игра продолжалась, ставки росли. Кэйд содрогалась, представляя, сколько может стоить эта игра. Во имя неба, на что могла надеяться Иносолан? Баня опустела и казалась теперь больше и просторнее, в темных углах притаилось эхо. Вскоре после того, как осталось всего полдюжины игроков, все три местные женщины с восторгом благодарили счастливую судьбу. Инос передала тете еще денег. Кэйд уже без всякого стеснения зевала, с трудом удерживая себя в бодрствующем состоянии, сражаясь с внутренними голосами, логично доказывающими, что поведение ее глупо, что она слишком стара, должна была настоять на своем и уйти спать, завтра долгий дневной переход. Но другой голосок, въедливый чертенок, нашептывал, мол, нет, не настолько уж стара, и час не слишком поздний, если вспомнить распорядок в Кинвэйле, и, очевидно, у Иносолан на уме что-то серьезное, раз она выбрасывает на ветер столько денег.
Из последних сил Кэйд продолжала сражаться со своим онемевшим, уставшим разумом, но по-прежнему проигрывала самым смехотворным образом, точно так же, как и Иносолан. Тусклая комната закружилась, голова ее опустилась, и веки закрылись. Она не заметила сигнального хода. Но он наверняка был, потому что Яртия внезапно перешла в наступление. Деньги неумолимо скапливались рядом с ней. Болтовня и шутки местных поутихли, стали реже. Потом и вовсе смолкли, когда сосчитали, кто сколько выиграл.
«Скоро все кончится, - с облегчением подумала Кэйд. - Сейчас Яртия соберет деньги, а местные потом будут говорить - вот это была ночь!»
И вдруг давление уменьшилось... все вернулось... наваждение ушло. Мир сфокусировался в жуткой точке. Кэйд с ужасом взглянула на Иносолан и поймала ее ответный взгляд, исполненный торжества.

4

Бог Путешественников обязывает хозяев быть гостеприимными. «Крайне маловероятно, что нападение произойдет в самом оазисе Высоких Журавлей - так сказал за ужином Азак. Но никого этим не успокоил, потому что прибавил со смехом: - В поселке совсем мало мужчин. Остальные, должно быть, отошли куда-нибудь в укромное местечко подальше отсюда и готовят нам веселую встречу».
Тем не менее Четвертый Охотник на Львов проводил женщин к шатру. Расстояние - всего сотня-другая шагов, самое большее. Что с ними могло приключиться? Встреча с визгливой дворняжкой? Но путь проходил мимо каменных хижин поселковых жителей, поэтому не стоило отпускать женщин одних, без сопровождающего. Кроме того, полагалось знать пароли, если останавливал часовой, а пароли - забота мужчин. Инос просто бесилась от такого отношения к женщине, но Кэйд такое отношение даже нравилось. Ей нравилось, когда с ней обращались как с хрупкой и беспомощной дурочкой. За годы, проведенные в Кинвэйле, она привыкла к этой роли.
Уже стало прохладно. Оазис располагался довольно-таки высоко в горах. По черному небу пустыни рассыпались звезды, такие низкие, что казалось, будто они заглядывают тебе через плечо. В величественной темноте этого звездного моря медленно плыли облака.
Четвертый Охотник довел их до шатра и, выполнив таким образом обещание, удалился, обнимая за талию свою возлюбленную Яртию, которая уже рассказала ему о своем вечернем выигрыше.
Инос и не думала входить в шатер. Она прислонилась спиной к стволу пальмы, сложила руки и с самодовольным видом сказала: «Ха!»
Кэйд теперь уже совсем расхотелось спать. Она ощущала тревогу. И чувствовала себя глупо.
- Не могла бы ты объясниться, дорогая? - спросила тетка, досадуя, что не может скрыть беспокойство.
Шумел ветер, он заглушал голоса, так что можно было тихонько поговорить, тем более что в других шатрах, похоже, уже спали.
- Попробую, - мрачно сказала Инос, - но не так-то просто говорить об этом, сама знаешь.
Да, непросто. Но ведь Кэйдолан думала об этом достаточно часто. Шейх Элкарас добился доверия Азака, а Азак, как правило, не доверял никому. Шейх убедил Иносолан пуститься в безумное бегство из Араккарана в пустыню - и хотя Инос часто была порывиста, но такой поступок даже ей казался нелепым. И наконец, шейх Элкарас, судя по всему, ухитрился избежать преследований со стороны Раши. Кто, кроме волшебника, способен на такое?
Из этого следовало однозначно, что Элкарас обладает колдовской силой. Или он украл Иносолан у султанши, чтобы сыграть в ту политическую игру, в которую прежде играла она, или же он сам был ее приспешником, и Раша использовала его, чтобы спрятать в пустыне свой товар, пока сделка с Хранителями не будет завершена.
Конечно, шейх мог играть на чьей угодно стороне, например, на стороне одного из Хранителей, например - и вероятнее всего - за Олибино, колдуна Востока. Но если так, почему они позволили Иносолан спокойно продолжать свое путешествие? Если она замешана в политику, то должна выступать как королева Краснегара, а не разгуливать по пустыне в роли мнимой жены мнимого Охотника на Львов. Караван бредет по пустыне уже много недель.
Но все это чертовски трудно передать словами.
- Думаю, что понимаю тебя, дорогая.
Инос кивнула:
- Он, конечно, видел, где мы находимся. Но тали - это так невинно. И это не такое занятие, которое можно бросить, как только тебе захотелось спать. Он и сам клевал носом. У него был трудный день, и он не молод.
- Все это я и сама понимаю. Меня интересует другое: чего ты надеешься добиться?
- Неужели не ясно? Каждый вечер месяц за месяцем мы проваливаемся в сон, словно в дымном угаре.
- Езда на верблюде так утомительна.
- Но иногда мы не ехали, просто стояли. - Иносолан смолкла, несколько мгновений слышался только шелест пальмовых листьев на ветру, сонное хлопанье палаток да отдаленный собачий вой. - Помнишь, как Азак обжег тебя?
- Еще бы. До сих пор еще не все зажило.
Раз ночью Азак прикоснулся к руке Кэйдолан. На коже вздулся пузырь от ожога, но она не проснулась и крепко спала до самого утра, ничего не подозревая. С тех пор она внимательно следила за тем, чтобы его одеяло не лежало слишком близко.
- Так вот, - заключила Иносолан, - это был ненормальный сон!
Она поглядела вверх на танцующие пальмовые листья. Лицо ее размытым пятном бледнело в лунном свете. Она несколько раз глубоко вздохнула, будто наслаждаясь нежданной свободой. Стрекотали кузнечики, в загоне фыркали верблюды. Звенели их колокольцы - звук, ставший таким же привычным для Кэйдолан, как и шум прибоя за окнами замка в Краснегаре.
- Ну вот, теперь стало проще говорить, - сказала Иносолан. - Помнишь дверь наверху в башне Иниссо, как трудно было приблизиться к ней? Идиосинкразия, отвращение - так назвал это доктор Сагорн. Что ты теперь на это скажешь?
Кэйдолан оглянулась в темноте.
- Я хотела бы оказаться сейчас в удобном кресле. - Герцогиня увильнула от ответа, но и не солгала. Слишком стара она уже для верблюдов. Она уж и забыла, что это такое - мягкое сиденье.
- Глупости! - яростно выговорила Инос. - Хорошо, я скажу тебе, что думаю. Нас одурачили. Элкарас в сговоре с Рашей, и так всегда было. О Боже, у меня начинает болеть голова, когда я заговариваю об этом. Это же так просто, тетя! Она держит в своих руках всех людей от Краснегара до Араккарана, всю Пандемию, а мы вот так запросто вспрыгиваем на верблюдов и уезжаем в пустыню? Она сама хотела, чтобы мы убежали. Она все это устроила!
Кэйдолан вздохнула:
- Возможно, ты права.
- Это же очевидно!
- А что за тень ты видела? Помнишь, то привидение?
- Ах, Рэп. Он мертв. Мы знаем это. Но все же я думаю, что это было послание. От Раши. Или кого-то еще.
Конечно, она полагала, что призрака мог подослать сам Элкарас. Он никогда не встречал молодого фавна, но колдун, вероятно, умел вытягивать образы умерших из памяти других людей. Кто знает, на что способен волшебник.
- Он сказал, чтобы ты бежала.
- А мы сделали все наоборот - не двинулись с места. Мы решили, что порождение зла может дать только плохой совет. Именно так мы и рассуждали. Мы должны были так думать. Двойное надувательство! Конечно, это так. Почему же тогда мы об этом не догадались?
Кэйдолан снова вздохнула и поежилась. Она ломала голову над подобными вещами много-много раз, но никогда бы не решилась говорить об этом вслух. Да и не старалась даже. Она просто молилась сколько могла Богу Смирения.
- Колдовство! - победно выкрикнула Инос запретное слово. - Днем. Он заставлял нас бояться или стыдиться говорить об этом днем. А по ночам насылал на нас сонные чары. Однако по ночам легче разговаривать - ты заметила? Может, он устает или произносит заклинания по утрам, а к вечеру они слабеют? Сейчас, кажется, никаких чар нет.
- Да, ты дала нам возможность поговорить об этом. Надеюсь, ты ничего не скажешь Азаку?
- Почему же? - спросил Азак.
- Ох! - Кэйд подпрыгнула, как кролик, прижав ладони ко рту.
Несмотря на размеры, султан двигался бесшумно, словно паутинка на ветру. Интересно, как давно он стоял у нее за спиной - темный, большой, грозный, со звездами, отражающимися в глазах.
- Что именно нельзя говорить Азаку? - прорычал он. Кэйд пыталась успокоить свое трепещущее сердце. Даже днем при свете она побаивалась Азака.
- Может быть... вероятно... мы спим слишком... э... крепко, но это не относится к вам.
- Ясно. И это все?
- Э-э... все.
Если не считать того, что Азак так ненавидел Рашу, что мог бы не совладать с собой, узнав, что колдунья перехитрила его.
- М-м-м?.. - Азак переключил внимание на Иносолан, которая все еще стояла, прижавшись спиной к дереву. - Поздравляю! Вы его раскусили. Я этого не ожидал.
- Но он всего лишь человек.
- Так вы знали? - воскликнула Кэйдолан.
- Конечно. Инос же сказала, что это очевидно. Особенно по ночам. Впрочем, и днем тоже. Но это настолько абсурдно, что я не мог заставить себя заговорить об этом. Мне это известно уже не один месяц.
Инос и Кэйд хором охнули.
Все правильно - не один месяц. Герцогиня потеряла счет неделям, но два или даже три месяца... В отдалении позвякивали колокольцы верблюдов. Ночной воздух быстро остывал, становилось прохладно. Кэйд пожалела, что не накинула шаль из верблюжьей шерсти, но не идти же за ней. А потом ждать неведомо сколько, пока возобновится этот сумасбродный разговор.
Азак поглядел на нее:
- Это был несчастный случай, уверяю вас.
- О чем вы?
- Когда я обжег вам руку. Я пытался разбудить вас обеих, но ничего не получалось, тогда я сдался и больше не пробовал. Я даже думал о том, чтобы погрузить вас спящими на верблюдов и бежать, но не осмелился пойти на такой риск. Я испугался, что вы вообще не проснетесь. Но обжег я вас случайно.
Возможно! Но ведь он мог проверять не то, проснется она или нет, а действует ли еще проклятие Раши, из-за которого он не мог прикоснуться к женщине.
Азак шагнул к Иносолан, принцесса не шелохнулась.
- Вы раскусили его. Ну и что вы теперь собираетесь делать, голубка моя?
Сердце Кэйдолан было успокоилось, но теперь снова затрепетало. Позади нее хлопала на ветру палатка, тихонечко гудели натянутые веревки.
- Однажды мы пробовали бежать, - горько сказала Инос, - но ничего не вышло. Давайте уйдем теперь.
У Кэйд подогнулись колени, и она, даже не успев вспомнить о скорпионах, плюхнулась на коврик. О, где же ты, уютное мягкое кресло!
- Сейчас! - воскликнул Азак. Голос его, казалось, доносился откуда-то сверху, от самых звезд.
- Здесь. Разве вы не поняли? - Иносолан говорила быстро, словно пыталась убедить себя, а не его или боялась, что сама передумает. - Вот, например, почему... почему мы не заснули сегодня? Он считает, что ему не о чем беспокоиться. Он думает, что мы не решимся убежать от него здесь, в Гонлете.
«Это, безусловно, безумие», - решила Кэйд.
Азак, понизив голос, медленно заговорил:
- Есть еще и другая возможность. Колдунов можно обнаружить по той силе, которую они используют. Шейх показывал нам кольцо. Мог он, правда, и приврать, но все-таки он сказал, что это кольцо обнаружило действующих волшебников в Алакарне. Кажется, он сказал «магов». Здесь, на краю Империи, волшебников должно быть немало. А что, если... если колдун... опасается использовать свою силу так близко к Алакарне? А знаете, вы правы. Теперь об этом легче говорить.
Кэйдолан смолчала, хотя на языке у нее вертелась пословица импов, что красивыми словами котлету не посолишь. Все время они только тем и занимались, что болтали. Но Азак влюблен и потерял голову. Любое желание Инос для него равносильно закону.
- Вот и еще одна причина! - восторженно согласилась Инос. - Значит, наши шансы на побег повышаются. А что он сделает, когда проснется и увидит, что нас нет? Ничего! Сам он не может отправиться за нами, потому что тогда ему придется оставить караван на разграбление.
Большинство купцов и погонщиков приходились шейху родственниками.
- Он может послать в погоню Охотников на Львов, - возразил Азак. - По свежему следу любой Охотник без труда нас найдет.
Иносолан разочарованно воскликнула:
- Неужели нет никакой надежды? - Ее мольба могла толкнуть его на любое безумство. Будучи истинной женщиной, она отлично это осознавала. Хитрюга!
- Есть.
- Ты можешь справиться с ними? Как?
- Золото и обещания. Если они пойдут по дороге на Алакарну, а мы пойдем на север...
- На север? - Даже Иносолан испугалась. Азак не мог говорить всерьез.
Но султан не шутил.
- На северо-запад. Вы заметили развалины, которые мы проходили нынче днем? Большой город, очень старый. А города в горах всегда бывают вблизи перевалов. Значит, когда-то здесь был перевал. Дорога, возможно, разрушена, но проход должен быть.
- А разбойники?
- Если они где-то и есть, то на дороге в Алакарну.
- Да, пожалуй. Значит, на север. Ну что, рискнем?
- Я рискну. А вы?
Было ясно, что женщины примут вызов. Еще не услышав согласия Инос, Кэйд знала, что оно последует. Она поднялась на ноги и, не обращая внимания на жалобы старых суставов, начала высказывать свои аргументы. Все ее существо восставало против этого глупого плана.
- Инос, ваше величество, даже если мы правы и его чародейство... нас обманывает... по крайней мере, сейчас мы под его защитой. Это разбойничья страна, пользующаяся самой дурной славой. Господин, вы же только сегодня нам говорили, что...
- В той стороне они наверняка не станут рыскать. - В темноте голос Азака звучал ясно и уверенно. Потом он задумчиво прибавил: - Интересно, сколько легенд выдумали нарочно для того, чтобы караваны не блуждали в поисках дороги в обход Бойни.
Кэйд попробовала зайти с другой стороны.
- Но в Туме можно сгинуть навсегда.
- Не обязательно. Так поют трубадуры. Третий Охотник утверждает, что его отец переходил через Тум.
- Но что это даст? Самый верный и быстрый путь в Хаб...
- Наивернейший путь в Хаб - корабль из Алакарны, - возразила Инос. Голос ее дрожал от возбуждения. Временами логика ее подводила. - Но если мы все еще в лапах у Раши, она не даст нам даже близко подойти к кораблю в Алакарне. И конечно, никогда не позволит обратиться к Четверке. Она же, чуть что, вмешивается в любую политику: похитила меня из моего королевства, нарушила планы Азака в Араккаране. Хранители от нее мокрого места не оставят, попадись она им, и она это знает. Так что не отправиться ли нам в Хаб через Тум?
- Если нас не задержат, - согласился Азак. - До Гобля, наверное, с месяц верхом. Мы сможем доехать туда прежде, чем зима закроет перевалы.
Еще месяц на верблюде! Или он говорит о лошадях? Кэйдолан мечтала о мягком кресле, никуда не скачущем четырехногом устойчивом кресле. Но ведь нет никакой гарантии, что Хранители помогут. Это мечты, заблуждения наивной юности. Эти два юнца не в силах понять, что в мире может царить несправедливость - и так оно почти всегда и бывает. Четверка вполне может презреть их мольбы, даже не задумавшись, или вынести решение, которое только ухудшит положение вещей.
- Целый месяц! - запротестовала Кэйдолан, хорошо понимая, что все ее протесты тщетны. Но она считала своим долгом попытаться еще раз. - Но Нордландия и Империя достигли некоего согласия по поводу Краснегара, и, при всем моем уважении к вам, господин, изумрудный пояс Араккарана может украсить кого-нибудь другого. Хранителям ваши прошения могут показаться историческим курьезом!
- Пятьдесят на пятьдесят, - хладнокровно произнес Азак, - в таком случае я просто попрошу, чтобы они сняли с меня проклятие, тогда я смогу жениться на вашей племяннице. А это значит для меня больше, чем все королевства Пандемии.
Наступила пауза. Иносолан следовало бы что-нибудь сказать, но она промолчала.
У Кэйдолан имелось в запасе еще две стрелы. Одну из них решила приберечь, зато выпустила вторую:
- А как насчет того, что волшебник разозлится?
- Лично я с удовольствием проткнула бы его вилами! - выпалила Инос. - Надутый толстый старый осел, заморочил мне голову. Не собираюсь болтаться здесь, пока эта Раша и Олибино не отдадут меня в жены какому-нибудь гоблину. Вы сможете вытащить нас отсюда, Первый Охотник на Львов?
- Ваше желание для меня закон, любовь моя.
- Ты с нами, тетя?
Кэйдолан вздохнула.
- Да, дорогая, если ты так хочешь, - сказала она, оставив невысказанным последний аргумент.
Неделями молодой великан-джинн крутился около Иносолан, пытаясь любыми способами добиться ее расположения. Но в Зарке считалось как-то не по-мужски проводить много времени с женщинами, особенно со своей предполагаемой женой. Поэтому возможности Азака в деле ухаживания за Инос были сильно ограничены. Теперь Иносолан будет с ним непрерывно от рассвета до заката. Правда, он по-прежнему не может дотронуться до нее - о, каким благословением иногда оказывается это проклятие! - но зато она будет постоянно под его неусыпным вниманием.
Инос управлялась с ним очень хорошо. Не отвергала, но и не давала согласия. Она была с ним тактична и добра, ничего не обещала, ничего не принимала. Навыки, приобретенные в Кинвэйле, до сих пор служили ей добрую службу. Но принцесса так молода, неприкаянна, одинока. Так нуждается в поддержке. Целый месяц наедине с Азаком! Сможет ли Инос, даже она, устоять перед его логикой, напором, несомненным обаянием?
Кэйдолан не любила рисковать, но она чуяла, откуда ветер дует.

5

На рассвете пустыню окутал столь необычный для этих мест туман. Впрочем, возможно, это был и не туман вовсе, а облако, потому что к рассвету путники были уже высоко в горах.
Отъезд из Высоких Журавлей прошел без сучка без задоринки. Инос зачарованно следила за Азаком, который сумел обмануть всех и в деревне, и в караван-сарае. Хотя увидеть в темноте ей удалось немногое, но внимательному уху достаточно рассказали и звуки.
Как выяснилось, знаменитый Кодекс Охотников на Львов заслуживал меньшего доверия, чем пословицы о продажности и бесчестности джиннов. Золото и обещания сделали свое дело. Хотя Инос догадалась, что изгнанные принцы с готовностью пошли на сговор ради будущих высоких должностей при дворе в Араккаране, даже несмотря на то, что обещания Азака стоили не больше их собственных клятв. Однако дело было сделано, победил Азак, а Элкараса предали.
Если поселок и имел охрану, Охотники с нею справились - Инос предпочитала не знать об этом, - но, возможно, лисы не ожидали подвоха от цыплят. Так или иначе, большинство поселковых мужчин отсутствовало.
С верблюдов сняли колокольцы и выпустили из загона. К утру они разбредутся по всей пустыне - ищи ветра в поле. Остальную скотину - мулов, коров, лошадей, даже птицу - тоже выгнали в ночь. Некоторые из животных потом пытались увязаться за беглецами, но все мало-помалу отстали. Охотники на Львов собрали семьи и двинулись на юг в Алакарну. Когда шейх проснулся, оказалось, что у него сразу возникло очень много проблем. Внезапно он стал просто одиноким беззащитным стариком посреди враждебного племени. И довольно долго у него не было никакой возможности организовать погоню.
В горах мулы лучше верблюдов - так сказал Азак. Поэтому Инос встретила рассвет именно на спине мула. У мула бег тряский, но зато эти выносливые небольшие животные могут взбираться по кручам без малейших протестов. И вот уже Высокие Журавли остались далеко внизу.
Ночной ветер стих. Воздух был наполнен жемчужным туманом. Впервые за много недель Инос вдыхала настоящую утреннюю свежесть. Восхитительно! Маленькие копыта мула зацокали по гладкому камню.
- Дорога? - удивилась Инос.
Где-то недалеко от нее маячил Азак. В утренней дымке они казались бестелесными призраками. Инос уже могла различить сквозь туман его улыбку, но она угадывалась в его голосе.
- Точно. Дорога в город. Мы уже час по ней едем. Вот она, то появляется, то пропадает. Видите?
Чуть дальше впереди тракт исчезал в недрах песчаной дюны.
Инос обернулась и убедилась, что Кэйд тоже теперь находится в поле зрения. Она виднелась как неясная фигура на муле. Инос помахала ей рукой. Чудесная старушка Кэйд!
Инос ехала впереди, Кэйд замыкала шествие, Азак то возглавлял его, то ехал сбоку, как того требовала дорога. Даже мулы не спорили с Азаком ак'Азакаром.
Спаслись! Свобода!
Из тумана выплывали валуны и кусты, провожали их в почтительном безмолвии, словно строй почетного караула, и пропадали вдали. Становилось светлее, туман рассеивался. Через несколько минут дорога появилась вновь. Спустя какое-то время мулы оказались в лощине, где дорога опять пропала, но Азак быстро нашел ее на дальней стороне оврага.
Он был очень доволен собой. И не без причины. Как он расправился со всеми препятствиями в Высоких Журавлях! Даже вспомнить приятно. Он отомстил!
Предельно усталая после бессонной ночи, Инос все же отметила про себя, что голова у нее яснее, чем за все прошлые недели. Она сказала:
- Кажется, будто моя голова была завернута в одеяло! Мерзкий старый обманщик! Теперь-то все прояснилось, стало четче и ярче.
- Ну, тогда вы согласитесь выйти за меня замуж.
Она отшутилась, султан рассмеялся. Казалось, Азак испытывал то же чувство облегчения, что и Инос. Он пришел в приподнятое легкомысленное расположение духа. В нем никак не угадывался тот грозный султан, который управлялся со сворой злобных принцев, насаждая жестокость и страх. Он был влюблен.
Однажды Инос привелось увидеть подобное преображение, там, в Кинвэйле, хотя и не такое разительное. Влюбленный мужчина превратился просто в мальчишку. Он шутил и резвился, от души валяя дурака. В обычном состоянии он и предположить не мог, что на такое способен. Она видела, как благородный, достойный трибун прыгает в пруд с рыбками, чтобы достать даме шляпку. Она называла это «распушить хвост». Такое поведение очень шло Азаку. Таким он был вполне приемлем в качестве мужа в Краснегаре. Но как долго все это продлится после того, как отшумит свадебная церемония?
А он ведь чрезвычайно настойчив. Даже сейчас, на рассвете, верхом на муле, после бессонной ночи, когда впереди опасности и неизвестность, а позади - преследование злобного колдуна, Азака занимали лишь ухаживания. Он упорно отклонял все возражения.
- Скажите мне, - говорил он, - что во мне вас отталкивает?
- Во-первых, вы убийца. Я знаю, что вы отравили своего дедушку... А как насчет Хакарада и того змеиного укуса? Ведь змее помогли?
- Разумеется. Змеи не заползают просто так в королевские покои. А тут их было сразу шесть. Одна змея заползла в ботинок и ужалила его.
Инос задрожала.
- Скольких братьев вы убили?
- Восемнадцать. Рассказать вам про дядюшек и кузенов?
Она затрясла головой, не желая смотреть на него. Мулы снова вышли на дорогу, окруженную насыпями, поросшими жухлой травой. На траве блестела роса. Воздух был холодным.
- Хотите, я объясню вам, почему так поступал?
- Нет. Уверена, у вас были причины. И я знаю, что таков обычай вашей страны, так что они не вправе жаловаться...
- Жалобы - вот одна из причин. - Он одновременно и шутил, и говорил всерьез. - Но в Краснегаре рядом со мной не будет родственников, не на кого будет излить свою варварскую злобу. Ведь на обывателей не так весело набрасываться, верно?
- Ох, Азак, я знаю, вы делали это не ради удовольствия, но... Азак, посмотрите!
Туман свернулся, как в прощальном поклоне, и исчез, будто небрежно сдернутая скатерть. Ярко и горячо разлился солнечный свет. Инос в восхищении взглянула на островерхие горы, закрывающие полнеба и как будто нависающие прямо над головой. А скалистые холмы впереди вдруг явили свои истинные размеры и формы. А потом, может быть, еще более впечатляюще и театрально, разрозненные желтые пятна стали, словно разбуженный дракон, прямо на глазах просыпаться и постепенно превратились в руины города. Туда-то они и направлялись. Утес превратился в стену, вершина обернулась башней, ущелье - воротами.
Внезапно закричала Кэйд.
Азак развернул мула прежде, чем Инос успела остановить своего. Она бросила поводья и спрыгнула на землю, внезапно ощутив занемелость и покалывающую боль. А ведь она не прожила и четверти тех лет, что Кэйд. Как могла она так легкомысленно тащить старую женщину без всякого отдыха и привала? Продержать ее верхом целую ночь?
К тому моменту, как она доковыляла до тетушки, Азак уже спешился на некотором расстоянии позади процессии, а Кэйд рассыпалась в извинениях. Оказалось, что старушка уронила молитвенник, только и всего.
Если тетя могла читать во время езды, значит, дела ее обстояли не так уж худо.
- Но все же нам нужно сделать привал, - сказала Инос.
И Азак согласился, когда вернулся с потерянной книжкой. Он привел своего мула. Мул его хоть и был крупнее других, но рядом с Азаком при дневном свете казался просто большой собакой, которую хозяин прогуливает на поводке.
Голубое небо, жаркое солнце, а внизу от крошева скал под ногами до теряющейся в мареве линии горизонта раскинулась пустыня. Инос вдруг показалось, будто она птица. Дух захватывало от этого простора. Инос искрилась восторгом - с высоты глядеть на распростертую под ногами ширь.
Где-то внизу в нагромождении скал спрятался оазис Высоких Журавлей, скопище бандитов, пристанище злого волшебника. Местные наверняка знали эту дорогу и пустятся в погоню, как только переловят свой разбежавшийся скот. Но до сих пор колдун не принял никаких ответных мер. Он не призывал беглецов. Должно быть, потерял их, а может, они уже вышли за пределы его силы.
Но отдых, горячий чай, еда...
- Какой из Богов? - вежливо переспросил Азак, листая молитвенник. - Путешественников?
- Смирения, - сказала Кэйд.
Он уверенно, без заминки перелистнул страницы и нашел нужное место, но когда передавал книгу обратно, медно-красная бровь его поползла наверх:
- Сударыня, почему вы решили призвать Их?
Обычно Кэйд отвечала на вопросы Азака подробно и основательно, как это и полагалось женщинам Зарка. Но сейчас она только бросила на него насмешливый взгляд, надменный и по-королевски гордый. Верхом на муле старушка доставала ему до лба, что, без сомнения, сыграло свою роль. А может быть, ей просто расхотелось играть роль «госпожи Фаттас». Так или иначе в ее голубых глазах-льдинках не отразилось ничего, когда она ответила:
- Потому что я уверена, что мы совершили ужасную ошибку, ваше величество.
Азак вспыхнул.
- Убежден, что вы ошибаетесь.
- Надеюсь, что да. Я молилась о том, чтобы дожить до того времени, когда я смогу принести вам свои извинения.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

В глазах Азака вспыхнула ярость. Он повернул мула, с силой натянув поводья.

6

Кто-то похлопал Рэпа по щекам, чтобы привести его в чувство.
Связанный, он лежал под скамьей на каком-то угловатом тюке. Ног он не чувствовал, а руки казались какими-то чужеродными комками, шевелящимися под спиной. День и ночь слились воедино, как будто он уже не одну неделю лежал ненужным багажом на борту «Кровавой волны». Даже в тайге ему не было так холодно. Голова его гудела от ударов, обрушившихся на него, когда двое несчастных поднялись на борт. Он-то вовремя заметил засаду и успел подготовиться. В отличие от Гатмора. Тот до сих пор лежал рядом с Рэпом безжизненным свертком.
Шторм завывал не стихая. Калкор с наглой беспечностью поставил средний парус, и «Кровавую волну» носило по волнам как перышко. Она заваливалась то на нос, то на корму, то на один борт, то на другой. Корабль скрипел и стонал под ударами волн, но корабли-орки столь же несокрушимы, как и сами разбойники-джотунны. Даже в темноте Рэпу видны были огромные валы: зелеными горами вздымались они выше мачты. И становились все громаднее.
- Воды, - прохрипел он.
Единственная влага, которой приходилось ему довольствоваться, был дождь и соленые брызги. Он увидел склонившегося над ним волосатого гиганта.
- Что, придурок, плохо тебе? - Голос этот, похожий на низкое ворчание, показался знакомым. Он родился из ночных кошмаров.
- Воды!
Дарад врезал ему кулаком в правый глаз. Рэпу, замерзшему и окоченевшему, боль показалась неожиданно резкой. На мгновение она затмила все, убийственная, невыносимо тошнотворная. В глазах закружились зеленые пятна.
Когда сознание немного прояснилось, джотунн ухмылялся своей волчьей пастью. Здоровенные клыки подчеркивали отсутствие передних зубов, и верхних, и нижних.
- Андор ведь говорил, что достанет тебя хоть из-под земли. Ну вот, мы тебя и достали. Я достал!
- Дружок он твой, что ли? - прохрипел Рэп. - Этот Калкор?
Дарад кивнул и осклабился. Отвратительный, как тролль, и почти такой же огромный. С любым другим из пятерых можно было бы поспорить, но Дарад был непробиваемо туп.
- Он хотел сделать мне приятное!
- Как ты сошелся с ним?
- Удача, кретин. Просто удача. Фавн, теперь ты мой. Подарочек от Калкора. Теперь ты выложишь мне свое слово.
- Я не знаю...
Удар обрушился на другой глаз. О Боги! Еще больнее.
- А Тинал думает, что знаешь. Мне этого достаточно. - Дарад толстым пальцем почесал свои гоблинские татуировки. - Ты заговоришь у меня.
Рэп узнал Дарада среди налетчиков. Именно из-за этого он, как маньяк, бросился обличать Калкора - он-то знал, что именно нужно этим разбойникам в Дартинге. Отчасти подобное безрассудство объяснялось остатками его собственной ярости. Если бы не это, он бы, конечно, убежал, и, наверное, мог бы спастись (если не стал бы задерживаться, помогая женщинам и детям). Еще немного, и он избил бы Оги; зато теперь Рэп получил сполна за то, что потерял контроль над собой.
И за то, что повел себя так глупо! Он ведь знал, что Дарад всегда был опасен, но надеялся, что сможет затеряться в Дартинге под прикрытием нескольких сотен джотуннов. Если бы он пораскинул мозгами, предоставленными ему при рождении специально для этой цели, то сообразил бы, что кое-кто из этих джотуннов мог быть завербован Дарадом. Так что именно Рэп навлек на Дартинг смертоносный налет северного тана, а за такое зло никакое наказание не было бы слишком жестоким.
Жалобы и мольбы тут вряд ли помогут, а раскрыть свое слово - значит потерпеть полное и окончательное поражение. К этому Рэп не был готов. Пока не был.
Поэтому он дал Дараду чрезвычайно неприличный совет, выученный в свое время у Гатмора. Результатом был град ударов и моментальная потеря сознания. Это было большим облегчением.

Перо скрипит, поток неумолим
Бегущих слов; и не прикажут им
Вернуться вспять ни разум твой, ни стыд,
И всем слезам ни одного не смыть.
- - - Фицджеральд. Рубаи Омара
Хайама (71, 1879)

Часть третья
ГДЕ ТЫ, МИЛАЯ, БЛУЖДАЕШЬ?

1

- Кивни, если не спишь. - Шепот прозвучал прямо в ухе.
Боль напомнила Рэпу о том, что он еще жив, и он слабо кивнул.
- Ты можешь освободиться?
Гатмору не было нужды говорить шепотом: шторм бушевал, и вокруг все ревело, каждый канат звенел, каждая доска на «Кровавой волне» трещала и стонала, принимая удары чудовищных волн. Судя по всему, разбойникам сейчас было не до пленных.
Рэп покачал головой. По лицу его текла морская вода.
- Сколько мы уже здесь?
- Судя по твоей щетине, дня два.
Гатмор был мертвенно бледен, в волосах его чернела запекшаяся кровь. В глазах капитана играл сумасшедший огонек. Он встревожил бы Рэпа, если бы хоть что-то в этом мире еще могло бы его встревожить.
- Было побоище?
Рэп кивнул. Он слышал обрывки похвальбы, видел, как чистили и затачивали окровавленные топоры. Он даже узнал среди горестной добычи, разбросанной в беспорядке по палубе, несколько вещиц, брошек и безделушек.
Гатмор выдохнул и закрыл глаза. Он до безумия любил троих своих сыновей, а жене выказывал столь сильную привязанность, на какую только способен джотунн. А его возлюбленный «Танцор гроз» теперь, скорее всего, грудой пепла лежал на берегу.
- Похоже, они оставили нас здесь умирать, - прохрипел Рэп.
Моряк покачал головой.
- Просто хотят, чтобы мы хорошенько размякли и стали податливей.
Фавн молчал, боялся, что начнет всхлипывать. Он так ослаб. Мужество и упорство лучше демонстрировать, если ты полон сил, а тут холод, голод, боль дни и ночи напролет высосали из него всю его волю. Как не потерять силу духа, когда тело так жестоко изранено? Да еще беспомощность, которая, как известно, рождает страх.
Ясновидение открывало еще более безрадостную картину. Когда корабль кренился на левый борт, Рэп упирался ребрами в глиняные бутыли с вином. Он мог даже прочитать этикетки. Когда же корабль наклонялся вправо, тяжелый бочонок бил Рэпа по колену. В бочонке, он знал, хранилась солонина. Большая часть груза «Кровавой волны» представляла собой награбленную добычу: золото, драгоценности, украшения, набитые в мешки и в большинстве своем поломанные. Но в пределах досягаемости было в достатке еды и питья - если бы только он не был связан!
Он мог видеть всех налетчиков, каждого с набитым ртом и мертвецки пьяного. Как же они жрали! Даже в самом центре бури, когда «Кровавая волна» в любую минуту могла потонуть, моряков заботили лишь удовольствия. Показать страх или даже высказать обоснованные опасения - нет, это не для джотуннов.
Если Калкор задумал, чтобы они размякли, то он, безусловно, добился своей цели.
Темень и холод. Соленые брызги. Иногда дождь. Помогает.
Туда-сюда по палубе, на теле не осталось живого места.
Жажда, чудовищная, обжигающая жажда. Сапогом в ребра, если пикнешь.
Сам напросился в это плавание, идиот безмозглый. Уж не рассчитывал ли ты на каюту первого класса? Голод, холод, жажда. Тошнит от запаха собственной одежды. Гатмор прошептал:
- Зачем ты вмешался? Если ты знал, что это Калкор, почему не отвел от нас Зло?
- Я знал, что он пришел в Дартинг за мной.
- Ты думал, что ему будет достаточно тебя? Что он пощадит город?
- Да, наверное.
- Чувствуешь себя виноватым?
- Может быть. А ты? Ты зачем полез?
- Из-за того же.
Жажда. Плеск. Кости болят. Темень. Холод... Один-два удара от проходящего мимо Дарада. Проверял, хорошо ли размяк. Снова Гатмор:
- Значит, у Калкора теперь есть ясновидец. Ты будешь его глазами.
- Нет!
Так уж и нет, господин Рэп? Даже если он сейчас придет и сделает тебе предложение, господин Рэп? Штурман на орке - непыльная работка. Просто вести по ночам корабль вверх по рекам, а дальше понятно что - смерть и насилие, верно, господин Рэп? Обнаруживать охрану. Находить спрятанные сокровища: золото под полом, девственниц на чердаках. И плата хороша: все твое, что унесешь, все женщины, каких поймаешь. Примете ли это предложение или останетесь здесь лежать, господин Рэп?
У тебя есть время, чтобы подумать.
Убить себя, господин Рэп? Мужества не хватит. Может, сделаете это позже, когда будете лучше себя чувствовать?
Холод, жажда. Начинается бред. Инос на лошади. Инос и Дарад. Андор. Блестящая Вода - сумасшедшая ведьма.
Опять они жрут. И пьют.
Всплеск и шлеп...
«Кровавая волна» была ниже и длиннее «Танцора гроз», но все же это была всего-навсего ладья, без всяких роскошеств вроде кают. На корме стояли люди - в такую погоду к рулю нужно было ставить не одного рулевого. Если корабль повернется боком к волнам, он мгновенно опрокинется. Под этой крошечной палубой находилось единственное укрытое местечко. Там тан Калкор подвесил гамак. Там же у него стоял и стул - трон, на который он усаживался, едва пробудившись, и откуда изредка ронял ленивые слова в ожидании лучшей погоды. Лучшей в его понимании - значит, подходящей для очередного налета.
Матросы балагурили, готовили еду, чистили оружие, но больше просто слонялись без дела. Корабль отнесло штормом, и никто не знал куда. Грести в такую погоду было совершенно бессмысленно. Прямо по курсу могли вдруг появиться скалы, но джотуннам не пристало бояться.
Несмотря на пронизывающий ветер и дождь, почти ни на ком из матросов не было надето ничего, кроме простых кожаных штанов. Волосы их и бороды развевались по ветру или спутались в промокшие мочалки цвета золота, серебра или меди. В их облике было что-то безумное, безжалостное, какая-то животная злоба. Даже если не видеть достопечального корабельного груза, одна внешность джотуннов убедила бы любого в том, что дурная репутация орков вполне заслужена. Разговоры их напоминали кошмарные сны. Расскажи ему сейчас любую историю про них - и он поверил бы. Они соревновались в жестокости, и каждый старался перещеголять соседа в содеянных зверствах. Сострадание у них считалось хуже трусости. Жестокость - вот их кредо.
У Рэпа не было сомнений, что они убили в Дартинге всех, кого смогли поймать, - женщин, детей, даже безобидных маленьких гномов, он слышал их шуточки насчет того, как трудно счищать гнома с топора.
И ведь срабатывало! Калкор потерял в Дартинге всего одного человека, того, которого убил Бруэл, хотя в Дартинге было полно бойцов, способных оказать сопротивление. Они ведь могли отогнать налетчиков камнями или, по крайней мере, отплатить им как-то за весь этот кровавый пир, а вместо этого они дрогнули перед одним именем орки, сдались без единого слова и сами стали частью жуткой легенды. Зверство взращивало само себя.
Но как смел Рэп осуждать? Он сам чуть-чуть не убил Оги - только весть о Калкоре остановила его, - малыша Оги, который, может быть, действительно считал, что оказывает приятелю услугу, организуя для него турнир, а сам тем временем подзаработает на темной лошадке. Типичный имп! С того времени, как Рэпу стукнуло тринадцать, когда он разбил Гиту челюсть, ему удавалось держать себя в руках, но берсеркерова ярость не исчезла совсем, она хранилась подспудно где-то внутри. Он бы точно покалечил Оги, если бы не случай. Калкор, вероятно, чувствовал примерно то же, ведь у них с Рэпом в жилах текла одна и та же кровь джотуннов, но только Калкора это чувство охватывало гораздо чаще.

2

Чьи-то сильные руки вытащили Рэпа из затхлого угла и развязали. У него настолько все онемело, что он не мог ухватить губами носик предложенной поилки, поэтому поилку сунули ему прямо в рот. Над ним склонился рыжебородый исполин, не старше его самого, настолько напоминающий его старого друга, что поначалу Рэп подумал, не галлюцинация ли это. Но Кратаркран должен сейчас сидеть дома в Краснегаре, в безопасности и тепле, зарабатывая честно на жизнь, а этот молодец - убийца. И его отвращение к грязному вонючему полудохлому фавну вполне понятно.
К счастью, недостатка в свежем воздухе по-прежнему не ощущалось, шквал улегся. Небо просветлело, и Рэп теперь мог бы видеть глазами почти так же хорошо, как и мысленным взором, если бы не практически полностью заплывшие веки (спасибо миленьким шуточкам Дарада). Волны не уменьшались и не уменьшатся, возможно, еще несколько дней. Свежий воздух, дождь и холод. Но он настолько ослаб, что не мог даже дрожать.
- Тан хочет тебя видеть, - сказал молодой колосс тем же неожиданно высоким голосом, что и Кратаркран. - Ты можешь идти?
Рэп дернул головой, даже на это потребовалось усилие. От воды затошнило, следовало бы пить помедленнее. Ясно, что кормить его не собирались, но в данный момент это ничуть его не волновало.
Матрос поднялся, взял Рэпа за ноги и потащил его по узкому проходу между лавками для гребцов. К сожалению, когда не гребли, весла бросали прямо тут же, так что для башмака, может, и оставалось достаточно места, но не для мужских широких плеч. Рэп бился головой то о лопасти, то о рукоятки весел. Первую часть пути он проделал вниз, вторую - вверх, пока «Кровавая волна» продолжала плясать по прозрачным холмам Летнего моря. Дойдя до кормы, налетчик выпустил ноги Рэпа, приподнял его за плечи и устроил так, чтобы он наполовину стоял на коленях, наполовину сидел на деревянном настиле.
- Спасибо, Варьяк, - сказал Калкор, - иди теперь вымой руки.
- Да, капитан. - Молодой пират ухмыльнулся и зашагал прочь, ловко сохраняя равновесие даже тогда, когда корабль задирал нос в небо.
Рэп не мог удержать под контролем свое прыгающее и ускользающее сознание, не то что абсолютно бесполезное тело. Он валялся на досках у ног тана как куча хлама. Он пытался встать как подобает мужчине, но проклятые мускулы отказывались повиноваться. Они не хотели ничего, только дрожать.
Возвышаясь на своем троне, Калкор протянул ногу в ботинке и носком поднял Рэпу голову - взглянуть на остатки лица.
- Дарад?
- Да, тан.
- Твоя рожа кому хошь отобьет аппетит! - Калкор оттолкнул ногой изуродованную голову Рэпа.
Личные апартаменты тана были битком набиты разными мешками и баулами, в которых, как разглядел Рэп, увязана была отборнейшая добыча. Палуба нависала слишком низко, чтобы в каютке мог выпрямиться представитель любой высокорослой расы. Даже для сидящего Калкора потолок был низковат.
Когда-то этот стул служил королю или епископу. Большой, украшенный изящной резьбой, инкрустированный драгоценными камнями, эмалью и золотом, обитый алым бархатом. Но, чтобы втиснуть его в низкую каюту, высокую спинку укоротили топором, половину драгоценностей повынимали, бархат изъязвился и сгнил от соленой воды. Даже ножки были расщеплены в тех местах, где их прибивали к днищу корабля, чтобы стул не скользил по полу.
Теперь он принадлежал полуголому пирату-джотунну, откинувшемуся на спинку и созерцавшему с видимым удовольствием распростертое у его ног безжизненное тело.
Калкор был именно таким, каким привиделся Рэпу в магическом откровении: крупный, молодой, могучий, волосы цвета белого золота свисают тяжелыми прядями. На бронзовом его лице брови напоминают белые крылья чайки, тяжеловесная угловатая красота сочеталась с дьявольской жестокостью. В отличие от Дарада и Рэпа, он не носил татуировок.
Таких ярко-голубых глаз Рэп не встречал ни у кого. Они светились, как кусочки неба, мертвенно-холодным огнем и улыбались радостью безумия. Джотуннам, подобным Гатмору, нужно было нарочно доводить себя до состояния ярости. Калкор оставался таким всегда.
И этот знаменитый убийца Калкор, тан Гарка, приходился дальним родственником королеве Иносолан и, возможно, владел словом силы, которое досталось ему от их общего предка, волшебника Иниссо.
- Ты Рэп.
- Да, господин. - Отвечать было опасно. Еще опаснее не отвечать.
- У меня есть несколько вопросов, - рявкнул Калкор. Волна вскинула корабль на высоченный зеленый гребень, в снастях выл ветер, швыряясь дождем и солеными брызгами. Калкор промок даже в своем закутке. - И ты на них честно ответишь.
Корабль зарылся носом в волну и начал долгий пробег в ложбине между двумя валами. Рэп кивнул и чуть не свалился от этого движения. Но все же сумел произнести:
- Да, господин.
Потом вдруг на пол легла тень, Рэп обратил к ней ясновидение. Над ним склонился, по-звериному осклабясь, Дарад. Он вытянул громадную лапу. Волосы колыхались от ветра, как спелый овес. Калкор, все с тем же надменным видом, переключил свое внимание на пришедшего.
- Ты обещал его мне! - заревел Дарад.
- Неужели? - Калкор выждал мгновение и повторил, чуть повысив голос: - Неужели?
- Да, ты сказал, что он будет моим. Ты отдал его мне! Мой подарок!
- Не помню. Ты уверен?
Калкор говорил не громче, чем того требовал шум ветра и волн. Холодная деланная улыбка пропадала только тогда, когда ветер бросал ему в лицо соленые брызги. Разумом Дарад едва ли отличался от бешеной собаки, поэтому его нисколько не трогали проблемы жизни и смерти любого другого, кроме него самого, существа. Но собственная судьба его очень даже волновала, поэтому он сумел уловить в словах Калкора скрытую угрозу.
- Ну... Я так думал, господин. Я, должно быть, перепутал.
- Что-то часто ты путаешь...
Невероятно, но это чудище-великанище продолжало оправдываться:
- Нет, сэр, то есть я хотел сказать, да... Я имел в виду, что больше такого не случится, господин.
- Мне бы очень этого не хотелось.
Дарад замешкался, губы его шевелились, потом он проворчал:
- Но запомните, тан, он обманщик. Он проведет вас.
- Не думаю.
Великан помедлил в нерешительности. Вроде его уже отправили восвояси, а вроде и жаль уйти и оставить Рэпа, лепечущего про волшебников и Сагорна, и Тинала, и Андора, и Джалона. Неужели он думал, что Калкор похитил для него Рэпа из Дартинга, города джотуннов, даже не поинтересовавшись зачем?
- Он к тому же псих. Мерещится ему всякое.
- Дарад, - сказал Калкор тем же назидательным тоном, - у меня есть обычай одаривать гостей, когда они уходят. Будь добр, потрудись, выбери себе что-нибудь. Что-нибудь потяжелее.
Мгновение монстр обдумывал его слова, затем поглядел на зеленые валы, марширующие за кораблем.
- Пандемия к северу, - бросил Калкор, - точнее не могу сказать, потому что не знаю.
Дарад повернулся и побежал прочь по проходу между скамьями.
Синие огоньки глаз вновь обратились к Рэпу. Казалось, спокойная улыбка Калкора приглашала разделить радость, но это было слишком легкомысленное предположение.
- Похоже, придется задать тебе побольше вопросов, чем я думал вначале. Его тупость отвратительна. Ну-с, ты когда-нибудь видел такие штуковины?
Тан достал из-за стула омерзительный предмет, который Рэп сразу не заметил. Он представлял собой деревянную рукоятку, отполированную до блеска от многократного использования, к одному концу которой крепилось множество тонких цепочек, каждая длиной с человеческую руку. Выглядели они так, будто их изваляли в грязи. К кольцам цепочек присохли черные комки.
Рэп только и смог, что покачать головой. Горло не слушалось его. Он облизнул соленые губы.
- Думаю, это работа гномов. Импы используют эти штуки в тюрьмах. А также в войсках. По-моему, это глупость. Если мужик не тянет, убей его и найди другого, к чему эти грязные разборки? Тем не менее у импов эта вещица используется для наказания. Джотунны не опускаются до такого варварства, верно я говорю? - Белые брови-крылья вопросительно и требовательно поднялись.
- Да, господин.
Калкор вспыхнул:
- Вздор! Нет, господин! Иногда полезно поиграть в жестокость. Должен же я в конце концов поддерживать свою репутацию или нет? Это лучше всего проделывать на берегу.
Находишь подходящее дерево, привязываешь человека за руки. Все становятся в очередь и передают плетку друг дружке. Чей удар убьет его, тот и выиграл. Я видел однажды, как человек выдержал двадцать два удара. Это был престарелый епископ, который не желал делиться маленьким припрятанным сокровищем. Можешь посоревноваться с ним, вдруг обскачешь. Пять ударов - и человек останется развалиной на всю жизнь. Если хорошенько постараться, то эта штуковина перешибет кость. Понятно тебе?
- Да, господин.
- Ну так вот, фавн, сейчас я буду задавать вопросы, а ты будешь отвечать. Я отлично распознаю ложь, и на каждое вранье - удар кошкой-девятихвосткой. Будь паинькой, тогда тебе не будет больно. Если я и убью тебя, то быстро. Правила ясны?
- Да, господин. Господин, можно глоток воды?
- Нет. Вопрос первый. Кто король Краснегара?
- Никто. Холиндарн умер.
Калкор кивнул, словно услышал нечто приятное, словно Рэп подтвердил известия, принесенные Дарадом. Калкор не знал и спрашивал, значит, очевидно, так и не получил письмо от Форонода.
Неужели агент не догадывался, кого он приглашает в Краснегар? Или рассматривал Калкора как неизбежность и хотел сыграть на доброй струнке тана, пока не поздно? Впрочем, у Калкора все струнки плохие. Ноги Рэпа закоченели еще больше, чем руки.
- Второй вопрос. Опиши Иносолан.
Рэп глубоко вдохнул, взвешивая, с одной стороны, грозящие ему мучения и, с другой - возможность того, что сказанное им может принести хоть какой-то вред... но все бесполезно - он уже говорил. Трусость имеет тысячи обличий, и во что ее ни ряди - слабость, измождение, голод, - все равно она останется трусостью. У него не хватило мужества заставить себя промолчать.
- Ростом посередине между импом и джотунном. Волосы золотые... потемнее золота... ну, вот как у того мужика, что чинит башмак... Зеленые глаза... Стройная. Она скачет верхом и...
- Меня интересует только ее внешность. Она красива?
- Да, господин.
- Смотри мне в глаза, когда со мной говоришь. Покажи, какого размера у нее грудь. М-м-м... Я бы хотел побольше. Она девственница?
- Я не знаю! - Рэп ухитрился почти крикнуть. Калкор усмехнулся, не отводя от Рэпа острых огоньков глаз.
- Ты обладаешь ясновидением, правда?
- Я, господин? Нет, господин.
- Это раз. Я предупреждал. Один удар. Можешь ли ты управлять им, включать и выключать по своей воле?
- Иногда, - промычал Рэп.
У Дарада рыбьи мозги. Он слишком много говорил. Как и Гатмор. Калкор по собственной воле ни за что не расстанется с ясновидцем.
- Это нелегко, так ведь? Поэтому ты соблюдаешь осторожность? Ты любишь ее?
- Инос? Люблю ее? Я? Я... Нет, конечно же нет.
- Два.
- Что «два»? - спросил Рэп.
Больнее от этих цепей не будет, просто не может быть хуже, чем сейчас, когда кровь возвращается в остывшие руки. А ноги! Боже, что с ногами!
- Два обмана - два удара. - Калкор приподнял рукоятку, и цепочки, как маятник, качнулись, позванивая. Вдруг, встрепенувшись, Рэп забыл про мучительную боль.
- Нет, я был коню... О Боги! Любить Инос?
Калкор в изумлении покачал головой:
- Ты не знаешь? Ты сам не понимаешь? Как трогательно. Сердце мое обливается кровью, благородные порывы так и прут из всех щелей. Беру «два» назад. Давно я не впадал в такую сентиментальность с тех пор, как святой претор Кластрала предлагал мне своих дочерей. Но все же давай выясним до конца. Ты хочешь Иносолан?
Рэп кивнул, слишком потрясенный, чтобы говорить. Как он осмелился? Так вот откуда взялась эта сумасшедшая мечта найти ее и стать ее - нет, не слугой - возлюбленным. Однажды она поцеловала его и позволила вернуть поцелуй. Они держались за руки. Щенячья любовь! Безнадежная, как осенняя морось. Немыслимо! Она королева, а он - невежа без роду без племени. Все это время он обманывал себя. Боги! Боги!
И вот почему он так разволновался, когда увидел мужчину, выходящего из ее палатки. Ревность, вот причина! Дурак! Дурак! Дурак!
Калкор наблюдал за ним с удивленным презрением, как будто мог прочитать это мысленное самобичевание.
- Так сильно, как никогда не хотел других женщин?
- Да, господин! - Боги свидетели, это было правдой.
- Да, пожалуй, это хорошая рекомендация. Впрочем, не знаю, может, у фавнов извращенные вкусы. А сейчас она где?
- Не знаю.
Калкор нахмурился, внимательно изучая Рэпа, и его синие глаза вспыхнули еще ярче. Он выждал, пока корабль взберется на следующий гребень, а потом осторожно спросил:
- Ну, а приблизительно?
- Вероятно, в Зарке, господин. Ее похитила колдунья, а эта колдунья - джинн.
Тан удивился:
- Правда? Да-а, похоже, волка слишком часто били по голове. Откуда ты знаешь мое имя?
- Увидел тебя... в... волшебном окне. - У Рэпа не осталось сил говорить. Боль все усиливалась, сводила с ума.
- Ты знаешь, где именно в Зарке?
- Араккаран, сэр.
- Вот теперь - два. Правду!
Отчаянно стараясь сосредоточиться и не стонать, а говорить, Рэп выдавил из себя:
- Колдунья сказала, что она из Араккарана.
- Но ты ведь думаешь, что Инос не в Араккаране. Почему?
Измученный, оглушенный собственной немощью, он не смог придумать складной лжи. Он начал путаный рассказ и о своей встрече с Блестящей Водой и Зиниксо, и как Хранители старались выкрасть Инос у колдуньи и друг у дружки. Он думал, что за все эти небылицы тан выбросит его за борт - что вообще-то было бы блестящим выходом из положения, - но, как ни странно, Калкор, кажется, поверил.
Вопросы летели как стрелы, а Рэп выдавал суматошные ответы. Описал порт Мильфлер... сколько человек в армии Краснегара... Он обходил правду как только мог, но Калкор покачал головой и сказал:
- Уже пять, Рэп. Я, кажется, предупреждал. Боюсь, теперь тебе придется по-настоящему плохо. Следующий вопрос...
Казалось, тан обладал сверхъестественным чутьем на правду и ложь, хотя на расплывшемся лице Рэпа трудно было что-то прочесть, а ветер срывал слова с губ, искажая звуки. Наконец счет дошел до девяти, и только тогда Рэп наконец оставил всякие попытки что-то утаить. Боль затуманила разум. Если бы у него остались силы, он вскарабкался бы на борт и бросился в воду.
Должно быть, он потерял сознание, потому что в какой-то момент вдруг понял, что говорит лежа, прижавшись щекой к мокрым доскам. Потом фавн ощутил прямо перед носом две чудовищно грязные ступни. Над ним высился, словно мачта, юный Варьяк.
- ...помыть его, - говорил Калкор, - можешь, не угробив его, протащить на веревке за кораблем?
- Можно попробовать, господин.
- Сделай это по-быстрому, а потом найди ему какую-нибудь одежду. Этот фавн нужен мне живым.
- Что, соревнование по порке? - В голосе Варьяка зазвенел мальчишеский задор.
Этот дерзкий вопрос Калкор оставил без ответа; его взгляда было достаточно, чтобы джотунн проблеял:
- Да, господин, - и поскакал выполнять поручение.
Вымытый, высушенный, одетый, напоенный, накормленный, Рэп с удивлением обнаружил, что еще жив, хотя сам мечтал о смерти. Ходить он пока не мог, но дополз до Гатмора и напоил его. Потом потянулся к топору - единственному острому предмету в пределах досягаемости. Руки до того распухли, что едва могли удержать топор. Джотунны наверняка заметили, что он делал, но не вмешивались. Когда Рэп снял наконец с Гатмора последнюю веревку, он так устал, что свалился и тут же уснул.

3

Проснулся Рэп от пинка, ему приказали немедленно явиться к тану.
Качаясь и спотыкаясь, фавн поспешил на корму. В его состоянии трудно было удержаться на ногах, но он старался падать на неживые предметы: весла, скамьи, кадки. Грохнись он на спящего джотунна, тогда прощай половина зубов.
Солнце только начало подниматься по гостеприимному небосводу. Дул сильный, но уже не опасный ветер, и «Кровавая волна» разрезала килем волны, взяв курс на север. Даже дерево и веревки скрипели веселее, чем вчера. Но вот и корма. Рэп плюхнулся на колени перед троном, на котором как раз уселся Калкор.
Тан копался в недрах кожаной сумки и не обращал на Рэпа никакого внимания. На корабле просыпались, потягиваясь, почесываясь и поругиваясь, матросы.
- Сверни его! - Тан махнул на гамак.
Рэп поднялся и доковылял до гамака. Он не мог бы выпрямиться в таком низком помещении, а в его состоянии у него и желания такого не возникало. Он дрожал от слабости и падал от любого толчка как слепой котенок.
Рэп сложил гамак и одеяло на кучу награбленного барахла, но не успел снова встать на колени - или упасть, - как тан протянул ему руку. С тупым недоумением фавн уставился на предмет, который Калкор держал в руке, а потом, подняв глаза, встретился с высокомерным взглядом голубых глаз.
- За каждую царапинку ты теряешь палец.
Сомнений быть не могло: Калкор протянул ему бритву. Все еще изумленный, Рэп взял ее, открыл и обнаружил самую наипрекраснейшую сталь, какую только ему приходилось видеть. Конечно же работа гномов. Он попробовал лезвие пальцем; ничего не почувствовав, он увидел капельку выступившей крови.
- Идиот! - рявкнул Калкор. - Ну-с, правила тебе известны. Приступай.
Распухшие пальцы Рэпа все еще не гнулись. Он приблизился к стулу, постарался выпрямиться и уперся головой в потолочные балки. Будь он чуточку повыше, может, уперся бы и плечами, отдохнул бы. Но все равно, так близко к Калкору не расслабишься и даже не поработаешь как следует. Тан подставил ему лицо... и шею.
Вот бы ему глотку перерезать!
Небесно-голубые глаза Калкора сверкнули. Он знал, о чем думает Рэп, и улыбнулся нежно, как любовник. И мягко, вкрадчиво проговорил:
- Даже и не думай об этом.
Тщательно побрить человека на прыгающем, качающемся корабле, да еще если дрожишь от слабости, да еще если от малейшего толчка валишься с ног, - задача просто невыполнимая. А это означает сделаться калекой, Калкор слов на ветер не бросает. От такой перспективы Рэп покрылся испариной. Немыслимо, невозможно, совершенно невыполнимо. Все равно что попросить его слетать в Зарк.
- Даю тебе еще пять секунд, - сказал Калкор.
Рэп взял Калкора за нос и приподнял голову. Джотунн подставил верхнюю губу, и Рэп провел по ней бритвой. Нет, на этот раз обошлось. Он вытер бритву о рукав. Калкор не брился уже несколько дней; на щеках его отросла золотистая щетина, но кожа была сухой и удивительно гладкой. У Рэпа, напротив, по лицу струился пот, его всего трясло от напряжения.
Ну почему просто не перерезать Калкору глотку? Этот человек - злобное чудовище, убийца, насильник, несущий смерть мирным поселянам. Даже это брадобрейное лицедейство задумано как пытка. Нужно было еще созвать команду, чтобы все смотрели, и смеялись, и восхищались мужеством своего командира. А ведь можно было бы сделать этот мир чуточку безопаснее. Ради такой возможности любой человек, имеющий хоть каплю благородства, пожертвовал бы жизнью. Единственная трудность - успеть броситься за борт и умереть легкой смертью, иначе другие джотунны опробуют на нем все мыслимые и немыслимые виды пыток.
Калкор наблюдал за фавном с выражением сонного презрения. Во время бритья он развалился на троне и выглядел совершенно расслабленным, но ясновидение выдавало его напряжение. Глаза полуприкрыты, но взгляд живой и острый, руки повисли плетьми, а мышцы напряжены, словно сталь. Тан Калкор вовсе не был бесшабашным самоубийцей, каким желал представиться.
Рэп осознал, что перестал дышать, тогда он остановился обозреть результат своих мучительных трудов. Юноша отер лоб. Необязательный жест: в распухшие полуслепые глаза пот не бежал, Рэп работал с закрытыми глазами.
Калкор по-прежнему наблюдал.
- Правило? - прохрипел Рэп.
- В сумке.
Рэп вытащил из сумки ремень и принялся править бритву. Когда он снова приготовился брить, Калкор задрал голову и подставил шею.
- Расскажи про Дарада и его проклятие.
Фавн кончиками пальцев оттянул кожу и осторожно срезал щетинку. Так просто полоснуть по горлу, а мир станет настолько лучше! Он не мог вспомнить, что говорил вчера про Дарада.
- Их пятеро.
Нужно следить за гребнями волн - «Кровавая волна» имеет нехорошую привычку вилять кормой, когда взбирается на волну при попутном ветре, если он потеряет равновесие, то наверняка лишится пальца.
- В одно и то же время может существовать только один из них. Когда-то они были просто шайкой головорезов. Примерно сто лет назад...
Убить так легко. Неужели он не мужчина? За Яджинги он не чувствовал вины, а этот джотунн в тысячи раз хуже, чем тот имп. Ну же, покончи с ним! Фавн поудобнее развернул подбородок Калкора. Головой он упирался в балку и уже насажал заноз в лоб. Было бы удобнее, если бы можно было выпрямиться. Без помощи ясновидения задача была бы вообще невыполнимой.
- Каждый из пяти обладает каким-либо талантом...
Теперь, казалось, бритва скользила с усилием, и вовсе не из-за того, что затупилась. Просто Калкор вспотел. Он все еще притворялся спокойным и расслабленным, развалясь на троне, но его напряжение росло. Сомнений быть не могло. На лбу и груди показались капельки испарины. Может быть, испытание оказалось слишком долгим для него? Вероятно, он думал, что Рэп поцарапает его в первые две секунды... Пока все в порядке, а полдела уже сделано. А может, Калкор собирался дождаться десятой царапины? Безрукого ясновидца легче держать в узде. Впрочем, если он задумал что-то подобное, он может сделать это в любой момент независимо от того, сколько раз Рэп его порежет. Говорить легче, когда правишь бритву.
- Дараду не требуется часто просить о помощи, поэтому он в солидном возрасте. Он уже долго живет. Тинал - тот все еще мальчишка. - Рэп чуть сильнее, чем нужно, потянул Калкора за ухо.
Это не игра - это ловушка. Не царапин ожидал джотунн, нет, нападения. Он ждал, когда Рэп попытается перерезать ему глотку. Еще подточить.
- Джалон - менестрель, актер... - Рэп говорил бездумно, не заботясь о том, что раскрывает главную тайну этой шайки. Никому из них он ничем не обязан. Единственное, о чем он умолчал, - это слово силы. Калкор уже владел одним словом и может поддаться искушению стать адептом. Он может с легкостью выжать из Рэпа его слово, а знание трех слов превратит его в волшебника. Калкор-волшебник - от этой мысли голова шла кругом.
Андор когда-то сказал, что Калкор - прирожденный боец. Может ли простая магическая способность остановить удар бритвы, если она так близко? Возможно. Вероятно. Значит, тан не так уязвим, как кажется. Если бы Рэп попытался отомстить за Дартинг, Калкор смог бы мгновенно остановить его.
Однако тан теперь по-настоящему вспотел. Брить его стало трудно, но Рэп мог позволить себе не спешить. Он даже подумал, что сможет выиграть эту партию, если только Калкор не сплутует и не шевельнется нарочно. До сих пор он играл по-честному. А пока Рэп принимался править бритву после каждого движения.
- Сагорн - мудрец...
- К черту Сагорна. Расскажи, что тебе явилось в чудесном видении.
- Это в каком? Когда я видел тебя, или дракона, или гоблина?
- Во всех. Начни с пророчества, полученного Иносолан.
- Ты, одетый в одну лишь шкуру. - Рэп наслаждался, вывертывая голову тана под разными немыслимыми углами. - Старик, вручающий тебе боевой топор...
Но каждое испытание рано или поздно кончается. Рэп закрыл бритву и уложил ее вместе с правилом обратно в сумку, и только тогда колени его подогнулись. Он грохнулся на пол, одна нога подвернулась. Юноша дрожал как в лихорадке. Его мутило, хотя он ничего не ел. Рэп не мог унять дрожь.
Через мгновение грязный палец ткнул его под подбородок и поднял голову. В жутких голубых глазах появился странный блеск.
- Опиши мне опять то место, где должна состояться эта любопытная дуэль: ты и я.
Рэп облизнул губы и ухитрился унять дрожь настолько, чтобы обрести способность говорить.
- Я уже говорил, господин, что там не было ничего конкретного. Короткая трава, то ли подстриженная, то ли выщипанная. Туман и дождь. Вокруг кольцо людей. Вот и все. Вдали ничего не видно, никаких ориентиров.
- Поляна Воронов на Нитноре, - задумчиво произнес Калкор, - вокруг нее большие камни. За ними могут стоять зрители. Снаружи. На Нитноре нет хищников и падальщиков. Только вороны. Кости проигравшего остаются там, где его убили. Ты видел там кости или камни?
- Нет, господин.
- М-м-м... - Калкор почесал свежевыбритый подбородок и, казалось, задумался. - Обычно счеты сводят на Поляне Воронов, но не обязательно. Это может происходить где угодно, смотря как карта ляжет.
Рэп молчал. Он не знал, что ответить на это, потому и не пытался. Сагорн истолковал видение так, будто Рэп был защитником Инос, но с равной вероятностью он мог быть и игрушкой Калкора. История с бритьем показала, что юмор у этого джотунна столь же извращенный, как и мораль, и если вдруг он загорится идеей организовать ритуальный поединок, то непременно устроит его в первом подвернувшемся месте.
- А ты когда-нибудь пытался вызвать видение в волшебном окне?
- Никогда, господин. Я дважды был близок к этому, но... все было слишком расплывчато. И очень ярко. Ничего не разобрать.
Калкор кивнул, потом по лицу медленно расползлась улыбка, даже глаза сузились. Он встал со стула и вышел из-под настила.
- Встать!
Рэп поднялся и автоматически выпрямился. Он был ниже джотунна и чувствовал себя крайне неуютно рядом с этой машиной-убийцей.
Калкор окинул его взглядом сверху донизу, наверное, тоже сравнил себя с Рэпом и остался доволен этим сравнением. Затем задорно тряхнул головой.
- Моряк, благодари судьбу, что я игрок.
- Господин?
Рэп пошатнулся, но рука тана сгребла его за плечо и вновь поставила прямо. Пальцы впились в плечо.
- Слушай, недоросток, в тебе есть что-то странное. Что-то чертовски странное. Мой инстинкт самосохранения говорит, что я должен одарить тебя полным боевым снаряжением и отправить восвояси. Я проверял тебя, ты понял?
Сейчас тан сделает предложение.
- Господин?
- Ты прошел испытание, но совсем не так, как я ожидал. Я бы поставил один к тысяче, что мое задание невыполнимо, тем более для такого фетюка, да еще в твоем состоянии. Но ты не пользовался никакой волшебной силой, ведь так?
- Нет, господин. Только ясновидением. Я пока еще плоховато вижу.
- Ясновидение... и что-то еще, но не колдовство!
Калкор засмеялся - от этого звука могли заледенеть кости.
- Я решил убить тебя, если ты пройдешь испытание, - и он вздохнул, - но, как я уже сказал, я игрок. Есть у меня такая слабинка. Готов признать, что ты не адепт, несмотря на испытание.
Он поднял одну бровь, и Рэп произнес:
- Благодарю вас, господин.
- Пожалуйста. Ты, конечно, можешь оказаться магом или волшебником, но тогда я бессилен, хотя по моим наблюдениям не очень-то на это похоже. Фавн, я буду крайне удивлен, если в один прекрасный день предсказание не исполнится. Это так интересно. Я снес уже двенадцать голов на Поляне Воронов, и мне очень хотелось бы прибавить к ним и твою.
- Ставлю на вас, господин, не на себя.
В нечеловечески голубых глазах внезапно вспыхнула ярость.
- Не смей шутить о святых вещах! Я не какой-нибудь имп, чтобы трястись за такую бесполезную вещь, как деньги. Поединок - это слишком ответственный ритуал, это испытание мужества и судьбы. На кон в такой игре следует ставить лишь жизнь.
Рэпу казалось, что еще чуть-чуть - и Калкор впадет в бешенство, но нет, снова на лицо вернулась жуткая улыбка.
- Двое сильных мужчин сражаются, а вокруг стоят люди, и все знают, что останется жив только один. Вот это игра! Прекраснейшая из всех. Надеюсь, что когда-нибудь я оставлю на Нитноре воронам свои кости. Для тана не может быть конца достойнее. Только об одном я молю Богов, мастер Рэп!..
Рэп понял, что Калкор ожидает вопроса.
- О чем же?
- Чтобы мой победитель был достойным и доблестным человеком. Скажи Дараду, чтобы пришел.

4

Как приятно передать Дараду известие и наблюдать растерянность на этой кошмарной морде. На «Кровавой волне» не так уж много удовольствий. Гатмор пришел в сознание, но ослаб настолько, что не мог даже сесть. Рэп добыл воды для себя и для него, удалось вымолить и еды. Потом он постарался умыть приятеля и переодеть в свежую одежду. Джотунны не вмешивались, но и не помогали.
Даже у пленников бывают минуты, скрашивающие их горькую судьбу. Корабль стремительно бежал под тропическим солнцем, море сверкало, словно серебро, за кораблем летели птицы, изукрашивая небо белыми росчерками крыльев. И синее небо, и легкий ветерок - никто не мог бы чувствовать себя абсолютно несчастным на таком резвом корабле, как «Кровавая волна».
Рэп отметил, как Дарад плюхнулся на колени у ног тана, и тотчас забыл про него. Следующее, что он увидел, - как Калкор вытаскивает какой-то мешок с добычей из-под скамейки на носу корабля. Рэп уже знал, что случилось, и снова обратил ясновидение к корме. Под крошечной палубой, пытаясь приладить на себя громадные штаны Дарада, возился Джалон, рыжеволосый менестрель. Такой миниатюрный - меньше самого Рэпа, что назвать его джотунном даже язык не поворачивался. С тех пор как они делили обед среди холмов, он стал еще меньше походить на джотунна. Бледная его кожа смотрелась как-то жалко на фоне бронзового загара моряков. В Летнем море не было более перепуганного человека, чем он.
Что про это чудесное превращение думала команда, сказать невозможно. В абсолютной тишине тан оглядывал команду из-под золотистых бровей, синие глаза смотрели вопрошающе и многозначительно. Калкор не потрудился что-либо объяснить, на борту же никто не осмелился спросить объяснений или показать испуг.
Тан снова зарылся головой в мешок и вытащил изящную арфу слоновой кости.
Несколько минут Джалон, сидя на палубе и болтая ногой, возился с расстроенным инструментом. А потом - о, чудо! Он провел по струнам, и из-под пальцев над морем протянулась нить ангельской музыки, и прекраснейший голос полетел над водой. Сначала прозвучала пара морских песен, потом баллада, потом еще и еще, и каждая песня была созвучна движению корабля, а может, это сама «Кровавая волна» танцевала под музыку менестреля.
Слава! Она взмывала и растворялась в голубом небе, подобно радуге. Она переполняла сердце, уносила прочь. Даже на лицах джотуннов, этих чудовищ и убийц, блестели слезы, а Рэп, измученный воспоминаниями об Инос, не мог не всхлипывать. Но вот Джалон запел боевую песнь. Фавн воспрянул духом, сердце наполнилось отвагой, он готов был голыми руками штурмовать Зарк. Джотунны рычали, визжали, размахивали топорами и с восторгом выступили бы против всей Империи.
- О Бог Безумия! - прошептал Гатмор в минуту затишья. - Кто он и откуда и как у него это получается?
Но чудо началось вновь, и все замерли, слушая. Калкор заставил Джалона петь много часов подряд, пока «Кровавая волна» бороздила волны в поисках земли.
Когда песня кончалась, грубые голоса матросов выкрикивали названия других песен, и не было таких, каких Джалон не знал бы или не смог спеть. Репертуар его был огромен. Но даже Джалон не мог петь бесконечно, и вот голос его стал слабеть. Не сказать, чтобы Калкор сжалился над ним, нет, это было бы нелепым предположением, но он принял к сведению человеческую слабость и отослал менестреля вместе с Варьяком отдохнуть, поесть и утолить жажду. Остальные джотунны горячо переговаривались, обмениваясь впечатлениями о пении и певце.
Гатмор уснул. Рэп проголодался, но решил, что умнее будет не отрывать джотуннов от еды. Вместо этого он предался размышлениям о собственных трудностях.
Начать с того, что местоположение корабля неизвестно. Его могло отнести штормом на значительное расстояние, а у Рэпа не хватало опыта определить, на какое именно. Направление он всегда чувствовал хорошо, может быть, отчасти в этом проявлялся талант ясновидения. Но в первые три дня из-за слабости и мучительной боли он не следил за курсом. Сначала «Кровавую волну» несло на юг, потом на северо-восток, но ни Кит, ни берега Сайсанассо так и не появились. Возможно, или та, или другая земля находилась прямо по носу, так как рулевой держал курс на север при юго-западном ветре и «Кровавая волна» шла под одним-единственным прямоугольным парусом - этот корабль был куда маневреннее тяжело оснащенного «Танцора гроз» и лучше переносил непогоду.
И если «Кровавую волну» не отнесло на запад, то Гатмор находился в смертельной опасности, потому что в этом случае лоцман для Ногиса не потребуется. Калкор найдет другого, когда захочет.
Пандемия лежала где-то на севере. Если «Кровавая волна» пройдет западнее Сайсанассо, то войдет в Драконье море, где проходит множество торговых путей. Там есть чем поживиться безжалостному пирату. Если же они обойдут Сайсанассо с востока, то попадут в Илрейн, к эльфам Керита или русалам, в земли, совсем незнакомые Рэпу. А еще восточнее лежал Зарк, хотя ни один шторм не мог отнести корабль так далеко.
И снова мысли фавна обратились к Инос.
Что за насмешка! Этот извращенец и убийца Калкор догадался о том, о чем сам Рэп и не подозревал. Он любил свою королеву. Насколько же слеп может быть человек!

Предыдущая страница 3 Следующая страница


Грозные моря 4

Или насколько безумен? Конюх влюбляется в принцессу - глупее и выдумать трудно. Но тем не менее это так.
И что из того? Она использует его верность. От любви верность станет еще крепче. Она не ответила ему на любовь. Да и как она могла? Простой скромный слуга, даже не слуга, а так... бродяга, конюх и моряк-недоучка. В ту сумасшедшую ночь, когда умер отец Инос, принцесса, как и всегда, просто была добра и учтива к другу детства. Она благодарила его за помощь. Инос не свели с ума его чудесные способности потому что она была образованной девушкой, леди, не то что невежественная деревенщина Краснегара, подобная ему.
И если каким-то чудом Рэп найдет ее, то она, конечно, уже выйдет замуж за кого-нибудь из благородных. Вероятно, Хранители посадят ее на трон Холиндарна при условии, что кандидатура ее соправителя устроит и танов, и императора... но, благодарение Богу, не за Маленького Цыпленка.
Но и не за Рэпа!
Мужчина, в его видении выходивший из палатки, имел меч и наверняка был аристократом. Большой, загорелый парень.
Но Рэп будет искать принцессу, даже если на это уйдет вся жизнь. Инос бы пригласила его служить при дворе, ну, например, главным конюшим, как они шутили когда-то в детстве. И она никогда не узнает о его чувствах. Он станет верно служить своей возлюбленной и поклоняться ей издалека.
А если это просто запоздалое юношеское увлечение, то тогда оно скоро пройдет. Но может ли наивное юношеское увлечение задеть так сильно?
Теперь Рэп знал, почему маленькая феери не открыла ему слово силы - свое имя или, может быть, имя одного из ее оберегов. Она открыла его Маленькому Цыпленку, потому что тот знал, чего хочет, и готов был умереть за это. Рэп не сказал тогда, что любит Инос, сказал лишь, что желает быть преданным слугой. Это правда, но не вся! Если бы он знал правду и поведал ее, то завладел бы двумя словами и стал адептом. А маленькая феери умерла бы у него на руках, а не на руках у гоблина.
А что, если Калкор первым доберется до Инос?
Или переменит решение и убьет Рэпа? Совершенно ясно, что он воспринял предсказание всерьез.
Или решит выпытать у Рэпа его слово и стать адептом.
Нет, нужно как-то выбираться из тановых когтей. От гоблинов он спасся? Спасся. А от импов? А от чародеев?
Как же прав был король Холиндарн, да и Андор тоже, говорившие, что магический дар должно любой ценой сохранять в секрете. Слишком поздно. Пират-джотунн никогда не освободит ясновидца. Приближение земли Рэп встретит закованным в цепи и искалеченным, а значит - не убежать и не уплыть.
- Рэп?
Шепот оторвал его от размышлений. Оглянувшись, он увидел ярко-огненное лицо. Он на мгновение остолбенел от этой красноты, но потом понял, что это всего лишь несчастные последствия тропического солнца. Чтобы защититься от обжигающих лучей, Джалон нацепил какую-то рубашку. Без сомнения, юный бард сильно обгорел. Однако его мучила не только боль, но еще страх и растерянность. В одной руке он все еще сжимал арфу, а другой поддерживал непомерно огромные штаны.
Как-то Джалон признался, что в нем есть эльфийская кровь. И сейчас Рэп обратил внимание на золотистый, совсем не джотуннский, оттенок кожи и еле приметную раскосость глаз. И конечно, бросались в глаза низкорослость и полное отсутствие мускулов, хотя говорить об этом было невежливо.
- Присаживайся, - горько произнес Рэп. - Вина? Сладостей?
- Не надо! - сказал менестрель, устраиваясь рядом. - Не шути, Рэп. О Боже, ну и вырос же ты!
- Правда?
- Всего два дня, как мы расстались. Для меня, конечно.
- Но вы ведь делитесь памятью, да? - Рэп подумал о Тинале, о Сагорне и Дараде, обо всем, что произошло за прошедший год с того самого пикника. Даже больше года.
- Да, делимся. Но мои воспоминания совершенно другие, живые и ясные. Остальные никогда не помнят так четко, как я! - Это говорил художник с цепким взглядом и отличной зрительной памятью. Он посмотрел Рэпу в лицо и поморщился: - Рэп, это не я напустил на тебя Дарада.
- Естественно, не ты.
- Правда! - Мечтательные голубые глаза Джалона наполнились слезами. - Вспомни, я предупреждал тебя о нем. Потом я потерялся в лесу и хотел было позвать его, потому что он лучше знает ту страну, но понимал, что он пустится за тобой в погоню, поэтому я вызвал Андора. А Андор вовсе не такой плохой. Он знал об опасности и сумел найти путь на юг...
- А гоблинов он встретил? - спросил Рэп, внезапно удивившись.
Менестрель кивнул.
- Нескольких. Пару-другую, и, конечно, смог их очаровать. Кроме того, летом они вполне безобидны.
- Но не теперь, теперь они другие. Так мне, по крайней мере, говорили.
- Тогда они были неопасны. Но я и в самом деле пытался удержать Дарада вдали от тебя. Правда, с тех пор мне не удавалось вернуться в явь.
- Ни разу? - Рэпу показалось, что в глазах Джалона промелькнула неуверенность.
- Ну... один раз. На несколько минут. Я написал письмо, которое нужно было Андору, письмо-представление. Он поймал меня, потому что вызвал в помещение, где было полно народу, и все видели, как он вошел. Они бы заметили меня, появись я перед ними вместо Андора.
Рэп усмехнулся. В этой пятерке все, как один, без зазрения совести использовали друг дружку, и кто знает, сколько у них в запасе было всяческих уловок.
Джалон нервно оглянулся, затем с сомнением посмотрел на Гатмора.
- Рэп, мне нужна помощь.
- Всем нужна.
- Нет, прямо сейчас. Я должен сочинить боевую песнь.
- Удачи тебе.
В ясных голубых глазах Джалона мелькнула злость, а может быть, страх.
- Калкор приказал мне. Ты знаешь, чего он требует?
- Нет. А ты?
- Знаю. Песню про битву в Дартинге.
Гатмор заворочался, и Рэп протянул руку, чтобы не дать ему подняться.
- Это не я придумал, - будто оправдываясь, проговорил менестрель, - но есть определенные правила для таких песен. Нужно упомянуть каждого воина, поэтому я должен обойти всех и спросить имена. А потом на каждое имя сочинить куплет и прославить боевые деяния воина. Это вовсе не трудно. Просто переворошу классику. Но мне нужно знать еще имена соперников, понимаешь? Их тоже нужно упомянуть в песне.
- А эти звери и не подумали спросить, кого убивают, - с горечью заключил фавн. Джалон кивнул.
- Пожалуйста, Рэп.
- О чем тревожиться? Вызови Дарада.
- Не могу. Калкор сказал, что если я вызову кого-нибудь из нас, то он выколет ему глаза.
Бедный Джалон, он выглядел так комично со своим обгоревшим лицом, в своем всепоглощающем отчаянии. В их шайке на каждую ситуацию имелся особый человек. Для такой ситуации подошел бы Дарад, но никак не Джалон.
- Вы хоть раз попадали раньше в такую передрягу?
Менестрель покачал головой, казалось, он вот-вот заплачет. Джалон прекрасно сочинял песни про сражения, но боец из него никудышный.
- Ладно, - сказал Рэп, не обращая внимания на стоны Гатмора. - Я перечислю тебе лучших воинов Дартинга. Они уже все мертвы, так что им это не повредит. Но тогда ты мой должник, мастер Джалон.
Тот закивал:
- Да-да, Рэп, я не забуду. И другие не забудут и отплатят благодарностью.
Звучало это сомнительно. Еще более сомнительной представлялась возможность спросить когда-нибудь должок.
Джалон был слишком чувствительным и тонким артистом, чтобы не оправдать ожиданий аудитории. И возможно, слишком большим трусом, чтобы разочаровать своих нынешних слушателей. К вечеру он закончил сочинять боевую песнь про сражение в Дартинге. Эта чистейшая выдумка имела ошеломительный успех. В ней упоминался по имени каждый из команды и каждому приписывались доблестные деяния и подвиги. Рэп мог поклясться, что большинство куплетов списаны с известных баллад или элегий, но какое это имеет значение? Джотунны радовались, вопили и аплодировали каждой строчке.
А в конце этого душераздирающего произведения говорилось про самого юного из налетчиков, того самого великана Варьяка, который так напоминал Рэпу друга детства - Кратаркрана. Джалон использовал для этого куплета знаменитые стихи про древнего героя джотуннов - Каменное Сердце. В легенде говорилось, что Каменное Сердце загнал на высокое дерево троих противников, а потом изрубил их на кусочки, а когда он ушел, на ветках вперемешку с листьями и плодами остались висеть части тел и конечности, а трава под деревом вся потонула в крови. В переложении Джалона врагов оказалось не три, а шесть, и Варьяк победил их одной левой и после развесил по веткам. Матросы визжали от восторга, а юный «победитель» покраснел от счастья.
Небо потемнело, но дул в парус «Кровавой волны» устойчивый ветер. Было уже далеко за полночь, а Джалон все повторял эту песню, и матросы, казалось, сами поверили, что баллада правдива до последнего словечка, что все происходило именно так, как пел бард. А в конце все принялись поздравлять друг друга и особенно юного Варьяка, который зарубил топором шестерых.
В некотором смысле они были как дети, решил Рэп. И вовсе не из-за породы стали они чудовищами, он ведь знал многих вполне приличных, достойных джотуннов, как, например, его приятели на «Танцоре гроз» или как Кратаркран, который служил подмастерьем у дяди - ветеринара. И вовсе не из-за климата, потому что в Краснегаре не теплее, чем в Нордландии. Здесь все дело в традиции. При других обстоятельствах Варьяк мог бы стать отличным кузнецом, а будь Кратаркран здесь, среди команды Калкора, он бы, вероятно, представлял себе по-другому, что значит быть настоящим мужчиной, и старался бы во всем походить на божественного тана. Но теперь у Варьяка имелась особая репутация. Не важно, сколь безжалостным считали его прежде, главное для него теперь - стать еще хуже, если только это возможно.
«Кровавая волна» продолжала плыть в неизвестность.

5

Измученная долгим путешествием на верблюдах, Инос стала относиться к лошадям с особой нежностью. Верблюжий шаг неровный и вихляющий, и, когда сидишь у него на спине, руки и ноги затекают из-за неестественной позы. У верблюдов дурные привычки, они глупы, от них воняет.
Но после трех дней верхом на муле принцесса начала с тоской вспоминать не только о лошадях, но и о верблюдах. От езды на муле вздувались волдыри и натирались мозоли в самых невообразимых местах. Мало того, эти кретины тоже обладали дурными привычками и воняли. Несуразный заркианский наряд совершенно не годился для верховой езды, а примитивное седло, казалось, специально набили камнями.
Три ночи на голой земле высокогорья - и что же? Теперь палатки в пустыне вспоминались с нежданной нежностью. Но благородной даме не пристало жаловаться, как учила некогда Кэйд, и если старая тетка ухитрялась сохранять благостное выражение на лице, то уж принцесса должна постараться изо всех сил, чтобы выглядеть еще лучше. От королевы Азак ожидал королевского мужества. Поэтому Инос улыбалась, сыпала остротами, и временами даже сама обманывалась.
В конце концов это было великолепное приключение. Всю жизнь после этого Иносолан могла заставить замолкнуть гомон за обеденным столом фразой: «Когда я была в Туме...»
Побег, видимо, удался. Элкарас со шлейфом из искр гнева и громоподобными воплями так и не появился на их пути. Не догоняли их пылающие жаждой мести шайки из Высоких Журавлей. Наверное, они верили собственным легендам о невообразимом ужасе, настигающем путников, решившихся на отчаянный поход в Тум. Пока этот ужас тем не менее никак не материализовался. Пока.
- Все было отлично задумано, - процедила Инос себе под нос.
В сумрачном лесу витал аромат тайны укромных лощинок и заповедных троп. Или чего-то еще. Росли там высокие деревья. Раскидистые, перевитые плющами и омелами.
Руины выглядели как декорации - широкие разрушенные стены и башни немыслимой древности, заросшие деревьями, нависшие над ущельями, полузанесенные пылью в долинах, задушенных густым кустарником. Что это был за город? Какие отважные воины и прекрасные королевы здесь обитали? Сколько лет прошло с тех пор, как во дворах играли дети и лошади стучали копытами по этим мостовым? Все давно мертво. Теперь здесь резвился только ветер, носился сквозь дверные проемы, влетал в глазницы разбитых окон, нашептывая забытые имена на языках безвестности.
А Инос шла вместе с Азаком. Хотя присутствие его создавало известные сложности, он был превосходным товарищем, а в несвойственной ему роли влюбленного оказался и вовсе замечательным спутником. Теперь у Инос при его появлении редко бежал по спине холодок, как это бывало в Араккаране, когда он являлся к принцессе. Султан был вежлив и внимателен, а временами даже и забавен. Он обладал неплохим чувством юмора, хотя и непредсказуемым, как будто в детстве он что-то в себе сдерживал как нестоящее, а теперь вот пытался наверстать. И если за девушкой начинает ухаживать молодой султан, то для любой это чего-нибудь да стоит.
Как спутник в трудном походе Азак великолепен, как защитник в дебрях - незаменим. Но Азак в Краснегаре? Азак в качестве мужа?
Эту ли любовь сулили Инос Боги? Она должна верить в любовь, Они так сказали. Инос склонна была поверить, что Азак и вправду до безумия влюблен в нее. Все признаки налицо. Но все же она должна верить Богам. И не обращать внимания на коварные уколы сомнений, которые она чувствовала, когда пыталась представить Азака правителем деловитых краснегарских купцов.
Инос не разрешала себе думать о Краснегаре, особенно в угрюмой темноте ночи. Спала она плохо, добрыми словами поминая снотворные чары Элкараса и караванные соломенные тюфяки. Поначалу они могли казаться неудобными, но одеяла, брошенные на землю, право, еще хуже. Ночи принцессы были заполнены безрадостными думами и нескончаемым ворочаньем.
Краснегару, скорее всего, она больше не нужна. На ее место Хранители наверняка кого-нибудь посадили, и обещание, данное отцу, уже никак не выполнить. Как же быть Иносолан?
Говорил ли Бог, что ей предначертано любить варвара и править султаншей в Араккаране?
Представить себе, что она султанша и скачет на охоту в Араккаране, так же трудно, как и Азака, поражающего копьем белого медведя полярной ночью... Что ж, остается верить в любовь, как велел Бог.
И верить Азаку.
Временами горная дорога взбиралась вверх, вилась среди пустынных долин, замшелые булыжники древней мостовой были оплетены корнями и засыпаны песком. А временами дорога и вовсе пропадала, и продвижение тогда становилось невыносимо медленным.
На третий день дорога вывела путников на гребень перевала. Каменистая пустыня была украшена инкрустацией из скал, куда ни кинь взгляд - всюду сверкали молчаливо-торжественные ледяные щиты горных вершин. Но Инос подумалось, что из всего этого великолепия она запомнит только ветер.
Вечером того же дня они начали спуск. Вниз шла дорога, старинная, но все еще проходимая, ведущая прямо в темную туманную пасть Заповедных Земель Тума.

Где ты, милая, блуждаешь,
Что ты друга не встречаешь
И не вторишь песне в лад?
Брось напрасные скитанья,
Все пути ведут к свиданью, -
Это знает стар и млад.
- - - Шекспир. Двенадцатая ночь.
(Перевод Э. Линецкой)

Часть четвертая
ДЕЛА ДАВНО МИНУВШИХ ДНЕЙ

1

Мучения Джалона продолжались три дня. Он пел, пока не охрип, а его пальцы не начали кровоточить. Через раз приходилось исполнять «боевую песнь о Дартинге». Вскоре уже и Рэп выучил ее не хуже Джалона. Он с ненавистью повторял каждое слово и каждую ноту - эту издевку над честными моряками, безвинно и жестоко убитыми. Но еще горше оплакивал Рэп участь их жен и детей. Боги, будет ли мне прощение?
Менестреля тоже утомило однообразие. Он пытался импровизировать, но команда требовала первоначальный вариант. Они только и позволили, что крошечное изменение - Джалон пропел последний куплет писклявым голоском молодого Варьяка. Он бы никогда не осмелился так шутить ни над кем другим, но команде до того понравилось это нововведение, что конец песни они требовали петь именно так, а не иначе. Варьяк поначалу ощерился, но потом, приняв новый вариант, успокоился. Похоже, ему тоже понравилось. Очевидно, искусство подражания являлось одной из граней волшебного таланта Джалона.
Несколько раз Калкор призывал Рэпа и выспрашивал подробности. Фавн пытался как мог отвести опасность от Инос и Краснегара, но тан улавливал любую ложь. Счет неуклонно рос, пока Рэпу не было обещано тридцать два удара плеткой-девятихвосткой.
Фавн пожал плечами, хотя это и непросто сделать, стоя на коленях, и постарался придать лицу презрительное выражение:
- Похоже на смертный приговор.
Калкор выглядел удивленным.
- Я никогда не блефую, парень.
- Тогда почему я должен отвечать на твои вопросы? И без того меня ждет чуть ли не самая жестокая смерть, какую ты можешь придумать.
Белые брови недоверчиво поднялись.
- Ты недооцениваешь мое воображение. Кроме того, я никогда не говорил, что ты получишь все удары сразу. Мы можем выдавать их тебе по одному или по два в день. Ты можешь сделать на этом карьеру. - Голубые глаза сверкнули. - Ясновидец заслуживает некоторого внимания.
Правду говорят, что по-настоящему смелый человек предпочтет умереть на месте, нежели быть захваченным шайкой бандитов-джотуннов.
- Тридцать два, и счет продолжается. Следующий вопрос...
Только раз Рэп смог обмануть хитроумного тана. На этот раз он никак не мог сказать правду. Когда вопросы стали крутиться около Феерии и источников колдовства, Рэпа понесло, и он начал врать, словно бродячий торговец лошадьми. По-видимому, эту ложь Калкор принял, какой бы фантастической она ни казалась самому рассказчику. Но эта ложь, конечно, сама была порождена колдовством - заклятием, которое наложила на юношу Оотиана. Он попросту не мог выдать тайну, даже если бы попытался.
За исключением этих допросов, на Рэпа не обращали никакого внимания, равно как и на Гатмора. Моряк, видимо, совсем окреп, но сознание его затуманилось то ли из-за немыслимого для такой важной персоны положения пленника, то ли из-за потери семьи и корабля. Он часами сидел, скрючившись, устремив угрюмый, тупой взгляд в одну точку, ничего не замечая вокруг и не отвечая на вопросы.
Еду и питье пленникам каждый раз нужно было выпрашивать на коленях. Гатмор никогда бы не пошел на такое, поэтому Рэп старался за двоих, как-то сразу решив, что лучше унижаться и умолять, чем подыхать от голода и жажды. Если он хочет попытаться бежать, когда они подойдут к берегу, то для этого понадобится вся сила, какая есть, - эта мысль поддерживала юношу, когда он извивался на коленях перед ничтожествами. Но выпрошенная еда казалась после совершенно безвкусной.
Игривый ветер то стихал, то вновь поднимался, то дул с юга, то с запада, но ни разу не утихомирился настолько, чтобы Калкор приказал браться за весла. Но штормов больше не было. И на третий день в полдень, как раз во время шестнадцатой репетиции «Боевой песни о Дартинге», впередсмотрящий увидел землю.
В отличие от Рэпа, Калкору, как и Андору, слово силы приносило удачу. Корабль несло неизвестным ветром к неизвестным берегам, но вынесло именно туда, куда он хотел, - к уединенному поселку. Лесистые зеленые холмы напоминали Феерию или Кит. В лесах тут и там виднелись просветы, кое-где торчали голые скалы. Вглубь и вширь земля казалась плодородной - почему же она так скудно заселена? Это немало удивило Рэпа.
Пользуясь ясновидением, Рэп смог разглядеть широкое устье реки и россыпь небольших домишек. Ни одно из строений не напоминало казарму. Если в поселке и были корабли, то совсем маленькие, так, не корабли - лодки. Из этого следовало, что селение не могло быть форпостом Империи с морской эскадрой или гарнизоном - единственное, чего боялись налетчики.
Джотунны взялись точить топоры и потребовали самых бравых песен, какие только знал Джалон; они начали бормотать про себя что-то людоедское. Эти приготовления показались Рэпу отвратительными, хотя было в них и что-то захватывающее. Пиратам никогда не приходило в голову, что за малую толику богатств, хранящихся на корабле, они могут купить сколько угодно еды и любой кров, какой только пожелают, но мысль о миролюбивом визите никогда не посещала их. Джотунны только и говорили о том, как будут убивать, насиловать и грабить. Они вызывали друг дружку посоревноваться в зверствах и жестокости.
Вскоре пираты настолько распалились, что с трудом сдерживали себя. Глаза одних горели бешеным огнем, другие раскачивались как бесноватые. Многие сбросили одежду, будто она сковывала их. И это была та самая команда, которая хранила железную дисциплину на берегу в Дартинге. Ничего удивительного, что налетчики из Нордландии наводят ужас на всю Пандемию.
Внезапно менестрелю приказано было замолчать, хотя голос его и без того с трудом пробивался сквозь общий гвалт. Калкор на палубе рядом с рулевым выкрикивал команды в рупор. Люди попрыгали на скамейки и дружно взялись за весла. Рэпа и Гатмора, укрывшихся было на носу, вызвали на корму. Джалон скорчился в проходе, пепельно-бледный под свежим загаром, и растирал распухшие и кровоточащие пальцы.
Уже свернули парус, и помощник капитана начал отсчитывать весельные удары.
Вот и получил Рэп то задание, которого ждал все это время. Калкор подошел к краю крошечной палубы и взглянул на фавна с презрением, плещущимся в ярко-голубых глазах.
- Мне говорили, что ты был штурманом на том плавучем корыте, которым командовал твой дружок.
- Да, господин.
- Посмотрим теперь, как у тебя получится с моей ладьей. Забирайся сюда. И если ты окажешься полезен, я, возможно, отложу наказание. Во всяком случае, часть ударов.
Не видя никакой альтернативы, Рэп забрался наверх и присоединился к тану и рулевому.
- А ты, как там тебя... - обратился Калкор к Гатмору, - посмотри на берег и скажи, где мы находимся.
Гатмор выглядел таким бледным и безразличным, каким Рэп его никогда не видел. Ни один джотунн не осмеливался говорить с ним таким тоном, но тем не менее Гатмор внимательно оглядел местность и посмотрел на Калкора:
- Никогда здесь не бывал. Это не Кит и не побережье Сайсанассо.
- И не Питмор, думается, - с ухмылкой сказал Калкор. - Так что теперь нам известно, где мы, верно?
Драконий полуостров? Наверняка он. У Рэпа по коже пробежал странный жар, когда он осознал, куда они попали.
- Варьяк! - крикнул Калкор.
Молодец сидел на ближайшей скамье, голый, не имея на себе ничего, кроме островерхого шлема и самодовольной гримасы. Ему не нашлось пары, поэтому не досталось и весла. Он вскочил:
- Да, капитан!
- Возьми оружие и присмотри за этой бабой! - Калкор указал на Гатмора. - Если будет беспокоить, убей.
- Да, да, капитан, - ответил Варьяк, восторженно визжа. Он нырнул под скамью и вытащил боевой топор.
«В такой тесноте больше подошел бы меч или кинжал», - подумал Рэп, но Варьяк поднял огромный топор и шагнул к Гатмору - высоченный, грозный. Капитан даже не поднял головы, чтобы взглянуть на него.
Тем временем, используя и глаза и ясновидение, Рэп изучал приближающийся берег. Зрение почти восстановилось после упражнений Дарада. Но лучше помогало ясновидение - солнце висело уже над самым горизонтом, и освещение становилось обманчивым.
Задача была ясна. «Кровавая волна» скользила вдоль полосы прибоя, где волны разбивались о песчано-каменистую мель, оставляя на камнях клочья белой пены. Позади опасного барьера простиралась спокойная лагуна, мирный золотой пляж, а дальше на скалах среди деревьев ютилась деревушка, манившая пищей, водой, уютным пристанищем да еще вдобавок возможностью насладиться кровавыми игрищами.
Прямо по курсу узкая пенистая мель заканчивалась, и открывался канал, по которому неслась грозная волна прилива... При взгляде на скалы сердце Рэпа забилось. До чего обманчивый вид. Под спокойной прохладной поверхностью неслось стремительное, бешеное течение. Рэп прикинул осадку «Кровавой волны» - меньше, чем у «Танцора гроз». Но все равно слишком глубокая.
Ну что ж, сейчас ему предстояло показать, чего он на самом деле стоит.
На этом корабле Рэп чужак, поэтому Калкор не доверял ему, но другого шанса может не представиться еще месяцы. Да и вряд ли встретится более подходящая ловушка, будто специально припасенная природой для такого случая.
В предзакатных скользящих лучах пираты наверняка не приметят этого течения - они слишком ослеплены яростью. Если бы удалось развернуть «Кровавую волну» поперек течения, тогда бы корабль вынесло на скалы.
Другим людям слова силы приносили удачу, может, наконец и его слово окажется счастливым.
- Идем прежним курсом, капитан.
- Пролив свободен? - подозрительно уточнил Калкор.
- Да, господин, пролив совершенно свободен. - И это была правда, если не считать того, что Рэп смотрел на безопасные воды, в которые ладья не успеет войти. Поверит ли джотунн этой полуправде? Сердце Рэпа готово было выпрыгнуть из груди. Он отвернулся к морю.
Боги, прошу вас, пожалуйста! Пожалуйста, позвольте мне избавить мир от этого монстра. Конечно, сам Рэп тоже умрет. Если он выплывет к берегу, то его поймают джотунны, сумевшие спастись после кораблекрушения. Но совершенно ясно, что такую великолепную засаду могли подстроить только Боги.
Бог Мореплавателей! Бог Милосердия! Бог Справедливости! Сейчас я ратую за Добро, вступив в схватку со Злом, так даруйте же мне мужество хоть на время.
Весла скрипели в уключинах, толкая «Кровавую волну» все ближе и ближе к скрытой ловушке.
Осталось двадцать ударов весел.
Скорее, скорее прямо к гибели!
Восемнадцать.
Шестнадцать.
- Ты уверен, мастер Рэп? - пробормотал Калкор.
- Да, капитан, уверен. Вперед прежним курсом, рулевой.
Четырнадцать.
Двенадцать.
И вдруг... Калкор выкрикнул в рупор команды: руль круто назад, все на левый борт. «Кровавая волна» едва не опрокинулась, нос крутанулся в открытое море, прочь от поселка, прочь от подводной ловушки.
Тан схватил Рэпа за горло и поднял, прижав железными лапами к планширу. Ноги юноши беспомощно болтались над палубой, ему казалось, что шея вот-вот переломится. Сквозь черный туман молнией сверкнули безумные голубые огоньки.
- Корабль мой потопить захотел, прыщ?!
Гатмор выхватил топор у обалдевшего Варьяка и бросил, метя в ноги Калкору. Тан подпрыгнул, и топор пролетел под ним, ударившись в борт между ногами Рэпа. На мгновение освободившись от железной хватки, юноша сделал сальто и, перекинувшись через борт, плюхнулся в море. Варьяк бросился на своего пленника, но тут же сложился пополам, получив удар такой силы, что повалил бы и дуб. В то же мгновение Гатмор прыгнул вслед за Рэпом.
А «Кровавую волну» уносило прочь.

2

Купаться в холодных водах залива Дартинга - вовсе не значит подготовиться к падению в быстрое течение. Рэп никогда не попадал в такую передрягу и совершенно не представлял, что ему делать. Впрочем, от его действий сейчас едва ли что-нибудь зависело. Повсюду он замечал опасные камни и скалы. Водоросли стелились по течению как волосы на ветру, у дна клубились облака песка, обрывки морской растительности завивались вокруг тела. Его будто размешивали ложкой в гигантской миске с супом, пронося мимо острых клыков скал, покрытых наждаком морских желудей. Рыбы разбегались при виде странного сухопутного чудища, вторгнувшегося в их владения.
Но вот юноша пробился к поверхности, в мир света, воздуха и звуков. Вдох! Он вынырнул в лагуне, оглушенный, потрясенный, но не покалеченный, только кожу содрал на плечах и коленях. Но живой, как есть - живой!
Первой мыслью было плыть к берегу и предупредить поселян, но это было уже невозможно. Крыши еле виднелись позади, и более того, позади остался и сам пляж, а удобного выхода нигде не было, только утесы и скалы. Поэтому Рэп сосредоточился на том, чтобы сохранить силы и удержаться на поверхности. Он поискал взглядом «Кровавую волну». Корабль находился далеко от берега, его относило, как и Рэпа, к северу.
Теперь можно было немного расслабиться. Из-за течения и ветра Калкор вряд ли повернет назад, не станет изнурять гребцов утомительной работой ради ничтожной добычи. Вероятнее, он пройдет вперед в поисках более выгодного пристанища. Сиюминутная опасность миновала.
Но вскоре Рэп почувствовал, что его неудержимо несет на рифы. Он никогда не плавал в настоящих волнах, теперь же обнаружил, что любые усилия по сравнению с мощью волн выглядят смехотворно. Море забавлялось, играя им, точно водорослями и мелкой морской живностью, и если захочет расплющить его о камни, он будет бессилен им помешать.
Все ближе и ближе к полосе пенного прибоя, к взрывам белых клочьев, к оскалу каменных зубов, в нетерпении поджидающих добычу. Волны и течение издевались над Рэпом, поворачивая его так, что приходилось грести прямо на скалы. Наконец очередная волна подогнала его довольно близко к большому валуну, торчащему из воды. Рэп колотил по воде руками и ногами, борясь за жизнь. В продолжение одной отчаянной минуты ему удавалось удерживаться на месте, но потом его снова начинало относить в море. Но тут пальцы юноши ухватились за скользкие водоросли - что за ненадежная опора! Он хватал, тянул и наконец вскарабкался на скалу. Сухопутное чудище выиграло сражение за жизнь.
Рэп отдышался. Что ж, не так уж плохо. Приливная волна, кажется, спадала, а это означало, что его уже не смоет с каменистого уступа, но между ним и берегом все еще пенились волны. Солнце зашло. Можно было бы через пару часов доплыть до берега, когда течение ослабеет, или дождаться отлива. Но так или иначе он доберется до берега, и тогда есть надежда дойти до деревни. Босиком? Ну да ладно! Все лучше, чем быть пленником у Калкора. Но, с другой стороны, местность эта не Кит, не Сайсанассо и не Питмор. Это пустынный берег Драконьего моря. Все складывалось так, как предсказано было в первом из волшебных видений. Одним из троих в том видении был Рэп, другим - Сагорн, третьим - моряк-джотунн. Когда Рэп встретил в доках Мильфлера Гатмора, что-то странно знакомое почудилось в нем.
В тысячный раз Рэп принялся обдумывать, что означали те три видения. Может быть, это три пути, один из которых ведет к смерти? Калкор убрался, Маленький Цыпленок мертв. Возможно, где-то поблизости дракон. А может быть, испытания должны были следовать одно за другим? И сперва он переживет встречу с драконом, а потом и поединок с Калкором? В таком случае где гоблин?
Ну и выбор!
За последнюю неделю Рэп измучился, а сражение с прибоем просто доконало его. Теперь хотелось растянуться и поспать в удовольствие. Но не на этом голом камне. Ни в коем случае нельзя пропустить отлив. Интересно, сколько отсюда до Зарка? Фавн скорчился, пытаясь спастись от пронизывающего ветра и холодных брызг.
Но от пиратов он все-таки ушел. Рэпу подумалось: что еще, кроме ясновидения и таланта повелевать животными, несет в себе волшебное слово? Вдруг вдобавок ко всему он обладает талантом выпутываться из сложных ситуаций?
Земля! Всего несколько метров бурлящей воды, а там уже суша, и можно пешком дойти до Зарка. Разумеется, это долгий переход, долгий, но возможный. Инос, должно быть, в Хабе, или в Краснегаре, или где-нибудь еще; но он сказал ей, что придет, значит, пойдет за ней в Зарк, а если там ее нет, то найдет где-то еще. Отсюда можно начать, и это прекрасно.
Уничтожить Калкора не удалось, но Боги свидетели, Рэп попытался. Сделал все, что мог. Он испытывал некоторое удовлетворение, несмотря на неудачу. Может быть, юноша даже чуточку гордился ею. Теперь уж не стоит считать себя простым конюхом. Теперь он мужчина. Теперь он уже не тот человек, который мучительно пытается постичь самого себя. Да, роста он низкого, да, лицо у него некрасивое, он знал это и привык читать удивление на лицах людей, когда они пытались понять, что за существо перед ними, да, фавновы ноги волосаты. Но его еще узнают, его, юношу с горящим взором и неказистой внешностью. Рэп начал надеяться, что не придется стыдиться за самого себя. Хорошее начало, фавн! Правда, совсем неплохо!
Итак? Может, пришла пора самоутверждения? А может, нужно начинать искать свою судьбу?
Драконов поискать, что ли?
Через час-полтора Рэп почувствовал приближение лодки и не удивился этому. Лодка двигалась с юга, используя отлив. Это было каноэ, выдолбленное из одного большого ствола, которым управлял высоченный голый дикарь. Даже в темноте видна была светлая спутанная борода и волосы. Значит, джотунн.
- Эй, на борту! - крикнул Рэп.
Лодка повернула к нему, и ветер донес знакомый голос:
- Сколько выложишь за ужин?
- Все, что имею.
Отлив кончился, и ветер затих. Рэп еще раз позвал, и через несколько минут каноэ ткнулось носом в скалу.
- Вот, привяжи конец, - сказал Гатмор.
- Здесь вроде и привязать-то не за что.
- Вокруг шеи своей обвяжи! Скоро пойдет прилив, и течение понесет нас как миленьких куда следует. Ты никогда не слышал про течения Драконьего моря? - Он усмехнулся в темноте.
Рэп привязал веревку за ногу.
- Местные разрешили тебе взять лодку?
- Местные почуяли, что пора сматываться. Они обязаны узнавать пиратов по первым признакам. Лодку я позаимствовал. Думаю, вряд ли от нас потребуют оправданий. А если потребуют, я им головы снесу!
Гатмор, яснее ясного, снова стал самим собой.
- Мы на Драконьем полуострове?
- Да.
- А я думал, что здесь никто не живет!
Гатмор пожал плечами и передал Рэпу корзинку.
- Сам разбирайся, ты видишь лучше меня. Какие-то люди здесь есть. Жить здесь все равно что в кратере вулкана. Беглые каторжники, подозреваю. Джотунны, спасшиеся после кораблекрушения, русалы, беглые рабы. Все голь перекатная, но, по-видимому, вполне дружелюбны.
- А как же драконы?
- Я сказал. Все равно что в кратере вулкана. Тем не менее люди живут. Но вспомни, драконов приманивают металлы. Естественно, прежде всего золото и серебро, но в какой-то степени и любой металл. В той деревне, где я был, не сыщешь и гвоздя. Каменные топоры, каменные ножи. Поскольку они обходятся без металлов, драконы их навещают нечасто.
- Ты предупредил их?
Гатмор плавал несравненно лучше Рэпа.
- Говорят же тебе: из деревни все смылись! Если бы они меня увидели, то для начала прихлопнули бы, я ведь джотунн. Я прикинул, что если ты выплыл, то должен быть где-то в этих краях. Вот и подумал, не сплавать ли поискать тебя.
- Спасибо. Я думал, здесь поблизости может быть кто-то еще.
- Кто?
- Возможно, менестрель.
Будь на месте Джалона Андор или Дарад, Рэп с радостью оставил бы их умирать от жажды и холода. Но Джалона или Тинала стоило спасти. А мудрец Сагорн здесь ни за что бы не оказался.
Разложив перед собой на камне фрукты и хлеб, Рэп отправил корзинку обратно в каноэ.
- Он тоже спрыгнул?
- Я не видел, но... - Рэп попробовал объяснить, но усталость запорошила глаза туманными мухами. - Думаю, он мог спрыгнуть.
Гатмор откусил черного хлеба и промычал с набитым ртом:
- Ты правда пытался утопить эту ладью?
- Да.
- Здорово! Молодец, парень. - Джотунн прожевал хлеб. - Я едва не подрубил этого подонка топором. Никогда не видел, чтобы так прыгали!
- Он тоже владеет ясновидением, - печально проговорил Рэп.
- Чушь! - Гатмор сам никогда не обсуждал магию и другим не позволял говорить об этом в своем присутствии. Моряки верят, что такие разговоры приносят несчастье.
Но очевидно, что Калкор уследил за полетом топора. Когда ему понадобилась арфа для менестреля, он безошибочно выбрал нужный мешок среди кучи других. А испытание с бритвой - для тана оно было не таким опасным, как могло показаться, потому что он наблюдал за Рэпом, за малейшим напряжением его мышц так же, как и Рэп за ним.
И про опасные рифы он знал и отлично понимал ситуацию, выжидая до последней секунды, чтобы до конца убедиться в злонамеренности фавна. Калкору никогда не требовался ясновидец. Он сам был им.
- Что ты собираешься делать дальше? - спросил Рэп, вонзая зубы в неизвестный ему толстокожий плод. Он имел горьковатый привкус. Сок брызнул на многодневную щетину.
Джотунн усмехнулся:
- Найти форпост Империи и сказать им про Калкора. Если управиться поскорее, флотилия успеет захватить их.
- Далеко до поста?
- Дай-ка подумать... Мы прошли Пламенный мыс два дня назад...
- Прошли?
- Да, прошли. Облака. Птицы. Рисунок волн. Эти северяне не знают здешних вод. Не уверен до конца, что это был Пламенный, но знаю, что мы находились близко от земли. Так что два дня пути на север... - Он замолчал, почесывая подбородок. - Мы должны быть где-то рядом с Питмором. За Драконьей Шеей начинается материк. Оттуда недалеко до Палдарна, но все же мы сможем добраться туда только через несколько дней. Этот дьявол может успеть смыться. Не так уж много шансов его поймать...
Гатмор переключился на еду, жуя бездумно, как овца. Лодка покачивалась на волнах. Веревка натянулась вокруг щиколотки Рэпа.
- А потом, - произнес Гатмор, - мы отправимся прямиком в Дартинг. К тому времени там подберется другая команда. Думаю, они что-нибудь организуют.
- Охоту на тана? Неужели можно рассчитывать поймать одного пирата на стыке четырех океанов?
- Нет, конечно. Мы отправимся в Гарк. С ответным визитом - спалим его дома, девок молоденьких потискаем.
Рэп пожал плечами. Можно было собрать людей и корабли подходящие найти, одно смущало:
- Откуда возьмется оружие?
- Претор Империи всегда поддерживает такие начинания.
Вот так-то. Никогда это не кончится. Более того, Гатмор, по-видимому, полагает, что по-прежнему имеет право приказывать Рэпу, и искренне ожидает повиновения. К такому праву легко привыкаешь, но здесь ему не время и не место. Значит, драться.
- Думаю, ты уже лучше себя чувствуешь.
Гатмор ощерился:
- И что это значит?
- Только то, что я этому рад, - поспешно сказал Рэп.
Действительно, моряк чудесным образом оправился от паралича, настигшего его на борту «Кровавой волны». Может, болезнь и была вызвана шоком или слабостью, но, вероятнее, Гатмор притворялся. Фавну разрешалось пресмыкаться и ползать на коленях, но если бы джотунн вел себя так, то заслужил бы смертельное презрение. Странная летаргия, по-видимому, и спасла Гатмора от хладнокровного изуверства пиратов. Но сейчас он ни за что не признал бы, что опустился до обмана.
Поэтому нужно быстро переменить тему.
- Я бы предложил обследовать эту гряду к северу. Если вы не возражаете, господин.
Гатмор недоверчиво оглядел Рэпа.
- Там мне почудилось какое-то движение. Может быть, это менестрель спрыгнул в воду, - нагло соврал Рэп. - Но если вам кажется, что это слишком опасно...
- Рискнем. Залезай сюда.
Каноэ - фантастически неуклюжая посудина, постоянно черпает воду, но плыть на нем все же лучше, чем пускаться вплавь. За следующим выступом рифов Рэп обнаружил Джалона, растянувшегося на крошечном лоскутке песка. Целый и невредимый, он излил море благодарности за спасение. Предсказание выдержало эту проверку: все трое были теперь в сборе.
Начался прилив, и вскоре перегруженное суденышко понеслось к югу. Тогда, на «Кровавой волне», Джалон сам прыгнул в воду вслед за двумя товарищами. Было ли это актом мужества или отчаяния? Неизвестно. Хотя он и догадался, что пустынная земля - Драконий полуостров, но, видимо, никак не связал это с волшебным предсказанием. Остальные четверо непременно бы смекнули, но Джалон был не от мира сего. Когда появится дракон, Джалон непременно позовет Сагорна и предсказание сбудется, раскроется таинственный конец.
Гатмору не было известно о предсказании, он думал лишь о том, как бы отомстить Калкору. Драконы его не интересовали.
Поэтому только Рэп имел представление о том, что их ожидает. У него имелись собственные планы, и теперь, кажется, наступила его очередь сыграть роль бессердечного.
Еще с той ночной встречи с огненным птенцом Блестящей Воды в Газебо Рэп знал, что может повелевать всеми животными, не исключая драконов. Ни Сагорн, ни другие четверо не подозревали об этом, и Рэп вдруг понял, как использовать это преимущество в самом ближайшем будущем и в результате получить кое-какую информацию. Нужно только изобразить побольше испуга, чтобы обмануть Сагорна.
Тут необходима искусная игра, хотя, безусловно, безопасная.

3

Крошечная деревушка не имела названия. Большинство жителей были стариками или пожилыми людьми. Здесь, как и предсказывал Гатмор, намешано было всего: неуклюжие массивные тролли, высокие джотунны, приземистые импы, пара фавнов - уменьшенные копии Рэпа, а также разнообразные метисы. Любопытно было наблюдать, как двое мужчин поспешно уводят одну из женщин. Они посадили ее в самую дальнюю хижину и встали рядом, охраняя ее.
Мужчин было гораздо больше, чем женщин. Многие носили клеймо, напоминавшее о том, что на периферии Империи все еще сохраняется рабство. Все жители казались слабыми и изможденными, то ли из-за болезней, то ли из-за плохой пищи, то ли от изнурительного труда. И всюду стоял запах рыбы.
Там, где кончался круг света от костра, где ночная тьма вступала в свои права, сгрудилась толпа полуголых жителей, сжимающих в руках топоры и копья. Они недоверчиво оглядывали непрошеных гостей.
Гатмор рассказывал про свои злоключения, а Рэп за эти несколько минут, тяжелых и напряженных, прикинул число противников и остро почувствовал, что закона здесь нет. В этих диких местах царствовало право сильного. Он видел голод и нищету. Он чуял обиду. Кто он такой, чтобы стучаться в сердца этих людей?
Но вот из круга мужчин раздался женский голос:
- Металл есть, странники?
- Нет металла, - ответил Гатмор. - Ничего у нас нет, сами видите.
- Тогда милости просим.
Без возражений, но и без восторга решение было принято, мужчины опустили оружие. Строй разомкнулся, и гостей пропустили к костру.
Вскоре Рэп сидел у костра в широком кругу аборигенов. Перед ним выложили угощение: спаржу, рыбу, печеные коренья, но ему неловко было принимать все эти яства, сколь голоден он ни был. Даже та мизерная порция, которую ему предложили, была больше, чем у любого из местных. Он видел блестящие глазенки детей, с благоговейным трепетом следящих из-за спин взрослых за приглашенными. Рэпа неотвязно преследовала мысль, что они нуждаются в пище больше, чем он.
Строения, которые высвечивались костром, представляли собой ветхие хижины из прутьев и плавника, из круглых отверстий в крышах струился дым, он смешивался с листьями нависающих ветвей, кое-где искристые дымные потоки вычерчивали причудливый орнамент на фоне темного моря. Душная ночь гудела от насекомых. Вдалеке прибой вызванивал равномерную, бессмысленную, бесконечную мелодию.
Напротив Рэпа сидел Гатмор. Рядом с ним старейшина деревни, женщина, наполовину тролль, по имени Нагг. Таких уродин Рэп на своем веку еще не встречал. Великанша со сморщенной кожей, искривленными костями, волос и зубов у нее почти не осталось.
Гатмор и Джалон никогда не относились серьезно к рассказам о «мудрых троллях». Но Рэп допускал, что под уродливой маской может скрываться лисья хитрость. На «Танцоре гроз» у него был друг тролль - Белласт - отличный малый, один из лучших в команде. В Дартинге юноша пришел к выводу, что совсем уж тупые тролли встречаются довольно редко. Ведь это сама Нагг решила пригласить Гатмора с товарищами, а жители безоговорочно приняли ее решение, будто на ее суждения можно полагаться.
Пока Гатмор рассуждал, как он собирается идти в Палдарн предупреждать имперские власти об орке, Нагг кивала, квохтала и вертелась. Капитан старался изо всех сил напустить на себя дружелюбный вид, но в итоге скатился на помпезность.
- Мы не будем рассказывать о встрече с вами, - заявил он, - и не будем упоминать об этой деревне.
С веселым визгом, который прорывался даже сквозь набитый рыбой рот, Нагг ответила:
- Говори на здоровье, джотунн. Ты видел у многих метины. Кое-кто из нас здесь уже долгохонько. - Она сдвинула ветошь и показала плечо. - Еще девчонкой я убежала из Империи. Это было давным-давно, моряк. Здесь, на Драконьем полуострове, легионеры беглых не трогают. Верно я говорю? - Она взглянула на остальных, и все засмеялись. - Таких, как мы, по побережью ох как много. И там и тут. Золото вкуснее всего, - продолжала Нагг, - но и бронза сойдет, так они считают. Для дракона нет лучшего подарка, чем вооруженный до зубов воин. Да он полстраны пролетит, лишь бы такого попробовать! - Она загоготала и откусила еще хлеба.
Так разговор неизбежно перешел на драконов и металлы. Сами поселенцы вообще не использовали металлы, свои инструменты они делали из дерева и камня. Ножами из осколков драконьего стекла можно было бриться, до того они были острыми, правда, быстро тупились. Чтобы вспахать землю, использовали деревянный плуг, мужчины ловили рыбу, дети собирали ягоды и коренья. Для Рэпа ничего не могло быть хуже такой первобытной жизни. Он предпочел бы рабство, но эти рыбаки, видимо, считали, что свобода стоит всех благ мира. При этом Рэп не мог припомнить случаев из своего прошлого, когда бы ему приходилось жить хуже, чем живут эти отщепенцы.
- Ну да, драконы иногда прилетают, - согласилась Нагг, - но редко, если не почуют металл.
За свою жизнь она помнила лишь два драконьих налета. Но каждое утро, если выйти пораньше и приглядеться, можно увидеть, как они танцуют в рассветном небе, чаще один-два, но иногда налетают целыми стаями. Над водой они не летают, не в обычае это у них.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- И больше всего их притягивает золото? - спросил Рэп своего соседа, пожилого фавна, кривозубого и облезлого, по имени Шио С'Синап.
Старик энергично кивнул:
- Как говорится: «Зарой золотые гвозди - жди гада в гости».
Гатмор описал груз «Кровавой волны». Слушатели встретили его рассказ с полнейшим недоверием. Такое количество золота должно было согнать сюда всех драконов полуострова. Эти твари летают иногда и над водой, а груженный золотом корабль - исключительно хорошая приманка. Рэп подумал, что Калкорово счастье уберегло его и от драконов.
- Двух горстей хватило бы, - задумчиво произнес Шио.
Рэп возился со скорлупой кокосового ореха.
- Но у тебя-то и горсти не наберется.
Старик собрал морщины в улыбку, отсветы костра плясали на провяленном коричневом лице.
- Когда-то было. Лет тридцать назад примерно. - С удовлетворением он дождался сомнения у юноши на лице, а потом продолжил: - Я на золотых рудниках работал. Вот так-то.
Рэп посмотрел на полустершийся номер на костлявом плече старика, потом оглядел его торчащие ребра и тощие, как у паука, ноги. Затем бросил взгляд на кое-как слепленные хибары, выступающие из темноты.
- И это лучше?
- Свобода, парень!
- Но ты не можешь ее съесть, эту свою свободу. Она не светит, не греет и не накормит твоих детей.
- Видел когда-нибудь человека, который работой загоняет себя до смерти? - спросил старик с легким присвистом. - Видел когда-нибудь, как твой лучший друг умирает после того, как его кастрировали?
Рэп покачал головой. Он начал разговор не подумав. Фавн осклабился, обнажив желтые десны.
- Или порасспросите Нагг, хорошо ли, когда тебя держат как здоровую суку, которая приносит дворняжек-работяг на смену тем, кто помер? Харкор, этот... Кости на спине срослись, видишь, горб на плечах? Вот что делает работа с рабом!
- А другие? Ведь не все из вас были рабами.
- Нет. Вон Срапа. Убила человека, который ее изнасиловал. Он был из хорошей семьи. А она - нет. Когда она пришла сюда, была настоящей красавицей.
Старик вздохнул и покачал головой, а потом застыл, глядя в огонь.
- Подарила мне сына. Он был бы похож на меня. Умер... И воры здесь есть, конечно. Легко быть честным, когда не голоден. Вдовы. Выброшенные на улицу сироты, внебрачные дети. Мятежники! Да, есть и эти. Бездушный центурион еще хуже, чем рабовладелец, потому что не платит за подданных.
Рэп отер пот. Он с удовольствием отошел бы от костра, но это будет выглядеть, как если бы он хотел отделаться от старика.
- Тут у вас есть женщина из русалов.
- Черт подери! Откуда ты знаешь? Собираешься остаться?
- Нет.
Шио нахмурился.
- А раз не собираешься, то тебе ничего и не светит.
- Я не это имел в виду! - воскликнул Рэп неожиданно громко.
- Неужели? - Старик разозлился и посмотрел с подозрением.
- Я только хотел спросить, как сюда попала эта женщина?
- По тем же причинам, что и все мы. Она здесь, потому что здесь тихо. Она набрела на нас случайно, но осталась, потому что так лучше.
- Как это «случайно»?
Рэп не смог сдержаться и не задать вопрос. Он никогда раньше не видел русалок, и ему было страшно интересно. Местная русалка была уже немолода, но, верно, в старых сказках таилось много правды, а иначе разве ее увели бы и охраняли в самой дальней хижине?
- Она топила корабли. Она и ее друг.
- Русал?
- А кто же еще?
- И что?
- Темной ноченькой его зарезала пара судовладельцев.
- Да ну?
- А то как. - Внезапно Шио нахмурился. - Ты что, никогда не слыхал, как легионеры пытались взять Керит? Один блестящий трибун вбил себе в голову, что его можно захватить, если нагнать побольше войска, но получилось все наоборот, и...
Рэп слышал в Дартинге вариант этой истории и не желал выслушивать ее заново. Обычная сказка о том, как русалы заманивают корабли.
Вскоре он заметил, что Гатмор расспрашивает старуху Нагг и спорит с ней. Борясь со сном, он старался следить за беседой.
- Пришельцы могут с легкостью добраться до Палдарна, - говорила она. - Может, за три дня. За это время хорошенько проголодаетесь, но с голоду не помрете.
Гатмор осторожно поинтересовался морским путем.
- Очень опасно, - уверила Нагг. - Драконье море славится своими приливами. По берегу везде скалы. Нет, лучше идти пешком.
«Конечно, пешком, - подумал Рэп, - ведь так предсказано».
- Нельзя идти босиком, - возразил Гатмор. - Три дня по солнцу, без еды, с флягой воды...
Нагг тут же пообещала одежду.
«Три хламиды, - уточнил Рэп, зевая, - черная, зеленая и коричневая».
- Одеты будете, - сказала Нагг. - Грубого тканья плащи, но от солнца укрывают, от колючек и ветра спасают.
Рэп подумал, вспомнил ли Джалон эти робы, когда о них повелся разговор, проснулись ли в нем хоть какие-нибудь воспоминания, его ли, Сагорна ли? Ему хотелось, чтобы Гатмор говорил повежливее. Ведь эти бедняки рыболовы ничего им не должны. Джотунн для них ничего не значит, терять им нечего, кроме собственных жизней. Рэпу казалось, что живи он здесь, он и за жизнь не слишком бы цеплялся. Ах, как хочется спать! Мысль снова уплыла к русалке и двум ее верным стражам. Они все еще там. Юноша отругал себя за подглядывание и переключился на переговоры.
Наконец-то Гатмор догадался поблагодарить Нагг за одежду и обувь и пообещал, что они с товарищами уйдут с первыми лучами солнца, чтобы не упустить ни минуты утренней прохлады. А так как погода чудесная, то они поспят у костра.
«Даже если здесь жутко воняет», - подумал Рэп.
- Можно повалиться спать прямо на куче сухих водорослей, - сказали поселяне.
Сейчас и щебенка покажется уютной постелькой.
От водорослей веяло свежестью, так что Рэп напрасно боялся. Подстилка хрустела, когда он ворочался, но, как только юноша закрыл глаза, сладко зевнув, он тут же заснул.
В кромешной тьме Гатмор тряс его за плечо:
- Э-эй!..
- Угу. Сколько времени?
- Ш-ш!.. Около полуночи.
Рэп заметил Джалона. Тот, полусогнувшись, стоял на коленях и тер глаза.
- Что случилось? Рассвет еще не скоро.
- А мы уйдем сейчас, - прошептал Гатмор, - с отливом.
- Но... ох!.. - На пляже внизу лежало четыре каноэ, одно из которых брал Гатмор, но потом вернул.
- Украсть лодки?
В полусне Рэп попытался представить себе титанический труд, вложенный в каждую лодку. Сколько же времени у них уходит, чтобы выдолбить лодку из древесного ствола каменными орудиями?
- Мы понесемся верхом на отливе до самого Палдарна, - сказал Гатмор. - Будем там еще до темноты.
Но Рэп не собирался красть каноэ. И в Палдарн не собирался. Он собирался идти в Зарк. Но не говорить же об этом Гатмору! А если сказать, то завяжется драка, а драться ночью с джотунном как-то не хотелось. Рэп зашевелился, водоросли захрустели и захлопали. Он поднялся, чтобы изобразить взгляд вдаль.
- Нет, мы не поплывем.
Теперь Гатмор издал вопросительный звук:
- Э-э?..
- Она выставила охрану, - пояснил Рэп. - Шестерых. Там, на берегу. У них копья и топоры.
Он улегся и снова устроился поудобнее.
- И они не спят, - добавил он в сонном удовлетворении. Потом перевернулся на другой бок и заснул.
Гатмор выпустил очередь отборных ругательств. Но проверять не пошел, просто в голову не пришло.

4

Спуск на запад оказался длиннее, чем восхождение, и Инос приуныла. Пища подходила к концу, ночи стали холоднее, взору представлялась только бесконечная череда островерхих скал. Долина, вбирающая все новые рукава и притоки канав и оврагов, постепенно расширялась; но вела ли она куда-нибудь?
В этой долине жили волки. Каждый день после заката они оглашали округу заунывным воем. Азак сказал, что видел медвежьи следы. Настороженный, он выбирал такие места для ночевок, где удобно было бы держать оборону.
Вечером четвертого дня, отсчитывая дни спуска, он нашел пещеру, которая когда-то была надвратной башней замка, теперь разрушенного и почти полностью смытого речными потоками. На руинах осела грязь, выросли трава и кусты, поэтому они стали едва различимы, однако резная арка ворот, наполовину засыпанная щебнем, сохранилась в целости. Азак хвастал, что в таком месте сможет с легкостью сдержать натиск целой армии.
Инос и Кэйд завернулись в одеяла и приготовились к новой ночи в горах, холодной и неуютной. Азак, по-видимому, не спал вовсе. Он сидел скрестив ноги и глядел на блуждающие огоньки в темной долине. После он говорил, что видел глаза из темноты, но ни разу волчий вой не раздался в опасной близости.
Замерзшие и затекшие, путники просыпались с первым светом, быстро перекусывали черствым хлебом и снимали лагерь. Долина начала сужаться. Каменные стены ее хранили ночной холод, солнечный луч был здесь редким гостем, все окутывали синие тени. Даже мулы, казалось, не чаяли выбраться отсюда.
Дорога, по которой они преодолели перевал, то и дело исчезала, кое-где смытая горными потоками, где-то разбитая и ушедшая в землю. Ее масштабы приводили Азака в восхищение. Он все гадал, какой король или волшебник проделал такую работу: дорога проходила по склону горы, порою по вырубленным в скалах тоннелям, таким широким, что там уместились бы шестеро всадников в ряд. Она пересекала овраги и ущелья, через которые были переброшены каменные мосты, стремительные и безукоризненные, как полет стрелы. В свое время эта дорога была настоящим чудом, непревзойденным творением. Азак прикидывал и так и эдак, сколько веков минуло со времени ее постройки, и, кажется, удовлетворялся собственными оценками. «Этой дороге должно быть не меньше, а то и больше тысячи лет, - заключил он, - и ей давным-давно никто не пользовался». За последнюю сотню лет он со спутницами, наверное, первые, кто шагает по ней.
Даже занесенная землей, дорога сопротивлялась вторжению леса. Оттого она напоминала ленту голой земли, вьющуюся посреди зарослей. Хвойные породы сменились лиственным лесом. Замерзшие наверху белые потоки потекли ручьями того же странного молочно-белого цвета.
Ничто так не прогоняет остатки сна, как тряский бег вонючего мула.
Они рассказывали друг другу старинные сказки. Азак верил в демонов. В жуткой войне кто-то выпустил демонов. Нескольких так и не поймали, и они шастают по Туму, набрасываются на беспомощных путников. Но демонов немного, и они не могут уследить за всеми. И все же от демонов никто не застрахован, можно только понадеяться не встретить их на своем пути.
Но Инос отрицала существование демонов. Ей по душе были истории о невидимках. Согласно преданию, Юльен сделал всех сидов невидимками, и потомки их остаются невидимыми до сих пор, и у них есть собственный чародей. Азак, правда, никак с этим не соглашался. С его точки зрения, если сиды такие же, как и другие люди, то они должны были бы непременно воспользоваться своим преимуществом и завоевать мир. А Инос теперь изобрела собственную теорию - что пропавших без вести путешественников заманивали проклятия коренных жителей. Вот, например, эта долина, она кажется бесконечной. Может быть, и Кэйд, и Азак, и она сама когда-нибудь и спустятся вниз, но уже дряхлыми-предряхлыми старичками, или вообще умрут здесь от старости.
Принцесса как раз обдумывала эту радостную возможность, когда посреди дороги перед ними объявился первый сид. Азак взмахнул рукой и напугал мула. Остальные мулы тоже испугались, оттого на мгновение замерли. Животных кое-как успокоили, и тогда только путники разглядели, что напугавшему их предмету было никак не меньше десяти веков.
Они осторожно подъехали, чтобы рассмотреть одинокую фигуру. Изъеденную непогодами серую поверхность сплошь покрывали белые и желтые лишайники, но детали фигуры были отлично видны - чудная скульптура юного бегуна, обнаженного, потому что его одеяние, если и существовало когда-то, теперь начисто истлело. Наносы песка покрыли его ноги до щиколоток, трава обвила колени. На вид он был не старше Инос, а лицо, обращенное к горам, горело жаждой завоевания, а чего, какого заветного берега - все равно.
Инос спешилась. Кэйд осталась в седле, на последнем из четырех мулов. Она вытащила свой молитвенник и, казалось, даже не замечала сида. В спальне у Раши Инос видела кое-что и почище наготы скульптуры. Азак шагнул поближе и следил за ее реакцией. Она должна продемонстрировать искушенность и образованность настоящей леди Империи. Это всего лишь камень, не стыдиться же его. Так, значит, вот они какие?
- Гонец, - грустно сказала она, - бежит кого-то предупредить.
- Или трус, сбежавший с поля боя.
- Нет. - Душу Инос пронизала печаль, как будто влага напитала рыхлую землю. Сердце ее подернулось пеплом мрака - дорога, ведущая в никуда, по которой не ходить никакому путнику, мальчик, обернувшийся камнем по какой-то забытой причине.
- У него вовсе не трусливое лицо, - сказала она, - а эти странные глаза... глаза сидов?
- Похожи на эльфийские, - сказал Азак, - раскосые. Но не такие большие. И уши тоже смахивают на эльфийские, но не заострены. Для эльфа он слишком мускулистый. Эльфы субтильны. Для импа слишком развита грудная клетка, а для гнома слишком мала. А приплюснутый нос - как у фавна. Понемножку от всех, в общем. Думаю, это сид.
«Нормальный нос, ничего ужасного, - подумала Инос. - Орлиный нос, как у джиннов, тоже не всякому пойдет, между прочим».
Она подошла ближе и остановилась между скалой и статуей, и невидящий взор изваяния устремился прямо на нее. Выкрошенная временем и ветрами, фигура все еще смотрелась как живая.
- Возвращайся, сид, - промолвила Инос. - Они уже не смогут услышать твою весть. И не смогут прийти на твой зов.
Она думала, Азак позабавится, глядя на нее, но он, кажется, погрузился в то же сумрачное настроение.
- Заповедные Земли, наверное, приберегли для нас кое-что и похуже.
Инос покачала головой:
- Не может быть ничего печальнее этого. Иди домой, иди к своим любимым, сид. Скажи им, что война окончена.
- Они спросят, кто победил, - мягко напомнил Азак.
- Скажи им, что ты погиб.
- Они спросят почему.
- «Почему» для мертвых не существует. Скажи, что ты погиб напрасно.
На минуту все застыло и замолкло. Даже ветер не осмеливался шелестеть травой, выросшей у ног юноши. Потом Азак снова спросил:
- Помнишь, как сказал поэт: «Ничто так не пугает, как завтрашняя война, так не вдохновляет, как сегодняшняя, так не печалит, как вчерашняя».
Она удивленно посмотрела на него.
- И вы тоже так считаете?
Азак улыбнулся.
- Вчерашнее меня не заботит, но нам нужно двигаться. Попрощайтесь со своим сидом, моя прекрасная леди. Он будет здесь бдить вечно, а мы, пожалуй, пойдем.
Инос еще раз взглянула в обиженные каменные глаза сида. Потом поежилась и подошла к мулам.
Тот сид был первым. За ним потянулась череда других, опрокинутых на землю, лежащих вниз лицом. А за ними еще и еще. Лес расступился, словно стыдясь прикрывать эту печальную картину. Во всю ширь по дну долины рассеяны были каменные трупы. Путникам пришлось сойти с дороги, потому что она совсем разрушилась, и теперь они пробирались между камнями и скалами, натыкаясь то и дело на молчаливых, застывших ратников.
Резвая речушка то и дело меняла русло, занося фигуры песком и стаскивая кучами на мелководье, но похоронить останки гигантской бойни - это работа не под силу одной реке и растянется не на один век. Травы и вьюнки тоже старались вовсю, укутывая фигуры гротескными зелеными мехами.
Многие, в особенности одиночные фигуры бегунов, которым труднее было удержать равновесие, теперь повалились и раскололись. Если встречались группы, в особенности там, где была мягкая почва, то фигуры в большинстве стояли, опираясь на соседей. Как и первый сид, все эти истуканы, выщербленные эрозией, покрытые лишайниками, все равно выглядели как живые, сохранив округлость каждого мускула, волнистость каждого локона.
Сотни и тысячи... навзничь и ниц... поодиночке или толпой скорбящих... все они умерли, все. Все они бежали от чего-то, как верно предположил Азак, и теперь провожали непрошеных гостей миллионами укоряющих каменных лиц.
Большинство их составляли молодые мужчины, наверное, воины регулярной армии, но немало было и мирных жителей. Инос замечала женщин, и старых и молодых, стариков, лежащих коленями вверх - наверное, они катили в повозке, от которой теперь и следа не осталось. Были и целые семьи: дети с родителями, держащиеся за руки, взрослые с малышами на плечах, а один младенец все еще держал в ротике каменный сосок матери. Увидела она и человека, согнувшегося под тяжестью груза, теперь несуществующего, от которого остались только вмятины на плечах. Были и воины в шлемах, размахивающие мечами, чтобы пробить себе дорогу в толпе, теперь у ног их валялись позеленевшие обломки - жалкие остатки грозного оружия. У некоторых воинов ноги запутались в стременах, они лежали прямо на костях коней. А ведь травы схоронили не только кости, обломки и развалины, но и монеты, драгоценности, произведения искусства. С содроганием Инос подумала, что за несколько дней могла бы обеспечить свое будущее... и потерять рассудок. А эти глаза...
Ее охватила безудержная дрожь. Она с надеждой взглянула на Кэйд, вдруг тетка пожелает повернуть назад или станет умолять искать другой путь через холмы или даже вернуться обратно в Зарк; но та ничего не сказала, хотя на ее бледном лице был написан ужас. Даже Азак выглядел сумрачно. Никто не проронил ни слова, пока крошечный отряд прокладывал путь через жуткий мавзолей.
Но вот и последние воины. Долина опустела и внезапно кончилась, будто вставленная в рамку островерхих утесов на фоне голубого неба.
Наверное, когда-то здесь стояла крепость, охранявшая вход в долину. Сохранились лишь камни восточной башни, а сама стена и большая часть строений растаяли, как масло, и утекли вниз. Только и осталось, что громадный застывший натек стекла да несколько прогоревших труб, порыжевших и полурасплавленных от давно остывшего жара. Вот от чего бежали сиды. Инос не высказала этого вслух, да и остальные промолчали.
Дорогу они потеряли и теперь пробирались по лесу. Они молча ехали друг за другом, не обмениваясь ни словом, ни, взглядом. Слишком уж мрачные мысли тревожили путников.
Сквозь ветви просвечивало солнышко. Местность снижалась. Азак опустил поводья, женщины остановились рядом. Перед ними расстилались луга, почти незаметно понижающиеся к западу. Далеко-далеко блестела большая река, лениво петляющая по просторам полей. Насколько хватало глаз, раскинулись бескрайние поля под голубым небом, теряющиеся в голубой дымке. Теплый ветерок шелестел листьями - первый признак далекого моря.
- Вот и Тум, - тихо сказал Азак.
- Что до меня, то мне они не кажутся заповедными, - возразила Инос. - Такие мирные. Так дружелюбно выглядят.
После этой окаменевшей армии что угодно будет выглядеть дружелюбно.
Инос посмотрела на тетку и заволновалась. Та выглядела озабоченной. Озабоченной? Или встревоженной? Почти испуганной. Обычно румяное и жизнерадостное лицо осунулось и казалось больным. Правда, для пожилой дамы, привыкшей к праздному безделью, она совершила немыслимый переход, но Кэйд пережила опасности пустыни и тяготы тайги и никогда не выглядела так болезненно, как сейчас. Серебристые волосы спутались и растрепались, выбившиеся прядки носились по ветру, лицо избороздили глубокие морщины, губы были плотно сжаты. Неужели на нее так подействовал вид застывшего войска?
- О чем ты думаешь, тетя?
Кэйд покачала головой:
- Не знаю, дорогая. Я, наверное, просто мнительная старуха, но... но не нравится мне все это.
- Ты хочешь сказать, что нужно возвращаться?
Она резко оглянулась. Позади поднимался скалистыми кручами склон, нависал уступами над деревьями. Кэйд вздрогнула.
- О нет, только не назад!
- Ну что же, не такой у нас большой выбор, так, Большой Человек?
Прищурив глаза, Азак мгновение изучал Кэйд. Потом повернулся к Инос:
- Людей я там не замечаю. Что скажешь, прелесть моя?
Азак ожидал королевского мужества. Инос еще раз взглянула на идиллический пейзаж.
- Скажу, что у нас нет выбора. - С этими словами она пришпорила мула, да так, что бедная животинка подпрыгнула всеми четырьмя ногами. Мул побежал вниз, следом двинулись и остальные.

Дела давно минувших дней,
Преданья старины глубокой.
- - - Пушкин. Руслан и Людмила

Часть пятая
КОГДА ОН БОЙ ВЕДЕТ С САМИМ СОБОЙ

1

Скачу я нынче в Илрейн,
Где ждет любовь моя.
Дев милых много в Илрейн,
Но всех милей она.

Если вам нужно найти гнездо шершней или забраться в заросли колючек, берите с собой Джалона. Если вам нужен такой спутник, который спотыкается на каждой ступеньке и роняет сандалии в бурные потоки, или устраивает лесные пожары, не потушив толком костер, или засыпает через пять минут после начала своей вахты... На это способен Джалон, и только Джалон. Он мог неожиданно исчезнуть, а через час найтись замирающим от восторга над какой-нибудь орхидеей.
Короче говоря, Джалон был непроходящей головной болью.
Но если вам по душе искрометный юмор, жизнерадостность и тысяча «прошу прощения», нескончаемое подтрунивание над самим собой и обещания непременно исправиться - это тоже Джалон. В нем много хорошего, правда, он никогда не давал себе труда действительно исправиться. А уж если вы цените такого товарища, который вдруг выдает столь прекрасную и чистую мелодию, что уходит усталость, поднимается дух, растворяются все боли и тревоги длинного перехода... Даже Гатмор не мог долго сердиться на Джалона.
Первых драконов путники увидели через час после выхода из поселка. Стая из пяти-шести тварей, но очень далеко, просто пятнышки над дальними холмами. Когда совсем рассвело, то стали различимы цвета одежд, подаренных рыбаками: коричневая - Джалону, зеленая - Гатмору, черная - Рэпу. Но даже и теперь менестрель не связал этот поход с предсказанием. Гораздо больше драконов его интересовали цветочки.
Следующие несколько дней заметен был единственный признак присутствия змеев - дымные клубы над горизонтом. Джалон до сих пор так и не вспомнил о видении.
Около полудня на краю леска путешественники наткнулись на поляну диких дынь, и это была их первая за целый день еда. После, удовлетворенные и разомлевшие, путники наслаждались тенью и прохладой. Впереди тянулась безжизненная равнина, покрытая песком и черными камнями. При одном взгляде на этот пейзаж становилось неуютно.
Но Гатмор, командир всегда и везде, подгонял их, умудряясь и при таких спутниках сохранять хороший темп перехода.
- Пора двигать, - сказал он, едва Рэп начал клевать носом.
- Давай поменяемся сандалиями, - предложил юноша, желая потянуть время.
- Ладно. Только мы с тобой. А не с ним.
Не имея кож, рыбаки мастерили обувь из деревянных дощечек и веревок. Такие сандалии за десять минут сбивали ноги. Это лучше, чем идти босиком, но ненамного. Так как любая сандалия отличалась от другой, то товарищи менялись по кругу, чтобы поровну распределить мучения. Джалон с час назад провалился в болото, а мокрые шнурки натирают гораздо сильнее.
Обмен обувью позволил протянуть еще несколько минут. Но вот Джалон, прислонясь к мягкому мшистому стволу, видимо, решил, что теперь его черед изобрести повод для задержки, и запел песню про прекрасных девушек Илрейна. Она начиналась, как чудесная романтическая баллада, но постепенно превращалась в непристойные куплеты, столь любимые моряками. Гатмор выл от удовольствия, Рэп смеялся.
Еще один день, и экспедиция по Драконьему полуострову благополучно завершится, если, конечно, Нагг не ошиблась в расчетах. Без Джалона двое других могли бы идти быстрее, и менестрель осознавал это. Поэтому без конца извинялся.
Внезапно на середине куплета он оборвал песню. Двое товарищей посмотрели на него.
- На той гряде! - закричал он. - Посмотрите!
За деревьями просвечивала проплешина горячего песка, окруженная пологими холмами. Холмы поросли лесом, но на краю поляны лес резко обрывался, как лошадиная грива. Проплешина заросла пучками колючек. Там, посередине поляны, словно остров, возвышался черный каменистый гребень, извилистый, увенчанный сверху несколькими деревцами, вросшими в трещины. Вокруг разбросаны были скатившиеся с него валуны. Рэп рассмотрел картину и взглянул на Гатмора. Тот пожал плечами.
Подобные места им уже встречались. Местность была гористой, и хотя они предпочитали идти по берегу, но приходилось углубляться в материковую часть, чтобы не пересекать ущелья - устья рек, впадающих в море. Повсюду замечали они следы пожаров: старые - обугленные бревна, похороненные в чаще свежие пепелища - длинные черные полосы голой земли с едва пробивающейся травой. Такие пожарища не особенно мешали движению. Хуже всего оказались средние стадии зарастания пожарищ, когда между деревьями вырастал густейший подлесок колючих кустов, цеплявшихся за одежду.
Некоторые пожары выжигали почву до каменного ложа, оставляя лишь пустыню, легко противостоящую наступлению леса. По-видимому, на протяжении тысячелетий холмы служили любимым местом драконьих игрищ. Теперь же холмы разрушились почти до основания, расколотые и расплавленные драконами в поисках золотых прожилок, залитые потоками стекла.
Проплешина впереди ничем не отличалась от прочих: тысячелетняя рана, такой и останется до скончания времен.
- И что я должен увидеть? - лениво спросил Рэп.
- Дракона.
Это слово заставило всех вздрогнуть. Но Джалон, конечно, имел в виду мертвого дракона, и в следующую секунду Рэп увидел то, что различил еще раньше взгляд художника: голова, лапы...
Скалистая гряда и в самом деле была драконом, давным-давно обратившимся в камень и разрушенным, наполовину засыпанным песком.
- Боже! - воскликнул Гатмор. - Он будет, пожалуй, постарше Империи. Никогда не подозревал, что они могут быть такими громадными.
- Наверное, он был их вождем! - в восторге выдохнул Джалон. - Ну не чудо ли?
- Да, порядочный, - сказал Рэп.
Он представил себе чудовище живым, и по коже побежали мурашки - разрушительный, непобедимый смерч размером с замок Иниссо. Таков жизненный цикл драконов: они рождаются как языки чистого пламени, как тот огонь, который вырвался из плеча Блестящей Воды. С возрастом они становятся все плотнее и материальнее и заканчивают существование в виде гигантской каменной громады. Этот приполз сюда умирать и в предсмертной агонии выжег вокруг себя и лес и почву.
- Сколько ему, как ты думаешь? - спросил Гатмор, поднимаясь и притопывая, чтобы обвыкнуться с новыми сандалиями.
- Века, - ответил Джалон. - Пошли. Подойдем поближе. Может, у него еще остались глаза.
Драконьи глаза - большое сокровище, но в то же время считается, что они приносят несчастье. В любом случае Рэпу совсем не светило катить каменный глаз до Палдарна. Но менестрель не думал о таких мелочах.
Джалон и Гатмор направились к окаменевшему остову, а Рэп встал, потянулся, а потом поднял с земли свое копье с каменным наконечником. Вообще-то он взял его, чтобы обороняться от леопардов, но на практике оно использовалось только как посох. Юноша склонялся к тому, чтобы принять теорию Джалона, что единственный способ спастись от нападения леопарда - умереть от страха. Он двинулся за компаньонами.
Рэп вышел из-под деревьев под жестокие лучи полуденного солнца. Он накинул на голову свободный край плаща, который служил капюшоном. Через несколько шагов в сандалии набился песок, и Рэп начал хромать и косолапить, впрочем, у других походка была не лучше. Юноша догнал их на полпути к каменному дракону.
Золото?
- Что?
- Что «что»? - спросил Джалон, обращая на него невинный взгляд.
- Вы что-то сказали?
Моряк и менестрель покачали головами.
- Странно. Я подумал... Ну ладно, не имеет значения.
Расстояние до окаменевшего дракона оказалось больше, чем представлялось Рэпу, и, следовательно, сам дракон был крупнее. На один его бок нанесло песка, на другом видны были выпуклые мускулы, чешуи отвалились и усыпали землю, как будто легионы воинов побросали здесь свои щиты. В трещинах драконьей шкуры росли деревья, половина задней лапы раскрошилась. Весь облик окаменевшего чудовища нес на себе печать такой глубочайшей древности, какой Рэп даже представить себе не мог.
Вдруг мгновенная вспышка озарения внезапно перевернула весь заранее продуманный им сценарий.
Боги, спасите нас!
Так вот оно что! Как же он раньше не сообразил?
- Эти скалы! - закричал Рэп. - Джалон, забудь про дракона! Мы уже видели это место раньше!
Менестрель остановился как вкопанный. Лицо его, все еще обгоревшее и шелушащееся, вдруг побледнело. Гатмор шел впереди. Он обернулся, серые рыбьи глаза сузились, не предвещая ничего хорошего.
- Видели раньше? Что?
Золото?
Снова вспышкой у Рэпа в мозгу прозвучал чужой металлический голос. Конечно же! От возбуждения и страха по спине побежали мурашки. Юноша посмотрел на небо. Голубое, безоблачное, глубокое, как всегда.
- Где-то поблизости живой дракон! Ну разумеется!
- Откуда, прах тебя побери, ты это знаешь?
- Я слышу его... И Джалон знает. Разве нет?
Менестрель струсил как ребенок. Он кивнул, клацая зубами. Голубые глаза наполнились ужасом и укоризной.
- Ты знал! - Голос его дрожал.
- Нет! Не вызывай Дарада!
- Почему? Почему я не могу? Ты заманил нас в ловушку! Ты знал и не сказал! - Джалон взял копье и начал поднимать, но Гатмор выхватил оружие у него из рук. Но Джалон, казалось, не заметил этого. Он ткнул в Рэпа указательным пальцем:
- Ты знал, что предсказание исполняется!
Золото?
Теперь голос стал громче, эхом прокатываясь в голове Рэпа. В синем небе не было ничего, даже птиц. Ясновидение улавливало только далекие деревья, сквозь холмы рассмотреть ничего было нельзя. Дракон мог находиться за любым из них. Голос его раздавался все ближе. Рэп не надеялся, что сможет вызвать дракона, не видя его.
Огненный птенец Блестящей Воды не понимал слов.
Джалон все еще вопил на него.
- Я знал ровно столько же, сколько и ты! - выкрикнул Рэп. - Драконий полуостров, эти одеяния. Ты должен был сам догадаться!
- Дурак! Дурак! Мы должны были разойтись. Идти по отдельности!
Может, и так. Но Рэпу казалось, что волшебное предсказание неминуемо приведет к единственно возможному исходу. Правда, он наврал Гатмору, чтобы тот не украл каноэ. Он подтолкнул предсказание, помогая прийти к закономерному исходу. Из-за этого он чувствовал вину перед Джалоном. Не успел он ответить, как раздался рев Гатмора:
- Эй вы, кто-нибудь, объясните, что происходит?
Рэп открыл было рот, но тут снова раздался в голове звенящий металлом голос:
Золото?
Полуоглушенный этим ревом, он выронил копье и схватился за голову. Когда он пришел в себя, Джалон объяснял Гатмору, какое видение явилось им с Рэпом в чудесном окне. Моряк побледнел, но, видимо, не от страха, а от ярости.
- Вон он! - завопил Рэп, указывая на что-то вдали.
Только пятнышко, низкая точка над горизонтом. Очень, очень далеко.
Приближается. Но все еще вне поля ясновидения. Всего один.
Внезапный укол сомнения заставил его задрожать.
О Боги! Если его голос так громок уже теперь...
Гатмор одной рукой сгреб Рэпа за грудки, другой размахивал перед носом.
- Ты, молокосос! Ты знал все, ты подстроил мне ловушку!
- Оставь его! - крикнул Сагорн.
Гатмор развернулся, чтобы найти источник незнакомого голоса, и очутился прямо перед лицом рассерженного ученого старца.
- Кто ты такой, черт возьми?
- Сейчас это не имеет значения. Не обвиняй его, магическое предсказание невозможно ни изменить, ни обойти. Нужно найти укрытие. Иногда драконьи остовы могут быть хорошим убежищем. Пошли же!
Старик с неожиданным проворством зашагал прочь по горячему песку.
- Да. Он прав, - сказал Рэп.
Но, впрочем... так ли неизбежно прорицание, так ли важны все детали его? Тогда привиделись трое у подножия утеса, где поднимались из песка драконьи ребра. Если сейчас они разделятся, произойдет ли все так, как предсказано?
Золото? - прогремел, подобно фанфарам, голос. - Есть золото?
Будто на голову набросили железное ведро и колотили по нему палками. Оглушенный, ослепленный, Рэп упал на колени. Гатмор схватил его и поволок за Сагорном.
И вот мысленным взором Рэп увидел дракона, летящего низко над лесом. Воздушная волна колыхала деревья в беспорядочном танце. Вовсе не черный, как окаменевший монстр, а серебристый. И не такой огромный, но все же размером сравнимый с «Танцором гроз» или «Кровавой волной».
Гатмор наполовину нес Рэпа, наполовину волочил, двигаясь по направлению к черной скале. Рэп сделал слабую попытку ответить Гатмору на вопрос, но не смог: последнее слово дракона совершенно оглушило его. Это тебе не крошечный огненный птенчик, это колоссальное чудище с могучей, всепокоряющей волей. Он совершил непростительную, непоправимую ошибку. Просчитался. Теперь все кончено. Они умрут.
В голове колоколом загудел чудовищный голос, в два раза громче, чем прежде, сводящий с ума, отдающийся эхом в каждой клетке тела, требующий золота... но все же удивленный и вопросительный, как будто глубоко в сознании заронилось сомнение. Мощь этого голоса стала невыносимой, каждый раз взрываясь сполохами боли, которая сбивала с ног и выжигала все мысли, кроме одной: «Все потеряно». Сагорн, пробираясь через россыпь чешуи, разглядывал щели в черной морде чудища. Он обернулся, когда Гатмор сбросил Рэпа на песок.
- А теперь объясни мне...
- Нет. Эти трещины слишком мелкие. Но внутри этого кадавра может быть обширная полость. - Старик уставился на Рэпа. - Дурак. Думаю, ты возомнил, что можешь повелевать и драконами?
Рэп выдавил хрип, потом заставил себя сесть.
- У меня это получалось... с огненным птенцом.
Сагорн в ярости взревел и погрозил небу кулаками.
- Где ты откопал этого птенца?
- В Мильфлере. На плече Блестящей Воды.
Золото? У двуногих есть золото?
Крылатый гад был уже близко. Его голос в голове Рэпа был подобен ударам молота, землетрясению и давильному прессу одновременно. Рэп упал, череп раскалывался от боли.
Инос! Нужно думать об Инос. Он делает это для нее, воспоминания о ней придадут ему сил.
- Блестящая Вода? Ты снова встретил эту ведьму? - скривился Сагорн и оскалился как злобный скелет. - Кретин! Молокосос! Посоветовался бы со мной! Сказал бы Андору!
Рэп начал подниматься, опираясь спиной о скалу, обжигающую, горячую, даже горячей песка. В голове плескался гул драконьего голоса. Змей подлетел еще ближе. Он парил над лесом, а солнце играло на его серебряных чешуях. Удары крыльев разгоняли воздух, отчего он мощной волной бил по барабанным перепонкам.
Какой огромный! Следующее слово убьет его. Рэп склонился в ожидании этого последнего удара и предсмертной агонии, как раб, подвешенный за руки в ожидании порки кнутом, не думающий ни о чем, кроме следующего взмаха руки палача.
- Слишком силен, - пробормотал Рэп.
- Еще бы! - выкрикнул Сагорн. - Ты хоть пробовал? Пробовал отослать его?
Рэп покачал головой. Он прижался к скале, опасаясь, что ноги не выдержат груза. Дракон - вот он - совсем уже близко, весь как напоказ: серебристый небесный змей, заслоняющий небо крыльями размером с двор краснегарского замка. Хвост вился сзади кольцами; как два брильянта сверкали его глаза. Под ним, словно соломинки, раскачивались деревья.
- Он хочет золота, - пролепетал Рэп. - Он думает, что у нас есть золото.
Сагорн обернулся.
- Нужно найти укрытие, - крикнул он через плечо, - я должен найти укрытие.
- Почему именно ты? - В озлоблении Гатмор не спрашивал, а орал. - Тебе на кой черт?! И вообще, откуда ты здесь взялся?
Рэп заставил себя выпрямиться и побрел за спутниками. Он должен, просто обязан приказать дракону. Но что, если дракону вздумается ответить? Этот голос - наижесточайшая пытка из всех. Ответ выжжет мозг дотла, ничего не останется.
О Инос! Я пытался! Я старался изо всех сил!
Сагорн завернул за обломок скалы размером с небольшой дом - должно быть, часть ноги. Он осмотрел скалу сверху донизу в надежде отыскать мифическое убежище. А если бы и нашел его, то оно послужило бы первоклассной гробницей, не более того.
И вот их накрыла гигантская тень. Все трое замерли.
Видение! Вот он, этот миг. Рэп обернулся и начал всматриваться поверх переплавленного от жара песка, и на один миг, там, где должны были стоять наблюдатели и он сам, появилось темное пятно. Вот появилось оно и исчезло... уже ничего нет.
- Это предсказание? - закричал Гатмор. - Что происходит?
- Неизвестно, - ответил Сагорн, глядя, как небесное чудище спускается по гигантской спирали, заходя на новый виток.
- Происходит то, что происходит.
- Ты имеешь в виду, что мы можем умереть?
- По всей вероятности, да. Если только Рэп не отошлет его.
Дело за ним. Фавн собрался, стараясь представить себе, что он приказывает Огненному Дракону - жеребцу из Краснегара, или волку, такому, как Флибэг. Он вспомнил, как справился с огненным птенцом, глубоко вдохнул и...
- Уходи! - скомандовал он.
Последовал ответ, такой ужасный, какого он даже не ожидал - взрыв испуга, грохнувший, как молот, опрокинувший его на песок, словно ничтожного, извивающегося червяка. Юноша ударился головой о скалу, но даже не заметил этого. Дракон испугался, словно ягненок, закружился в небе, сбитый с толку, потом развернулся и скрылся за вершинами холмов. Лес расцвел исполинским черно-красным цветком огня и дыма.
Мгновением позже прокатился гром. Дым столбом поднимался в небо - широченным, густейшим столбом, подсвеченным снизу языками пламени. Слышались резкие удары - это от жара лопались стволы деревьев.
Золото?
Теперь уже тише, с сомнением, но все же настойчиво. Рэп не думал, что дракон сдался. Он просто удивился.
Сагорн навис над Рэпом, глядя на него с выражением мрачной ярости на лице. Мертвенно-бледное его лицо лоснилось от пота, костлявый нос и скулы дополняли сходство со страшной маской.
- Дурак! Думал, я от испуга выдам тебе слово?
Рэп силился подняться. Где-то позади сознания он ощущал драконьи мысли: тварь бормотала что-то про золото, про древние клады двуногих... Это была даже не речь - просто поток мыслей, но эти мысли наполняли голову юноши громоподобным металлическим эхом, так что для собственных мыслей места уже не оставалось.
- Думал, что можешь драконом управлять! - выл Сагорн. - Собирался вытащить из меня слово.
Рэп в отчаянии кивнул и кое-как встал на колени.
- Может, у меня бы и вышло, но он уверен, что у нас есть золото.
Сагорн согласился:
- Малейший намек на золото сводит драконов с ума. Даже ты, недоумок, должен это знать. Доводит до экстаза. Металл им необходим, чтобы продолжить метаморфозы, а золото нужнее всего.
- А у нас есть золото? - с подозрением поинтересовался Гатмор, придвигаясь к старику.
Сагорн неотрывно смотрел на Рэпа.
- У Тинала есть.
- Что? - завопил Рэп.
- В Финрейне он снова кое-что украл для Андора, для этого мота и волокиты. - Старик закрыл глаза и как будто сжался. - Перед тем как уйти, он положил монеты в рот.
Рэп завыл. Он, всхлипывая, поднялся на ноги.
Пламя над холмами ревело все громче. Деревья взрывались, дым собирался в огромные черные тучи. Далеко наверху клубы дыма относило к западу. Дракон приближался.
- Но зачем? - Рэп требовал объяснений.
Нахмурившись, Гатмор взял Рэпа за руку.
- Он почти всегда так поступает, - горестно проговорил Сагорн. - Только так любой из нас может что-то сохранить для себя. То, что внутри нас, уходит с нами, и вот Тинал обычно прячет монеты. Вернувшись, он будет иметь хотя бы это. Вспомни, он всего лишь удачливый вор.
- И дракон может чуять это золото?
- Видимо, этот может. Драконы не совсем безмозглые твари. У них есть собственная воля и разум. Этот способен чуять золото Тинала.
Золото!
Волна разорвала мозг Рэпа, и он свалился на песок. Может ли дракон слышать его мысли, как он слышит драконьи? Лучше бы Сагорн не говорил про золото.
- Тогда вызывай Тинала. Мы выбросим монеты и убежим.
Огонь двигался по лесу к перекрестью холмов, обозначая перемещение дракона. Сагорн покачал головой.
- Бесполезно. Испробовав золота, дракон опустошит все вокруг на целые мили. Его экстаз будет продолжаться несколько дней, пока не закончится следующая стадия метаморфозы. Нам не спастись.
- Ну, тогда выкладывай ему свое проклятое слово! - взвыл Гатмор. Внезапно он уяснил себе ситуацию.
- Нет! - упирался старик. - Я уже слишком старый. Мне оно самому нужно.
- Недолго тебе им пользоваться! Вот он летит.
Над холмами сквозь последние деревья мелькнуло серебро, и во всей своей красе появился дракон - немыслимой длины летящая стрела. Не замедляя полета, он начал спускаться вдоль склона с такой скоростью, что скаковая лошадь рядом с ним показалась бы черепахой. Со сложенными крыльями тварь напоминала огромного серебристого червя. Каждая чешуйка сверкала на солнце, даже на расстоянии чувствовался жар.
В отчаянии Рэп собрал всю свою силу и скомандовал:
- Назад!
Монстр опешил, распустил крылья, чтобы затормозить, из-под когтей полетел град песка и камней. Дракон сел на задние лапы, высокий как замок, брызжущий сполохами белого огня. Мощные ответные волны яростно ударили в мозг Рэпа. Юноша чувствовал себя беспомощным, как тогда, в прибойном рифовом накате. Он пошатнулся, и если бы не стальная хватка Гатмора, то снова упал бы на землю.
Ишист? - появилась мысль. - Двуногий разговаривает? Он Ишист?
Кривые серебряные когти на передних лапах зарылись в землю. Дракон задумался. Его громадная спина выгнулась. Рэпу невольно представилась собака, впервые встретившая ежа. Мощная треугольная голова раскачивалась из стороны в сторону. Вокруг дракона песок потемнел, потом начал плавиться. Над землей дрожали горячие воздушные потоки, под брюхом змея запузырилось стекло.
- Слово! - завопил Рэп.
- Скажи мне свое! - потребовал Сагорн.
Рэп собрал остатки мужества. Пусть он распоследний дурак, слабый и малодушный, но слова он не выдаст. Даже в смертельной агонии.
- Нет! Помнишь, что сказал Андор при встрече с гоблинами? Теперь моя очередь сдавать карты, Сагорн. Сейчас нужен мой талант, а не его. И не твой! Мой! Но мне нужна сила. Больше силы!
Вот оно, ради чего он заставил Джалона идти и заловил его в сети, но сам-то он думал, что это будет чистый блеф. Ему-то казалось, что он и так сможет управлять драконом, но страх вынудит Сагорна сказать ему слово Пятерки. Но теперь это уже не игра. Он не был способен управлять драконом: с тем же успехом он мог бы попытаться победить чудовище в кулачном бою. Впрочем, будь он даже адептом, то и тогда вряд ли смог бы пересилить змея. Победить дракона сумеет, наверное, лишь настоящий волшебник.
Упрямец Сагорн выглядел изможденным, в лице не было ни кровинки. Взгляд его метался по утесу.
- Здесь должна быть пещера, должна, - бормотал он. - Если я спрячусь, то Тинал не будет заметен.
- Нет! - Рэп подскочил к старику и схватил его за костлявое плечо. - Это не поможет, сам знаешь. Он пустит огонь во все щели. Говори! Сейчас же, или мы все умрем.
Нет, не Ишист, - решил дракон, - двуногий не Ишист.
Дракон продвинулся вперед, разбрызгивая расплавленный камень. По склону потек ручей кипящей лавы. Колючие кустики исчезли в языках белого пламени. Сагорн заскулил и наклонился к Рэпу.
- Ну? Говори! - выкрикнул Рэп.
- Не могу! Больно!
Рэп встряхнул его, как мешок с перьями.
- Через две секунды станет гораздо больнее!
Старик, ополоумевший, оглушенный, сломленный, вдруг бессильно повис на плече у Рэпа. Из его глотки вылетали булькающие звуки, как при эпилептическом припадке. Юноша рывком поставил его на ноги.
- Сагорн! - заорал он. - Говори!
Дракон был уже совсем рядом и продолжал приближаться с бешеной скоростью - быстрее, чем пикирующий сокол. Ярче и ярче сверкали глаза-самоцветы.

Предыдущая страница 5 Следующая страница


Грозные моря 6

И тогда Сагорн кое-как приподнялся, чтобы только пролепетать Рэпу на ухо слово силы.

2

Новое слово силы, оно сравнится только с ударом молнии. Больше ни с чем. На один миг, неуловимый и вечный, Рэп подумал, что перестал существовать. Свет превратился во тьму, в торжественной тишине зазвучала музыка. Будто заиграли фанфары и колокола в глубокой, глубочайшей тишине, словно потаенные мысли гор. Как звезды, одинокие в своей ледяной вышине. И боль. И экстаз.
Но... не время наслаждаться ощущениями. Он поднял голову, дракон кружил прямо над головой, драконий жар обжигал лицо. Одежда задымилась. Сагорн и Гатмор с воплями кинулись прочь. Гигантские адамантовые глаза светились нечеловечьим разумом, убежденным в безмыслии двуногих козявок, сплетенным из чуждых эмоций, которых человеку никогда не постичь. Широкая пасть открылась, на гранях хрустальных зубов заискрились отсветы нутряного драконьего жара. Сияли раскаленные металлические чешуи.
- Убирайся! - завопил Рэп, не осознавая, произносит он слова вслух или только мысленно.
Снова потрясенный дракон взмыл вверх, и на этот раз повернул назад, туда, откуда прилетел. Когти били по воздуху, сотрясая округу воздушными волнами, изо рта вырвался пурпурный язык пламени. Скатываясь с хребта мертвого монстра, разбивались валуны, крушились чешуи, отваливались части брони и ребер... Рэп не обращал внимания. Живой дракон куда более грозен, чем мертвый. Тварь излила поток мысленных проклятий. Они убили бы Рэпа, но он сумел заблокировать их.
- Назад! Домой! - яростно приказывал Рэп. - Золота нет. Уходи!
Он почувствовал дрожащий ответ. Непередаваемый, инородный, но этот ответ чем-то напомнил Рэпу краснегарского жеребца по кличке Огненный Дракон: злость, стыд, страх и юношеская глупость.
Нет золота?
- Нет! Никаких металлов! Уходи!
Дракон, как змея, свился в кольца и пополз вверх по склону, норовя обернуться и еще помедлить. Крылья расправились, захлопали, поднялись смерчи пыли. Еще несколько ураганных взмахов, и дракон взлетел в воздух. За ним потянулся хвост дыма, как свечной огонек заметалось, закружилось пламя лесного пожара, ревущей стеной пожирающего деревья. Дракон скрылся вдали.
До Рэпа донесся слабый жалобный лепет - золота нет, - но и тот вскоре растворился.
От Рэпа воняло паленым, но лицо не обгорело, защищенное капюшоном и густой щетиной. Татуировки болели, они покрылись крошечными волдырями. Теперь ясновидение усилилось. Теперь он видел сквозь холмы, а раньше не смог бы. Вокруг все искрилось, все прояснилось до удивительной четкости, хотя частью это великолепие могло быть следствием чудесного спасения. Просто в эту минуту сама жизнь представлялась прекрасной. Обернувшись, он оказался лицом к лицу с Гатмором. Тот стоял, крепко упершись ногами в землю, и, скрестив руки на груди, пристально глядел на Рэпа.
- Значит, это все ты подстроил, так ведь, сынок?
Он боялся Рэпа! Весь его облик говорил об этом.
- Я не подстроил... - Юноша вздохнул. - То есть да! Да, я все заранее продумал.
С трудом верилось, что он еще жив. И знает два слова силы. Мир расстелился у его ног.
- Так-так. Значит, знал, что мы встретим дракона. Ты вел нас в ловушку. Какой матрос мог...
- Да, я обманывал тебя, кэп, но...
Вообще-то никаких «но» не было. Рэп был обязан дрожать и трепетать, когда капитан-джотунн, трясясь от бешенства, разговаривает с ним. От ярости моряк побледнел, краски сошли с лица, даже губы побелели. Волосы встали дыбом. Джотунн-убийца. Но Рэп видел другое: страх перед таинственной волшебной силой, и ярость, вызванную недавним ужасом перед драконом, и отчаянное желание восстановить свое достоинство, сорвав на ком-нибудь зло - или, может быть, погибнув в бою. И вот теперь джотунн должен был помериться силой с этим начинающим магом и выяснить, кто есть кто. Вскоре Гатмор вошел в такой раж, что больше брызгал слюной, чем говорил.
- Змей! - вопил он. - Гад проклятый!
Не в состоянии вставить слово, Рэп повернулся и пошел прочь. Не помогло. Гатмор разорвал на себе накидку и отбросил ее.
Юноша повернулся.
- Прекрати, - крикнул он. - Все это - большая игра. Не будь дураком! Опомнись!
- Я покажу, кто дурак. Я пересчитаю все кости в твоем поганом скелете. - Гатмор сбросил сандалии. - Червяк! У тебя и костей-то нет, помолоть нечего, вошь паршивая.
Не отрывая взгляда от Рэпа, он сжал кулаки и ринулся вперед. Как есть убийца, алчущий крови.
Рэп не испугался.
- Ты ведь можешь сдерживать свой чертов норов, если захочешь, - печально проговорил Рэп. - На «Кровавой волне» ты был паинькой.
Рэп сбросил сандалии, но робу оставил.
Гатмор прыгнул. Рэп шагнул в сторону, и Гатмора хлестнуло по лицу черной мантией.
- Да послушай же минутку, кэп. Я теперь адепт. Ты даже не представляешь...
Но Гатмор представлял. Он двигался с быстротой молнии. В Дартинге каждый согласился бы, что есть парни и посильнее Гатмора, и упорнее, и повыносливее, но в здравом уме и трезвой памяти никто не осмелился бы утверждать, что есть люди проворнее капитана «Танцора гроз».
Но до чего же медлительным он казался теперь. Возможно, из-за песка или многотрудного дня, но когда джотунн развернулся и вновь бросился на Рэпа, то вновь поразил пустоту - юноши там уже не было. С громким воплем капитан предпринял третью попытку, но сражался точно с невидимкой. И открылся. Рэп уперся ногами покрепче и врезал со всей силы прямо в волосатый живот. Ощущение было такое, будто бьешь башню Иниссо. Но Гатмору, судя по всему, пришлось еще хуже.
Он грохнулся на песок и на несколько секунд, казалось, потерял сознание. Потом шумно, судорожно задышал. Рэп шагнул к своим сандалиям, потому что пальцы на ногах уже поджарились, как сосиски. Он осмотрел моряка и решил, что тот вне опасности. Потирая костяшки пальцев, он пошел к тому месту, где, увлеченно наблюдая за представлением, сидел Андор.
Конечно, в такую минуту Сагорн должен был вызвать Андора. Элегантный даже в Джалоновой коричневой робе, он отдыхал в тени нависшей скалы, на сиденье из черного камня, бывшего когда-то пластиной спинной брони дракона. Он приветствовал Рэпа белозубой улыбкой и беззвучными аплодисментами.
- Уверен, ты сейчас кум королю.
- Не совсем. - Рэпу не хотелось унижать Гатмора.
Поражение расстроило моряка гораздо больше, чем победа обрадовала фавна. Не фавна - адепта. Теперь и драка - не драка, а так, детская возня, почти жульничество. В этот момент вся будущая жизнь казалась Рэпу чуть ли не сплошным жульничеством.
Взять, например, Андора. Холеная внешность импа больше не очаровывала. Нет, лицо его не казалось уродливым, но на Рэпа больше не действовало его обаяние. Оно казалось неприятно женственным.
- Прелестное зрелище. Я просто наслаждался. Ты настоящий мужчина, мастер Рэп. Каждый на моем месте получил бы массу удовольствия, когда ты наподдал жару этакому детине. - Он важно покачал головой. - Хотя мне кажется, что это удовольствие не для тебя. Ты не любитель унижать других.
Заученный комплимент.
Рэп пожал плечами. Нужно бы радоваться неожиданному таланту противостоять Андоровым чарам, но почему-то это не радовало. За чарующей улыбкой юноша увидел страх, злобу и холодный расчет. Андор боялся, что Рэп станет пытать его до смерти, чтобы добыть еще одно, последнее слово. Боги!
И теперь вот имп смешался под молчаливым, испытующим взглядом Рэпа. Во взгляде заблестело фальшивое дружелюбие.
- Что же будет дальше, великий маг и волшебник? - За показным юмором в этих глубоких темных глазах таилась смертельная бездна. Андор управлял людьми, словно марионетками, а потом, пресытясь игрой, терял к ним интерес, переставал считать за людей.
- У меня есть к тебе предложение, - сказал Рэп, наблюдая, как растекается по лицу Андора облегчение и радость.
Видно было, как завертелись колесики, просчитывая ситуацию. Андор, верно, обдумывал, не убить ли ему Рэпа, чтобы восстановить силу, ушедшую со словом Сагорна.
- Какое же? Тогда, на корабле, я сказал тебе, что у тебя свой путь, своя судьба и я не хочу вмешиваться. Более того, я действительно хочу быть тебе другом. Я всегда хотел.
Если у человека на лбу написать «лжец», и то не будет яснее. Тогда Рэп обратил свой волшебный взор на себя и с отвращением констатировал трогательную улыбку невинной юности. Попробовал сменить выражение, но от того улыбка стала еще наивней, выражая искреннюю решимость мальчишки принять любой вызов. И ничего не смог с этим поделать. Он дурачил Андора, как некогда Андор дурачил его. И не мог остановиться. Оставалось только выключить ясновидение. Придется снова учиться быть честным.
Между тем Андор, похоже, проникался доверием к этой фальшивой маске. Рэпу сделалось тошно.
- Сбылось одно из предсказаний, Андор. Осталось еще два. Думаю, со временем сбудутся и они.
Внезапно перед глазами встала картина, как он лежит на полу в домике гоблинов с переломанными костями. Рэп смутился от этого воспоминания.
- Если я смог победить дракона, то и с Калкором справлюсь.
- С легкостью. Так же как и с Гатмором.
- Значит, я смогу посадить Инос на трон. А это все, чего я хочу. И вот мое предложение. Ты поможешь мне сделать Инос королевой, а я потом помогу вам избавиться от проклятия.
- Отлично. - Андор блеснул белозубой улыбкой и протянул загорелую руку. - Можешь на меня рассчитывать. Хотя не могу отвечать за других. Сам знаешь. Но все, что будет зависеть от меня, я сделаю по первому твоему слову.
- Значит, играем на одной стороне?
- Конечно! - На лице Андора было написано, что если уж Рэп такой осел, что не убил его до сих пор, значит, у него хватит глупости соблюдать условия сделки и после того, как сорвет куш. Сам Андор держал бы слово только до тех пор, пока это было ему выгодно.
Гатмор застонал, заворочался на земле и приподнялся на локте. Рэп отер пот.
- Там есть вода!.. - Он махнул по направлению к деревьям. - Давайте пойдем туда.
- А твой косматый друг может догнать нас, когда хорошенько отдохнет, - согласился Андор, поднимаясь.
- Следующего, пожалуйста, Джалона.
Пока они бок о бок брели к леску, Рэп не глядел на спутника, но почувствовал раздражение, никак не прозвучавшее в голосе Андора.
- Ну конечно.
Теперь спутником Рэпа стал Джалон. В его голубых глазах блестели слезы, он молча прихрамывал рядом.
- Ты говорил мне, что ты мой вечный должник, - сказал Рэп. - Согласен, тогда ты не ожидал, что долг окажется так велик.
- Твоя услуга ничтожна по сравнению с этим, - выдавил Джалон. - Я должен был предвидеть. А теперь я уже ничего не могу.
На его обгоревшем лице не было ни намека на фальшь, только боль и тоска.
- Что это значит?
Бард махнул рукой на деревья.
- Все это теперь мертвое. Из них ушла жизнь, красота. Ты украл у меня силу. Я слеп и глух. Теперь мне не нарисовать и дверь от сарая и пою я не лучше мартовского кота.
- В жизни не встречал человека, который пел бы лучше мартовского кота.
Рэп некоторое время шагал, раздумывая над словами Джалона. И откуда взялся во всем окружающем этот удивительный блеск? Не бардово ли это наследство, не это ли потерял Джалон? В лесу повсюду летали бабочки, выглядывали приметные разве что мышиному глазу цветочки, в ветвях прятались птички, трепетали на ветру листья невиданной формы. Даже песчинки под ногами светились солнечными бликами, игравшими крошечными радугами преломленных лучей на мельчайших гранях. Дух захватывало от этого разнообразия и обилия жизни, которую он никогда раньше не замечал. А менестрель плелся рядом, закусив губу и готовый зарыдать. Потом вспышка гнева и всхлип:
- Рэп! Мы ведь оба можем быть адептами.
От силы и могущества не так-то просто отказаться. Джалон - мечтатель, от него меньше всего можно было ожидать амбиций и честолюбия, но он страшно переживал из-за своей потери. Даже Джалон дорожил силой.
- Нет! - Рэп дорожил силой не меньше. - Во-первых, - сказал он, - Сагорн утверждал, что если поделиться словом, то сила обычно не уменьшается вдвое. Так что ты потерял только малую толику своей силы. Во-вторых, ты пережил ужасное потрясение, от этого всегда все кажется чернее.
Он старался говорить убедительней и преуспел в этом, оттого сам себе был отвратителен. Джалон заулыбался, неуверенно и застенчиво, принимая доверительный тон беседы. И вот Рэп уговорил барда немножечко спеть. Тот решил допеть пару-другую куплетов из «Девушек Илрейна», той песни, которую прервал, заметив окаменевшего дракона. Боги! Ведь это произошло самое большее час назад, когда мир еще выглядел таким простым и славным.
Что ж, песня удалась, может, и не совсем, как у прежнего Джалона, но куплеты были отменно отвратительны, и Рэп выл от хохота. Ему самому этот хохот казался не более естественным, чем трехногая лошадь на скачках. На лице менестреля расцвело облегчение, как будто он воскрес после клинической смерти.
- Ну как? - прошептал он. Фавн утер слезы.
- Я не музыкант, дружище, но ты поешь лучше, чем остальные четверо, это точно. Честно, я не заметил никакой разницы.
О Бог Лжецов! Как же он врал! Впрочем, иногда хорошо и солгать. Джалон снова заулыбался. Рэпу нужна была сила, чтобы помочь Инос. Но он жалел, что получил силу таким способом.
Вскоре они подошли к небольшому озерцу. Рэп сбросил одежду, сандалии и вошел в воду; Джалон вслед за ним. Они медленно ступали по дну, устеленному прелыми листьями и илом. Потом несколько минут они просто лежали на воде.
Но вот Джалон сделал новую попытку.
- Рэп? Ты... ты не собираешься... поделиться?
Если бы спрашивал Андор, мольба была бы искуснее, а отказать было бы проще. Чем провинился перед ним Джалон?
Провинился, и еще как! Когда менестрель повстречал наивного мальчугана, который даже не знал, что такое слово силы и что с ним делать, он и не подумал объяснить, и даже не упомянул об опасности. Он просто бормотал что-то непонятное и бесполезное про Дарада. Еще в ту первую встречу Джалон потерял право на дружбу Рэпа, и теперь у юноши имелись все основания...
До чего же легко власть находит себе оправдания.
- Нет. Моя цель - помочь Инос. Для этого мне понадобится вся сила, какую я только смогу собрать. - Рэп не собирался делить то слово, которое подарила ему мать. - Но я обещаю тебе то же, что обещал Андору: сначала вы помогаете мне, а потом я вам. Может быть, потом, когда Инос будет уже королевой... тогда я, возможно, даже скажу вам свое слово. Скажу, если без этого нельзя будет снять ваше проклятие.
Как просто обещать.
Джалон печально кивнул и протянул руку. Черт возьми, ни тени коварства на его лице!
Вода ласкала обожженную безжалостным солнцем кожу, изнуренные походом мышцы, а мирный лесной сумрак успокаивал нервы, все еще звенящие от недавно пережитого ужаса. Сосредоточившись, Рэп мог услышать отдаленное бормотание и перебранку драконов, далекую и теперь уже не опасную, не таящую в себе угрозы. Звуки эти напоминали скорей цыплячий лепет, чего уж тут бояться.
По песчаному склону, ссутулившись, брел Гатмор. Он бросил одежду, которую волочил за собой, и нырнул в озеро.
- Мне бы хотелось поговорить с Сагорном, пожалуйста, - сказал Рэп.
Вода доходила Джалону до подбородка, и, когда он отрицательно затряс головой, по поверхности побежала рябь.
- Почему?
- Он умирает или, по крайней мере, ужасно слаб. Правда. У него что-то вроде удара. Ведь это он сказал слово. - Менестрель вздрогнул. - А это обессиливает! Боже, до чего ему тяжело! А потом... Вообще, чудо, что он смог вызвать Андора. - Лицо Джалона скривилось при воспоминании о приближающейся смерти.
Вот так - Рэп убил Сагорна! Даже если старик еще не умер, ни один из четверых уже не осмелится вызвать его. Всегда и всюду горек этот плод, имя которому месть.
А душа Сагорна? Он никогда не казался особенно плохим, хотя Богам известно больше, чем позволено знать Рэпу. Сагорн пытался украсть слово у Рэпа, одной этой подлости хватит, чтобы перечеркнуть множество добрых поступков. Но этот человек еще не умер! И его душа еще не пришла на суд Богов. Суждено ли ему вечно стоять перед божественными вратами, вечно хранить искру надежды, вечно мучиться, не зная, что перевесит, какой конец определят Верховные: к Добру или Злу? Тьма вечной агонии.
Бог Глупцов!
Гатмор сидел, сгорбившись, и вдруг, вздрогнув, словно от боли, откинулся на спину. Он с подозрением поглядывал на своих спутников.
- Рэп, - сказал Джалон, - ты использовал волшебную силу против дракона.
- Знаю. Стараюсь об этом не думать. - Чародей Юга может уже сейчас идти по следу Рэпа. - Пожалуйста, разреши мне поговорить с Дарадом.
Вызывание нового члена Пятерки, конечно, тоже волшебство, но Оотиана говорила, что превращения трудно засечь, потому что они слишком быстрые.
Джалон моргнул, собираясь что-то возразить, но потом согласно кивнул. С оглушительном хлопком на его месте появился великан-джотунн. По всему пруду разбежались круги волн. Гатмор от неожиданности сел, но тут же пожалел об этом резком движении.
Дарад посмотрел на Рэпа, затем, выставив напоказ клыки, растянул рот в крокодильей улыбке. Юноша напрягся, приготовился дать отпор, памятуя о победе над Гатмором, но этого не потребовалось. Изуродованное и обезображенное татуировками лицо воина выражало полнейший восторг.
Изобразив смех, Дарад протянул Рэпу огромную лапу.
- Спасибо, фавн. Ловко ты с ними расправился!
Рэп подал руку. Смешно было видеть, как испугался Дарад. Внезапно устыдившись самого себя, юноша отпустил джотунна. Этот не лучше остальных! Даже хуже, потому что всех обманывает, без зазрения совести используя волшебство, а не силу и сноровку.
Нисколько не смущенный, людоедина снова заулыбался.
- Дурачина-простофиля этот Сагорн. Ты ловко его провел.
- Тебе ведь понравилось, правда?
- Еще как! Я давно ждал, лет сто, когда он наконец получит по заслугам. А ведь какой был умный и хитрющий этот Сагорн. А ты вот что: присматривай получше за Андором! Не доверяй ему!
- Не буду. - Секунду Рэп внимательно смотрел на воина. - А сам ты как? Принимаешь мои условия?
Дарад с жаром закивал.
- Твоя взяла. Можешь на меня рассчитывать. Если кто-то и сможет избавить нас от проклятия, то это ты. У тебя не уйдет на это сотня лет, уверен. Я в твоем распоряжении, мастер Рэп.
Он действительно говорил то, что думал. Дарад никогда не обманывал Рэпа. Как подсказывало юноше его новое чудесное чутье на ложь и правду, Дарад был прирожденным слугой, которому необходим сильный господин, указывающий, кого убить или покалечить. Однажды дав слово, он будет куда более верным соратником, чем Андор и Тинал или даже Джалон - естественно, в пределах возможностей. Прекрасно!
Но Рэп никак не показал, что принимает нового вассала, лицо Дарада побелело. Разум как таковой у Дарада отсутствовал, но зато имелось некоторое чувство справедливости.
- Господин, - пробормотал он, - я помню, что тогда на корабле подправил вам кое-что в лице. Если вы желаете вернуть должок, я пойму... не стесняйтесь.
Неужто Дарад будет стоять смирно, пока Рэп надает ему оплеух? При мысли об этом фавн впервые за много дней искренне засмеялся.
- Мы в расчете, - сказал Рэп, переводя дух. - Ты продал меня гоблинам. Я напустил на тебя своего пса. Герцогиня Кэйдолан обожгла тебе спину, это мы тоже запишем на мой счет, ладно?
Дарад кивнул, выражая согласие.
Может быть, смех Рэпа был просто реакцией на удивительное спасение. А может быть, восторженным приветствием новых способностей. Рэп заставил себя успокоиться и, чтобы утвердить соглашение, как это делается в цивилизованном мире, пожал Дараду руку.
Итак, Андор, Джалон и Дарад будут помогать. Сагорн практически мертв. Тинала они здесь не могут вызвать, здесь страна драконов. У Рэпа не было иллюзий по поводу шансов остаться в живых в том случае, если дракон почует настоящее золото. Он расслабился и минуту-другую наслаждался теплой водой и чудесным ощущением новообретенного могущества.
Фавн улавливал далекий шепот драконов. Ясновидение обострилось, границы его расширились. По тому, как он расправился с Гатмором, стало очевидно, что все умения и навыки, которые он когда-либо развивал в себе, безукоризненно отточены. Он мог теперь обольщать не хуже Андора, а способность читать по лицам усилилась так, что в это трудно было поверить. Ожоги на лице от драконьего пламени были не столь сильны, как у Гатмора, хотя Рэп находился ближе к дракону. Стертые ноги перестали болеть. Казалось, чудесным образом ускорилось заживление ран.
Юноша повернулся и встретился с хмурым взглядом Гатмора.
- Ты все еще хочешь добраться до Калкора?
Джотунн кивнул, в глазах промелькнула злоба.
- Тогда я предлагаю тебе не терять меня из виду. Есть и второе предсказание: я встречу Калкора снова.
Бледное лицо Гатмора загорелось интересом.
- И ты отдашь его мне?
- Ты с ним не справишься. Может быть, Дарад...
Воин заворчал:
- Безнадежно, господин. Однажды мы устроили дружескую потасовку, он запросто уложил меня на лопатки. Не просто на лопатки, ребра переломал и челюсть свернул, а ведь тогда он был мальчишкой. Кулаки, мечи, топоры - он во всем первый.
Это сообщение звучало зловеще, потому что Дарад тоже владел волшебным словом. Или у Калкора больше природных способностей, или слово его много сильнее.
Или же он владеет не одним словом.
Но это были тревоги далекого будущего.
- Я хочу услышать всю историю от начала до конца, - сказал Гатмор, - а уж потом приму решение.
Если уж и винить кого в том, что джотунн не знает этой истории, то только не Рэпа, потому что юноша не единожды пытался рассказать Гатмору обо всем.
- Мы можем поговорить по пути.
Рэп вдруг обернулся. И увидел на берегу человека. Откуда он объявился?
Вид его не внушал опасений. Незнакомец стоял на поваленном дереве и робко улыбался, прикрывая рот рукой. Совсем еще мальчишка. Нос у гномов - точно две дырки на лице, и больше ничего.
Тряпки, служащие набедренной повязкой, были невероятно грязны и до того изодраны, что их давным-давно пора было выбросить. Цвет кожи - грязно-охристый - проглядывал только там, где струйки пота проложили дорожки. В спутанном войлоке волос Рэп заметил кишащих насекомых. Это зрелище пробрало Рэпа до костей. Мальчишка доходил юноше до пупа. Ему было на вид лет тринадцать, впрочем, неизвестно, как быстро взрослеют гномы. Единственными чистыми местами на его теле были глаза, очень красивые, отливающие бронзой.
Заметив, что на него обратили внимание, мальчишка улыбнулся еще шире и поманил рукой, подзывая к себе. Потом спрыгнул со ствола и побежал между деревьями.
Дарад вскочил на ноги, Гатмор за ним. Они рассекали воду, словно два корабля, не обращая внимания на вопли Рэпа.
Юноше потребовалось огромное усилие воли, чтобы сначала направиться в обратную сторону, к вороху одежды, и схватить четыре из шести деревянных сандалий - он и этого не смог бы совершить, если бы не удерживал мальчишку в поле зрения. Он хотел подобрать и остальные сандалии, а также накидки, но настойчивый призыв сорвал его с места. Он босиком обежал пруд и последовал за своими товарищами.
В гуще буйного тропического леса гном имел все преимущества. Он проскальзывал между бамбуковыми стволами. Пролезал под зарослями колючих кустов, к которым трое обнаженных мужчин не осмелились бы даже приблизиться. Скакал по болоту, в которое взрослый погрузился бы по плечи. Быстрый, проворный и совершенно неутомимый. В число его способностей, очевидно, входило безошибочное чувство направления, поэтому гном легко придерживался нужного курса и ни разу не ушел так далеко вперед, чтобы преследователи потеряли надежду нагнать его. Каждый раз казалось, что через пару минут они догонят беглеца, а когда они в изнеможении падали, он смеялся, и этот смех вместе с волшебной силой поднимал их на ноги как раскаленный хлыст.
Рэп отдал сандалии товарищам, а сам бежал босиком. Вскоре и остальные сбросили сандалии, пытаясь набрать скорость.
Самым трудным для Рэпа было не потерять своих спутников. Он бы с легкостью оставил их далеко позади, и это страстное желание грызло его изнутри как голодная крыса. Конечно, Дарад обладал волшебной силой и выносливостью воина, поэтому мог идти дольше и был крепче Гатмора, который вскоре свалился без сил. Рэп взял его за руку и потащил. Вдвоем они двигались примерно с той же скоростью, что и Дарад.
Час за часом юный гном все вел их куда-то вверх; джунгли сменились разреженным лесом, лес - торфяником, где ноги могли наконец отдохнуть от колючек и сучков густого подлеска. Позже, в сумерках, им пришлось бежать за гномом по каменистой местности: острая щебенка резала ноги, словно ножами. Без отдыха Рэп и его товарищи преследовали весело скачущего гнома, яркоглазого и смешливого, и наконец оказались высоко в горах, среди голых скал, где бормотание драконов стало слышнее и четче.

Когда он бой ведет с самим собой,
Человек чего-нибудь да стоит.
- - - Браунинг. Апология епископа Блоугрэма

Часть шестая
ГРЕЗИТЬ, ЖДАТЬ, ПРОСНУВШИСЬ, ОЧУТИТЬСЯ...

1

Горные склоны со стороны Тума были не так неуютны, как восточные, обращенные к пустыне. Здесь под ногами мягко шуршала трава, а над головой трепетала листва мощных деревьев. Свежий воздух был наполнен ароматами. Инос узнала некоторые из растений, те, которые выращивались в араккаранских садах: одичавшие цитрусовые и оливки. По всей видимости, то бедствие, которое уничтожило древнее население Тума, пощадило здешние сады.
Деревья давали тень, а затененность препятствовала росту подлеска. Маленькие копыта мулов рассекали заросли высоких папоротников, мягко ступали по глине или мху. Здесь не было ничего похожего на дорогу, но аллеи, образованные деревьями-великанами, почти повсюду были легкопроходимы. Кое-где встречались поляны, странно напоминавшие залитые солнцем краснегарские дворы. На полянах, разумеется, солнце палило немилосердно, но на другой стороне путников снова ждал тенистый лес, подобный гигантскому дворцу с полутемными залами, колоннами стволов и сводами ветвей, с лучами света, вплетенными в кровлю. Инос была знакома тайга и лиственные леса в окрестностях Кинвэйла, но она никогда не видела такого великолепия, как здесь.
Трое путников долго ехали молча. Кэйд все еще пребывала в несвойственном ей унынии. Инос предполагала, что тетку гнетут воспоминания об ужасной встрече с окаменевшим народом. Кэйд была стара, и всякое напоминание о смерти для женщины ее возраста должно быть весьма тягостно. Но, безусловно, тетка скоро воспрянет духом.
Азак был неспокоен, напряжен, его взгляд постоянно метался из стороны в сторону. Инос не хотелось беспокоить его разговорами. Она с удовольствием слушала птичьи песни. Нескончаемые трели наполняли лес, словно радужные отблески в каплях росы. Иногда, очень-очень редко, Инос удавалось заметить саму певунью - крошечная тень мелькала и исчезала. Но большинство певцов оставались невидимыми. Их чарующий хор трогал самые сокровенные струны души. Мы тренировались тысячу лет, говорили они, ожидая, пока кто-нибудь вернется и услышит нашу песнь. Добро пожаловать! Добро пожаловать!
Упряжь поскрипывала и позвякивала, но мулы шагали бесшумно по мягкой, упругой земле. Иногда где-то слева можно было расслышать деловитое бормотание реки. Оно подсказывало путникам дорогу, обещая, что приведет их к морю.
Золотое великолепие утра исцелило все страхи. Эта прекрасная земля не может быть проклятой.
К полудню птичья симфония стала стихать. Азак немного расслабился и первым прервал молчание. Он обратил внимание спутниц на некоторые мелочи, заметные лишь для его натренированного взгляда следопыта: едва различимые следы древних зданий и дорог, звериные тропы. Вот здесь пробежала дикая собака. Кора деревьев могла рассказать о работе дятлов, об оленях, трущихся о стволы рогами, о медвежьих когтях.
- Ты не мог узнать все это в пустыне! - воскликнула Инос с укором.
Кроваво-красные глаза моргнули.
- В горах. В Агонистах. Когда я был ребенком.
Если это и был намек на какую-то не известную Инос историю, то он ей ничего не говорил. Азак воздержался от пояснений. Он вернулся к лесу. Олени и козы здесь есть наверняка, сказал он, а может быть, и дикие туры.
Но людей здесь не было. Когда пришло время отдохнуть и покормить мула, Азак пребывал в веселом расположении духа. Ни срубленных деревьев, ни следов, ни изгородей, ни дымка. В Туме нет людей, сказал он. А со всеми остальными тварями он сумеет справиться - кроме демонов, конечно.
Инос улыбнулась и вежливо заверила его, что доверяет как его разуму, так и силе.
Кэйд не сказала ничего, а только нахмурилась и закусила губу.

2

- Вот отличное место для лагеря! - провозгласил Азак, широким, одобрительным жестом обводя поляну.
Инос погрузилась в мечты. Внезапно очнувшись, она подавила смешок. Временами молодой человек напускал на себя королевскую важность, которая никак не вязалась ни с простонародным грубым платьем и дикой рыжей бородой, ни с его позой, потому что верхом на муле ноги его чуть не по земле волочились. Если бы он захотел, то мог бы слезть с мула, попросту встав на цыпочки. Но даже если по привычке он иногда начинал важничать, все равно гораздо лучше приспосабливался к ситуации, чем Инос могла представить там, в Араккаране. Его королевство уменьшилось сначала до размеров каравана, потом подданных осталось только двое, да и те женщины, но он ни разу не пожаловался и не выказал недовольства своей незначительностью. Оказалось, что султан превосходно знает лес и в лесу чувствует себя столь же уверенно, как и на троне. Что бы Азак ни делал, за все он брался с душой.
Были за ним грехи, и все же он обладал великолепным сплавом королевских достоинств, этот самый Азак ак'Азакар!
Но что за внезапная причуда? Он торопил спутниц все время с самого начала побега из каравана Элкараса, почему же теперь он решил поставить лагерь, когда остается еще два светлых часа, если не больше? Хотя место и вправду казалось симпатичным, но ничем не отличалось от дюжины других, мимо которых они прошли. Палатки у них все равно не было.
Инос бросила на него удивленный взгляд.
- Слушаем и повинуемся, Защитник Бедных, Возлюбленный Богов!
- Еще бы! - С его лица, утонувшего в бороде, словно птичка, слетела улыбка, но Инос была уверена, что ему известна каждая ее мысль.
Кто бы мог подумать, что Азак так достойно выдержит ее ехидство. И где он только этому научился?
Потом в его взгляде промелькнула напряженность. Инос оглянулась на Кэйд, которая плелась позади.
Идиотка! Разъяренная собственной глупой беспечностью, а также тем, что уж Азак-то должен был заметить, если она не заметила, Инос соскочила с мула, бросила поводья и подбежала к Кэйдолан.
- Тетя! Тебе нехорошо?
- Нет-нет. Не волнуйся, я прекрасно себя чувствую. Почему мы остановились?
В светло-голубых глазах силились зажечься огоньки, но так и не зажглись. Не важно, что она сказала. Ей было плохо. Почему именно плохо, что у нее болело, не имеет значения. Тетка едва держалась в седле, выглядела постаревшей на десять лет, и впервые за все время, какое Инос ее знала, ее покинула жизнерадостность.
- Азак считает, что нам нужно сейчас разбить лагерь.
Одобрительной реакции не последовало. Кэйд огляделась с видимой тревогой.
- Уверена, до темноты мы успеем пройти еще лигу или две.
- Он думает иначе. Так что - здесь. Разреши, я помогу тебе слезть.
- А я думаю, нам нужно двигаться, - запротестовала Кэйд.
- Почему?
- А шейх? А королева Раша?
- Столько времени прошло! Шейх уже не станет нас искать, тетя. Мулам нужен отдых.
«И тебе, тебе тоже нужен».
- Ну... может, поищем место поудобнее?
- Азак говорит, что это самое лучшее, - твердо сказала Инос.
Если не лучшее, то по крайней мере удовлетворительное: травянистый луг в широкой излучине реки, по берегам которой росли кусты. Удобно, потому что мулы, даже если отвяжутся, далеко не убегут, а будут пастись поблизости. Погода была прекрасной: пригревало солнышко и дул ласковый прохладный ветерок. Тут и там дерн поднимался пологими холмиками - слабый намек на древнее жилище, может быть, ферма, - было бы время, до чего здорово было бы там поискать какую-нибудь старину, а так пустоту луга нарушала только вставшая посередине рощица, дюжина-другая деревьев. Инос достаточно изучила Азака, чтобы догадаться о его намерениях. Он собирался соорудить из этих деревьев укрытие, а вокруг чтобы было открытое просматриваемое пространство. Ох уж эта практичность!
Нехотя Кэйд слезла с мула. На густой траве катался уже стреноженный мул Азака, выражая, в отличие от герцогини, полнейшее согласие с решением хозяина.
В полчаса работа была закончена. Азак нарезал веток и сделал в рощице шалаш, там можно спрятаться от ветра. Кэйд устроилась в нем, рядом на небольшом костерке варился чай. Мулы мирно паслись в отдалении, куда позволяла отойти длинная привязь, а Инос с Азаком вышли на берег реки. На холмах в результате беглого осмотра не было найдено ничего более интересного, чем древний очаг. День еще не кончился, и Инос не знала, чем бы теперь заняться.
Прикрыв глаза козырьком ладони, Азак изучал клонившееся к западу солнце. Наверное, время определял.
Инос подумала, как это будет, если обнять этого великана-наездника, а потом поцеловать, да так, чтобы борода задымилась и чтобы он ее целовал, как когда-то поцеловал ее Андор. На самом деле поцелуй Андора не слишком взволновал ее, хотя Андор пользовался волшебной силой. Из ее скромной коллекции лучше запомнился другой поцелуй, тот самый, когда Рэп поцеловал ее на прощание, уезжая весной и... но Рэп умер, и теперь, увлеченная естественным любопытством, она представляла, как это целоваться со взрослым человеком, султаном, с бородой. Правда, мысль об этом не особенно ее вдохновила, даже если Раша снимет заклятие. Так что в этом направлении она недалеко продвинулась.
Инос трудно было представить лучшего защитника и проводника в этих опасных неведомых землях, чем Азак, - естественно, пока действует заклятие, - и так же трудно представить, что она жаждет разделить с ним всю оставшуюся жизнь. Верить в любовь? Очень мило, когда эта любовь здесь и сейчас, но... каждый день? Каждую ночь?
Боже, он заметил, что она смотрит! Инос быстро отвернулась.
- Это запах моря, как вы думаете?
Последовала томительная пауза, потом султан произнес:
- Да, определенно. Но очень далеко, туда около двух дней пути.
- А потом мы повернем на запад, в Гобль?
- Возможно. Мы скоро подойдем к большой реке, и нам предстоит переправа на другой берег.
Она могла бы и сама об этом подумать!
- Наверное, я похожа на чумазого поросенка. Вода, должно быть, теплая.
Азак посмотрел, нахмурившись, на полукружие белого песка.
- Здесь сильное течение, моя кошечка.
- О, я не буду заходить глубоко. Я не умею плавать. А на этой стороне тихо.
На воде у берега плавали листья, и река лениво качала их, нехотя увлекая за собой вниз, зато дальний берег резко обрывался небольшой скалой, и там вода сверкала крошечными водоворотиками, нависшие над водой ветки роняли листья и пыльцу в быстрые волны течения. Инос видела, с какой ошеломительной скоростью, прыгая вверх-вниз, пролетела по волнам упавшая веточка.
Азак хмыкнул, посмотрев вверх и вниз по течению, потом оглядел темный лес, бросающий на воду лиловые вечерние тени.
- А крокодилы?
- Нет!
- Ладно, я не вижу ни одного, - согласился он. - Но не очень-то доверяй плывущим бревнам, особенно если они тебе улыбаются.
Инос передернула плечами.
- Буду иметь это в виду. Но мне бы хотелось постирать одежду и... искупаться.
- Хорошо. Я буду поблизости. - Он говорил серьезно, а лицо оставалось бесстрастным.
Инос поняла, что ожидала получить в ответ какое-нибудь саркастическое замечание, например, по поводу бдительности, что-то вроде тех колоритных острот, к которым она привыкла, общаясь с конюхами и слугами Краснегара. Даже юные щеголи в Кинвэйле постарались бы скрыть смущение шуткой. Но не Азак. Конечно, женское тело не являлось для него тайной, но подглядывать за девушкой явилось бы настоящим самоистязанием. А потом чувство юмора иногда предательски покидало его и вообще вело себя непредсказуемо.
- А вы пойдете на охоту! - твердо сказала Инос.
- Кто? Я? - От удивления он раскрыл рот.
- Да, вы. Вы знаете, как у нас мало осталось еды. Как здорово было бы поужинать свежей дичью после всех этих сухарей! Время есть.
Он кивнул.
- А кто будет вас защищать?
Инос повернулась и пошла к шалашу.
- Защищать от кого? От комаров?
- От львов, - сказал он, ступая след в след.
- Ну нет.
- Я видел след, правда, далеко отсюда.
Шагая по колено в траве, Инос спросила:
- Неужели львы охотятся ночью?
- Все зависит от того, насколько они голодны. Но вообще-то львы предпочитают предзакатные часы. Кроме того, здесь могут быть тигры, они еще опаснее.
- Вот бы попробовать свежей оленинки.
Инос никак не была глупой городской девицей, которая падает в обморок при одном упоминании о льве. Азак пожал плечами.
- Как вам угодно. Мне не потребуется слишком много времени, чтобы подстрелить для вас что-нибудь.
Очевидно, львы и тигры не слишком его тревожили, иначе султан не решился бы оставить двух женщин даже на минуту.
- Не говорите Кэйд про львов.
- Не буду, но возьмите второй лук, пока я буду охотиться.
Ясно, что в Инос мальчишество еще не умерло, а то, что Азак верил в нее, подбадривало и вдохновляло.
Она села рядом с Кэйд, и они выпили горячего чаю. Когда чаепитие закончилось, Азак оседлал мула и ускакал. Остальные мулы заржали, но вскоре потеряли интерес и снова принялись щипать траву. Кэйд все еще одолевали тревоги, и она нервно вздрагивала, но, естественно, старалась не показывать этого.
- Он ненадолго, правда?
- Азак? Нет.
Как странно! Инос думала, что Кэйд порадуется отсутствию Азака, сможет расслабиться.
- Скажи, что случилось, тетя?
Обычно щеки старушки Кэйд румянились, сегодня они были бледны.
- Ничего! Совсем ничего. Просто мнительность. Это же Заповедные Земли.
- Мне кажется, трудно придумать менее подходящее название. Такие чудесные пейзажи. Азак уверен, что здесь нет людей.
Кэйд неуверенно кивнула и взглянула на Инос.
- Ты не изменила своего мнения, дорогая моя?
- О ком?
Выражения, что появилось в этот момент на лице тетки, Инос не видела с тех пор, как приехала в Кинвэйл.
- Об Азаке. Я знаю, он чрезвычайно настойчив. И помимо всего, очень симпатичный, в своем духе, конечно, и...
- Мы хотели бы пожениться, как только доберемся до... - Инос засмеялась и покачала головой. - Нет, я не изменила своего решения. Возможно, я уже не так скованна в его присутствии, и временами султан забавен. Но все равно, еще рано что-либо говорить.
- Я просто поинтересовалась. Надеюсь, ты не обиделась на мой вопрос?
- Нет, конечно. Ну, так как, ты останешься здесь или пойдешь со мной на реку постирать?
Кэйд задумалась. Казалось, она изо всех сил старается отогнать мучивший ее кошмар.
- Я, пожалуй, посижу здесь и присмотрю за костром. А потом попозже пойду на реку.
Непонятно. Но переход через горы был трудным. Кэйд заслужила отдых.
А племяннице она могла бы доверять чуточку побольше. Симпатичный мужчина, тоже мне! Сколько их, этих симпатичных мужчин! А красивая внешность вовсе не означает внутреннюю красоту. Такие качества, как честность и надежность, не нарисуешь на лице. Андор вот, например, до чего хорош, а у Рэпа заурядное лицо, обыкновенное лицо.
Инос оставила тетю, сидящую в каком-то странном оцепенении, и, собрав грязное белье, отправилась к песчаному речному пляжу. Пройдя примерно треть пути, она вспомнила, что Азак наказывал взять оружие. Принцесса остановилась и задумалась. Мысль о том, что она одолеет льва или справится с парой тигров, казалась не очень правдоподобной. Но, с другой стороны, Азак говорил серьезно и верил в нее. А к тем, кто не слушался его приказов, Азак предъявлял особый счет. А что произойдет, если Инос, несмотря на ясное предупреждение, окажется безоружной перед внезапной опасностью? Чувствуя себя полной идиоткой, Инос вернулась к шалашу, взяла лук и три стрелы и опять пошла к реке.
Она развязала пояс и замешкалась, оглядываясь, перед тем как снять платье, хотя точно знала, что в течение последней тысячи лет здесь никого не было. Кинув платье к остальной одежде, Инос ступила в прохладную воду и принялась за стирку со всем старанием, какое позволял обмылок и отсутствие стиральной доски или камней. Потом она разложила вещи на траву сушиться.
Воздух стал прохладнее, солнце опустилось за верхушки деревьев. Зато вода казалась теперь теплее. Если не поторопиться, то у крокодилов, решивших подкрепиться в темноте, будет роскошный ужин.
Инос внимательно оглядела реку, но плывущих бревен не заметила. В отдалении заржали мулы, значит, скоро вернется Азак. Удивительно, как успокаивала мысль об этом, - она уже успела отвыкнуть от одиночества.
Пытаясь припомнить, когда она оставалась одна последний раз, Инос разделась и вошла в воду. Течение было неприятно быстрым, сбивало с ног, вымывало песок из-под пальцев. Стоя по колено в воде, она не решалась войти глубже. Она облилась, намылилась, потом сполоснула мыло и растерлась.
Заржали два мула.
Инос окунула волосы, чтобы промыть их в последний раз, и пошла на берег, выжимая мокрые волосы. На берегу она стряхнула руками капли воды с волос и тела, мечтательно вспомнив о мягких теплых полотенцах во дворце в Араккаране. С огорчением обнаружила, что придется натянуть на себя влажную одежду...
И тут Инос услышала, как вскрикнула Кэйд.

3

В воспоминаниях о последующих событиях Инос всегда казалось, что солнце зашло в одно мгновение - она выходит из воды еще при свете, а ступает на берег уже в ночных сумерках. Глубокие тени ночного леса накрыли луг, когда она бежала к Кэйд, сжимая в одной руке лук, а в другой мокрое белье и три стрелы, содрогаясь от ужасных мыслей, крутившихся в голове. Ветки и крошечные камешки ранили босые ноги, а колючие стебли растений исцарапали кожу. Она спотыкалась о скрытые травой кочки. Влажная кожа остыла на ветру, а волосы мокрой тряпкой хлопали по голым плечам.
Кэйд! О Кэйд!
Почему Кэйд вскрикнула только один раз?
Внезапно Инос остановилась - о чем она думала, бросившись бежать даже не одевшись? Почему, ну почему она такая идиотка? Ведь нужно было потратить всего три секунды, чтобы натянуть платье, а она понеслась, схватив в охапку белье, совершенно бесполезное, если в лагере люди. Особенно мужчины. На полпути от реки она замешкалась на мгновение, потом, решив, что не может бросить Кэйд, снова побежала. Сердце сжималось от страха и неизвестности.
Рядом с шалашом между деревьями поднимался дымок. Вроде все нормально. И Кэйд, наверное, где-то рядом. Но там что-то еще? Или кто-то?
Один из мулов взревел, и тогда все они разом подняли головы...
Их было восемь! Четыре мула и четыре лошади. Лошади оседланы. С того момента, как вскрикнула Кэйд, наверное, прошла минута. И вот из шалаша вышел мужчина.
Инос замерла как вкопанная, боясь вздохнуть и пытаясь одновременно нащупать пальцами стрелу и прикрыть наготу охапкой мокрого белья, зажатого в руке. Это вышло не слишком хорошо.
Он ее заметил. Он взмахнул руками, как бы приглашая ее, и что-то крикнул. Слов она не расслышала, но смысл их был ясен: «Вот и она!» Подошли еще трое, с трудом различимые в сумерках. Видны были лишь некоторые детали, но ясно было, что все четверо - мужчины, и молодые мужчины. А она не одета.
На мгновение Инос рот разинула от ужаса и изумления. Невероятно! Ведь Азак был так уверен, что здесь нет людей. Но вот они, люди, стоят и глазеют на нее. И вроде не дикари, одеты в штаны и что-то вроде тканых рубашек или плащей одинакового темно-зеленого оттенка. На голове у каждого охотничья шапочка с пером, у каждого длинный лук. Таких длинных луков ей еще не приходилось видеть.
Первый мужчина махнул рукой, подзывая ее.
Иди, иди сюда.
Инос попятилась. Встретить в лесу четверых мужчин само по себе неприятно, но без одежды - такое только в страшном сне может привидеться. И попробуй надень хотя бы белье, для этого придется положить оружие.
Мужчины посовещались. Один указал на коней, а другие трое стали над ним потешаться. Предводитель что-то сказал, и все засмеялись. Они положили на землю луки, сняли колчаны и бросили их рядом с луками.
Предводитель снова обратился к ней, и она поняла с грехом пополам, что он велит бросить лук. У нее три стрелы, только три.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Кто вы? - крикнула она. - Что вам нужно?
Инос отступила еще на несколько шагов - подальше от леса и поближе к реке, где лежала одежда. Кэйд! Что они сделали с Кэйд?
- Что? - крикнул главный.
Или так ей показалось, потому что он приложил к уху руку.
- Чего вы хотите? - крикнула она снова, стыдясь своего страха.
Опять один из них что-то сказал, и остальные засмеялись. Предводитель выкрикнул, указывая пальцем:
- Тебя!
Один мужчина пошутил, трое других загоготали, а потом выстроились в ряд. Командир их, проверив строй, отдал команду...
На старт...
Внимание...
Они собирались бежать за ней вдогонку. И она будет призом победителю этого спринта.
Если она побежит к реке, они точно догонят ее, ведь она не умеет плавать. И крокодилы там ждут не дождутся. Инос повернулась кругом.
Марш!
Взглянув через плечо, она поняла, что не ошиблась: погоня стартовала.
Три стрелы, четверо мужчин, обманчивая темнота... нет, Инос не решалась выстрелить, пока они не приблизятся... а если они набросятся на нее все вместе, то не будет времени натянуть лук второй раз. Сможет ли она пустить стрелу в человека? К тому же выстрел может обернуться против нее. Подстрелит она одного из них или ранит, чем на это ответят остальные?
Она бежала так, как не бегала никогда, а берег все еще был так далеко. Впереди темнел лес. Там она сможет спрятаться, если добежит. Дыхание перехватывало, сердце прыгало в груди, трава хлестала по ногам. Где-то на бегу бесполезный ком тряпок зацепился за куст и потерялся.
Ни за что ей не спастись. За свою жизнь Инос не раз провоцировала погони и знала, что в беге женским ногам не сравняться с мужскими. Даже когда она переросла Рэпа и Лина, ей ни разу не удалось перегнать их.
Но вот послышался отдаленный топот копыт и рев мула - Азак. Со стоном облегчения Инос остановилась и повернулась. Мужчины уже почти догнали ее, протягивали руки. Но и они остановились и оглянулись, чтобы посмотреть, что там происходит. Они не взяли с собой луков! Если бы Инос могла вздохнуть, она бы рассмеялась. Сейчас их догонит Азак и в полминуты пустит тучу стрел, отрубит им головы и разрубит на мелкие кусочки.
Со стороны реки выше по течению, оттуда, куда ушел Азак, появился мул, один, без седока.
Он прыгал и вертелся, в ужасе метался то в одну сторону, то в другую, наконец увидел своих собратьев и помчался к ним. Это был мул Азака. Но без Азака. О том, что это означало, лучше было не думать.
Четверо мужчин засмеялись и сразу потеряли интерес к существу, оторвавшему их от столь занимательного дела. Они снова переключились на жертву.
Командир позвал ее, и Инос показалось, что она разобрала слова: госпожа... друзья... друзьями... Он вновь поманил ее рукой. Принцесса помотала головой и отступила. От страха она не могла выговорить ни слова.
Кровь стучала в голове. Ужас...
Мужчина засмеялся. Он указал на мула, а затем поднял руку, обозначая рост. Потом натянул воображаемый лук, поболтал рукой, ткнув в грудь большим пальцем. А затем изобразил падение. Трое других разразились смехом, когда маленькое представление закончилось.
На Азака напали из засады? Застрелили его? А его мул, оставшийся без хозяина, заметался в панике и в конце концов вернулся к остальным.
Азака застрелили... А что они сделали с Кэйд?
Азак... Кэйд...
Теперь настал черед Инос.
Она подняла лук - быстрее, чем когда-либо в своей жизни, - и вложила стрелу, наведя ее на предводителя. В сумерках, с дрожащими руками, она едва ли смогла бы попасть даже в бочку.
Преследователи тем временем стали обходить ее с боков, намереваясь окружить. Снова их предводитель стал выкрикивать какие-то слова на странном напевном наречии - оно было незнакомо Инос, но ей казалось, что она вот-вот поймет отдельные слова: больно?.. нет, он говорил: не больно... клянусь, клянусь, клянусь... Она поверит его клятве так же, как поцелую гадюки. Значение слов угадывалось скорее по жестам и интонациям, чем по звучанию. И легче всего угадывалось в этих словах злорадство и наглое притворство.
- Прочь! - крикнула Инос, натягивая лук. - Отзови своих людей! Я не шучу!
Предводитель сжался в притворном страхе и отступил на пару шагов. Но остальные... Прах их побери! Она не могла одновременно уследить за всеми троими.
Троими? Она резко обернулась и обнаружила четвертого всего в десятке шагов от себя со стороны реки. Увидев наведенный на себя лук, он остановился и шутовским жестом поднял руки, как будто сдаваясь. Он был выше остальных, не старый. Он заговорил, и снова Инос уловила смысл отдельных слов: смилуйся... пощади... смилуйся, госпожа... смилуйся...
- Прочь с дороги! - крикнула Инос и попыталась обойти его, чтобы добраться до реки. Но он шагнул и преградил ей путь. Она обернулась на остальных. Они успели подойти ближе. Высокий вскрикнул, чтобы отвлечь ее внимание. Теперь мужчины забавлялись: пока Инос смотрела на них, они замирали, как только она отворачивалась, они приближались.
Река была быстрой и широкой, но едва ли в ней водились чудовища хуже, чем эти. Инос помчалась кратчайшим путем к берегу. Высокий юнец метнулся за ней. Она ударила его локтем, но он выхватил у нее лук. Девушка пошатнулась и в тот же миг почувствовала, как сзади ее обхватили стальные лапищи. Инос визжала, брыкалась, лягалась...
Тот, кто держал ее, выкрикнул ей в ухо ругательство и с такой силой сжал ее, что затрещали ребра. Вскрикнув от боли, Инос бессильно повисла у него на руках. Перед глазами поплыли темные круги. Он немного ослабил хватку. Остальные трое сгрудились вокруг, рассматривая добычу, перешучиваясь и посмеиваясь.
Ладные, невысокие - по сравнению с джиннами, которых Инос в последнее время привыкла видеть перед глазами. Ростом примерно как импы, но все же выше, чем она. Лица и руки смуглые, но все же не такого, как у импов, оттенка; волосы светлые, курчавые, раскосые глаза, похожие на эльфийские. Заостренные кончики ушей. Сиды. Живые сиды! Вынырнули из небытия, из могилы! Совсем молодые. Двое чуть постарше мальчишек.
Но достаточно взрослые. И их четверо.
Бог Милосердия!
Что-то они слишком сильно запыхались после такой недолгой пробежки. Они улыбались, хихикали вне себя от восторга. Ничего хорошего это не предвещало.
Одежду их составляли безрукавки, длинные штаны и ботинки - все из добротной материи, с вышивками и подогнано по фигуре, оливкового цвета. Все пропахло дымом костра, лошадьми и потом.
Предводитель хотел похлопать ее по щеке, и Инос в отчаянии попыталась укусить его за руку. Он засмеялся и вместо щеки погладил ее грудь.
- Злодей! - крикнула она во всю мочь. - Зверь! Гад! - Попыталась пнуть его, тогда он поймал ее ногу.
Мужчина, державший ее сзади железной хваткой, продолжал что-то шептать на ухо.
Командир погладил ее по бедру. У Инос по коже побежали мурашки, а предводителя это рассмешило, и он снова засмеялся.
- Не понимаю! Не знаю, что ты говоришь! Чудовище! Четверо против одной! Гады! Трусы! Чертово отродье!
А командир, держа ее лодыжку и продолжая поглаживать бедро, пытался что-то объяснить и наконец нашел слово, которое она поняла и среагировала: «Пришельцы!»
Посмотрел на остальных, потом снова на Инос, и улыбка сошла с его лица.
- Пришелец? - повторил он со своим необычным акцентом. Он отвернулся и плюнул на траву. - Пришелец!
Все теперь прояснилось. Пришельцы - непрошеные гости. А с любыми несидами можно позабавиться. Это честная игра. Перестрелять мужчин, изнасиловать женщин. Что еще? Что они сделали с Кэйд? В Туме исчезали целые легионы.
- Нет! - Инос яростно замотала головой и снова принялась вырываться.
Державший сид сжал ее крепче. Она застонала, сползла ниже, и ее голова оказалась прижата к груди держащего ее мужчины. Снова Инос бессильно повисла у него на руках.
Один из них заговорил резко и быстро.
Предводитель кивнул, жестом велел замолчать, а сам отпустил щиколотку Инос и принялся расстегивать рубашку. Инос теперь наполовину сидела - поза эта не позволяла вытянуть ноги - и постепенно сползала вниз.
Ухмыляясь, главный из четверых сбросил рубашку. В силу какой-то странной особенности законов ночного освещения Инос видела каждую каплю пота у него на груди.
- Свора псов! - простонала Инос, не в силах больше кричать. - Зверье! Подонки! Какие мужчины станут...
Снова топот копыт, испуганное ржание лошадей.
Мужчины обернулись. Полураздетый сид поднялся на ноги, отрывисто отдавая приказы. Двое других присоединились к нему, рядом с Инос остался только один, тот, который держал ее. Он тоже развернулся, предоставив и Инос лучший обзор.
Трое сидов бросились к лошадям, словно за ними гнались львы. Лошади и мулы метались в панике, ржали и становились на дыбы. На одной лошади сидел всадник и размахивал в темноте горящей веткой.
Для лошадей нет ничего страшнее огня. Две уже ускакали и скрылись в гуще деревьев. Третья, запутавшись в веревке, за которую были привязаны мулы, грохнулась на землю. Два мула высвободились из пут и тоже убежали, оставшиеся всхрапывали и носились в ужасе вокруг всадника. А всадник - таинственный огненный силуэт на лошади, - высоко подняв факел, гнал животных прочь, к лесу, пока они не скрылись во тьме. Остались только две лошади: беспомощно катавшееся по земле, по-видимому, покалеченное животное и та ошалевшая от искр, на которой сидел безумец. Трое сидов бросились через луг в темноту, но лошадей им уже не найти.
А всадник дернул поводья, пришпорил коня, и конь понесся, едва касаясь копытами земли. Это была Кэйд! Неподражаемая Кэйд, оседлав по-мужски коня, словно сам Азак, в одной ситцевой нижней рубашке, седые волосы развевались по ветру.
В руках у тетки была пика, она хотела пронзить на скаку одного из насильников. Когда они сошлись, мужчина подпрыгнул, схватился за поводья и в следующую минуту, отброшенный, покатился по земле.
Улыбка сползла с лица сида, держащего Инос. Инос напрягла ноги и резко выпрямилась, ударив его головой по лицу, потом толкнула его, в это мгновение он схватил ее за волосы и оттолкнул. Девушка грохнулась на землю, успев ударить сида локтем. Удар пришелся между ног, тот задохнулся и застонал. Она снова ударила, еще сильнее, и тогда он отпустил ее. Инос была свободна.
Она вскочила на ноги и бросилась к лошади, мчавшейся прямо к ней. В диком прыжке, словно акробат, она попробовала поймать поводья. В следующее мгновение страшный удар копытом, такой, что способен был расколоть на кусочки весь мир, бросил Инос на землю.
Минуту принцесса лежала оглушенная, не в состоянии вздохнуть, не понимая, что произошло. Потом попробовала встать. Щиколотку пронзила боль. Все поплыло перед глазами.
Вокруг шалаша горела трава. Казалось, в темноте забил фонтан желтого света. Где-то скакала Кэйд. Наверное, конь испугался воды, или тетке удалось развернуть его, потому что он летел навстречу двум сидам, все еще готовым сражаться. Один из них попытался поймать коня за повод.
А другой выбежал на открытое пространство - у него был лук! Он прицелился. Конь повернул вновь. Засвистела стрела. Инос вскрикнула, конь взвился на дыбы, махая копытами.
Потом опрокинулся и перекатился на бок. Кэйд! Инос не видела, что случилось с Кэйд.
Тишина.
Всадник не поднялся.
Инос снова попыталась встать, и снова резкая боль бросила ее наземь. Наверное, сломана лодыжка.
Один за другим подошли мужчины. В молчании они уставились на нее.
Высокий сид, который схватил Инос, стонал, держась за пах. Его лицо и рубаха были перепачканы кровью, текущей из разбитого носа. Остальные двое судорожно глотали воздух.
Ей хотелось сморщиться, усохнуть, чтобы стать как можно меньше перед лицом растущей ненависти. В раскосых глазах сидов больше не было игры и восторга, только боль и жажда мести. Две лошади убежали, две убиты или покалечены, товарищи их воют от боли, а все четверо выставлены полными идиотами. Теперь уж они посчитаются с девчонкой.
Инос сгребла горсть земли и песка, зажала в кулаке - бросить в глаза первому, кто осмелится приблизиться. Легко она не сдастся, не дождутся они криков о пощаде, что бы ни сделали. Во имя Богов, она - королева!
- Зверье! - крикнула она. - Так вам и надо! Подождите, сейчас прискачут мои друзья! Вы! Марш! Быстро принести мою одежду вон оттуда...
Один из двоих, помоложе, не раненый, что-то быстро и настойчиво сказал товарищу и сбросил рубашку. Вряд ли Инос удастся справиться с такими мускулами, даже если второй не будет помогать товарищу. Он отбросил ботинки, не сводя глаз с Инос. Потом упали и штаны, и Инос инстинктивно отвела взгляд. Боги! Сердце так бешено билось, что кружилась голова. Теперь уж неоткуда ждать спасения, но что бы ни случилось, она не сдастся, нет. Им придется драться за каждую каплю наслаждения, она постарается выцарапать им глаза - будь что будет, все равно они убьют ее после.
Что это за шум? Неужели так стучит сердце? Конские копыта!
В третий раз спасение приходило далеким конским топотом.
В третий раз они оглянулись.
Из-за деревьев мчался конь. Огромный, сверкающий белизной, будто в ореоле славы. Всадник, закутанный в белое одеяние; серебряный плащ его стелился по ветру в темноте как светящийся хвост кометы. Оба они, и конь, и всадник, испускали сияние. Оно становилось все ярче, а стук копыт все громче, земля дрожала при их приближении. Сиды закричали, раздетый мужчина поспешно натянул штаны. А потом воцарилась тишина, все застыло. На Инос накатила волна покоя и благодати. Она спасена. Чудом. Волшебством.

4

Сначала как далекая прелюдия появилось чувство безмятежности. Инос сразу догадалась, кто ее спаситель - об этом ей сказали красные всполохи огня вокруг его головы - еще до того, как он, потянув за поводья своего прекрасного сияющего жеребца, подъехал ближе.
Когда Инос впервые встретила шейха Элкараса в его уединенном жилище, он был одет в пышное платье. По выезде из Араккарана он отказался от такой очевидной непрактичности и предпочел простой белый наряд. Из всех роскошеств он позволил себе оставить лишь драгоценный обруч на лбу. И теперь над лицом его, будто в кровавом венце огоньков, вспыхивали рубины. Свободные концы капюшона, обрамляя лицо, белые брови и бороду, светились ярче, чем лунный луч, а белая накидка ниспадала до земли, словно облако сияющего тумана. На него почти невозможно было смотреть: вся его фигура испускала такой яркий свет, что освещала поляну до самых деревьев.
- Ваше величество, ваш приход благословенен, - слабо произнесла Инос.
Она купалась в волнах странных ощущений, они покачивали ее, как море, вверх-вниз и вверх... Где-то внутри существовали ужас, истерические вопли, боль, слезы, где-то существовала тревога за Азака и Кэйд, но все это накрыла шелковая паутина покоя, сплетенная волшебными чарами Элкараса. Это те самые, но только усиленные во много раз чары, которыми он окутывал ее с их первой встречи и до самого побега в Высоких Журавлях. Только так можно было успокоить ее после всего, что ей пришлось пережить. Ощущение покачивания вверх и вниз вызывалось, должно быть, различной интенсивностью волшебной силы, которую шейх настраивал по ее потребностям.
Не слезая с коня, он холодно кивнул:
- Сожалею, что не смог прийти раньше, ваше высочество. Однако, как мне кажется, вы не получили серьезных травм, таких, что я не мог бы излечить.
Лодыжка уже перестала ныть. Она рассеянно пощупала опухоль пальцем.
- Тетя?
Элкарас, обернувшись, взглянул на круп упавшей лошади.
- Ее оглушило, но она вне опасности. Я займусь ею, когда мы с вами разберемся.
- А Азак?
- И с ним будет все в порядке, к нему я успел как раз вовремя.
Волна облегчения прорвалась сквозь покрывало отчужденности, и Инос пробормотала благодарения Богам.
- Это прекрасные вести, ваше величество!
- Хм-м!... - Белые брови сдвинулись, и Элкарас обратил взор к четверым застывшим мужчинам.
Они дрожали и что-то лепетали. Они моргали, отводили взгляд и, похоже, не в состоянии были и слова вымолвить.
- Эти жалкие черви, - ледяным тоном процедил Элкарас, - подстрелили из засады человека, и у них не хватило милосердия даже добить его. Он ведь мог истекать кровью не один день, и они знали это. Когда я подъехал, он почти захлебнулся в собственной крови. Если бы не это, я бы успел сюда раньше.
Он спрыгнул с проворством мальчишки, хотя жеребец был не меньше семнадцати ладоней в высоту. И вдруг его не стало. Великолепный конь съежился, растворился, и через несколько мгновений на его месте стоял простой пони, каких Инос немало повидала у подножия Прогнет. Волшебное сияние потухло и исчезло. Даже сквозь умиротворяющий покров чар Инос почувствовала покалывающий страх, а четверо неподвижных сидов, захлебнувшись ужасом, залепетали.
Кажется, меньше всех удивился сам пони. Он замотал головой, уши его вздрагивали, хвост поднялся, но потом пони опустил голову и принялся щипать траву.
Шейх наклонился и пощупал лодыжку Инос. На Инос не было одежды. Элкарас мягко усмехнулся.
- Не стесняйся. Нет такой женщины, у которой были бы от меня секреты.
Он положил прохладную ладонь на щиколотку, и опухоль спала. И остальные царапины и синяки исчезли.
- Ну вот. Теперь все.
Старик легко поднялся, протянул Инос руку, чтобы помочь встать и ей. Когда она выпрямилась, то облеклась в шелковое платье и серебряные сандалии. Спутанные волосы покрыла прозрачная шаль. Правда, шейх позабыл про белье, а может быть, был слишком тактичен.
Инос пробормотала слова благодарности и присела в реверансе. Он ответил поклоном и тихо рассмеялся, как будто наслаждаясь возможностью продемонстрировать свои таланты, которые обычно вынужден был скрывать. Хотя и отводил от Инос взгляд. Никогда шейх не смотрел прямо в глаза. Как и все волшебники, он умел видеть без помощи глаз и часто этим пользовался - так думала Инос. В конце концов это вошло у него в привычку. Но Инос эта черта всегда раздражала.
Пленники дергались, выли и стонали, не в силах сдвинуться с места. В мерцании волшебного сияния все они казались моложе и слабее, чем прежде, необычно ширококостные и с кудрявыми волосами. Инос редко приходилось видеть кудрявых мужчин. Глаза их, большие, цвета земляного ореха, почти золотые, по-эльфийски раскосые, были расширены от ужаса. Нет, они предстали не злобными чудовищами, а просто юнцами, чуть старше и чуть повыше, чем она сама. Как же они могли так поступить?
- Мразь! - сказал шейх.
- Кто они? - спросила Инос. Шейх пожал плечами.
- На охрану не похожи, годы не те. Просто охотники, я думаю.
- Они хорошо одеты, добротно и выглядят вполне прилично.
- Ха! Зато вели себя неприлично! Они хотели надругаться над вами. Так что время их сочтено, и не важно теперь, кто они и откуда.
Янтарные глаза бешено вращались в глазницах. Инос почему-то не чувствовала ненависти к своим обидчикам. Может быть, из-за того, что они выглядели так беспомощно. Ведь она знала, что ощущаешь, когда волшебник опутывает тебя заклинаниями. А может быть, потому, что они не успели причинить особого вреда. А может быть, только потому, что все эмоции укутал волшебный покров. Но все равно они казались слишком юными, чтобы умереть.
Шейх в раздумье поглаживал белую мерцающую бороду.
- Они, конечно, не преступили черту, но намерения продемонстрировали достаточно ясно. Поэтому вам, королева Иносолан, предоставляется право привести в исполнение традиционный приговор. - Он вытащил кинжал и, взяв за лезвие, протянул его Инос богато украшенной рукояткой.
Инос в замешательстве уставилась на него.
- И что я должна с этим делать?
- Возьмите то, что они так страстно хотели отдать.
Она отступила и, повернувшись, встретилась глазами с ополоумевшими от страха недвижными юношами.
- Нет! - сказала она. - Я не палач. И кроме того, я не приветствую такое варварство.
- В самом деле? - промурлыкал шейх и убрал покров своих волшебных чар.
Инос ударила волна ненависти и гнева, а поверх дикая радость оттого, что теперь в этом неравном поединке они поменялись местами. Снова в голове застучала кровь. В горле пересохло от воспоминаний, что эти ублюдки с ней творили и что еще хотели делать. Насмешки, издевательства, боль, унижение... четверо мужчин против одной женщины... рука, сжимавшая кинжал, задрожала. О! Как сладка должна быть месть!
Тут у нее в голове зазвучал голос отца: «Делай то, что правильно, а не то, что кажется правильным». Когда? Почему? Инос никак не могла вспомнить ту ситуацию, в которой он говорил ей эти слова, наверняка какой-нибудь незначительный случай из детства. Но вместе с тем какие мудрые слова. Усилием воли она утихомирила свою злобу и повернулась к старцу.
- Нет. Я согласна, они заслужили наказание. Но не от меня.
Шейх недоверчиво поднял брови и посмотрел на нее.
- Наказание и месть не одно и то же, - выкрикнула Инос. - Это вы здесь судья. Это вы обладаете силой. Это ваши пленники. Судите их вашим судом и наказывайте по своей справедливости. - Она сделала глубокий вдох, чтобы успокоить дрожащий голос. - И, если угодно вашему величеству, я бы предпочла видеть мир так, как сейчас. Я принимаю жизнь такой, какая она есть, а не пустым отпечатком моего зрения или моего задурманенного разума.
Он нахмурился:
- Вы дрожите.
- Что же, тут нечего стыдиться, учитывая обстоятельства. Во всяком случае, по мне, лучше дрожать, чем быть марионеткой.
Широкая улыбка озарила толстое красное лицо шейха.
- Речь королевы. Пусть будет так.
Он взял обратно кинжал и повернулся к четырем пленникам.
- Приговариваю вас к смерти. Умрите, и пусть Боги судят вас более милостиво, чем я.
Внезапно получив способность двигаться, они медленно встали и побрели. Инос, вдруг увидев суть приговора, прижала руки к груди и прикусила костяшки пальцев. Старик, конечно, наблюдает за ней, но если он ждет взрыва истерических воплей, то этого не будет, не доставит она ему такого удовольствия. Так что Инос держала себя в руках и смотрела, благодаря какой-то колдовской хитрости, сквозь темноту, как четверо мальчишек бредут по траве к песчаному пляжу, ступают в воду... Вот вода уже им по колено, по пояс, по грудь... Последним течение подхватывает высокого сида и уносит в ночь. Ни один из четверых больше на поверхности не появился. Все.
Инос несколько раз глубоко вдохнула. Ее мутило. Она все еще дрожала. Многие годы эти кошмары будут являться ей по ночам - ну и пусть. Не ее это был суд, а шейха.
- Ваше величество, теперь моя тетя.
- Конечно. А Первый Охотник вскоре и сам появится. Пошли.
Он шествовал по лугу впереди Инос, освещая путь сиянием, исходящим от головы. Кое-где на траве вспыхивали маленькие красные язычки, и между деревьями поднимался тонкий дымок - вот и все, что осталось от пожара, который устроила Кэйд. Лес не загорелся. В небе зажглись звезды - здесь занавес ночи опускался стремительно, вовсе не так, как в Краснегаре.
Делай то, что правильно, а не то, что кажется правильным. Нет, вовсе не отец произнес эту фразу. Это одно из тех маленьких поучений, которыми была набита голова Рэпа. Часто Инос подшучивала над ним из-за них. Да и все кому не лень дразнили Рэпа этими высказываниями. Хотя дразнить Рэпа было не очень весело, потому что обычно он пропускал мимо ушей шутки в свой адрес. Он никогда не терял над собой контроля, как джотунн, никогда не причитал и не визжал, как имп. Он пожимал плечами и продолжал заниматься своим делом.
Что натолкнуло ее на мысли о Рэпе? Погоня? То, что пришлось убегать от мужчин, как некогда в детских играх она убегала от Рэпа? Вспоминались те, детские догонялки, когда он бежал за ней, хватал, бросал на песок и не отпускал, пока она не позволяла поцеловать себя, - тогда они были детьми. В последние один-два года такого не случалось. С тех пор как поцелуй стал чем-то значимым, они поцеловались лишь однажды.
А может быть, потому что Рэп погиб из-за нее, а теперь вот четверых других мужчин постигла та же участь? Наверное, из-за этого.
Но вот шейх подошел к мертвой лошади, и Кэйд поднялась на ноги, одетая так же изысканно, как и Инос, но совершенно сбитая с толку.
Инос подбежала к ней и обняла.

5

Элкарас всех и вся осыпал своим волшебством. Павшая лошадь растворилась, будто и не было, вместо нее возник костер, сложенный аккуратным шалашиком. Огонь приветливо потрескивал, светлые искры поднимались к звездам. Потом вокруг костра выстелились коврики.
- Времени у нас немного, - сказал шейх. - Давайте же насладимся этой чудесной ночью. Он окинул взглядом поляну.
- Пока здесь безопасно. Пока.
Он уселся, скрестил ноги, посмеиваясь над женскими охами и ахами.
- Присаживайтесь, дамы. Какие вина вы предпочитаете? - Теперь его чудесное сияние потускнело и исчезло, и он превратился в обыкновенного грузного старика в белых одеждах. Огонь отражался в его рубиновом обруче.
- Я полагаюсь на ваш вкус, ваше величество, - ответила Кэйд, усаживаясь на один из ковров и подбирая под себя ноги, как это полагалось по заркианскому обычаю. Если уж колдун вылечил серьезные переломы и растяжения, то уж с простой ломотой в суставах справился и подавно.
Трудно было сказать, насколько шейх контролировал ее эмоции. Кэйд могла бы, пожалуй, пережить даже нынешнее испытание, не потеряв королевской осанки. Только слабая дрожь в руках и нервные взгляды напоминали, что она пережила несчастье, а в остальном оставалась сама собой. Можно даже сказать, что она воспрянула духом по сравнению с тем, какой пребывала с того дня, как вошла в Тум. Все ее страхи рассеялись в умиротворяющем присутствии шейха.
Подле каждого из них появились серебряные запотевшие бокалы. Попробовав, Инос убедилась, что этот сорт не уступает тем винам, что хранятся в подвалах герцога Анджилки или Азака. Оно было холодным - удивительно, ведь даже в Пальмовом дворце чрезвычайно трудно подавать холодное вино: приходится доставлять снег и лед с гор на самых быстрых верблюдах.
Кэйд оглядела ночное пространство. Вершины деревьев качались на фоне безмолвного звездного неба.
- А где эти... ну, грубияны?
Ей было сказано, что от них избавились, и вопросов на эту тему больше не последовало.
- Это были сиды? Живые сиды?
Шейх кивнул, отхлебнув вина. Вот он сидит, белобородый, щеки огрубели от походной пустынной жизни, ни дать ни взять - добрый дедушка. Тихий его голос ласкал уши, из-под белых густых бровей блестели глаза, но выдержать его взгляд было почти невозможно. Инос подумала, насколько искренна эта благожелательность. Может, он опять затуманил колдовством ее разум? А может, эта благожелательность вошла у него в привычку, как вежливость у продавца.
- Оказалось, что в Туме все еще живут сиды, вот так-то, - согласился шейх.
- В таком случае здесь могут быть еще и другие, верно? - Снова Кэйд обвела темноту взглядом.
- У меня есть сильное подозрение, что где-то должны быть их женщины, иначе народа бы не было. - Элкарас усмехнулся. - И другие мужчины. И безусловно, они жаждут мести.
Он отпил немного вина, наслаждаясь тем эффектом, какой произвели его слова.
- Приближается отряд. Они идут вниз по реке, но еще далеко от нас. И о нас ничего не знают. Если бы они выставили против меня колдуна, тогда, безусловно, нам несдобровать, но в настоящий момент на лигу вокруг никого нет, как я посмотрю, только один молодой джинн ковыляет. Я помогал ему идти в темноте и придерживаться нужного направления, - уверил он Инос, - а теперь он уже ориентируется на свет костра.
Инос поежилась. Элкарас был всего-навсего человеком. Как и другие, он нуждался в отдыхе, и его можно обмануть, как она могла убедиться в Высоких Журавлях. Сможет ли он противостоять опасности здесь, в Туме?
- Но когда эти другие придут... их много?
- Не знаю. Много.
Почему он не знает?
- Но если вы справитесь с этим отрядом, может нагрянуть целая армия, солнце еще не успеет взойти.
Старик покачал головой, рассматривая, как на ледяном серебре конденсируются капельки влаги.
- До рассвета мы должны уйти.
Очевидно, ему не хотелось пускаться в объяснения, и Инос почувствовала неловкость. Элкарас тем не менее одарил каждую из присутствующих лучезарной улыбкой и произнес:
- Не желаете ли поужинать, милые дамы?
Тут же появились три серебряные тарелки, искрящиеся в отблесках пламени, а на тарелках дымилось ароматное жаркое, тушеные овощи и снежно-белый рис.
Инос осознавала, что ужасно проголодалась, но из-за нервного напряжения не ощущала голода. Тем не менее отказавшись от успокоительной волшебной микстуры, должна была сохранять хладнокровие. Она потянулась к тарелке и моментально обожгла пальцы. Несколько минут все молчали.
- Эти... бандиты... сильно тебя... ты в порядке, тетя? - проговорила она в промежутках между дегустацией королевского ужина.
- Мне они ничего не сделали, дорогая. Они орали на меня, чего-то спрашивали, но я понимала с пятого на десятое. - Даже в неверном свете костра стало видно, что Кэйд покраснела. - Я думаю, что их не интересовала толстая старуха. Им нужна была ты.
Она с тревогой взглянула на племянницу. Инос поспешила уверить ее, что и она не пострадала.
- Вам повезло, что они не перерезали вам глотку, ваше сиятельство, - спокойно заметил Элкарас, - но смею вас поздравить с этой великолепной выдумкой с лошадью. Тогда я подъехал уже так близко, что все видел, но не имел возможности вмешаться. Вы показали удивительное мужество и отличную выездку.
Кэйд покраснела еще гуще.
- Я также поздравляю вас с вашим умением играть в тали!
- Ох, Боже мой! - Теперь щеки Кэйд просто запылали, и она отвела взгляд от Инос. Шейх рассмеялся:
- Ее величество султанша предупреждала, чтобы я за вами приглядывал. Признаюсь, потерял бдительность.
Любопытно! Неужели шейх думал, что это Кэйд спланировала ту небольшую хитрость? Мгновение Инос одолевало искушение признаться, что это она придумала, но затем решила остаться в стороне. Но все же странно. Почему Раша беспокоилась из-за Кэйд?
Беседа свернула на нежелательные темы. На некоторое время все занялись своими тарелками, тишину нарушало только потрескивание хвороста в огне. Ветер относил дым, искры поднимались ввысь, будто хотели станцевать со звездами медленный танец. Инос никак не могла успокоиться и все еще дрожала. Сильно беспокоили мысли о приближающемся отряде, но Инос не собиралась шарахаться от собственной тени, и если шейх, сказав об отряде, хотел привести ее в трепет, то придется его расстроить. Она твердила про себя, что встретить легендарного сида можно только раз в жизни, и весь этот вечер в призрачном лесу останется в памяти по меньшей мере знаменательным событием.
- Жаркое просто великолепное, ваше величество, - сказала она.
- Благодарю. Видите ли, так готовила его моя дорогая мама.
- Вы учили меня, что бдительность волшебника обмануть нелегко.
- А, - вздохнул он. - Я не волшебник, сударыня. Хотя в данный момент мне бы очень хотелось им быть. От волшебника вы бы не ушли с такой легкостью.
- То есть... Не волшебник? - Инос поглядела на Кэйд и увидела промелькнувшее в ее глазах удивление.
- Я всего лишь маг, - сказал Элкарас. - Как мой дед и его дед.
- Но сторонник султанши Раши?
Он кивнул, печально, как ей показалось.
- Это так. Она обнаружила меня еще до того, как я узнал о ее существовании. Но я рад служить ей.
Пользуясь случаем и благодушным настроением старца, Инос решилась удовлетворить свое горячее любопытство и порасспрашивать о магии. А может быть, это очередная уловка шейха, чтобы отвлечь ее?
- Мы совершенные профаны в этих вопросах, ваше величество. Пожалуйста, объясните нам разницу.
Он усмехнулся, словно ожидал этого вопроса.
- Маг, знающий только три слова, может творить магию, но не настоящее колдовство.
- В чем разница?
- Волшебство постоянно, магия имеет временные границы. Она бывает всякой - легче воздействовать на людей, чем на неживые предметы. Например, вылечить вашу тетю и Первого Охотника было сравнительно легко. Я каждый вечер насылал на вас сонные чары. Это, пожалуй, проще всего, до утра они держались, и их не нужно было подкреплять. Но успокоительные чары, которые я накладывал на вас днем, имели обыкновение слабеть, если я не подкреплял их через определенные промежутки времени.
Он задумчиво отпил из бокала.
- Волшебнику не составило бы труда заставить вас вернуться обратно с холмов. И конечно, мне пришлось задержаться, чтобы разобраться в той суматохе, которую вы учинили. По правде сказать, Высокие Журавли просто гудели, как разоренный пчелиный улей.
Инос глотнула вина.
Кэйд бросила на нее беспокойный взгляд.
- Вы удивительно любезны, ваше величество, что не стерли нас в порошок после всего этого, - тихо проговорила Кэйд.
- Я был страшно раздосадован в то утро, - сказал маг, - но в мои годы во всем видится смешная сторона. Это было здорово проделано.
Приободренная Инос начала обдумывать, что бы еще такое спросить, но тут появился Азак.
На плаще впереди темнели громадные черные расплывшиеся пятна засохшей крови. Инос сначала хотела вскочить и подбежать к нему, но передумала.
Бедный Азак! Ладно еще, когда тебя побеждают с помощью волшебных чар, это более или менее позволительно простому смертному, но если тебя поймала врасплох какая-то шушера, горстка обнаглевших юнцов - это уже чересчур.
Никогда еще он не испытывал такого унижения. Репутация непобедимого воина теперь пошатнулась. Не место ему среди избранных. Сначала он пострадал из-за собственного безрассудства, и оружием была ненавистная магия, но то, что случилось теперь, еще хуже. Он был сражен. Это было ясно по всему его облику, когда он подошел к костру и, скрестив руки, посмотрел на шейха.
В Араккаране Инос никогда бы не пришло в голову пожалеть Азака ак'Азакара, но в эту минуту она жалела его. Но сочувствие в такой ситуации могло только усугубить его страдания, все равно что щеткой старательно втирать в раны соль.
- Милости просим, Первый Охотник, - ласково проговорил Элкарас.
У ног Азака появилось огромное блюдо с едой. Он не обратил на него внимания.
- Я больше не Охотник на Львов!
Старик с беспокойством нахмурился.
- Садитесь, ак'Азакар.
Азак скрипнул зубами.
- Вы прислужник этой негодяйки Раши!
У Инос упало сердце. Азак не умел сносить поражение. Он практически никогда не попадал в такое унизительное положение, как теперь, - как же ему должно быть тяжело! Инос смотрела в тарелку, еда потеряла всякий вкус. Бедняга Азак!
- Я приглашаю вас, - спокойно сказал Элкарас.
- Отклоняю приглашение.
Тут ноги Азака подкосились, и он свалился на землю. Инос хотела было броситься к нему, но Кэйд жестом остановила ее - лучше не вмешиваться. Это не игра. Он с трудом сел, опираясь на руки, совершенно белый от ярости.
- Да, - сказал шейх, обращаясь в пространство, - я действительно служу ее величеству. И почему она всех вас до сих пор не заставила встать на свою сторону, мне непонятно. - Он взглянул на Инос и улыбнулся. - Я полагаю, что в вашем случае это связано с чародеями и вашей судьбой как королевы Краснегара. Великие волшебники могут сказать, какие заклятия были наложены на человека в прошлом. Я не знаю наверняка, но, возможно, дело в этом. Так или иначе мне велено было обманывать вас как можно дольше. Прекрасное было занятие. - Он усмехнулся.
С того места, где сидел Азак, послышался скрежет зубов.
Но шейх упомянул родину Инос.
- Значит, Краснегар все еще... Проблема еще не разрешена?
- У меня нет свежих известий, - холодно сказал Элкарас, отправляя в рот горсть риса.
- Султанша и в самом деле намеревается посадить меня на трон отца?
Шейх пожал плечами.
- Так она говорила. Я не спрашиваю у нее, почему она поступает так или иначе. Вы должны это понимать.
Кэйд сияла.
- И в самом деле намеревается выдать меня замуж за гоблина? - требовательно спросила Инос.
Элкарас бегло взглянул на нее из-под кустистых белых бровей.
- Ну, а если и так? Пренебрегать волшебницей - это, милая барышня, непростительная глупость. Недавно вы сказали мне, что вам не нравится, когда манипулируют вашими чувствами и эмоциями. Так вот, если султанша Раша захочет, она сделает так, что вы сами пожелаете выйти замуж за гоблина.
Инос ничего не ответила, почувствовав внезапное головокружение. Она вытерла пальцы о траву - у нее не хватило духа вылизать их начисто, как принято в Зарке. Влюбиться в гоблина? Она посмотрела на лицо Азака, обозленное и безумное. В эту минуту стала понятнее его ненависть к любому колдовству. И в самом деле это великое зло.
Ей стало нехорошо от такой перспективы. Колдунье ничего не стоит заставить ее влюбиться в кого угодно - в Азака, в первого попавшегося импа или даже в отвратительного гоблина. И она с радостью примет свою судьбу! Кошмар!
- Значит, ее величество знала о наших намерениях покинуть Араккаран? - вежливо, но настоятельно спросила Кэйд.
- Она и внушила это намерение, уверен.
- Чтобы укрыть мою племянницу от Хранителей?
- Верно. Чародеи, как всегда, избрали свой собственный путь. А Иносолан слишком большой куш. Они бы, без всяких сомнений, быстро попали во дворец.
Не так уж много информации получила Кэйд, но она явно хотела извлечь максимальную пользу из непривычной разговорчивости старика.
- В ту первую ночь племяннице было видение. Не ваша ли это работа? - спросила она.
Старик нахмурился:
- Нет, я тут ни при чем.
- Тогда это дело рук Раши? - вступила в разговор Инос. Шейх покачал головой, засверкав рубинами.
- Думаю, нет. Она хотела остаться в тени. Султанша говорила мне, что даже не станет наблюдать за нашим отъездом, чтобы не выдать наше местонахождение.
- Но... - Инос вздрогнула. - Вы думаете, это действительно было привидение?
Рэп? О бедный Рэп!
Элкарас пожал плечами.
- Или послание от кого-то еще. Наверное, я проспал и не уследил, колдовал ли кто-нибудь в тот момент.
- Послание? - переспросила Инос. - Что за послание?
- От другого волшебника.
Сердце Инос бешено застучало.
- Неужели вы хотите сказать, что Рэп жив?
Старик снова пожал плечами.
- Кто знает? Я полагаю, что-то произошло... но что? Ничего определенного сказать нельзя. Странно! Мне тоже не под силу объяснить видение.
Рэп жив? Почему-то слова шейха произвели на нее ошеломляющее впечатление. Инос отпила из бокала. Это следует обдумать. Она не верила, что Рэп настолько жесток и ужасен, что после смерти бродит привидением как злой демон. Но как же он спасся от импов? Как он смог отправить послание? Как...
Нет. С грустью она решила, что это невозможно. Рэп ни за что не мог выстоять против легионеров.
А Кэйд продолжала выспрашивать:
- А что случится, когда мы прибудем в Алакарну? Шейх прожевал кусок и проглотил.
- Будем ждать дальнейших инструкций. Это очень приятный город.
Инос с жалостью взглянула на Азака. Трудно было представить себе человека мрачнее, чем он. Во всем есть и Добро и Зло. Радость счастливого избавления от сидов померкла перед тем, что несло с собой это освобождение. Неизвестно, что хуже, - четыре сида или один гоблин, жизнь под одной крышей с гоблином?
Когда-то Алакарна была первой остановкой на пути к Хранителям, теперь она может стать тем местом, откуда начнется вечное рабство. Ее отправят к колдуну Востока, а Раша займется своей любимой игрушкой - Азаком.
Кэйд напряженно всматривалась в темноту.
- Но для начала мы должны прибыть в Алакарну. Вы сказали, что нам нужно уйти до рассвета. Неужели нам придется идти этой ужасной дорогой в темноте?
Элкарас затряс головой.
- Ни в коем случае. Я считаю, что ходить по тому пути вообще не следует ни в какое время.
- Рада это слышать, - заметила Кэйд. - Ничто и никогда не угнетало меня так, как взгляды этих... статуй.
- А почему не следует? - спросила Инос. Он отхлебнул вина и несколько мгновений задумчиво разглядывал свой бокал.
- Ваше высочество, я всего лишь маг. Мне трудно обнаружить, когда творят колдовство. Это выше моих возможностей, за исключением некоторых особых ситуаций, например, тогда, когда отключается ясновидение. Я полагаю, что и другие мои способности тоже ограниченны. И все же я определенно чувствовал нечто, когда шел по этой дороге. Может, я и ошибаюсь, но вполне возможно, что это остатки старинных заклинаний.
Инос нахмурилась, не поняв и половины.
- Заклинания действуют в определенном направлении, - объяснил шейх с чуть заметным нетерпением. - Их использовали против беглецов, дезертиров. Все мы легко вошли в Тум, но выйти будет совсем не так просто.
- Превратимся в камень?
- Наверное нет. Заклинания уже слишком старые, но все же могут покалечить нас или убить. Нет, даже за все драгоценности Керита не соглашусь идти тем путем.
Инос снова бросила взгляд на Азака. Тот смотрел в сторону, но уже не столь мрачно, скорее, заинтересованно.
- У меня есть и другие соображения, - продолжил Элкарас, упредив следующий вопрос. (И снова Инос показалось, что он не так уверен в себе, как хочет выглядеть.) - Веселенькое приключение вы мне устроили в эти последние дни, но я и в самом деле получил массу удовольствия.
Он поднял бокал, салютуя Кэйд.
- А как вы поймали нас, ваше всемогущество?
- О, это было совсем не трудно. По сравнению с магом Охотник на Львов просто слепой котенок.
Азак мгновенно ощерился, а шейх мягко усмехнулся и устремил взгляд в огонь.
- Вы действительно думали улизнуть от меня, ак'Азакар?
- Я надеялся, что вы не осмелитесь воспользоваться своими чудесными способностями так близко от Алакарны.
- Да, соображение правомерное, согласен, но, естественно, мне необходимо было закончить свою миссию, поэтому я рискнул. Сначала я, конечно, должен был распорядиться относительно отдыха моих людей и торговли. Только вчера на закате я тронулся в путь.
- В таком случае вы показали отличное время, - примирительно сказала Кэйд.
Шейх кивнул с самодовольным выражением.
- Не правда ли, чудесный вечер? Я надеюсь, вы заметили, как отлично действует магия на комаров? - Он посмотрел на Азака. - Первый Охотник, вы абсолютно уверены, что не желаете поужинать?
Снова Азак яростно отверг гостеприимство. Сердитый или нет, но Азак наверняка проголодался. В то же время из-за своего поражения позволял себе бросаться в крайности как мальчишка. Как можно быть таким упрямым, таким чурбаном? На Инос вдруг непонятно отчего накатила ностальгия.
- За вами нетрудно было идти, хотя чуть труднее по эту сторону гор.
- Пока след был свежим? - скептически заметил Азак. Опираясь на руки он отодвинулся от костра, видимо, ногам стало очень жарко.
- Когда след смешался с колдовством.
- Я не заметил здесь ни намека на людей.
- Но, очевидно, они здесь есть. - Старик оглянулся в темноту, и Инос инстинктивно повторила движение.
Она увидела, как в сумраке заколыхались тени, но потом поняла, что это всего лишь лошади и мулы. Все снова повернулись к костру, молчаливые как привидения. Инос поежилась.
- Я, кроме того, видел заколдованные места, - продолжал Элкарас, - или, вернее, не видел, так как мое ясновидение было заблокировано. Зрение, мне кажется, тоже обманывалось, и иногда то, что казалось лесом, на самом деле было чем-то иным. Время от времени ваши следы совсем пропадали, а иногда менялись до неузнаваемости. Тум обитаем, теперь это известно!
- Тогда как же вы нас нашли, ваше всемогущество? - снова спросила Кэйд и облизала пальцы, хотя до приезда в Зарк никогда так не делала.
- Мне кое-что помогло, - сказал шейх и протянул руку. В свете костра заиграли самоцветы.
- Кольцо? - спросил Азак. - Так значит, то были не пустые слова?
- Нет. - Старик понизил голос. - Но я солгал, сказав, что это фамильная драгоценность. Ее величество сделала его специально для меня. - Он в задумчивости разглядывал пальцы. - В данный момент оно ничего особенного не показывает... Обычно оно помогает мне распознавать колдовство, то есть то, что умеет делать только настоящий волшебник. Но Тум непонятным образом воздействует на него. Вот, например, оно ничего не показывало, когда я вошел в эту долину.
- А может быть, в Туме волшебство другое? - Инос, очевидно, было не по себе.
Волшебник пожал плечами.
- Может быть, и так. Хотя сегодня утром оно светилось, как обычно - зеленым цветом, и, как всегда, огоньки на нем прыгали, что блохи на собаке.

Предыдущая страница 7 Следующая страница


Грозные моря 8

- И какой прок от этого кольца? - мрачно спросил Азак.
- С его помощью я нашел вас.
Все трое переглянулись. В полнейшей тишине маг отхлебнул вина. Затем уставился на Инос.
- Дитя, вы владеете словом силы. Ее величество крайне удивляло, что это до сих пор никак не проявилось, не вылилось ни в какой особый талант. Она велела мне понаблюдать за вами и выяснить, что дало вам слово силы. Сегодня впервые я увидел, что слово работает.
- Я... я использовала магию? - Инос надеялась, что это какая-то непонятная простому смертному заркианская шутка. Она никогда не говорила Азаку о слове Иниссо - боялась его непредсказуемой реакции. Азак не принимал магию ни под каким соусом.
- Кто-то из вас использовал, - сказал маг. - Зеленый цвет означает волшебный дар. Это не могли быть сиды. Они, судя по всему, под эгидой охранных заклятий, их не обнаружишь. Нет, это один из вас, больше некому.
- Это точно не я! Тетя, ты заметила, чтобы я сделала что-нибудь необычное? Азак?
Кэйд бросила на Азака тревожный взгляд и ответила:
- Нет, дорогая моя.
Старик погладил бороду.
- Признаюсь, я озадачен. Это просто была магическая способность в действии, никто не передвигал горы. Ну-ка, может быть... может быть, когда Азак учил вас лесным премудростям? Может, вы искали след? Пели? Чуяли магию наконец?
Инос покачала головой.
- Не думаю, что делала сегодня что-нибудь, чего не делала до того тысячи раз. Кроме того случая, естественно, когда играла роль жертвы насильников.
- Нет, раньше. На пути сюда.
Кэйд всегда было трудно нарушить молчание. Она негромко кашлянула, чтобы привлечь внимание.
- Ваше всемогущество, у импов есть поговорка о сковородках и очагах. Вы знаете ее?
- Из огня да в полымя, убежал от льва да к львице в пасть - что-то вроде этого?
- Точно. Я начинаю думать, что талант моей племянницы лежит где-то в этой области.
Элкарас усмехнулся.
- Думаю, что вы раскрыли эту тайну.
Кэйд улыбнулась в ответ.
- Пусть кольцо указывало на нас, - сказала она, - но ведь могло быть и так: некто, пользуясь волшебными чарами, тоже преследовал нас, тогда кольцо все равно приведет к нам.
- Н-да-а... - Маг задумчиво кивнул. - Например, невидимка. Если у вас был невидимый сопровождающий... Но нет. Для этого нужно гораздо больше силы. Такой силы мое кольцо не показывало. Обычная магия.
Раздался сердитый голос Азака:
- Я ничего не знал о слове силы. А это многое объясняет. - Он с такой ненавистью уставился на Инос, что она почувствовала себя не в своей тарелке.
- И что это объясняет? - поинтересовался шейх.
- Что те четверо победили меня.
Элкарас покачал головой.
- Они пришли с севера. Они шли по вашему следу. Это совершенно ясно.
- А вы не догадываетесь, почему они шли по нашему следу?
Шейх пожал плечами.
- Возможно, они преследуют всех, кто приходит в Тум. Что-то вроде увлекательной игры.
- Мне показалось, что цели их были предельно ясными, - отрезала Инос. Азак парировал:
- Абсолютно!
Откуда-то из глубины в Инос начала подниматься злость: в чем, собственно, он обвиняет ее?
- Они назвали меня «пришелец», если я правильно расслышала. Звучало это как грязное ругательство, как... как вошь.
Кэйд поспешила вмешаться:
- Это объяснило бы тайну, все эти исчезновения...
Но Инос глядела прямо в подернутые дымкой ярости глаза Азака.
- У вас другие соображения?
- Я знаю, те четверо тоже отозвались на колдовские чары.
- Я не совсем точно понимаю, что имеет в виду ваше величество? - холодно поинтересовалась Кэйд.
- Что ж тут непонятного? Ваша племянница очень привлекательна, как золотая жила. Потому эти четверо негодяев и увязались за нами.
- Азак! - вскричала Инос. - Что вы говорите?
- Я говорю, что вы могли околдовать меня, женщина, а сегодня как-то невзначай околдовали этих четверых.
- Нет! Нет! Я...
- Возможно, вы сами не знали, что творите, - понизив голос, заметил Азак. - Но почему четверо юношей-охотников вдруг превратились в злобных насильников?
«И почему джинн влюбился до сумасшествия?»
Если бы он дал ей пощечину, это бы меньше потрясло Инос. Она съежилась, закрыв ладонями лицо. Немыслимо - неужели она приворожила Азака с помощью магии, как некогда ее Андор? Конечно, ей хотелось произвести на него впечатление, но не таким же способом. Ужасно! Отвратительно! Значит, она что-то вроде сирены, заманившей невинных юношей прямо в лапы злобному волшебнику-шейху... Нет! Невозможно!
Она повернулась к Элкарасу, в глазах застыл немой вопрос. Шейх хмурился и поглаживал бороду.
- Вы необычайно красивая женщина, королева Иносолан, и я ничуть не удивлен, что султан сражен вашим обаянием, волшебным или нет. Но что вам под силу, оставаясь в тени, заманить четырех бродяг, превратить их в свору обезумевших маньяков... Все, конечно, возможно для магии. Но ведь до сегодняшнего дня все было спокойно? Люди ведь не бросаются на вас толпами, где бы вы ни появились!
Пушистые рыжие усы Азака не сумели скрыть усмешку.
- Может, сиды особенно чувствительны.
Снова Инос погрузилась в раздумья. Сама того не зная, околдовала четырех мужчин, а шейх из-за этого их наказал. А теперь по ее следу мчится целый отряд? Нет. Безумие. Чудовищно. Не бывать тому.
- Вы имеете в виду, что я уподобилась суке, к которой со всего города сбегаются кобели?
Двое мужчин отвели глаза. Кэйд закусила губу и покраснела. Шейх вздохнул.
- Я доложу обо всем Раше, пусть она решает. Кстати... - он взглянул на звезды, - уже второй час ночи, полагаю?
- Приблизительно, - отозвался Азак.
- Значит, нам пора трогаться. Охотник, я вызвал наших мулов. Нужно распрячь их и отпустить. И принесите, пожалуйста, мою переметную суму.
Азак ответил:
- Слушаю, мой господин, и повинуюсь. - Слова эти сопровождались взглядом, полным ненависти. Султан вскочил на ноги и ушел в темноту, прихватив свою саблю. Наверное, мечтал, что кто-нибудь нападет на него и тут уж он покажет, кто господин, а кто лакей.
- Ваше сиятельство, - обратился Элкарас к герцогине, - у вас в багаже имеется что-нибудь, что вам хотелось бы взять с собой? Мы можем взять совсем немного, только самое ценное и необходимое.
- О! - Кэйд повернула голову к шалашу. - Мой молитвенник.
- Тогда будьте так любезны, принесите его прямо сейчас, сударыня. Вот! - Элкарас взмахнул рукой и протянул Кэйд шар голубоватого света.
Старушка снова воскликнула:
- О!
- Возьмите. Он не горячий.
Кэйд в нерешительности встала и подошла. Неуверенно взяла шар двумя руками. Держа его как можно дальше от себя, она побрела по высокой траве.
Инос подлила себе в бокал вина и отпила немножечко, гадая, что ее ждет: новые тайны или новые упреки.
Однако старик молчал, с явным удовольствием разглядывая унизанные драгоценностями пальцы, будто его интересовала только игра неровного света на ограненных камнях. Наконец он сказал:
- Сейчас с вами говорит не маг и не слуга султанши, хотя я бы не произнес ни слова, если мои слова повредили бы ее интересам. Я говорю как очень старый человек. Вам я желаю только добра, королева Иносолан. Представьте хотя бы на несколько минут, что долгие годы и в самом деле рождают мудрость.
- Я попробую, - произнесла Инос сахарным голоском. - Верно, собираетесь меня выбранить.
- Это все, что я прошу. Послушайте внимательно. Я очень стар. Много старше, чем вы думаете. Если бы мне вздумалось подсчитать свои годы... Ладно, скажем так, что из них я провел в пустыне столько, сколько вы живете на свете. По меньшей мере. Солнце пустыни безжалостно, оно выжигает в человеке все наносное.
Инос молчала, а старик не поднял голову, чтобы посмотреть на ее тщательно изображенную заинтересованность.
- В Алакарне, и Анготе, и в других городах Империи я провел очень много лет. Теперь я понимаю импов лучше, чем кто-либо в Араккаране. Я понимаю, что вы сильно отличаетесь от остальных подданных Империи, но ваши привычки, манеры, то, как вы были воспитаны, - все это гораздо ближе к импам, чем к любому другому народу. Разве не так?
- Конечно, ваше всемогущество.
Он вздохнул.
- И я говорю, что Азак не для вас. О, он от вас без ума, и вам может показаться, что и вы влюблены в него. Нет, послушайтесь меня, дитя мое. Султан по-своему очень славный человек. Он был и будет превосходным правителем Араккарана, если только не заживется слишком долго и не возгордится своими подвигами и достижениями. Тогда он затеет какую-нибудь кровавую войну. Такие, как он, всегда так поступают. К счастью для нас, простых людей, султаны редко живут подолгу. И что он значит для моей госпожи, мне не дано понять, даже приблизиться к пониманию. Логика волшебников всегда таинственна и необъяснима. Она странным образом играет своим могуществом. Боюсь, Раша до сих пор пытается отомстить людям, которые давным-давно мертвы. - Он снова вздохнул и потянулся за своим бокалом. Инос вежливо ожидала. Лекция еще не закончилась.
- Если бы он согласился на компромисс... - Элкарас отхлебнул вина. - Хоть раз поклонился бы! Сказал бы то, что ей хотелось услышать. После этого она с радостью согласилась бы на что угодно: стала его любовницей, матерью, помощницей.
- Она бы тут же распознала ложь, - пробормотала Инос, поморщившись от отвращения.
- Возможно, - мягко проговорил старик, - но, даже если бы Азак притворился, она была бы довольна. Я думаю, что волшебница способна обманываться точно так же, как и каждый из нас. Все мы верим тому, чему хотим верить. Нам всем нужно счастье. Кто знает, что нужно ей теперь, после стольких лет? Может быть, одно доброе слово - и ты победитель в этой неравной схватке?
Он допил, и бокал в его руке растворился. Потом поднял голову и посмотрел на звезды, а может, на верхушки деревьев. Инос поймала ясный взгляд его красных глаз, увидела морщинистую шею...
- Но даже если отбросить все опасности, исходящие от султанши, дитя мое, я говорю вам, что вы совершаете великую ошибку. Даже если вы вдвоем в конце концов отправитесь в Краснегар, на окраину мира, не будет вам радости с Азаком ак'Азакаром. Да, он обещал. Я уверен, что он обещал. Он жаждет вас, но не может получить, поэтому он морочит сам себе голову. Он любит вас! Хочет обладать вами, хочет, чтобы вы родили ему сыновей, и, конечно, хочет, я уверен, что хочет, сделать вас счастливой. Но он не способен дать вам счастье, не важно, насколько он искренен.
- Полностью согласна.
- Я говорю серьезно, дитя мое.
- И я серьезно, ваше всемогущество. Может быть, мое поведение не внушило вам доверия и, боюсь, ввело в заблуждение его императорское величество. Не бывало такого в Империи, чтобы мужчина и женщина были просто друзьями.
- Когда я сказал вам, что сиды его не убили...
- Я обрадовалась. Естественно. У меня с Азаком много общего, начиная с благородного рода и кончая колдовством и проклятиями. Понятно, что это отличная почва для дружбы. Я восхищаюсь им, мне нравится его общество, я принимаю его помощь. С моей стороны, по крайней мере, в наших отношениях нет ничего сверх того.
Вот так-то!
Маг печально разглядывал девушку. Свет костра бросал на его лицо странные тени. Наконец шейх глубоко вздохнул и отвел глаза.
- Под этим может скрываться нечто большее, чем вам кажется, - сказал он. - И как долго вы сможете противостоять его ухаживаниям? Лестно, когда за тобой ухаживает человек его внешности и могущества.
- Очень лестно, - проговорила Инос сквозь зубы. Сначала Кэйд, теперь он. Неужели старики никогда не научатся доверять молодым? - Но султан Азак мой друг и политический союзник. И ничего больше.
Не глядя на нее, маг снова вздохнул.
Старый джинн...
Глупый старикан.
Из темноты вынырнул Азак. В руках он нес глянцевую кожаную сумку.
- Ну вот! - Старик проворно вскочил на ноги. - Вскоре прибудут гости. Нам нужно уйти побыстрее, пока они не подошли ближе. Ну-ка, дайте взглянуть...
Он повозился с застежками и вытащил сверток, который сиял, как золото. Потом потоптался, походил туда-сюда, рассматривая землю, словно что-то искал. Азак отбросил сумку, скрестил руки на груди и принялся хвостом ходить за шейхом, не обращая внимания на Инос.
Вернулась Кэйд, все еще держа голубой шар на вытянутых руках. Инос побрела ей навстречу, и они обменялись тревожными улыбками. Кэйд опустила шар на траву с такой осторожностью, будто он был из тончайшего хрусталя. Потом выпрямилась и взяла племянницу за руку. Пальцы ее слегка дрожали.
- Вот здесь, кажется, ровное место, - послышался из полумрака голос Элкараса. Он стоял на самом краю освещенного костром круга. - А север там, все правильно.
Шейх встряхнул ткань, она блестела и переливалась и оказалась неожиданно большой. И вот она начала плавно опускаться на землю, изгибаясь и колыхаясь, подчиняясь каким-то собственным законам, и наконец расстелилась по гладкой земле.
Почти силком Инос потащила тетю к этому чуду.
- Я видела это раньше! Раша называла это «циновка странствий».
Тут же Инос вспомнила, что там, во дворце, циновка странно гипнотизировала ее. А здесь, в звездной темноте леса, она была подобна черной воде, на которой поблескивали неяркие искорки, исходящие словно откуда-то из глубины. Можно было подумать, что там, в этой черной воде, плавают золотые рыбки.
- Правда? - Старик был похож на ребенка, который весь подобрался в предвкушении некоего тайного удовольствия. - Это волшебный коврик. Ее величество дала мне его на случай крайней необходимости. Может быть, это тот самый, который вы видели.
Азак прошелся вдоль края ковра, с интересом разглядывая его. Инос он игнорировал.
Шейх еще раз посмотрел на небо.
- Да, север в том направлении. Чтобы путешествовать туда и обратно, нужны три коврика. А у нас только два, но в наши планы не входит возвращаться в Тум, правда? - Он усмехнулся и потер руки.
Потом обратил задумчивый взгляд к реке.
- А где второй в таком случае? - спросила Инос, терзаемая дурным предчувствием. Она попыталась перехватить взгляд Азака, но тот смотрел на шейха.
- Если Скараш сдержал свое слово, то он находится в моем собственном доме в Алакарне. Ну, а если не сдержал, то нас в скором времени ждут неприятности. Готовы?
- Что нам нужно делать? - спросила она и ощутила, как Кэйд сжала ее руку.
- Просто всем вместе на него встать. Я шагну последним, потому что ковер настроен на меня.
- А что потом? - спросил Азак, поглаживая пальцем рукоять сабли.
- А потом он окажется ровно поверх своего близнеца в Алакарне. Именно так он работает.
Но Азака мучили подозрения.
- Вы ведь говорили мне, что не решаетесь колдовать так близко от Алакарны, а теперь собираетесь сотворить такое чудо?
- Замолчите, - осадил его маг. - Невежеству подобает молчать. В общем и целом обнаружить волшебный предмет гораздо труднее, чем простое колдовство. Ну что - я должен подгонять вас?
Азак пожал плечами и, сделав два широких шага, оказался в центре ковра, который даже не сморщился под его тяжестью. Инос посмотрела на тетю, и они, взявшись за руки, ступили на ковер. Поверхность его казалась твердой и скользкой.
- Хорошо! - сказал Элкарас. - Охотник на Львов, пригнитесь чуть-чуть, потолок может оказаться низковатым. Вот так. Теперь я.
Он сделал два быстрых шага, от этого ковер задергался и накренился. Кэйд вскрикнула, но Инос поддержала ее. Потом вернулась устойчивость, и все заморгали от яркого света: на облупленных стенах горели лампы.
Азак осторожно выпрямился и с мрачным видом оглядел стропила, оказавшиеся прямо перед его носом. Из темноты распахнутого окна донеслись уличные шумы, голоса, стук копыт, скрип колес. Запах травы и деревьев мгновенно исчез, уступив ароматам свечей, пряностей и давнишних ужинов.
- Добро пожаловать в Алакарну, - сказал Элкарас.

Грезить, ждать, проснувшись, очутиться
Там, где свет в безмолвии струится,
Суеты стихает круговерть;
Там в лесах и травах изначальных
Все святое шествует в молчанье:
Лишь вода и ветер,
Жизнь и смерть.
- - - Стивенсон. В горах

Часть седьмая
ЯВИЛОСЬ ВЕЛИЧИЕ БАШЕН И ЗАМКА

1

Рэп, отдавшийся во власть дремы, тупо уставился на нору в скале. Ярко светили звезды, ночной воздух приятно холодил кожу, но юноша не отдавал себе отчета, что происходит. Потом вспомнил: темнота, он пробирается через заросли по скалам, ясновидение подсказывает путь. Ноги в крови, щиколотки и колени разбиты и распухли, руки и плечи в синяках. Из этого кошмара выплыло туманное воспоминание, как он час или два нес на спине Гатмора. Но сейчас Рэп был один, и силы его были на исходе. Товарищи его остались где-то далеко позади: где уж простому смертному поспеть за волшебным призывом.
Мальчишечка исчез, последний раз промелькнув перед глазами проворным зверьком. Значит, именно эта пещера и была местом назначения. Абсолютно круглая, творение какого-то волшебника, она казалась просто дырой в черных скалах. Расплавленный камень - значит, здесь потрудились драконы; ясновидение отказало, а это означало, что здесь поблизости логово волшебника. Впрочем, сама пещера могла оказаться логовом хищника, леопарда или медведя, например.
Некоторое время Рэп в бессилии лежал на камнях. По идее следовало бы испугаться, следовало бы восстать против настойчивого зова, который снова захлестнул его разум. Внутренний голос шептал, что не стоит противиться: может быть, это перст судьбы, счастливый случай привел его к этому месту. Так или иначе, трудно сопротивляться, когда так измучен и не осталось сил.
Рэп на четвереньках полез в нору. Воздух был пропитан холодом камней.
Лаз был длиннее, чем толщина стен любого замка, но все же довольно скоро Рэп вылез наружу и оказался на дне ущелья. Над головой сияли звезды. С двух сторон высились шершавые каменные стены, раскинув руки, юноша мог коснуться обеих сразу. Ровный пол усыпали мелкие, неприятно острые камешки. Здесь и там над проходом нависали отколовшиеся от скал каменные глыбы, образуя великолепные нерукотворные арки. Осколки поменьше, видимо, были кем-то убраны.
Рэп продвигался вдоль трещины, повторяя все ее повороты и извилины, в течение десяти или пятнадцати минут. Судя по всему, этот ход был нарочно устроен так, чтобы служить надежной защитой от драконов. Но вот проход загородила грубо сработанная каменная стена. В ней была крошечная дверь, предназначенная словно не для людей, а для собак. Сквозь нее проникал тусклый свет.
Рэп встал на колени и тотчас отшатнулся: в нос ударила вонь гномичьего жилья. Гномы - падальщики и мусорщики - приспособились жить почти во всех местах, потому что утилизируют практически любой мусор. Безусловно, они лучше своих конкурентов, крыс и других грызунов, но соседство их не из приятных. Кроме гнома, никто по доброй воле не вошел бы в гномичью нору, но Рэпу, судя по всему, предстояло это совершить. У него не было выбора. Стоило ему замешкаться на минуту, как настойчивый магический призыв мальчишки-гнома снова толкал его вперед.
Очень осторожно, зажав нос, Рэп пролез внутрь и встал на ноги, подавляя позывы тошноты. Из глаз сочились слезы.
Это была не нора. Фавн очутился в громадном зале, стены которого, серые, неровные, будто парили в туманной дымке, укутавшей потолок и освещавшей голубоватым светом все широкое пространство. Тут и там виднелись какие-то странные тени, но что это было - разглядеть не удавалось.
Каменный пол, образованный самой скалой, здесь был похоронен под толстым слоем отбросов - гномы оставляли нечистоты прямо перед входом, это как нельзя лучше отпугивает непрошеных визитеров. То и дело ясновидение блокировалось или, по крайней мере, слабело, будто натыкаясь на таинственные преграды. Помещение производило зловещее впечатление и напоминало о черной магии. А воняло здесь хуже, чем в самом запущенном свинарнике.
На низкой каменной ограде в дальнем конце зала сидел парнишка - тот самый, который учинил эти беспримерные гонки. Этот, по крайней мере, не выглядел заколдованным или призрачным. Он смотрел на Рэпа с удовлетворенной, понимающей улыбкой, ковыряя пальцем в носу.
Вода! За оградой находился круглый бассейн. Закрывая нос рукой в надежде, что запах собственной кожи заглушит другие запахи - не заглушил, - Рэп осторожно захромал через зал. Обойти помойку и нечистоты было невозможно, но фавн надеялся, что не шлепнется прямо в них.
На поверхности бассейна плавала зеленая тина. Рэп разогнал ее и зачерпнул воды. Хотя вода давно протухла, он пил не останавливаясь, потому что от жажды спеклись все внутренности. По крайней мере, он точно знал, что гномы в этой воде не мылись.
Он уселся и обтер лицо рукой, потом обнаружил, что сидит на склизкой смеси из перегнившей тины и ила. Какого черта все это значит?
Теперь, узнав второе слово силы, он обрел чудесную возможность не чувствовать боли. Без этого он бы сейчас вопил и стонал. Еще бы - ступни, суставы, мускулы - все разбито и располосовано. Зато улеглась неуемная магическая тяга. Теперь можно спокойно посидеть и расслабиться. Ощущение покоя мгновенно повергло его в дремоту. Но как только внимание рассеялось, всколыхнулась боль. Он выпрямился, боль исчезла. И Рэп уставился на мальчика, который привел его сюда.
- Меня зовут Рэп.
Мальчик хихикнул.
- А у тебя есть имя, сынок?
Паренек вынул палец из носа, пробурчал: «Угиш» - и снова хихикнул. А зубов у него было во рту, что у щуки. И даже острее.
- Ты волшебник, Угиш?
Широкая улыбка и молчаливое «нет». Гномы предпочитают ночное время, но Рэп встречался с ними в Дартинге. Видел он их и в Финрейне, и в Мильфлере. У тех были очень большие, круглые глаза, белков почти не было видно. Да и радужки почти не было, один блестящий черный зрачок. Глаза у Угиша тоже были очень большие, но другие: среди грязи сияли белки, радужка имела насыщенный бронзовый оттенок.
Нельзя сказать, чтобы все обитатели Краснегара были выдающимися чистюлями, а кое с кем вообще невозможно было находиться в одном помещении, но никто и никогда не получал от грязи такого удовольствия, как гномы.
Рэп выдавил улыбку.
- А кто же тогда... ох!
В зал вошла женщина и, оглядевшись, направилась прямо к ним.
Она была не из племени гномов - не ниже Рэпа ростом и великолепно сложена. Сначала он даже не мог понять, какой она расы. На ней было свободное платье, грязное, короткое, без рукавов, до неприличия изодранное, но двигалась она гордо и с достоинством. Грязи на ней было не меньше, чем на мальчишке, цвет кожи не просматривался, сальная мочалка волос свешивалась до середины спины. Но затем он увидел вымытые потом пятна подмышек - ярко-золотистые. Верно, и вся кожа была того же золотистого цвета.
А ее глаза! Очень большие, странно раскосые, сверкали всеми цветами радуги, как опалы или перламутр. Она была эльфом. В Мильфлере и Финрейне он мельком видел эльфов, но никогда не рассматривал их так близко. Он не мог определить ее возраст, но, без сомнения, она была, если ее вымыть, необыкновенно красива.
Зато теперь ясно, откуда у Угиша такие глаза, хотя Рэпу не приходилось слышать о гномах-полукровках.
Женщина подошла и присела в реверансе, Рэп еще теснее обнял колени и съежился.
- Меня зовут Атальриан, разумеется. - Она улыбнулась и машинально почесала голову.
- Мое имя Рэп Я... я не одет.
Она нахмурилась.
- Да, но... ладно, Угиш, дай ему свою одежду на время.
Посмеиваясь, мальчик развязал набедренную повязку и протянул Рэпу. Рэпа передернуло. Эту тряпку не хотелось бы трогать, не то что надевать, но он не хотел обидеть хозяев. Гномы обычно скромны и необидчивы, но и у них имеются те же чувства, что и у всех, не говоря уже об эльфах.
Поэтому он взял тряпье и с достоинством, на какое только был способен, встал. К счастью, эта одежка была ему мала, поэтому юноша просто прикрылся ею, следя, чтобы она не коснулась тела.
Вставая, он с трудом удержал равновесие, голова кружилась.
Атальриан снова улыбнулась и протянула руку с грязными ногтями.
- Вам рады в Сумрачной Крепости, волшебник. Давно у нас не было гостей к обеду.
Рэп поперхнулся и не пожал ей руку, так как обе его руки были заняты. Его покачивало от усталости.
- Я не волшебник, я просто адепт, к тому же совсем новичок.
Она удивилась:
- Но мне показалось, Ишист сказал, что вы совладали с... Ох, Боже! - Взгляд ее упал на его ноги. - Как же вы так сильно изранились? Угиш, беги и попроси папу прийти.
Паренек пожал плечами и поплелся прочь, разбрызгивая мутную жижу.
- Вы должны извинить нас, адепт! Муж должен был предусмотреть... Будьте добры, садитесь. - Она жестом указала на камни, окружавшие лужу.
Рэп уселся на влажный камень и нехотя расстелил тряпье на коленях. Женщина вновь протянула руку, и фавну ничего не оставалось, как пожать ее. Можно было только надеяться, что она не ждала поцелуя.
Стоя над ним, Атальриан нараспев заговорила:
- Как чудесно, когда приходят гости! Я, кажется, уже целое столетие не готовила хорошую еду. Ох, я имею в виду, что привыкаешь к вкусам гномов, но... как приятно будет достать старые мамины рецепты. Иногда Ишист приносит для меня настоящие свежие вещи. А для детей так поучительно будет попробовать пообедать за столом. Мне показалось, он говорил, что вас трое?
От усталости Рэп даже сидеть не мог ровно, дрожал и покачивался. И думал, кто из них сошел с ума, он или она. Или оба.
- Мои товарищи не такие выносливые, как я, сударыня. Они затерялись где-то там, в дебрях.
- Ясно. Нужно бы их принести сюда. Ведь там снаружи леопарды и другие скверные животные. Все-таки это дикая страна, как мне говорили.
Она окинула взглядом залу.
- Вы танцуете, адепт Рэп?
- Э-э... не очень хорошо.
- О!
Веки его отяжелели и опустились, и тут же ступни обожгло болью. Рэп встрепенулся. Разговаривай... не молчи.
- А что это за место, сударыня?
- Место? - Хозяйка улыбалась и некоторое время ничего больше не произносила. Потом, будто очнувшись от грез, сказала: - Ах, место. Мы прозвали его «стойло», но на самом деле мы используем его для...
Рэп отлично видел, для чего они его используют.
- Очень-очень давно здесь и в самом деле находилось стойло.
Она показала на стены, и Рэп заметил арочные пролеты, заложенные камнями. Эти арки были такие громадные, что в них свободно мог бы пройти...
- Стойло для драконов, сударыня?
Еще одна пауза.
- Для драконов? Мы не впускаем сюда драконов.
- Но замок очень старинный, правда?
- Ишист сказал, что да. - Она засмеялась.
- А теперь?
Что это, только лишь убежище, захваченное и обжитое странствующими гномами? Или действительно была некая причина, чтобы притащить Рэпа именно сюда?
- Теперь?
- Этот замок, сударыня? Кто его владельцы?
- Владельцы? - Атальриан улыбнулась. - Ну, мой муж, Ишист - он, видите ли, великий волшебник. Великий волшебник Ишист, вы же знаете. Он погонщик драконов. И уже много лет. И вот мы живем в Сумрачной Крепости. А это очень важное дело. Ведь кто-то должен это делать.
Рэп пытался подумать над ее словами, но постепенно скатывался в сон. И снова стрела боли вернула его к действительности. Он с удивлением заметил трех ребятишек, которые жались к Атальриан и с подозрением разглядывали гостя. Все они были голые, грязные и вонючие. Все трое были младше Угиша.
И у всех были огромные глаза. У каждого своего цвета - синие, фиолетовые и малиновые - но одинаково сияющие. Большинство полукровок похожи на одного из родителей. Сам Рэп, например, принадлежал в целом к фавнам. Единственная черта, которую эти малыши-гномы переняли у своей матери-эльфа, были эти яркие разноцветные глаза.
- А что должны делать погонщики драконов, сударыня?
- Погонщик драконов. Он только один! Он, конечно, отгоняет драконов от Горла. Они, разумеется, все время рушат ограду, а он, естественно, должен ее чинить. Он ведет учет птенцов, выдает металлы, накладывает запрет, чтобы огненные птенцы не летали над водой. Это очень важно!
Она наклонилась к одному из детей, уступив его назойливым приставаниям, и он что-то зашептал ей на ухо.
Какая женщина согласится выйти замуж за гнома? Жить как гномы? Позволять своим детям жить как гномы?
И без сомнения, погонщик драконов должен быть наместником одного из Хранителей, как, например, проконсул Феерии.
- Значит, сударыня, ваш муж работает под эгидой волшебника Юга?
Атальриан подняла глаза, они светились изумрудами и янтарями.
- Верно, он служит Литриану. Ты нашел папу?

2

Ишист был первым толстым гномом, которого видел Рэп. Он был лыс и едва доставал Атальриан до груди, но жена наклонилась и обняла его, словно они не виделись несколько месяцев. Гном явился в сопровождении шести огненных птенцов, которые порхали над влюбленной четой, освещая желтыми и оранжевыми вспышками мглу под потолком. Пять из них были бесплотными огненными созданиями - таких Рэп видел и раньше. Просто сгустки света, бесформенные, нематериальные, размером не больше колибри. Шестой дорос до размеров чайки и уже заметно затвердел. В огненном ореоле проглядывало драконье тело. Этот летал более уверенно, вел себя не так суматошно и, в конце концов, направился к Рэпу - видимо, движимый любопытством.
Птенец закружил над юношей, тот напряженно застыл. Рэп был уверен, что не подзывал птенца, и надеялся, что волшебник знает об этом. Не успел фавн подумать, что хорошо бы отослать птенца, как драконенок уселся к нему на плечо. Он оказался неожиданно тяжелым и горячим, словно жаркое из духовки. Раскаленные когти впились в кожу. Пришлось приложить некоторое усилие, чтобы унять боль, представилось, как шипят и темнеют струйки крови. А птенцу и дела не было до этого - он и не подумал ослабить хватку. Сияние вокруг головы детеныша окрасилось голубым, и когда он потерся своей теплой чешуйчатой шеей о шею Рэпа, то юноша ощутил ни с чем не сравнимый прилив радости. Все равно что возиться со щенком. Малыш показывал, что он, Рэп, самый замечательный в целом свете. Это было почти так же приятно, как целовать симпатичную девчонку. Теперь он понял, почему Блестящая Вода держала у себя в качестве домашнего питомца драконьего детеныша.
Он поднял руку и погладил гладкие горячие чешуи. Птенец, сияя от счастья, заурчал, переливаясь ярко-голубым, и оттого пошел по стенам невиданный танец теней.
К этому времени вокруг Атальриан собралось шестеро детей. Все, за исключением самого маленького, который сосредоточенно ковырял в носу, глядели на эту сцену и заливались визгливым смехом.
Тогда и Ишист повернулся посмотреть и изумленно уставился на Рэпа. Он был заметно старше жены, спутанные волосы поседели. Гном носил нечто вроде форменной одежды, от грязи трудно было определить ее цвет и покрой. Обуви не было вообще. Ишист внимательно разглядывал Рэпа.
Даже сидя на камне, Рэп был выше гнома. Юноша решил не вставать и постараться не показывать, насколько ему не по себе под испытующим взглядом глубоких черных глаз.
Маленький не маленький, но вонял этот гном похуже остальных. Неужели эта мелкая вонючка - могучий волшебник?
- Лилия, кажется, думает, что встречала тебя раньше, адепт.
Так вот оно что!
- Может быть... господин мой...
- Называй меня просто Ишист. Я хорошо улавливаю оттенок иронии, когда дневной человек прицепляет мне всякие титулы. Тебя зовут Рэп. Так ты говоришь, что ты только адепт?
- Да... Ишист.
Чернильные глаза хитро сощурились, а затем в них промелькнуло удивление.
- Так ты и в самом деле видел мою Лилию раньше!
- Тогда ее называли Прелесть.
Огненный птенец отреагировал на имя зелено-голубой вспышкой, и Рэпу показалось, что у него задымились волосы. А ухо и шея покраснели.
- Блестящая Вода? - пробормотал гном. - Ну что ж! Я не знал этого. Мой господин не посвятил меня в свои тайны. - В улыбке открылись бесчисленные зубы, белые, острые. - Ишь ты, адепт, ходит-бродит тут, а у самого припрятаны за пазухой странные тайны. - Он усмехнулся, видя, как перепугался Рэп. - Да, я поглядел, что у тебя в котелке делается. Не волнуйся - нет там у тебя ничего особого. Все то же самое, что и у других людей.
Он снова продемонстрировал набор акульих зубов.
- У некоторых людей мозги такие, что даже гному противно, мастер Рэп, но я поздравляю вас. Теперь я должен заняться твоими ранами. Кыш, Лилия. Не могу же я лечить парнишку, пока ты сидишь у него на плече.
Дракон стал бледно-зеленым, прижался к Рэпу и еще крепче вцепился в плечо. По плечу из-под горячих когтей дорожками побежала кровь. Тем временем остальные пятеро птенцов, осмелев, приблизились к Рэпу, закружились над его головой, точно огромные розовые светляки, фавн подумал, что если они одновременно решат сесть ему на плечи, то ему несдобровать.
- Это не я, я их не призываю, господин! То есть Ишист.
Волшебник задумчиво почесал свалявшуюся бороду.
- Знаю, что не ты. Но это весьма и весьма странно. И, возможно, это делает тебе честь. Но не можем же мы стоять так всю ночь! Эй вы, кыш отсюда!
Лилия сорвалась с плеча юноши и метнулась в ореоле пурпурного огня, и весь драконий выводок взвился в сумрачную мглу под потолком, точно шесть сверкающих комет. Их недовольный писк был похож на нестройное позвякивание колокольчиков.
Ишист больше не обращал на них внимания. Нахмурившись, он смотрел на Рэпа.
- Ну, а теперь, мастер Рэп, можно спокойненько поколдовать над тобой. Никогда бы не пришло мне в голову, что ты не волшебник. Как ты напугал бедную Примулу! Надо же, оказывается, кое-кто может по глупости отважиться на такое, чего настоящий маг не посмеет...
Пока он болтал, все раны у Рэпа - от обожженных ступней до царапин от драконьих когтей - затянулись и зажили.
- ...ну и поэтому я переборщил с заклинанием призыва... Ну, как теперь?
Глаза-пуговицы моргнули, и Рэп внезапно почувствовал, что усталость улетучилась. Кроме того, он перестал чувствовать вонь. Это было настоящим благом. Он вздохнул с глубоким облегчением.
- Гораздо лучше, мастер Ишист. Спасибо.
Гном кивнул и саркастически заметил:
- Вообще-то я собирался бросить тебя в подземелье. Но моя жена очень волнуется: она непременно хочет, чтобы ты отобедал с нами.
Атальриан стояла позади, словно не хотела вмешиваться в мужские дела.
- О да! - воскликнула она и, подойдя к мужу, положила руку ему на плечо. Ишист взял ее руку и поцеловал; она же в ответ поцеловала его лысину, перепачканную пометом птенцов.
Пожилой гном и его молодая жена-эльф вели себя как молодожены, и это несмотря на то, что у них уже народилось семь... нет, восемь детей. Интересно, что эти малыши едят?
- С обедом придется немного подождать, моя радость, - сказал Ишист. - Я должен найти товарищей мастера Рэпа, пока зверье меня не опередило.
Атальриан заныла:
- Но ты ведь недолго, дорогой мой?
- Нет-нет. Сейчас еще темно. Я постараюсь как можно скорее, радость моя.
Он ласково похлопал жену по бедру.
- Но кушанья остынут. А мне так хочется, чтобы дети увидели, что такое настоящий прием.
У нее были странные представления о материнских обязанностях. Угиш и старшая девочка в это время дрались, с визгом катаясь по полу, но Атальриан это совершенно не волновало.
- Ничего, им полезно поспать, - безапелляционно заявил Ишист. - Магия магией, но сон сам по себе магия. Я думаю, наш гость не откажется от короткого отдыха. Куда ты собиралась поместить его?
Она смешалась.
- Ну, я думала... в северо-западную башню? - проговорила Атальриан с волнением.
- Очень удачный выбор, моя милая. Будь добра, покажи мастеру Рэпу его комнату. Я обещал Угишу, что возьму его с собой. Прекратите, вы оба!
Он разнял драчунов парой хороших пинков. Потом, после долгих нежных объятий, пошел к выходу. Женщина чуть не плача провожала его взглядом. Угиш побежал следом за отцом, со злостью слизывая с руки кровь.

3

Прикрываясь грязной тряпицей, Рэп шел за хозяйкой по бесчисленным коридорам, поднимался по узким скрипучим лестницам. Пол покрывал слой грязи, которую, кажется, не убирали с основания Империи. В углах валялись обглоданные кости. Двери комнат истлели, остались только ржавые дверные петли. Кое-где своды обрушились, приходилось перелезать через них, обдирая голые колени и локти.
Трудно было представить, сколько этим руинам лет, но вполне вероятно, что они были свидетелями Драконьих Войн. Всюду взгляд Рэпа натыкался на древние магические преграды, а один раз он уловил смутные образы, промелькнувшие где-то вдалеке. Иногда в отдалении он замечал компании гномов.
Кое-где помещения освещались тем волшебным туманом, который Рэп видел внизу; местами царила непроглядная тьма. Атальриан продвигалась большей частью ощупью и по памяти, Рэпу же помогало ясновидение. Юноша старался не обращать внимания на мелочи, такие, как грязь, насекомые, крутые бедра Атальриан.
Женщина скользила, как луч лунного света по воде, значит, правду говорили сказки про танцы эльфов.
Она изумляла его - как может человек существовать в таких условиях? Рэп находил ее в некотором роде даже привлекательной. Он старался представлять ее вымытой, причесанной и одетой как следует.
Если Угишу тринадцать или около того, то ей не меньше тридцати, но ее фигуре могла бы позавидовать любая молодая танцовщица. Возможно, дело тут в заговорах, а рождение крошек-гномов не так портит фигуру женщины, принадлежащей к рослой расе. Кроме того, у Рэпа были веские основания предполагать, что эльфы живут очень долго.
Юношу угнетала мысль о браке гнома и эльфийской женщины. Он уверен был, что Атальриан заколдована и именно в этом причина ее сильной привязанности к мужу. Но сам Ишист казался по-настоящему влюбленным. Может ли волшебник сам себя заколдовать? И захочет ли? И кто бы говорил: не сам ли Рэп настолько сошел с ума, что влюбился в королеву?
Но вот, вскарабкавшись по винтовой лестнице, Атальриан привела его в комнату на самом верху круглой башни. Помещение неприятно напоминало комнату Иниссо в Краснегаре и было почти таким же огромным. Под ногами тревожно скрипел пол. Сквозь проломы в крыше виднелись звезды, а четыре узких окошка напротив были совершенно залеплены грязью и не пропускали света. Единственную мебель составляла кровать на четырех ножках, вся покрытая паутиной. Атальриан остановилась у двери, с сомнением глядя на гостя.
- Великолепно, госпожа, - театрально произнес он. - В таких апартаментах я буду чувствовать себя как король во дворце.
На ее лице отразилось облегчение, хотя, когда она засмеялась, он уловил нотки неловкости.
- Я знаю, как трудно жить по обычаю гномов, адепт. Уверена, здесь давным-давно никого не было.
Нет нужды упоминать, насколько облегчило его участь притупление обоняния.
- Прекрасная комната, - настаивал Рэп, - я уверен, отсюда открывается великолепный вид.
Он подошел к одному из окон и протер стекло. Ясновидение не действовало, на фоне звезд ничего не было видно, только угадывалась огромная толщина стен, несомненно прекрасно защищавших от драконов.
Атальриан стояла и улыбалась, не замечая его действий.
- Вам нужен отдых. Я пошлю за вами Угиша или Ошат, когда будет подан обед. - Она присела в реверансе.
Рэп ответил неуклюжим поклоном, поблагодарил хозяйку и смотрел, как она спускается по ступеням, по-кошачьи ступая босыми ногами. Затем огляделся. Дыры в потолке зазывали летучих мышей, и те не могли не откликнуться на приглашение. Безусловно, Рэпу следовало поспать. Но где? Кровать рассыплется в прах, как только он на нее ляжет. Древоточцы старательно выполнили свою работу; мыши еще столетья назад облюбовали перину. Рэп вздохнул и улегся на пыльном полу.

4

Без конца ворочаясь с боку на бок, Инос провела одну из самых ужасных ночей и все гадала, неужели она разучилась засыпать без помощи снотворных чар Элкараса.
Только она начинала погружаться в дрему, немедленно возникали четверо сидов и делали все то, что не успели совершить днем. Это повторялось и повторялось и было еще ужаснее, чем наяву. Инос просыпалась в поту, дрожа и еле сдерживая стоны, трясла головой, чтобы отогнать кошмар, но он неизменно возвращался.
В малюсенькой комнатке с трудом умещались четыре кровати. Приходилось перелезать через них, если нужно было пересечь помещение. Две кровати остались пустыми в знак уважения к дамам.
Кэйд мирно похрапывала на одной из кроватей. После месяцев палаточной жизни тесная мансарда казалась чуть ли не гробом. Хотя из маленького окошка спальни видна была только черепичная крыша, вдруг оказалось, что оттуда слышна вся уличная жизнь: возня пьяных моряков, скрип тележных колес и стук копыт по булыжной мостовой. Ах, где покой и безмятежность пустыни?
Во тьме бродили демоны, издевались над ней и строили рожи. Не убежала она от Раши, не спутала ее планов. Раша продаст ее колдуну Олибино, а тот, нимало не сомневаясь, выдаст ее замуж за гоблина. Раша с полным основанием обидится теперь на Инос за побег и будет еще меньше доверять.
А какое жестокое наказание она припасла для Азака?
Может, Инос бы и вышла за султана замуж. Ради них обоих.
Инос и Кэйд являлись гостьями шейха, но одновременно и пленницами. Дверь на ночь заперли. А в окно могла пролезть разве что кошка. Азака бросили в подземелье, потому что он отказался дать честное слово, что не убежит.
Из Алакарны убежать было бы труднее, чем из Высоких Журавлей. Здесь Элкарас настороже и смотрит за ними. А бродить по незнакомому городу просто безумие. Нет, следующий побег нужно тщательно планировать и готовить. Не так, как легкомысленное бегство из оазиса. Но Инос не знала, есть ли на это время. Может, времени вообще нет.
Азак теперь больше не союзник. С того момента, как Элкарас сказал, что Инос использует магию, султан ни разу не взглянул в ее сторону. Если бы в этом обвинении было хоть на йоту правды, Инос было бы не так обидно. Она сама испытала это чувство, когда узнала правду про Андора и его чары, но в ее случае такое предположение было полнейшей чепухой. Не помогли даже утешения Кэйд, уверявшей, что Азак разозлился больше на самого себя из-за поражения.
Дом Элкараса в Алакарне представлял собой старинную беспорядочную постройку. Крошечная, тесная мансарда была вполне удобна для двоих, по крайней мере удобнее подвала, в котором, по словам Элкараса, крысы, блохи и капает вода.
Азак выбрал подвал. Чурбан!
Маги могут, вероятно, отличать правду от лжи. Интересно, дал бы Азак обещание простому смертному, задумав нарушить его при первом удобном случае? Неужели все мужчины такие упрямые?
А вот и Инос танцует на лугу голышом и выкрикивает обещания бегущим к ней со всех сторон юношам, и они верят, верят. Но все они превращаются в камень и падают на траву, как только добегают до нее. Сотни, тысячи их на земле, и все они - Азак.
Тут она проснулась.
Сможет ли она когда-нибудь подойти к мужчине, отпустят ли ее когда-нибудь мысли о насилии, от которых бросает в дрожь и голова идет кругом от ужаса?
У нее были в Хабе дальние родственники. Некоторые из них очень влиятельные персоны. У Кэйд имелись друзья. Алакарна в союзе с Империей, значит, между ними действует почтовая связь. Если бы Кэйд смогла написать письмо с прошением императору или другим Хранителям, то они отправили бы его по адресу. Это одна возможность.
Алакарна - большой портовый город.
Но как перехитрить мага и колдунью?
Снова Инос очутилась на лесной поляне, но на этот раз там была Раша. Султанша гомерически хохотала. Она сделала так, что Инос не могла шевельнуться, как однажды в Краснегаре. Раша захлебывалась от смеха, глядя, как сиды... нет, не сиды, гоблины...
Лиловый рассвет заглянул в окошко. Внизу под окном, казалось, с грохотом ехала вся армия Империи, но зато ночь подошла к концу.
И снова Инос в лесу, только на этот раз вокруг джинны, издеваются над ней, заламывают руки, а на белом сияющем коне ей на выручку скачет Рэп.
Рэп, который остался верен, когда и импы, и джотунны Краснегара предали свою королеву.
Рэп, единственный мужчина, принявший в дар ее поцелуй, не ожидая чего-то большего.
Рэп, который умер за нее.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Рэп, который привиделся ей, когда она выехала из Араккарана.
Безумные грезы!

5

- Почему ты спишь не на кровати? - требовательно спросил Угиш, толкая Рэпа ногой.
Рэп заворчал, потер глаза и сел. Потом шесть раз подряд чихнул. Через восточное окошко проглядывали слабые признаки рассвета. Все тело затекло.
- Это мне?
- Ага.
Угиш бросил Рэпу одежду - прекрасное льняное платье, новенькое, такое, что впору подумать, будто Ишист сотворил платье специально для юноши. К сожалению, Угиш волочил его по полу, и это было очень хорошо заметно.
В этом месте не было никакой возможности ни умыться, ни побриться. Рэп встал и взял одежду.
- Вот твоя набедренная повязка, отдаю с благодарностью.
Угиш пожал плечами:
- Не хочу. Почему я должен одеваться только из-за того, что у нас гости?
- Маме так нравится.
- Ага. А почему ты спал не на кровати?
Рэп провел рукой по волосам и тут же пожалел об этом.
- Потому что там полно мышей.
Огромные, прекрасные глаза мальчика мигнули.
- А мышата есть?
- Есть, - сказал Рэп, - но ты их лучше прибереги на потом. Если ты сейчас перебьешь себе аппетит, мама расстроится.
Угиш неохотно кивнул.
- Ладно. Только обещай, что никому о них не расскажешь!
Когда Рэп вышел на террасу, заря разукрасила розовой акварелью небо, верхушки деревьев, разрушенные башни и сторожевые башенки. Сумрачная Крепость оказалась раз в десять больше, чем он предполагал. Может быть, когда-то в этих стенах шумел целый город, но он давным-давно обратился в руины. Повсюду в зарослях сорняков валялись обломки колонн и статуй.
Крепость, словно горный орел, примостилась в горной долине. Со всех сторон ее окружали горные пики, темные на фоне рассветного неба.
Ишист ждал его вместе с Дарадом и Гатмором. Оба джотунна, здоровые и отдохнувшие, как и Рэп, были одеты в белые платья. На их лицах отразилось облегчение, когда они увидели фавна.
- Я подумал, что вам понравится восход солнца, - заметил Ишист. - А здесь мы в безопасности.
Рэп уже отметил, что террасу окружает невидимый волшебный барьер. Здесь могли быть, как он предположил, и другие заговоры, которых он не мог обнаружить. Ясно было, что их привели сюда не для того, чтобы любоваться восходом.
Долина все еще была погружена в темноту, только кое-где вспыхивали разноцветные сполохи огня - это просыпались драконы. Их рокочущая злоба эхом разносилась в горах. Интересно, могли ли драконы сами вырыть такую ямину, пусть даже начав работу еще до прихода Богов?
- Это Сумрачное Гнездо, конечно, - сказал Ишист, - здесь живет самая большая стая. И вначале их было не меньше. Именно отсюда Олислэйн вел небесное войско, которое разрушило города Амблийского Союза. Именно отсюда вышли Легионы Смерти во Второй Войне Драконов.
Он прервал рассказ, явно наслаждаясь ролью экскурсовода, пусть даже и непрошеного. Рэп не слишком хорошо знал историю, но едва ли тяготился своим невежеством.
А потом, набирая по спирали высоту, из долины начал подниматься дракон. Он казался темным пятном на фоне сизо-розового неба, но вдруг солнце сверкнуло серебром на его чешуе и крыльях. За этим драконом взлетели и остальные. Волшебник молчал.
Эти жуткие чудища были по-своему прекрасны. Вскоре повсюду в небе парили драконы, сотни драконов. Они танцем приветствовали рассвет. То взмывали ввысь, исчезая из виду, то, как ястребы, пикировали к склонам гор, то кружились в хороводах, то, словно стайки рыб, выстраивались в воздушных вихрях. Некоторые из них были не больше пони, другие размером с корабль и старше, чем древнейшие из людских городов. Голоса их грохотали и звенели, словно огромный оркестр. Горы вторили им эхом, и Рэпу внезапно показалось, что он уловил какую-то мелодию, тайную музыку драконьих серенад.
Они сверкали, как жемчужинки, как капельки росы, переливались, как крылья бабочек, как стеклянные шарики. Такого величественного, грандиозного, захватывающего дух зрелища ему еще не приходилось видеть. Он почувствовал, как по щекам побежали слезы. Но разве это имеет значение? Как хотелось, чтобы это увидели Джалон или Инос. И когда последние драконы разлетелись и исчезли вдали, он ощутил опустошенность, но одновременно, непонятно отчего, испытал и душевный подъем.
Юноша вытер слезы и посмотрел на маленького старого волшебника.
- Благодарю вас, господин. Благодарю.
- Тебя встретили благосклонно, парень, - криво усмехнувшись, заметил гном. - Тебе понравилось?
- Это было так прекрасно! Немногим людям доводилось увидеть такое.
- Да, в нынешние времена немногим. - Ишист взглянул на застывшие от ужаса лица двух джотуннов и усмехнулся. - Немногие это заслужили. Что ж, пошли отведаем обед, о котором так пеклась моя жена.
Когда-то этот зал оглашался смехом знаменитых героев, великих королей. Отсюда Алстаэр ушел навстречу своей мрачной судьбе. Здесь пировали Олислэйн и жестокий Джейл и благородные их товарищи сдвигали серебряные чарки во славу своих королей.
Здесь доблестные и прекрасные рыцари произносили великие клятвы. Били барабаны, играли скрипки, плясали, сверкая золотыми одеждами, гибкие плясуньи. Не однажды приходил сюда знаменитый чародей Трэйн и в этой самой зале творил невиданные чудеса в честь Эйлин Прекрасной.
Но теперь не осталось стекол в арках окон, обвалились со стен изящные фрески. Местами паркет сгнил, один неосторожный шаг - и ты летишь в погреб.
В центре пыльного, захламленного помещения, где свободно разгуливали сквозняки, стоял сверкающий стол. Блестел золотой сервиз, сиял хрусталь. Волшебник потрудился на совесть, заметил Рэп про себя, оставалось только гадать, то ли это золото защищено от драконов, то ли это фокус, которым не обманешь дракона. Атальриан, пока они подходили, баюкала младенца, пытаясь одновременно привести в приличное состояние остальных восьмерых детей. Казалось, это семейство увеличивалось раз от разу, когда бы Рэп ни встречал их. Младшие все время выворачивались из своих лохмотьев, а Атальриан не уставала напоминать старшим девочкам и Угишу одевать их обратно. Сам Угиш представлял собой скорбное зрелище.
Женщина передала малютку старшему сыну, так что смогла встретить мужа объятиями. К тому времени, как прервался долгий поцелуй, половина детей уже разделась, а один из них направился прямиком к пролому. Рэп успел поймать его и наподдал за непослушание.
- Все готовы? - провозгласил Ишист.
- Стулья, дорогой, - сказала Атальриан.
- Ах да, стулья. Опиши их.
Атальриан заволновалась и стала суматошно махать руками.
- Голубой бархат, дуб, примерно такой высоты, спинки высокие, резные...
С одной стороны стола появилось три стула и около дюжины - с другой. Она просияла.
- Спасибо, любовь моя. Мастер адепт с друзьями, может быть, пожелают сесть на этом конце стола, чтобы дети вас не беспокоили?
Для околдованной женщины она проявила удивительный такт.
Рэп сел за стол, Дарад и Гатмор по обе стороны от него. Оба были совершенно подавлены и оттого, наверное, молчали. Кроме того, по зеленоватому цвету их щек нетрудно было догадаться, что, в отличие от счастливчика Рэпа, обоняние у них не отнялось.
Хотя обеденный стол обвевали ветерки, но от самой мысли о совместной трапезе с гномами становилось дурно.
Впервые за все время появились и другие обитатели Крепости. Рэп уже догадался об их присутствии. Появилась группа гномов-слуг с блюдами в руках. Они поставили их на стол и чинно удалились.
На первое был жидкий холодный супчик. Но юноша мужественно проглотил его, невзирая на плавающие перья и подозрительно твердые ошметки. Вино прокисло, хотя и не совсем еще превратилось в уксус.
После вновь явился строй оборванных официантов со второй переменой блюд. Они поставили все перед гостями и хозяевами и строем же вышли.
- Это была... это рыба, - радостно заметил Рэп. - Госпожа говорила, что все приготовлено из свежих продуктов и по знаменитым эльфийским рецептам.
Он одарил каждого из товарищей ледяным взглядом, те в свою очередь заворчали и уткнулись в полные тарелки.
На другом конце стола сражались с идеей званого обеда дети: стулья являлись для них немыслимым приспособлением. Малыши не могли увидеть, что там на столе, даже встав на стул ногами. Не обращая внимания на слабые протесты матери, некоторые по своему обычаю уселись на пол, другие залезли на стол и ели прямо из общих блюд.
Эльфийскими рецептами тут и не пахло. Это, судя по всему, была традиционная кухня гномов. До чего же хотелось Рэпу притупить ясновидение. Пот так и катился по лбу, когда он пытался проглотить кусок засохшей костлявой щуки.
Ишист приспособил стул под свой рост и ел руками в довольно-таки хмуром молчании, словно найдя равновесие между раздражением по поводу этого идиотизма и терпеливым потаканием прихотям жены.
- Рыба восхитительна, мадам, - сказал Рэп.
Атальриан одарила его улыбкой и поблагодарила за комплимент. Фавн судорожно вспоминал, что еще ему полагается сказать. Он знал, как проходят подобные мероприятия, видел не раз, как Холиндарн принимал высоких гостей в Краснегаре. За едой гости болтали, сыпали остротами и смеялись.
Какими остротами?
У Дарада, конечно, имелись многочисленные воспоминания по этому поводу, но он был слишком туп, чтобы что-нибудь придумать или даже ощутить в том необходимость. У Гатмора застольная беседа сводилась, как правило, к склоке или скандалу.
Вдохновение пришло к Рэпу неожиданно, как преступнику - помилование.
- Я никогда не видел такой великолепной залы, госпожа! Здесь поместился бы десяток краснегарских королевских покоев.
- О, расскажите мне о них, пожалуйста, мастер адепт!
Рэп описал дворец в Краснегаре. И пусть только супруга погонщика драконов попробует подумать, что он сидел среди слуг, а не за столом для гостей короля! Она получила то, что хотела. Потом женщина стала рассказывать про трапезные залы в столице и оживилась от воспоминаний, не обращая внимания на иронические усмешки мужа и возню детей. Как дочь колдуна Юга она воспитывалась в высшем обществе. А в пятнадцать лет была представлена императору. И бывала в Опаловом дворце.
- Вообще я редко вспоминаю Хаб, - она улыбнулась мужу, - и ни за что не хотела бы вернуться.
Они поцеловались.
Атальриан не могло быть слишком много лет, когда она уехала оттуда, решил Рэп. В противном случае внешность ее должна была быть значительно подправлена магическими средствами. У нее было сознание маленького ребенка. Не поэтому ли она живет как гномы? Была ли она вполне нормальной, когда пришла сюда?
Кто-то лизал пальцы его ног...
Рэп незаметно снял со стола свою тарелку и положил на колени. Вскоре он услышал похрустывание щучьих косточек. Когда он поставил тарелку обратно, она была начисто вылизана. Оба джотунна угрюмо жевали, по их лицам струился пот.
Снова вошли слуги с переменой блюд. Перед Рэпом оказалась оленья голова с позолоченными рогами, во рту у оленя была картофелина. Ожидалось, что фавн отрежет от головы кусок, но повара позабыли снять с нее шкуру, поэтому выглядела она по меньшей мере странно, в мертвых глазах застыл укор.
Пытаясь найти выход из положения, Рэп навалил в тарелку целую гору овощей. Двое других в отчаянии откусывали кусочки овощного рагу, пока он отважно готовился вступить в схватку с оленем. А ведь нужно еще поддерживать легкомысленную беседу с хозяйкой.
Перекрикивая детей, она начала расспрашивать о его путешествиях. Рэп поведал трагическую историю о том, как его взяли в плен разбойники-джотунны, и про кораблекрушение. По ходу дела упомянул, что бывал и в Феерии, приглашен был к проконсулу. Тут Ишист моргнул; он, должно быть, снова проверил, что там у Рэпа в памяти, и других, наверное, тоже.
- Мне всегда хотелось посетить Феерию, - задумчиво протянула Атальриан. - Но нам так трудно уехать отсюда, у мужа столько дел.
Рэп с остервенением воткнул вилку в оленью голову. Тут один из оленьих глаз моргнул и грустно уставился на него. Рэп вопросительно взглянул на волшебника, но того, казалось, занимала только мешанина в тарелке, напоминавшая вареное птичье гнездо. Ишист, как подумалось Рэпу, имел своеобразное чувство юмора.
Атальриан заметила его замешательство.
- У вас достаточно острый нож, мастер адепт?
- Острейший, сударыня. Такое удовольствие беседовать с вами, что я забыл о своих обязанностях.
- О, как мило. Но папа всегда говорил, что разум - лучшая приправа и еда без интересной беседы безвкусна, как без соли. А кто теперь проконсул Феерии?
- Леди Оотиана, сударыня.
- О! - Казалось, Атальриан отшатнулась и напряженно посмотрела на Ишиста, потом обвела взглядом детей. - Не смей делать это на столе, Шас. Марш в стойло. Мы с дорогой Оотианой вместе учились играть на скрипке. Как она?
Рэп выругался про себя.
- Очень хорошо, мадам.
- Я забыла... она вышла замуж за того силача? Как его звали? Йоделло?
Хитрое притворство...
- Да, мадам.
Атальриан прикусила губу и, казалось, перелистывала страницы памяти.
- Он очень симпатичный. Для мужчины даже слишком, вы знаете.
- Да, мадам.
Атальриан подняла на него прекрасные опаловые глаза, в них блестели слезы.
- Он хотел, чтобы я вышла за него замуж, но папа обещал меня младшему сыну консула Аппиноли.
Ишист нахмурился.
- Дорогая моя...
- Как же он разозлился, когда я сказала, что уж лучше выйду замуж за гнома! - Она испуганно посмотрела на Ишиста, словно вдруг поняла, что сказала что-то не то. Потом улыбнулась: - И была права.
Она одарила супруга очередным поцелуем.
Беседу прервали двое мальчиков, которые устроили драку из-за крысы, а потом в пылу сражения разорвали ее пополам. Дарад мгновенно отъехал на стуле от стола и извергнул все, что было съедено, чем спровоцировал Гатмора на подобное же действие. Очень некрасиво. Но еще хуже выглядело, когда дети бросились все это подчищать.

6

Гости стоя провожали Атальриан с выводком, которую рассерженный Ишист попросил удалиться. Стол, стулья и сервиз моментально исчезли, остался только стул волшебника.
Очевидно, пришло время поговорить о деле. Рэп вышел вперед, товарищи сопровождали его как почетный эскорт. В нем заключалась вся их надежда на спасение. Одновременно фавн явился и причиной их неприятностей, ведь это он использовал волшебную силу против дракона. Он нарушил Протокол, по которому жила Пандемия.
Рэп остановился перед крошкой-волшебником, который восседал на высоком стуле и ковырял в зубах рыбьей косточкой. Стул был настолько большой, что грязные голые пятки гнома даже не свисали, а торчали с сиденья. Выпученные черные глаза были непроницаемы.
Очень грубо гном произнес:
- Спасибо, мастер Рэп. Премного вам благодарен.
Это не значило ровным счетом ничего. Не за что было благодарить юношу, он ничего не сделал - это была какая-то хитрость. А все-таки зачем волшебнику уловки?
- За что, господин?
Тут Рэп вспомнил, что не стоило награждать гнома титулами. Но Ишист только пожал плечами и обратил взгляд на двух застывших джотуннов.
Рэп понимал, как им тяжело. Они с детства были знакомы с гномами. Во всех городах Империи живут гномы. Они успешно вытесняют крыс и мышей и утилизируют весь мусор. Почти на каждый большой корабль берут одного-двух гномов, но в Краснегаре гномов не было. Рэп, пока не вырос, не видел гномов, а повстречав, просто включил новую расу в свой реестр, точно каких-нибудь троллей или феери. Но каково было Гатмору и Дараду, с дрожью ожидающих решения своей участи от старого вонючего оборванца? Все равно что дворняга забралась на Опаловый трон и лает оттуда, требуя повиновения. Самое смешное, что Ишист и вправду напоминал мопса: такие же выпученные глаза, приплюснутый нос и мелкие зубы.
Рэп со страхом понял, что волшебник может, наверное, прочитать его мысли.
Мерзкий старикашка отбросил кость и почесал волосатую грудь.
- Моряк, ты нечаянно впутался в тайные дела, которые тебя не касаются. Ты ни в чем не повинен. Можешь идти, ты свободен.
Гатмор помрачнел, стрельнул глазами на Рэпа и сказал:
- Я подожду своего матроса.
- Как хочешь.
- Нет! - сказал Рэп. - Ради Бога, кэп...
- Остаюсь.
Гатмор сложил руки на груди и выпятил челюсть. Весь его вид демонстрировал упрямство. Рэп увидел, что спорить бесполезно, и снова остро ощутил вину из-за того, что навлек на своих спутников такие опасности.
Гном перевел взгляд на Дарада.
- Так-с, теперь у нас проблемка с золотом. Вызывай Тинала.
Дарад с трудом оправился от шока и с укором взглянул на Рэпа.
- Он не говорил мне, - сказал Ишист. - Если ты сам не выполнишь приказа, мне придется заставить тебя, и тогда тебя ждут неприятности.
Сработало. Дарад словно врос в пол, оставив вместо себя трясущегося Тинала. Как всегда небритый, с нечесаными сальными космами, он пытался унять дрожь, обхватив себя руками. Потом вдруг замер, в ужасе глядя на гнома. Его лицо постепенно бледнело. Зубы стучали, отбивая странную дробь.
Где-то заревел дракон, а потом и другой.
Выпростав руку из длинного рукава, Тинал что-то выплюнул в нее и спрятал в рукав обратно.
- Дай сюда.
Снова рев. Ближе. Маленький вор, спотыкаясь о длинное платье, засеменил к волшебнику. Он вложил золото в руку гнома и быстренько ретировался. Ишист подбросил монеты; они брызнули золотым салютом и исчезли. Драконий рев затих.
Минуту или две волшебник печально рассматривал Тинала.
- В твоей голове, босяк, полно не слишком лестных мыслей о гномах. До чего охота тебя... ну ладно. Не люблю, когда вокруг замка шатаются ворюги. Позови Андора.
Перед тем как исчезнуть, Тинал успел кивнуть, но так и не сказал ни слова. А что он мог сказать? Он думал лишь об одном - что удачно отделался.
Андор приподнял полу одеяния и перекинул через плечо - и вот это уже не обыкновенное платье, а элегантная накидка. А вот он и сам - выбритый, вымытый, причесанный, подтянутый.
- Большая честь для меня - увидеть знаменитого погонщика драконов...
- Тихо! - Гном наморщил нос так, что от него, как старая штукатурка, стала отваливаться грязь. Он взглянул на Рэпа. - Один хуже другого. Хочешь, чтобы они с тобой остались, или я могу выбросить это из головы?
Рэп переспросил:
- Что вы имеете в виду, мой господин?
Ишист пожал плечами и приказал Андору:
- Тогда вызови Сагорна.
Андор заколебался:
- Ваше...
- Еще одно слово, лизоблюд, и я превращу тебя в тролля.
- Но старик...
- Знаю. Вызывай.
Андор раскрыл рот, потом, видно передумав, понимающе кивнул и растворился.
Лицо Сагорна было пепельно-серым, такое может быть только у джотунна на пороге смерти. Он зашатался - вот-вот упадет. Но не успел Рэп и шевельнуться, чтобы подхватить старика, как волшебник уже все сделал. Сагорн выпрямился. На щеках заиграл румянец, глаза открылись. Он глубоко вздохнул и потянулся. Теперь лицо его выглядело здоровым. Сагорн вдруг помолодел лет на десять.
Старик долго смотрел на гнома, то ли выжидая, чем окончится превращение, то ли привыкая к новому состоянию. Потом поклонился.
- Искренне благодарен, волшебник. Похоже, что вы не пропустили ни одной моей болячки. - Даже голос его звучал громче.
Ишист почесал бороду, выковыривая оттуда объедки и гнилье.
- Я столкнулся кое с какими проблемами, о которых ты не подозревал. Опухоли, например.
Сагорн согнулся в новом поклоне, а в светло-голубых глазах промелькнул радостный задор.
- Я-то думал, что предсказание про дракона возвещает мою смерть, а оказывается, оно сулило мне новые силы. Каюсь, у меня было предубеждение насчет гномов, погонщик драконов, но теперь я буду относиться к ним по-другому.
Гном воспринял это скептически, но поблагодарил. Потом обратил взор на Рэпа.
- Волшебник, - поспешно сказал Сагорн, - вот еще что...
- Нет, - огрызнулся Ишист. - Во-первых, я уже пробовал, и ничего не вышло. Ваш Ораринсагу, должно быть, невероятно могущественный, мне до него далеко. Вам требуется, вероятно, чародей или ведьма. Во-вторых, ведь вас пятеро, так что слово силы разделилось на шестерых. Одним словом - нет. - И он снова обратился к Рэпу: - Юноша, ты колдовал в пределах южного сектора. По старинным законам твои слова принадлежат ему. - И гном ткнул в Сагорна черным ногтем. - И его, конечно.
- Первое я использовал на севере, - осторожно сказал Рэп.
Ишист кивнул.
- Да. И позже в западном секторе. Странно, что никто из них не остановил тебя заклинанием верности. А если они и сделали это, то мне это не заметно. Ты, парнишка, вообще ни в какие рамки не укладываешься. Ни один из них ничего не смог предсказать о тебе, правда?
- Не думаю, чтобы Зиниксо пытался, а Блестящая Вода сказала, что не может, господин.
- Ишист, - мягко напомнил гном, выставляя напоказ многочисленные зубы.
- Ишист.
- Так-то лучше. Ты адепт, а мы, волшебники, должны держаться вместе. Если Блестящая Вода пыталась, то у меня подавно ничего не получится. Ты первый на моем пути, чья судьба от меня скрыта. Все, что я увидел, - это белая дымка. Весьма неприятное ощущение! Она что-нибудь объяснила?
- Нет.
- Хотел бы я иметь сейчас под рукой волшебное зеркало... - Гном вздохнул и откинулся на спинку стула, обратив глаза вверх, на обломки, бывшие некогда великолепной кровлей. На какой-то миг все замерло, только шелестели по полу пыльные метели, да драконы ворчали вдали.
Ишист выпрямился, словно принял какое-то решение.
- Садись.
Откуда ни возьмись за спиной Рэпа появился один из исчезнувших стульев. Он покорно сел, гадая, отчего это старик гном уделяет ему столько внимания по сравнению с Сагорном и Гатмором.
- Я под заклятием, Рэп, - сказал Ишист. - Тебе это понятно? Я на службе. Большинство волшебников рано или поздно попадаются Хранителям, именно поэтому волшебники стараются сами стать Хранителями. Как только один из Четверки ловит волшебника с поличным, тут же накладывает на него заклятие верности. Он может больше ничего и не делать, потому что... все зависит от того, сколько у него уже слов, и сколько у него слуг, и какие у него амбиции. Я погонщик драконов у Литриана и счастлив этим. Возможно, он так заколдовал меня. Не знаю, так ли это, но мне это дело кажется стоящим, и место для гномов подходящее. - Он искоса взглянул на Рэпа.
Фавн улыбнулся в ответ, подумав о древних героях, возводивших эту колоссальную крепость, и о том, в какой ужас они пришли бы, доведись им увидеть ее теперь.
Бездонные черные глаза уставились на него.
- И я счастливо женился.
Не колдовские ли чары это счастье?
- Я вижу, Ишист. - Рэп старался придерживаться фактов. - И Атальриан тоже выглядит очень счастливой. Я уверен, что вы оба любите друг друга и гордитесь своей семьей. Я бы отказался от таких детей и не был бы рад поселиться здесь на всю жизнь, но вкусы у всех разные, ни лучше ни хуже, просто разные. Что я еще могу сказать?
Слова давались Рэпу с трудом. Кто он такой, чтобы судить?
Гном ухмыльнулся, бросив беглый взгляд на Гатмора и Сагорна.
- Хорошо сказано. Да, она счастлива. Иногда скучает по родным. Ее отец не заезжал лет пять, а то и больше. Как-то вечером несколько месяцев назад он объявился, но очень спешил. Ему понадобился огненный птенец. Зачем - не моего ума дело, он ведь хозяин. На следующий день он вернул его. Это единственный птенец, который покидал пределы моей территории. Это Лилия, ты ее знаешь.
Он подождал, предоставив Рэпу время подумать. Вряд ли птенец был подарком, иначе его не вернули бы на следующий день.
Значит, несмотря на то что говорила Блестящая Вода Зиниксо, они с Литрианом союзники.
- Какое отношение имеет огненный птенец к магии?
Ишист гадко улыбнулся:
- Если поблизости дракон, не важно, молодой или старый, любое колдовство становится непредсказуемым. Ты ведь всего лишь адепт, и Примула должна была спалить тебя, а вместо этого ты ее чуть с ума не свел. Бедняжка, когда вернулась, еле бормотала. С другой стороны, заповедная ограда, пересекающая Горло, существует уже не одну тысячу лет, и над ней трудились все великие волшебники, и все же драконы постоянно разрушают ее. Иногда они, невзирая на магические запреты, летают над водой. Я не знаю, зачем был нужен птенец Блестящей Воде или почему Литриан принес его, но подозреваю, причины у них имелись. - Глаза-пуговицы мигнули.
Блестящая Вода немало пожила, и ей должны быть известны все хитрости и уловки на свете. Что же до Зиниксо, то он новичок в чародействе и... Тут Рэп заметил, что гном одобрительно хмыкнул, следя за его догадками.
- Почему вы не можете предсказать мою судьбу?
- И этого я тоже не знаю.
Впервые гном заколебался. Он посмотрел на джотуннов, и те, ни слова не говоря, выполнили поворот кругом и пошли через зал. Дойдя до окна, они остановились и стали смотреть на этот горний мир, моряк и солдат, непринужденно перебрасываясь словами. Ветер трепал их волосы, раздувал полы одежд. Ишист снова обратил на Рэпа мрачный взгляд.
- Расскажи мне про Бога, который явился Иносолан.
Рэп сдвинул брови. Он почти забыл об этом. Вспомнилось, как тогда они с Инос сидели, держась за руки, среди старых приятелей, среди собак и слушали песни Джалона. Оглядываясь назад, он понимал, что это был последний день детства.
Но это происходило уже позже, после того как Инос рассказала ему о встрече с Богом.
- Я знаю только то, что сказала мне Инос. Они не сообщили, какой они Бог. Они велели ей быть настойчивее. По-моему, это все.
Гном покачал головой.
- Нет, было что-то еще. Постарайся вспомнить! Будь настойчивее!
Его глаза расширились, потемнели еще больше, стали глубже, ярче.
- Они сказали, что король даст ей множество нарядов. Она этому очень обрадовалась, но потом расстроилась, потому что... потому что...
- Они сказали что-то еще!
Рэп откинулся на стуле и поднял глаза вверх на прогнившие стропила и обвалившуюся кровлю.
- Что она должна... верить... помнить... помнить любовь. Верить в любовь!
Он вздрогнул, словно громкий звук вывел его из дремы.
- Что я сказал сейчас?
- Ничего особенного, - сверкнула акулья улыбка. - Но уж, пожалуйста, не забудь рассказать об этом Боге, когда будешь разговаривать с моим господином. Хотя он, возможно, уже знает.
- Откуда?
Гном выпрямился и отчаянно зачесался.
- Даже Хранители чрезвычайно почтительны по отношению к Богам, дружок. Боги редко проявляют интерес к делам человеческим, но коли так случится, то волшебство превращается в ничто. Могущество Богов беспредельно. И может быть, поэтому ты... впрочем, это только мои догадки. Я должен отправить тебя к моему господину, понимаешь? В этой ситуации у меня нет выбора.
- Понимаю. Оотиана говорила то же самое.
Ишист придвинулся к краю, его ножки свесились вниз.
- Но как же мне это сделать? Я же его агент, а не сторожевой пес. Если бы у меня был волшебный выход или, на худой конец, волшебный ковер, я бы в два счета перекинул тебя в Хаб или к нему домой в Вилдориан - он больше времени проводит в Илрейне, чем в Голубом дворце. Но волшебные приспособления как-то хитро действуют на драконов. Эти твари могут всю крепость разнести, лишь бы добраться до них. Поэтому ничего такого мы здесь не держим. - Гном грустно моргнул.
- Тогда как...
Но не стоит соваться не в свое дело.
Впрочем, почему не свое?
- Как приходит сюда сам Литриан? С помощью обычного колдовства. А волшебное окно Иниссо... такие вещи бывают полезны, но сила их не может быть больше, чем сила самого волшебника. Правда, пользоваться ими быстрее и удобнее. Другое их преимущество, что с ними все проходит тихо и спокойно. Не то что настоящее колдовство: выпущенная на волю чистая колдовская сила подобна грому среди ясного неба. Это привлекает внимание, а волшебники - люди скрытные. Когда Литриан являлся сюда дважды за два дня, он привел в шок все окружение. Мне потом не одну неделю пришлось успокаивать драконов.
Перед Рэпом забрезжила надежда. Может быть, его не отдадут в рабство прямо сейчас.
С благоговейным восхищением Ишист продолжал:
- И он гораздо, гораздо лучше меня. Моей магии могло бы хватить, чтобы доставить тебя если не к самому Хабу, то хотя бы на полпути... Но мои драконы... Они могут начать разбегаться, а если они перелетят за ограду, произойдет катастрофа. Так что, кажется, тебе придется идти пешком. И твоим товарищам, естественно, тоже.
Волшебнику не открылось будущее Рэпа, но их будущее он знал. Однако Рэп решил не спрашивать об этом.
- Но все же, - мягко сказал Ишист, - мне нужно придумать, как отправить вас. Я могу использовать волшебный зов, что-то вроде того, который привел вас сюда. Не такой настойчивый, конечно, но достаточно сильный, чтобы у вас возникло непреодолимое желание идти к Литриану. - Он усмехнулся. - А еще могу сам наложить на вас заклятие верности: не настолько сильное, как у Хранителей, но и не слишком слабое все же. Я могу сделать так, что ты сам захочешь идти к Литриану и служить ему.
Ледяные пальцы ужаса сжали сердце Рэпа, и он затряс головой.
- Ты станешь намного счастливее, - саркастически проговорил гном. - Ты будешь делать только то, что тебе хочется.
Так же как Атальриан, влюбленная в гнома? Такое могущество недостойно, неприлично, всех выставляет в кривом зеркале - и повелителя и жертву. Только вчера Рэп стал адептом и уже использовал свое превосходство над Андором.
- Я... я бы предпочел повиноваться приказу, господин.
Понятно было, что волшебник знает, о чем он думает, но малютка-гном, кажется, не обиделся. Исподлобья посмотрел на Рэпа.
- Ты ведь хочешь помочь Иносолан? Твоя цель сделать ее королевой, верно?
- Служить ей как преданный слуга, вот и все.
Рэп понял, что краснеет как ребенок. Ишист деликатно улыбнулся.
- М-м-м... Все ли? Тебе не сдюжить в одиночку, сам знаешь. Фавны предпочитают все делать по-своему, но, Рэп, даже адепту не под силу найти одну селедку в четырех океанах.
Зарк... но совсем необязательно, что Инос все еще в Зарке. Она могла внять его предупреждению. А могла и не обратить внимания. Или ее мог украсть один из Четверки. Перед глазами встала Пандемия во всю свою необъятную ширь, и он, бродяга, таскается с места на место в поисках Инос. В таком виде мечта его выглядела даже глупо.
- Полагаю, что это не так.
- Но ты не сможешь перебороть Четверку! Никто и ничто не может сражаться с ними. Кроме Богов.
- Нет, не смогу, - сказал Рэп. Вот дурак.
- Тогда совет мой такой: иди и проси помощи у Литриана.
Рэп на мгновение потерял дар речи. Просить помощи у Хранителя? Все человеческое в нем восстало против этой мысли. Но вместе с тем он почувствовал странный восторг. Что это: собственные его скрытые возможности или волшебник шалит? Или воображение? Успокоившись, Рэп спросил:
- А он поможет?
Ишист пожал плечами.
- Если честно, не знаю. Для тебя это, безусловно, опасно. Маги всех сортов, колдуны стараются держаться подальше от Хранителей, а ты - адепт. Он запросто может отдать кому-нибудь твои слова или убить тебя одним пальцем. Я не знаю, какая у него сейчас политическая стратегия в отношении Краснегара, но эльфы... Забавный они народ. Для них прежде всего форма, а уж потом содержание. Их восхищают истинные качества: красота, разум, грация, элегантность. От твоей самонадеянности Литриан может просто прийти в восторг. Это так на него похоже. Он бывает великодушен сверх меры, но бывает и безжалостен, если встать у него на пути.
Тенью промелькнуло воспоминание об Атальриан.
Ишист помрачнел и продолжил:
- Но он любит хорошую шутку и уважает мужество. Я бы сказал, что в нем твоя надежда.
- Ладно. Вы ведь собираетесь отослать меня к нему? Тогда я и поговорю с ним.
Старик покачал головой.
- Не так просто. Если я отошлю тебя, ты можешь никогда его не увидеть. Тебя просто оставят в подвале, и будешь там сидеть, пока не понадобишься.
- Но... - Рэп недоверчиво взглянул на волшебника. - О, вы имеете в виду, что я обещаю идти к Хранителю и попросить его о помощи? И вы мне поверите на слово?
- Именно так. Никаких чар. Никакого колдовства. Можно ли верить самому себе, дав подобное обещание?
Рэп осторожно сказал:
- Клятва, данная под нажимом, немного стоит. Есть ли у меня выбор?
- В том-то и дело, парень, что я предоставляю тебе выбор.
Невелик будет выбор, если он даст обещание. Впрочем, если не даст - тоже.
Безжалостен, если встать у него на пути.
- А сами-то вы не слишком близко к скалам ведете корабль... Ишист?
Гном ухмыльнулся в бороду и не ответил. Он явно чего-то недоговаривал. А может, просто проверял фавна. Или хотел, чтобы Рэп подумал то, что он теперь думает. Или просто врал, твердо решив околдовать юношу.
Но Рэпу гораздо больше хотелось быть самим собой, чем тряпичной куклой, или по крайней мере считать, что он сам себе хозяин, и снова Рэп ощутил легкий внутренний толчок одобрения.
- Тогда я обещаю пойти к твоему господину и попросить его помочь Инос, если вы скажете мне, как это сделать, и обещаете не... не вмешиваться в мои мысли.
Ишист развеселился:
- Типичный фавн! Вечно уверен, что он прав. - Гном резко соскользнул со стула.
Рэп поднялся тоже и, чуть нагнувшись, пожал протянутую руку.
- Обещаю, - повторил он.
- И я.
На мгновение приподнялась завеса, и Рэп увидел, что этот мерзкий вонючий старикашка, наделенный невероятной волшебной силой, старается как может, делает трудное дело, живет как и весь его народ, воспитывает детей, любит жену. Не его вина, что он рожден народом падальщиков. Но мгновение это ушло, как не было, и вновь перед ним волшебник, и не смотри, что ростом не вышел. Гном глядел на свою руку, которую пожал Рэп.
- Двое, - заметил он, - ты и Атальриан.
- Двое?
- Прикасались ко мне. - Он посмотрел наверх с потаенным блеском в черных глазах. - Немногие из дневных решатся пожать руку гному. Еще меньше будут считать, что слово, данное гному, чего-то да значит. Но ты... Думается мне, что ты - человек слова.

Явилось величие башен и замка,
Снежных вершин, старых, как мир,
Со скал и утесов звенят отголоски
Сладкого эха эльфийских труб.
- - - Теннисон. Принцесса

Часть восьмая
СНОВА ВЫЙДУ Я В МОРЕ

1

- Есть какая-то особая прелесть в яичнице с беконом, - сказала Кэйд. - Может быть, сочетание формы и цвета? Или она напоминает мне детство? Или зимние утра в Кинвэйле?
Она вытерла салфеткой губы и вздохнула, как человек, который не может больше съесть ни крошки.
Кэйд была в восторге. Ночь она спала на настоящей кровати с настоящими простынями. Утром она попросила принести горячей воды и умылась, а еще ей устроили ванну. Служанка - по всей видимости одна из бесчисленных внучек или правнучек Элкараса - намыливала ей голову, а затем с большим мастерством завила волосы. Потом управительница дома - дочка или внучка шейха по имени Намоша - принесла наряд почти по размеру и почти модный, да еще просила прощения, что придется носить его, пока Кэйд не сможет выбрать у торговцев платье по вкусу, а это можно будет организовать сразу после завтрака. На завтрак подали яичницу с беконом, и есть ее можно было серебряными приборами, а не руками.
Двум дамам сервировали завтрак в личной столовой Элкараса. В этот поздний час все уже разошлись по делам, и дамы неторопливо ели в одиночестве.
Эта комната, как и все, что пришлось им видеть в этом доме, была невелика. Вокруг стола размещались шесть стульев, остальные стояли возле невиданно громадного буфета. Мебель, старая и уродливая, своим видом лишний раз напоминала, что это дом купца, пусть даже и богатого, потому что не бывает у купцов той изысканной роскоши, какую встретишь у герцогов Кинвэйла. Но то была мебель Империи. Яичница с беконом - блюдо импов, и удлиненное платье Кэйд - тоже имперский стиль. Окна закрыли, но голоса с улицы были голосами Империи. И сейчас придет портной - подданный Империи.
Кэйд пребывала на вершине блаженства.
А у Инос слипались глаза, и ноги были ватные от бессонницы. В голове, как стаи перепуганных чаек, носились бредовые мысли о побеге. Но все эти планы никуда не годились. В какой-то момент осознав, что необходимо поддерживать застольную беседу, Инос отложила на время размышления о побеге и тактично включилась в обсуждение яично-беконного вопроса, хотя она прекрасно знала, что на самом деле пристрастие Кэйд к яичнице с беконом не имело ничего общего с эстетикой, просто ей нравилось все жареное и жирное.
В это мгновение в дверь постучали, и она распахнулась, явив взорам двух дам молодого человека, отвесившего легкий поклон. Выпрямившись, молодой человек одним быстрым движением оправил белоснежное кружево манжеты и лучезарно улыбнулся.
- Леди, я к вашим услугам! Ваш бесстрашный защитник и гид. Поэт, трубадур, коленопреклоненный раб. - Тут он шагнул в комнату и снова поклонился.
Инос заморгала и обменялась с Кэйд недоуменными взглядами. Перед ними стоял Скараш или его близнец. Скараш был одним из многочисленных внуков Элкараса, к тому же один из любимых внуков. Никогда бы Инос не подумала, что Скараш такой лихой парень. И близнеца у него не было. С тех пор как они выехали из Араккарана, он и десятка слов не сказал ей, не улыбнулся ни разу, правда, в Зарке именно так и принято вести себя с женщинами.
Теперь же он вырядился как настоящий имп - полуботинки с серебряными пряжками, чулки цвета морской волны, шелковые бриджи и белоснежная рубашка с бесчисленными оборочками, да и сам он походил на импа - высокий, ладный, с узкой талией, лоб закрывают медные кудри, да еще широкая, во весь рот, улыбка. Без реденькой рыжеватой бороденки он выглядел как-то старше и уж точно симпатичнее.
Как настоящий имп, он подошел к Инос и поцеловал ей руку. Да, Кэйд была права - приятно вернуться обратно в Империю.
- Доброе утро, мастер Скараш.
- Великолепное утро! Прекрасная погода, прекрасные женщины. Как великодушны Боги! - Он поклонился еще раз.
Скараш не дотягивал до кинвэйлских стандартов, не хватало изящества и лоска, но все-таки он приблизился к ним гораздо больше, чем любой из джиннов, с которыми Инос довелось встречаться. Он, как имп, вывязывал словесное кружево.
- Что вам будет угодно в этот чудесный день? Господин подумал, что, может быть, вам будет приятно посетить торговый район - здесь нет базара как такового. Или просто осмотреть город? Алакарна знаменита своими цветами.
Кэйд и Инос удивленно переглянулись.
- Мне бы доставило чрезвычайное удовольствие взглянуть на местные лавки, - задумчиво произнесла Кэйд. - И еще госпожа Намоша упомянула, что в этом районе есть ателье, на этой самой улице.
Скараш рассмеялся.
- Она и господину это сказала, и он оттаскал ее за уши. И велел мне, что если вы надумаете отправиться за покупками, отвести вас на площадь Эмбли. Это место всегда посещают богатые дамы.
Он вытащил замшевый кошелек и позвенел содержимым.
- Никогда не замечал за ним особой щедрости, но сегодня он сказал, что заставит меня проглотить все монеты, которые я принесу обратно. Поэтому умоляю вас, помогите мне, нам необходимо все это потратить.
Инос ощутила холодок подозрения. Что маг задумал на этот раз?
- Его гостеприимность делает честь этому дому. Но с чем же связана такая щедрость?
Скараш даже не моргнул, и улыбка осталась прежней.
- Он был бы в восторге, если бы вы уделили ему пару минут перед уходом. Вероятно, вы сможете лично задать ему этот вопрос.
Вот они, путы, никуда не исчезли. А если бы Инос дала слово, чувствовала бы она себя столь же связанной? Обещание, данное под нажимом, мало чего значит, но иначе ее могли запереть в клетку... эта мысль напомнила ей об Азаке.
- Первый Охотник все еще в подземелье?
- В подземелье. На самом деле это даже не подземелье, а просто подпол, но он такой сырой, что там нельзя хранить ничего ценного.
- Можно увидеть Азака?
- Разумеется! Повторяю вам вновь, что ваш малейший каприз - дело моей жизни.
Скараш распахнул дверь и придержал ее.
Инос поднялась. Кэйд бросила нерешительный взгляд на сдобные плюшки и румяные персики.
- Я не слишком люблю подвалы. Думаю, мне лучше подождать тебя здесь, моя дорогая.
- Не желаете ли еще чаю?
- Нет, благодарю вас, - отказалась Кэйд. - Я уже позавтракала.
Она откинулась на спинку стула и постаралась придать лицу невинное выражение.
Коридор оказался узким и извилистым.
- Налево, Инос, - мягко сказал Скараш. Инос остановилась и посмотрела ему в глаза.
- Ты знаешь, кто я такая? И почему я здесь?
Он усмехнулся и шагнул к Инос, чтобы дать пройти женщине с грудой белья. Он находился теперь совсем близко, глядя на Инос сверху вниз, весь в ароматах розовой воды.
- Я могу называть вас Хатарк, если хотите. Но это почти так же некрасиво, как Фаттас.
Из его голоса исчезла джинновская хрипотца, и жесты стали совсем как у импа. Неужели снова колдовство?
- Вы необычайно переменились и совсем не похожи на того молодого человека, какого мы знали в пустыне.
- Мы же в Империи. «Будучи в Хабе... поступай как имп». Верно?
- Верно.
Он взял принцессу под руку.
- Нам сюда. Кроме того, я ведь купец. Я всегда стараюсь понравиться, особенно прекрасным дамам. Я дам вам все, что только пожелаете.
Стоит ли флиртовать с ним? Сам он несется в этом направлении семимильными шагами. Наверное, если его чуточку подразнить, то будет весело.
- Мне кажется, что эта перемена к лучшему. А самому-то вам кем больше нравится быть: импом или джинном?
Скараш улыбнулся и обнял ее за талию.
- С вами - импом.
Снова им пришлось уступить дорогу, пропуская тележку. На этот раз он затиснул Инос в угол.
- Джиннам не положено разглядывать девушек, - добавил он, проделывая именно это и облизывая губы.
Инос наступила каблучком ему на ногу. Платье с глубоким вырезом облегало ее грудь, на шее красовалось ожерелье, а ведь еще совсем недавно ей приходилось самой штопать себе одежду.
И только в этот момент, не раньше, она вспомнила сидов. Сердце подпрыгнуло. Внезапно ее бросило в дрожь. Мужчина совсем близко. Руки. Глаза.
- Что-то случилось? - спросил Скараш.
- Нет!
Во рту у Инос пересохло, вся в поту, девушка старалась дышать ровно. Флирт - это не насилие! Нельзя сейчас поддаться страху, иначе он будет преследовать ее всю жизнь. Ну-ка, вспомни, Инос, как стрелять глазками.
- Вовсе нет. Просто смутилась от вида молодого бычка, давно таких не видела.
Он поперхнулся и на мгновение снова стал джинном. Инос прошла вперед, стараясь отогнать воспоминание о сидах.
- Я почти уверена, что все эти перемены в вас не что иное, как колдовство.
- Колдовство? Ничего не знаю о колдовстве, - грустно проговорил Скараш.
Но его розовые глаза при этом, казалось, изменили оттенок и вот что сказали: «Никто об этом ничего не знает, и если маг выбрал меня сопровождать вас, то как раз для того, чтобы не было лишней болтовни о колдовстве».
Элкарас упомянул, что именно Скараш должен был положить на место волшебный ковер. Именно он должен был охранять двери в тот момент, когда второй ковер доставил пассажиров. Весьма и весьма вероятно, что именно он станет тем избранником, которому перейдут по наследству от шейха волшебные слова.
- Просто шутка, - сказала Инос.
Он кивнул, словно этот ответ удовлетворил его, и повел принцессу по коридорам, потом по винтовой лестнице вниз, где Инос уже бывала. Голоса в доме стали громче.
- Нам нужно пройти сюда. Господин хотел переброситься с вами словечком.

Предыдущая страница 9 Следующая страница


Грозные моря 10

Скараш открыл одну из дверей и вытолкнул Инос в помещение, самое обширное из всех, какие она встречала в Алакарне.
Здесь, несомненно, была деловая часть Элкарасова дома. Только что прибыл очередной караван, раздавались крики, приказы, все тонуло в шуме. Через три широчайшие двери, в которые могла въехать шестерка лошадей, лился дневной свет; в воздухе густо клубилась пыль, так что Инос немедленно начала чихать, и из глаз потекли слезы. Пришлось Скарашу снова обнять ее и вести, беспомощную, среди коробок, ящиков и тюков. Резко пахло гвоздикой и корицей, но безошибочно выделялся и запах лошадей и верблюдов. Тут и там сновали носильщики, торговцы, погонщики, они кричали и спорили, сгружали и нагружали, приносили и уносили.
Вот так неожиданность - у дверей стояли легионеры. Снаружи по залитой солнцем улице деловито спешили люди, без сомнения, импы: дамы в ярких нарядах с открытыми, без вуалей, лицами; многие мужчины и даже женщины расхаживали с непокрытыми головами, хотя благородные господа конечно же носили модные шляпы. У Инос перехватило дыхание от внезапной ностальгии.
Тут принцессу, отчаянно чихающую, со слезящимися глазами, подвели к небольшой лесенке, ведущей на подиум. Там, за длинным столом, сидел Элкарас и что-то писал, другой рукой поглаживая бороду, - островок тишины и покоя посреди всеобщей суеты и гама. Нет, теперь уже не шейх, просто купец, Элкарас, в богатой алой накидке и золотой шапочке. Рядом с ним лежали гроссбухи, вокруг бегали расторопные служители. С возвышения Элкарасу было видно все: как разгружают товар, как и куда складывают, как торгуют и как считают.
Инос, с облегчением подумав, что не придется поднимать юбки, потому что платье не доставало и до щиколоток, ступила на деревянную лесенку. Скараш поддерживал ее за талию.
- Нам, вероятно, придется подождать немного, сударыня, - прошептал он на ухо принцессе. - Это, похоже, важная птица.
Элкарас поднялся со стула, чтобы поприветствовать посетителя - легионера. Конский хвост на шлеме выдавал в нем центуриона.
- Почему здесь солдаты? - прошептала Инос, отступая, чтобы ее не толкали служители. - Что за дела у купцов с армией?
В поле ее зрения находилось с дюжину солдат в шлемах с черными или коричневыми гребнями.
- Охрана, - ответил Скараш, придвигаясь поближе. - Ради такого богатства многие готовы рискнуть головой.
- Кто же станет воровать?
- Армейские.
В ответ на удивленный взгляд Инос он улыбнулся.
- Посмотрите повнимательней. Вон туда!
Кожаный кошель перешел из рук Элкараса в руки центуриона.
- Взятка?
- Разумеется.
За сим последовало рукопожатие, и центурион отсалютовал Элкарасу. Взгляд Инос бродил по толпе.
- Рыжие? Очевидно, большинство этих людей - джинны?
- По крайней мере половина из них - родственники.
- Тогда почему они одеты по-импски?
Скараш буркнул в ответ:
- Поверьте, быть рыжим достаточно неудобно. А если еще и одеться как варвар, то наверняка нарвешься на неприятности.
- Значит, Алакарна является частью Империи? Я думала, это независимый город.
- Только на бумаге. По договору - протекторат Империи. Но здесь находится база легионеров.
Ого, даже так! И в Краснегаре сейчас базируются легионеры. По крайней мере, они там были, когда Инос слышала о Краснегаре в последний раз.
Скараш сказал:
- Вас заметили.
Элкарас жестом подзывал Инос. Она подошла к нему, расталкивая суетливых клерков и торговцев. Центурион еще не ушел, и, когда Инос приблизилась, он снял шлем, чтобы казаться повежливее. Легионер разглядывал ее с нескрываемым одобрением. Он, как заметила Инос, был полноват и с узкими плечами. По джинновым меркам невысок... но лицо, бронзовое от загара, вполне милое, темные волнистые волосы. Не так уж и плох.
- Госпожа Хатарк! - воскликнул Элкарас. И его голос, и поведение изменились, хотя не так сильно, как у его внука. - Как вы почивали?
Неужто он шпионил за ее бессонницей? Инос изобразила одну из легкомысленных улыбок «на-выход-в-свет», какими жонглировала Кэйд.
- Благодарю вас, как нельзя лучше. Путешествие утомило меня.
Она не могла решить, как будет воспринят реверанс, поэтому ограничилась легким книксеном. Инос подумалось, что лучше было бы иметь платье чуточку попросторнее и не такое открытое, потому что центурион так и пожирал ее глазами.
Элкарас кивнул, но со стула не встал.
- Скараш позаботится, чтобы у вас не было ни в чем недостатка, сударыня. Позвольте представить вас центуриону Имопони.
Она снова сделала книксен, а имп отдал честь.
- Это ваш первый визит в прекрасную Алакарну, сударыня?
Инос колебалась, не понимая в точности, что на это следует отвечать. Элкарас вряд ли бы стал объяснять, что она королева в изгнании и ее королевство на другом конце света. С другой стороны, его обман ее не касается, а ей требуется информация.
- Да. По правде говоря, я впервые в этой части света.
Так беседа, чего доброго, могла привести к Краснегару, и Элкарас вмешался:
- Госпожа Хатарк и ее сопровождающие здесь ненадолго. Они просто остановились здесь по пути в Хаб.
Это правда? Но для чего Раше... неужели Инос уже запродана? И теперь ее нужно доставить к Олибино? Какой смысл теперь бежать, если путь ее так или иначе лежит в Хаб? Или это очередная уловка?
Не успела она задать вопрос, как центурион Имопони хрипло рассмеялся, и у Инос, словно от дурного предчувствия, по спине побежали мурашки. Но обдумывать свои ощущения не было времени, потому что центурион продолжил беседу:
- Я не отважусь расхваливать Алакарну, если вы, сударыня, бывали в городе Богов. В любом случае вам не следует долго оставаться здесь. Конец сезона. Дороги скоро закроются.
- Дороги? - Инос судорожно перебирала свои воспоминания об уроках географии.
- Через Гобль, я хочу сказать.
Почему его голос так взволновал ее?
- Вы родом не из Хаба, верно, сударыня?
Сам он, видимо, вырос где-то неподалеку. Может быть, ее встревожил акцент центуриона? Однако она и в Кинвэйле не раз встречала подобный выговор.
- Нет, вовсе нет.
- Значит, на вашу долю выпал далекий путь?
По лицу Имопони пробежало облачко, означавшее, по-видимому, что плотский интерес к девушке несколько разбавился интеллектуальным. Его заинтересовало, кто же она такая, к какой расе принадлежит - ее внешность не давала однозначного ответа на этот вопрос. Золотые волосы могли указывать и на эльфов, и на джотуннов, смешанных... с кем? Какой край она называет своей родиной?
- Ах, очень далекий! - воскликнула Инос. - Такой далекий, что, осмелюсь сказать, там, откуда я родом, и слыхом не слыхивали об Алакарне.
Джентльмен продолжил бы словесную дуэль, но вояка спросил напрямик:
- И где же это?
Его голос снова ударил по нервам. Не может быть такого голоса у простого служаки, решила Инос. Он говорил как представители элиты. Но высокородным сынкам не позволяют якшаться со всяким сбродом и самим пробивать себе дорогу наверх.
- Уверена, вы о тех краях не знаете, - проговорила Инос со всем жеманством, на какое только была способна. - Это королевство Краснегар на краю земли. Оно...
Улыбка слетела с лица Имопони. Кровь бросилась ему в лицо. Он шагнул к ней, надевая шлем.
- Что бы вы ни услышали, госпожа, какие бы сплетни, знайте - все это злобные вымыслы. Когда нам попадается человек, распространяющий подобные мерзости, знаете, что мы с ним делаем? Что положено, то и делаем.
Инос отступила на шаг. Темные глаза центуриона сверкали.
- Мужчин подвергают принародной порке за презрение общественного блага, женщин наказывают как клеветниц. Так им и надо!
Инос ничего не понимала. Если центуриону взбредет в голову, он может бросить ее в тюрьму. А ведь Скараш предупреждал ее. Очевидно, легионер, несущий службу на улицах города, - это совсем не то же самое, что трибун или проконсул, прихлебывающий чай в гостиной в Кинвэйле. Внезапно снова вспомнились сиды, и Инос задрожала, не в силах говорить.
- Повторный проступок - и мы вырываем язык.
Инос силилась сказать: «Но, центурион...» - однако из горла вырвался лишь хриплый кашель.
Она отступила еще на шаг.
Наверное, Элкарас вовсю потешался над их беседой, но все-таки пришел ей на помощь.
- Я уверен, мадам Хатарк никоим образом не собиралась вредить общественному благу. Она не собиралась оскорблять ни императора, ни его армию. На самом деле мне кажется, что вы неправильно расслышали ее слова. Она родом с маленького островка под названием Хар Нагар, расположенного недалеко от Атла.
Центурион Имопони сверлил Инос взглядом.
- Вы сказали «Хар Нагар», сударыня?
Инос кивнула. Рука Элкараса потянулась к кожаным кошелькам, выложенным рядком на столе, и выбрала один из них. Тихое звяканье тут же привлекло внимание Имопони.
- Госпожа Хатарк и ее тетушка сегодня, вероятно, захотят осмотреть город, - с невинным видом продолжил маг, - пройтись по лавкам. Я вот думаю... Ведь они не знакомы с городом, поэтому им нужен сопровождающий.
Кошелек подвинулся к легионеру.
Его ярость медленно поблекла.
- Мы охраняем порядок на улицах Алакарны, но мне понятно, насколько спокойнее будут чувствовать себя благородные дамы в сопровождении личного телохранителя. Я с радостью обеспечу для них соответствующую охрану. - Кошелек оказался в сильной руке вояки. - Наслаждайтесь нашим городом, сударыня. И не верьте тому, что услышите. И естественно, не повторяйте за другими всякие небылицы.
Взглянув на нее последний раз, он отсалютовал и, повернувшись кругом, отошел, чеканя шаг.
Инос дрожала. Испуганная собственной робостью и жуткими мыслями о том, что после случая с сидами ей никогда не привести нервы в порядок, она положила руки на стол и спросила:
- Из-за чего он так разозлился?
Элкарас пожал плечами.
- Сейчас Алакарна - это клубок змеиных сплетен. Очевидно, вы наступили на одну из этих змей.
- Краснегар? Империя потерпела поражение в Краснегаре?
- Это вполне вероятно. Скараш, ты что-нибудь слышал?
Скараш оторвался от разглядывания кружевной манжетки.
- О, совсем немного. Только то, что гоблины атаковали легион, когда он совершал визит вежливости в одно отдаленное местечко, о котором никто и слыхом не слыхивал. Визит вежливости? Как мило! Половину людей порезали на мелкие кусочки. А пленники, говорят, в восторге от традиционного гостеприимства гоблинов. Больше ничего не слышал.
Дядя его кивнул и поглядел в сторону Инос.
- В разговорах с солдатами избегайте этой темы. - Он потянулся к одной из своих книг, массивной и истрепанной.
- Конечно. Но ведь там, наверное, был не весь легион?
- Почти половина. Слухи всегда преувеличивают. Все равно не слишком хорошо. А проиграть гоблинам драку... - Он раскрыл книгу, но Инос успела заметить, что он ухмыляется. - Ничего удивительного, что солдатня не приветствует эти разговоры.
У Инос закружилась голова. Четыре когорты разбиты гоблинами? Лесной народ всегда был вероломным, но не воинственным. Значит, колдун Востока потерпел сокрушительное поражение. Как это отразится на ней самой? Будет ли колдун Востока мстить гоблинам? А может, это Калкор со своими джотуннами выгнал легионеров из Краснегара? Или они сами разбежались?
Имелся еще и другой вопрос:
- Я и вправду отправляюсь в Хаб?
Старик кивнул, окуная перо в серебряную чернильницу.
- Ее величество так решила.
- Ах так! Значит, меня уже продали? С Олибино она уже договорилась, осталось только доставить товар?
- Ничего подобного. Вы по-прежнему гостья ее величества. Наслаждайтесь нашей прекрасной Алакарной.
Его глаза! Как хотелось бы взглянуть ему в глаза!
- Я не могу себе представить, зачем ей посылать меня в Хаб?
- Я не спрашивал. Если уж вы сами этого не понимаете, то другим-то и подавно не понять! - Старик повысил голос на полтона, но палец его продолжал медленно скользить по странице, как будто он что-то подсчитывал в уме.
- Вы хотите сказать, что сначала меня спрятали в пустыне, а теперь собираются спрятать по дороге в Хаб... где меня точно никто не подумает искать? А когда договор наконец подпишут, меня...
- Не увлекайтесь собственными выводами. Кроме того, у меня много работы.
- А Азак? Его отправят в Араккаран, или со мной в Хаб, или вы оставите его гнить в темнице?
- Он идет с вами. - Пухлый палец остановился, но старик так и не взглянул на нее. - Для вас зарезервированы каюты на «Жемчужине зари», она отплывает через три дня. Вы ведь рвались в Хаб? Вот туда и отправляйтесь.
- Я хочу увидеть Азака!
- Конечно. Во что бы то ни стало. Просто повидать своего друга, я полагаю? Скараш проводит вас. - Элкарас порылся в недрах своего алого одеяния и бросил на стол ржавый ключ. - Можете отдать ему.
- Без честного слова?
Он бросил на нее сердитый взгляд.
- Совершенно верно. Лучшего корабля, чем «Жемчужина зари», вам не найти, и он отходит раньше всех других. Прощайте!
В недоумении Инос смотрела, как Скараш взял ключ и опустил его в карман. Мучимая подозрениями, она пошла к лесенке. Скараш сопровождал ее. Тут же за советом к купцу ринулась очередь служителей и менял, с нетерпением ожидавших их ухода. А Инос оставалось только обдумывать свою судьбу. С какой стати Раша отсылает ее в Хаб? Еще непонятнее, почему она отправляет Азака. Все это, наверное, сплошной обман.
По крайней мере, к ней приставят вооруженную охрану, что, конечно, не облегчит побег. Мог ли Элкарас специально подстроить сцену с рассерженным центурионом?
В этом Имопони было что-то странное, что-то очень странное. Даже думать о нем было как-то гадко. Необходимо поговорить с Азаком. Ему, по крайней мере, можно доверять.

2

- Странные эти эльфы, - сказал Ишист. Его голос эхом прокатился и замер в темном тоннеле впереди.
В этом замечании было что-то зловещее. А может быть, Рэпу только показалось, потому что этот поход вслед за волшебником по земным недрам довел его до предела.
- Они долго живут? - Ничего умнее Рэп не смог придумать.
- На самом деле нет. Просто они в отличие от других народов не показывают свой возраст.
Снова наступила напряженная тишина, нарушаемая только мягким звуком шагов да шелестом длинных накидок.
Только волшебство могло создать такой гладкий и правильно-круглый тоннель, да еще такой длинный.
- Нора Трэйна, - провозгласил гном и хихикнул себе под нос, наверное вспомнив какой-нибудь известный исторический курьез. Тоннель шел немного под уклон, не круто, уклон почти не ощущался. Там было сухо, темно и пусто и пахло пылью. Заметно было, что этой дорогой не пользовались много десятилетий.
- Странный народ, - повторил гном.
Он уверенно шел в темноте, ведя за собой Рэпа. Призрачное свечение их следов указывало путь Гатмору и Дараду, которые старались не слишком отставать. За джотуннами стелился непроглядный мрак. Следы светились розовым.
Ишист отослал Сагорна. Гном предпочел всем остальным Дарада, может быть, из-за того, что тот не строил воздушных замков. Дарад был просто грубым убийцей и гордился этим.
- В каком смысле странный? - спросил Рэп.
- Во всех смыслах. Они станут рассказывать тебе, что каждый эльф принадлежит какому-нибудь клану и всем сердцем предан ему. Каждый клан владеет деревом, или, может быть, дерево владеет кланом. У каждого клана имеется вождь. Вроде звучит все просто?
- Не очень. Речь идет о Небесных деревьях?
Голос Рэпа был громче, чем у гнома, и оттого громче гудело эхо. Ясновидение уже не достигало поверхности земли. Над их головами, похоже, нависла вся толща горы.
- Конечно. - Ишист шел босиком; остальных обули в эльфийские кожаные ботинки, удивительно мягкие. Шаги были почти не слышны.
- Значит, на самом деле все сложнее? - спросил Рэп.
- У эльфов все сложно. Мало того, что они ничего не рассказывают про себя другим. Так еще существуют разногласия между кланами, о которых не принято сообщать по политическим мотивам. А эта политика переменчива: дружба и вражда, как прилив, то накатит, то отольет. Кланы дробятся на более мелкие сообщества, но одновременно несколько кланов могут объединяться. У клана может быть более одного дерева, и право на одно и то же дерево могут иметь несколько кланов. В клане может быть несколько вождей. Бывает так: вождь-судья, вождь-советник, вождь-военачальник. Как они их выбирают и как это все работает, только Богу известно. - Он помолчал, потом добавил: - Но исторически эльфы дольше всех и лучше всех сохраняли свою индивидуальность и не поддавались давлению импов - не считая карликов, конечно, - значит, можно предположить, что это все-таки как-то работает.
- Из-за людоедства?
- Ах да. Я забыл про каннибализм - не знаю уж, сколько импов они съедают в среднем в год. У русалов тоже есть свои маленькие тайны. Так что вот они какие, эльфы. Если есть какой-нибудь сверхсложный способ сделать дело, то эльфы обязательно его найдут. Особенно если это выглядит красиво или приятно для слуха. А кланы сами по себе очень важны. Даже если семья эльфов уже много поколений живет в пределах Империи, все равно они причисляют себя к одному из кланов и к одному из деревьев. А у эльфа и внутри клана могут завязаться личные отношения вражды и верности.
Рэп все гадал, зачем ему преподносят эти сведения, но, наверное, думал он, это вскоре станет ясно: или гном сам доведет свою мысль до конца, или предстоящие события ответят на все вопросы. Он несколько раз моргнул и только тогда понял, что пятнышко в глазу - вовсе не соринка, а лучик света далеко-далеко впереди. Он увидел - ясновидение подсказало, - что склон горы обрывается круто вниз.
- Отсюда недалеко до ограды, - меняя тему, сказал Ишист. - Около лиги. И еще лига до дороги из Палдарна в Нум. Это имперская дорога. Прямая, что твоя стрела. У импов никакого чувства прекрасного. Так считают эльфы.
- Должно быть, очень оживленная дорога.
Рэпу еще не приходилось бывать в густонаселенных областях Империи. При мысли о больших городах его бросало в дрожь.
- Еще какая! Ведь по ней идет все сообщение между Драконьим морем и Внутренними водами. Нужно было ее строить подальше от ограды. Мои питомцы чуют металлы на дороге и воют, как псы. А когда проходит караван с ежегодной данью, то звери просто с ума сходят. Твои товарищи пойдут с тобой?
- Э-э... на их усмотрение.
- Я думаю, ты должен их взять.
- Но один из них владеет словом силы, а Лит...
- Верно, но ведь он может вытащить слово и из тебя, - хладнокровно сказал Ишист. - Если ему понадобится кого-нибудь прихлопнуть, то его эстетическое чувство вдохновит скорее хорошо слаженный отрядец из пятерых, чем фавн-переросток, изукрашенный гоблинскими татуировками.
Звучало как угроза. Несмотря на очевидную дружелюбность, этот гном все же был опасным и непредсказуемым волшебником. За уродливой наружностью скрывались не только мощнейшие тайные силы, но и убийственно острый ум. Ход его мысли был столь же загадочен, как и у дракона. Трудно себе представить, что может сделать с человеком многолетнее общение с этими чудищами. Кроме того, Рэпу было невдомек, что у гномов на уме. Никому ведь не доводилось беседовать с гномами, чтобы это выяснить.
Теперь пятнышко превратилось в видимый светлый круг. Воздух стал влажнее и прохладнее.
- Они могут пойти со мной, если захотят, а если не захотят, то могут и не идти, - упрямо сказал фавн.
Потом он вдруг подумал, что стоит ему пожелать, и волшебник запросто сделает так, чтобы они захотели с ним пойти. С волшебниками, как и с эльфами, все непросто.
Тоннель внезапно кончился маленькой пещеркой. В арке входа в обрамлении мшистых стен и папоротников виднелось хмурое серое небо и мокрая зелень. Там, снаружи, шел дождь: капли барабанили по листьям, стекали по глине. Четверо стояли в пещере и смотрели: всюду текла вода, она просачивалась даже сквозь своды.
Гатмор глубоко вздохнул.
- Наконец-то снова вижу свет, - пробормотал он, - не люблю пещер.
Дарад с ним согласился. Рэпу подумалось, что, наверное, неприязнь к пещерам - чисто джотуннская черта.
Ишист взглянул на Гатмора.
- На запад по дороге - и вы придете в Палдарн. А оттуда можно домой, если пожелаете.
Моряк пожевал серебряный ус, а потом обратился к Рэпу:
- Ты вновь встретишься с Калкором?
- Таково предсказание.
Водянистые глаза сузились в щелочки.
- Тогда я остаюсь на борту.
- Спасибо, кэп.
- На востоке Нум, - сказал волшебник. - Сначала Титро, а потом Нум. Потом вам выбирать - либо по суше в Хаб, либо морем в Илрейн. Вальдориан западнее, близко к побережью - это удобно для вас.
Илрейн!
На восток? Поближе к Зарку? Нет, не то...
Рэп вдруг увидел, что волшебник разглядывает его с нескрываемым интересом.
- Ишист?
- У тебя какое-то предчувствие? - спросил гном, деловито почесывась.
- Не совсем уверен.
Было в этой мысли о походе в Илрейн что-то правильное, ободряющее. Вспомнилось, как болезненно сжалось сердце, когда Ишист впервые упомянул о Литриане. Рэп ощущал отголоски... что же это было?.. когда он прибыл в Сумрачную Крепость. Как бы там ни было, но ощущение усиливалось. Но какой от этого прок?
Лицо Ишиста все еще хранило удивленное выражение.
- Обычно адепты не... Да, конечно, и гении, как правило, не обладают ясновидением... Ты не знал об этом?
Рэп скованно кивнул.
- Говорят, моя мать была провидицей.
Гном пожал плечами.
- Может быть, это и есть причина. Вообще известно, что фавны полагаются на свои внутренние ощущения. - Он усмехнулся себе под нос. - Это не мои проделки, не волнуйся. Это совсем не похоже на приказ, правда? Приказам всегда веришь сразу. Ну, так что же ты выбираешь - Хаб или Илрейн?
- Далеко идти? - спросил Рэп.
Гном прикрыл глаза, как будто сверяясь с воображаемой картой.
- И туда, и туда чуть больше четырехсот лиг.
- Морем быстрее, - быстро вмешался Гатмор. Даже Дарад согласно кивнул, словно желая принять участие в беседе.
- Быстрее всего будет в почтовой карете, - сказал Ишист.
Путь в Илрейн по-прежнему казался предпочтительнее. Двигаясь пешком, Рэп мог проходить в день по десять лиг, а то и больше. Но все равно дорога в Хаб займет больше месяца, даже если не случится никаких непредвиденных задержек. Морем и быстрее и спокойнее.
- Как добыть корабль?
- Украсть лодку, и все, - нетерпеливо сказал Гатмор.
- И оставить владельца помирать с голоду? И детей его тоже?
Джотунн только скривился от этакой сентиментальной ереси.
- Тинал? - торжественно спросил Дарад.
- Да, наверное, - печально согласился Рэп.
Если помогать возьмется Тинал, то он с той же легкостью сможет украсть деньги на билет в Нум, с которой проделал подобное для Андора, когда тому понадобился билет в Мильфлер. Размышляя об этом, Рэп подумал, что, вероятно, теперь и сам он такое сможет проделать не хуже Тинала. Так или иначе, кто бы ни был выбран на такое мероприятие, можно было надеяться, что он выполнит его как следует.
Гном наблюдал за Рэпом, посмеиваясь и ковыряясь в бороде.
- Ишист, что вы посоветуете? - спросил Рэп, пытаясь настроиться на доверительный лад.
- Ох, море, море! Главная ваша проблема не в том, куда вы отправитесь. А в том, как вам встретиться с Литрианом. Проще получить аудиенцию у императора, чем организовать личную встречу с Хранителем.
- А если мне использовать волшебную силу прямо перед воротами? Тогда он узнает о моем присутствии точно так же, как вы узнали, когда я отослал дракона.
- В страже могут быть его вассалы. И моргнуть не успеешь, как они превратят тебя в камень.
Рэп поперхнулся.
- Кроме того, - добавил гном, - в Хабе сейчас опасно. Всякие там Хранители и их слуги. Безопаснее оставаться в южном секторе.
- И каков же ваш совет? - Рэп задал вопрос, которого ждали.
- Есть один надежный способ. Впрочем, он годится только для эльфа.
- Да ну? - осторожно спросил Рэп. Он не доверял шуткам волшебников, а Ишиста - в особенности.
- Я мог бы сделать так, чтобы ты стал похож на эльфа. Такой легкий налет колдовства. Литриана, понятно, это не обманет, если ты доберешься до него. Или какого-нибудь другого волшебника. Но зато ты сможешь пройти.
- Ну и что?
- И окажешься у Литриана, с доставкой на дом, - провозгласил старик. - Со штампом «срочно».
Это был вызов, и Рэп почувствовал, как в ответ краска заливает лицо - теперь ясновидение, выставляющее и самого себя в безжалостном свете, могло запросто привести в смущение.
- И это скорейший путь?
- Да.
- Тогда вперед! Делайте из меня эльфа!
Отросшая за время долгого похода щетина отвалилась как накладная борода. Кожа пожелтела - и не только на лице. А глаза - он с восхищением наблюдал внутренним взором, как они увеличивались, стали раскосыми. Серая радужка засверкала опаловыми искорками, точно у чистокровного эльфа. И вот уже до самых кончиков пальцев кожа стала эльфийской, а волосы закудрявились и приобрели золотистый отлив, причем не только на голове, но и на теле. А уж ноги-то, ноги - и вовсе без волос. А уж будь здесь Маленький Цыпленок, он ни за что бы не обозвал Рэпа Плоским Носом. Татуировки исчезли.
Вот и все. В общих чертах Рэп оставался Рэпом, но на эльфийский манер. Примерно того же роста, но стройнее, легче. И симпатичнее, чем раньше, хотя эльф получился некрасивый, прямо-таки урод.
Хламида его замерцала и исчезла, вместо нее появились ладно подогнанные камзол и длинные брюки из той же нежной кожи, что и башмаки, ярко-зеленого и голубого цвета. На блестящие кудри откуда ни возьмись нахлобучилась охотничья шапочка. Он ощупал свое ухо: эльфийское.
Втянув воздух, фавн осознал, что к нему вернулось обоняние: в нос ударили запахи леса, сырой земли и листвы плюс смрад от стоящего рядом гнома.
- Боги! - в испуге пробормотал Гатмор. - Совсем как эльф! Даже глаза.
- Знаю, знаю! - Голос стал тоньше и слащавее. - Надо еще привыкнуть к такой внешности.
Ишист потирал ладони, видно донельзя довольный собой.
- Не нужно так волноваться! Все осталось на местах, только выглядит по-другому. Волосы отрастут потом. Можешь поверить мне на слово, моряк. Он выглядит как эльф и чувствует как эльф, но сила у него прежняя. И он по-прежнему адепт.
Гатмор смешался - видимо, ему довольно трудно было поверить гному на слово.
- Чары будут действовать в течение года, - продолжал волшебник. - Ты идешь к Литриану по собственной воле, запомнил, парень? Таково условие. И если никто с тебя не снимет моих чар раньше, то они сами исчезнут через год. А остальные... думаю, лучше будет, по крайней мере, нарядить вас по-эльфийски.
Прежние одеяния исчезли, и вместо них появились охотничьи платья, у Гатмора желтое с красным, а у Дарада синее с белым. Не так-то просто было принять мгновенное преображение громилы Дарада в изящно одетого сеньора. Рэп уже привык к волшебным фокусам, а вот Гатмор поперхнулся, выругался и скривился в гримасе.
Рэп сказал:
- Объясни, Ишист, как это поможет мне попасть к Хранителю.
Черные глаза-пуговицы мигнули.
- В Нуме ты встретишь множество эльфов. В Империи они чаще всего художники или что-то вроде того. В делах им с импами не тягаться, а драки они презирают. Они вырезают по камню, по дереву, поют и так далее. Выбери кого-нибудь побольше.
- Побольше? - переспросил Рэп.
- В смысле поважнее. Главу, вождя эльфов.
Со странным чувством, что все это он уже слышал когда-то раньше, Рэп спросил:
- И что мне делать потом?
Старикашка загоготал:
- Щелкнуть его по носу, вот что.

3

Как и все в доме Элкараса, бесчисленные подвалы представляли собой беспорядочный лабиринт уровней, лесенок, помещений, которые от века к веку то срастались, то разъединялись, словно члены древнего рода, которые никак не могут прийти к соглашению. Содержимое большинства подвалов угадывалось по запаху: вот здесь в бочонках бренди, здесь уксус, здесь скипидар; кожи, доски из кедра. Все было окутано таинственным полумраком: бочки, бочонки, кувшины, фляги, корзины, связки, тюки, кучи. И тени!
Скараш заботливо вел Инос за руку по этому царству товаров. В другой руке она держала фонарь. Инос подняла его повыше, чтобы не споткнуться и не удариться о низкие перекрытия, и она строго-настрого сказала себе, что королеве не пристало бояться каких-то там теней. И пыли. И крыс, если они входят в число здешних обитателей.
Или Скараша.
Она надеялась, что джинн не замечает, как дрожат ее руки.
Один раз она видела мелькнувший впереди огонек, иногда слышались отдаленные голоса и раздавались шаги. Ужасно таинственно.
Вскоре Инос начала подозревать, что Скараш водит ее кругами по всем этим катакомбам - вверх и вниз, в двери из дверей, - своеобразная ознакомительная экскурсия. Но теперь-то она не позволит эмоциям взять над собой верх и не позволит воспоминаниям о вчерашнем приключении с сидами превратить себя в трясущуюся от страха идиотку. Когда центурион принялся напирать на нее, она вела себя самым постыдным образом, но со Скарашем нужно сохранять достоинство, не важно, что он выказывал максимум дружелюбия. Если он собирался запугать ее, то пусть расстанется с этой надеждой. Но тени от двух фонарей плясали и действительно иногда выглядели довольно зловеще.
Что-то зашуршало... Инос подпрыгнула. Проклятье!
- Просто крысы, я думаю, - сказал Скараш, нагибаясь под перекрестьем потолочных балок, - в этот момент он почему-то стал похож на кариатиду. - Или гномы, что хуже. Каждый год или два сюда проникают гномы, и это просто Божья кара. Вывести их куда сложнее, чем крыс. Осторожно, паутина. Следующая дверь, как я припоминаю, особо мелодичная.
И он не ошибся. Дверь открылась с тягучим, пронзительным визгом.
- Первый раз я попал в Алакарну, когда мне было семь, - сказал он, спускаясь на несколько ступенек. - Я воображал, что пустыня - самое прекрасное место на земле, пока не открыл эти подвалы.
В пустых помещениях его голос отдавался эхом, перекатываясь под низкими потолками. Воздух был сырой, на стенках осели капельки влаги.
- С тех пор каждый год шейх брал меня с собой. Когда-то детьми мы... ш-ш!.. - Он остановился и, резко обернувшись, посмотрел на дверь, в которую они только что прошли.
- Что-нибудь слышите? - шепнул он.
- Нет.
Скараш опустился еще на несколько ступенек и снова обернулся, пристально глядя на Инос.
- Точно?
Забавляется, подумала Инос. Она втянула голову в плечи и нахохлилась:
- Точно!
Скараш нахмурился и положил фонарь. Дверь наверху взвизгнула, как будто кошке наступили на лапу, а потом со страшным грохотом захлопнулась. Инос прыгнула, он потянулся и схватил ее. Она хлопнула его фонарем по коленке, вцепилась в лицо и инстинктивно ударила коленом в пах. Вырвалась.
Прижавшись спиной к стене, чувствуя во рту гадкий привкус и тяжело дыша, Инос пыталась унять охватившую ее панику, успокоить бешеное сердце. В руке она ощущала тяжесть фонаря - пригодится, если он посмеет подойти ближе. «Превращаются в сумасшедших насильников», - сказал Элкарас.
На этот раз ей не удалось попасть по чувствительному месту, как тогда с сидом, но Скараш отступил на несколько шагов. Он потрогал рукой щеку и затем с удивлением уставился на пальцы: на них была кровь.
- О Боги! Госпожа! Я вовсе не... - Даже в неясном свете фонарей неподдельность его недоумения была очевидна.
Она не кричала. Старалась, как могла, выровнять дыхание. Бросив взгляд на дверь, она спросила:
- Дети?
- Как водится. Здесь их что семечек. Но...
Он снова прикоснулся к лицу, не отводя от нее взгляда. Тревожного. Никакой он не сумасшедший насильник, просто грубая шутка.
Дети!
- А что все это значило? - спросила Инос, распаляя свою злость все больше.
Он покраснел, даже в темноте было видно.
- Я подумал... Но это всего лишь шутка, моя госпожа. Я не хотел причинять вреда.
Она крикнула:
- Точнее!
- Мы так иногда играли с девушками. Чтобы заставить их броситься к нам в объятия. Нет, ничего плохого, правда. Просто... я никогда не целовал королеву.
Королеву. Не будет она чуть что падать в обморок из-за вчерашнего происшествия с сидами. Не будет она шарахаться теней. Сиды, центурионы... а теперь еще и глупая, детская проказа. Вот они, мужчины.
Инос с громким лязгом поставила фонарь на пол.
- Ну, что же, попытай счастья еще раз.
- Что?
Инос поднялась по ступенькам туда, где стояла с самого начала.
- Говорят тебе, попробуй еще раз.
Не отрывая от Инос взгляда широко раскрытых глаз, Скараш отступил на прежние позиции.
- Ну? - произнесла она, стараясь не обращать внимания на стук собственного сердца, на мгновенно вспотевшие ладони, надеясь, что и ему не до этого.
Фонарь не мешал. Скараш обнял ее, глубоко вдохнул и поцеловал в губы.
Судя по всему, Скараш не планировал целоваться или просто испугался, но Инос крепко обняла его, закрыла глаза, и они целовались долго, поцелуй задел что-то очень личное, интимное у каждого из них. Он не был так искушен в этом, как Андор. Может быть, опыта у него было не больше, чем у Рэпа, но он схватывал на лету, и в конечном итоге Инос самой пришлось прервать этот поцелуй.
- Боги, - пробормотал он. - Ваше величество! О Боги!
Внезапно ей пришло в голову, что Скараш может стать полезным союзником, если ему в принципе можно доверять. Центурион, сиды... нет, она не ударилась в панику. В действительности она отнеслась к поцелую даже спокойнее, чем юноша, - судя по его виду, ее собственный испуг был меньше.
- Определенно в обличье импа вы нравитесь мне больше.
Скараш только и мог, что пролепетать снова: «Боги!» - ну точно, как имп.
- Пора идти, не так ли?
Он кивнул и, не произнося ни слова, поднял фонари. Инос взяла у него свой, и они двинулись в путь через подвалы.
Она изгнала призраков-сидов! И не использовала магию сознательно или бессознательно, чтобы свести мужчину с ума, а когда мужчина поцеловал ее, то ей это даже понравилось.
И что бы ни говорил Элкарас, чего бы ни боялась тетушка - она даже и не вспомнила в тот момент об Азаке.
Инос думала о Рэпе.

4

Еще одна скрипучая дверь, несколько ступенек вниз, другая дверь. Скараш остановился.
- А в этом погребе никогда ничего не хранили, - сказал он приглушенным голосом. - За исключением людей. Его использовали, чтобы пугать всяких мелких сошек.
Инос вошла вслед за ним в комнату и сморщилась от отвращения. Низкие своды, в свете фонаря на стенах блестят капельки влаги, раздается мерный звук капающей воды. Азак сидел прямо на камнях, рукой прикрывая глаза от света. Она ужаснулась - ни лежаков, ни табуреток, темно, сыро, воздух спертый. Единственное, что можно было назвать в этом помещении мебелью, так это ведро. В этой конуре джинн с трудом мог вытянуться, а лодыжки были прикованы ржавыми цепями к кольцу, вделанному в камень в центре комнатушки.
- Доброе утро, любовь моя. Или уже вечер?
- Они что, не кормили вас? И не давали воды? Что за зверство такое?
- Обычная практика принуждения.
Он отнял руку от глаз и, мигая, уставился на ее спутника.
- Скараш ак'Артарк ак'Элкарас, государь.
Легкомысленно жертвуя своими роскошными штанами, Скараш встал на колено на мокрый камень и склонил голову.
- Государь? - Азак вложил в это слово все презрение. Скараш взглянул на него.
- Я истинный араккаранец, ваше величество. Один из ваших верноподданных.
Откуда он такой явился, этот серьезный молодой человек? Баловства на лице как не бывало, лицо в тусклом свете фонарей выражало решимость и собранность. Даже голос стал хрипловатым, типичным для южных районов Зарка.
Азак пожал плечами. Он пошевелил ногой, и в ответ раздался звон цепей.
- Тогда полагаю, как преданный слуга ты вызволишь меня отсюда.
- Для меня это большая честь, государь! - Юноша вытащил ключ и потянулся к замку.
- Стой! - гаркнул Азак. - Я не даю обещания никому, тем более какому-то вшивому выскочке купчишке!
- Государь!
- Нет! Если ты пришел, чтобы уговаривать меня быть паинькой и чтобы я дал слово, то это пустая трата... - Азак закашлялся. - И к вам это относится, - бросил он Инос.
Тупой осел. Упрямец! В этих катакомбах он не протянет и недели. Инос и пяти минут здесь не пробыла, а кости уже пропитались сыростью. А он сидит тут уже целую ночь. Дурачина безмозглая!
- Прошу вас, государь! - умолял Скараш. - Разрешите сказать одно слово!
- Полагаю, что могу уделить тебе пять минут.
- Сэр, в Алакарне легионы Империи...
- Всегда так было. Дальше!
Слова так и посыпались из Скараша:
- Гораздо больше войска, чем мне приходилось когда-либо видеть. Я уже десятый раз в Алакарне, но такого никогда не было. Я прибыл сюда незадолго до вас, государь, и у меня не было времени выяснить все поточнее, но я узнал, что в прошлом месяце прибыл Двадцатый легион, а теперь расквартировывается Двадцать второй. Говорят, эмир под домашним арестом. Ходят слухи, что в Гарпоне восстание и за этим стоит Империя.
- О Бог Испытаний!
- А в порту - Четвертая эскадра.
Азак посмотрел на Инос, но потом, видимо вслед за ходом мыслей, перевел тревожный взгляд на Скараша.
- Можешь поклясться, что это правда?
- Да, государь! Пусть Добро отвергнет мою душу!
- Это твой дедушка тебе рассказал?
- Нет, государь. Сомневаюсь, что он вообще что-нибудь знает об этом. Он еще не выходил из дому. Я хочу сказать, что я прибыл вместе с караваном, а он... ну, вы знаете.
Азак фыркнул и, загремев цепью, обнял колени руками, положив подбородок на локти, задумался, глядя на свет фонарей.
- Сначала они ударят по Гарпону, верно? - прошептал Скараш. - Потом вдоль побережья... город за городом... по одному?
Азак бросил на него взгляд.
- Вот как? Купцы стали разбираться в военной науке?
Но в голосе его слышалось уважение.
- Кампания Жи-Гона - я в школе учил. И Вдовья война начиналась так же.
- Правильно, мастер Скараш. Нельзя провести армию через пустыню, поэтому им всегда приходится идти вдоль берега. Обычно нападают с севера, но иногда и с юга.
- Но мы, джинны, никогда не объединяемся, до тех пор, пока не становится поздно. Зачем ждать, пока они придут и съедят нас со всеми потрохами. Поезжайте обратно в Араккаран, государь, и поднимайте свое черное знамя, пока еще есть время!
- О Бог Сражений! - Азак в изумлении покачал головой. - Это бессмысленно. Они не смогут зимой подвозить продовольствие и припасы через Гобль. Они могут снова попытаться пересечь Тум... ведь эльфы ни за что не позволят им пройти через Илрейн. Может быть, тогда через Керит? Неужели они снова собираются брать Керит?
- Не знаю, государь, я всего лишь торговец.
Азак хмыкнул.
- Они могут захватить Гарпон сейчас, а весной предпринять главное наступление! - Азак застонал. - Какие он ставит условия?
- Никаких, ваше величество. - Скараш принялся возиться с ключом, но замок заржавел и не поддавался. - Вы свободны. Никаких обещаний не требуется.
- Что?!
Азак посмотрел на Инос.
- Это правда. Он сказал, что мы отправляемся в Хаб. Он оплатил наш проезд. Через три дня отплытие.
Азак присвистнул от удивления и уставился на нее, не обращая внимания на то, что замок наконец щелкнул и открылся. Скараш снял цепи. Тогда только Азак посмотрел на ноги и, растирая лодыжки, проговорил:
- Благодарю тебя, мастер Скараш. Возможно, нам представится случай поговорить позже. А теперь я определенно не отказался бы от ванны.
- Сию секунду, государь! - Скараш уже стоял на ногах, держа в руке фонарь. Шаги его затихли, вдалеке послышался визг дверных петель.
Азак усмехнулся.
- Не дождался официального разрешения уйти. Не силен в этикете.
- В чем еще он не силен? Я никогда не слышала, чтобы он так говорил, как сейчас с вами. Всю дорогу сюда он разыгрывал великосветского импа.
Имп-волокита.
- Скараш? Он же хамелеон, человек с тысячью обличий. Я наблюдал за ним во время перехода по пустыне. Он станет выдающимся торговцем. Он изображает то, что хочешь увидеть, говорит то, что хочешь услышать.
И целует, когда хочешь, чтобы поцеловали.
Так что Скарашу нельзя доверять. А есть ли вообще у нее союзники? Инос подняла фонарь и вышла из каморки. Следом за ней и Азак. Когда ему удалось выпрямиться в полный рост, он вздохнул с облегчением, затем подвигал плечами, разминая спину.
Заключить перемирие! Она сказала:
- Я не привораживала вас колдовскими чарами. Я готова поклясться в этом.
Он несколько мгновений смотрел на нее сверху вниз, потом печально кивнул.
- Да, я знаю. Если бы вы это сделали, то колдовство бы постепенно ослабело и исчезло. Только если вы настоящая волшебница, чары могут продержаться дольше одной ночи.
- Верно.
- Но они не исчезли. Я по-прежнему безнадежно влюблен в вас.
К своему великому удивлению, при этих словах она почувствовала огромное облегчение. Неужели она сама начинает чувствовать ответную любовь?
Может быть, именно поэтому он и предпочел провести ночь в подземелье. Инос быстро отвернулась и пошла к ступенькам, надеясь, что сможет найти обратный путь через лабиринт.
- До чего будет приятно снова увидеть дневной свет! - пробормотал сзади Азак. - Не люблю пещер... но что это за сказка про плавание по морям Империи?
- Не знаю. Так сказал Элкарас. Может быть, он лгал, чтобы мы не попытались убежать.
- Или Раша продала нас обоих Олибино. Тебя, чтобы иметь в Краснегаре свою марионетку, а меня - чтобы вернуть в Зарк как изменника.
- Изменник? - Она остановилась и посмотрела на него. - Вы?
Его лицо стало суровым.
- Вы слышали, что сказал Скараш? События развиваются именно так, как мы предполагали. Всегда, когда вторгается армия Империи, мы, джинны, объединяемся и отбрасываем их на прежние позиции. Если сделать это вовремя, то границы удержать легко, но обычно мы тянем до последнего. Тогда верховный правитель поднимает черное знамя. Я - явный кандидат на эту роль.
- Э-э... да, конечно.
- А что, если колдун Востока наложит на меня заклятие верности?
Она согласно кивнула, снова ужаснувшись подспудной работе колдунов. Получается, что Азак в гораздо более опасном положении, чем она.
На стенах плясали тени, Инос старалась не смотреть на них, поднимаясь по ступенькам.
- Вам следует, по-видимому, послушаться совета Скараша и отплыть в Араккаран первым же кораблем.
Они уже прошли через дверь и миновали следующий проход, когда Азак произнес:
- Нет, я останусь с вами. Вы меня волнуете больше, чем Зарк, чем Араккаран, чем что угодно.
И снова она остановилась и с удивлением посмотрела на него.
- Это безумие.
- Да. Но любовь - всегда безумие, не правда ли?
- Ваше королевство? Ваши сыновья?
- Я отдам свое королевство за один ваш поцелуй.
И Инос не нашлась что ответить.

Снова я выйду в море, где небо над гладью водной.
Лишь только корабль мне нужен и свет звезды путеводной.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- - - Мэйсфилд. Тоска по морю

Часть девятая
ЕГО ПРИКАЗАМ ТЫСЯЧИ ПОСЛУШНЫ

1

Дождь лил за шиворот, стекал каплями по спине. Оставалось всего два часа дневного времени, чтобы добраться до Палдарна. Улинаго дернул поводья и причмокнул своей скотинке. Впереди стрелой пролегла древняя дорога, серой тесьмой стелясь посреди черных лесов. Если бы он оглянулся назад, то увидел бы в точности такую же картину. В такую погоду пробки на дороге исключены: от самого Легкого моста, что на выезде из Титро, он никого не встретил.
Рядом с ним на скамье трясся и подпрыгивал полусонный Игго, голова его моталась. На таком ливне не очень-то поспишь, но Игго был не из тех, кого легко разбудить.
В Палдарне их ждали горячая еда, пиво и пышнотелые официанточки. Улинаго был человеком незамысловатых вкусов.
Еще четыре года назад он был легионером. Настоящих сражений он не видел, только в свое время прибил пару дерзких гномов. Гномы-противники - так их называли легионеры, потому что гномы всегда страсть какие противные.
Шутка! Впрочем, поохотиться немного на гномов - неплохое развлечение. К концу службы он дослужился до центуриона. Это открывало неплохие возможности. Он вышел в отставку, имея в карманах много больше официального выходного пособия - достаточно, чтобы обзавестись собственной телегой и скотинкой и отправиться назад в Южный Питмот, в места, которые его взрастили. И он нанял уборщика, Игго, мощного и до того тупого, что однажды подрался с пьяным троллем. Впрочем, за ним числились и более глупые поступки. Он был идеальным помощником, который к тому же никогда не помнил, когда день получки.
Так что все катилось своим чередом, кроме этого проклятого ливня. Улинаго молил всех Богов, чтобы не промокла его пшеница, первосортная северная пшеница, совершающая свой далекий путь из Шимландока до мельницы. Этой пшенице сырость не предписана, значит, не предписана и ему: торговцы постараются из-за этого сбавить цену.
Но сейчас его заботила не пшеница, а совсем другое - лошади замедлили шаг и не бежали теперь, а шли медленно, нехотя. Разрази их гром! Повозка качнулась. Он завопил и пустил в ход хлыст. Хлыст сломался. Но это не имело значения. Что-то напугало их, они сопротивлялись, шаг их совсем разладился. Упряжь скрипела и дергалась. Он резко остановил лошадей. Игго дернулся вперед и, изрыгнув поток ругательств, проснулся.
- Заткнись и доставай оружие! - закричал Улинаго.
- Что такое?
С добавлением немногих красноречивых замечаний, Улинаго объяснил, что не знает точного ответа на этот вопрос. Упряжь больше не звенела. Лошади стояли, по их спинам и шеям текли ручьи, но, кажется, ничто их не тревожило. Тихо. Что за чертовщина?
Улинаго снова дернул поводья. Только уши дрогнули у лошадей, и больше ничего. Бог Безумия! Лошади уставились на стоящие впереди деревья. Улинаго почувствовал, как по спине побежали мурашки. Что это за разбойники с большой дороги, которые прельстились грузом пшеницы? В поясе у него, конечно, спрятаны восемнадцать золотых крон. Но даже если грабители охотятся за этими деньгами, почему лошадки встали и вперед идти не хотят?
Он поднялся и посмотрел поверх груза - голые скалы, блестящие от влаги, и покуда взгляд не терялся в туманной дали - никого и ничего. Эти места ему не нравились: слишком близко к драконьей стране. Но появись здесь дракон, клячи были бы уже в Палдарне, их бы как ветром сдуло. Не драконы, значит.
Впереди из-за деревьев вышел человек и подошел к повозке.
Улинаго в ярости зарычал и снова попытался пустить лошадей вперед, и снова безрезультатно. Выкрикивая вперемежку армейские ругательства и кучерские команды, он стряхнул воду со шляпы, схватил меч и спрыгнул. И увидел всего лишь эльфа. Рука, сжимавшая оружие, опустилась. Уж с эльфом-то он справится. Только один эльф? Послышался громкий хлопок - это Игго спрыгнул с другой стороны повозки.
Улинаго разглядывал эльфа. Этот точно никакой опасности не представляет, безоружный, почти мальчишка, в нарядном голубом с зеленым костюмчике, насквозь промокший и перепачканный травой. А может быть, и не мальчишка, этих эльфов кто поймет? Идет пешком, а ведь обычно эльфы ездят верхом. Странный эльф.
Они встретились у передней пары, и Улинаго направил на эльфа острие меча.
- Какого лешего тебе нужно? Что ты сделал с моими лошадьми?
- Искренне прошу за это прощения, - сказал паренек, глядя на него блестящими глазами, в которых, под цвет одежды, плясали зеленые и голубые искорки. На меч он не обращал никакого внимания.
- Прощения за что?
- Вот за это.
Лежа на спине, Улинаго бездумно разглядывал дождь, который падал прямо ему на лицо, небо, все в кружении древесных верхушек... Пять или шесть секунд назад ему в подбородок врезалось что-то вроде снаряда, выпущенного из баллисты, это он помнил. В руке он все еще держал меч. Никто никогда не мог устоять против его меча. Ни один шлем. Головой он упал на камни. О Бог Испытаний!
Где-то завопил Игго. Потом - бряцанье металла на дороге и глухой удар.
Эльф? Тщедушный, голова-на-палке-ноги-на-качалке, желтопузый эльф? Потом еще голоса... Вот оно что - эльф был не один. Похоже на джотуннов. Улинаго попытался подняться, и тут все погрузилось во тьму.
Немного позже он обнаружил, что лежит под повозкой, дождь на него не капает, головой на подстилке. А рядом храпит Игго. А разбойников нет, ушли.
Интересно, почему джотунны послали вперед эльфа?
До конца своих дней Улинаго так и не понял, почему они взяли только трех коней, а не всех и почему вытащили только один золотой из восемнадцати.

2

Был четвертый час ночи, в салуне «Стальные наручники» все уже порядком разогрелись. Битбал различал угрожающие полутона в общем ровном гуле голосов. Сквозь запах дрожжей и кухонный чад явственно чувствовался запах злобы. Даже в свете тусклых ламп можно было увидеть, как краснеют и блестят капельки пота на разгоряченных лицах. Тогда давало о себе знать мурашками по коже какое-то первобытное ощущение близкого сражения. Это значило - время настало. Он потрогал пряжку на ремне. Вон сколько белобрысых джотуннов - скольким он сегодня пустит кровь?
Битбалу было двадцать два. Длинноволосый парень, огромный даже по джотунновским меркам. Раньше он служил на корабле, а осел здесь, в Нуме, с тех пор, как ему взбрело в голову, что вышибала - это тоже нескучная работенка. Дерись хоть каждую ночь, да еще и платят за это. Для джотунна работка - блеск. Через шесть месяцев он уже стал ветераном. Гордость свою он упрятал подальше и теперь, когда шансы были не на его стороне, выбрасывал белый флаг. Передняя часть штанов у него была теперь защищена броней. Ему доставалось почти ежедневно, но он считал своим долгом выбросить за дверь не меньше восьми дебоширов за вечер, даже когда у него была сломана рука, а рекордом было тридцать семь человек. Он любил свою работу.
Битбал решил, что у него как раз есть время продать еще поднос пива. Он подошел к сундуку и положил туда деньги, вырученные за последнюю партию, следя внимательно за тем, чтобы не перепутать свой горшок с чужими - а то ведь можно потом и не получить свою долю. Потом он повесил на локоть дюжину колбас, нагрузил полный поднос кружек и решительно направился в гущу ревущей толпы. Наученный горьким опытом, он держал поднос как можно выше больной левой рукой, а правой раздавал пиво и собирал деньги. Разговаривать в таком гвалте было невозможно.
Он шел через зал, вглядываясь в лица, и откуда-то снизу, от самого пупка поднималась дрожь восторга. Вечерок задаст работы костоправам, сразу видать. Сначала парочка импов для разминки, а потом и джотунны для хорошей тренировки. Тех, кого называют «тяжелый случай», он научился узнавать с первого взгляда. Сегодня таких было немало. Как ни странно, они не были силачами, какие поднимают якорь, скорее их спасала выносливость. Этих нужно было выдворять после остальных, но не дожидаться, пока они примутся за мебель. Мебель была старинная, с бронзой, привинченная намертво к полу. Но морякам это что красная тряпка - трудности их вдохновляют.
Поднос опустел, и он направился к двери. Крат и Бирг уже стояли там. От двери можно было в относительной безопасности наблюдать за развитием событий и скорейшим образом реагировать. Бог Сражений! Сколько же сегодня громил, все шкафы как на подбор. И все же... все же в животе не возникало ощущения сжимающегося комка, какой появлялся еще два месяца назад. Неужели можно просто устать от драк? Не испугаться, а именно устать? Может быть, стоит денек передохнуть? Или это тоска по морю?
Битбал прислонился спиной к стене и, сложив руки на груди, вздрогнул от боли: задел разбитые костяшки пальцев. Это произошло два дня назад. И звон в правом ухе... четыре дня назад или, может быть, пять? Незаметно, чтобы публика успокаивалась.
В городе стояло китобойное судно и набирало команду.
Он подмигнул Биргу и Крату, они в ответ подали знак, что готовы и полны решимости действовать. В зале все ходуном ходило, как шлюпка в северо-западных водах, - теперь уже недолго. Откуда, интересно, все начнется? Например, тот в заднем углу, джинн-полукровка, уже дошел до кондиции, вот-вот кому-нибудь вмажет.
А потом дверь распахнулась. Вошли трое.
О Всемирный Порядок!
Один из них - исполин-джотунн, больше тролля, средних лет, изуродованное лицо все в татуировках. Чтобы джотунн носил егерский наряд? Кричащих расцветок, словно малокровный эльф? Бог Кровопролитий! Битбал пересмотрел свое мнение о том, откуда начнется действие. Волосы у него на затылке встали дыбом, и он пожалел, что стоит так близко к этому месту. Вошедшие остановились рядом с ним, в круге яркого света. На них постепенно переключалось все внимание завсегдатаев, и шум в комнате начал стихать.
А второй джотунн, с седыми моряцкими усами, рядом с Биргом, тоже вырядился не пойми как. Это что - массовое самоубийство? У него же вид, словно он вошел первый раз в порт и ему все нипочем, драться готов с кем угодно.
Крики почти смолкли. Публика в задних рядах привстала со стульев, чтобы получше видеть. Пьяницы протирали глаза. Те, кто уже успел вцепиться друг дружке в глотку, обменялись улыбками, предвкушая развлечение поинтереснее. Теперь любая искра... Битбал начал обдумывать план отступления. Вкус победы, конечно, сладок, но ведь могут и насмерть затоптать, а это не так приятно.
Один из троих повернулся к нему и улыбнулся.
Битбал думал, что за шесть месяцев беспорочной службы в «Стальных наручниках» он повидал все, но эльф был новостью. Трехсторонний договор насчет самоубийства, не иначе. Оставалось только выяснить, эльфийская кровь на полу засыхает такими же темно-коричневыми пятнами или как-то по-другому.
- Простите, - прозвенел эльф, - я полагаю, что в это время лавки, торгующие одеждой, уже закрыты, не так ли?
Так, значит, разноцветные платьица запачкались и красотулька желает купить новые, получше и поярче? От него так и несло лошадиным потом, различимым даже среди вони кабака.
- Наверняка.
Странно... обычно при виде эльфов с их кудряшками у Битбала чесались кулаки. Но у этого паренька была какая-то обезоруживающая кривоватая ухмылка.
- Просто мои друзья хотели бы одеться во что-нибудь менее вызывающее.
- Сынок, если хочешь совета...
- Да, хочу. В любом случае не думаю, чтобы у портного нашлись подходящие размеры. - Эльф нахмурился. - Об этом хорошо бы подумать. Ну, а вообще-то я ищу салун для эльфов.
- Салун для эльфов? - Должно быть, из-за звона в ушах Битбал чего-то не расслышал. - Ты что сказал - «салун для эльфов»?
- Я хотел сказать - найдется здесь какое-нибудь заведение, где эльфу можно выпить?
- Только не здесь, - пробормотал Битбал. Вокруг было тихо, как в склепе. Полный идиотизм: мало того, что он беседует с эльфом, так еще все это видят. Слышно, как сжимаются кулаки, слышно, как стучит в жилах кровь. - Никогда не встречал эльфов рядом с доками.
- Тогда где же?
- Не знаю. Там, где театры, может быть?
- Ну, говори, где это... да поживее!
Морской зеленью и небесно-голубым сверкнули глаза эльфа. Золотом отливали в свете лампы его волосы, выбивавшиеся из-под шапочки.
- Не знаю, - тупо пробубнил Битбал.
Он весь взмок. Сейчас «Стальные наручники» взорвутся, и начнется куча мала. Он чуял: вот-вот. Этот малыш-эльф поднес запал к пушке, а Битбал ему помогает. Ну почему, почему он просто не взял этого выскочку за шкирку и не вышвырнул его за дверь? А Крат и Бирг справились бы с двумя джотуннами. Вместо этого он простонал:
- Сынок, для твоей же пользы - уходи отсюда, пожалуйста. Скорее.
- Сначала скажи, где салун для эльфов?
Битбал и представить себе не мог салун для эльфов.
- На запад до площади, потом северо-запад, там на развилке ложись на правый борт и вперед, потом снова возьми запад и дойдешь до башни, оттуда другим галсом - возьмешь севернее - и примерно три кабельтовых до театра. Вот и все, чем могу помочь, сударь.
С каких это пор он называет эльфов «сударями»?
- Спасибо. Пошли, парни.
Эльф повернулся. Его товарищи последовали за ним.
Сзади кто-то свистнул.
Двое джотуннов обернулись, чтобы поглядеть, кто там свистит.
Свист, а потом...
...на самом деле Битбал по-настоящему не видел, что произошло потом. За странными посетителями закрылась дверь, и комната загудела насмешками и издевками. Битбал посмотрел на Крата, который хохотал, держась за живот, и на белого как мел Бирга. Может быть, Бирга одолело такое же наваждение, что и его самого?
Чувствуя перемену настроения у посетителей, официанты побежали за пивом, а Битбал так и не решился спросить у Крата, что же произошло.
Ему казалось, что он увидел, как два джотунна подскочили и бросились на насмешников-свистунов. Вслед за тем... затем как будто тщедушный эльф мгновенно перемахнул через залу и, нагнав на лету товарищей, схватил их за шиворот...
И остановил их?..
...развернул кругом?
...и вытолкал за дверь?
О Бог Безумия!
Уложив на рассвете в кровать свои синяки, ушибы, кровоподтеки - иначе тело было не назвать - Битбал обнаружил, что отчего-то не может заснуть. Решил, что это из-за разбитого уха, что уху досталось больше, чем он предполагал, и нужно дать ему чуточку покоя и тишины, иначе оно не заживет.
Он натянул ботинки, устроил больную руку на перевязь и вышел на улицу. Он бродил по портовым кабакам, пока не наткнулся на боцмана с китобоя. Боцман и Битбал пожали друг другу руки. Битбала взяли в команду. Он расписался в судовом журнале, и с первым приливом судно вышло в море. Моряк Битбал много лет бороздил моря-океаны, но ни разу не бросил якорь в Нуме. И ни разу с тех пор не знался с эльфами.

3

Перед входом в «Заповедные лужайки», как и положено, стояли, словно бронзовые статуи, два легионера. Облегченно вздохнув, Арткуис завернул за угол и, неслышно ступая на цыпочках по богатому ковру, вернулся обратно в вестибюль.
Он боялся, что эти дубины могут улизнуть, пока он занят с гостями и не смотрит. Они и вправду дубины дубинами. Пришли, видите ли, в нечищеных латах и сожрали по четыре порции, пока и без того загруженные служащие приводили их костюмы в порядок. Паразиты! Но, конечно, раз всех здесь обслуживают, то они ожидали, что ласки и приветливости достанется и на их долю. Но, по крайней мере, не он тратил на них деньги. Сенатор, как часть своего вклада, отсчитал сколько положено на охрану. Большие, выразительные типы, если вам по душе импы. Вот Арткуису, например, не по душе. Но эти обезьяны являлись необходимой предосторожностью.
Он взвизгнул от боли в животе. Предупреждали его доктора, чтобы он не увлекался, но художник должен прочувствовать свое творение.
Арткуис обвел любовным взглядом главный обеденный зал - открыт только три дня назад, а уже занят каждый столик! В золотых тарелках отражался свет люстр... в углу тихонько играл самый знаменитый эльфийский оркестр в Нуме. Разряженные дамы танцевали с толстыми богачами. Увы, в основном с импами. Как ужасно, что большинству эльфов его цены не по карману. Запахи самой изысканной во всей провинции Южного Питмота кухни смешивались с ароматами цветов. Прекрасная обивка, полированное дерево, на столах белые, как первый снег, камчатные скатерти.
Всю жизнь Арткуис мечтал о собственном ресторане, таком, чтобы там все было царством вкуса и красоты. Как довольна была бы мама, если бы могла видеть, чего он достиг. Сейчас, после окончания спектакля в ближайшем театре, в зале не было ни одного свободного места.
Его, конечно, заставили взять партнером импа. И у этой перепачканной чернилами неряхи бедных родственников было больше, чем у муравьиной королевы, но зато творцу не приходилось забивать себе голову такой ерундой, как деньги. Точно так же задевало включение сенатора в число партнеров, хотя это было необходимо. Сенатор пришел в день открытия, и потому сюда ходили все лучшие люди Нума.
Будущее выглядело прекрасно. Сенатор обедал здесь каждый раз, когда бывал в городе. Таково было условие, в общем, не тягостное; не важно, сколько народу сенатор приводил с собой. Качество было всегда наивысочайшее - Арткуис сам следил за этим. Он сам изучил обычаи и вкусы импов Хаба. Он обучался в Вальдолине и Вальдополе и даже в Вальдофине; наставляла его в высоком поварском искусстве, сама Лотфин. Отец его рыдал бы от восторга, если бы заглянул в «Заповедные лужайки».
Весь дизайн был выполнен в розовом и золоте. Оркестр закончил гавот и заиграл менуэт.
Пришло время хозяину ненавязчиво поговорить с гостями.
С улицы послышался звон - наверное, какое-нибудь дорожное происшествие.
Приглашенные ликтором возвращались на свои места. Нужно произвести на них хорошее впечатление - не послать ли им пару бутылочек из Вальдоквиффа? Или даже Вальдоцейля?
Снова приглушенный звон...
Арткуис почувствовал, как засосало под ложечкой, как холодок пробежал вдоль позвоночника. Он повернулся и направился ко входу.
Из-за угла вышел эльф. О Бог Деревьев!
Арткуис заробел, как испуганный жеребенок, и шагнул навстречу гостю.
- Могу быть вам полезен, господин?
Эльф поднял бровь.
- Вряд ли. - Он был почти мальчишкой, и одежда на нем была отвратительна! От него воняло... животными! Кишечник Арткуиса взбунтовался.
- У вас заказано место, господин?
- Нет вообще-то, - хладнокровно ответил юнец, разглядывая публику через плечо Арткуиса. - Но зато у меня имеются инструкции. Мне кажется, вот подходящее место.
- Господин, очень сожалею, но сегодня у нас все занято. Если для вас не забронировано...
Из-за угла вышел... джотунн!
И другой! Великан! Чудовище!
Живот обожгло горячими ножами боли. Арткуис почуял недоброе. И этот металлический звук, который он слышал с улицы...
- Это что, шантаж? - вскрикнул он. - Да будет вам известно, что сейчас сам ликтор...
Юноша широко улыбнулся, и Арткуис забыл, что хотел сказать.
- Кто из присутствующих является самой важной персоной среди эльфов?
- Для импов? - промямлил Арткуис.
- Для эльфов. Мне нужен важный эльф. - Парень обвел глазами комнату. - Это кто?
Арткуис нехотя обернулся, чтобы увидеть, на кого показывал палец.
- Это лорд Фаэлнилс. С ним...
- Он важная персона?
- Лорд Фаэлнилс? Он поэт Империи!
- Отлично. Извините меня.
С необычайным проворством паренек оказался позади Арткуиса, и не успел тот сделать и шага, как в плечо знаменитому повару вцепилась громадная лапа, походившая больше всего на пасть аллигатора. Джотунн поменьше подвинул лицо к самому его уху и прошипел сквозь отвратительные тюленьи усы: «Стой тихо».
А вонючий эльфик в измызганной, как старый половик, одежде решительно направлялся туда, где пировал среди свиты поклонников лорд Фаэлнилс.
Это был какой-то кошмар.

4

Никогда еще у Инос голова не болела так сильно. Может быть, из-за яркого солнечного света, хотя она должна была привыкнуть к этому. К тому же лицо затенял широкий кружевной капор. А может быть, так подействовала тряска по булыжникам, потому что Скараш просто умолял побыть возничим, хотя править умел только повозками с одной лошадью. Но скорее всего головную боль вызвала неопределенность.
Кэйд снова скрылась в примерочной. Азак отправился что-то выведывать. Чувствуя, что голова болит все больше, Инос попросила Скараша проводить ее на улицу на свежий воздух и показать достопримечательности. Гонки на колесницах ее больше не привлекали.
Сегодня уже второй день в Алакарне, и Инос раздирали вопросы, на которые не находилось ответов. Нужно ли пытаться бежать от Элкараса? Если верить его словам, он собирается отправить ее в Хаб, куда она и так собиралась, чтобы подать прошение Четверке. Но Элкарас, без сомнения, искусный лжец, не важно, служит он Раше или Олибино. Ясно, что в Хабе ни один из этой троицы не предоставит ей полной свободы действий.
Как же ей спастись? Даже если перехитрить мага, за ней повсюду таскается Скараш. Хуже всего, что в Алакарне у нее не было ни друзей, ни денег. У Азака забрали его золото. Украсть лошадей в большом городе, а потом скрыться не так легко, как увести мулов в пустыне. Более того, выбраться из Алакарны можно было только одним способом - морем, на корабле Империи, а Инос с трудом представляла себе, как это они с Кэйд поедут зайцами.
Самой тяжелой проблемой оказались деньги. Шейх был исключительно щедр. Он велел Скарашу покупать все, что дамы пожелают, невзирая на цену. Но если она просила просто золота, то он становился невероятно чопорным и несговорчивым.
Сторговала ли уже Раша Инос? Действительно ли Элкарас все это время был на службе у колдуна Востока? На эти вопросы нужно было, по-видимому, ответить «нет». Если она уже принадлежит Хранителю, то ее должны были в мгновение ока переправить в Хаб. Значит, яснее ясного - Раша все еще контролирует ситуацию.
Алакарна и вправду была чудесным городом. Широкие прямые улицы, типичные для имперского градостроительства, никак не напоминали тот лабиринт узких переулков, с которым сталкивается путешественник в Араккаране. Тут и там встречались участки с древними изначальными постройками, они производили впечатление незатянувшихся ран; к таким относился и дом Элкараса. Но все эти трущобы будут снесены в ближайшем будущем и вместо них будут выстроены новые, современные, более аккуратные здания.
Так говорил ей Скараш.
- И что вы по этому поводу думаете? - спросила тогда она.
- Вы хотите услышать ответ импа или джинна?
Вот так вопрос! Даже Скараш сегодня запутался в своих ролях. С дедушкой он был покорным и старался стушеваться, с Азаком он играл ярого патриота, для Кэйд представлял заботливого спутника, а с Инос превращался в ветреного ловеласа, а теперь вот и в кучера. Вчера он ни разу не оступился, но уже сегодня утром что-то мямлил, пару раз перепутал маски и менял голос прямо посреди фразы. Слишком много ролей сразу, думала Инос, или же мастера Скараша что-то сильно тревожило.
Осматривать город было ошибкой - голова у Инос разболелась еще больше. Но теперь уже, благодарение Богам, они направлялись к дому, собираясь по пути забрать Кэйд. Если только Инос доживет до этого момента. Колеса прыгали по мостовой так, что искры сыпались из глаз. Коляска ныряла вниз-вверх по холмам и раскачивалась, распугивая пешеходов и животных, которые метались между фургонами и экипажами, еле успевая выскочить из-под колес. Люди рычали от ярости и грозили кулаками. Собаки лаяли, лошади шарахались. В голове точно гномы стучали молотками по наковальне.
Правил Скараш... рядом с ними скакали два гусара, призванные охранять Инос, которые и явились причиной быстрой езды. В общем, они просто крутились перед экипажем, поддразнивая богатого джинна. И вот Скараш устроил скачки с препятствиями на улице Имелада, как показалось Инос, самой узкой, самой неровной, отвратительной улице города. Он намеревался победить, даже если она по дороге умрет.
Алакарна была не таким холмистым городом, как Араккаран и Краснегар, но все же там имелась улица Имелада и дворец на холме. Ходили слухи, что эмир под домашним арестом. В городе, по-видимому, закипали антиимперские настроения, так что, вероятно, Азак сможет найти тайных союзников среди местных джиннов.
За три дня? И почему это враги Империи должны помогать султану, направляющемуся в Хаб? Скорее они сочтут его изменником и порубят саблями, а уж беглая королева с далекого севера вряд ли их заинтересует. Нужно похоронить эту идею.
Коляска накренилась и на одном колесе завернула за угол, едва не опрокинув тележку зеленщика.
И вот перед ними гладкая широкая улица, запруженная народом. Скараш щелкал хлыстом, кричал на прохожих. Инос стиснула зубы и закрыла глаза, но это не помогло. Каждый толчок отзывался в голове вспышками боли, с закрытыми глазами эти вспышки были еще ярче. Где-то позади скакали двое всадников, но Скараш с самого начала перехитрил их, выпросив себе несколько шагов форы, и с тех пор так и не нашлось места, где всадники могли бы обогнать экипаж. Если он кого-нибудь не убьет, то выиграет скачки.
Вчера Азак сопровождал Инос, сегодня ушел один. Он с неохотой согласился на время надеть наряд импов, потому что иначе он выглядел бы вызывающе и на него наверняка набросились бы солдаты. Как всегда, он сделал все по высшему разряду: сбрил бороду, подстригся и причесался на манер импов. В жилете и бриджах - на него обращали внимание все женщины города. И Инос подумала, что Азак в Кинвэйле и даже в Краснегаре, возможно, не будет выглядеть таким уж неуместным. Но сейчас не время думать об этом.
Коляска раскачивалась, скрипела и подпрыгивала. Инос шептала молитвы и все крепче стискивала зубы. Потом она услышала над ухом победный клич и открыла глаза как раз в тот момент, когда мимо прогрохотали всадники. Прямо впереди лежала площадь Эмбли.
- Ты проиграл! - сказала она.
Скараш не решался взглянуть на принцессу, но усмехнулся под нос. Лицо его стало ярко-малиновым, волосы растрепались, шляпу с перьями унесло ветром. Но он был очень доволен собой.
- Естественно, проиграл! Неужто вы думаете, что я такой идиот, чтобы выиграть!
И он потянул поводья, чтобы остановить лошадь. Двумя минутами позже он препроводил Инос в целости, хотя далеко не в сохранности, в ателье. А сам начал отсчитывать всадникам золото, пересыпая его поздравлениями. Вот он, торговец: от него получаешь то, что желаешь.
Ателье представляло собой шикарный дом. Слуги-джинны сей момент взяли лошадь Скараша под уздцы, и Скараш, заметив это, снова отсчитал монетки, чтобы слуги увели в конюшни и почистили заодно и коней всадников. Он взял Инос под руку и помог сойти по широкой лестнице к дверям. Он прямо раздувался от гордости и восторга. Он мог победить, если бы пожелал, поэтому проигрыш виделся двойной победой.
Инос пыталась сосредоточиться, несмотря на головную боль.
- Мастер Скараш? - промурлыкала она, когда перед ними распахнулись большие белые двери.
- Да, душа моя? - ответил он ей в тон. Инос не стала спорить из-за титулов.
- У меня есть родственники в Хабе. И тетушка знакома там со многими. Я подумала, может быть, следует послать им письма, чтобы предупредить о нашем прибытии?
Они остановились посреди холла, уставленного дорогой мебелью. Инос посмотрела на дверь, где она оставила Кэйд, но поскольку к ним направлялся лакей, то, следовательно, тетка перешла в какое-то другое помещение.
- Письма? - переспросил Скараш. - Но сейчас нет такой возможности, не так ли? Ведь первый корабль, который отправляется в Хаб, - это «Жемчужина зари», так что вы просто заплатите за то, чтобы отправить почту тем же кораблем, на котором поплывете сами. Когда мы прибудем в Гобль, ситуация может измениться. Вам, вполне вероятно, не захочется двигаться со скоростью почтовых экипажей.
- Разве вы поедете с нами? - На секунду удивление оказалось сильнее головной боли. Скараш невинно улыбнулся.
- Только до Ангота, чтобы доставить его всемогуществу кое-какие сообщения.
Значит, Элкарас не поедет! А ведь он рискует, отправляя пленников без охраны. Ветры переменчивы. Даже если у «Жемчужины зари» и не были запланированы заходы в какие-либо порты до Гобля, в воле Богов заставить его причалить куда-нибудь. Раша не посмела бы оставить их совсем без магического контроля. Может быть, потому-то с ними и отправляют Скараша?
Инос проводили в комнату, где перед застекленным прилавком суетилась Кэйд. Она так и лучилась радостью.
- Ах, дорогая моя, надеюсь, тебе понравилась прогулка. Пожалуйста, будь добра, присядь и посоветуй мне. Никак не могу решить насчет этого жемчуга.
Инос, изобразив улыбку, опустилась на стул. Занавеси глубокого алого бархата плохо сочетались с розовато-лиловым цветом толстых ковров. Да и мебель подобрана была довольно странно.
Но Кэйд, безусловно, была взбудоражена предстоящим визитом в Хаб. Всю свою жизнь она мечтала попасть в столицу. Дважды она собиралась было уже поехать туда, но оба раза что-то не складывалось, и она оставалась в Кинвэйле.
На самом деле Кэйд была обманщицей почище Скараша. Сначала в пустыне ей удавалось с блеском играть роль кочевницы, без жалоб сносить все тяготы и лишения; в Алакарне она мгновенно превратилась в пустоголовую кинвэйлскую даму, которая только и думает, что о нарядах и драгоценностях.
- Как тебе эта нитка? - мурлыкала тетка. - А эта?
Вокруг нее скакали и суетились помощники-импы, очарованные утонченным вкусом покупательницы и ее богатством. Конечно, в Алакарне, в городе на побережье моря Слез, жемчуга было сколько угодно. Как ни странно, несмотря на тревоги и головную боль, Инос увлекло это изобилие блеска и груды драгоценностей.
- Почему бы не взять обе, ваше сиятельство? - предложил Скараш. - И этот пояс в придачу?
- Вы думаете? - спросила Кэйд, несколько сбитая с толку. - А вот эти серьги и брошечка? Взгляни-ка, Инос!
Инос пробормотала нечто одобрительное и нехотя отошла к стулу перед зеркалом, где можно было примерить и ожерелье, и брошки, и серьги. Скараш хлопал в ладоши, словно демонстрируя свое богатство и подбадривая знатных дам покупать все, что им приглянется. Довольные продавцы перешептывались.
В голове Инос не переставая пульсировала боль, и даже когда она примеряла драгоценности, сознание ее занимал главный вопрос - разрозненные кусочки шарады никак не складывались в одно целое. Нет такой причины, которая заставила бы Рашу отправить своих пленников в Хаб. А обещанное путешествие в Гобль - просто неплохое времяпрепровождение, пока совершается что-то важное.
Но что могли сделать трое изгнанников без денег, без друзей в незнакомом городе? Не могли заплатить за каюту на корабле, не могли подкупить ни охрану, ни матросов. Кажется, им ничего не оставалось, как подчиняться Элкарасу - по крайней мере, до тех пор, пока не раскроются истинные намерения волшебницы.
- О, погляди, какое плетение! - воскликнула Кэйд. - Помнишь мои кружевные манжеты? Ах нет, это было до твоего рождения. Я их носила с разными нарядами, десять лет перешивала их с платья на платье, пока не истрепались. Кружево - это большая роскошь в Кинфорде. А такого кружева, какое здесь, я никогда не видела. Воротнички, манжетки...
- Лучшее кружево делают в Гуваше, - заметил Скараш, на миг превращаясь в купца. Он принялся описывать, как гномы собирают шелк лесных пауков, а потом ударился в подробности относительно качества и хранения.
Через полтора часа, рассыпаясь в благодарностях, Инос поднялась со своего места и собралась уходить. Солнце уже садилось, и Инос терзала мысль о предстоящей ночи в узкой комковатой кровати в доме Элкараса. Кэйд бессовестно растрачивалась по мелочам. Но она выглядела такой довольной - милая Кэйд. Она заслужила это. Помощники упаковывали все эти богатства, а Скараш беспечно платил за покупки.
Кэйд мельком взглянула на Инос.
Инос моргнула и посмотрела на тетю еще раз, внимательнее. Но мимолетное странное выражение на лице у Кэйд уже исчезло, она как ни в чем не бывало болтала о местном наряде для чаепития.
И тогда Инос догадалась. Прямо у нее на глазах Кэйд решила одну из проблем. Пусть у них не будет денег, зато будет куча драгоценностей, сережек, колец, брошек и булавок. Для взяток сгодится.
Втроем в коляске с одной лошадью - даже Скараш не решился устраивать гонки. На него, кажется, напала неожиданная сдержанность. По улицам туда-сюда сновали рабочие и слуги, но Скараш только бормотал сквозь зубы, нетерпеливо ерзая на сиденье.
Инос наблюдала за ним затуманенным от боли взором. Весь день юноша не упускал случая, чтобы поухаживать за ней. Любопытно, поверит ли она в конце концов в преданность внука Элкараса? И вообще, чего стоят обещания этого ловкого молодого человека? Если он и вправду наследник номер один, то, заигрывая с ней, здорово рискует, ведь он может не унаследовать тайное могущество Элкараса. А чего-то большего, чем легкий флирт, Инос, разумеется, не допустит. И если его отправляют сопровождать их во время плавания, то вполне вероятно, что он уже владеет какими-то тайными силами и тогда должен знать, о чем она сейчас думает, - тогда желание флиртовать как рукой снимет. Принцесса решила вообще об этом не думать, тем более что из-за головной боли она не могла выдавить даже улыбки.
Наконец коляска свернула на узкую аллею и, качаясь, подъехала к дому купца. Скараш пробормотал что-то неразборчивое. Вокруг дома толпилось слишком много легионеров, слишком много лошадей, слишком много чем-то возбужденных горожан.
Не дожидаясь Кэйд, Инос спрыгнула с подножки и поспешила за Скарашем. И вдруг, услышав знакомый голос, внезапно остановилась.
В ту же секунду она увидела его, центуриона Имопони. Он выкрикивал команды, и снова принцесса ощутила безотчетную тревогу. Она не видела его с той первой встречи, но время от времени думала о нем. Инос так и не смогла понять, что же в нем так ее настораживает. При звуке его голоса всякий раз поднималось из глубины души необъяснимое беспокойство. Солдаты собрались группками, вокруг них толпились рабочие-джинны, которые выходили из обширного хранилища. На что все они смотрят?
Инос начала продираться сквозь толпу, получив изрядное количество тычков, щипков и ругательств. И увидела, как появился Элкарас собственной персоной, огромный, важный в своей алой мантии, в шапочке, венчающей копну белых волос. Его красное лицо покраснело больше обычного. Все уставились на нечто, лежащее на земле.
На булыжниках плашмя лежал Азак. Он был без сознания. Лицо все распухло от ударов, одежда изодрана. И красная от крови. Но только Инос присела рядом с ним на колени, как чья-то рука схватила ее за запястье и, встряхнув, поставила на ноги.
- Вы знаете этого человека, сударыня? - Черные глаза центуриона глядели подозрительно.
- Я... да.
Вне себя от боли в руке, Инос попыталась высвободиться, но разве хватит ее ничтожных сил, чтобы выдернуть с корнем дуб - такая была хватка у центуриона.
- Шейх... то есть мастер Элкарас... нанял... нанял его. Мне больно!
Не обратив внимания на жалобу, Имопони взглянул на шеренгу легионеров. Они расступились, и вперед прошествовал Элкарас, сияющий словно жар-птица.
- Он был из моей охраны, центурион.
Поняв, что стиснул руку слишком сильно, Имопони отпустил Инос, оставив на запястьях белые, медленно розовеющие полосы.
- Был, мастер?
Элкарас пожал плечами.
- Видимо, теперь он не сможет справляться со своими обязанностями. Могу ли я поинтересоваться, что произошло?
Центурион сложил руки на груди.
- Он полез туда, куда не следовало.
- И за это, как видно, получил.
- Хорошо еще, что жив остался. Оставить его вам или я могу распорядиться с ним по своему усмотрению?
По-прежнему хмурясь, Элкарас бросил взгляд на кольцо вооруженных людей. Затем снова пожал плечами.
- Пусть побудет у меня, пока не поправится. Вопрос исчерпан?
- Почти.
Элкарас вздохнул.
- Полагаю, пять империалов.
- И еще десять за нанесенный ущерб.
Элкарас надулся, но уступил.
- Плюс залог за будущее правильное поведение... скажем, двадцать.
Теперь старик обжег центуриона свирепым взглядом, готовый взорваться.
- Он, конечно, чего-то стоит, но он не наследник эмира! Могу я попросить носилки, чтобы внести этого идиота внутрь?
Имопони, довольный, кивнул. Большинство его людей открыто перемигивались и хихикали, подсчитывая, сколько достанется каждому. Элкарас обернулся и промычал указания. Вокруг все засуетились, забегали.
Дурак! Неужели он думал, что импы позволят джинну слоняться вокруг доков и морской базы и вынюхивать там?
Конечно, Элкарас его вылечит, если решится использовать волшебную силу в самой Алакарне.
- Это ваш друг, госпожа Хатарк?
Инос подскочила и повернулась к стоящему рядом с ней центуриону. Страшному центуриону. Почему страшному? Знакомому? Нет, не лицом, лица она не узнавала.
Тогда голосом? Нет, глазами! Озарение вспыхнуло как удар молнии. Она попятилась назад и наткнулась спиной на стоящего неподалеку легионера. Ощущение равнялось удару о каменную колонну. Он хмыкнул и поддержал ее, чтобы она не свалилась, а она все смотрела не отрываясь на Имопони.
- Что такое? - На суровом лице центуриона играла издевка.
- Я думаю, что мы уже встречались, - сказала Инос. Голос ее звучал хрипло.
Олибино! Чародей! И за запястье он ее схватил, потому что она вот-вот положила бы руку на Азака - тогда ее обожгло бы проклятие. Он знал! Она начала сползать на землю, но стоящий позади человек не дал ей упасть. Но взгляд Инос все еще был прикован к центуриону.
- Вчера?
Он знал! Он понял, что она знает. Он хотел, чтобы она узнала.
- Нет, раньше, сударь!
Инос оттолкнула руки стоящего позади мужчины, и он громко, театрально вздохнул. Солдаты захохотали.
Имопони строго взглянул на своих подчиненных, и они заткнулись.
- Не припоминаю. Разве мог я забыть такую симпатичную девушку? Там было темно? Тайное свидание? Может быть, там было нечто, что отвлекло меня?
Последовал взрыв хохота. Инос почувствовала, что щеки у нее запылали, как у джинна.
- Возможно, я ошиблась, центурион.
Склонив голову набок, Имопони разглядывал ее и так и эдак, а потом произнес:
- Возможно, но мы можем обсудить этот вопрос где-нибудь в другом месте.
- Нет... э-э... нет!
Она снова сделала шаг назад, и снова ее остановил стоящий позади солдат. Инос постаралась вывернуться, но солдат лишь сильнее сжал ее, чтобы командир не упустил свой улов. Облизнув губы, чародей пододвинулся ближе.
- Как вам нравится ваше пребывание в прекраснейшей Алакарне, сударыня? Или вам не терпится отправиться в Хаб?
О Боги! Теперь стало совершенно ясно, почему ее отправляют в Хаб! Непонятно, почему отправляют кораблем вместо какого-нибудь колдовства, но зато ясно зачем.
Инос покачала головой и, справившись с собой, ответила:
- Я довольна своим визитом в Алакарну.
- Уверен, мы можем сделать его еще приятнее для вас.
Имопони обвел взглядом своих солдат, и те расхохотались. Он играл на публику и получал от этого удовольствие.
Прибыли двое рослых слуг с носилками и с ними Элкарас. Из-за плеча солдата Инос мельком увидела бледное, как рыбье брюхо, лицо Скараша. Значит, и Скараш знал! А вчера еще не знал! Вот почему он сегодня так нервничал - узнал, что в игру включился чародей.
Девушка резко обернулась. Наткнулась на насмешливый взгляд Олибино.
- Вам нужно поскорее уезжать в Хаб, сударыня.
Ничего себе: встретились первый раз.
Инос кашлянула несколько раз, и голос вернулся:
- Вряд ли моя тетя скоро управится.
- Какая жалость! - Чародей пожал плечами. - Ну что же, желаю вам безопасного путешествия, госпожа Хатарк.
И, превратившись снова в центуриона Имопони, приказал солдату, чтобы тот отпустил Инос, а сам повернулся к Элкарасу, приняв от него тяжелую сумку. Обнимая себя руками, Инос отступила; колени у нее подгибались.
И в этот момент, словно для того, чтобы устранить последние сомнения, чародей исцелил ее от головной боли. Она прошла полностью.
Азака подняли на носилки. Он получил урок - и не только урок, но и предупреждение. Теперь смешно даже думать о побеге.
Все, что теперь оставалось Инос, - это ждать, пока их погрузят на корабль.

5

Зазвенели цепи, и Гатмор открыл глаза или, по крайней мере постарался это сделать. Облизнув губы, он прохрипел:
- Рэп?
- Я здесь, - спокойно отозвался Рэп, позвенев цепью прямо у него над ухом. Их вдвоем посадили в необычайно тесную конуру. - У тебя сломан палец и выбит зуб. Нос, судя по виду, выпрямится и будет как новенький. Остальное - царапины. Есть несколько порезов - это когда на тебя люстра свалилась.
- А ты?
- Рука сломана, и треснула пара ребер.
Нет нужды упоминать, что они моментально срослись. Гатмор попробовал шевельнуться, но замычал от боли. Через некоторое время он произнес:
- Н-да, получился небольшой скандальчик. Припомнив учиненный разгром, Рэп задумчиво протянул:
- Если этот - небольшой, не хотел бы я участвовать в большом. Кто бы мог подумать, что импы такие мастера драться.
- Численное превосходство и мотив, вот в чем дело.
- Дарад?
- Нету его.
Может быть, в конце заварушки Дарад вызвал Тинала или Андора и таким образом спасся.
Гатмор снова застонал. Он попробовал сесть, но ничего путного из этого не вышло.
- Не вижу ни черта.
- Вообще-то здесь темно. Даже без этих фонарей, которые тебе наставили, ты немного бы увидел. Мы в клетушке, как раз гному по росту. С трех сторон каменные стены, четвертая - деревянная.
- И пахнет, как у гномов! - Гатмор попытался улыбнуться. - Все равно лучше, чем на «Кровавой волне». Это уже входит у меня в традицию - просыпаться в таком виде. Но до чего хороша была драка! Ты не знаешь случайно, чем все закончилось?
- Нет! - Рэп оставил при себе несколько сердитых замечаний.
Камера находилась под землей, на втором этаже, одна из сотен таких же крошечных, переполненных людьми и цепями. Настоянный на столетиях воздух, сырой, неподвижный, смрадный.
Гатмор стиснул зубы и шумно сел. Прислонившись спиной к стене, он, постанывая, старался вытянуть ноги.
- Кажется, к нам идет посетитель, - сказал Рэп. Тюремщики все время крутились за дверью, а теперь спускались, сопровождая эльфа, а Рэп был единственным эльфом в этой тюрьме. В этот момент в глазке двери мелькнул свет и заскрипели дверные петли.
Рэп отодвинул ноги, чтобы дать войти гостю, который, мигая, привыкал к темноте. Невысокий посетитель чуть не доставал головой потолка. Он казался до того юным, что, может быть, даже и был таким на самом деле. Одежда его выглядела совсем обыденной, золотые локоны не мешало бы расчесать, но ногти были выхолены и изящно подстрижены.
- Рэприан? - осторожно проговорил он, вглядываясь в полумрак.
- Это я, - ответил, поднимаясь, Рэп.
Посетитель подскочил и стукнулся головой о потолок.
- А я Куиприан. - Он встал как вкопанный и приложил ладонь ко рту. - Кажется, меня сейчас стошнит.
- Убью, если ты это сделаешь, - сказал Гатмор. Эльф был в ужасе.
- Как? Здесь кто-то еще?
- Мой помощник. Капитан Гатмор.
- Джотунн? Тебя заперли вместе с джотунном? Как же ты это вынес?
- У меня не было особого выбора, - проговорил Рэп, чувствуя, что ему уже немного лучше. - Так тебя зовут Куиприан? Мы что, родственники?
- Сомневаюсь... я из Алиелей, ветвь кадетов предпоследней секты Оффиниолов. А ты?
- Я - нет. - Рэп приходил в себя даже быстрее, чем ожидал.
Тут беседа заглохла. Юноша протянул руку и коснулся стены. Его лицо перекосилось от ужаса, когда он осознал размеры камеры.
- Мастер Рэприан, - прошептал он, - ты сумасшедший? Ты будешь говорить в оправдание, что ты сумасшедший?
- Нет. А что я выиграю, если так поступлю?
- Тебе могут просто отрубить голову.
И это называется - выиграть?
- Я ведь сделал все правильно, не так ли?
Куиприан закрыл глаза и вздрогнул.
- Разве можно так говорить!
- Ну, потом действительно все пошло не очень хорошо, - согласился Рэп. - Но сначала я все сказал честь по чести: «Я плюю на Вальдонилса». Правильно? А потом стукнул его по морде. По-моему, не слишком сильно. И старикашка произнес то, что ему и полагалось: «Презренный смерд...» - и все прочее. У него это неплохо получилось, особенно если учесть, что для него все произошло неожиданно. А потом была моя очередь: «В тени Литриана преклоняю колени!» Вот и все, что, как я думал, должно было произойти. Эльф отер со лба пот.
- Откуда мне знать? Теперь уже никто не вытворяет таких вещей. Если бы ты выбрал кого-нибудь другого, а не лорда Фаэла, то, скорее всего, он и не разобрал бы, о чем ты там бормочешь. Я бы, например, не смог.

Предыдущая страница 11 Следующая страница


Грозные моря 12

Рэп неодобрительно фыркнул. Когда молчание стало тягостным, он спросил:
- А ты-то кто? Как тебя занесло в эту заваруху?
- Я был ближайшим братом-свидетелем, то есть ближайшим к месту происшествия родственником мужского пола, когда ты бросил Вызов.
- А сколько тебе лет?
- Пятнадцать. Я ученик официанта. В это время я вытирал тарелки за соседним столиком.
Он готов был заплакать.
- А что должен делать ближайший брат-свидетель?
- Неужели ты не знаешь? Ты произнес Высочайший Вызов и не знаешь, как он работает?
Рэп мысленно выругался в адрес Ишиста и его юмора.
- Нет. Расскажи мне.
Губы Куиприана задрожали.
- Ты что, на самом деле меня спрашиваешь? Я только знаю, о чем болтали наверху. Я должен сопровождать тебя. Я должен идти с тобой в Вальдориан, если тебе придется туда идти.
Внутри у Рэпа все сжалось.
- Ты хочешь сказать, что сомневаешься в этом?
- Сомневаюсь? - взвизгнул эльф. - У самого ликтора перелом руки! В зале - полный разгром, полнейший разгром! Еще никто не умер, но ранены восемь легионеров и две или три сотни горожан. У бедного мастера Арткуиса удар. Это ужасно, просто ужасно. И все это станет известно там, наверху. Это будет стоить миллионы!
Гатмор радостно вздохнул.
Рэп внимательно проглядел здание насквозь и обнаружил, что на третьем этаже идет собрание. Слов он не слышал, но видел, как десяток или около того человек размахивают руками.
- Признаюсь, драка не входила в мои планы, - грустно сказал Рэп. - Мне было велено - то есть я собирался - найти важного эльфа в окружении других эльфов-свидетелей. Я не подумал, что свидетели-импы могут не понять, что происходит. Мне надо было, конечно, выбрать такое время, когда там были только эльфы. Я действительно очень сожалею, потому что ни один эльф, разумеется, не стал бы портить такую торжественную церемонию, пытаясь ударить меня бутылкой по голове.
Попытка была весьма неуклюжей, и Рэп легко увернулся, но...
- Видите ли, мои друзья подумали, что я в опасности. Гатмор и Дарад, как две лавины, бросились ему на помощь.
Куиприан шмыгнул носом.
- Там был сам ликтор. Ему тоже попало. И жене его досталось, и половина его гостей до сих пор в больнице.
Тут Рэп начал понимать размеры и важность произошедшего.
- Он не признает древних эльфийских обычаев?
- Они не считаются законом в пределах Империи.
- Вот как? Ясно.
- Он сказал, что он, чтобы не терять времени, сократит обычную процедуру и просто представит приговор, потому что в твоей виновности нет никаких сомнений.
- А после?
Мальчик простонал:
- Тебя казнят в полдень на площади Эмшандар. Приглашения рассылаются.
Рэпу вспомнилась Калкорова плетка-девятихвостка, и к горлу подступил комок.
- А мой товарищ?
- Сначала его, затем тебя.
- Тогда о чем нам с тобой разговаривать?
- Лорд Фаэлнилс сказал, что задета честь его клана. Он просто в восторге. Он сказал, что никто в течение последних трех сотен лет не провозглашал во всеуслышание Высочайший Вызов. Ему хочется пройти весь ритуал от начала до конца.
«У эльфов все непросто», - вспомнил Рэп.
- Это что-нибудь меняет? - с надеждой спросил он. Несколько секунд ушло на то, что юнец заламывал руки и корчил горестные рожи. Потом он прошептал:
- Если они смогут собрать необходимую сумму.
В эту минуту он выглядел еще несчастнее. Что это за возраст у эльфов - пятнадцать лет?
- По-моему, - сказал Рэп, - тебе предоставляется счастливая возможность отправиться в Илрейн. Лучше, чем чистить грязные тарелки, правда?
Куиприан вздрогнул.
- На корабле?
- Разве плохо? Ну же, веселее! Ведь меня могут казнить, и тогда ты сможешь в свое удовольствие заниматься тарелками.
- Не издевайся! - воскликнул эльф, сверкнув искорками глаз. - Я не о том спрашивал.
- Да? Извини. - Рэп говорил правду. - Я думал, что это подбодрит тебя. Ликтор примет взятку?
- Откуда я знаю? Я ничего не... Но тогда будет заплачено за весь этот разгром и скандал. Многим важным людям эта идея придется по душе.
В Мильфлере Рэп обошелся Гатмору в сорок шесть империалов. На этот раз он обойдется значительно дороже.
- А кто будет за все платить?
- Естественно, Литриан. Ты ведь «преклонил колени в тени Литриана».
Хорошо. Чародей может по желанию сотворить золото из воздуха. Если захочет.
- Значит, меня отведут на суд Литриана?
Эльф кивнул с той же удивленной печалью на лице.
- И что потом?
- А потом он будет судить, конечно. Если он решит, что ты не по праву плюнул на Нилсов, тогда он пошлет твою голову Вальдонилсу.
- В самом деле?
- Как и положено, в золотом ведерке.
- А если нет? А если решит, что я был прав?
Куиприан нервно хихикнул.
- Тогда ты начал войну.

6

То ли отложили назначенную на полдень казнь, то ли передумали в последнюю минуту, но споры в ликторской приемной вокруг проделки эльфа тянулись до конца дня. Рэп наблюдал, как к ликтору приходили и приходили люди, но о чем там говорилось конкретно, имел представление только Куиприан.
Молодой эльф оказался лишним в этой игре. По древним обычаям ему отводилась как ближайшему брату-свидетелю главная роль, но чиновная верхушка Империи предпочитала обсуждать финансовую сторону проблемы в отсутствие помощника официанта. Поэтому они отослали его навестить Рэпа.
Даже короткого пребывания в камере было достаточно, чтобы Куиприана начало мутить; он был близок к обмороку. Поэтому Рэп решил, что лучше мальчишке поскорей выбраться из камеры, и отправил его снова в приемную к ликтору. Примерно через час кто-то заметил эльфа в приемной и его снова оттуда спровадили. Куиприан заставил себя еще раз спуститься в подземелье, чтобы доложить Рэпу последние новости, потому что он, как истинный эльф, к своим обязанностям относился добросовестно.
Он рассказал все, что мог, но каким бы чувствительным и доброжелательным ни был юный Куиприан, у него не хватало ни смекалки, ни образования, чтобы понять, что там говорилось. Он сказал, что, объединившись вокруг лорда Фаэла, в историю теперь вмешалось все эльфийское население Нума. Если уважаемый Рэприан почтет за честь заплатить за оскорбление, ему окажут любую поддержку. Эльфов очень привлекают древние, таинственные обряды.
А импы разделились на две группы. В первую входили те, кто предпочитал получить денежную компенсацию, а вторые настаивали на торжестве законов, имея в виду, что двух нарушителей нужно как можно скорее публично четвертовать. Рэп начал подозревать, что суть споров вовсе не в этом и что просто эльфы попали между молотом и наковальней и каждая из сторон преследует какие-то свои тайные цели. Когда день подошел к концу, Куиприан называл уже такие заоблачные суммы, которые даже Гатмор с трудом себе представлял.
И вообще все эти переговоры только потому и были возможны, что Рэп назвал своим верховным попечителем волшебника. А кредит Литриана был безграничен.
Литриан, конечно, не подозревал о том, что творится в его тени. Импы собирались держать скандалистов в тюрьме вплоть до распоряжений из столицы. Эльфы настаивали, чтобы традиции были соблюдены, и Рэпа нужно во что бы то ни стало немедленно отослать к Литриану, к Небесным деревьям Вальдориана.
Но чародей был далеко и потому не мог ничего подписать или скрепить своей печатью. Конечно, предоставить необходимые суммы могли и банкиры, но все банкиры - импы. Среди эльфов нашлось очень немного богачей. Поэтому, как сказал Куиприан, все имущество эльфов города пошло в общий котел. Рэп мрачно подумал, что соглашение может быть достигнуто только тогда, когда будет заложена последняя ложка.
На закате в сопровождении законника пришел Куиприан и радостно сообщил, что Рэп теперь должен отправиться в Илрейн и там он будет участвовать в древней церемонии суда.
Рэп спросил:
- А как же мой друг?
- Завтра в полдень, боюсь.
Рэп состроил такую рожу, какой эльф и законник никогда не видели и страшно перепугались.
- Или оба, или никто, - добавил он на случай, если посетители чего-нибудь не поняли.
Уставшие и вымотанные бурными дебатами участники переговоров уже толпились в дверях, когда ворвался перепуганный Куиприан. Торговля началась заново.
Она тянулась всю ночь и весь следующий день. Рэп отказался добровольно покинуть камеру, и его притащили к ликтору насильно. Его предупредили, что это, может быть, единственная возможность спастись от ужасной смерти. Но он сказал, что не намеревается испрашивать себе лучшей участи, чем та, что достанется его товарищу.
Поскольку он провел в темнице целую ночь и целый день, то одним своим присутствием мог осквернить даже самую большую залу. Его быстренько вернули на место, и посетители разговаривали с ним через глазок.
Приходили эльфы и убеждали, что джотунн никак не может участвовать в древних церемониях и что денег они все равно не соберут. Приходили юристы и бормотали что-то про серьезное нарушение процедур и большие осложнения. Сам ликтор, родственники раненых, представители городской общественности приходили и убеждали, и умоляли, и упрашивали, но все ушли ни с чем. Он отказался от воды и пищи. Пришли два дюжих тюремщика, принесли одежду, ботинки, но Рэп и тут отказался.
Фавн не знал, сможет ли он добиться своего такими методами. Но было очевидно, что он должен отправиться в путешествие добровольно. И, судя по всему, как древний ритуал, так и его собственные тайные стремления зашли уже так далеко, что начали жить собственной жизнью и их не повернуть вспять. Так что нужно было держаться. Размеры взятки все росли, а когда уж дело дошло до претора, то сумма достигла неимоверных размеров. Импы поняли, что напали на золотую жилу.
Переговоры пошли по второму кругу.
Он знал, что это безумие. Его терзала мысль, что он нарушает слово, данное Ишисту. Но не мог же он бросить Гатмора в таком положении!
Он мог бы использовать свое превосходство над посетителями, но если в городе живет какой-нибудь волшебник и он обнаружит колдовство, то вмиг его изобличит, а чары вскоре рассеются, когда посетитель уйдет. Поэтому он старался не использовать своего преимущества, хотя ситуация была не в его пользу.
Даже Гатмор назвал его сумасшедшим.
Рэп велел ему заткнуться.
Один эльф обозвал его глупым троллем, другой грязным джотунном. Импы говорили, что он упрям, как фавн. Куиприан сидел на полу и плакал, пытаясь оправдаться тем, что у него такая реакция на запах крови. И что он не спал две ночи подряд. Но ведь никто из них не спал.
Когда подошел к концу второй раунд переговоров, все началось заново в третий раз.
Рэп взял их измором и победил.

…его приказам тысячи послушны,
Спешат без отдыха по суше и морям,
Но кто стоит и ждет - те тоже служат.
- - - Мильтон. В его слепоте

Часть десятая
ПОКИНУТЫЙ ПРИЧАЛ

1

В этот послеполуденный час гавань Алакарны со множеством кораблей представляла захватывающее зрелище. Кэйд любила корабли - не только плавать на них, но и просто смотреть. Это в ней конечно же говорила джотуннская кровь.
В течение своего краткого пребывания в Алакарне Кэйд успела посмотреть лишь небольшую часть города. Но то, что ей удалось увидеть, произвело на нее самое благоприятное впечатление. Разъезжая по улицам в открытом экипаже вместе с Инос и Фрайниш, она почти жалела о том, что не может остаться здесь подольше, чтобы побольше увидеть. Широкие и чистые улицы; многочисленные парки в цветах. Коренное население составляли джинны, которые тем не менее, выходя на люди, всегда одевались по-имперски. Высоким, худощавым джиннам эти одежды шли даже больше, чем самим импам, низкорослым и коренастым. Давным-давно Кэйд заметила то же самое в отношении джотуннов Краснегара. Сама она, хоть и унаследовала цвет кожи и глаз от джотуннов, примешавшихся когда-то к ее весьма запутанному родословному древу, по своей комплекции являлась типичнейшей импкой. Но пусть Боги не думают, что она такая неблагодарная и не ценит Их многочисленных и величайших милостей. В конце концов, Кэйд смотрела на Алакарну сквозь волшебную золотую дымку, сквозь занавеси из шелка и кружев, бархата и поплина. Останься она здесь на более длительный срок - и, возможно, реальность развеяла бы ее иллюзии. Нет, нет, пришла пора уезжать. Пора подниматься на борт «Жемчужины зари» и плыть за море.
Пора отправляться в Хаб! Кэйдолан обратилась к Богам с еще одной благодарственной молитвой. Ее внутренний голос по-прежнему настаивал на том, что Иносолан поступила бы умнее, если бы осталась в Араккаране под защитой султанши. Но сделанного не воротишь, а случай посетить столицу Империи представляется не каждый день.
Иносолан с мрачным видом забилась в угол кареты и даже не выглянула в окошко полюбоваться великолепными видами гавани и доков. Жаль, что она до сих пор не научилась отдаваться радостям сегодняшнего дня, отгоняя мысли о грядущих горестях. Этому искусству может научить только один учитель - время.
Фрайниш была настолько переполнена восторгом, что чуть не вываливалась из кареты. Она являлась весьма юной представительницей многочисленных потомков шейха Элкараса. Фрайниш должна была сопровождать двух знатных дам в плавании в качестве служанки. Обаятельный и вежливый мастер Скараш тоже составит им компанию, но не до конца пути, а только до Гобля. Шейх был к ним очень добр, кто бы там ни являлся его хозяином или хозяйкой. Иносолан следовало бы выразить ему побольше благодарности во время прощания.
Карета катилась по мостовой вдоль бухты, и корабли виднелись как на ладони. Фрайниш болтала без умолку и засыпала Кэйдолан бесчисленными вопросами. Кэйд приходилось отчаянно напрягаться, чтобы придумать на все ответы. С каравеллами или, скажем, джонками все было еще более или менее просто, но попробуйте объясните разницу между галерами, талионами и галиасами! Но какие же великолепные корабли! Разве можно сравнить их с маленькими рыбачьими лодками, на которых Кэйд обычно ездила из Краснегара в Шалдокан?
Пока Кэйдолан вела неравный бой с потоком детских вопросов, карета остановилась возле одного из огромнейших кораблей. Наверное, это и был их корабль, поскольку здесь их ждал Скараш. Он опустил ступеньку кареты и галантно предложил дамам руку. Так, значит, им предстояло плыть на этом чуде! Это и была «Жемчужина зари», а шумная толпа на причале неоспоримо свидетельствовала о том, что час отплытия близок.
Пока Скараш вел Кэйд сквозь толпу - ведь ему было гораздо легче смотреть поверх людских голов, чем ей, - она не сводила глаз с Фрайниш, которая из-за своего маленького роста запросто могла потеряться в такой толчее. Ну, а Иносолан вполне могла сама о себе позаботиться.
В волнующемся море голов и плеч промелькнула голова Азака. Его лицо выражало злость и раздражение. Потом Азак скрылся из виду, а Скараш тем временем расчистил перед Кэйд немного пространства; она сделала шаг и оказалась на трапе. На середине трапа Кэйд остановилась и оглянулась, не обращая внимания на напирающую сзади толпу. Ей удалось снова увидеть красную физиономию Азака. Он был единственным возвышающимся над толпой. Конечно, если не считать джотуннов-матросов и троллей-носильщиков. Рядом с ними джотунны казались малявками. Неподалеку от Азака шла Иносолан, окруженная отрядом легионеров. Азак, по-видимому, чувствовал себя неловко. Он пребывал в гадком настроении с того самого дня, как его избили солдаты. И хотя Элкарас тотчас же вылечил все его синяки и переломы, Азак едва ли снизошел до благодарности. Султан был из тех людей, кто вечно ищет приключений на свою голову и усложняет жизнь как себе, так и окружающим. Такое поведение Кэйдолан никогда не одобряла.
Внезапно осознав, что грубая ругань напирающей толпы относится именно к ней, герцогиня продолжила подниматься по трапу, сохраняя, впрочем, присущее ей достоинство. И вот она на борту «Жемчужины зари». Галион ли, галиас ли, но это было самое большое судно из всех, какие ей приходилось видеть.
Каюта потрясла ее. Кэйд и не подозревала, что на борту корабля могут быть такие огромные и роскошные помещения. С самой настоящей кроватью, а не какой-то там койкой, и с настоящими окнами с видом на корму. Неловкие пожилые дамы вечно всем мешают, особенно когда идет оживленная погрузка. Поэтому Кэйд решила посидеть в каюте, а Иносолан уж как-нибудь найдет ее. Она отослала восхищенную Фрайниш исследовать корабль под присмотром Скараша и наблюдать отплытие с палубы. А распаковать вещи можно и потом.
Сама же принялась рассматривать каюту. Ей очень понравилось блестящее полированное дерево, хитрые задвижки на дверцах буфета и ящички, которые не будут выдвигаться из шкафа при качке. В дверь постучали - это носильщики принесли багаж. Но и после того, как все вещи были сложены на полу, каюта не показалась тесной.
Кэйд передвинула кресло - изумительно удобное кресло - поближе к окну, чтобы полюбоваться видом, и со вздохом уселась в него. Она сбросила туфли и приготовилась насладиться зрелищем гавани.
Спустя несколько минут дверь открылась и вновь захлопнулась. К окну молча подошла Иносолан. Над головой раздавался топот, снаружи слышался шум множества голосов и скрип лебедок. Корабль уже выплывал из бухты. Паруса «Жемчужины зари» поймали ветер, и корабль едва заметно накренился. Иносолан до сих пор не издала ни звука.
- Где его величество? - поинтересовалась Кэйдолан.
Прямо в точку! Иносолан повернулась к ней с недовольной гримасой. На Инос было роскошное платье из изумрудно-зеленого шелка с рукавами до локтя и глубоким вырезом. Она не подстригала волосы в течение последних нескольких месяцев, и теперь они были красиво уложены у нее на голове под жемчужной тиарой. Племянница была прекрасна, словно героиня старинной романтической баллады. Но что за театральное выражение обиды и недовольства на лице! Даже шестилетний ребенок, которого отправляют спать без ужина, постыдился бы строить такие рожи.
- Внизу. В так называемых гномичьих каютах. В кандалах.
- По-моему, это не очень мудрое решение.
Иносолан отвернулась и проговорила, обращаясь к окну:
- Он отказался взойти на борт и потребовал, чтобы его принял эмир. Джотунны, разумеется, заставили его сесть на корабль, подгоняя остриями мечей.
Снаружи шум не стихал, но в каюте Кэйдолан воцарилось задумчивое молчание. Интересно, как будет чувствовать себя Азак к тому времени, как «Жемчужина зари» достигнет Ангота. Чтобы добраться до Хаба, им придется долго ехать на перекладных - через горы Гобль и через большую часть провинции Шимлундок. Скараш клялся, что не поедет дальше Ангота.
Может быть, в Анготе для них уже расставлены колдовские сети? Или нити их начинаются уже здесь, на корабле? Неужели Азака повезут в кандалах до самой столицы? Впрочем, думать об этом сейчас было бессмысленно. Кэйдолан нагнулась в поисках туфель.
- Тупой осел! - пробормотала Инос.
- Он сам виноват.
До сих пор Иносолан держалась молодцом. В течение многих месяцев в пустыне ей удавалось в отношениях с султаном сохранять дистанцию, не оскорбляя его чувств, но и не подавая ложных надежд. Не так-то просто было поддерживать такое равновесие. Но в последнее время Кэйд была обеспокоена тем, что в отношениях Инос с Азаком начали происходить перемены, она не могла понять, какие именно. Ужасные события в Туме потрясли их всех. Азак чуть не погиб, Иносолан едва не изнасиловали. С этого момента все изменилось: взаимоотношения стали другими, изменилась система ценностей. Не исключено, что прибытие в Алакарну - возвращение к цивилизации - усилило эти перемены. Азак в джотуннской одежде произвел ошеломляющее впечатление на Кэйдолан и, возможно, на Иносолан тоже. Он перестал быть варваром.
Для всех заинтересованных лиц было бы лучше, если бы Азак проделал все путешествие в оковах до самого Хаба. Когда они поедут по дороге, Иносолан может сидеть в карете, а Азака... ну, его можно привязать к крыше кареты вместе с багажом.
Кэйдолан отчитала себя за неподобающие мысли.
- Какая роскошь! - воскликнула она. - Твоя каюта столь же великолепна?
- Я еще не смотрела.
Снова обутая, как подобает даме, Кэйдолан встала.
- Так давай пойдем вместе и посмотрим, а потом поднимемся наверх и...
Иносолан резко обернулась и уставилась на нее.
- И будем получать удовольствие от жизни, да?
- А почему бы и нет?
- Легко тебе говорить! А мне теперь придется выйти замуж за гоблина! Я попала в лапы чародея и, судя по тому, как он со мной обращался, буду передана в дар гоблину, словно какой-нибудь второсортный товар. Азак заперт в трюме. Я ненавижу корабли. Меня тошнит от качки...
- И ты ведешь себя как капризный ребенок.
- Кто - я? Ты не знаешь, что такое морская болезнь!
- Разве у тебя сейчас приступ морской болезни? Разве в этом причина твоей тревоги?
Иносолан фыркнула и решительно направилась к двери. Кэйдолан разозлилась:
- Отвечай на вопрос!
Иносолан замерла и обернулась, раскрыв рот от изумления.
- Ты по-прежнему ведешь себя как избалованный ребенок, - сказала Кэйдолан. Раз она зашла так далеко, то приходилось развивать свою мысль. - Ты пока еще не замужем за гоблином. И я что-то не замечаю здесь никаких чародеев, которые могли бы оказывать на тебя давление. Тебе предстоит великолепное морское путешествие на прекраснейшем корабле, в самых роскошных условиях. Мы поплывем через море Слез, оно славится отличной погодой, идеальной, чтобы ходить под парусами. После этого тебя ожидает восхитительное путешествие по суше, которое ты наверняка запомнишь на всю жизнь: ты поедешь через красивейшие в мире места, через половину всей Империи в сам Хаб. Там тебе, скорее всего, будут оказаны королевские почести и к твоим услугам будет все гостеприимство императорского двора. Даже если ты и вправду думаешь, что тебя выдадут за гоблина - что до меня, то я считаю эту мысль настолько нелепой, что даже не хочу всерьез ее обсуждать, - то я все равно советую тебе попытаться получить удовольствие от всего хорошего, что есть у тебя сейчас, вместо того чтобы постоянно изводить себя мыслями о будущих неприятностях, которые, возможно, никогда и не произойдут.
- Говоришь, нелепая мысль? - Иносолан побелела от ярости. - Нелепая?
- Нелепая.
Кэйдолан вздохнула, жалея о своей несдержанности. Она не должна была говорить все это вслух. Ее раздражение должно было остаться при ней.
- Я уже говорила тебе об этом. Принцип компромисса состоит в том, чтобы найти что-то или кого-то, как в данном случае, кто являлся бы равно приемлемым для обеих сторон. По-моему, гоблин для обеих сторон совершенно неприемлем. Точнее говоря, для всех четырех сторон: для тебя, для краснегарцев, для Империи и для...
- Разве ты не поняла, что чародей...
- Нет, не поняла. И вовсе не уверена, что ты поняла правильно.
Иносолан сделала очень глубокий вдох, но прежде, чем поток ярости смог излиться наружу, Кэйдолан добавила:
- Он мог быть Рашей.
- Рашей? Что за вздор!
- Это ничуть не больший вздор, чем то, что говоришь ты. Чародеи могут изменять свою внешность, но ведь и волшебницы тоже могут. Ты встретилась с кем-то, и эта встреча тебя огорчила. Ты утверждаешь, что узнала голос, но я уверена, что его восточное всемогущество не настолько глуп, чтобы изменить лицо и позабыть про голос. Ты говоришь, что он унял твою головную боль, но это могло быть результатом шока. В конце концов, весь этот эпизод, возможно, был всего-навсего иллюзией, навеянной чарами Элкараса. Разве не так?
Иносолан широко раскрыла глаза и затрясла головой.
- Можно сойти с ума, если начать думать такое.
- Это точно, - согласилась Кэйдолан. - Поэтому я стараюсь так не думать. Прости меня за грубость, дорогая. Давай-ка все-таки выйдем хоть немного проветриться. Видишь ли, тебя ожидает неминуемая смерть.
- Меня? - Иносолан задохнулась, но потом внезапно улыбнулась. - Всех нас ожидает, ты хочешь сказать?
- Ну конечно, дорогая. Рано или поздно. Не должны же мы всю жизнь страдать из-за этого. Ну, пойдем. А потом...

2

Независимо от того, на кого он был похож внешне - на эльфа или на фавна, - внутренне Рэп оставался все тем же пареньком-полукровкой, который в Краснегаре вечно ошивался либо у пристани, либо у конюшен. Почти ничто в мире не могло для него сравниться с тем восторгом, когда восходишь на борт настоящего корабля, а «Аллена» была великолепным кораблем, с четырьмя мачтами. Рэп за всю свою жизнь не видел такого огромного, чистого, прекрасного корабля. Видно, и своим путешествиям, когда только было возможно, эльфы старались придать неповторимый стиль.
Рэп бросил восторженный взгляд на оживленную Нумскую гавань, которая была так темна и пустынна, когда он впервые прибыл в город. Сколько же здесь разных кораблей - каравелл, джонок, яхт, шаланд. Его пьянил несмолкающий деловитый гомон этого порта, одного из величайших портов Империи, морских ворот Драконьего моря и большей части Питмота. Юноша был поражен и даже смущен комфортом небольшой каюты, которую ему выделили на «Аллене». Ну, а сейчас он просто стоял на палубе, жадно впитывая взглядом всю эту пестроту и многолюдье.
Ему было любопытно, разрешается ли пассажирам залезать на мачты. Если только кому-нибудь не придет в голову глупая мысль заковать его в цепи, он исследует «Аллену» от носа до кормы и от киля до верхушек мачт, едва корабль отойдет от берега. С его новыми магическими способностями Рэп мог уговорить кого угодно, и в данном случае искушение прибегнуть к магии было сильнее, чем доводы рассудка. Впрочем, судя по лицу Гатмора, которое все еще носило следы побоев, тот тоже не собирался все плавание сидеть в каюте и вязать носки. Возможно, Рэпу следовало просто держаться поближе к моряку, а уж он найдет лазейки в самые сокровенные места корабля.
Стоял чудесный послеполуденный час; игривые белые облачка резво неслись по синему небу. Начался прилив, вода прибывала; постепенно набирал силу вечерний бриз. Среди мачт и такелажа кричали морские птицы. Запахи смолы и рыбы смешивались с пьянящим, ни с чем не сравнимым ароматом зовущего вдаль морского простора. Джотунны, импы, тролли и даже несколько эльфов сновали по пристани. Носильщики бегали вверх-вниз по трапу, доставляя на корабль последние грузы из пекарен и с рынков Нума. Команда была почти полностью готова к отплытию. Рэп отправлялся в Илрейн, к Литриану и - смилуйтесь, Боги! - к Инос. Но сам факт того, что он находится на борту великолепного корабля, готового к отплытию, возбуждал юношу едва ли не больше, чем мысли об Инос.
- Десять узлов при таком ветре, будь я эльф, - пробормотал Гатмор.
- В этом случае ты бы и одевался по-эльфийски, - сказал Рэп.
Сам-то он был одет именно по-эльфийски, хоть и старался об этом не думать. У краснегарцев были свои требования к одежде: она должна была защищать зимой от холода, а летом от гнуса. Они презирали короткие штаны и рубахи без рукавов. Рэп скорчился в гримасе, взглянув на свои многострадальные руки. Кто когда-нибудь слышал об эльфе с царапинами и шрамами на руках? То-то! А голова? Ее форма была еще глупее, чем дурацкая охотничья шапочка, которую напялил на него Ишист. А кружевной воротничок! Да будь он даже настоящим эльфом с золотистой кожей, ему все равно не подошло бы это пурпурное с желтым одеяние. И на руках его, и на ногах, и на лице яркими красками сияли напоминания о скандале в «Заповедных лужайках» и еще более достопамятные следы общения с тюремщиками. В таком виде он весьма слабо походил на эльфа, и уж тем более - на красивого эльфа.
Другое дело - Куиприан. Этого гораздо больше интересовал его новый костюм, чем вид, открывавшийся с палубы. Он утверждал, что это его первый настоящий костюм, и он был совершенно ошеломлен собственным великолепием. Паренек сам его выбрал: бирюзовые сапожки на котурнах, изукрашенные серебряным кружевом; штанишки и рубашка кроваво-красные с темно-желтым; верхняя накидка в цветочек, расшитая жемчугом, с васильковой оторочкой. Кружева у него были повсюду, включая штанишки. Шапочку его постоянно сдувало ветром из-за гигантского страусового пера, выкрашенного в зеленый цвет.
Но, как ни странно, сам эльф был крайне доволен своим видом. Если бы не зеленое перо, все вообще было бы отлично. Прошло уже целых пять минут с тех пор, как он в последний раз спрашивал Рэпа, нравится ли ему, как он выглядит - нет, правда нравится? - и Куиприан уже подумывал о том, что пора бы спросить об этом снова. Эльф являл собой, несомненно, самое блистательное существо во всем порту, но, правда, и самое беспомощное.
Поближе к корме стояла группа из шести других ярко разряженных пассажиров. Эльфийская общественность Нума вовсе не собиралась доверить все свое достояние ученику Куиприану. Он был ближайшим братом-свидетелем и потому - официальным сопровождающим, но кто-то заслуживающий доверия должен был за ним приглядывать. Главными в этой группе, по-видимому, являлись госпожа Фернсун - управительница городской галереи искусств, которая выглядела лет на двадцать, хотя уже была бабушкой, - и господин Тоалинфен, старший хореограф южнопитмотского балета, танцевавший в молодости перед самим императором. Его лицо едва заметно перекосилось из-за отсутствия части зубов, и опаловый блеск глаз чуть-чуть потускнел, но ни единой морщинки не было на его эльфийской коже и ни одного серебряного волоска в золотой эльфийской шевелюре. Сутулый эльф или эльф с брюшком - такое и представить себе невозможно. Нечестно, подумал Рэп. Когда Тоалин умрет от старости, он и тогда будет выглядеть не старше, чем Рэп сейчас. Настоящий Рэп, разумеется.
Лорд Фаэл послал отъезжающим свои наилучшие пожелания, но этикет не позволял ему присутствовать лично. К тому же он должен был спешить в Хаб, чтобы участвовать в подготовке торжеств по случаю дня рождения императора.
Легионеры, выхаживающие по причалу, должно быть, следили за тем, как выполняется соглашение. Возможно, и ликтор имел одного или двух своих людей на борту.
Грандиозных размеров экипаж подъехал к пристани. В нем находилась потрясающе красивая и, очевидно, очень богатая дама, которая была так увлечена страстным прощанием со своим кавалером, что позабыла о том, что ее могут увидеть с палубы. Когда слезы и объятия наконец закончились, Рэп с изумлением увидел, что кавалером был не кто иной, как Андор.
Ну, а этот-то за каким бесом сюда притащился?
Тем не менее это был Андор. Он грациозно поднялся по трапу вслед за своим морским сундуком. Ни единой складочки на одежде, ни один волосок в прическе не шелохнется от ветра. Не взглянув на Рэпа, он направился к группе эльфийских вельмож.
Впрочем, минут через десять очаровательная, но слегка ошалевшая Фернсун, к собственному удивлению, стала представлять господина Андора господину Рэприану и его... э-э... друзьям. Состоялся формальный обмен любезностями. Андор изо всех сил старался не показать своего брезгливого отношения к синякам, подбитым глазам и распухшим губам.
Позволив Фернсун увести себя обратно к более приятной компании, он пробормотал уголком рта:
- Попозже, в моей каюте. У Сагорна есть новости для вас.
Даже это интригующее сообщение не могло отвлечь Рэпа от восторгов по поводу близкого отплытия. Он вновь погрузился в созерцание портовой суеты.
- Красавица, - пробормотал Гатмор, имея в виду, разумеется, шхуну, а вовсе не какую-нибудь там бабенку.
- Да уж, кэп, что верно, то верно!
- Грех говорить дурно о хорошем корабле, но она даже лучше «Танцора гроз».
Это было все равно что сравнивать осла со скаковой лошадью, и мысль об этом явно огорчила Гатмора. Он отвернулся, словно хотел скрыть невольную слезу.
- Распроклятое перо! - выругался Куиприан, в очередной раз бросаясь в погоню за своей шляпкой. - Не думаете ли вы, сударь, что мне следовало выбрать перо поменьше?
- Нет. Оно вам очень идет, - сказал Рэп. - В нем есть порыв.
- Вы полагаете? Нет, вы в самом деле так думаете? - Золото щек Куиприана приобрело медный оттенок.
- Уж во всяком случае это лучше, чем мыть тарелки. Разве не так?
Эльф поперхнулся.
- Однажды мне пришлось воспользоваться паромом...
- Ну и что?
Эльф содрогнулся от воспоминания.
- Вам никогда раньше не приходилось плавать на лодках?
- Еще как приходилось. И на кораблях тоже.
Во взгляде Куиприана читалась затаенная тоска.
- Вам не становится дурно, сударь?
- Куиприан! - запротестовал Рэп. - Сколько раз можно повторять - не называй меня «сударем». Я ненамного старше тебя.
- Но вы гораздо... мудрее. Опытнее. Вы такой мужественный.
- Сам скоро станешь таким же. А морской болезнью я не страдаю, нет.
- Правда? А я думал, это случается со всеми эльфами. Со мной это случилось. Ужасно.
На паромной переправе?
- Все ты сочиняешь, - отмахнулся Рэп и задумался о том, насколько глубоко могла проникнуть в его разум магия Ишиста. Этот колдун, любитель плоских шуточек, вполне мог наградить его склонностью к морской болезни наряду с остальными эльфийскими чертами.
Трапы были уже подняты. Остальные эльфы расходились по своим каютам. Тревога Куиприана стремительно возрастала.
- Боюсь, что не смогу должным образом исполнять свои обязанности сопровождающего, если меня будет мучить морская болезнь, сударь, то есть Рэп.
Рэп попробовал изобразить подбадривающую улыбку. Может ли магия управлять морской болезнью?
- Не беспокойся об этом. Это всего лишь формальность. Я не собираюсь прыгать за борт.
От мысли о прыжке за борт эльф задрожал, а его золотистое лицо стало серебристым.
- Вы ужасно храбрый!
- Нет, вовсе нет.
- Но вы едете к Литриану! К чародею! Он может отрубить вам голову!
- Вряд ли, - сказал Рэп, пытаясь придать своему голосу как можно больше уверенности. Он был бы не прочь воспользоваться колдовским искусством, чтобы убедить в этом себя самого - так, как он мог убеждать других.
- Значит, вы действительно желаете войны? Клан Рианы против клана Нилсов? И конечно, все союзные кланы присоединятся, или большая часть...
- Надеюсь, что и этого не случится. Я уверен, что чародей сумеет найти выход, Куиприан. Я ничего не имею против Фаэлнилса. Мой выбор пал на него чисто случайно. А может, мне просто повезло. Против его клана я тоже ничего не имею. Просто мне нужно срочно повидать чародея Литриана, вот и все. Мне сказали, что это - простейший и быстрейший способ попасть к чародею.
Огромные опаловые глаза эльфа стали еще огромнее и засверкали аметистовыми и жемчужными искорками.
- Но почему? - прошептал он.
Рэпу очень хотелось посмотреть, как будут отдавать швартовы, но он решил, что сможет смотреть и говорить одновременно. Должен же он был дать хоть какие-то объяснения ближайшему брату. Он заслужил это. Ведь из-за Рэпа вся его бестолковая, никчемная жизнь полетела кувырком. Не всем дано быть героями. Куиприан навсегда останется комнатной собачкой - волкодава из него не выйдет.
Сам Рэп был не таков. В эти безумные странствия он пустился не по своей прихоти. Все, чего он хотел, - это помочь Инос, предупредив о болезни ее отца. И вот куда его забросило теперь это желание! Если бы не вмешался Андор со своей шайкой, Рэп сейчас правил бы повозкой, участвуя в сборе урожая под Краснегаром. Или был бы помощником управляющего, ездил бы туда-сюда на пони и вел бы учет запасов.
А кто бы тогда правил в замке?
Калкор?
Рэп вернулся из мира грез на «Аллену» к озабоченному юнцу, стоящему с ним рядом. Гатмор помчался помогать матросам тянуть канаты, будучи не в силах и дальше прозябать без дела.
- Почему, говоришь? Из-за дамы.
- Оооо!.. - Куиприан сделал глубокий выдох. - Правда? Все это вы делали во имя любви? Как прекрасно! - Его глаза затуманились.
- Не только... - Облокотившись о поручень, Рэп пустился в объяснения.
Эльф для безопасности снял шляпку и наклонился к Рэпу, слушая его с нескрываемым восторгом.
Рэп начал с самого начала, с Краснегара. Он не упомянул о том, что стал эльфом совсем недавно - это было слишком сложно. Да и вообще старался обходить в своем рассказе все, связанное с колдовством, особенно со своим собственным. Но ему пришлось рассказать о Раше, Ишисте и Блестящей Воде.
Даже в такой сокращенной форме рассказ получился весьма занимательным. Но самым занимательным было то, что юный Куиприан, похоже, верил каждому слову. Он всхлипывал, даже хлюпал носом и в конце концов открыто разрыдался, не заметив, как надулись паруса над его головой, розовые в лучах заходящего солнца. Не заметил он и плавного движения корабля, когда «Аллена» величественно повернулась в сторону мола, закрывавшего бухту с моря. И когда наконец Рэп выпрямился и закончил свой рассказ словами «И вот тут-то появился ты», эльф моргнул своими огромными глазищами с бронзовым окоемом и - не в силах вымолвить слова от переполнявших его чувств - попытался обнять его.
Рэп использовал колдовскую силу, чтобы избежать объятий, поэтому Куиприан снова навалился на поручень и так стоял до тех пор, пока не справился со слезами.
- Как это красиво! - всхлипнул он. - Барды Илрейна будут петь об этом века! О Рэп! Это самая очаровательная история из всех, какие я слышал. Растоптать собственную жизнь ради того, чтобы помочь даме, о женитьбе на которой ты не можешь даже мечтать!
Рэп бросил на эльфа суровый взгляд.
- Что? Я не собираюсь ничего растаптывать.
- Ну, я думаю, что Литриан... - Эльф озадаченно поднял глаза на Рэпа. - Я хотел сказать, что войны между кланами часто начинались из-за гораздо менее серьезных причин. Война Дурного Яблока, например. Люди иногда забывают, что мы, эльфы, можем быть очень яростными, если захотим. И кровожадными, как джотунны, если надо.
- Слышал об этом.
- И мы умеем сражаться до последней капли крови... Но только не в этом случае! - Эльф, похоже, пришел к какому-то решению. - Нет, будет гораздо лучше, если чародей приговорит тебя к смерти. Какой трогательный конец! Душераздирающий!
Он промокнул глаза шелковым платочком абрикосового цвета.
- Хм... Как ты думаешь, другие эльфы тоже сочтут это наилучшим выходом? Литриан, например.
- О да! Я могу подтвердить это цитатами из лучших лирических поэм. Рэп! Ведь ты же не захочешь вернуться в конюшню - после всего, что с тобою было! И ты не можешь надеяться, что принцесса выйдет замуж за... за безродного оборванца! Будет гораздо романтичнее, если ты умрешь, послав ей свое прощальное слово... - он задохнулся от нового потока слез, - прощальное слово любви!
А также подарив чародею оба слова силы для его скромных чародейских нужд? Ишист не отрицал, что Рэп отправляется в опасное путешествие. Он не давал ему никаких гарантий.
- А что случится с Инос, согласно этому сценарию?
- Ее сердце разорвется от тоски.
Рэп почувствовал небольшое облегчение. Инос слишком практична, чтобы выкинуть подобный номер. Она не умрет от разрыва сердца ни ради своего друга детства, ни ради всех бардов Илрейна.
- Но она умрет на троне или как?
Куиприан покачал головой. Эмоции снова захлестнули его, и он опять полез обниматься, и на этот раз Рэпу ничего не оставалось, как покориться. Он задумчиво хлопал паренька по спине, пока тот всхлипывал, уткнувшись носом Рэпу в плечо. Эльф сначала выплакался, и только потом вымолвил то, что хотел:
- Это самое печальное во всей истории!
- Неужели? Почему же?
- Потому что... потому что все это бесполезно, разумеется! Потому что Литриан не может... не может помочь Инос!
Рэп схватил эльфа за руки и поставил прямо.
- Как это «не может»? Ведь он чародей!
Кивки, всхлипы, вздохи...
- Да. Но она в Зарке. Это на востоке! А Литриан - Хранитель Юга. Он не вправе вмешиваться!
- Он может представлять ее интересы на суде Четверки!
- Ох, Рэп, Рэп! Даже эльфы не начнут такую войну из-за одной девушки. Понимаешь ли, внутренние войны между кланами... это случается постоянно. Но вся Пандемия... Чародеи, драконы и все такое прочее... Нет, нет, нет!..
- Откуда ты знаешь? - прорычал Рэп, подавляя желание встряхнуть его.
- Ох, я убежден в этом! Илрейн - это юг. Литриан уже семьдесят лет как Хранитель. Для нас, эльфов, он хороший Хранитель - он не пускает сюда драконов. Королевство Инос находится на севере. И джотунны тоже. Легионы принадлежат Хранителю Востока, и там же находится сама Инос. Южный ни за что не станет вмешиваться, Рэп! Так же как и Западный. Ведь это очевидно!
- Ишист не говорил мне этого.
- Но ведь ты сказал, что он всего лишь гном, - взвыл Куиприан. - Сам знаешь, какие они лживые, эти гномы.
А что, если чувство юмора у Ишиста было еще более извращенным, чем предполагал Рэп?
- Нельзя доверять гному, Рэп! - Эльф с ужасом смотрел на своего друга. - Неужели ты и вправду думал, что Литриан оставит тебя в живых? После всего этого? Неужели ты думаешь перехитрить чародея? И, по-твоему, Хранитель позволит тебе это сделать?
Хранитель Юга может быть безжалостным, говорил Ишист. Многие ли знают, что он выдал свою непокорную дочь замуж за гнома? Если эта тайна так ревностно охраняется, чего стоит жизнь Рэпа?
- Нет, Рэп, - сказал эльф решительно, расправляя узкие плечи. - Твоя история чудесна, восхитительна, и люди будут рыдать над ней сотни и тысячи... - Он внезапно замолчал и с ужасом уставился на надутые паруса.
«Аллена» уже достигла выхода из гавани. Она покачивалась от нетерпения и набирала скорость, предвкушая долгий и упоительный танец на волнах простирающегося перед ней безбрежного океана. По-видимому, Куиприан только теперь осознал, что они уже покинули порт. Он окинул взглядом сверкающее голубое море, раскинувшееся вокруг корабля, разбивающиеся о мол волны и клочья белой пены и сумеречную мглу, сгущающуюся над далекими башнями Нума.
На глазах изумленного Рэпа эльф преобразился: его лицо из золотого стало свинцовым, а потом в точности воспроизвело тот жизнерадостный зеленый оттенок, который имеет окислившаяся медь. Он судорожно повернулся, наполовину перевалился через поручень и изверг все, что съел в течение последних пяти часов.

И вновь крик чаек в вышине
В моря меня позвал
И пусть не плачет обо мне
Покинутый причал.
- - - Теннисон. Пересекая отмель

Часть одиннадцатая
ОДИН ПРИЧАЛ ОБОИХ ЖДАЛ

1

Рэп вызвался проводить Куиприана до каюты и в итоге волок его на себе большую часть пути. Рэп устроил бедолагу поудобнее - насколько это возможно сделать с человеком, убежденным, что он сейчас умрет, и чем скорее, тем лучше. А потом Рэп отправился на поиски Андора.
«Аллену» теперь довольно сильно качало; она медленно переваливалась с носа на корму, совсем не похоже на обычную качку на галере или боевом корабле джотуннов. На вершине волны каждый раз возникало необычное, захватывающее чувство полета. К этому примешивалась и ощутимая бортовая качка. Так как ветер усиливался, матросы начали убавлять паруса.
Двигаясь по коридору, Рэп заметил, что все эльфы на корабле находятся в том же состоянии, что и Куиприан. Манера эльфов делать все одинаково, очевидно, распространялась и на морскую болезнь. Впрочем, пассажиры-импы тоже начинали скисать.
Обнаружив Сагорна, который читал, растянувшись на койке, Рэп постучал в дверь, назвал его по имени и был приглашен в каюту.
На верхней палубе «Аллены» находилось сорок две каюты для пассажиров первого класса. Каюта Рэпа располагалась ближе к корме и была одной из лучших. Андор занимал помещение ближе к носу, поменьше и попроще. Хотя на суше такая каюта едва ли сошла за большой чулан, все равно она была больше и удобнее кубрика на «Танцоре гроз» или камеры, которую Рэп недавно делил с Гатмором. Отверстие иллюминатора было обито цветистой драпировкой, пол застелен толстым ковром, сияла начищенная медь. К передней переборке крепилась петлями двухэтажная койка. В кормовой части каюты находились зеркало и полка, под которую можно было поставить багаж. Подняв верхнюю койку, чтобы не мешала, старик удобно разлегся на нижней. Его длинные ноги торчали из серо-голубого одеяния, купленного, вероятно, на деньги подружки Андора.
Рэп скрестил руки на груди, прислонился к двери и стал ждать.
Сагорн держал книгу у самого носа, ловя последние лучи света, падающего из иллюминатора. Но вот он закрыл ее, заложив страницу пальцем, и уставился на Рэпа с обычным выражением кислого неодобрения.
- Почему ты со мной не посоветовался?
- О чем?
Сагорн сердито сжал губы.
- Обо всем! Ты не спросил, как я отношусь к колдуну-гному. О важности произнесения Высочайшего Вызова. О выборе жертвы. Вы ворвались в Нум точно стадо бешеных бегемотов.
- Но я вроде бы выпутался. Все идет по плану, старина.
- Да, после того как тебя чуть не превратили в котлету.
Рэп пожал плечами. У него осталось еще довольно много неучтенных ушибов и синяков, и из-за этого движения они напомнили о себе.
- Я как-нибудь справлюсь.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Тебе очень повезло, что обошлось без переломов.
- У меня их девять, в основном пальцы, но срастаются они очень быстро.
Рот старика захлопнулся так резко, что громко клацнули зубы.
- Так, значит, адепты способны на такое?
Зависть и злоба исказили его лицо.
В течение нескольких минут они молча глядели друг на друга. Рэп смотрел против света, но, разумеется, прекрасно видел каждую морщинку на лице Сагорна. Старик несомненно выглядел моложе и здоровее после того, как Ишист подлечил его. Жаль, что волшебник не исправил ему характер.
И снова Сагорн первым нарушил молчание и произнес с оттенком нервного сарказма:
- Учишься быть таинственным?
- Нет, пытаюсь не использовать магию против тебя.
Сагорн поежился. Он заложил книгу обрывком тесьмы и положил ее на койку рядом с собой. Эта манипуляция дала ему пару секунд на то, чтобы собраться с мыслями. Все его помыслы были видны Рэпу как на ладони. Сейчас старик определенно что-то замышлял.
- Ну и как, получается?
- По-видимому, да. По крайней мере пока от тебя никакого толку.
- Из-за тебя я подвергался большой опасности в Нуме.
- Ты сам захотел этого, я не просил.
- Ха! Такие ловкие ответы - тоже свойство адептов?
Дрожь!
- Что это было? - вскричал Рэп, озираясь.
- О чем ты?
- Я почувствовал что-то.
Но корабль по-прежнему плавно переваливался с носа на корму и с борта на борт. Матросы на палубе не проявляли признаков беспокойства.
- Что именно? - раздраженно спросил Сагорн.
- Не знаю точно. - Рэп не знал даже, каким образом он это почувствовал.
Не звук и не движение. Он ощутил его не ушами, не костями и не кожей. Он не знал, с какой стороны это пришло. Но он был уверен, что что-то почувствовал - что-то слабое, но реальное. Он ощутил странную тревогу, внутренний голос говорил ему «важно», но едва ли «опасно». Не нравились Рэпу эти его новые таланты.
Сагорн презрительно отмахнулся от проблемы:
- Нервы!
- Наверно. Расскажи, какой ты опасности подвергался?
- Я обратился к своему старому другу, ученому, пользующемуся кое-каким влиянием в политических делах Империи. Мы не виделись тридцать лет.
- Ну и что в этом опасного?
- А то, что я не хочу, чтобы меня обвинили в колдовстве. Я за эти тридцать лет слишком мало состарился!
Его аквамариновые глаза неожиданно заблестели от удовольствия.
- Ну и что?
- Он тоже не состарился!
Рэп усмехнулся:
- То-то вы оба удивились.
- Да уж! Он остался таким же, каким был. А я, благодаря твоему дружку-гному, может быть, даже выгляжу моложе, чем тридцать лет назад. Но мой друг принял меня с почтением, и мы с ним долго беседовали. Он принадлежит к очень большому и могущественному роду. В своей семье он играет роль эксперта по политике и, подозреваю, разрабатывает стратегию негласного вмешательства в эту самую политику. Он был изгнан в Нум Эмтаром, и ему там так понравилось, что он ни разу не подавал прошений о возвращении. Тем не менее он по-прежнему твердо держит руку на пульсе Хаба.
- Он знает что-нибудь об Инос? О Краснегаре?
- Он знает о Краснегаре.
Сагорн растянул губы в недоброй улыбке, похожей, как всегда казалось Рэпу, на капкан. Потом замолчал, избрав паузу орудием утонченной пытки. Через какое-то время поняв, что реакции никакой все равно не дождаться, Сагорн сказал:
- Импы отступили, как я и предсказывал. Все побережье шумит. Много жертв.
- Я не стану их оплакивать.
Рэпу не было дела до гоблинов. Имперские войска - это хуже, а ведь именно они начали кровопролитие. Имперская оккупация оставит городку тяжелые раны - изнасилованные женщины, убитые, изувеченные мужчины, разграбленное или уничтоженное имущество. Эти войска - не что иное, как отбросы армии Империи. Лучше не знать подробностей.
Интереснее было другое. Сами эти сведения, несомненно, являлись результатом колдовства. Олибино, естественно, пытался скрыть отступление легионеров при помощи магии, но его усилия наткнулись на чье-то мощное противодействие. Чары Олибино могли быть разрушены или Распнексом, карликом, замаскировавшимся под гоблина, или самой Блестящей Водой.
- Верховный маршал использовал эту заварушку как предлог, чтобы избавиться кое от чего, что давно мешало, - усмехнулся Сагорн. - Но он опоздал! Верховное командование - гнилое болото, в котором квакают жабы. Маршал бросил Двенадцатый легион на север, потому что гоблины, перевалив через горы, разбойничали в северо-западном Джалгистро! У него были и другие проблемы. В дальнем Шимлундоке вспыхнуло восстание - разумеется, все из-за тех же разногласий с карликами и из-за подступов к Темной реке. Кроме того, половина Гваша в огне. Ничто в целом свете не может вызвать такого возмущения в сенате, как малейший намек на то, что гномы побеждают имперские войска. Это оскорбительно для...
- Так что же произошло в Краснегаре после того, как импы ушли?
Рэп помнил рассказы Блестящей Воды о налетах гоблинов - это было много месяцев назад, - остальное его не интересовало.
Быстро темнело. Сагорна окутал полумрак, но ясновидение Рэпа различило, что старик пожал плечами.
- Кто знает?
- Как кто? Хранители, разумеется.
- Это верно. Но ты - единственный из известных мне смертных, кто то и дело беседует с чародеями и ведьмами. Ну конечно, ты ведь не простой смертный, правда? - Снова в нем заговорили зависть и обида. Сагорн считал, что он, а не Рэп, достоин быть адептом.
- Каковы планы императора?
Старый костлявый джотунн терпеть не мог, когда его допрашивают. Поэтому в этом месте разговора он должен был бы замолчать. Но, наверное, Рэп бессознательно использовал магию, поскольку ответ все же получил.
- Теплый супчик и мягкая постель, я думаю.
Рэп пронаблюдал знакомую циничную ухмылку и спросил:
- Плохие новости?
- Похоже, здоровье Эмшандара быстро ухудшается. Какая жалость! Он был хорошим человеком... по сравнению с другими. Его будет не хватать.
На лице Сагорна появилось злобное выражение, словно он раскаивался в том, что выразил кому-то симпатию.
- Но на политику Империи это не повлияет. Разумеется, его советники уже нашли выход.
- Какой? Говори!
Старик с неохотой перешел к самому главному.
- Слухи - и только слухи. Говорят, что тайный секретариат послал разведчиков в Нордландию.
- Собирать компрометирующие данные?
- Разумеется. Забавно, но, кажется, ни одна из сторон до сих пор не придавала значения Краснегару. Как ты думаешь, может ли это быть каким-нибудь долгодействующим последствием трудов Иниссо? Державная бюрократия всегда относилась к Краснегару как к зависимому государству или протекторату. Таны, похоже, считали его джотуннской территорией. И ни одна из сторон не удосужилась организовать военный поход в Краснегар. Кое-какое коммерческое значение у него было - торговля и все такое - но воевать из-за него никому и в голову не приходило.
- До тех пор, пока были способны рассуждать логично.
Сагорн передернул плечами, словно не желая признать, что сам Рэп способен рассуждать логично.
- По-видимому, планы Империи сводятся к следующему. Королем провозглашается герцог Анджилки, но он остается там же, где сейчас, и по-прежнему занимается коврами и драпировками. Реальная власть будет принадлежать вице-королю, управляющему от его имени.
- И этим вице-королем будет Калкор, полагаю?
Старик махнул тонкой, бледной рукой.
- Будет тот, кого назначит - то есть выберет - совет танов. Калкор может стать вице-королем, если захочет, но захочет ли он? Им может стать даже местный, вроде Форонода. Таким образом, Империя объявляет, что Нордландия получает Краснегар фактически в безраздельное владение, но номинально это будет не так. Северяне будут владеть Краснегаром до тех пор, пока не вздумают потребовать большего.
Но картографы по-прежнему будут закрашивать Краснегар цветом Империи... И пожалуйста, не убивайте людей больше, чем это необходимо, а то вы подорвете наши запасы шерстяных воротничков.
Значит, Инос будет лишена права на престол?
- Хранители, вероятно, поддержали это предложение?
- Разумеется. Только Олибино мог удержать легионы от полной оккупации гоблинской территории.
Инос, лишенная своего королевства, больше не будет королевой, а значит... Рэп в ужасе отогнал от себя запретные мысли. Не будь Инос королевой, она была бы вольна выйти замуж за конюха или простого матроса. Неужели он был таким себялюбивым чудовищем? Даже думать о таком не сметь!
Между тем Сагорн явно чего-то недоговаривал. Вид у него был довольный - значит, это новости дурные.
По коридору к ним приближались стюарды с горящими фонарями. Они стучались в каюты и предлагали пассажирам фонари, а также ценные советы по поводу того, как избежать пожара на корабле.
Наверху матросы снова убавляли паруса, канаты и реи гудели под напором внезапно налетевшего шторма. Безусловно, капитан не покинул бы порт, если бы знал, какова погода. Снова Рэп испытал странное чувство тревоги - как будто он не замечал чего-то очевидного.
Стюарды добрались до каюты Сагорна - два молодца в изящных белых ливреях. Не успел тот из них, что повыше, постучать в дверь, как Рэп уже открыл ее. Он протянул руку за фонариком и произнес заранее приготовленное «спасибо».
Молодой человек с фонарями застыл на месте. Челюсть у него отвисла, и он уставился на Рэпа так, словно он вылез у него на глазах из могилы. Его и без того светлокожее лицо стало бледным, как снег. Его товарищ, такой же светленький, тоже онемел и застыл.
Насладившись этим зрелищем, Рэп поднес палец к губам и сказал:
- Ш-ш!.. Я - замаскировавшийся джотунн. Никому не рассказывайте!
Тут же краска прилила к их щекам. Первый быстро вручил Рэпу фонарь, а у второго хватило духу, чтобы спросить:
- Вы будете ужинать сегодня, господа?
Вежливый джотунн? Куда катится мир?!
Но у Рэпа еще не прошли синяки, полученные в тюрьме.
- Разумеется, я буду ужинать, и мой друг тоже. Что в меню?
Обменявшись изумленными взглядами, стюарды выдали такой перечень блюд, что у Рэпа слюнки потекли. На «Танцоре гроз» такое и не снилось.
- Выглядит неплохо, - сказал он. - Если я закажу двойную порцию жирной жареной свинины с кровью, повар не сочтет за труд?
Ухмыляясь, Рэп закрыл дверь за ошалевшими стюардами и повесил на крюк в потолке фонарь, который стал бешено качаться.
Сагорн следил за дурачеством Рэпа с кислой улыбкой.
- Собрался ужинать в ресторане первого класса? Да знаешь ли ты, как полагается знатным особам вести себя за столом?
- Я думаю, это не должно превышать возможностей адепта.
Рэп был не слепой, он был в состоянии подражать поведению других.
Устав стоять, юноша шагнул через каюту к Андорову морскому сундуку и уселся. Хитрый старый лис наверняка что-то скрывал. Пришла пора устроить ему допрос с пристрастием.
- Расскажи мне о Литриане.
Рэп сразу понял, что его догадка была неверной, поскольку старик ответил охотно:
- Пожалуйста! Он уселся на синем троне в первый год царствования Эмтара, шестьдесят восемь лет назад. О его прошлом почти ничего не известно, но говорят, будто он родился в Вальдоджифе, а не в самом Вальдориане. Клан Джифа - это ветвь клана Рианы, старший клан рода Эол Он общий герой всех эльфов, а Рианов в особенности. Он - верховный военный вождь. Это почетнейшее звание, которое очень мало кому удавалось получить. Оно эквивалентно верховному властителю всего рода. Впрочем, думаю, чародею от этой чести немного проку. Возраст его неизвестен, и определить его совершенно невозможно, поскольку он одновременно и чародей и эльф. По-видимому, сама Умтрум избрала его своим наследником и отдала ему свои слова на смертном одре. Думаю, ему тогда могло быть лет восемнадцать - двадцать...
- Почему это ты так думаешь?
Сагорн фыркнул.
- Большинство чародеев к старости становятся маленько странными, а Умтрум было не меньше двухсот. К тому же она была русалкой.
- О!
- Она до конца своих дней сохраняла повышенный интерес к молодым красивым...
- Ясно.
- ...представителям любых рас, отличающимся...
- Я понял! - повторил Рэп настойчиво, испытывая неловкость, не имевшую ничего общего с морской болезнью. - Как ты все это ухитряешься помнить?
Старик усмехнулся:
- Тренировка и практика, естественно. У меня абсолютная зрительная память - я могу вспомнить любую картину, когда-либо увиденную, и любую страницу, когда-либо прочитанную. Я думаю, что такое умение не должно превышать возможностей адепта.
- Действительно? - Рэп не задумывался об этом, и снова он ощутил укол тревоги.
Даже не укол - удар! Очевидно, то, что сейчас сказал Сагорн, было очень важным, и Рэп упускал из виду что-то весьма существенное. Адепт может управлять любыми человеческими навыками - значит, и памятью тоже? Ему надо бы пойти в свою каюту и хорошенько поразмыслить. А эта странная тревога... может быть, она была первым признаком развивающейся способности к предвидению? Или это только игра воображения?
Его мать была провидицей.
Но он до сих пор так и не выяснил, какие дурные известия скрывал Сагорн.
- Как ты полагаешь, чародей поможет мне?
- Понятия не имею.
Судя по тому, как это было сказано, данная проблема старика нисколько не волновала.
- Сколько времени мне потребуется, чтобы добраться до Вальдориана?
Сагорн бросил озабоченный взгляд на иллюминатор. Вода просачивалась сквозь раму.
- Даже для того, чтобы предсказать, где мы будем завтра, нужны способности куда большие, чем у адепта. Тебе должно быть известно расписание «Аллены». Мальфин...
- Я знаю, что мы должны прибыть в Вислон не раньше чем через четыре недели. Я уже почти раскаиваюсь в том, что послушался безумных советов Ишиста. По-моему, я бы пешком быстрее дошел до Хаба.
Сагорн обнажил зубы в презрительной усмешке.
- Неужели? Значит, и ты можешь иногда ошибаться? Понял теперь, почему надо было посоветоваться со мной, прежде чем бросаться в эти авантюры?
Раньше подобные насмешки рассердили бы Рэпа. Но сейчас ему только стало немного грустно при мысли о жалком злорадстве, которое их порождает.
- Я понимал, что раб не может просто так подойти к дверям дворца чародея и потребовать аудиенции.
- У меня есть друзья в Хабе. Они могли бы организовать встречу.
- Быстро?
- Возможно, не очень быстро, - признал ученый.
- Значит, тот путь, который я избрал, в конце концов может оказаться кратчайшим?
Сагорн нехотя кивнул:
- Да. Как только ты доберешься до Илрейна, тебя тотчас же отправят в Вальдориан и будут подгонять изо всех сил. Я в этом не сомневаюсь. Конечно, дванишийские таможенники - лучшие в мире специалисты по волоките. Но эльфы там тоже весьма влиятельны. И они не любят, когда чужеземцы разгуливают по Илрейну. К тому же человек, произнесший Высочайший Вызов, - лицо государственного значения! Тебя повезут в почтовой карете.
- Ну и сколько это займет времени?
- Там примерно шестьдесят лиг. Это один тяжелый день езды на хороших лошадях.
Шестьдесят лиг за день? Пока Рэп переваривал эти невероятные сведения, Сагорн с трудом поднялся на негнущиеся ноги. Покачиваясь, он подошел к иллюминатору и задраил его наглухо.
- Не так просто дать точный ответ. Сейчас мы легли в дрейф. И мы не успели даже выйти из Нумской бухты. И вообще наше положение опасно.
Он снова сел - возможно, с более громким стуком, чем ему хотелось бы. Судя по всему, в нем было достаточно джотуннского, чтобы осознать опасности подветренного берега.
Стюард проскользнул по коридору, звоня в обеденный колокольчик.
- Пожалуй, я не рискну предпринять путешествие в столовую, - пробормотал Сагорн. - А Андор наверняка не голоден. Вот Джалон, пожалуй, с удовольствием покушает. А команда все равно никого из нас в лицо не знает...
- Я по-прежнему мечтаю о куске жареной свинины, - сказал Рэп. Пора уходить, а значит, пора предпринять решительное наступление. - Мне не совсем понятны ваши мотивы, доктор. И ваших друзей. Я заключил договор с Андором, Джалоном и Дарадом. Все они согласились помогать мне в обмен на мое обещание помочь им после. С вами и с Тиналом я пока об этом не говорил. Но я был крайне удивлен, когда увидел, как Андор садится на этот корабль. По-моему, излишней честностью Андор никогда не страдал.
Сагорн покраснел.
- Он лелеет тщетные надежды выманить из тебя слово силы при помощи своих чар.
Рэп покачал головой. Старик скривил лицо в неприязненной гримасе.
- А может, мы и не станем тебя сопровождать до самого Вислона. Расписанием предусмотрены заходы в Мальфин, и в Даль-Петр, и...
- Нет, не то. Андор далеко не храбрец. Он ни за что не отправился бы в морское путешествие без очень серьезных причин. И он согласился бы пройти пешком тысячу лиг, лишь бы не встретиться с чародеем. Могу ли я заключить, что Ишист внушил вам непреодолимое желание сопровождать меня к Литриану?
Сагорн побледнел.
- Разумеется, нет!
- А раз так, возникает естественный вопрос: что еще сказал тебе твой друг в Нуме?
Сагорн оскалился, обнажив желтые зубы.
- Ты становишься чересчур умным, молодой человек! Как бы тебе это не повредило! Ну так слушай. Иносолан мертва!
Нет!
Рэп полностью контролировал свое лицо и был уверен, что ничем не выдал своих чувств. Это подтверждалось разочарованным выражением на лице Сагорна.
- От кого исходит эта информация? - спросил Рэп ледяным голосом. Нет! Нет! Нет!
- От Эмшандара. Он известил об этом сенат, когда выступал с сообщением по поводу Краснегара.
- А кто сказал императору?
- Не знаю.
Сагорн не лгал. У его загадочного друга тоже, по-видимому, не было причин лгать. Несколько месяцев назад, в ту ночь, когда Рэп видел Инос где-то в пустынях Зарка, по крайней мере трое Хранителей знали, где она находится, и по крайней мере двое из них собирались ее схватить. Если в Хабе полагают, что она мертва, значит, дело плохо... Рэп подавил в себе нарастающее чувство отчаяния, и ему показалось, что в этом помогло то странное тревожное ощущение, которое он испытывал в течение разговора. Где-то в этой истории притаилась ложь.
- Я не верю.
Сагорнова книга поползла по койке. Он потянулся за ней, но слишком поздно, и она отъехала в дальний конец койки. Потеряв интерес к ней, он откинулся на подушку и презрительно посмотрел на Рэпа.
- Когда ты станешь старше и мудрее, ты узнаешь, что чаще всего первой реакцией человека на неприятные известия является их неприятие. Разум поначалу отказывается верить, и верх берут эмоции. Но эту новость трудно назвать неожиданной. Пройдет день-два, и ты свыкнешься с этим.
- А потом?
- А потом ты поймешь, что твой поход завершен. Он стал бессмысленным. В соответствии с договором, который ты с нами заключил, теперь твой моральный долг - помочь нам. Я призываю тебя поделиться с нами твоим вторым словом.
Рэп промолчал, погруженный в раздумья. Сагорн нахмурился.

- Да, верно, такое условие прямо не оговаривалось. Моим товарищам не удалось добиться разумных условий в переговорах с тобой. Но с этической точки зрения ты, несомненно, обязан это сделать.
Он был далеко не так уверен в своей правоте, как старался показать. Но решение Андора явиться на корабль теперь получило свое объяснение.
Ишист велел Рэпу доверять своим предчувствиям.
- Я не верю, - повторил фавн упрямо.
- Ох, ты ведешь себя как ребенок. Возможно, она умерла в ту самую ночь, когда колдунья похитила...
- Она была жива, когда мы были в Мильфлере.
- Откуда ты знаешь? - проревел Сагорн.
- Это не важно. Я хочу знать, кто сообщил императору.
- Тогда отправляйся в Хаб и спроси у него!
- У кого в руках власть? У него или у сената?
Глаза Сагорна сузились.
- Десять лет назад - даже пять - Эмшандар мог заставить сенаторов танцевать джигу в ночных рубашках. А сейчас... кто знает?
- Значит, проблема Краснегара должна была его беспокоить. Без Инос найти решение, возможно, было легче, и он... решил упростить ситуацию?
Сагорн презрительно рассмеялся.
Эти доводы звучали неубедительно даже для самого Рэпа, однако он не сдавался.
- Юная королева в беде, и многие легионеры уже погибли, пытаясь помочь ей... А Эмшандар хочет отдать ее королевство тану, но сенаторы, возможно...
- Приятно верить в то, чему хочется верить! И все-таки...
- Император мог солгать! Да! - говорило предчувствие. - Ближе! Ближе! Или он действительно верил в то, во что хотелось верить? Ах, Инос!
- Твой оптимизм выходит за пределы разумного, так же как и твои потуги постичь все тайны, - сказал Сагорн. - Разве Хранители стали бы поддерживать такую ложь? Расскажи, что ты узнал в Мильфлере.
Старик сгорал от любопытства, но старался не показывать этого.
Сжалившись над ним, Рэп начал рассказывать о той ночи, когда он встретил Блестящую Воду и Зиниксо. Разговоры помогали отвлечься от тягостных мыслей. Он поведал все: как двое Хранителей предсказали будущее Маленького Цыпленка, как они составили заговор против Олибино и о том, как он увидел Инос в волшебном зеркале и как пытался предостеречь ее.
К тому времени, как Рэп закончил свой рассказ, офицеры и горстка пассажиров в столовой уже перешли к третьему блюду. Тени бешено плясали по каюте, и Рэпу приходилось перекрикивать шум бури. Сагорн был одним из самых нетипичных джотуннов, но он совсем по-джотуннски не обращал внимания на разгулявшуюся стихию и с удовольствием слушал Рэпа.
- Ты думаешь, она послушалась твоего предостережения и убежала?
- Не знаю. Надеюсь, что да.
- Вряд ли ей это удалось бы. Теперь, после всего услышанного, мне еще труднее понять твой оптимизм. Гораздо легче предположить, что вокруг нее развернулась борьба и она пала жертвой этой борьбы. Или же она попыталась убежать, следуя твоему совету, и ей не повезло. Хранители сообщили императору.
У Рэпа сжалось сердце.
- У нас слишком мало данных, - заключил Сагорн. - К какому бы заключению мы ни пришли, это будут одни лишь домыслы.
Рэп печально согласился с этим. И все же внутренний голос продолжал твердить, что Инос жива.
- Литриан должен знать наверняка.
- Будем надеяться, что ты доживешь до встречи с ним!
Сагорн теперь держался за край койки, чтобы не слететь с нее.
- Ты видишь берег?
- Нет, - сказал Рэп успокоительно. - Только море вокруг.
Почти все паруса теперь были убраны; такелаж отчаянно скрипел под напором ветра. Удерживаясь носом к ветру, «Аллена» пока боролась с бурей. Но старик был прав: основания для тревоги имелись. Рэп больше не слушал его нервного бормотания, думая о том, что надо бы пойти и поесть, пока еще хоть что-то осталось, и при этом не прекращая отчаянного поиска разгадки...
Внезапно она пришла. Картина, содержащая в себе ответ, неожиданно выплыла из памяти - свежая и яркая, четкая до мельчайших деталей. Как будто он снова смотрел через плечо эльфа...
Он вскочил и бросился к двери.
- В чем дело? - требовательно спросил Сагорн.
Рэп схватился за ручку двери искалеченными пальцами, и резкая боль на мгновение отрезвила его. Но его ясновидение умчалось далеко вперед, он искал, искал... Он наткнулся на сопротивление, настаивал, получил отпор...
Фавн отшатнулся и неуклюже опустился на колени. Почувствовав тошноту, он закрыл ладонями лицо.
- Морская болезнь, мастер Рэп? Не хватает джотуннской крови?
Рэп смог ответить не сразу. Он облизал губы. Потом солгал:
- Чуть-чуть прихватило.
- Думаю, тебе следует воздержаться от свинины.
Но Рэп узнал знакомое прикосновение враждебного заклятия. Если он скажет старику правду об этой буре, это его только сильнее напугает. Буря была вызвана колдовскими чарами.
Инос была жива!
Или Маленький Цыпленок.

2

Когда Рэп проснулся, было раннее утро, холодное и серое. «Аллена» по-прежнему качалась на волнах, держась носом к неутихающему ветру. Отправляясь добыть чего-нибудь съестного на завтрак, он заметил ясновидением какие-то рифы на юге, все в пене и брызгах. Юноша пришел к заключению, что придется что-то предпринять по этому поводу.
Час или два спустя Гатмор отправился на корму в поисках своих спутников. Он провел всю ночь с офицерами, весело травил байки и прикидывал, с кем из новых знакомых можно будет при случае устроить хорошенький дебош. Он распахнул дверь и ввалился в каюту Рэпа.
Джалон валялся на койке, рассеянно настраивая лютню, позаимствованную у находящегося в бессознательном состоянии эльфа. Как следует поужинав прошлым вечером, Джалон не испытывал особой нужды в вызове Сагорна или Андора. Хотя он довольно плохо умел общаться с людьми, ветер и волны не тревожили его нисколько. Либо он считал ниже своего достоинства обращать на них внимание, либо и вправду не замечал их.
Рэп сидел в одном из двух мягких кресел, положив ноги на другое. Теперь он убрал ноги и жестом пригласил Гатмора сесть.
- Знаешь, что делает этот сумасшедший шкипер? - проворчал Гатмор.
- Поднимает паруса?
- Откуда ты знаешь?
- А я сам ему это посоветовал, - сказал Рэп с самодовольной ухмылкой. Он еще не знал точно, насколько действенна его магия. Поэтому не имел представления и о том, как долго продержится его внушение после того, как он ушел от капитана. По-видимому, оно уже продержалось достаточно долго. Рэп припоминал, что Андоровы чары держались около часа.
Гатмор рухнул в кресло.
- Бог Бурь! Но зачем? Мы останемся без мачт или опрокинемся!
- Там скалы. - Рэп показал большим пальцем. Лицо Гатмора скривилось в презрительной гримасе.
- Я хотел сказать, почему капитан вдруг решил послушать совета какого-то вшивого сухопутного эльфишки?
Рэп пожал плечами.
- Мы завтракали, и капитан Праккер заметил как бы невзначай, что никогда еще не приходилось ему видеть эльфа, стоящего на ногах, - разве что в мертвый штиль. Ну и слово за слово...
- Прибавить парусов в такую погоду?
- Я убедил его, что стоит попытаться.
Моряк совсем помрачнел, поняв, что имеет дело с тайными силами.
- Но ведь корабль выдержит, разве нет? - настаивал Рэп. - Если не разобьется о скалы, конечно. Шкипер сказал, что идти к Мальфину придется прямо против ветра. Но мы можем пойти галсами. И если вы желаете биться об заклад, кэп, то я ставлю на то, что мы вообще не будем заходить в Мальфин в этом рейсе.
Гатмор усмехнулся.
- Я с тобой спорить не буду. Ни за что. Но Праккер непременно снова ляжет в дрейф, как только выберется из Нумской бухты.
- Уверен, что не будешь спорить? - спросил Рэп добродушно. Он взглянул на менестреля, который тихонечко наигрывал мелодию и хмурился.
- Ты уже бывал в Илрейне, не так ли?
Джалон пожал плечами, не поднимая глаз.
- В основном не я, а Андор. Я провел там всего несколько часов.
- Расскажи мне о Небесных деревьях.
- Андор тебе уже рассказывал, - заметил Джалон, по-прежнему тихо дергая струны.
- Но у тебя глаза художника и язык поэта.
Даже Дарад сумел бы распознать столь грубую лесть, но не Джалон. Он положил лютню рядом с собой, сунул руки под светловолосую голову и устремил взор в потолок. Довольно долго он молчал, потом вздохнул.
- Они великолепны, при взгляде на них захватывает дух. Они похожи на хрустальные артишоки.
Гатмор перевел взгляд на Рэпа и издал какое-то неодобрительное ворчание.
Джалон однажды признался Рэпу, что в нем есть эльфийская кровь. И сейчас, казалось бы, было логично снова упомянуть об этом факте. Но бард этого не сделал. Либо забыл, что однажды уже признался, либо не хотел сообщать об этом Гатмору.
- Нет, правда. Они не совсем деревья. Это скорее что-то вроде кристаллов.
- Какой они величины? - спросил Рэп.
- Гигантские. Многие высотой с целую лигу, а некоторые еще выше. Их вершины покрыты снегами. Рассказывают, будто первый Вальдобит был так высок, что на его вершине не хватало воздуха для дыхания. Его повалил какой-то чародей тысячи лет назад. Я бы спел вам пару баллад об этом, если бы мне удалось настроить эту струну «ми».
- Артишоки, значит? - сказал Рэп. - Лига в высоту? Ну, а если серьезно?
- Тогда их было бы видно с острова Кит, - проворчал Гатмор недоверчиво.
Но Джалон был поглощен своими блистательными воспоминаниями.
- Часто их вершины скрываются в тучах. Обычно приходится карабкаться несколько дней, чтобы добраться до нужного места. Вот почему Андор вызвал меня - он выдохся. Думаю, я ни за что бы не вызвал его обратно, если бы не одно «но»: те, кто пригласил его, знали его, но не меня... Листья дерева напоминают ладони с пальцами. Представьте себе тысячи хрустальных рук, растущих из одного ствола, а самого ствола почти не видно. Посередине каждой ладони разлито небольшое озеро, и пальцы расходятся от него вверх и в стороны, превращаются в гроздья кристаллов, ветвятся и в конце концов становятся кружевом прозрачных лепестков, похожим на мерцающий туман или порхание бабочек вдалеке. Целый день солнечные лучи сверкают в этих листьях искристым многоцветьем всех мыслимых и даже немыслимых цветов, и проплывающие мимо облака озаряются жемчужными отсветами.
- А где там люди живут? - спросил Гатмор, практичный, как всегда.
- Они строят дома вокруг озер на листьях. Там есть настоящие деревья и трава, ну, и цветы, конечно. Эльфы без цветов не могут! Там есть небольшие поля. Каждый лист - отдельная деревня. Из одной деревни в другую попадают при помощи длинных лестниц или извитых колодцев в хрустале. Во всем мире нет ничего прекраснее Небесных деревьев, - сказал Джалон с неожиданной твердостью в голосе. - Неудивительно, что эльфы так любят красоту.
Гатмор потер глаза.
- Я, пожалуй, посплю маленько. Рэп скрыл улыбку.
- Хорошая мысль. Не могли бы вы одолжить мне свой плащ и шляпу, кэп?
Юноша помнил, что ему придется провести некоторое время на палубе, чтобы подсказывать капитану курс. Ему уже показалось, что ветер начинает меняться в ответ на изменение курса корабля.
Если не останется другого выхода, ему придется объяснить владельцу корабля, что чародей Юга хочет доставить его, Рэпа, как можно скорее в Илрейн. Но Рэп опасался, что Литриан расценит это как нечестную игру. По всей видимости, Литриан затеял все это не для того, чтобы выкрасть у Рэпа слово силы. Вероятно, Рэп был нужен Хранителю зачем-то еще. И может быть, Рэп был одной из пешек в борьбе вокруг Краснегара - а значит, игра еще продолжается и Инос жива.
Все эти рассуждения, конечно, не имели под собой никакой реальной основы, тем не менее они помогали ему не падать духом. Если только не вспоминать о том, что он пытается вычислить поступки человека, выдавшего свою дочь замуж за гнома.
А также о том, что невидимая колдовская рука могла принадлежать вовсе не Литриану, а Блестящей Воде, которой Рэп нужен был для того, чтобы устроилась судьба Маленького Цыпленка. А Литриан был союзником колдуньи.
Как бы то ни было, Рэп сделает все, что в его силах, чтобы привести корабль в Вислон. Оставшееся время он может провести в каюте. Он съел замечательный завтрак. Никогда за всю жизнь ему не приходилось жить в такой роскоши.
И у него теперь было прекрасное новое развлечение. При помощи своей новообретенной зрительной памяти юноша мог вызывать детальные картинки из прошлого - детские воспоминания об Инос. Инос, скачущая на коне, Инос смеющаяся, бегущая, танцующая, играющая. Это было прекраснее всего, что он мог себе представить, - не считая живой Инос, конечно.

3

В какой-то неопределенный момент второго дня Инос открыла глаза и увидела стоящую над ней Кэйд, с растрепанными седыми волосами, наполовину закрывающими обветренное лицо. В иллюминаторах виднелось голубое небо, море и волны. Инос поскорее снова закрыла глаза.
- Я так надеялась... - мягко сказала Кэйд. - Ветер уже почти совсем стих...
- Я тоже надеялась.
Но Кэйд не собиралась падать духом.
- Я принесла немного...
- Если ты скажешь хоть слово о еде или питье или... ик!.. супе... у меня все снова начнется, - решительно заявила Инос.
Она услышала слабый вздох и еще более тихий стук фарфора. Потом невнятные звуки возвестили о том, что Кэйд пододвигает стул. Инос открыла глаза как раз в тот момент, когда Кэйд уселась рядом с кроватью.
- Тетушка, милая, пожалуйста, оставь меня. Может быть, завтра?
Но Кэйд происходила из древнего королевского рода, и подчас ее упрямство становилось совершенно невыносимым. К сожалению, сейчас, похоже, настал именно такой момент.
- Я обязана тебе кое-что сообщить, - заявила она.
- Говори. И покончим с этим поскорее.
- Я пыталась сказать Азаку, но меня не пустили к нему.
Как он там, в трюме? Он утверждал, что любит море, но все же джинны редко пускаются в плавание без крайней нужды. Инос подумала о том, как там, должно быть, воняет, - и тотчас пожалела об этих мыслях. Она проворчала что-то нечленораздельное. У нее хватало и собственных забот. Азак уже большой мальчик, он может сам о себе позаботиться.
- Так вот, сейчас я тебе кое-что скажу, - продолжила Кэйд. - Корабль идет не в Ангот.
Инос быстро повернула голову - слишком быстро.
- Не в Ангот?
- Нет. Он плывет на юг! Я, может быть, и старая, но еще не выжила из ума. - Герцогиня Кэйдолан очень редко выходила из себя. И это, похоже, тоже теперь произошло.
- Ты совсем не старая, - машинально сказала Инос, пытаясь переварить услышанное.
- Несмотря на отсутствие волн и легкий, освежающий ветерок, мы вовсе не в море Слез. Мы в проливе Керит.
- Куда же мы плывем?
- Последние полтора дня я только тем и занималась, что пыталась это выяснить! От команды и офицеров совершенно никакого толку. Фрайниш не знает - ей сказали, что она едет в Гобль, - и похоже, я единственная из пассажиров, кто в состоянии сохранять вертикальное положение.
- Араккаран? - прошептала Инос. Наверняка их везут в Араккаран.
- Да, Араккаран. Я только что посетила каюту пожилого священника. Он тоже отказался от тушеной рыбы, но признался, что едет в Гитарн, и он полагает, что корабль будет заходить в Торкаг, Брогок и в Араккаран.
Морская болезнь не способствует ясности мыслей. И вообще мыслям как таковым. Планки на потолке образовывали мелкий волнистый узор, и если Инос долго смотрела на него, узор начинал шевелиться.
Не смотри, глупая!
- Ты по-прежнему уверена, что твой центурион был чародеем? - требовательно спросила Кэйд.
- Да. Да, даже его глаза. И уж точно его голос. Я не могла ошибиться. Он хотел, чтобы я его узнала, он насмехался надо мной.
Кэйд несколько раз постучала носком туфли по полу.
- Ну, я не понимаю! Если бы мы были по-прежнему пленницами Раши, то еще можно понять, почему она отправила нас обратно в Араккаран. Но зачем чародею Востока посылать нас туда? Либо он хочет, чтобы ты была королевой Краснегара, либо хочет от тебя избавиться. И в том, и в другом случае ему незачем тащить тебя в Араккаран.
Это была далеко не самая запутанная из речей Кэйд, но Инос в ее желеобразном состоянии потребовалось время для того, чтобы понять смысл сказанного.
- Согласна, - пробормотала она наконец.
- Стало быть, если ты была права, думая, что колдун украл нас у Раши, то теперь, судя по всему, султанша украла нас обратно!
В данный момент все это было не так уж важно.
- Что говорит Скараш?
- Мастер Скараш, - строго сказала Кэйд, - теперь джотунн.
- Джотунн?
- Он нарядился матросом и общается только с матросами. Единственный раз, когда мне удалось обменяться с ним парой слов, он упражнялся в матросском жаргоне севера - у него слабо идет северный диалект.
- И что он сказал?
- Это осталось неизвестным. Я не поняла его, а когда я обратилась к нему на гораздо более чистом северном языке, он явно не понял меня, хотя отказывался это признать.
Инос отметила про себя, что надо будет посмеяться над этой историей, когда к ней вернется здоровье и чувство юмора. Купец Скараш должен знать, что происходит. Будь Азак на свободе, уж он бы вытряс всю правду из этого скользкого притворы.
- Долго нам еще плыть?
- Мы будем в Торкаге не позже чем через час, если только ветер совсем не стихнет.
Инос приподнялась ровно настолько, чтобы одобрительно погладить тетю по руке.
- Значит, долгожданная поездка в Хаб отменяется?
- Да, по-видимому!.. - Кэйд поджала губы. А в Араккаране ей не придется пощеголять в роскошных нарядах, которые она накупила. Это, конечно, очень обидно.

4

Когда «Аллена» подошла к пристани, расположенной в разветвленном на множество рукавов устье реки Вислон, ветер совершенно стих, словно его отрезали ножом. Матросы уже перестали удивляться тому, что творилось с погодой во время этого плавания. Они подняли все паруса и дружно принялись за уборку - неизбежное последствие любого шторма. Развернув все паруса, какие она была в состоянии нести, «Аллена» гордо подошла к берегу с утренним приливом. Она скользила по зеркально-гладкой воде, подгоняемая едва заметным бризом. Сам корабль и его столь же великолепное отражение проплывали между деревянными причалами, словно пара танцоров.
Рэп и Джалон, облокотившись на фальшборт, любовались пейзажем, погодой, рыбацкими лодками под белыми парусами, живописными зданиями, виднеющимися среди деревьев. После того как Сагорн в первый вечер плавания вызвал Джалона, тот все откладывал вызов кого-то из компаньонов - до тех пор, пока не стало слишком поздно: команда привыкла к нему. Рэп не вмешивался. Все равно он предпочитал общество Джалона всем остальным. Но это было странно - обычно менестрелю становилось скучно через три дня, если вокруг не происходило никаких существенных перемен. Но Джалону повезло: он нашел моряка, который знал неизвестный ему цикл песен. Бард проводил время, разучивая песни и украшая их по своему желанию.
У Рэпа покраснели глаза и отекли веки, и он еле таскал ноги от недосыпания. Будучи адептом, он мог почти каждого подговорить на что угодно, но эти уговоры действовали недолго. Первые три дня и три ночи в море он почти вовсе не спал. Потом ему стало немного легче, поскольку он завоевал авторитет у моряков. Матросы считали его колдуном, потому что он мог управлять ветром или, по крайней мере, предсказывать, куда он подует. Если они пытались идти галсами, когда он не советовал этого делать, корабль застывал на месте. Все попытки двигаться в сторону Мальфина терпели неудачу; путь в Вислон был всегда открыт. Если бы они знали истинные пределы способностей Рэпа, они бы выкинули его за борт.
А теперь ему нечего было делать, кроме как стоять, опершись на поручень, и любоваться парящими чайками и прекрасным утром.
- Бог Чудес, - мягко произнес Джалон. - Не обманывают ли меня мои старые глаза?
Выйдя из полусонной расслабленности, Рэп обернулся и увидел эльфийскую даму, только что вышедшую на палубу. Следом за ней появился еще один эльф.
- Мы, должно быть, приближаемся к городу, - пробормотал Рэп.
- Это и есть город, - сказал Джалон.
Ленты блестящей воды между зелеными островами? Рыбацкие лодки и парочка барж?
- Где?!
- Здесь. - Джалон неопределенно махнул рукой. - Ты глядишь только на деревья, а домов не замечаешь. А между тем они прекрасно видны. Мы плывем по городу Вислону вот уже целый час.
Рэп с трудом заставил себя встряхнуться и осмотрелся. Действительно, повсюду среди деревьев притаились маленькие деревянные домики и симпатичные магазинчики. Большинство строений были одноэтажными, и только ангары для лодок и некоторые сараи располагались непосредственно на берегу. «Аллена» медленно скользила вдоль покрытого белым песком пляжа, на котором резвилось с полдюжины загорелых ребятишек.
За пляжем среди деревьев спряталась гончарная мастерская, выстроенная из ярко раскрашенных бревен, с крышей из черепицы. Ее высокий дымоход завивался немыслимой спиралью.
- Сколько же здесь островов? - спросил Рэп. Впрочем, спрашивать было бесполезно - Джалон никогда не отвечал на подобные вопросы.
- Множество. А что?
Сагорн, конечно, назвал бы точную цифру.
- Так, ничего. Если мы в ближайшее время не подойдем к причалу, придется становиться на якорь. Того и гляди начнется отлив.
Джалон усмехнулся.
- Тогда они попросят тебя сделать немножко ветра.
И он продолжил сонное созерцание окрестностей.
Дрожь!
Боги!
Рэп крепко ухватился за поручень и приказал сердцу успокоиться. Он почти ждал этой дрожи, но, несмотря на это, она испугала его чуть ли не до безумия. Ощущение было точно такое же, как тогда, в первый раз, во время разговора с Сагорном. Но на этот раз оно было еще резче. Задрожал и замерцал весь мир - море, острова, корабли, здания, - и эта дрожь воспринималась не только зрением, но и ясновидением. Это выглядело так, как если бы он смотрел на отражение в чане с водой и кто-нибудь постучал бы по чану. Продолжалось это какую-то долю секунды, но этого было достаточно, чтобы вызвать испуг. Он не знал, откуда пришла эта дрожь, - хотя догадывался.
Появлялись все новые эльфы. Джотунны в основном обрели способность двигаться уже на третий день плавания. Эльфы были не в состоянии пошевелиться до самого конца. То, что Рэп не страдал морской болезнью, было воспринято ими как еще одно свидетельство его колдовской силы. Но теперь, когда корабль плыл по узкому и спокойному каналу, даже старый господин Тоалинфен счел возможным выбраться на палубу в серебряно-голубом наряде. Фернсун демонстрировала свои пышные ноги, торчащие из-под необычайно смелой темно-красной накидки. Бабушка там или не бабушка, но она была симпатичной девчонкой! Золотистые джотуннские волосы Джалона казались грязной шваброй по сравнению с кудряшками эльфов.
И наконец, вышел Куиприан - все еще бледный, но блистательный в костюме.
При выходе из дверей кают-компании он остановился, слегка покачиваясь, и стал озираться по сторонам, пока не увидел Рэпа. Выразив всем своим видом глубокое облегчение, он направился прямо к нему, на ходу поправляя шляпку шафранного цвета с пурпурным пером. Когда он приблизился к Рэпу на расстояние нескольких шагов, фавн поклонился. Джалон в созерцательном трансе следил за баржой, которую толкали шестами неподалеку от «Аллены», и не заметил поклона, но Куиприан резко остановился, явно встревоженный.
- Почему ты кланяешься мне, Рэп?
- Потому что, мне кажется, вас зовут вовсе не Куиприан, ваше всемогущество.
Какое-то мгновение Рэп испытывал такой страх, какого не испытывал ни разу за всю жизнь. Потом опаловые глаза мигнули, эльф подошел к нему и взялся руками за поручень. Внешность его совершенно не изменилась - он по-прежнему был значительно ниже Рэпа и гораздо тоньше, и ему по-прежнему нельзя было дать больше пятнадцати лет. Но он был теперь совершенно другой личностью.
Опять дрожь, или просто у Рэпа зубы стучат? И что это он стал таким нервным - скоро будет от мух шарахаться.
Все тем же куиприановским сиплым дискантом Литриан попросил:
- Расскажи.
Рэп с трудом перевел дух и сказал:
- Я научился контролировать свою память. Никто не мыл тарелок возле лорда Фаэлнилса, когда я произносил Вызов.
Эльф усмехнулся и грустно покачал головой.
- Вот так ничтожная оплошность может погубить великий замысел! Превосходно, мастер Рэп! Что-нибудь еще?
- Он отрицал это, но, мне кажется, у погонщика драконов есть какой-то способ связываться с чародеем Юга.
- Да, есть. Волшебный свиток. Все, что он пишет на нем, можно прочитать на таком же свитке в Хаб. Это очень слабенькая магия, и дракошки ее не замечают. И это все?

Предыдущая страница 13 Следующая страница


Грозные моря 14

- У меня пару раз начиналась морская болезнь. Я боялся, как бы с вами... То есть я хотел убедиться, что с Куиприаном все в порядке.
На корабле не было каюты Куиприана. Чем усиленнее Рэп искал ее, не важно, лично или же ясновидением, тем сильнее сопротивлялось этому все его нутро.
Эльф сложил губы бантиком.
- Если ты подбирался так близко, что чувствовал тошноту, тогда ты чрезвычайно целеустремленный молодой человек. Ты пробился через три слоя вол... Но мы и раньше знали за тобой эту черту, не правда ли? - Он усмехнулся. - И это напомнило мне о том, что я должен возвратить капитану Праккеру его каюту!
Дрожь!
Литриан замер, жестко глядя на Рэпа.
- Ты почувствовал!
Рэп нервно кивнул:
- Да, ваше всемогущество.
- Ты же только адепт! Чувствуешь токи мироздания? Что ты еще умеешь?
Рэп перечислил все таланты, которые он в себе обнаружил. Все они казались совершенно несущественными по сравнению со способностями колдуна. Но он почувствовал дрожь, когда фальшивый Куиприан ушел, а также когда он вернулся несколько минут назад, а теперь он почувствовал, как Литриан снял заклятие с заколдованной каюты, которую невозможно было найти. На эльфа это, безусловно, произвело впечатление, но едва ли обрадовало.
Несмотря на несерьезную мальчишескую внешность и голос, Литриан почему-то казался Рэпу даже более грозным и пугающим, чем Блестящая Вода или Зиниксо.
- Я совершил прыжок в Хаб, и на это ушло много силы. Я вернулся тем же путем. Ты чувствовал это? А вот это?
Рэп покачал головой.
Искорки в больших опаловых глазах из зеленых и синих стали красными и оранжевыми.
- Значит, твоя чувствительность не очень высока. Но все равно! Очень немногие маги в состоянии почувствовать возмущение в токах мироздания. Даже некоторые чародеи не чувствуют этого или чувствуют плохо. Я никогда не слышал об адептах, которые на это способны.
Рэп с трудом заставил себя не отводить глаз от мерцающего взгляда чародея. Литриан явно оценивал его, как коня на базаре.
- Что это означает, ваше всемогущество?
- Это означает, что у тебя есть удивительные способности. Вот и все.
Но и это было довольно существенно.
- Инос, ваше всемогущество?
- С ней все в порядке.
Рэп чуть не упал на поручень. Ему казалось, что сердце его вырвалось из груди и улетело в небеса. Логические рассуждения - хорошая штука, но как же им не хватает силы убеждения! С ней все в порядке! Какая простая и убедительная фраза! От нее становился ярче солнечный свет! Даже цветы делались красивее. Инос жива. Конечно, он не поверил Сагорну, но все-таки не до конца, какие-то сомнения все же оставались. Но теперь он знал. Она жива!
Через некоторое время он заметил, что чародей наблюдает за ним с таким выражением на лице, которое нельзя назвать иначе как «глупая самодовольная улыбка».
- Вы можете предсказать мое будущее? - спросил Рэп. Какое-то мгновение улыбка Литриана оставалась без изменений. Рэпу пришли на ум мальчишки, расчленяющие насекомых или мучающие котят. Он вздрогнул и напомнил себе, что этому ребенку как минимум девяносто лет.
- Нет, не могу, - сказал колдун мягко.
Он нарочно говорил таким голосом, словно предлагал Рэпу продолжать задавать наглые вопросы. Но Рэп не был сумасшедшим - разве что иногда чересчур торопливым. Он быстро сменил тему.
- Ишист велел мне сообщить вашему всемогуществу, что Инос явился Бог.
- Да. Я знаю. Я знаю всю эту историю, мастер Рэп.
Скрипели лебедки, матросы сворачивали паруса. С противоположного борта кто-то бросил конец. «Аллена» пришвартовывалась к причалу, и большинство пассажиров собрались на другой стороне палубы. Сонная безучастность Джалона была чрезмерной даже для него - следовательно, и здесь не обошлось без колдовских чар.
Чародей наблюдал за проплывающей мимо лодкой. Ею управлял мальчик-эльф, отталкивавшийся от дна длинным шестом. Он был почти голый, за исключением тряпки на бедрах. На вид он был не старше Куиприана. Тело его покрылось потом от усилий, которые он прилагал, чтобы двигать лодку; костлявая грудь тяжело вздымалась и опускалась. У Литриана, похоже, снова переменилось настроение. Он засмеялся и оперся обоими локтями о поручень.
- Да, погонщику драконов и впрямь необходим отпуск! Он уже начал валять дурака. Но он был прав. Я получил большое удовольствие от этой проделки. Изображать из себя Куиприана - это было что-то ужасное!
Рэп решил не спрашивать почему, но чародей все равно объяснил:
- Куиприан существует на самом деле. Он находился на кухне, когда ты произнес Вызов. Я просто позаимствовал его имя и характер, так же как мог бы позаимствовать и внешность, если бы захотел. Он ничего не знает об этом и никогда не узнает. Никто на корабле не знал, как он выглядит... Смотреть на мир глазами ничтожества - это страшно! Знаешь, мне почти что не хотелось снова становиться самим собой!
Рэп не относился к изысканному Куиприану как к ничтожеству. Ему было гораздо легче с ним, чем со зловещим, грозным чародеем, несмотря на их одинаковую внешность.
Литриан снял шляпку, вынул перо и бросил его в реку. Потом вновь надел шляпку, но она успела поменять цвет и теперь подходила к его рубашке. Молчание затягивалось до тех пор, пока не показалось Рэпу слишком тягостным.
- Вы сказали... То есть Куиприан сказал, что вы или отрубите мне голову, или объявите войну клану Нилсов, ваше всемогущество.
Чародей кивнул.
- Таковы правила! - Он похлопал Рэпа по руке, лежащей на поручне. - Но существует парочка обходных путей. Ими давненько не пользовались. Как-то раз один молодой человек из клана Линов произнес Высочайший Вызов клану Нилсов и преклонил колени в тени собственного отца. Его отец был глуп, но очень богат. Он послал обиженной стороне золотую бадью, но не с настоящей головой, а со слепком.
Рэп почувствовал огромное облегчение.
- И это сошло?
- Полностью. Слепок-то был из чистого золота.
- Ну что ж, тогда понятно.
Литриан кивнул.
- Думаю, что это сойдет и в нашем случае. Мы сейчас переживаем относительно цивилизованный период в истории Пандемии, когда гражданские войны не в моде.
Рэп отважился сделать еще один шаг.
- Значит, вы не разделяете мнения Куиприана по поводу того, каков наиболее желательный результат моей поездки к вам, ваше всемогущество?
Чародей фыркнул.
- Его дешевый романтизм отвратителен. Сопли и вопли! Ну, чего еще ждать от посудомойщика?
Он поднял голову, глядя на парящую в небе птицу. Потом вздохнул:
- Нет. Я знаю гораздо более романтичный конец.
- Трагический или счастливый?
Эльф снова вздохнул.
- Трудно сказать. Чаши весов почти уравновешены; неизвестно, куда они склонятся в последний момент...
Рэп понял, что задавать дальнейшие вопросы бесполезно.
- Ты очень правильно поступил, Рэп, направив «Аллену» прямо сюда.
Бессмысленно спрашивать, зачем все это было нужно. Эльфы любят все делать стильно, и простейших путей они не ищут.
- Это было тяжелое плавание, ваше всемогущество.
- Тебе предстоит тяжелейшее. Я предполагал, что восемь дней - это абсолютный минимум, а скорее всего ты доберешься сюда за двенадцать. Ты добрался за девять. Это очень хорошо.
- Хорошо, господин мой?
- Времени очень мало. Очень! Я даже не имею возможности доставить тебя в Вальдориан для завершения ритуала Высочайшего Вызова, хотя мне следовало бы это сделать. К большому сожалению, придется вместо тебя отправить в Вальдориан другого Рэприана - твою копию. А вот и твой транспорт подходит.
Небольшая лодочка скользила по зеркальной глади канала, направляясь к кораблю и оставляя за собой расходящийся веер волн. «Аллена» уже пришвартовалась, и большая часть команды и пассажиров столпилась у трапа. Никто, казалось, не замечал эту лодочку, двигавшуюся на удивление быстро, особенно если учесть, что ее парус беспорядочно хлопал на легком встречном бризе. В лодке ехали трое юных эльфов - сухощавые пареньки, почти нагие. Двое из них боролись между собой за место у румпеля; впрочем, лодка совершенно не реагировала на повороты руля.
На другой стороне палубы раздались громкие возмущенные вопли - это некоторые из пассажиров впервые узнали о том, что их привезли в Вислон, а вовсе не в Мальфин.
Грязный, как простой матрос, вытирая руки о штаны, к ним вразвалочку подошел Гатмор. Вот он остановился и нахмурился, словно позабыл, зачем шел.
- Капитан Гатмор, - любезным голосом сказал Литриан, - принесите поскорее веревочную лестницу.
Гатмор раскрыл рот и уставился долгим, внимательным взглядом на мальчонку-эльфа.
- Слушаю, господин! - сказал он и бросился прочь.
Рэп набрал побольше воздуха и спросил, сам удивляясь своей смелости:
- Господин мой... где Инос?
- В Араккаране.
- До сих пор?
- Опять.
- Блестящая Вода говорила... - начал Рэп.
- Если ты имеешь в виду ту ночь в Газебо, то мне известно все, что там произошло, и все, что было сказано. В точности.
Рэп уловил нотку вызова в этих словах.
- Вам известно? То есть... Ох! Огненный птенец?
Глаза Литриана заискрились всеми цветами радуги. Он кивнул.
- Вы были огненным птенцом?
- Нет, но я использовал его. У них, у драконов, есть странные свойства. Иногда они бывают полезны. Я не мог позволить Блестящей Воде забраться в это подземное змеиное гнездо в одиночку, без всякой поддержки. А тебе не следует воспринимать все, что она тогда сказала, буквально. Ты ведь понимаешь, почему она выдала Инос этому кроту?
Эльфы, конечно, любили карликов ничуть не больше, чем карлики любили эльфов, и Рэп чувствовал некое замешательство.
- Нет, господин мой.
- Все чрезвычайно просто, - бодро начал Литриан. - Нам приходится считаться с этим копателем нор, поскольку он чародей. Но мы не можем допустить, чтобы он слишком своевольничал. Мы стараемся заключать с ним союзные договоры. Ведь союзники в каком-то смысле могут держать его под контролем, верно? Поэтому Блестящая Вода предложила ему голову Олибино на блюде, понимаешь? Ход мыслей у этого сумасбродного волопаса таков, что, когда идешь ему навстречу, он сразу начинает подозревать ловушку и делает все ровно наоборот. То же самое и с Инос. Блестящая Вода сказала, будто я выкрал ее у Раши. Но, разумеется, Раша просто скрывала ее от Олибино. Блестящая Вода понимала это - поскольку только женщина может предсказать ход мыслей другой женщины, и она постоянно держала Инос под наблюдением - и это дало ей возможность предоставить кроту шанс выкрасть Инос у меня, а также из сектора Олибино и предложить ее императору в качестве возможной союзницы, а если это не получится, то сообщить о предполагаемом заговоре Олибино и постараться переманить его на свою сторону. И в том и в другом случае он приобрел бы союзника - либо колдуна Востока, либо Эмшандара. Ты следишь за ходом мысли?
- Э-э... ну, и из-за чего этот план не удался?
- Из-за Олибино, разумеется! Болван! Он разрубил все узлы, сказав императору, что Инос мертва. А потом Инос сама взяла да и сбежала от прислужника Раши, и этому прислужнику пришлось применить такое мощное колдовство, чтобы снова поймать ее, что местные агенты Олибино выследили его. В итоге Олибино завладел Инос, но к тому времени она уже не представляла для него никакой ценности, а скорее наоборот, только мешала. Но он не убил ее, и потому она теперь снова в Араккаране. Все чрезвычайно просто.
Настолько просто, что у Рэпа чуть голова не лопнула.
- Да, господин мой.
- Впрочем, она в опасности, - заметил Литриан. - Она может совершить ужасную ошибку. Ты должен предостеречь ее.
- Я, господин? То есть я хотел сказать, ваше все...
- Ты!.. - Чародей вздохнул. - Кое в чем Куиприан был прав, дружище. Араккаран находится в восточном секторе. Я не имею права вмешиваться.
- Но...
- Никаких «но». Ты уже встретился с двоими из них - сам видел, один сумасброднее другого. А четвертый, Олибино, просто дурак, напыщенный, трусливый дурак. Он и так-то совершает глупости, а если я посмею вмешаться в его дела, он может совсем обезуметь. Ситуация слишком опасная. Я не должен допустить, чтобы у Западного появился искренний союзник!
Он сделал рукой весьма энергичный, но не совсем понятный жест.
- О! - выдохнул Рэп.
Его надежды полетели кувырком. Если уж чародей не смеет вмешиваться, то сам он и подавно не сможет помочь Инос!
- Тебе придется это сделать, - сказал Литриан твердо. - По крайней мере попытаться. Я могу помочь тебе, но времени остается крайне мало.
- Да, господин мой.
Гатмор возвращался бегом, таща веревочную лестницу. Он подоспел как раз в тот момент, когда лодочка остановилась у самого борта корабля, точно под тем местом, где стояли Рэп и Литриан. Парус безжизненно повис. Трое юных эльфов уставились на них выжидательно, их рты растянулись в улыбке.
- Быстрее, моряк, - нетерпеливо произнес чародей. Гатмор принялся привязывать лестницу к планке фальшборта.
- Что именно я должен сделать? - спросил Рэп, испытывая одновременно тревогу и подозрение. Он не любил бросаться сломя голову во всякие неожиданные предприятия.
- Делай то, что повелел Инос Бог - доверься любви!
- Вот как? - уклончиво пробормотал Рэп.
- И напомни Инос об этих указаниях! Менестрель, ты умеешь играть вот на этом?
Он протянул Джалону связку серебряных дудочек. Джалон незадолго до этого очнулся от забытья и начал выказывать интерес к происходящему. Откуда Литриан взял дудочки, Рэп понятия не имел.
Мечтательные голубые глаза Джалона расширились.
- Да, конечно. Это инструмент фавнов, но я играл на нем.
- Знаешь ли ты «Рассвет приходит слишком быстро»?
Джалон надул губы.
- Дванишская мелодия для сайсанасской свирели?
- Да, варварское произведение, признаю.
- Думаю, мне удастся изобразить что-то похожее.
- Хорошо. А «Спи, любовь моя»?
- Это несколько хуже, но я справлюсь.
Лестница была спущена, и мальчуганы начали карабкаться на борт.
- Мы что, поплывем вот на этом? - запротестовал Гатмор. - Прямой парус! Мачта выдвинута слишком далеко вперед! Эта штуковина годится только на то, чтобы плыть прямо по ветру!
Чародей усмехнулся.
- Но для этой лодки ветер всегда попутный! Не сердись, моряк. Иногда магия служит Добру. Ты возьмешь румпель, а мастер Джалон будет управлять ветром. «Рассвет» усилит ветер, «Спи, любовь моя» - ослабит. Вопросы есть?
Мальчишки быстро, один за другим, перемахнули через фальшборт. Тяжело дыша и улыбаясь, они столпились вокруг Литриана. Он улыбнулся и ласково взъерошил их кудряшки.
Рэп смотрел вниз на тюки, лежавшие в лодке.
- Вон тот длинный сверток - это что, мечи?
- Разумеется.
Рэп недоверчиво взглянул на чародея - на человека, выдавшего свою дочь за гнома.
- Я адепт. Я в состоянии выучить эти две мелодии. И уж конечно, я справлюсь с рулем. Двум другим не обязательно...
- Нет! Нет! - Детское лицо Литриана приняло проникновенное выражение, столь характерное для Куиприана. Его глаза затуманились. - Разве ты не понимаешь? Вы втроем спешите в Араккаран... джотунны помогают фавну... это прекрасно! Это гораздо романтичнее, чем путешествовать в одиночку.
- Это точно! - Джалон сунул свирель за пояс и стал перелезать через поручень.
- Только попробуй помешать мне сесть в лодку, - произнес Гатмор со всей своей прежней повелительностью в голосе. - Там ведь есть все, что нам понадобится... господин?
Возможно, он еще не понял, кем был эльф на самом деле, но он уже осознал, что перед ним важная персона.
- Карта находится в большом сундуке. Там на ней где-то есть чернильная пометка. Это ваше нынешнее местоположение.
Гатмор с трудом сдержался, чтобы не выругаться.
- И, капитан... пророчество. Поворачивайте к югу от Керита. Если вы попытаетесь двигаться на север, это приведет к катастрофическому ухудшению погоды, а если вздумаете пройти через Кишку, непременно сядете на мель. Вы, наверно, слыхали о русалах! Не забудьте, что, помимо всех прочих своих качеств, они до безумия ревнивы. Они сначала хватаются за ножи, а потом уже думают.
- Да, они любители приключений, - согласился Гатмор. - Пару раз они появлялись в окрестностях Дартинга. Каждый раз дело кончалось резней.
Он стал спускаться по лестнице вслед за Джалоном.
- Да пребудут с тобою Боги, мастер Рэп, - сказал чародей. - Не теряй даром времени!
Все еще борясь с искушением поспорить, Рэп взялся за поручень и занес ногу.
И вот Гатмор взялся за румпель, подняли парус. Крохотное суденышко покачнулось, когда Рэп опустился на банку посреди шлюпки, рядом с Джалоном, который, по-детски улыбаясь, поднес к губам свирель. С первыми робкими нотами по воде побежала рябь, и парус надулся.
- Как называется это судно? - требовательно спросил Гатмор. Он взглянул вверх, на эльфа, но между лодкой и кораблем уже простиралась водная гладь.
- Назовем ее «Королева Краснегара», - процедил Рэп сквозь зубы.
- Да будет так. И пусть будет счастливым ее путь.
Сильный порыв ветра качнул лодку. Пальмы на берегу гнулись и трепетали.
Дрожь?
В то же мгновение вселенная снова замерла.
На этот раз дрожь была совсем слабой, но все же Рэп почувствовал ее - то ли потому, что уже приобрел кое-какой опыт, то ли потому, что в данном случае магия была направлена непосредственно на него самого. Прямо у него на глазах его руки и колени из золотых стали коричневыми. Он судорожно вдохнул, а потом его рубашонка с треском разлетелась, осыпав лодку дождем пуговиц; штаны лопнули по всем швам. Джалон положил свирель на колени, чтобы вместе с Гатмором отдаться приступу бурного, неудержимого, дурацкого хохота. Они так гоготали, что вся лодка тряслась. Кретины!
Тем не менее Рэп, исследовав себя, с большим облегчением убедился в том, что снова стал фавном во всех отношениях, включая плоский нос - и гоблинские татуировки. Конечно, особой красотой его физиономия никогда не отличалась, но все-таки он был рад получить ее назад.
Он улыбнулся покрасневшему от хохота Джалону, а потом и Гатмору.
- Курс на Араккаран, кэп!
- Есть!
- Взгляните! - воскликнул Джалон, указывая рукой.
С палубы «Аллены» им махал Куиприан. Рядом с ним стоял Рэп в облике эльфа, а также Джалон и Гатмор. Все четверо махали им вслед. Рэп поднял руку в знак прощания, а потом повернулся в сторону открытого моря.

Один причал обоих ждал,
Один завет они хранили, Морей ветра и волн игра
Их наконец соединили.
- - - Клоу. Когда уснули корабли

Часть двенадцатая
САМКА

1

Сверкающим утром «Жемчужина зари» подошла к гавани. На палубе рядом с Инос стояли Азак и Кэйд. Все вместе они глядели на изумительное разнообразие кораблей - как похоже на то давно минувшее утро, когда она возилась со странным малышом Шараком. Но теперь праздничная суматоха гавани уже не казалась ей такой привлекательной, потому что золотые надежды того памятного дня развеялись в дым. Разрушены до основания. Принцесса не решалась взглянуть на Азака: его думы, должно быть, так же сумрачны. Они рискнули, и проиграли, и до сих пор не имеют ни малейшего представления, кто же победил в этой игре.
Даже запахи и те были странно знакомы Инос - невероятное смешение вони порта с цветочными ароматами города. Чувство было такое, словно возвращаешься в родные места после долгой отлучки, и это чувство было сильнее, чем хотелось бы и чем можно было ожидать. А блистающий дворец на вершине холма - вот насмешка судьбы: это не гостеприимные палаты, а мраморная тюрьма для нее, прекрасный саркофаг. Снова ее обернут покрывалом унижения, пойманную беглянку.
- Погляди! - воскликнула Кэйд. - Это же почетная встреча, не так ли?
Так и было. Инос заметила группу встречающих еще раньше, не говоря уже об Азаке, который обладал поистине соколиным зрением, присущим племени джиннов. Ни один из них не откликнулся на возглас Кэйд.
- Верховодит Кар, - пробормотал Азак.
Для Азака это был добрый знак. Если преданный Кар еще жив, значит, ни один из принцев не присвоил себе титул султана. Инос вдруг пришла в голову мысль, что все это время, как только стало известно об истинном маршруте «Жемчужины зари», Азак боялся за свою жизнь.
Кто сказал ему об этом и когда, он не сообщил. Из трюма его выпустили, как только корабль покинул Брогок, последний порт перед Араккараном. С тех пор он стал мрачным и неразговорчивым. Теперь он снова переоделся, как подобает принцу, во все зеленое: шаровары, туника, плащ и тюрбан. Инос не представляла, откуда все это взялось. Вероятно, из багажа прислужниц Элкараса, потому что именно они принесли заркианские костюмы для Инос и Кэйд. Все это смахивало на отлично спланированный фарс.
Азак почти не разговаривал. Поэтому Инос не знала, что он чувствует сейчас по отношению к ней. До сих пор влюблен? Девушка не умела читать мысли.
Азак на глазах превращался в султана. Судя по всему, никто не думал покушаться на его трон. Вскоре ему вернут и саблю, и драгоценности - это очевидно, раз его встречает верный Кар.
Встречает? Народное ликование... Им даже не дадут возможности тихо, без лишней суеты войти в город. Наверняка устроили встречу с оркестрами. Радость-то какая - султан возвращается!
Инос отвернулась от пристани, оркестров и разряженных в пух и прах принцев. Тюки и сундуки уже вынесли на палубу, все было готово к прибытию. «Жемчужина зари» вот-вот подойдет к пристани.
Вон там стоит бедняжка Фрайниш, которая до слез расстроилась, когда узнала, что едет домой в Араккаран, а не в Ангот, навстречу приключениям. С нею рядом - Скараш, непостижимый Скараш в свободных ниспадающих одеждах заркианского купца.
Все думали, что господин Скараш сошел в Торкаге. С того момента его никто не видел, так что он был избавлен от лишних расспросов. И вот он здесь? Что это, колдовство или он заплатил матросам, чтобы его спрятали? Этот вопрос можно было разрешить только одним способом.
Инос прошла через палубу и остановилась рядом с ним.
- Господин Скараш?
Он вздернул подбородок и даже не удостоил ее взглядом, не то что словом. Он снова стал джинном, а у джиннов не принято разговаривать с чужими женами.
- Я надеялась на прощальный поцелуй, - сказала Инос. Он задрожал. Метнул на нее взгляд гранатовых глаз и снова отвел. Он не ответил, только кадык задвигался.
- Если я скажу Азаку о том эпизоде, - продолжала Инос, - то он задушит тебя голыми руками.
И снова кадык поехал вверх и опустился.
- Считаю до трех. На счет «три» иду и рассказываю ему, как вы заставили меня целоваться в подвале. Раз!
- Уходите!
- Не раньше, чем я получу некоторую информацию. Два!
У Фрайниш округлились глаза. Скараш смотрел прямо, но все равно на рыжеватой щетине над губой видны были блестящие капельки пота.
- Что вы хотите знать? - прошептал он. На один вопрос Инос уже и сама ответила - Скараш не был магом.
- Кому вы служите?
- Конечно, моему деду.
- А чей он вассал?
Скараш облизнул губы. Корабль подошел уже совсем близко к причалам, стали отлично видны и принцы, и Кар, и верноподданнические улыбки на их лицах. Оркестр разразился шумной какофонией национального гимна.
- Чародея Олибино.
Ага!
- С каких это пор?
Скараш бросил на Инос злобный испуганный взгляд.
- С того момента, как вернулся в Алакарну. Центурион... вы увидели!.. Это был сам чародей.
- Да, я заметила. Значит, когда мы уезжали отсюда, ваш дед служил Раше?
Скараш набросился на нее:
- Да! Да! А теперь уже не служит, и это все ваша вина!
- Моя?
- Это вы сбежали из Высоких Журавлей! И он должен был использовать столько волшебной силы, чтобы найти вас и вернуть, что чародей нашел его! Вы все погубили, Иносолан! А теперь уходите!
- Нет, я еще не получила все ответы. Значит, мы здесь не по милости Раши. А ей известно о нашем прибытии?
- Да. Я думаю, да. Если им известно, - он махнул рукой в сторону толпы, - то ей и подавно.
- Почему мы прибыли сюда?
Лицо Скараша вдруг вспыхнуло от испуга. Он метнул взгляд в сторону Азака, а потом снова на Инос.
- Он смотрит. Пожалуйста, отойдите.
- Не отойду, пока не скажете.
- Вы больше не нужны Хранителям. Вопрос с Краснегаром решен. Вы ничто, Иносолан! Ничто!
Она отшатнулась. Но дурные новости все же лучше, чем неизвестность. Теперь нужно распрощаться со всеми наивными надеждами. Забыть Краснегар, потому что, кто бы ни правил там сейчас и в будущем, экс-королеве не позволено будет вернуться на родину. Можно начинать обдумывать другие возможности и строить другие планы. А обида... Обида может обождать.
- К чему тогда волноваться и отправлять нас назад?
Скараш с тоской посмотрел на пристань, как будто примериваясь, сможет ли он при необходимости спрыгнуть вниз и затеряться в толпе. Потом снова взглянул на Азака и побледнел.
- Послание Раше. Она тоже нуль! Олибино одолел ее - он разбил ее заклятие верности. Господин Элкарас раньше был ее вассалом, а теперь - его. И Рашу он может точно так же заполучить.
Ага!
- Пожалуйста, Инос, - зашептал Скараш, - имейте сострадание! Вы убьете меня. Он же здешний султан, а я один, господин мой далеко и не сможет защитить меня.
Инос задумалась, потом кивнула.
- Я не забуду поцелуй, - нежно сказала она.
Пусть джинн гадает, что это значит. И Инос, кружа в лабиринте сундуков, канатов и бочек, направилась к Азаку, который сверлил ее глазами.
Теперь все стало на свои места.
- Ну что? - Азак требовал объяснений. Вид у него был донельзя грозный, наверное, как подумала Инос, это тоже немало помогло допросу Скараша.
- Раша знает, что мы прибываем. Олибино послал нас сюда в знак того, что он сильнее, чем она. Теперь она сама в опасности.
- О Боги Добра! - На лице у великана джинна расцвела широкая улыбка.
Но Раша все еще колдунья и, должно быть, поджидает их во дворце.

2

Ничто!
Это жуткое слово колоколом раскачивалось у Инос в голове, пока шли церемонии встреч, приветствий, пока звучали торжественные речи...
Вы ничто, Иносолан!
Гремел оркестр, и процессия медленно двигалась по главной улице ко дворцу. Они с Кэйд ехали в закрытой по обычаю карете в сопровождении двух закутанных с ног до головы женщин, чье присутствие исключало любые разговоры.
Инос думала о том, что это значит - быть ничем. Раз ей не видать своего королевства, значит, она никто. Тогда кем же она была раньше - тоже никем? Краснегар - все! А она - ничто. Всегда так было.
И не ее приветствовала толпа - какое им дело до того, кто трясется в душной занавешенной карете. Они падали ниц прямо в пыль мостовых и прославляли своего султана, который гордо проезжал мимо на огромном черном коне. Они кричали: «Азак! Азак! Азак!» - а ей слышалось: «Ничто! Ничто! Ничто!»
О Краснегаре можно было больше не тревожиться. Теперь она могла свободно подумать о других возможностях. Выбор, нужно сказать, был не богат.
Что было в активе? Да почти ничего: ремесел она не знала, вышивала не лучше козы, ее игра на лютне была испытанием для ушей, а кто когда-нибудь слышал о женщинах-конюхах? Или о поварах, которые могут только есть, но не умеют готовить? Со своим королевским титулом она могла лишь встать в очередь к сватам, подобно знатным вдовам Кинвейла. Если бы не титул, можно было бы стать учительницей танцев или гувернанткой. Или вышла бы замуж за богатого толстого торговца, которому до смерти хочется занять положение в обществе и для этого требуется наставник по части хороших манер.
Конечно, у нее был один способ зарабатывать на жизнь. Инос, без сомнения, могла бы быстро овладеть всеми навыками, необходимыми, чтобы с успехом им пользоваться. Но эта дорога вела в такую трясину, из которой только Раша смогла выкарабкаться.
Ничто!
Если отец и в самом деле передал ей тайное слово, то оно не пошло ей впрок. До сих пор не обозначилось никаких признаков гениальных способностей.
Почему чародей поступил с ней так жестоко? Зачем он отправил ее в Зарк? Для женщины, лишенной мужа, титула, знаний, денег и друзей, любая другая страна Империи была бы лучше.
Ну, положим, один друг у нее был. Правда, она не была до конца уверена, что желает этой дружбы. И в нем она не была до конца уверена. Азак ни разу с того момента, как его выпустили из трюма, не сказал, что любит ее. Может быть, он влюблен был вовсе не в нее, а в прекрасный образ печальной королевы-изгнанницы? И о чем он мечтал - о том, чтобы стать ее мужем, или о королевском титуле? Если он все еще хочет взять ее в жены, то хочет ли этого она?
В пустыне Азак был отличным спутником, но он был Азаком - Охотником на Львов, вольным рыцарем, воином, и никакие королевства его не прельщали. Теперь же она увидела Азака - султана, безжалостного, грозного повелителя, наводящего ужас на своих подданных.
Нужно научиться любить такого Азака. Вряд ли представится возможность любить другого.
И если Раше сейчас придется сломя голову бежать из Араккарана, спасаясь от чародея, то Азак сможет спокойно царствовать, как он и хотел. И сможет жениться, если пожелает. Правда, королевы для него не сыщется. Но он может выбрать девушку из своего народа, которая будет со всем старанием вести дворцовое хозяйство. Которая не будет шокировать светлейший двор намерением участвовать в псовой охоте. Будет поклоняться своему господину, а не подшучивать над ним и не дразнить его.
Элкарас говорил: «Он от вас без ума». Но Азак никогда не был мелочным. Из политических соображений он, конечно, мог взять назад свое предложение жениться на ней, но... но для Инос, вероятно, всегда найдется во дворце местечко для ночлега?
Они вместе рискнули.
И Инос проиграла.
И Раша проиграла. А Азак выиграл.
Ну, ладно, положим, станет она самкой, нарожает сыновей и все прочее, но потом, когда ей стукнет сорок, если Азака убьют, и кто-нибудь другой займет его трон, кому ее перепоручат?
Все эти невеселые мысли крутились в голове Инос, пока карета взбиралась на холм. Не давали они ей покоя и тогда, когда колеса застучали по дворцовой аллее и карета остановились.
- Как чудесно после суровой пустыни, после тесноты корабля, - радостно произнесла Кэйд, - вновь ощутить все прелести настоящей роскоши!

3

Их старые апартаменты занял какой-то принц со своим управителем. Инос и Кэйд поместили в комнаты, которых они раньше никогда не видели. К ним прислали полдюжины служанок, закутанных по самые макушки в чадры, неприветливых и неразговорчивых. Заны среди них нет.
Инос потребовала ванну и насладилась купанием вполне. Потом она, перерыв весь сундук, нашла то, что хотела: шелковое платье имперского фасона, зеленое с белым Сама заплела косу Надела на шею жемчужное ожерелье. Полюбовалась своим отражением в зеркале. И тут ей захотелось заплакать.
Появилась Кэйд. Она хотя и не набросила на волосы покрывала, но по заркианскому обычаю закрыла лицо белой чадрой.
Женщины молча обнялись, а потом вышли на балкон поглядеть на благоухающий роскошный сад. Среди ветвей кричали попугаи.
- Ну что, хорошо быть дома? - спросила с горечью Инос, вдыхая ароматы цветов.
- Люблю, когда мне предоставляют чуточку комфорта. - Кэйд подождала немного и, не получив ответа, добавила: - Не нужно верить всему, что говорит господин Скараш, дорогая. Не слишком он надежный свидетель.
- Но в его словах есть смысл. Они все объясняют. А другого объяснения нет.
Кэйд со вздохом опустилась на мягкий стул.
- Возможно, ты потеряла свое королевство. Возможно, но не обязательно. Но если это все же произошло... ты знаешь, королевство-то было невелико.
Инос ничего не ответила, в горле стоял комок.
- А в Кинвэйле всегда было несравненно лучше. И Кинвэйл от нас никуда не денется. Нас там всегда с радостью примут.
- Принимать подачки от этой старой хитрой коровы, которая напустила на нас Иггинги?
- Инос!
- Но это правда! И она все еще думает, что я владею словом силы. И она затеет еще что-нибудь похлеще, чтобы добыть слово для своего драгоценного придурочного сыночка.
Кэйд примирительно сказала:
- Ну хорошо, пусть не Кинвэйл. Мы знакомы с сотней влиятельных лиц в Империи. Мы должны поехать в Хаб.
- И как же мы туда поедем? На верблюдах? На наши сережки купим верблюдов?
- На них можно купить не только верблюдов, но еще много чего. - Кэйд лучезарно улыбалась. - Ты у нас молодая, здоровая, богатая, образованная девушка. Умница и красавица. Я уверена, что Раша все еще благоволит тебе, может, даже больше, чем раньше. Тебе пришлось такого натерпеться от мужчин - а она терпеть не может, когда притесняют женщин. Она будет охранять тебя в пути в Империю. А может, даже применит магию и отправит тебя прямиком в Хаб. Теперь, когда чародеи о ней узнали, ей незачем больше прятаться и скрывать свою силу.
Инос не очень-то верила во все это. Раше она не доверяла и определенно не хотела быть ей хоть чем-то обязанной.
Кэйд попыталась еще раз.
- Вспомни слова Бога. Тебе велели верить в любовь. Любовь стоит всех королевств Пандемии.
- В чью любовь? Азака?
Тетя запнулась, потом произнесла обиженным тоном:
- Если хочешь знать мое мнение... Нет, я лично думаю, что нет. Ты настолько привлекательна для мужчин, Инос. Это не последний мужчина, который в тебя влюбился.
- Но так искренне - последний, - сказал Азак, появляясь из-за двери.
Инос подскочила от неожиданности и едва удержалась от колкого замечания насчет подслушивания и подглядывания. Азак снова стал султаном, и теперь следовало попридержать язычок.
Подойдя к ней, Азак остановился. Драгоценности на его наряде так и сверкали в солнечных лучах. Борода за две недели еще не отросла, но перед Инос стоял уже не тот имп, каким он явился перед ней в Алакарне, и не тот заросший до глаз Охотник на Львов, каким он был в пустыне. Он глядел на нее сверху вниз своими темно-красными глазами.
- Я не изменился, все такой же, - сказал Азак.
Инос старалась не показать, что значат для нее эти слова. Потом почувствовала вину. Она хотела использовать эту любовь Азаку во вред, в своих интересах, не наградив его ответным чувством. Как она может так поступать? Но королевы выходят замуж не по любви, а сообразно интересам государства.
Вот Раша в годы юности примерно так и поступила.
Он улыбнулся, но улыбка получилась натянутой.
- Ответа не будет?
- Азак, я не знаю, что и ответить. Только что Кэйд говорила, что про Краснегар нам толком ничего не известно. Скараш - не самый надежный источник сведений.
Азак фыркнул:
- Еще бы! Но вы останетесь здесь, по...
Он резко повернулся и замер. Инос увидела на его лице бисеринки пота.
- Азак! Что случилось?
Он вздрогнул и, резко выдохнув, расслабился.
- Нам велят явиться. Я пришел это вам сообщить. И так я уже задержался. Меня просто легонько подтолкнули, вот и все.
Раша! Сидит как паук в паутине.
- Тогда пойдемте прямо сейчас!
Азак разозлился оттого, что обнаружил прилюдно свою слабость.
- Не стоит так спешить. Есть ли у вас шаль или что-нибудь подходящее для... для прогулки?
Инос кивнула, бросилась в комнату и вернулась с покрывалом, накинутым на голову. Кэйд отправилась с ними.

4

Истукан вращал янтарными глазами, изучая посетителей, а потом деревянные губы задвигались - истукан заговорил:
- Назовите свое имя и занятие!
С другой стороны двери в паре этому стоял второй истукан. Тот молчал, только кривил губы в презрительной усмешке.
- Султан Араккарана Азак и королева Краснегара Иносолан.
- А это кто?
- Ее сиятельство герцогиня Кэйдолан.
Засим последовала пауза, словно этим нелепым прислужникам требовалось время, чтобы доложить своей госпоже. В коридоре было сумрачно и холодно, как зимой в Краснегаре. Инос старалась не дрожать. Непонятно отчего, но ее радовало присутствие Азака. Вряд ли она набралась бы смелости, чтобы встретиться с колдуньей один на один. Тут она почувствовала, что Азак смотрит на нее.
- У нее есть власть, - холодно сказал он, - но помни, кто такая она. И кто такая вы, кузина. Я ничто!
- Конечно, кузен.
Он кивнул и отошел к ухмыляющимся истуканам. У Инос на душе стало еще мрачнее, чем раньше.
Азак сказал, что остался прежним. Да нет же, он изменился! Он снова стал султаном, каким был, когда они впервые встретились. Там на пристани он движением мизинца отсылал льстивых принцесс, одного взгляда было достаточно, чтобы мужчины бросались выполнять его приказы. А она уж и позабыла, каков он в султанском обличье - грозный, непреклонный.
И она изменилась. Нет больше королевы Иносолан. Королевский титул по мерке скорее Азаку, чем ей, и так всегда было. Теперь она вне игры, как те принцы-изгнанники, которых высылают бедными родственниками в другие отдаленные дворцы, или они прислуживают торговцам, становясь Охотниками на Львов. Отрицая это на словах, в глубине души Азак считал их неудачниками.
Раша своим напоминанием не дала им закончить разговор - так что же он имел в виду? Хотел снова сделать предложение или помочь убежать в Хаб? Или растить сыновей? И чего, собственно, хочет она сама?
Их все еще разделяло заклятие Раши.
- Двое из вас могут войти, а третьей - не дозволено, - проговорила статуя.
- Ох, нет! - Кэйд готова была вступить в спор с самой дверью.
Инос поцеловала ее в щеку.
- Пожалуйста, тетя, иди во двор и подожди нас там. Не топчись перед дверью. Ведь разговор может затянуться.
- По-моему, я обязана...
- Идите! - приказал Азак, и Кэйд капитулировала.
Инос смотрела с тоской, как тетя удаляется по полутемному коридору, и вдруг ей стало ужасно одиноко.
Раздался скрип дверных петель, девушка так и подскочила от неожиданности. Двустворчатые двери распахнулись.
Она вошла вслед за Азаком. Одного взгляда на убранство комнаты было достаточно, чтобы убедиться - от кинвэйлского влияния тут не осталось и следа. Воздух напоен был сладко-тягучими ароматами. Громадную круглую спальню снова уставили сундуками и столиками всевозможных стилей. Прекрасный пол совершенно скрыли пестрые ковры, а непристойные настенные украшения и эротические скульптуры, которые Кэйд убрала в свое время, водворили на место. Та, первая коллекция шокировала Инос, но новая была еще хуже.
Через окна лился белый полуденный свет; кроме двух окон, он проникал еще и сверху через отверстие винтовой лестницы, но все равно большая комната казалась необычно сумрачной и прохладной - раньше, по воспоминаниям Инос, здесь было светлее.
Дверь с грохотом захлопнулась, по коридорам разнеслось постепенно затихающее эхо. Двое посетителей медленно прошли через комнату. У дальней стены комнаты, под лестницей, как и прежде, расположилась громадная кровать под балдахином. Возле одного из углов кровати стояла волшебница, соблазнительно полуобняв резную колонну этого гигантского сооружения.
Инос ощутила прилив страха, смешанного с отвращением, потому что по всему было видно, что Раша пребывает в самом похотливом настроении. Хотя по-настоящему открыта у нее была только верхняя часть лица, разве могли что-нибудь скрыть летучие облачка прозрачного газа и блеск драгоценностей - водопады медных волос, жаркие круги сосков, жемчуга на руках и лодыжках, драгоценные украшения на теле, гладкая красноватая кожа зрелой женщины - все умело сервировано для жадных взоров. Выглядела она не старше Инос. Неужели мужчин привлекает такая непристойность? Неужели они не видят, насколько это вульгарно?
- Ближе, - велели влажные алые губы.
Азак и Инос медленно подошли. Инос ждала от султана знака, но потом поняла, что кланяться он не собирается. Что ж, у нее были собственные правила, менять их сейчас значило бы бросить вызов, поэтому Инос присела в реверансе. Раша слегка кивнула в знак одобрения.
А потом и Азак грохнулся на колени. Понятно, он сделал это не добровольно, поэтому, наверное, сильно ушибся.
- Уроки тебе, Красавчик, не впрок пошли, как я вижу, - сказала Раша.
- Еще как впрок! - Лицо Азака, заросшее красноватой щетиной, осветилось белозубой улыбкой.
- Ну-ка, расскажи.
- Я понял, что тебе не тягаться с чародеем Олибино!
Раша призывно потерлась грудью о резную колонну кровати.
- И что же, по-твоему, должно теперь произойти?
Азак пожал плечами.
- Полагаю, когда чародей здесь появится, он вытряхнет из тебя слова силы. Правда, я сомневаюсь, что его заинтересует старая, злобная, уродливая шлюха. Поэтому он просто заберет твои слова и перережет тебе глотку, как свинье!
- И ты, естественно, хотел бы увидеть это зрелище собственными глазами.
- С величайшим наслаждением.
- И в помощники бы напросился?
- Почему бы и нет? Ты принесла мне много неприятностей.
Теперь уже настала очередь Раши недоуменно пожать плечами. И она обратила свой томно-презрительный взор на Инос.
- Я предлагала тебе свою помощь, и ты отвергла ее. И наследства тебе не досталось. И дома у тебя нет. И родины.
Печально. Значит, это правда. Скараш мог говорить неправду, но волшебнице врать незачем.
- Ваша помощь, кажется, вынуждала меня выйти замуж за гоблина. - Инос старалась говорить тихо и спокойно.
Волшебница повернулась так, что оказалась впереди колонны.
- Если закрыть глаза, сладкая моя, то они все одинаковы: кто потяжелее, кто волосат не в меру, кто хватает покрепче - ну, а в остальном одинаковы.
- Вряд ли я смогла бы прожить всю жизнь с закрытыми глазами.
- Они у тебя и без того закрыты.
Дура! Инос не рассердилась, но ее не оставляло какое-то странное предчувствие.
- Кажется, моим королевством распорядились без меня. А раз так, то необходимость в вашей помощи отпадает. Впрочем, посадить меня на трон было не в вашей власти - Протокол запрещал.
Глаза колдуньи сверкнули злобой.
Но Инос не стала ждать.
- Я рада, ваше величество, что у вас были добрые намерения. И теперь я смиренно прошу вас помочь нам с тетей вернуться в Краснегар, туда, откуда вы нас забрали.
Презрительный смех колдуньи рассыпался по комнате.
- А что я получу в награду за свою заботу? Как насчет компенсации за то, что я по твоей милости потеряла своего вассала? Нет, Иносолан, ты потеряла всякие права на мою помощь после того, как сбежала из города.
- Это вы все устроили! Вы, и больше никто! - Инос теперь уже кричала, ее начала захлестывать злость. - Это была ваша идея и...
- Нет, кошечка, это была твоя идея. И в твою голову вложила ее не я. И если бы не моя магия, ходить бы тебе сейчас с ребеночком от этого барахла краснорожего, которое вон, на полу валяется.
Злыдня! Как только язык у нее поворачивается на такое вранье? Инос глубоко вдохнула и...
- Молчи, или я заставлю тебя молчать. Да он же задыхается от похоти при одном только взгляде на тебя.
Раша усмехнулась, у Инос по спине пробежала дрожь.
- Нет уж, мы тебя здесь оставим. Мы научим королевских дармоедов трудиться. Тетку твою на кухню отправим, полы будет мыть. А тебя... тебя отдам одному моему стражнику, я уже присмотрела какому. У него, знаешь ли, необычная манера развлекаться.
Она говорила и смотрела на Азака.
О Боги! Придумала ему пытку - мучить любимую девушку у него на глазах. Почувствовав, как задрожали руки, Инос сцепила их за спиной. Она должна быть стойкой, чтобы и Азаку достало выдержки. Унижая Инос, Раша унижала и Азака. Колдунья может даже заставить его смотреть...

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Молчание. Никто не произнес ни слова.
Тогда волшебница обратилась к распростертому перед ней мужчине:
- А ты, чудо в перьях! У меня для тебя грустные новости.
Азак продолжал молчать.
Раша, уперев руки в боки, вздернула свой изящный подбородочек; жест вышел какой-то неубедительный.
- Это правда, что Элкарас теперь мне не служит. Олибино действительно разбил мои чары. Возможно, он могущественнее меня, потому что ему помогает больше вассалов. Но я не всю свою силу вложила в это заклятие - волшебники почти никогда этого не делают. У меня все еще есть сила, и ему не узнать, сколько именно. И что гораздо важнее, здесь я в своей крепости.
И она с торжеством обвела стены широким взмахом рук.
- Как ты думаешь, зачем волшебники строят замки? Дворец весь защищен. Чтобы сломать мою оборону, нужно невероятное количество сил. Если он пошлет своих вассалов, я отгоню их прочь. Если они все же прорвутся внутрь, то освободится так много энергии, что здесь все взлетит на воздух. Подумай еще раз как следует, малыш.
Азак секунду-другую изучал ее, а потом спокойно спросил:
- Чародей Востока тоже наложил на меня заклятие?
Раша заколебалась, и Инос почувствовала, что общий настрой неуловимо изменился.
- Насколько я понимаю, нет, - осторожно ответила волшебница.
Он глубоко вздохнул. Эта новость была для него великим облегчением.
- Позвольте мне подняться, пожалуйста.
Пожалуйста?
Глаза волшебницы чуть-чуть расширились.
- Что ж, вставай.
Азак поднялся, потирая ушибленные колени. Затем расправил плечи и скрестил руки на груди.
- Если вы обещаете вести себя прилично, ваше величество... то я приглашаю вас на мою свадьбу, через три дня.
Инос поперхнулась. В ответ на этот вызов лицо Раши вспыхнуло яростью. Не успела она ответить, как Азак мягко повторил:
- Ваше величество.
Именно этот титул она так жаждала получить. И вот, когда молчание стало невыносимым, Раша устало сказала:
- А как же быть с проклятием? Она же сгорит в твоих руках.
- Я смиренно надеюсь, что в качестве свадебного подарка вы снимете его.
Смиренно? Раша попыталась снова изобразить презрение.
- Снять для всех женщин или только для нее?
Шел неприкрытый торг. Инос старалась ничего не упустить в этой беседе.
- Предпочтительнее - для всех, но достаточно - только для Иносолан.
Инос воскликнула:
- Азак! - и остановилась. Ведь это было невероятнейшее из признаний в... в любви?
И капитуляция.
Он не мог бы предложить ей большего - даже все его королевство не стоило такой жертвы.
Лицо Раши расплылось в улыбке, от которой у Инос заледенела кровь.
- Уже через три дня?
Азак был напряжен, как тетива лука, но лицо его оставалось непроницаемым.
- Пожалуй, семидневный срок будет выглядеть приличнее, - хрипло проговорил он.
Она подошла к нему вплотную и посмотрела снизу вверх. В глазах-угольках сверкнул вызов.
- А до этого?
- На ваше усмотрение.
Когда Инос увидела победную улыбку Раши, ее в дрожь бросило от ужаса. Волшебница сняла тонкими пальчиками покрывало с лица и подставила губы для поцелуя. Ее внешность могла бы показаться нежной и юной, если бы не приоткрытые губы, такие жадные, что не к лицу девичьей невинности.
Но Азак все понимал. Он обнял ее и поцеловал.
Она может любого мужчину свести с ума, так он однажды сказал Инос. Когда поцелуй оборвался, лицо султана горело. Он смотрел на свою соблазнительницу, не на Инос.
И вдруг Раша преобразилась. Юная красавица покрылась морщинами, постарела, превратившись в безобразно-желтую сварливую старуху - ту самую, которую Инос до того дважды видела мельком. Драгоценности и воздушная прозрачная ткань стали грязными коричневыми лохмотьями, волосы повисли седыми патлами, шелковая кожа высохла и сморщилась.
Чтобы поцеловать колдунью еще раз, Азаку пришлось теперь нагнуться пониже.
Инос отвернулась, а потом вдруг поняла, что разглядывает переплетенные в непристойных позах скульптуры.
Элкарас все понимал, когда говорил: «Если бы он согласился на компромисс... Хоть раз поклонился бы, сказал бы то, что ей хотелось услышать...»
Но вот и второй поцелуй закончился, а Азак все не выпускал ее из объятий. Он поднял лицо ровно настолько, чтобы проговорить тихо, но очень твердо:
- Иносолан, у вас есть семь дней. Идите и готовьтесь к свадьбе.
Пытайся найти Добро, - так говорили Боги, - но прежде всего помни про любовь! Если ты перестанешь верить в любовь, тогда все потеряно.
Не проронив ни слова, Инос повернулась и вышла из комнаты.
Раша победила.

Если фермер гималайский вдруг медведя повстречает,
То крестьянин криком громким прочь медведя прогоняет.
Ну, а если это самка, то крестьянину конец,
Потому что у медведей самка хуже, чем самец.
- - - Киплинг. Самка

Часть тринадцатая
С ЗАПАДА

1

- Вон там, на холме! Премиленькое они выбрали местечко! - закричал Гатмор.
Вцепившись в планшир, Рэп обернулся и посмотрел из-под паруса на бело-зеленый город, богатый, красивый, дышащий прохладой даже в сверкающих лучах знойного солнца.
- Неплохое, - проорал Рэп, точно зная, что ветер изорвет слова в клочья и отнесет их подальше от ушей стоящего у штурвала Гатмора.
Мимо корабля и с правого и левого борта проплыли два мыса, и «Королева Краснегара» вошла в гавань. Ни у кого не появилось сомнений, что это был за порт, потому что чернильная клякса на карте упиралась прямо в название «Араккаран». Наверное, если Инос живет в том великолепном дворце с сияющими куполами, башенками, шпилями, то ей там хорошо. Рэпу вдруг вспомнились джунгли, скамьи на галере, налетчики-джотунны, дракон и кошмарный путь через лес, и он вдруг ощутил непонятный укол зависти.
Идиот! Когда это конюхи жили, как королевы? Никогда. И нигде.
Но все же, все же... видел же он ее в палатке.
Но теперь путь окончен, пришло время действовать. Рэп повернулся к Джалону, разлегшемуся на скрипучих канатах посреди корабля и накрывшемуся пропитанной солью холстиной. Он занял единственное место на корабле, где имело смысл думать о сне, в противном случае, где бы ни улегся несчастный, его бы качало, подбрасывало и перекатывало, пока он весь не покрылся бы синяками и не отказался бы от этой бредовой затеи - поспать.
Морской шквал набирал силу, но там, где плыла «Королева Краснегара», было сравнительно спокойно, и немудрено: ее вели волшебные силы. Весь в облаке брызг, кораблик несся от самого Вислона, сверхъестественным образом перелетая с волны на волну.
- Штурман, убавь ветра! - прокричал Рэп.
Джалон, бледный, осунувшийся, с покрасневшими глазами, нащупал рукой свирель. Он повесил ее на шею после того, как Гатмор живописал приключения дружной троицы, если эта серебряная штучка вдруг упала бы за борт.
- Ну-ка, посмотрим, помню ли я мелодию!
- Если не помнишь, то из-за нас потонет целая куча кораблей.
«Королева Краснегара» со всей оснасткой была, по-видимому, непотопляема, чего нельзя было сказать про другие суда. Всюду метались перепуганные люди, спешно спускались паруса. В этом налетевшем с Весенних морей шквале, в этом тумане соленых брызг и пены никто и не заметил маленькой лодочки.
Менестрель принялся наигрывать нежную мелодию «Спи, любовь моя», и ветер немедля начал стихать. Эту песню за все время путешествия Джалон играл лишь однажды, когда Рэп в нетерпении вызвал такую бурю, что и экипаж и грузы чуть не сдуло за борт.
Нырнув под парус, Рэп плюхнулся прямо на тюки на носу лодки. Его подбрасывало вверх, кидало из стороны в сторону и то и дело окатывало солеными брызгами. Вот уже две недели, как не удавалось высохнуть. Рэп с тревогой разглядывал огромный город. Пока план вырисовывался лишь в самых общих чертах: прежде всего найти Инос. Но как? Один только дворец был больше Краснегара или Дартинга. А те настоящие города, которые юноша хоть немного знал - Нум и Финрейн, - оба уместились бы в Араккаране. У причалов и на якоре стояло множество судов, но почти не было движения в гавани, хотя на улицах в это время, когда час сиесты уже прошел, а час вечерних пьянок еще не настал, должно было бы быть немало народу.
И здесь, нужно помнить, - не Империя. Здешним законам и тем, кто их сочиняет, не слишком понравится незваный гость без гроша в кармане и без важного покровителя. Ладно бы джотунн, джотуннов в портовом городе тьма-тьмущая, но фавн, чьи соплеменники здесь большая редкость, тем более фавн-переросток, с гоблинскими татуировками вокруг глаз, будет встречен как особо подозрительный тип.
Ветер спал, оттого осадка лодки стала ниже. Впервые за две недели рассеялся туман, и «Королеву Краснегара» обласкали яркие солнечные лучи. Рэп отполз за парус. И наткнулся на Джалона, который отвязывал свирель.
- Я ведь уже не понадоблюсь тебе, да, Рэп? - извиняющимся тоном спросил менестрель. - Ты и сам сможешь, если нужно, сыграть песенки?
- Конечно.
- Дарада вызвать?
- Да, пожалуй. И вот что, Джалон, огромное тебе спасибо.
Рэп хлопнул тщедушного паренька по плечу и получил в ответ улыбку. И в этот раз, как тогда на Драконьем полуострове, Джалон выказал беспримерную отвагу. Ведь он мог в любую минуту уйти, но нет, все вытерпел: и ужасную качку, и бессонные ночи, и холод, и сырость, и опасности, и скуку. Пусть он и не чистокровный джотунн, но даже Гатмор признал, что у этого парня добрая закваска.
- Не за что. - Поэт улыбался, стараясь не обращать внимания на потрескавшиеся губы. - Я, знаешь ли, хочу сочинить для эльфов романтическую балладу про тебя и еще сагу для импов. А может, и военную песнь для джотуннов?
- Только не это!
- Ладно, посмотрим. Да пребудет Добро с тобой! - Джалон пожал Рэпу руку, и в то же мгновение «Королева Краснегара» закачалась под весом Дарадовой туши. Голого великана-джотунна окатило солеными брызгами, и он заревел, как тюлень-секач по весне.
- Может, сперва оденете меня? - проговорил Дарад жалобным тоном, который никак не вязался с косым волчьим взглядом.
- Добро пожаловать на борт. Твоя одежда здесь. - Рэп показал на узелок с одежкой. Затем обратился к Гатмору, уставшему не меньше других, с красными от бессонницы глазами и обветренным лицом. - Не замечаете ничего необычного, капитан?
Гатмор вгляделся попристальней.
- Необычного в чем?
- Паруса полощутся, корабли на приколе, улицы пустые, тишь да благодать?
- Всенародный праздник, что ли? - сказал Гатмор. - Наверное, гулянье.
У Рэпа появилось недоброе предчувствие. Он бросил взгляд на длинный сверток с мечами.
- Что мы теперь делаем? - Из штанов, которые натягивал Дарад, можно было бы выкроить парус для галиона. Нужно заметить, что на «Королеве Краснегара» имелось все, что могло понадобиться команде, все до последней иголки. Литриан, очевидно, предусмотрел все неожиданности. Наверняка чародею известны были и грядущие события, но Рэпу он не сказал о них, заставив мучиться тревогами.
- Причаливаем, как я понимаю. - Рэп учился доверять своим предчувствиям - предчувствиям адепта. - А после... после вы вдвоем останетесь караулить лодку. А я пойду разузнаю, для чего все эти флаги.

2

Уже не меньше часа Инос была готова. Она маялась в жарком тяжелом платье, потом вышла на балкон - хотелось побыть одной, освежиться прохладным ветерком, хотелось посмотреть вниз на пышный город, на голубую эмаль залива.
Какие яркие краски рождает тропическое солнце! Какие глубокие тени! Совсем черные.
Но сегодня яркость и контрасты приглушила странная дымка, в которой ей чудилось другое - маленький, бедный городок под серым небом и гавань, укрытая белым покрывалом большую часть года. Она никак не могла свыкнуться с мыслью, что ей никогда не вернуться туда, хотя это было ясно с того самого момента, как колдунья выкрала ее оттуда. Никогда не узнать доброму народу Краснегара, что случилось с их принцессой. И ей никогда не узнать, что случилось с ее народом.
Может быть, ее народ обретет свое счастье.
Может быть, и она будет счастлива.
Ветер, бросив горсть пыли, вернул Инос из сладких грез к жестокой реальности. Внизу заплясали, зашумели верхушки пальм; внезапный порыв ветра закрутил вуаль. Словно в угоду ее настроению, ветер, налетевший с Весенних морей, подернул темной рябью ясные воды залива, разогнав легкие суденышки, как стайку вспугнутых утят. Инос чинно прошла обратно в комнату.
Скоро уже нужно спускаться вниз. С минуты на минуту здесь будет Гат - принц Гаттараз, великий князь, который должен сопровождать свадебный кортеж. Видный, представительный, он был старшим из оставшихся в живых братьев Азака.
Организовать свадебную церемонию в Зарке оказалось чрезвычайно легко. Инос просто сказала Кару, чего она хочет, и тот все сделал. Потом пришел Азак и приказал сделать все по-другому. Потом вмешалась Раша и переиначила все по-своему. В общем, очень легко.
Практически единственное, что Инос удалось выторговать, - это пошить платье по своему желанию, да и то это желание жестоко регламентировалось узкими рамками традиций. На ней теперь было накручено столько кружева, что хватило бы, чтобы пошить одежду всем вдовам Краснегара, а жемчуга столько, что хоть чародея подкупай. Жемчуг в Зарке считали символом невинности. Знали бы об этом устрицы!
Она остановилась перед одним из бесчисленных зеркал. Навешали их, как на базаре: висячие, стоячие, круглые, квадратные, овальные, тьфу! Вот, стоит, закутана с головы до ног, прямо живой айсберг. Сейчас еще ничего, когда снята чадра, а если ее опустить - айсберг и есть, ни один знаток не отличит. Вся комната - в айсбергах. Хоть в бигуди иди на свадьбу, хоть крась лицо в синий цвет - все равно никто не увидит.
- Ах, вот где ты, моя дорогая, - произнес знакомый голос. - Ты выглядишь очаровательно.
Чтобы не запутать шлейф, Инос предпочла не оборачиваться и решила разговаривать с одним из отражений Кэйд.
- Я выгляжу не очаровательно! Я никак не выгляжу! Если мы напялим это барахло на портновский манекен и вывезем его вместо меня, то эта картонка выйдет замуж за Азака, и никто ничего не заметит.
Кэйд так разволновалась, что Инос даже подумала, что тетушка решила воплотить этот план, но вместо этого Кэйд сказала:
- Ну что ты, дорогая. В каждой стране свои обычаи. А что может быть традиционнее свадьбы. - Она с улыбкой кивнула своему отражению, словно желая получить подтверждение еще и от собственных двойников.
И Кэйд было почти не видно за тяжелыми золотыми одеяниями, совершенно не подходящими ее комплекции; бедняжке, должно быть, еще тяжелее и жарче, чем Инос в свадебном наряде. Открытой осталась только верхняя часть лица. Предполагалось, что мужское население Араккарана не сойдет с ума от страсти при виде прекрасных глаз старушки Кэйд.
Кэйд думала, что Инос совершает ужаснейшую ошибку. Она так и сказала племяннице неделю назад, как только услышала новости.
С каким жаром говорила тетка тогда и как надуманно, бесцветно теперь.
Но сейчас, понимая, что уже ничего не изменишь и сделанного не воротишь, Кэйд не хотела в этот знаменательный день расстраивать племянницу, пусть даже самой эта свадьба была не по душе. Все это читалось у нее в глазах яснее всяких слов.
Инос умудрилась повернуться, не наступив на шлейф.
- Ты помнишь Аджимуну?
Кэйд моргнула, потом неуверенно переспросила:
- Аджимуну?
- Это было сразу после того, как я приехала в Кинвэйл. Она выходила замуж за толстого таможенника. Вспомнила?
- Да, вспомнила.
- Тогда я наговорила много гадостей. Что он отвратительный и потный. Что она его не любит. Что замуж выходит из-за денег и потому что мать заставляет... - Инос улыбнулась. - Это случилось до того, как ты меня научила не распускать язык по любому поводу. Хорошо еще, что я говорила это тебе, а не кому-нибудь еще.
- Ну и что? - оборвала Кэйд.
- Ты говорила мне, что она научится его любить. Если муж не отпетый негодяй, то женщина, как правило, приучается с ним жить, приучается быть счастливой и даже начинает любить его.
На лице Кэйд появилась несчастная улыбка и тут же снежинкой растаяла.
- Да, я могла сказать что-то в этом духе. Но...
- А раз так, Бог велел мне верить в любовь. Все, что Азак делал ради меня, сделал ради меня... делает ради меня. Все это он делает ради любви.
За прошедшую неделю она видела Азака всего два раза, и то мельком. Оба раза на людях, чинно и формально, даже словом переброситься не удалось. У него было неподвижное, суровое лицо. Он пошел на самопожертвование ради нее.
- Никакой мужчина не любит побежденных. Кому нужна жалкая бескрылая птица? Тем более такому гордому человеку, как Азак. Неужели ты не понимаешь, что это великое доказательство его любви? А мы должны верить в любовь!
Инос всю неделю повторяла эту речь днем тетушке, а ночью - себе. И теперь должна уже и в самом деле в это поверить. Не так ли?
Кэйд кивнула.
- Я обоим вам желаю много-много счастья. - Она действительно этого хотела, но не очень-то надеялась.
В пылу споров тетка наговорила Инос много жестоких и неприятных слов, но Инос простила их и забыла. Сегодня она ни на кого не держала зла, ведь сегодня день ее свадьбы. Сегодня Инос должна быть счастлива. Не так ли?
Любая девушка волнуется в день своей свадьбы. Какой невесте не знакомо это чувство ледяного клубка в животе?
Инос не говорила Кэйд про кухню и мытье полов. Раша в тот момент не шутила, ее остановил только Азак, решившись выбросить в тот отчаянный момент белый флаг. Одно только мытье полов неизбежно вело к свадьбе - не умирать же Кэйд, надраивая гектары каменных плит.
Немыслимо.
Это что, дамские шуточки?
- Довольно-таки спешная помолвка, да, тетя?
- Что, дорогая?
- Но все же не такая краткая, как прошлая, надеюсь.
- Да, большой прогресс. Насколько я помню, вы не успели встать перед епископом и вино даже не открыли.
- А тут Рэп... - Инос вздрогнула. Эти воспоминания сейчас не к месту. Но что было бы, если бы Рэп не ворвался и не остановил венчание?
- И все же я думаю, не слишком ли мы поспешили с... - Кэйд внезапно умолкла, а из-за чего - в этом царстве зеркал трудно сказать наверняка: то ли увидела выражение лица Инос, то ли поняла, что поздно говорить об этом, то ли увидела возникшую непонятно откуда Зану в черных одеждах.
Через день после приезда Инос и Кэйд объявилась и таинственно исчезнувшая Зана и снова стала печься об удобствах и благополучии королевских особ. Без Заны сегодня все бы потонуло в кутерьме и неразберихе.
- Здесь ли его милость? - спросила Инос.
Зана подтвердила одним движением глаз. Ловкими пальцами она опустила Инос вуаль, чтобы та выглядела достойно. Принцесса взглянула на мир сквозь кружевной туман: всюду вокруг парили айсберги.
Но вот у зеркал появилась новая забава - весь в зеленом, слегка поклонившись, в дверях возник принц Гаттараз. Он прошел три шага и снова поклонился. Тут из-за широкой его спины выбежали двумя колоннами радостные юные пажи.
Хихикая и перешептываясь, мальчишки выстроились перед Инос, каждый занял свое место. Все они - мал мала меньше, но каждый из них принц, наряженный, как и положено, в зеленое, - пришли нести шлейф за невестой своего отца.

3

Бог Глупцов!
Бегом, бегом, без остановки! Холмы крутые, ступеньки круче! Не то что дома - здесь все открыто, и лестница петляет, как сумасшедшая.
Литриан... Черт бы его побрал! Знал небось!
- Пожалуйста, разрешите пройти.
Вот как Литриан все повернул: «Слишком близко, чтобы звать». Может быть, может быть. Просто романтика? Ах, как романтично он пыхтит, ах, как романтично он пахнет. Вот сюда, за угол аккуратненько... мимо этих ослов, уже немного осталось, бегом, бегом, не останавливаться. Королевская свадьба, флаги-знамена? Иносолан выходит замуж? Иносолан отказывается от Краснегара? Не похоже на Иносолан!
Бог Глупцов!
Не мог уж подождать секунду, всего одно мгновение. Сказать двоим товарищам.
Ну и что? Они бы побежали, вверх по холмам, как и он. Но он-то бежал гораздо быстрее. Они бы просто умерли, если бы бежали, как он. Нужно было просто сказать, что Рэп собирается искать Инос, а не оставлять их у лодки маяться в неведении. Меч хлопал по ногам, люди оглядывались. Кроме него, все были безоружны. Если он не доберется до Инос, то его в момент арестуют, а товарищи его даже не будут знать, где он. И Гатмор с Дарадом не помогут. Все равно надо было сказать им; может быть, они сами пойдут его искать - а это уж вообще не годится. Его уже не будет в живых, так что без толку такая помощь.
Но хуже всего неопределенность - что он может сделать, на что надеяться? Даже если он доберется до Инос, что дальше? Что ли, сказать, что он любит ее? Тогда, если больше нечего делать, нужно пошевеливаться - пока она еще не замужем. А то муж может взбеситься, если признаваться в любви замужней даме.
Бракосочетание во дворце, дворец - на вершине холма. Дворец неподвластен ясновидению. Значит, там засела волшебница. Если пробираться через окно, то охрана поймает и убьет: вряд ли они станут церемониться с нахальными пронырами.
Что за безобразный лабиринт! Петляет и петляет! Ступени все круче и круче. Сердце останавливается, дыхания не хватает, и никакой романтики. Если бы не ясновидение, никогда бы Рэпу не найти дороги.
Вот и дворец перед ним, но до ворот не меньше лиги, а те, кто толпится за воротами, - это местные жители, приглашенные султаном на свадебный пир, таких набрались тысячи. Ворота охранялись - специально усиленная стража сдерживала натиск черни. И попробуй какой-нибудь идиот с мечом пробраться в ворота - вот потеху устроили бы охранники для дорогих гостей.
Но стена вокруг дворца... высоченная, конечно, но старая; раствор, скрепляющий камни, здорово выкрошился. Например, Тинал по таким трещинам в два счета залез бы наверх, мухой взлетел бы на стену. А то, что под силу простому смертному, под силу и адепту.
Стоп!
Сердце... легкие... колени дрожат... голова идет кругом...
Не знаю... что по ту сторону... не раскисать!
Что я теряю?

4

Заиграли трубы. Сквозь дымку белых кружев Инос увидела, как перед нею раскрылись двери. Медленно-медленно шла она, опираясь на пухлую руку принца Гаттараза. Сзади раздавался топоток резвых ножек маленьких пажей, впереди и по бокам видела она дрейфующие среди толпы белые айсберги... похожие на те, что иногда были видны из окон краснегарского замка. Все, больше никогда она их не увидит.
Она вплыла в высокую залу. До репетиции Инос никогда не видела, да что там не видела, не слышала даже, что существуют такие гигантские крытые помещения. Она поверила бы любому, кто сказал бы, что это самый большой зал во всей Пандемии.
Выше голову. Можно не улыбаться. Все равно никто не видит.
Вот стоят по обе стороны благороднейшие мужи Араккарана, все разряженные в пух и прах. Впереди всех - принцы, от мала до велика в зеленых одеждах. И все взгляды устремлены вперед, на нее никто не смотрит. Зачем смотреть на айсберг?
В окна высоко над головой били яркие солнечные лучи, но, вступая в неравную схватку с резным мрамором решеток, отражаясь от плоскостей и сфер, преломляясь на ребрах, они опускались долу молочным туманом.
Кругом одни мужчины. Кэйд должна быть на подиуме, играя роль посаженой матери невесты, а сбоку отгорожено место для сестер Азака, с которыми Инос до сих пор не довелось познакомиться. Эта женитьба считалась политическим актом: Азак выбрал в жены принцессу соседней страны, чтобы укрепить межгосударственный союз. Официально ее называли королевой, но кого обманут официальные титулы?
Терзая душу, жалобно запели незнакомую протяжную песнь цитры, кифары... идти медленней...
Впереди в конце зала с шумом распахнулись двери - конец зала как конец мира, где заканчивается подсчет Добру и Злу, где заканчивается все! Арка за аркой, колонна за колонной, и эхо шагов замирает над ними в вышине сводов. Точно так же растворятся эхом ее прошлые мечты.
Перед глазами мраморная дорожка - как замерзший канал - к самому помосту. Там должна проходить основная часть церемонии. В центре в глубине помоста стоял трон. На троне победно восседала Раша. Она даже была одета в королевский зеленый цвет, хотя и очень темного оттенка. И вот уже виден сквозь прозрачную чадру красный блеск ее глаз, изумруды и жемчуга, украсившие ее юное тело, малиновые ногти, вцепившиеся в подлокотники трона. В собственных глазах она была олицетворением молодости и красоты. И Инос по праву была такой же.
Традиции Зарка - в угоду ли женской красоте или материнству - давали женщине одну странную поблажку: на свадьбах на трон усаживалась женщина. Если бы была жива жена Азакова деда, то, если бы ей не назначили замену законным образом, это место занимала бы она. Но в этот момент не было законной султанши, поэтому трон должен был пустовать, пока Азак в конце церемонии не посадит на него свою невесту. Но Раша настояла, а Азак не особенно с нею спорил. Ее триумф был полный - старая шлюха сидела на троне Араккарана. Как же она, должно быть, торжествует!
По крайней мере, Раша не стала покушаться на королевскую перевязь, которая сияла сейчас на груди Азака. Он прошел в центр и остановился вполоборота, высокий, суровый, красивый. Дорогой Азак?
Бедный Азак! Ты уверен, что все твои унижения позади? Семь дней и семь ночей он выполнял свою епитимию. Раша больше не тронет его. Или тронет? Никаких гарантий у Инос не было, обещаний ей никто не давал. Неужели придется делить мужа не только с гаремом матерей королевских отпрысков, но и с этой старой потаскухой?
А сегодня ночью? Кого ей придется заменять? Какие творить молитвы, чтобы помогли ей не разочаровать его в первую брачную ночь? Инос так хотелось его порадовать. Нужно довериться ему - у него, конечно, большой опыт.
Такой красивый, благородный, величественный. И любит ее. Что еще может желать девушка? Земля здесь богаче, чем в Краснегаре. Бог посулил ей счастливый конец...
Вот и ступеньки. Наверху стоит имам, древний, трясущийся и слюнявый. И Кар со своей неистребимой улыбкой на детском лице, верный телохранитель и первый вельможа. И юный принц Кваразак, гордо держащий зеленую подушку, слишком высокий для своего возраста. А на подушке - изящное золотое ожерелье, которое в Зарке означает начало замужней жизни. Инос попыталась было заменить ожерелье кольцом, как принято в Империи, но в Зарке предпочитали ожерелья. Когда Кэйд услышала об ожерелье, она очень расстроилась. Инос постаралась превратить все в шутку: мол, цепь весомее кольца, но обе подумали об одном и том же.
Вся заркианская церемония была гораздо весомее. Инос поднялась на две ступени. Повернулась к Азаку и при помощи Гаттараза опустилась на колени на специальную подушечку.
Умолкла музыка, публика рассаживалась.
Имам с книгой в руках заковылял к Инос. Азак прошел вперед несколько шагов. По одну руку его шел Кар, по другую малыш Кваразак.
Он не видит ее лица. Но неужели он не мог ей улыбнуться? Вон Кар улыбается.
Удивительно, как султан мог шевелиться под тяжестью всех навешанных на него драгоценностей. Один только изумрудный пояс чего стоит. Но пусть все видят: Азак абсолютный монарх в богатейшем государстве.
А Инос никто. Она повторяла это снова и снова.
Постепенно, словно пыль, улегся шум, и воцарилась тишина. Утихли шорохи, замер кашель. Напоследок в тишине одиноко скрипнул чей-то стул.
Имам прочистил горло. И начал.
Ответы Азака - четкие, ясные, как королевские указы. Он обещал многое: заботу, защиту. Любовь.
Теперь настала ее очередь. Инос старалась отвечать спокойно и громко, но не сорваться на крик.
И она пообещала все.
Кваразак вышел вперед с подушкой. Имам благословил ожерелье. А потом мальчик повернулся с подушкой к Азаку, и тот потянулся к ожерелью. Вечернее солнце осветило каждую золотую бусину.
Вдруг ожерелье уплыло из-под пальцев Азака, потому что мальчик обернулся на дверь. Теперь и Азак услышал то, что молодые ушки услышали раньше, и посмотрел туда же, а следом за ним и Кар...
Все тюрбаны в зале повернулись к двери. Что там за странный шум?
Далекий, но все ближе и ближе. Крики. Звон.
Звон мечей?
Азак взглянул на Рашу. Сквозь зеленое прозрачное кружево стало видно, что она нахмурилась.
Она соскочила с трона.
Литой, в завитушках засов разлетелся облаком блестящих осколков.
Двери распахнулись, как от удара чудовищной волны или молнии. А потом, крутанувшись в петлях, врезались в стены с таким грохотом, что у всех в зале во второй раз заложило уши. Под сводами перекатывалось эхо.
Золотое ожерелье соскользнуло на пол. Все взоры были прикованы к дверям.
В дверном проеме появился... круп громадного черного коня.

Вот с запада едет младой Лохинвар,
Могуч его конь и ужасен удар
Лишь синее небо его господин,
Он скачет без лат, и он скачет один
Так верен в любви, так бесстрашен в бою,
И нет ему равных в восточном краю.
- - - Скотт. Лохинвар

Часть четырнадцатая
ГОЛОСА И ШУМ

1

На какое-то томительно долгое мгновение все застыли - от Раши и Азака до самой крошечной принцессы. Затаив дыхание, все следили за битвой, кипящей в дверном проходе.
Если этот конь и не был самим Злодеем, то уж точно одним из его братьев. Тем не менее человек, оседлавший его, управлялся с ним так же ловко, как художник со своей кистью. Даже Азак не смог бы так управлять скакуном. Личная королевская стража набрасывалась на пришельца целыми толпами, но человек и конь успешно отбивались и не подпускали их близко. Вокруг всадника - что это? Серебристый туман? Нет, это мелькает в воздухе его меч. Звон оружия. Конь кружится и цокает копытами по скользкому мрамору; весь он - от кончиков ушей до хвоста - в вихре сражения. Стражники боялись его даже больше, чем всадника.
Зрители повскакали со своих мест; загрохотали опрокидываемые стулья. Те, кто был ближе всех к дверям, проталкивался в глубь зала.
Одному из стражников достался полновесный удар копытом, и он грохнулся об стену. Чакрам просвистел в воздухе, словно смертоносный луч, но предполагаемая жертва отразила его мечом, парировала выпад справа, могучим ударом повергла наземь нападавшего слева и переломила вражеское копье. Тела валялись в беспорядке как снаружи, так и внутри комнаты; они уже начали образовывать кучи. Еще один человек вскрикнул, уронил меч и рухнул навзничь, в то время как конь сбил с ног еще двоих. Всадник увернулся от второго чакрама, и летучая смерть пронеслась над головами сотен людей, собравшихся в зале. Подковы стучали по мрамору...
- Стойте! - Голос Раши прозвучал трубно, словно охотничий рог.
Битва прекратилась. Зрители и участники схватки застыли.
Всадник осторожно вывел коня из гущи своих замерших противников. Убедившись, что они больше не представляют опасности, он повернул коня и направил его вперед. Конь пошел широкой рысью вверх по галерее между сиденьями. По морю людских голов словно рябь пробежала: зрители поворачивали головы, следя за зверюгой. Многие выглядывали из-за колонн.
Всадник вложил меч в ножны, не отерев с него кровь. Потом он провел рукой по лбу.
Конь и вправду оказался Злодеем - огромнейшим из полуночных рысаков. Только Азак имел право садиться на него. Он был гордостью королевских конюшен. Он дрожал, пена покрывала его; он вращал глазами и скалил зубы. Его копыта звенели по скользкому каменному полу, но похожий на оборванца всадник великолепно управлялся с ним. И вот он перед помостом.
Инос не решалась даже взглянуть на Азака, с ужасом ожидая его реакции на такое святотатство. С растущим недоверием она смотрела на незнакомца. Все это было колдовством.
И тут она заметила, что Злодей был без седла и без уздечки. Без седла! Она знала лишь одного человека, который... Нет, только не это! Инос с трудом поднялась, шатаясь под тяжестью кружев. Покачнулась, выпрямилась и внимательно посмотрела на застенчивую полуулыбку, на смешные татуировки, на нечесаную, мокрую от пота копну темных волос... Нет! Невозможно! Он мертв! Зал потемнел и закружился.
Неужели опять призрак? Но солнце еще не село, а призраки не бродят среди дня. Она сошла с ума. Это галлюцинации.
Таинственный всадник наклонился вперед, перекинул ногу и спрыгнул на пол. Чуть покачнувшись, он оперся о разгоряченный, пышущий паром конский бок. Одежда его была вся в грязи, поту и крови. Он судорожно хватал воздух, вдыхая и выдыхая его с резким звуком, так же громко, как его конь. Пот струился по его лицу, и каждые несколько секунд он вытирал лоб смуглой голой рукой.
Тем не менее он расправил плечи и выпрямился. Потом неуклюже поклонился Инос. Несколько раз его взгляд переходил с Азака на Рашу и обратно. Он слегка улыбнулся при виде роскошного наряда Азака, но потом остановил выбор на Раше и поклонился ей. А уже после - Азаку.
Зал по-прежнему представлял собой молчаливую людскую массу; никто не смел произнести ни слова. Самым громким звуком было дыхание пришельца.
- Фавн, - сказала Раша. - Как интересно.
Снова Рэп едва заметно улыбнулся - это была та самая его застенчивая неуверенная полуулыбка, которая... Нет! Нет! Нет!
- Этот фавн мертв! - закричала Инос. - Это мерзкое, грязное колдовство. Королева Раша, это ваша работа?
Колдунья в зеленом покачала головой, и Инос не смогла понять, что выразили ее рубиновые глаза: то ли гнев, то ли удовольствие. А Азак... Инос вздрогнула, взглянув на него. Никогда она не видела такой ярости. На пурпурном лице вздулись вены. Его трясло, и видно было, что он сдерживается лишь благодаря могучему усилию воли. Вся свадьба пошла прахом, торжество превратилось в фарс. Ни один из султанов Араккарана никогда не бывал так опозорен перед своим двором.
- Это колдовство, - сказала Раша. - Но не мое. Кто ты?
- Рэп, сударыня... - Он отдышался и продолжил: - Там есть раненые. Может, я даже убил парочку. Надеюсь, я не...
- Отпустите их! - проревел Азак. - Проявите милосердие.
Раша пожала плечами. Окаменевшие стражники у дверей начали оживать. Видя, что у помоста уже происходит мирная беседа, они стыдливо вложили мечи в ножны и занялись ранеными.
Зрители, судя по всему, жаждали продолжения. Застучали и заскрипели стулья - это публика принялась усаживаться на места.
- Рэп мертв! - воскликнула Инос. - Ты не можешь быть Рэпом!
Он взглянул на нее и печально улыбнулся, а потом похлопал по могучему, покрытому пеной плечу коня.
- Ловкий наездник и отважный солдат в одном лице?
О Боги! Инос почувствовала, как начинают подгибаться колени. Но тут рядом оказалась Кэйд и поддержала ее. Ах, милая Кэйд! Инос крепко вцепилась в нее. Рэп? Живой? Настоящий Рэп?
Рэп - идиот! Рэп - маньяк! Он попал во власть какого-то колдуна, и теперь его используют, чтобы сорвать свадьбу Азака и... Впрочем, весь этот погром вполне в духе Рэпа. Он сам именно так бы и поступил...
- Чья это работа? - хрипло спросил Азак, обращаясь к Раше.
Она снова пожала плечами.
- Говори, мальчик.
Рэп смотрел на Инос полубезумным взглядом.
- Вы замужем? - спросил он совсем тихо.
- Да, - сказала она. - То есть нет...
- А-а-а...
Неужели это все, что он мог сказать? Восстав из мертвых? Сорвав торжественную церемонию государственного значения? Перевернув вверх тормашками весь ее мир - ах, какая чепуха! Это никакой не Рэп. Не тот Рэп, какого она знала, с которым рассталась в Краснегаре меньше чем полгода назад.
Азак потянулся к своей кривой сабле, но Раша жестом руки приказала ему не доставать ее из ножен.
Рэп облизал губы.
- Я принес сообщение для королевы Иносолан.
- От кого? - проревел Азак.
- От... от... кажется, я не могу этого произнести, ваше величество. Часть лезвия сабли с ладонь шириной вышла из ножен, прежде чем Раша успела снова остановить Азака.
- Имя было заблокировано, но весьма слабо... Вот, пожалуйста.
- Благодарю вас! - вежливо сказал Рэп. - От чародея Литриана, ваше величество. Ваши величества.
Азак присвистнул от удивления.
- Что ж, давайте послушаем это сообщение, - сказала Раша.
Почему она так спокойна? Глаза ее блестели, но пальцы были расслаблены, и в ней не было заметно ни тревоги, ни гнева. Откуда такое благодушие? Она вела себя прямо как... как Кэйд, что ли.
Инос чуть крепче ухватилась за Кэйд и почувствовала ответное пожатие. Девушка не могла отвести глаз от Рэпа. По щекам струились слезы, и она не имела представления о том, как сейчас выглядит ее лицо. Как хорошо, что ее сейчас никто не видит. Кроме Раши, конечно.
И Рэпа. О, проклятье!
Он стал крепче, плотнее, чем был. И увереннее. Мужественнее. Не такой рослый, как Азак или как джотунн, но выше импа. Или сида. Почему она вспомнила сидов? Из-за уродливых плоских носов?
Рэп на белом коне из ее сна. Когда ей это снилось? Наверное, не один раз.
- Его всемогущество велел мне прийти и сообщить королеве Инос...
- Молчать! - Азак выхватил клинок из ножен.
- Убери, - сказала Раша резко. - Если ты нападешь на этого фавна, он превратит тебя в конфетти.
Сабля Азака исчезла, равно как и меч Рэпа и Кара. Теперь ни у кого в зале не осталось оружия, потому что гости пришли на свадьбу безоружными. Конь внезапно зашевелился, зацокал копытами, повернулся и направился к двери, где отряд личной стражи султана суетился в бессильной ярости, а может быть - в страхе, ибо они знали, что месть Азака будет страшной. Они расступились перед Злодеем. Вскоре последние из опозоренных стражников удалились вслед за конем, и двери за ними захлопнулись.
К этому времени церемония давно уже должна была завершиться, и гости должны были направиться в пиршественную залу. Свет, льющийся из высоких окон, становился тусклее и приобретал красноватый оттенок, отчего на сводах и колоннах заиграли кровавые отсветы. Тени ползли по стенам, словно стервятники, слетающиеся к месту побоища.
После ухода коня Рэп стал каким-то маленьким и одиноким. Он стоял на полу, а все остальные - на помосте, на две ступеньки выше.
- Так-то лучше, - сказала Раша.
- Да, его нужно как следует почистить, - согласился Рэп, сложив руки на груди таким жестом, словно освободился от тяготившей его заботы.
- Я имела в виду... Ну ладно, продолжайте, мастер Рэп. Итак, послание.
- Послание будет передано частным порядком! - рявкнул Азак. - Все послания на имя моей жены должны сначала вручаться мне!
Рэп снова улыбнулся и вопросительно посмотрел на Инос.
- Вы действительно замужем, ваше величество, и вы совершили это по собственной доброй воле?
Ее рот был как будто наполнен песком.
- Да! Да!..
Конечно, выбор ее был ограничен, но не пускаться же сейчас в объяснения! Парень из конюшни, разумеется, ничего не смыслит в политике. Для Рэпа Азак сейчас - только ослепительное сверкание богатства. И крупное животное мужского пола.
И вообще, какая разница, что подумает Рэп.
Азак рычал от ярости, словно зверь. Он сделал два шага к середине помоста, подобрал упавшую золотую цепь и подошел к Инос. Она покорно наклонила голову, и он набросил ей на шею ожерелье. Потом вернулся к краю платформы.
- Теперь она безусловно замужем, и если ты скажешь ей еще хоть слово, я прикажу колесовать тебя.
Рэп скривил губы и пожал плечами. Его дыхание уже почти выровнялось, и он, похоже, полностью смирился с ситуацией. И с тем, что пришел слишком поздно.
Слишком поздно для чего?
- Так что велел передать чародей? - спокойно произнесла Раша.
- Он велел мне передать королеве Иносолан, чтобы она... чтобы она доверяла любви!
Инос потеряла равновесие, словно от удара, и снова Кэйд поддержала ее. Но Инос гневно отстранила ее руки. Как он посмел вот так врываться на ее свадьбу! Какое право он имеет бросать ей в лицо такие гнусные упреки! Да, она целовалась с ним, когда они были детьми. А теперь он превратил ее свадьбу в балаган и в кровавую бойню и еще хочет читать ей лекции о любви?
Не задумываясь, она откинула вуаль и повернулась к Азаку. Она боялась, что выглядит такой же бледной, как кружева, в которых она тонула. Ради нее Азак пресмыкался перед ненавистной колдуньей. Из-за чего же, если не из-за любви?
- Я всегда доверяла любви, - объявила она громко. - И сейчас доверяю!
Азак кивнул с видом удовлетворения и злорадства.
- Итак, послание было излишним, и теперь мы можем разобраться с посланником.
О Рэп! Глупый Рэп!
- Гаттараз! - провозгласил Азак громко. - Проводи уважаемых гостей на пир. И пришли стражу.
Тот встал и поклонился. Снова заскрипели стулья - гости поднимались.
- Я останусь! - сказала Инос твердо.
Азак вспыхнул, но не стал перечить. Гаттараз замешкался, потому что данные события не были предусмотрены регламентом. Импровизируя, он почтительным жестом предложил имаму возглавить процессию, а затем подал руку Кэйд. Но она покачала головой и осталась подле Инос.
Сделав недовольную гримасу, толстяк приказал пажам следовать за ним и заковылял вниз по ступенькам. Рэп отступил в сторону и молча наблюдал за проходящей мимо процессией вельмож, которая двигалась по галерее между рядами кресел вслед за гордо вышагивающим священнослужителем. Вслед за ними потянулись и старшие принцы. На помосте остались Кар, Азак и три женщины.
- Азак, мой... - Инос запнулась и попробовала начать снова. - Мой господин, этот человек весьма...
Азак бросил на нее недоверчивый взгляд и отвернулся.
- Постойте, - сказала Раша, и ее тихий голос был отчетливо слышен на фоне удаляющихся шагов придворных. - Возможно, он не является полностью добровольным посланником, ваше величество. Я обнаружила следы принуждения.
- Мне плевать, добровольный он или...
- Спокойно! По-моему, у него есть еще одно послание, дорогой мой.
Дорогой мой? Да как она смеет! Как она смеет претендовать на этот трон, приказывать султану, вести себя словно тиран и тем более - разговаривать так с Азаком!
Азак нахмурился:
- Литриан?
Раша кивнула, внимательно разглядывая Рэпа. Тот внутренне вздрогнул, услышав слово «принуждение», и теперь в замешательстве переводил взгляд с одного собеседника на другого, так, словно только сейчас догадался о грозящей ему опасности. Неужели он действительно рассчитывал, что Азак оставит его в живых после всего этого?
Краткий тропический закат уже кончился. Люди, лица, кресла, даже сам Высокий зал - все постепенно погружалось во тьму. И все же было хорошо заметно, что Раша чем-то обрадована, более того, она в восторге. Потирая руки, она пошла вниз по ступеням к Рэпу. Тот отступил на шаг, а потом остановился, с тревогой глядя на колдунью.
Тревога переросла в ужас.
- Нет!
- Да, - сказала Раша, усмехнувшись. - Я полагаю, что чародей Литриан отправил послание и мне тоже. Или подарок!
- Здесь не время и не место! - Азак говорил так, будто командовал армейскими кавалерийскими учениями.
- Здесь единственное возможное место и время, мой дорогой, - сказала Раша, не оборачиваясь. - Когда-то мне говорили, что этот фавн знает одно слово силы. Очевидно, это было значительным преуменьшением, или же он с тех пор узнал новые слова. Он, по крайней мере, маг, а возможно, и колдун.
- Всего лишь адепт, - пробормотал Рэп. Теперь он был по-настоящему встревожен. Белки его глаз ярко горели, словно две луны в темном ореоле татуировок.
- Ну, конечно, ты будешь это утверждать. - Колдунья подплыла ближе; ее темно-зеленое одеяние в наступивших сумерках казалось черным. - Но мы видели, как ты сражаешься. Чтобы адепт смог отбиться от всей дворцовой стражи? Маловероятно! Я тоже была адептом, я знаю, на что способны адепты!
Зал уже наполовину опустел; придворные начали выходить вслед за принцами. Неясные фигуры охранников в коричневых мундирах появлялись из боковой двери и строились в боевой порядок.
- Куда ты клонишь? - резко спросил Азак.
- Наш договор, радость моя, разве ты забыл? Наш союз против Олибино.

Предыдущая страница 15 Следующая страница


Грозные моря 16

У Инос перехватило дыхание.
Ощущение было такое же, как если прищемить дверью палец. Слепящая боль и одновременно - оглушительный вопль несправедливости. Внутренний голос кричал во всю мочь: Боги не должны были допускать, чтобы это произошло! Неужели Азак только этого и добивался от колдуньи? Неужели ради этого он пресмыкался перед ней всю прошлую неделю? И какую награду он получил за верную службу? Освобождение от заклятия и возможность жениться на Инос - да, но это не главное! Он заключил тайный союз для будущей войны против Империи! Внезапно Инос представила себя в роли какого-то довеска, незначительной прибавки к товару, который купец добавляет в общую кучу, чтобы сделка успешно завершилась. Никчемная покупка в красивой корзиночке. Азак, что ты ей обещал? Что у тебя на уме?
Предатель!
Рэп все еще пытался доказать, что он всего лишь адепт.
- Ну ладно, я согласна, что ты вряд ли колдун, - заключила Раша. - У чародеев тоже есть предел щедрости. Но ты, безусловно, слишком силен, чтобы быть простым адептом. Одним словом - маг.
- Хочешь заменить им Элкараса? - спросил Азак, спускаясь со ступеней и подходя к Раше.
Все это время Рэп потихоньку пятился, а Раша медленно пододвигалась к нему. Последние гости просачивались в дверь, оставив за собой поле опустевших кресел, похожих на пни вырубленного леса.
- Это не исключено. Очевидно, эльф стал противником колдуна Востока, как я и предсказывала. Дело Олибино проиграно, а эльфы презирают проигравших. Кроме того, я думаю, что этот фавн послан ко мне для защиты.
- Для защиты? - хором воскликнули Рэп и Азак. Инос шагнула вперед, но Кэйд потянула ее обратно.
- Не надо, дорогая! - шепнула она.
Разумеется, тетка была права. Просить Рашу за Рэпа было бы чудовищной ошибкой. Раша не одобряла, когда женщины испытывают теплые чувства к мужчинам, любым мужчинам.
- Для защиты! Олибино грозился околдовать меня. Литриан предлагает мне способ защитить себя, понятно? Этот подарок - фавн - может оказаться весьма полезным. И он начнет приносить пользу прямо сейчас, сказав мне одно из своих слов.
- Нет! - закричал Рэп.
- По-видимому, все-таки да.
- Четыре слова - это предел!
- Неужели? Если твои слова дают тебе такую мудрость, то ты точно маг! А если нет, кто тебе это сказал?
Рэп издал какой-то невнятный звук, но ничего не ответил.
- Я не верю, что это предел! - сказала Раша. - По крайней мере, стоит попробовать, даже если я ничего и не приобрету.
- Твои чары не смогут выбить из меня мои слова!
Раша усмехнулась.
- Да ну?
Он закричал, сложился пополам и тяжело рухнул на пол. Ноги Инос сами собой пошли вперед, но Кэйд крепко схватила ее за руку. В тот день, когда они прибыли в Араккаран, Раша точно так же истязала Азака.
Рэп корчился в судорогах, метался, как будто каждый его мускул разрывали спазмы. Он больше не кричал, а только хрипел, и от этого зрелище становилось еще ужаснее. Инос почувствовала подступающую тошноту и попыталась отвернуться, но не смогла. Она сжала зубы в отчаянной попытке не закричать. Просить колдунью - это было бы еще хуже, чем просить Азака. Рэп! Я не могу тебе помочь! Что бы я ни сделала, будет только хуже!
Наконец хрипящее существо на полу замерло и затихло. Инос не знала, умер он или потерял сознание.
- Ну что, достаточно? - нежно поинтересовалась Раша. - Хочешь передохнуть?
Спустя мгновение Рэп приподнялся, опираясь на ладони и бедро. Его лицо было смертельно бледным, и он глядел на колдунью безумным взглядом. По-видимому, он прокусил себе язык, потому что рот его был в крови. Он что-то произнес, но настолько неразборчиво, что Инос не поняла ни слова. К тому же это был весьма изысканный корабельный жаргон. Но смысл сказанного был очевиден.
Раша засмеялась.
- Очень хорошо! Но сколько ты продержишься, фавн? - Ее голос струился в полутьме, словно густой ядовитый сироп. - Час? Неделю? Всю жизнь?
И снова в ответ Рэп произнес что-то непристойное.
- Значит, ты уже готов? Хочешь еще немного помучиться? - спросила Раша.
Колдунья, по-видимому, вылечила ему язык, потому что на этот раз ответ Рэпа прозвучал разборчиво, хоть и не был менее непристойным. С огромным трудом он поднялся на ноги. Секунду он стоял покачиваясь, а потом бросился вперед, словно хотел напасть на колдунью и задушить ее. Сделав два шага, он остановился, сверкая глазами, но Инос не знала, сам ли он передумал или Раша остановила его. Откуда ему было знать, что храбрость и вызов были наихудшим из всех возможных ответов на издевательства колдуньи?
Выражение удовольствия на лице Раши было заметно даже сквозь вуаль.
- Забавно! Ты - редкий случай. Но мы выявим твои уязвимые места... как-нибудь в другой раз. Мы задерживаем свадебные торжества. Ты живо заговоришь, когда твоя возлюбленная... Ох, прошу прощения! Как неосторожно с моей стороны раскрывать такие опасные маленькие секретики! Я имею в виду султаншу, разумеется. На этот раз мучиться будет она, а ты будешь смотреть, фавн.
Азак издал нечленораздельный протестующий рев, но тотчас же замолчал и резко отшатнулся, словно его лягнула невидимая лошадь.
Инос выпрямилась и отмахнулась от тех, кто ее поддерживал. Она открыла рот, чтобы выкрикнуть свой королевский протест, сказать этой старой шлюхе, пусть делает все, что ей угодно, и приказать Рэпу, чтобы не поддавался... но не смогла выдавить из себя ни слова. Она не знала, виной ли тому колдовство Раши или ее собственное малодушие, но она промолчала. Ее охватила дрожь. Никогда в жизни ей не приходилось испытывать по-настоящему сильную боль. Она видела, как были сокрушены болью Азак и Рэп, и сильно сомневалась, что окажется храбрее или упрямее любого из них.
Да и что ей до того, что Раша увеличит свое могущество? Она и так распоряжалась Араккараном, как хотела.
Дыша ненавистью, Рэп подошел к колдунье. Его пальцы изогнулись, словно когти хищной птицы. Она издевательски покачала головой при виде этой бессильной ярости.
- Хорошо! - закричал он. - Я скажу тебе слово, ты, грязная старая карга!
- В дальнейшем ты сильно пожалеешь об этом высказывании. Ну, а сейчас - говори!
Рэп приблизился, черный от ярости, Раша повернулась к нему.
Он начал было что-то шептать ей, но запнулся и замолчал, задержав дыхание. Раша обернулась и нахмурилась, увидев близко подобравшегося к ним Азака.
- Что уши развесил, богатырь? Пошел прочь! А ты иди со мной, фавн.
Она зашагала вперед, к переднему ряду кресел. Рэп плелся позади, и вид у него был сломленный и угрюмый. Азак отвернулся от них и взбежал на помост. Он встал позади Инос, но его сейчас интересовала не она, а разворачивающаяся внизу драма, поэтому он даже не взглянул на супругу. Он все еще горел гневом, словно пышущая жаром печь. О бедный, глупый Рэп!
Инос как можно крепче прижалась к Кэйд и заметила, что кто-то из них дрожит. Или обе.
В зале уже стало так темно, что трудно было разглядеть подробности. Видно было только, что Рэп снова наклонился к уху колдуньи. Тут он ухмыльнулся и снова отстранился:
- Все еще болит.
- Говори! Или Иносолан достанется точно так же, как тебе! Последний шанс!
Инос снова собралась в комок. Чувство собственной беспомощности сводило ее с ума. Азак рычал что-то нечленораздельное. В дальнем конце зала ярко горели факелы в руках выстроившихся охранников.
И снова Рэп наклонился к Раше. Он начал шептать, но снова запнулся и издал душераздирающий стон. На этот раз никто не подслушивал, но, видимо, необходимость сказать слово силы даже одному слушателю причиняла не меньшие страдания, чем чародейские пытки Раши.
Кто-то у двери выкрикнул команду, и отряд личной королевской охраны пришел в движение - стражники двинулись вниз по проходу. Их было не меньше пятидесяти, и каждый нес горящий факел. Их башмаки выбивали размеренный ритм, и тени заплясали за колоннами.
Рэп снова начал говорить, и на этот раз, судя по всему, ему удалось договорить до конца. Потом он отпрянул и согнулся пополам, зажимая себе рот.
- Ах! - Раша торжествующе выпрямилась. Казалось, она стала выше ростом. - Да, да!
Она повернулась к Азаку.
- Да! Теперь я...
Рэп разогнулся и смотрел на колдунью.
Инос судорожно вздохнула и пододвинулась поближе к Кэйд - глаза Раши засветились красными огнями в темноте. Раша попыталась что-то сказать, но издала только неразборчивое бульканье. Азак сделал шаг вперед и снова остановился, скривив лицо в гримасе. Теперь уже и лицо ее, и руки загорелись розоватым призрачным светом.
Пальцы Кэйд впились Инос в запястье.
- Правильно ли я понимаю, - прошептала она, - что ее величество совершила серьезную ошибку?
- Слишком много силы? - сказала Инос. - Рэп предупреждал ее!
Рэп обхватил руками голову, словно услышав что-то, недоступное слуху простых смертных.
Белые струйки дыма вырвались из складок одеяния колдуньи. Ее голова и руки светились сквозь шелк. Потом либо она впервые осознала всю степень грозящей ей опасности, либо боль прорвалась сквозь ее защиту. Она закричала.
Передняя шеренга стражников остановилась как вкопанная, задние наткнулись на нее, и стройные ряды стражников превратились в беспорядочный клубок тел. Воины падали, спотыкаясь о стулья и друг о друга. Их предводитель ревел, словно раненый лев.
Раша судорожно повернулась и протянула руки к Рэпу.
- Возьми его назад! - взвизгнула она.
Покачиваясь, она двинулась вперед. Рэп в ужасе отстранился. Дым валил клубами из ее рукавов, освещенный кровавым сиянием ладоней. Она попыталась заговорить снова, но слова потонули в зверином вое, когда ее рукава вдруг взорвались пламенем, и тотчас вслед за тем вспыхнула накидка на голове. Колдунья вспыхнула и превратилась в живой факел, осветивший зал и королевское семейство на помосте, и искаженные ужасом лица сбившихся в кучу стражников, в чьих глазах отражалось пламя, словно в глазах волчьей стаи, глядящей из леса на костер. Искры и дым взлетали к сводчатому потолку. Инос зажмурилась, но и сквозь сомкнутые веки видела сияние; она закрыла ладонями лицо, чтобы спрятаться от невыносимой вони горелых волос и одежды.
Огонь догорал, сияние угасало, и зал снова погрузился во тьму, Но вопль Раши не смолкал. Инос открыла глаза, чтобы понять, что происходит. Раша была еще жива. Ее одежда и волосы полностью сгорели, но сама она, похоже, все еще сопротивлялась, все еще цеплялась за свою бренную жизнь невероятным усилием воли или колдовства. Сейчас в ней не осталось и следа притворства и фальши, ни гордой королевской осанки, ни девственной красоты - только гротескная, расплывшаяся как квашня фигура, обтянутая безволосой дряблой кожей, шатающаяся, словно тень, и визжащая на одной пронзительно-высокой ноте, от которой кровь стыла в жилах. И вся эта омерзительная фигура испускала мертвенный розовый свет, шедший изнутри, и освещала, словно фонарь, сумрачный зал.
Инос хотела было подбежать к Рэпу, но не нашла в себе сил отпустить Кэйд. Они крепко обнялись и вместе дрожали. Стражники пятились, отступая вниз по проходу.
Снова Раша попыталась воззвать к Рэпу, умоляюще протягивая руки, и снова он презрел ее мольбу. Она попыталась говорить, но каждое слово вырывалось из ее рта языком белого пламени. Она кружилась в поисках кого-нибудь другого, кто поможет ей, и ее глаза остановились на Азаке.
Впрочем, у нее уже не было глаз. Там, где им полагалось быть, темнели два черных провала, окруженные сиянием того, что прежде было лицом. Теперь стала хорошо видна форма ее черепа - он просвечивал сквозь плоть, а когда она протянула руки к Азаку, стали видны и ее кости, раскаленные добела.
Она засеменила вперед, шаг за шагом, с трудом переставляя непослушные ноги. Так она добралась до самого помоста. Азак пошел ей навстречу, прикрывшись стулом, - так, словно она была каким-нибудь опасным зверем, которого нельзя выпускать из клетки. Он остановился на верхней ступеньке, преграждая ей путь.
Она снова силилась заговорить - и жуткие звуки потекли из ее рта вперемежку с огненной рвотой, вырывающейся словно из кузнечного горна. Инос чувствовала исходивший от нее жар. Ей показалось, что она разобрала отдельные слова: «помоги», возможно, и еще «колдун», а может быть, даже «любимый», но Инос могла и ослышаться. Рот Раши раскалился жарче гончарной печи.
Колдунья поставила ногу на первую ступеньку и поднялась на нее. Потом попыталась взойти на следующую и покачнулась. Азак не отступал и стойко сносил жар, а самоцветы на его одежде сверкали, словно кровавые брызги. Лицо его было перекошено от отвращения. Стул, которым он заслонялся, начал дымиться по мере приближения ведьмы.
- Нет! - закричал он. - Убирайся! Чудовище!
Страшное существо подняло лицо к потолку и издало последний, громкий, режущий уши вой отчаяния, и произнесенное слово было четким: «Любовь!» Оно вырвалось изо рта колдуньи вместе с длинным языком белого пламени, устремившимся вверх в клубах дыма. И этот безнадежный отчаянный вопль словно разорвал на куски еще цепляющийся за жизнь жуткий остов. Странно устойчивая плоть наконец вспыхнула пламенем, и во второй раз Раша превратилась в факел - и был он ярче и горячее первого. Теперь само ее тело сгорало в шипении огненных языков и искр. Азак уронил свой щит, закрыл руками лицо и попятился.
Несколько мгновений обнаженный скелет каким-то чудом сохранял устойчивость, стоя на первой ступеньке, и каждая кость сияла, словно солнце. Потом он рухнул и рассыпался в облаке дыма и пепла.
Зал погрузился во тьму и тишину. Инос не видела ничего, кроме зеленоватого образа скелета на ослепленной сетчатке и красноватого свечения ступени в том месте, где стояла колдунья, - два раскаленных следа, быстро гаснущие. Мрамор с грохотом треснул.
- Принесите огня! - взревел Азак, и стража мгновенно ожила. Двое стражников с факелами побежали вперед, чтобы осветить сцену.
Глаза медленно привыкали к темноте, но вскоре Инос смогла разглядеть усеянное звездами ночное небо в обрамлении высоких оконных арок и плавный изгиб потолочного свода. Когда желтый пляшущий свет факелов озарил пол в том месте, где только что была колдунья, Инос увидела, что от султанши Раши не осталось ничего, кроме тонкого белого налета на обожженном мраморе и треснувшей ступеньки. А также отвратительного запаха горелой плоти.
- Она умерла, - произнес Рэп тихим голосом. - Мертвее не бывает! Я почувствовал, как она умерла. Я почувствовал, как ко мне вернулась моя сила!
Он прошел вперед и посмотрел на ступеньку.
- Я свободен! - Азак откинул голову и прокричал эти слова с такой страстью, что эхо заплясало по всему залу. Он взмахнул сжатыми кулаками. - Свободен от этой шлюхи! Наконец-то я настоящий султан!
- А я думал, что она была вашим главным советником. - Кар пробормотал это так тихо, что Азак, по-видимому, не расслышал.
Но Инос расслышала, и это подтвердило ее худшие подозрения. Раша должна была обеспечить колдовскую оборону в грядущей войне. Азак купил сразу двух султанш. Все кончено, теперь все кончено...
Азак сделал жест, и стражники торопливо приблизились и растянулись сплошной шеренгой перед креслами. Азак указал на Рэпа.
- Лучники! Если этот человек скажет хоть слово без моего разрешения, стреляйте и убейте его.
Увидев шесть стрел, нацеленных на него почти в упор, Рэп оставил всякие попытки что-либо сказать. Он сунул большие пальцы рук за пояс и иронично посмотрел на Инос. Он выглядел теперь гораздо счастливее, чем несколько мгновений назад. Да и было с чего. Раша мертва, Элкарас, насколько было известно Инос, не вернулся. А значит, Рэп, независимо от того, кто он - маг или только адепт, сейчас является сильнейшим волшебником в Араккаране. Инос трудно было свыкнуться с этой мыслью. Рэп?
- У меня есть несколько вопросов к тебе, арестант! - пролаял Азак.
- Азак! - Инос отстранилась от Кэйд и побежала по помосту, волоча за собой тяжелую мантию.
Азак, сверкая глазами, повернулся к ней. Он уткнул руки в бока.
- Ты смеешь просить за этого преступника?
- Да, смею! - выкрикнула Инос. - Он не преступник. Он избавил тебя от колдуньи, разве не так?
- Нет. Она сама избавила меня от себя.
- Все равно тебе нужен кто-то вместо нее, кто сможет давать тебе советы по вопросам магии. Я ручаюсь за лояльность мастера Рэпа. Он честен, и ему можно доверять.
- Лояльность к кому? Нет, хватит с меня этого мерзкого колдовства! В моем королевстве не будет никакой магии! Он умрет!
Рэп убил стражников, ворвался во дворец, нарушил церемонию свадьбы, украл Злодея, заставил Азака выглядеть дураком. Любое из этих преступлений было в Араккаране достаточным поводом для вынесения смертного приговора.
- Азак! - Она упала на колени. Его лицо потемнело от ярости.
- Какое отношение вы имеете к этому человеку, султанша?
- Никакого! Просто друг детства, верно служивший моему отцу. Могу ли я попросить вас об этой небольшой любезности в качестве свадебного подарка...
- Молчать! Не навлекай на себя мой гнев, жена, в самом начале своей супружеской жизни! В Зарке для женщины считается непристойным даже знать по имени какого-либо мужчину, кроме своего мужа, не говоря уже о том, чтобы просить за другого мужчину вопреки желанию мужа. Герцогиня Кэйдолан, проводите свою племянницу в королевскую опочивальню.
У Инос перехватило дыхание. Она... она не могла даже найти подходящие мысли, не то что слова. Человек, который был ей нужен, - это Азак из пустыни, Охотник на Львов, но она не представляла, как сможет переносить его в роли местного тирана.
- Ваше величество? - Кар проскользнул вперед; его скромная улыбка была едва различима в мерцающем свете факелов.
Азак что-то проворчал.
- Ваше величество, если этот человек действительно послан чародеем Литрианом, то казнить его, по-видимому, неразумно. Его прибытие избавило вас от колдуньи, которая, с одной стороны, была обузой для вас, а с другой, судя по всему, была обречена стать прислужницей Олибино. Его всемогущество чародей Юга мог предвидеть все эти события.
Азак снова проворчал что-то невразумительное.
- По крайней мере, проведите совещание по этому поводу, государь. Не спешите с решением.
- Держать мага под арестом?
- Да, это невозможно. Но если он маг, то вы и казнить его не сможете. А если попытаетесь, можете пасть жертвой его гнева. - Кар мягко усмехнулся. - Он утверждает, что он всего лишь адепт. Адепта, возможно, удастся задержать. И не исключено, что эти честные ребята, присутствующие здесь, горят желанием рискнуть и попытаться выполнить это столь опасное и трудное задание в знак своей решимости любой ценой бороться за то, чтобы вновь обрести вашу благосклонность. Ведь сегодня днем они показали себя не с лучшей стороны.
Вот это речь, подумала Инос с благодарностью.
Азак, по-видимому, согласился с доводами Кара.
- Превосходно. Капитан, позаботьтесь о том, чтобы пленник содержался под неусыпным надзором. Ему не следует разрешать разговаривать, иначе он околдует вас. Вы должны заковать его в самые толстые цепи...
Рэп метнулся как молния. Он развернулся на пятках, сделал два шага и прыгнул. Лучники безнадежно опоздали; только один из них спустил тетиву. Стрела пересекла полукруг, образованный стражниками, и вонзилась в воина, державшего факел. Не издав ни звука, он рухнул на спину.
В первое мгновение, казалось, не многие из стражников поняли, куда исчез их пленник. Потом они услышали стук башмаков о мраморный пол - это Рэп приземлился у них за спинами. Он уже мчался прочь, и его фигуру едва можно было различить в темноте. Юноша стремительно бежал к выходу, словно гепард, - призрачный силуэт во мраке.
Но у двери тоже были стражники, и он остановился перед сплошной стеной обнаженных мечей. Инос услышала, как Рэп начал что-то говорить, и мечи стали опускаться. Но в этот момент подоспели остальные воины и окружили Рэпа целой толпой. Но даже и теперь в течение некоторого времени все это выглядело как честная схватка. Одни стражники вопили, другие взлетали на воздух и падали. Но силы были слишком неравными. Битва закончилась. Но толчки и удары продолжались.
Инос зажала руками уши и закричала Азаку:
- Останови их!
Но Азак только пожал плечами. Стражники, по-видимому, услышали голос султанши, потому что они прекратили избиение. Они поволокли Рэпа назад - лицом вниз, с заткнутой в рот шапкой, чтобы не мог говорить; впрочем, он, судя по всему, и так был без сознания. Его голова бессильно болталась из стороны в сторону, и на пол капала кровь, казавшаяся черной в свете факелов.
- Удовлетворительная работа, - громыхнул Азак. - Капитан, можете применить те меры, какие сочтете необходимыми.
У Инос сжалось сердце. Она не знала, как управляться с этим Азаком-султаном. Все, кроме униженного раболепствования, приводило его в бешенство. Если бы только она могла хоть на минуту вернуть прежнего Азака, Азака из пустыни, который умел смеяться и шутить... она бы смогла убедить его, оставшись с ним наедине. Значит, если ей удастся сохранить Рэпу жизнь хотя бы на несколько дней, возможно, она сумеет что-то сделать.
- Мой господин! Они убьют его!
- Не до конца!
Инос все еще стояла на коленях. Она протянула к Азаку сложенные в мольбе руки и воскликнула:
- Умоляю! Не надо больше крови! Обещайте мне хотя бы это!
Азак гневно нахмурился.
- Хорошо! Капитан, обойдитесь без кровопролития! Но вы все даже представить себе не можете ничего ужаснее, чем то, что произойдет с вами, если он убежит. Ничего ужаснее! Я понятно выразился?
Капитан отсалютовал. Лицо его было мрачно и полно ненависти. Возможно, он думал о своих сыновьях, которыми он клялся в верности Азаку, и о том, что Азак может с ними сделать. Все стражники, наверное, думали сейчас об этом.
- Герцогиня Кэйдолан! - сказал Азак. Кэйд, спотыкаясь, побрела вперед. Глаза были широко раскрыты и смотрели с испугом поверх чадры.
- Мы собрались здесь по случаю свадьбы. Проводите султаншу в королевские покои.
Он холодно взглянул на Инос.
- Ваши служанки помогут вам приготовиться. Ждите меня в самом скором времени.

2

Бряк!
А? Джотунн открыл глаза и вздрогнул.
Он лежал на дне лодки, накрытый тяжелой сырой дерюгой, и созерцал бледнеющее рассветное небо. Кости ломило. Боги! Он не чувствовал себя таким разбитым с тех пор, как в возрасте шестнадцати лет нахамил Раткрану, и Раткран сказал, что пора преподать ему первый настоящий урок, и преподал - от начала до конца и дюйм за дюймом.
Раткрана больше нет. И старика тоже. И Вэнми нет, и детей.
Он снова вздрогнул.
Бряк! Плюх!
Что-то отскочило от борта лодки и плюхнулось в воду.
Гатмор поднялся со стоном. Он не собирался спать. Что за наваждение! Заснуть на часах? За такое следовало бы все зубы повыбивать. Повсюду вокруг тихонько покачивались другие лодки и корабли, смутно различимые в сумрачном свете. Блестящая вода, туман, светлое небо...
Тихий зов:
- Краснегар!
Это был пароль. Он посмотрел в сторону берега, но из-за тумана земли было не разглядеть. Ну, хоть лодку-то он должен увидеть. А впрочем, против света...
Гатмор снова застонал. Боги! Он уж озверел за две недели барахтанья на этом распроклятом волшебном эльфийском корыте.
- Дартинг! - Он срывающимся голосом выкрикнул отзыв.
Все суставы словно заиндевели: казалось, попробуй он согнуть руку или ногу, и конечность с хрустом отломится. Все же джотунн дотянулся до весла, приготовил его к гребле и поднялся. «Королева Краснегара» покачнулась, протестуя, а потом медленно пошла вперед, пока Гатмор вытягивал канат. Из воды показался маленький якорь; с него стекали серебряные капли. Гатмор швырнул якорь на палубу, и стук прозвучал неожиданно громко в утренней тишине. Ни на одном из других судов пока не было заметно признаков жизни. Где-то на севере, в городе, выла собака.
Он стал грести одним веслом, и лодка потихоньку двинулась к берегу. Без волшебства она еле ползла, переваливаясь с боку на бок, словно старая корова - сущее корыто. Все же через несколько взмахов он уже смог различить человека, ожидающего на берегу. Серый на сером фоне, силуэт был слишком мал, чтобы быть Дарадом. Это был, конечно, этот проныра, болтливый джотунн Андор. Ну ладно, Дарад предупреждал его, что может прийти любой из пятерых. И сказал, что не уверен, вызовут ли его обратно. Долбаная магия! Этот Андор уж слишком скользкий.
Впрочем, если задуматься, именно Андор подговорил его тогда купить фавна. С него-то все и началось! Как было бы приятно врезать ему пару раз, превратить его хорошенькую мордочку во что-то более мужское. Может, и правда поразмяться немножко с этим импом? Хотя он может вызвать Дарада, и тогда уж это будет не разминка.
«Королева Краснегара» встала, проскрежетав днищем по камням. Андор зашлепал к ней по воде и бросил в лодку пару башмаков и плетеную сумку; потом он оттолкнулся и одновременно перемахнул через борт, проделав все это с такой ловкостью, что Гатмор удивленно крякнул. При виде сумки у него потекли слюнки.
- Горячие булки, кэп! Только из печки. Может, маленько не пропеклись, но съедобные. В такой ранний час ничего не достать!
Андор уселся на тюк и огляделся, ища, чем бы вытереть ноги.
Гатмор подумал: интересно, откуда эти башмаки. Они не были похожи на Дарадовы. Он налегал на весло, отталкиваясь им как шестом, до тех пор, пока они не выплыли на глубину. После этого он положил весло и потянулся к аппетитно пахнущей сумке.
- Какие новости?
Андор печально покачал головой.
- Все очень плохо.
- Все равно говори. Я не маленький.
- Фавн взбесился. Весь город на уши поставил.
- В каком смысле взбесился? - спросил Гатмор, отрывая зубами большой кусок мягкого, теплого хлеба.
- По-видимому, он ворвался во дворец, украл одного из королевских коней, проскакал через все покои и в конце концов вломился в зал, где шла свадьба, со всей дворцовой стражей на хвосте.
Моряк проворчал что-то одобрительное. Молодец, фавн. Хотя, конечно, он наполовину джотунн.
- Безумец! - Андор снял свой плащ и, морщась, вытер полами ноги.
- Он остановил свадьбу?
- Нет. Но ему как-то удалось расправиться с колдуньей. Она сгорела как свечка.
- С чего бы это?
- Не имею представления. И у кого я ни спрашивал, никто не знает.
- Как ты все это разузнал?
- Просто спросил! - Андор сверкнул безупречными белыми зубами на безупречном смуглом лице.
Гатмор ухмыльнулся. Глупый вопрос! Кто устоит перед этой улыбкой?
Имп занялся булкой. Небо зарделось багрянцем и золотом; туман начал подниматься над морем клочьями. Становились видны корабли и лодки. Оттуда доносились голоса и стук шагов, а на каком-то судне неподалеку заплакал ребенок. Но вот Андор снова собрался говорить:
- Партнеры помогли мне. Тинал перебрался через стену. Я поговорил кое с кем из очевидцев. Почти все были либо пьяны, либо слишком напуганы, чтобы задавать мне вопросы. А кто попытался, с теми разобрался Дарад. Это было не опасно, поскольку колдуньи больше нет.
- Так значит, дама счастливо вышла замуж, а фавн остался с носом?
- Вышла, - сказал Андор. - Но не очень-то счастливо, подозреваю. Тинал ворвался в королевские покои...
- Не может быть!
- Запросто. Он становится сам не свой, когда чует драгоценности. А во дворце они мешками валяются. Они притягивают его, как дохлая кобыла - мух.
Андор как бы невзначай полез в карман и вытащил оттуда горсть сверкающих самоцветов, стоимость которых несомненно превышала все, что Гатмор когда-либо имел.
- Вот, можешь взять их себе. Это он стащил просто для разогрева, чтобы войти во вкус. Он вычислил окно султана и почти уже добрался до его балкона, когда туда вышел сам султан собственной персоной. - Андор снова ухмыльнулся. - По крайней мере, это был кто-то очень большой и важный, весь обвешанный драгоценностями. Не знаю, кто это еще мог быть, кроме султана, особенно в этой комнате. И он начал расхаживать и шагал туда-сюда по балкону целый час, а Тинал все это время висел у него над головой, вцепившись в карниз!... - Джотунн захохотал. - Наш воришка натерпелся такого страху, какого не знал лет пятьдесят!
Он трижды намочил штаны и все боялся, что джинн почует запах. Гатмор загоготал, а потом нахмурился:
- Зачем мужику в первую брачную ночь слоняться битый час по балкону?
- Да, обычно люди проводят эту ночь иначе. Это уж точно. Но еще любопытнее были звуки, доносившиеся из комнаты.
- Какие звуки?
- Плач.
Гатмор проворчал что-то. Попробуйте-ка найти такого джотунна, который позволит своей молодой жене плакать в ночь после свадьбы! Главное, чтоб она все время была при деле - вот в чем секрет.
- Ну и где же фавн?
- В тюрьме. Но еще жив. Как ни странно.
- Откуда ты знаешь?
Андор наморщил нос и минуту молча жевал, словно не желая отвечать. Туман полностью рассеялся. Водная гладь между двумя мысами ослепительно сверкала в лучах проснувшегося солнца. Огромный дворец казался освещенным изнутри - его яркий силуэт резко выделялся на фоне далеких гор и все еще темного неба.
- Собаки, - сказал Андор. - Лошади. Помнишь, он рассказывал, как его изувечили во время драки в Нуме? Он сказал, что может подавлять боль.
- До тех пор, пока не заснет.
- Так вот, собаки и лошади во дворце всю ночь сходили с ума. Точнее, не всю ночь, а приступами. Ты ведь не хочешь последнюю булку?
- Нет, бери.
Гатмор вовсе не наелся и с вожделением смотрел на оставшийся хлеб. Он недоумевал, отчего это вдруг с ним случился приступ вежливости, в его-то возрасте.
- Конюхи и собачники просто с ног сбились, - сказал Андор. - Вся дворцовая прислуга. Они винят во всем колдунью или демонов, которых она призвала или которые пришли ее оплакивать... Я думаю, это проделки Рэпа.
- Зачем ему устраивать такой кавардак?
Солнце уже начинало пригревать.
- Я думаю, он делает это не нарочно. Просто когда он теряет контроль над болью, он бессознательно перекладывает ее на скотину. Понимаешь?
У Гатмора по спине пробежал холодок.
- Над какой болью?
Андор отвел взгляд и ответил не сразу. Лодка едва заметно покачивалась на небольших волнах и медленно дрейфовала в сторону моря, подгоняемая только что проснувшимся утренним бризом. Вся гавань пробуждалась. По всему огромному пространству залива корабли поднимали паруса.
- Он в заркианской тюрьме, - сказал наконец Андор. - Давай на этом и остановимся.
- Нет. Продолжай.
- Колесо.
- Какое, прах его побери, колесо?
- Ну, думаю, в данном случае они обошлись без колеса как такового. Растянули его на полу при помощи цепей и перебивают ему кости обухом топора.
Лодка качалась в тишине. Гатмор тупо уставился на собеседника, не в силах поверить услышанному.
- Я даже разговаривал с одним из стражников, принимавших в этом участие, - сказал Андор мягко. - Потом вызвал Дарада для продолжения разговора. Одним меньше стало, если это тебя утешит.
У моряка вспотели ладони и в горле застрял комок. Он удивился, заметив, что даже не ругается. Разве могут люди опуститься до такого? Растянули цепями? Невероятно! Вонючие джинны!
- Не понимаю, - пробормотал он. - Он же адепт. Он ведь может уговорить их перестать. Боги! Он даже может заставить их отпустить его!
- Не может он говорить. И никогда уже не сможет.
- Почему?
- Раскаленное железо.
Несколько мгновений Гатмор был уверен, что сейчас распрощается со своим завтраком. Но ему удалось подавить позыв. Он вытер пот со лба.
- Что же нам теперь делать? - Во рту было сухо и горько.
- Ничего мы сделать не можем, - печально пожал плечами Андор. - Совершенно ничего. Он не протянет больше двух-трех дней. Ведь его отдали тем самым стражникам, которых он опозорил. И к тому же убил нескольких их товарищей. Думаю, что даже адепту не под силу исцелиться после таких увечий. К тому же они наверняка следят за ним, и если он попытается вылечиться, они его снова обработают.
Он сделал паузу, словно предлагая Гатмору высказать какие-нибудь возражения. Но Гатмор промолчал.
- Надо ехать домой, моряк. Запасемся провизией и поплывем в Империю. Золото у меня есть... Можешь оставить себе побрякушки, что я дал тебе. Я предпочел бы направиться на север в Оллион, но меня устроит и Гобль, если ты хочешь возвращаться на запад. Высадишь меня где-нибудь в цивилизованных краях, а лодку заберешь себе. Уверен, что Джалон научит тебя играть на свирели, если ты попросишь. И ты в два счета станешь заправским музыкантом, если действие магии не прекратится. - Он вздохнул. - Ах, цивилизация! Изысканное вино в хрустальных бокалах, вкусная пища на золотых блюдах, нежные женщины на шелковых простынях.
Гатмор испытал ощущение, словно он тонет. Он попытался бороться:
- Никогда! Бросить корабельного товарища? Можно же что-то придумать!
Андор грустно улыбнулся, глядя моряку в глаза:
- Боюсь, что нет. У меня самого довольно-таки выдающиеся способности, и я не встречал человека, с кем бы мне больше захотелось оказаться рядом в трудную минуту, чем с тобой, шкипер. Но все равно мы с тобой всего лишь пара бродяг.
Гатмор яростно затряс головой.
- Бросить товарища? Думаешь, тебе удастся подговорить меня на такое? После того как он ради меня рисковал своей жизнью в Нуме? Думаешь, твои распроклятые чары убедят меня в этом?
- Я не использую свои чары против тебя, Гат, - сказал Андор строго. - Хорошенькие девочки - это другое дело. Это сколько угодно. Но друзья - никогда. И мои ресницы не подействуют на дворцовую стражу. Они всегда держатся большими группами. А я никогда не пытался очаровать больше двоих одновременно. Уверен, с тремя мне не справиться. Думаешь, я могу просто пойти в тюрьму и вытащить оттуда Рэпа на плечах? Мы и вдвоем с тобой не сможем его вынести в том состоянии, в каком он сейчас находится. Мы не можем вдвоем сражаться с султаном, с его армией и с его народом. Говорят, скоро начнется война... Отказаться от безнадежного дела - в этом нет ничего позорного, кэп. Это всего лишь здравый смысл.
Гатмор застонал.
- Моряк должен это понимать, - продолжал Андор. - Ведь ты спускаешь паруса во время шторма, верно? И никто не называет тебя за это трусом. Сейчас точно такая же ситуация. Никакой надежды.
Беда в том, что он прав.
- Мне это нравится ничуть не больше, чем тебе, кэп. Но даже Рэп не может рассчитывать, что к нему на помощь будет прилетать через окно колдунья каждый раз, когда он захочет. А если прилетит, то наша помощь не понадобится. Даже если бы нам и удалось вынести его из подземелья, он умрет у нас на руках. Колесо - это не пытка, это медленная казнь. Он уже все равно что мертвец. Еще две смерти ничего не исправят.
Да, Андор умеет убеждать. Мысли ясные и логичные. Для импа - вполне достойный и честный человек. Не какое-то там трепло - ведь он ночь провел во дворце, а это дельце не для труса.
- Наверное, это и предвидел Литриан, когда сказал, что «слишком близко, чтобы звать»?
- Сейчас это уже не «слишком близко», - настаивал на своем Андор. - Девчонка замужем, и уложена в постель, и навсегда останется в Зарке. Ее королевство поделено между ее врагами. Чародеи потеряли к ней интерес. Колдунья мертва, и фавн тоже почти... чем скорее, тем лучше для него. Он попытался, но не смог! Проще простого.
- Да, пожалуй... - Гатмор вздохнул.
Он огляделся и проверил направление ветра. Отсюда до Гобля путь неблизкий, но, конечно, на этот раз они могут плыть с остановками.
Им не надо запасаться провизией на весь путь сразу.
- Да, пожалуй, - повторил он.
- Ты в театре бывал когда-нибудь, моряк? Трагедия в трех действиях, вот что это такое. Занавес опускается, спектакль окончен. Зрители вытирают слезы, расходятся по домам и возвращаются к реальной жизни.
- Да, наверное. - Гатмор улыбнулся, чтобы показать согласие. - Наверное, мне повезло, что ты оказался рядом и предостерег меня от необдуманных поступков. Просто мне почему-то казалось, что спектакль еще не кончился.

Стихают голоса и шум,
Уходят короли и капитаны.
- - - Киплинг. Каникулы

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Часть первая
    ПОТВОРСТВОВАТЬ ЛЖЕЦАМ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
  • Часть вторая
    НИ РАЗУМ ТВОЙ, НИ СТЫД     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
  • Часть третья
    ГДЕ ТЫ, МИЛАЯ, БЛУЖДАЕШЬ?     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
  • Часть четвертая
    ДЕЛА ДАВНО МИНУВШИХ ДНЕЙ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
  • Часть пятая
    КОГДА ОН БОЙ ВЕДЕТ С САМИМ СОБОЙ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
  • Часть шестая
    ГРЕЗИТЬ, ЖДАТЬ, ПРОСНУВШИСЬ, ОЧУТИТЬСЯ...     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 7)
  • Часть седьмая
    ЯВИЛОСЬ ВЕЛИЧИЕ БАШЕН И ЗАМКА     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
  • Часть восьмая
    СНОВА ВЫЙДУ Я В МОРЕ     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
  • Часть девятая
    ЕГО ПРИКАЗАМ ТЫСЯЧИ ПОСЛУШНЫ     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 12)
  • Часть десятая
    ПОКИНУТЫЙ ПРИЧАЛ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
  • Часть одиннадцатая
    ОДИН ПРИЧАЛ ОБОИХ ЖДАЛ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
  • Часть двенадцатая
    САМКА     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
  • Часть тринадцатая
    С ЗАПАДА     (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 15)
    • 4 (Страница 15)
  • Часть четырнадцатая
    ГОЛОСА И ШУМ     (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)


Дэйв Дункан

Грозные моря

Цикл: "Хроники Пандемии. Принцесса Инос" - 3

 Читать книгу

Аннотация

Инос с теткой и султаном Азаком пытается бежать из под власти Раши. Но шансов на спасение все меньше, и они распространяют слух о смерти принцессы. Теперь импы и джотунны могут без опаски бороться друг с другом за власть над Краснегаром, а лишившаяся всего Инос принимает брачное предложение Азака.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel