Дэйв Дункан - Будущее неопределенное

1 Дэйв Дункан

Говорят, я святой, затесавшийся в политику. На самом-то деле я политик, изо всех сил пытающийся быть святым.

Махатма Ганди

Святых надлежит считать виновными до тех пор, пока они не докажут свою невиновность.

Джордж Оруэлл

Во гневе сойдет Освободитель в Таргленд. Боги да бегут от него; склонят они головы свои пред ним, падут ниц у ног его.

Филобийский Завет, 1001

ДЕЙСТВУЮЩИЕ ЛИЦА

ПЕНТАТЕОН, ПЯТЕРО ВЕРХОВНЫХ «БОГОВ» ВЕЙЛОВ:
Висек, Прародитель; Эльтиана, Владычица; Карзон, Муж; Астина, Дева; Тион, Юноша, собирающие обманом или устрашением ману с местного населения, столетиями разыгрывая Большую Игру, в которой роль пешек уготована людям…
Множество их миньонов, известных как аватары<"ни они, ни Пятеро верховных являются на деле не богами, а всего лишь смертными, попавшими в Соседство с Земли или из каких-либо других миров; будучи Пришельцами, они обладают харизмой – способностью поглощать ману от поклонения или молитв местных жителей.">, наихудшими из них – Палатой – верховодит.
Зэц, «бог» смерти. Будучи официально аватарой Карзона, он сделался сильнее его, получая огромное количество маны от человеческих жертвоприношений, осуществляемых его слугами, так называемыми Жнецами…
Служба, группа пришельцев-альтруистов, пытающихся свергнуть эту извращенную тиранию, предлагая взамен новую веру, Церковь Неделимого.
«Филобийский Завет», книга пророчеств, предсказывающая пришествие Освободителя, который принесет смерть Смерти, в лице сына Камерона Экзетера, работавшего в Службе в конце XIX века.
Штаб-Квартира, организация пришельцев на Земле, которая периодически сотрудничает со Службой. Так, например, она дала убежище Камерону Экзетеру, бежавшему домой на Землю от угроз Зэца, надеющегося оборвать цепь пророчеств, убив его.
Погубители, другая группа пришельцев на Земле, выполняющая время от времени грязную работу для Палаты. В 1912 году они выследили Экзетера и его жену в Ньягате, в Кении, и убили их.
Эдвард Экзетер, единственный сын Камерона и Роны Экзетер и, следовательно, предсказанный Освободитель.

ПРЕДСШЕСТВУЮЩИЙ ХОД ИГРЫ

В августе 1914 года Погубители развязали первую мировую войну и попутно едва не убили Эдварда. Спасенный Штаб-Квартирой, он попадает в Соседство, исполнив тем самым пророчество, согласно которому должен явиться в мир в Суссленде в дни семисотых Празднеств Тиона при помощи некоей Элиэль – как выяснилось, она самая младшая в труппе странствующих актеров. Установив контакт со Службой, Эдвард отказывается исполнять напророченную ему миссию и стремится вернуться на Землю, чтобы сразиться за Короля и Отечество. Точно так же он отвергает попытки Тиона, который, пытаясь подкупить его, предлагает исцелить увечную ногу Элиэль.
В результате нападения прислужников Зэца он снова лишается контакта со Службой. Не зная ни порталов для перехода на Землю, ни необходимых для этого ключей-паролей, он заперт в Соседстве. В Нагвейле его друзьями становятся молодые воины из деревни Соналби, принявшие его в свой отряд. Как раз в это время начинается война между Джоалией и Таргией, двумя из трех доминирующих держав Вейлов (третьей является Ниолия). Поскольку Нагленд считается джоалийской колонией, молодые воины призываются для участия в нападении на Лемодвейл, союзника Таргии. Благодаря харизме и врожденным способностям Эдвард довольно быстро становится верховным главнокомандующим и спасает объединенную джоалийско-нагианскую армию от разгрома. С помощью Карзона он ускользает от Зэца.
После новых странствий Эдвард встречается с Т’лином Драконоторговцем, туземцем, работающим на Службу, а затем и с Джамбо Уотсоном, одним из ее руководителей, который доставляет его в поселение Службы, Олимп. Он продолжает настаивать на своем возвращении на Землю, однако Служба затягивает это из-за существующих в ее рядах разногласий, касающихся пророчества об Освободителе. В конце концов Джамбо предлагает Эдварду собственную помощь и указывает ему портал, пройдя через который Эдвард оказывается на поле сражения в Бельгии. Арестованного по подозрению в шпионаже на немцев, его спасают кузина Алиса Прескотт, бывший одноклассник Джулиан Смедли и агент Штаб-Квартиры мисс Пимм. С целью предупредить Службу о том, что Джамбо – предатель, Эдвард возвращается в Соседство вместе с Джулианом, рассчитывая пробыть там всего несколько дней. Он обнаруживает, что Олимп разгромлен прислужниками Зэца, а девушка, которую он любил, убита. Разгневанный Эдвард клянется отомстить и уходит из Олимпа.

ЧАСТЬ ПЕРВАЯ

Услышьте! Возвысившись, пришел я.
Я избежал нижнего мира.
Дороги земные и дороги небесные равно открыты мне.

Книга Мертвых, 78

1

Прат’ан Горшечник устал от ожидания смерти. Закованный в цепи, он стоял в зале суда с самого рассвета. Стоял и притворялся храбрым. Это оказалось куда утомительнее, чем он предполагал. Семнадцать его братьев-сверстников уже были допрошены, осуждены, и их вывели для порки, но он был вожаком, да и судили его уже в третий раз, так что сомнений не оставалось: его осудят и предадут смерти. Смерть уже начинала казаться ему желанным избавлением – чем быстрее, тем лучше, – и если бы джоалийские трусы не заткнули ему рот кляпом, он попросил бы их не затягивать. Он надеялся, что его казнь станет искрой, способной разжечь долгожданную революцию в Нагвейле.
– Не подвергая сомнению смертную казнь как единственно возможное наказание за подобный проступок, – со скукой в голосе проговорил защитник, – должен сказать, что сажать преступника на кол – способ исключительно болезненный и мучительный. Поэтому я прошу уважаемый суд оказать снисхождение к моему подзащитному и избрать для него более милосердный способ лишения жизни. С позволения суда я бы коротко обосновал свою просьбу.
– Только побыстрее, – поморщившись, махнул рукой председатель. Все трое судей были джоалийцами. Все истекали потом в положенных по регламенту одеждах и шапках с обвислыми полями – жара в зале стояла, как в печи. Прат’ан мог найти утешение хотя бы в том, что на нем нет ничего, кроме кожаного фартука и, разумеется, цепи.
Здание суда было самым большим и, возможно, самым красивым в Соналби. Джоалийцы выстроили его совсем недавно как символ просвещения, которое они несут в свои колонии. В нем было целых четыре комнаты с чистыми, обшитыми досками стенами и застекленными окнами. Под зал заседаний отвели самую большую, но даже теперь, когда остался всего лишь один подсудимый, людей тут скопилось слишком много: судьи на своей скамье, два адвоката, четверо писцов и полдюжины конвоиров с мечами. Хотя дверь на галерку для народа распахнули настежь в тщетной попытке пропустить внутрь хоть немного свежего воздуха, это не помогало, разве что открывало вид на деревню из глины и камыша. Улица была пустынна. Во всем Соналби не осталось сегодня и дворового кота: смотреть, как порют твоих же сородичей, смотреть на смерть Прат’ана – ну уж нет, увольте! Жители ушли из деревни еще до рассвета, наглядно показывая тем самым свое отношение к джоалийскому правосудию. Это было не восстание – это был предел того, что они могли себе позволить.
– Ваша честь очень великодушны, – вздохнул защитник. Со своим подзащитным он не обменялся и десятком слов, и все, что их связывало, – это то, что оба были утомлены. – Во-первых, я почтительно прошу заметить, что единственное совершенное моим подзащитным преступление заключается в нанесении раскраски на лицо. Надеюсь, суд простит меня, если я скажу, что и сам испытывал бы подобное искушение, будь у меня такое лицо.
Судьи сухо улыбнулись. В лице Прат’ана не было ничего особенного, если не считать того, что ему не позволялось раскрашивать его так, как это на протяжении столетий делали его предки. Женщины частенько говорили ему, что он симпатичен даже со смазанной раскраской. Он попытался еще раз облизнуть пересохшее небо, и снова деревянный клин помешал ему. Челюсть болела от долгого стояния с раскрытым ртом.
– Я протестую! – привстав с места, вмешался обвинитель. – Дело не в раскраске. Важно то, что губернатор издал указ, запрещающий ряд варварских обычаев вроде ритуального членовредительства. Согласно этому указу, раскраска лица относится к запрещенным ритуалам.
Судья, сидевший слева, подавил зевок.
– И закон требует наказания. У вас есть что еще сказать?
– Да, ваша честь, – поспешно проговорил защитник. – Короче говоря, подсудимый, Прат’ан Горшечник, имеет за плечами блестящую военную карьеру. Во время кампании в Лемодвейле и последовавшего за этим прославленного вторжения в Таргвейл он командовал отрядом из Соналби, сражаясь плечом к плечу с нашими доблестными джоалийскими воинами. Когда три года назад наша объединенная армия вернулась с победой в Нагленд и была вынуждена свергать узурпировавшего власть Тариона, подсудимый при штурме дворца лично, своими руками задушил тирана. Своими военными подвигами он заслужил почет и уважение, а также удостоен личной благодарности нашего благородного Колгана Председателя.
Судьи беспокойно переглянулись. Все они получили назначение на свое нынешнее место благодаря политическим связям, а Колган занимал в Клике руководящий пост, являясь, следовательно, истинным правителем как самой Джоалии, так и ее колоний.
Прат’ан протестующе замычал и зазвенел цепями. Если суд примет решение обратиться за помилованием к властям в Джоале, ему придется ждать ответа целый месяц, а он не видел причины, по которой должен страдать еще столько времени.
– Заставьте его заткнуться! – бросил судья, сидевший слева.
Стражник больно ударил Прат’ана по почкам. Застигнутый врасплох, Прат’ан вскрикнул и упал на колени, звеня цепями, задыхаясь и борясь с тошнотой. Зал суда поплыл у него перед глазами. Его рывком поставили на ноги, чтобы он стоя выслушал приговор. Он еще не пришел в себя, и голос судьи долетал до него словно издалека.
– …предыдущие прегрешения более чем перевешивают все ваши военные заслуги. Вы признаетесь виновным в измене Нагианской Народно-Демократической Республике. Суд приговаривает вас к…
– Подождите-ка! – раздался от дверей чей-то голос.
Голос был негромкий, но все головы повернулись на него. Он принадлежал высокому юноше, одиноко стоявшему в отгороженной для публики части зала. Худой, жилистый, загорелый до черноты, черноволосый, обнаженный, если не считать сандалий и короткой кожаной набедренной повязки, – чем не самый заурядный нагианский крестьянин? Но Прат’ан узнал его сразу и мгновенно забыл про свою боль.
– У тебя очень короткая память, Т’логан, – продолжал вошедший. – И у тебя, Догюрк, тоже. Помнится мне, один звался раньше Т’логан Писарь, а второй – Догюрк Книжник. Быстро же вы забыли те времена, а?
Он перекинул длинную ногу через перила; бедро под кожаной повязкой оказалось неожиданно светлым, не загоревшим. Когда он перекинул и вторую ногу, один из стражников шагнул к нему, схватившись за меч. Д’вард лишь взглянул на стражника, и тот остановился, словно налетев на невидимую стену.
Не торопясь, он направился к судейской скамье. Двое из троих судей побледнели как полотно. Откуда он взялся? Ни слуха ни духа все это время – и вдруг объявляется, как раз когда…
– Три года назад вы трое служили под моим командованием, не забыли? Меньше четырех лет назад вам всем грозила неминуемая смерть под стенами Лемода – не от партизан, так от холода. Единственное, что спасло вас – всю вашу хваленую джоалийскую армию, – это то, что нагианцы в самый последний момент взяли город и обеспечили вам надежное убежище на зиму. Так ведь?
Он стоял посреди зала, скрестив руки и нахмурившись. В наступившем жутком молчании судьи Т’логан и Догюрк кивнули.
Д’вард, Д’вард! Откуда он взялся? Он исчез в Таргвейле три года назад, и с тех пор о нем никто и ничего не слыхал. Он нисколько не изменился. Прат’ан знал, что его-то некогда поджарое тело уже понемногу заплывает жирком, а волосы на висках редеют, но Д’вард – Д’вард остался все таким же жилистым юнцом, каким был тогда, – мальчишкой с черной щетиной вместо бороды.
– Что все это… – начал было третий судья.
– Заткнитесь! – спокойно оборвал его Д’вард. – Я почтительно напоминаю суду, что Прат’ан Горшечник третьим поднялся по канату на стены Лемода. Он спас вам жизни, вы, жалкие слизни! И ты, Т’логан, – я помню, как он бросался в ледяную воду, чтобы вытащить тебя из потока, когда мы бежали из Лемода весной. Я видел это собственными глазами! Ты обязан ему жизнью дважды.
Председатель что-то прохрипел.
– А что теперь? – Д’вард нахмурился еще сильнее, и на всех повеяло ледяным холодом. – А теперь Джоал поработил все население Нагвейла. О, я понимаю! Я понимаю, что вы помогаете варварам подняться к вершинам цивилизации, но варварам-то так не кажется, а полное подавление исконной культуры для меня ничем не отличается от рабства. Вы называете это цивилизацией? Только за то, что гордость Прат’ана Горшечника не уступает его храбрости, за то, что он украшает свое лицо священными символами мужественности, – только за это вы собираетесь предать его мучительной смерти?
В зале суда воцарилась зловещая тишина.
Набравшись храбрости, Т’логан Судья с трудом выдавил:
– Освободитель! Что делаешь ты здесь? – Произнеся запретное имя, он с опаской окинул взглядом зал, словно ожидал увидеть в нем собирающихся Жнецов.
– Случайно проходил мимо. Но если вы посмеете причинить зло моему брату Прат’ану, я могу задержаться здесь и организовать Армию Освобождения Нагии. И если я выберу это, то вышвырну из вейла всех джоалийцев за две недели – всех до единого. Я задавлю вас точно так же, как задавил Таргию. Я – Предсказанный Освободитель! Вы сомневаетесь в моих словах?
Трое судей, сами того не осознавая, словно сговорившись, кивнули.
– Тогда вы принесете подсудимому извинения и освободите его.
Судья Т’логан попытался пролепетать что-то и начал вставать.
– Это не…
– Сейчас же!
Судья опустился на скамью и переглянулся со своими коллегами. Догюрк кивнул. Триллиб неохотно, но тоже кивнул.
– Освободите подсудимого!
Через две минуты Прат’ан, опираясь на плечо Освободителя, выбрался на улицу, щурясь на яркий солнечный свет.
Через пять минут они добрались до его лавки, и он смог наконец напиться теплой воды, прополоскать рот, опуститься на свой рабочий табурет и посмотреть на Д’варда. Боль в спине утихла.
Никто их, конечно, не видел. Никто не выкликал ни имени Д’варда, ни даже его имени – а ведь он как-никак тоже теперь почти что герой, хотя бы потому, что неожиданно остался жив. Люди не вернутся в деревню до темноты, а старшие воины врачуют друг друга после порки.
Под толстой камышовой крышей было немного прохладнее, чем на улице. Привычный запах глины почти выветрился за те две недели, что он просидел в деревенской тюрьме. В раскрытую дверь лился солнечный свет, игравший на округлых боках выставленных на продажу гончарных изделий – горшков, чаш, блюд, кувшинов. Мухи лениво кружились в воздухе и ползали по стенам. Прат’ан с удивлением и радостью обнаружил, что его копье и щит по-прежнему стоят у стены. Без этих предметов, с которыми он сроднился, он чувствовал бы себя оскопленным. Правда, закон запрещал выходить с ними на улицу, и ходили упорные слухи, что джоалийцы скоро вообще конфискуют все оружие в вейле.
Д’вард перевернул большой кувшин для воды и сел на него. Он глубоко вздохнул, вытер со лба пот и улыбнулся Прат’ану так спокойно, словно был одним из местных, что забегают поболтать чуть не каждый день. Не было нужды спрашивать, каким образом ему удалось совершить это чудо в суде. Он – Д’вард Освободитель. Эти поразительно синие глаза и незабываемая белозубая улыбка могли кого угодно заставить сделать что угодно.
– Годы были благосклонны к тебе, дружище?
– Ты… Ты совсем не изменился!
Улыбка Д’варда сделалась чуть напряженнее.
– Внешне, похоже, нет. Да ты и сам почти все тот же, мошенник ты здоровый! Что, женился?
Прат ан, не отводя взгляда, кивнул. Да, Д’вард все тот же – борода острижена по-джоалийски, коротко. Ребра…
Д’вард поймал его взгляд.
– Что, мои отметины доблести исчезли, да? Ну, ты же знаешь – они там были. Ничего не могу поделать, на мне все заживает как на собаке.
Горшечник понемногу приходил в себя.
– Я снова обязан тебе жизнью, Освободитель, и… Ох! Я ведь не могу, не должен так называть тебя, верно?
– Нет, можешь! – Синие глаза грозно сверкнули. – Мое время пришло! С сегодняшнего дня ты можешь звать меня Освободителем. С этой минуты я буду с гордостью носить это имя и научу мир уважать его. Я рад, что начал с твоего освобождения. Это была чистая случайность; я пришел сюда четыре дня назад и услышал, что творится…
Он задумчиво посмотрел на Прат’ана, и тот почувствовал, как от волнения все внутри него сжалось. Зачем пришел Освободитель?
– Тебя не было так долго! – выдохнул он. – Мы же твоя семья.
– Конечно! Но меня ждет столько трудностей в этом мире… Я заглянул проведать старых боевых друзей и обнаружил, что многие из них сидят в тюрьме. Я надеялся, что старая Соналбийская Сотня захочет помочь мне в одном опасном предприятии, но…
Ого! В воздухе запахло кровью! Прат’ан в три прыжка очутился около стены и схватил свои копье и щит.
– Веди, Освободитель! Я готов идти за тобой!
Д’вард повернулся на своем кувшине, чтобы посмотреть на него.
– Боюсь, что нет. Не ты. И не другие. Видишь ли, брат, я теперь выступаю против самих богов. Не поведу же я на них воинов, носящих знаки Пятерых – зеленый молот, синие звезды, череп…
– Тьфу! Без знаков на лице можно и обойтись. Если я сойду тебе такой, как сейчас, получай меня таким.
– Да? – Похоже, Д’варду с трудом удавалось сохранять серьезность. – Думаешь, мне нужны такие переменчивые помощники? Десять минут назад ты был готов принять мученическую смерть за право раскрашивать свое лицо. А теперь это уже не важно?
Ну конечно же, это абсолютно безразлично! Но Прат’ан не привык искать причину, поэтому ему пришлось хорошенько поразмыслить, прежде чем ответить.
– Ты предлагаешь мне выбор. Джоалийцы же просто приказывают. Это совсем другое дело.
– Ясно, – рассмеялся Д’вард. – Но тут еще одно дело: вы с братьями, похоже, вот-вот устроите собственную революцию. То, что затеваю я, не имеет никакого отношения к изгнанию джоалийцев из Нагвейла.
Прат’ан пожал плечами, скрывая досаду:
– Я борюсь с джоалийцами только так, со скуки. Что бы ты ни задумал, я с тобой. Твои боги – мои боги.
– Мне предстоит дальний путь и смертельная опасность.
– Тем лучше!
– Но ты сказал, что женат. Насколько я помню, женатых воинов оставляют для обороны.
И как только Прат’ан мог так сглупить – посвататься к Уулуу?
– Я женат… всего ничего, не больше месяца, ну, чуть больше. Никаких детей! Моя жена может вернуться к отцу в целости и сохранности.
Д’вард недоверчиво поднял брови:
– Ну, в то, что она может вернуться, я еще поверю, но чтобы в целости? В это что-то мне не верится, мужлан ты этакий!
– Почти в целости. – Прат’ан упал на колени. Только сейчас он понял, что все три года жил ожиданием этой минуты. – Освободитель, ты же знаешь, я ни перед кем больше не преклонил бы колени. Я никогда никого ни о чем не молил, но клянусь, если ты оставишь меня здесь, я умру от стыда и отчаяния. Возьми меня, Освободитель! Я готов как всегда повиноваться тебе. Я пойду за тобой куда угодно.
– И ты даже не хочешь знать, что я задумал?
– Ты собираешься принести смерть Смерти, как предсказано в «Филобийском Завете»?
– Ну… да. Если получится.
– Я хочу помочь тебе. И остальные тоже! Гопенум Мясник, Тьелан Торговец, Догган…
Д’вард скривился:
– Я не вмешивался, когда их секли сегодня. Я не рискнул вмешиваться, Прат’ан, ибо не был уверен в том, что у меня достанет… хватит сил спасти тебя. Знаешь, это и так было слишком рискованно! Несколько раз мне казалось, что еще немного – и мы с тобой будем торчать на соседних кольях. Сколько времени им нужно, чтобы окрепнуть?
– Они уже выздоровели! Меня так пороли не раз. Для нас, нагианцев, это – тьфу! Мы толстокожие.
– Головы у вас крепкие, это точно. – Д’вард взъерошил рукой волосы – вьющиеся, густые, черные. Он состроил гримасу. – А что скажет на это твоя жена? Предупреждаю, нас ждет смертельная опасность. Многие из тех, кто выступит со мной, не вернутся. Возможно, никто из нас не вернется.
Прат’ан встал, сдвинул пятки и вскинул копье на плечо, как давным-давно обучил их Д’вард. Уставившись в стену прямо перед собой, он отчеканил:
– Веди, и я пойду за тобой.
Д’вард тоже встал. Они были почти одного роста, только Прат’ан чуть потолще.
– Я же не могу разжаловать тебя, правда? Да и не хочу. – Д’вард сжал плечо Прат’ана в традиционном приветствии братьев-сверстников. – Ты лепишь горшки, Прат’ан Горшечник. Иди за мной, и я научу тебя лепить людей.

ЧАСТЬ ВТОРАЯ

И он – страж мира, царь мира, властелин Вселенной, и он есть я, да будет это известно – воистину, да будет известно!

Каушитаки-Упанишады, III. Адьява, 8

2

Круги от этого происшествия разбежались по всему Соналби и за несколько недель дошли до всех вейлов, подняв нешуточные волны. Не успела зеленая луна завершить и двух полных циклов, как спокойная жизнь маленькой горной долины между Наршвейлом, Рэндорвейлом и Товейлом была нарушена. Именно здесь, на севере, в маленьком селении нашла себе приют большая часть пришельцев в Соседство. Они называли это поселение Олимпом.
Конечно, своими размерами резиденция Пинкни уступала дворцам монархов и верховных жрецов Вейлов, но по местным меркам она считалась просторной и даже роскошной. Ее планировка скорее напоминала бунгало, столь излюбленные белыми людьми в тропических районах Земли. В огромной роскошной гостиной, освещенной множеством свечей в серебряных канделябрах, мужчина хорошо поставленным баритоном пел «Иерусалим». Дама аккомпанировала ему на арфе – сколько Служба ни билась, рояль у местных столяров не получался. Восемь леди в вечерних платьях и шесть джентльменов в белых смокингах с благоговением внимали прекрасной музыке.
И я пойду на смертный бой, Не дрогнет меч в руке моей…
Еще двое мужчин выскользнули на веранду выкурить по сигаре и насладиться вечерним покоем. Небо давно уже потемнело, но воздух хранил дневное тепло, ароматы поздних цветов и кустарников. Красная Эльтиана и голубая Астина в сопровождении свиты звезд висели над покрытыми первыми осенними снегами вершинами.
– Очень уж все это подозрительно. – Мужчина повыше был худ и отличался необычно длинным носом. При всем этом он сочетал изящество с уверенностью движений и – в надлежащих случаях – с сухой, неодобрительной улыбкой. Подобно большинству пришельцев, он не обсуждал ни свое прошлое, ни свой возраст. Хотя на вид ему можно было дать меньше тридцати, ходили слухи, что он служил в кавалерии еще в битве при Ватерлоо. – Никак не ожидал, что он начнет вот так.
– Я вообще не ожидал, что он начнет, – признался его собеседник. – Я думал, что мы больше о нем не услышим – или до него добрался-таки Зэц, или он совсем одичал и сдружился с туземцами.
– О нет. Я никогда не сомневался, что мистер Экзетер вынырнет на поверхность. Я только не ожидал, что он так открыто бросит вызов Палате и так быстро. – Тот, что повыше, затянулся сигарой, и она затлела в темноте красным светлячком. – Очень, очень подозрительно! Интересно, сам-то он что думает об этом?
– Гораздо интереснее, как это он до сих пор ухитряется оставаться в живых. – Второй мужчина был пониже. Для своего возраста – а мужчины казались ровесниками – он был чуточку полноват. Он расчесывал волосы на прямой пробор и имел привычку улыбаясь жмуриться.
– Именно это я и хотел сказать. Зэц уже давным-давно должен был укокошить его. Вам не кажется, что мы просто обязаны его остановить?
– Остановить кого? – послышался еще один голос. – Что это вы тут затеваете? Собираетесь устраивать какое-нибудь дельце за спиной у Комитета? – Урсула Ньютон подошла к ним и смерила их по очереди подозрительным взглядом. Роста она была чуть ниже среднего. Вечернее платье открывало мускулистые руки и необычно широкие для женщины плечи. Голос у нее был под стать плечам; впрочем, она никогда и не пыталась изображать скромницу.
– Ни в коем случае! – ужаснулся тот, что пониже.
– Джамбо?
– Разумеется, собирались, – как ни в чем не бывало отозвался длинноносый. – Пинки как раз спрашивал у меня, кто из убийц сейчас свободен. Разве не так, Пинки?
– Еще чего! – пробормотал второй. – Ничего подобного.
– Дело в том, – продолжал Джамбо, – что молодой Эдвард Экзетер объявился в Джоалвейле и воззвал к черни, открыто провозгласив себя предсказанным Освободителем.
– Боже праведный! – нахмурилась Урсула. – Вы уверены?
– Совершенно уверены, – нервно ответил Пинки. – Агент Семьдесят Семь. Весьма толковый тип и довольно неплохо знает Экзетера. То есть, очень хорошо знает.
– И сколько это продолжается?
– Он находился там уже дня три, когда Семьдесят Седьмой увидел его. Семьдесят Седьмой немедленно поспешил сюда предупредить нас. Весьма разумное решение. Я поощрил его за проявленную инициативу. Впрочем, у него ушло четыре дня, чтобы попасть сюда, возможно, с тех пор ситуация изменилась.
– То есть вы хотите сказать, Экзетер может быть уже мертв. Но если об этом известно нам, можно не сомневаться, что об этом известно и Палате.
– Вот именно. Вот именно.
В гостиной стихли аплодисменты, и баритон завел новую песнь:
Я верный сын родной земли До самых смертных дней, о сэр…
Мужчины продолжали молча курить, и Урсула облокотилась на перила между ними, хмуро вглядываясь в ночь.
– Это может принять серьезный оборот, – заметила она.
Сменяться могут короли…
– Совершенно верно, – согласился Пинки.
А я останусь с ней, о сэр…
– Вы собираетесь послать кого-нибудь, чтобы привести его в чувство?
– Именно это мы и обсуждали при вашем появлении, – кивнул Джамбо, ухмыляясь.
– Это дело Комитета, – заметила Урсула, – но вы, конечно, ничего еще не говорили старине Ревуну, не так ли? Рассчитывали устроить все сами, верно? Вы двое и ваши приятели?
– Вовсе и не устроить! – запротестовал Пинки. – Ей-богу, ничего подобного! Просто мы не хотели портить такой замечательный вечер разговором о делах. Но мне казалось, что Джамбо это будет интересно. Я надеялся, он придумает что-нибудь. Да и вы тоже, дорогая. Вы ведь не будете спорить, что надо послать кого-нибудь переговорить с Экзетером?
– Только ли переговорить?
– Необходимо тщательно оговорить средства убеждения, доступные эмиссару, – осторожно ответил Пинки. – Разумеется, он должен обладать довольно широкими полномочиями.
Джамбо закашлялся, будто поперхнулся дымом.
– Воистину слова, достойные джентльмена. Цезаря Борджиа, скажем, или Макиавелли. Ну, меня-то он на пушечный выстрел не подпустит – после того, что вышло в прошлый раз.
– Если только у него осталась хоть капля мозгов, – сказала Урсула, – он не подпустит к себе никого из нас. Кроме разве что Смедли. Старый школьный приятель? Да, Джулиана он, пожалуй, выслушает.
Пинки зажмурил глаза и улыбнулся, став очень похожим на кота.
– Капитан Смедли – замечательный молодой человек. Однако он здесь, можно сказать, еще новичок. Вам не кажется, что он может не оценить всей сложности ситуации? Я не сомневаюсь, что капитан доставит ему наше послание, но выполнит ли он наше поручение с необходимой убежденностью? – Он вопросительно посмотрел на Урсулу.
– Разумеется, ту грязную работу, которую вы задумали, он для вас не выполнит. Но не забывайте, у него же нет маны. Мне кажется, вам нужно послать к Экзетеру двоих – его друга Смедли и еще кого-нибудь, кто смог бы помочь капитану в случае, если потребуется немного применить силу.
– А! Гениально! Я думаю, мы и сами додумались бы до этого, Джамбо, да? Но не сразу. Конечно же, послать двоих! И кто будет этим вторым? Как вы считаете?
Джамбо вздохнул:
– Мне это не нравится. Не нравится. Розенкранц и Гильденстерн. Нам нужен кто-то с рассудительной головой.
– И не отягощенный совестью? – ехидно поинтересовалась Урсула.
– Ну-ну, – успокоительно проговорил Пинки. – Не судите так строго. Я почти уверен, что мистер Экзетер внемлет логике.
– Решение должен принимать Комитет. Пусть он и решает. А теперь пошли в дом, оба, и прекратите эти закулисные штучки. – Она резко повернулась и направилась в гостиную.
Достойный уход… Две сигары вспыхнули одновременно. Два облачка дыма поплыли в ночное небо.
– Разумеется! – заявил Пинки. – Мы и сами остановились бы на ее кандидатуре, не так ли? Рано или поздно.
Джамбо снова вздохнул:
– Верно написано: самки, вне зависимости от вида, значительно опаснее самцов.
– О да. – Пинки опять по-кошачьи зажмурился и улыбнулся. – Совершенно верно.

3

От Семи Камней в Рэндорвейле осталось только четыре: один стоял вертикально, два покосились и один упал. Остальные три или заросли, или их давным-давно увезли. Сохранившиеся четыре располагались в центре зеленой поляны, окруженной огромными деревьями вроде земных кедров. Место было призрачное, мрачноватое, пропитанное ароматом листвы. В этот безветренный осенний полдень здесь было жарко, как в турецких банях. Спрятавшись от толпы за густым зеленым кустарником, Джулиан Смедли ощущал, как пощипывает кожу от виртуальности.
Кинулусим Купец, используя упавший камень как кафедру, громовым голосом вел службу Неделимому Богу. Ему внимали четыре десятка человек, сидевших скрестив ноги на траве. Мужчины, женщины и даже дети собрались сюда из Лосби и других соседних деревушек. Сорок – уже немало. Джулиан нашел в толпе несколько знакомых лиц – обращенных. Остальные могли прийти сюда в первый раз посмотреть, что это за новая вера такая, которую исповедуют их друзья. Скоро настанет его очередь обращать их.
Тем временем он облачался в рабочую одежду. Обычная рэндорианская одежда состояла из единственного, зато длинного отреза тонкой бумажной ткани. Она отлично спасала и от жары, и от насекомых, которых в Рэндорвейле немало, но Джулиана привлекало в первую очередь то, что она не требовала ни крючков, ни пуговиц. «Я словно живой рождественский подарок», – думал он, разматывая с себя ярд за ярдом марлю – в количестве, достаточном для упаковки небольшого крейсера. Когда он словно шелковичный червь показался наконец из своего кокона, Пурлопат’р торжественно подал ему облачение священника – капюшон, длинные рукава, пояс. Ему это напоминало наряд брата Тука. Облачение было унылого серого цвета, ибо лучшие цвета узурпировал Пентатеон.
Пурлопат’р Дровосек приходился купцу племянником. Высокого роста, крепкий, мускулистый – на первый взгляд он казался взрослым юношей, но, присмотревшись, вы видели незащищенное лицо двенадцатилетнего подростка. В мочке левого уха он носил золотое кольцо – знак принадлежности к Церкви Неделимого, так что Кинулусиму приходилось относиться к нему как к взрослому. Собственно, Джулиан мог обойтись и без его услуг. Возможно, паренек сам вызвался помогать святому гостю, чтобы не мучиться, слушая бесконечные проповеди дяди.
Проповедник из Кинулусима вышел замечательный, один из лучших в новой Церкви. Вера его была крепка, и он проповедовал ее зычным голосом, потрясая в воздухе кулаками и обличая злых демонов – богов Вейлов. Казалось, разгорячись он еще немного, и его борода вспыхнет ярким пламенем. Старина всегда умел произвести впечатление. Джулиан никогда не считал себя сильным оратором, он не слишком освоил рэндорианский диалект, да и веры Кинулусима ему недоставало. А если честно, то он никогда не воспринимал религию Неделимого серьезно.
– Ваше святейшество? – взволнованно спросил Пурлопат’р неожиданным для его размеров свистящим шепотом. Он относился к тем людям, которые не способны хранить молчание и двух минут подряд. – Говорил вам мой дядя про тех военных, что он видел?
– Да, брат мой, – улыбнулся Джулиан. Ему хотелось еще раз просмотреть шпаргалку с проповедью, однако апостолу положено оставаться спокойным и – верить, верить в защиту Неделимого. Новость о солдатах тревожила его.
– Как вы думаете, это демон Эльтиана ввела в заблуждение короля Гуджапата?
– В этом нет сомнения. Демоны вводят в заблуждение всех, кто слушает их.
Пурлопат’р, округлив глаза, кивнул.
– Если солдаты выступят против нас. Неделимый ведь защитит нас, ваше святейшество, да?
Джулиан вздохнул и поправил галстук на шее – скорее для того, чтобы лишний раз поразмыслить. Юный дровосек искал ответ на наихудший парадокс монотеизма: почему всемогущий Бог допускает в мире зло? На такое ответ из пальца не высосешь – тем более что пальцев у Джулиана недоставало.
– Я не знаю ответа на твой вопрос, брат мой. Мы должны исполнять свой долг и хранить веру в то, что Единственный в конце концов победит, даже если порой наша ограниченность и не позволяет нам видеть все обстоятельства.
– Воистину так, ваше святейшество. Аминь!
Джулиан похлопал паренька по плечу – отчасти для того, чтобы проверить, в самом ли деле оно столь крепко, каким кажется. Оказалось, в самом деле крепко.
– Мы оба ничтожные слуги Неделимого, брат мой. Мы равны в этом.
«И в моем случае, братец, можешь не сомневаться, апостол не исчезнет, бросив тебя на растерзание врагу, как сделал это подлец Педро Гарсия в Товейле. У этого апостола просто нет на такие штучки маны».
Он выглянул из-за куста посмотреть, как идут дела у Кинулусима. Похоже, речь его производила на публику большое впечатление.
Рэндорианцы нравились Джулиану. По большей части это были простые крестьяне, возделывавшие землю так же, как делали это их деды. Наречие рэндорианцев отличалось большей мелодичностью, чем резкий, гнусавый язык земель, расположенных ближе к Таргу, язык, который, похоже, заразил почти всех их соседей. Ростом рэндорианцы превосходят большинство жителей Вейлов, и еще они любят посмеяться – конечно, когда занимаются не столь серьезными делами, как церковная служба, – да и народная музыка у них замечательная.
Получив возможность выбирать между Рэндорвейлом, Товейлом, Наршвейлом и Лаппинвейлом, Джулиан для своей миссионерской деятельности выбрал Рэндорвейл и принялся изучать его диалект. Он не жалел о своем решении – возможно, потому, что у местных жителей темнее кожа. Общаясь с ними, он почти верил, что он снова на родной планете, в одной из отдаленных частей Империи, и несет свет язычникам – неизбежное Бремя Белого Человека. Окружай его люди с таким же цветом кожи, как у него самого, он был бы лишен этой иллюзии. Тогда ему на ум шли бы всякие нежелательные мысли, например, о том, что если бы фишка легла по-другому, то нарсианцы или рэндорианцы спасали бы заблудшие души в Англии… Одним словом, мысли бы шли на ум самые неприятные.
Как и большинство в Службе, он не очень-то верил в наличие души. Он проповедовал учение Церкви Неделимого не в силу теологических причин, а только потому, что это была единственная возможность свергнуть тиранию Пентатеона. Только это открывало Вейлам путь к прогрессу – вполне достойная задача, сопоставимая лишь с тем, как владычество европейцев улучшало экономическое состояние их колоний. Здесь, в Рэндорвейле, Джулиан Смедли проповедовал совершенно искренне, делая все, что мог, на благо туземцев, по возможности стараясь не вступать в противоречие с местными законами.
Он уже ощущал приток маны. По мере того как купец повышал голос, приближаясь к кульминации, благоговение его слушателей перед Неделимым возрастало, усиливаясь виртуальностью узла, – так резонирует в соборе органная музыка.
Пурлопат’р молчал целых тридцать или даже сорок секунд. Должно быть, не в силах выдерживать напряжение, он снова тревожно зашептал над ухом у Джулиана:
– Разве не чудо то, что совершил святейший Джамбо во Флаксби четыре недели назад?
Джулиан повернул голову:
– Похоже, я о нем еще не слышал. Флаксби… это в Лаппинвейле? А что там случилось?
Глаза у паренька расширились.
– Настоящее чудо, ваше святейшество! В Лаппинвейле ведь вышел закон, по которому все преданные Неделимому караются самым жестоким образом.
– Да, я знаю. Это, конечно, тоже дело рук демонов. Но что случилось со святым Джамбо?
– Магистрат отправился арестовать его, ваше святейшество! Он захватил с собой двух солдат, и они застали святого апостола за проповедью – вроде вот этой у нас. Но святой Джамбо приказал им покаяться и наставил их на путь истинный, и – надо же! – магистрат с солдатами пали на колени и вняли словам Истинной Проповеди. А после этого они ушли с миром, вознося хвалу Неделимому!
Черта с два! Еще бы им не восхвалять…
– Святой Джамбо поистине скромен, сын мой. Он не говорил нам об этом, и я благодарен тебе за то, что ты поведал мне эту историю.
Пурлопат’р расплылся от удовольствия. Но вообще-то эта история ему нравилась не больше чем Джулиану, хоть оба понимали случившееся совершенно по-разному. Разумеется, Джамбо воспользовался харизмой пришельца и, возможно, изрядной порцией маны, ибо трое недругов представляли собой серьезное испытание даже для Джамбо. Впрочем, он не бросил свою паству, что уже значительно лучше трусливого бегства Педро! Однако новости о гонениях на последователей новой веры в Лаппинленде заставляли крепко задуматься. Организованная Пентатеоном травля ереси Неделимого началась полгода назад в Таргленде, потом распространилась на Толенд и Наршленд. Сегодня Кинулусим говорил о солдатах в округе. Неужели настал черед Рэндорвейла?
Похоже, старый пустозвон начал наконец выдыхаться. Во всяком случае, он вытер свою небритую физиономию краем одежды и перевел дух.
– Сегодня мы должны возблагодарить судьбу, братья и сестры мои! Нас почтил своим присутствием тот, кто более других достоин обратиться к вам. Я всего лишь жалкий купец, не лучше любого из вас, а возможно, и хуже. Большинство вас знают меня всю свою жизнь. Откуда этому человеку знать о том, что свято, спрашиваете вы – и вы имеете право спрашивать. Но теперь я представляю вам апостола, одного из избранных тем, чье имя нельзя произносить, избранного с тем, чтобы он вел нас к истине и спас нас от вечного проклятия. Воистину он из тех, кто спасен. Он может говорить вам истину, ибо она открыта ему. Братья и сестры мои, внемлите же словам святейшего Каптаана! – Кинулусим сомкнул руки над головой и сошел с камня-кафедры.
Джулиан расправил плечи, проверил, ровно ли свисают его рукава, и вышел из-за своего куста. Стоило ему оказаться на виду у собравшихся, как он ощутил прилив маны, напоминавший наэлектризованный воздух. Он вскочил на камень и благосклонно улыбнулся.
Каждый раз в такую минуту он думал, что бы сказал его отец, доведись ему сейчас увидеть сына – бородатого, облаченного в длинные одежды, словно сошедшего с картинки из детской библии. Этакий Моисей с Уголка Ораторов в Гайд-парке. Собственно, он хорошо представлял себе, что сказал бы его отец. Пожалуй, старший сержант артиллерии его величества Гиллеспи не пощадил бы самолюбия сына. А он сам? Что сказал бы он сам? Хочет ли он провести несколько следующих столетии толкователем гороскопов, исцеляющим хвори одним прикосновением руки?
Впрочем, сейчас не время для сомнений. Он здесь для того, чтобы творить добро. Он быстро поднял руки, сомкнув их в кольцо над головой. Народ склонил головы в ответ на благословение, так что вряд ли кто заметил его увечную руку. Он остановился на Шестой Проповеди, но прежде ему предстояло исправить небольшую теологическую ошибку, допущенную Кинулусимом.
Итак, начало стандартное:
– Братья и сестры! Быть сегодня с вами – истинное наслаждение для меня. В первый раз здесь, у Семи Камней, вас было только трое… – Он отбарабанил эту часть, а рука его уже горела.
Теперь об ошибке Кинулусима. Он замедлил речь, стараясь придать мыслям распевную плавность рэндорианского.
– Наш достойный брат Кинулусим говорил хорошо и открыл вам много великих истин. Сохраните их в ваших сердцах. Он достойный слуга Неделимого. По скромности своей он уверял вас, будто я достойнее его. Не верьте ему, пусть даже он говорил это из самых лучших побуждений. Да, я один из апостолов, но это не делает меня лучше Кинулусима – или лучше любого из вас – в глазах Господа. Неделимый избрал меня, чтобы я нес слово Его миру, не за какие-то мои достоинства. Я тоже грешен. Я всего лишь человек, как и Кинулусим… – Ну и так далее, и тому подобное.
Покончив с формальностями, он перешел к проповеди. Он репетировал ее много раз, так что справлялся без особого труда. Шестая Проповедь была его любимой, он ее почти полностью заимствовал из Нагорной Проповеди. Синтетическая теология Службы всегда заставляла его ощущать себя лицемером, но этика у них была безупречна. Он сам всю свою жизнь верил в эти принципы.
Блаженны нищие… Блаженны плачущие… Это действовало. Еще как действовало! Вокруг, куда ни посмотри, горящие восторгом глаза.
Вскоре мана полилась потоком. Обрубок руки болел так, словно его окунули в расплавленный свинец. Он буквально ощущал пальцы своей правой руки, давным-давно, еще в семнадцатом году сгнившие в грязи где-то в Бельгии. Боль напомнила ему, что он должен держать руки по бокам. Вовсе не обязательно привлекать внимание зрителей к тому, что он носит перчатки, пусть даже мало кто из них заметит это и уж вряд ли кто осмелится спросить зачем. Впрочем, вера ничего не говорила о том, что апостолы должны обладать безупречным телосложением, хотя на деле постоянная подпитка маной и поддерживала их здоровье, позволяя им не стареть. Он не породит теологического парадокса, если откроет свое увечье. Вот если он исцелится – тогда совсем другое дело.
Многие из пришедших на проповедь уже видели его раньше и – он надеялся – увидят его в будущем. Очевидное чудо – заново выросшая кисть – такое святым никогда не дозволялось, уж за этим-то Служба строго следила. Если бы о подобном чуде стало известно, в глазах людей Джулиан Смедли сделался бы сверхсвятым или даже богом – нет, такого бы Служба не пропустила. Она и так уже потеряла слишком много миссионеров, переметнувшихся на сторону противника; последней была сладкоречивая Дорис Флетчер, ныне Божественная Оис, аватара Эльтианы, покровительница новомодного искусства книгопечатания.
Он оседлал любимого конька:
– Заклание кур в храме не отвратит от вас гнев Неделимого, братья и сестры мои! Он судит вас не по приношениям, которые вы делаете демонам, но по каждому мгновению вашей повседневной жизни. Доброта и нравственность – вот жертвы, которые он требует от вас…
Совершеннейшая банальность для человека, воспитанного в христианстве, однако для многих его слушателей это было новым и неожиданным. Всю жизнь их учили преклоняться перед богатыми и власть имущими, преклоняться и не жалеть их. Пентатеон не учил смирению и милосердию. Пятеро требовали одного лишь повиновения, ибо это давало им ману.
– Не надо богатых храмов! – вещал Джулиан. Это место ему нравилось особенно. – Растрачивание ваших пожертвований на камень и позолоту не добавит чести Неделимому! Используйте лучше эти деньги на то, чтобы накормить голодающего ребенка или облегчить страдания калеки. Вот дорога, которая приведет вас к заслуженному месту среди звезд…
Полнейшая чушь. Однако Пентатеон столетиями подкупал свои жертвы обещаниями того, что повинующиеся богам будут вечно обитать среди звезд. Для сохранения конкурентоспособности Единственный Истинный Бог должен предлагать по крайней мере не меньше этого, и безопаснее казалось принять местную веру, чем изобретать новую загробную жизнь. Потенциальные обращенные неохотно примут незнакомый им Рай.
Слова плавно текли одно за другим; по лицу Джулиана струился пот. Краем глаза он заметил какое-то движение. Еще одно. Где-то на опушке солнечный луч блеснул на металле. Окружив рощу со всех сторон, солдаты начали пробираться сквозь кусты к поляне. В руках у всех обнаженные мечи.
Проклятие!
Слушатели ждали, озадаченные его внезапным молчанием. Он забыл, на чем остановился. Неужто влип? Он ободряюще улыбнулся перепуганной пастве и перепрыгнул через несколько строк, дабы быть уверенным, что не повторится. Мозг лихорадочно работал.
И сердце билось столь же лихорадочно. Такого страха он не испытывал с того самого дня, когда снаряд бошей похоронил его заживо.
Он ведь не Джамбо Уотсон, который способен заставить магистрат и солдат пасть на колени, у него тут тридцать – если не больше – вооруженных людей. Он и не Педро Гарсия, который в схожей ситуации улизнул с помощью магии. Джулиан Смедли не мог спастись с помощью маны, даже если бы захотел. Каждая капля маны, которую он получал, шла на исцеление его руки – это происходило не по его воле, просто происходило, и все. Когда он попал в Соседство полтора года назад, рука его заканчивалась запястьем. Теперь у него уже целая ладонь. В последнюю поездку из нее начали расти пять отростков. Еще одна такая поездка – и у него уже будет что-то, похожее на пальцы.
Вот и нет! Эта поездка убьет его. Скорее всего он погибнет, пронзенный мечом, прежде чем успеет что-либо предпринять.
Ладно. Первым делом надо сохранить контроль над собравшимися. Паства еще слишком увлечена его словами, чтобы заметить нежданных гостей. Если рэндорианцы ударятся в панику и бросятся бежать, все кончится кровавой баней.
Он оборвал проповедь и поднял руки над головой, соединив их в круг.
– Братья! Сестры! Нам оказана великая честь. У нас гости. Смотрите – целый отряд отважных солдат его величества почтил нашу службу своим присутствием. Нет! – Он возвысил голос, перекрывая испуганные вскрики. – Не бойтесь!
Единым порывом молившиеся вскочили на ноги. Проклятие!
– Оставайтесь на местах! Поприветствуем этих достойных мужей, пригласим же их в наши ряды во имя Истинного Господа! Добро пожаловать, друзья!
Капитан, выделявшийся алым плюмажем на шлеме, вышел из кустов почти рядом с Джулианом – этакий седой вепрь, весь в броне и коже, торжествующе скаливший зубы оттого, что добыча сама идет ему в руки.
– Именем короля, прекратить! – прорычал он, воздев меч.
– Боже, храни короля! – в ответ ему взревел Джулиан и снова повернулся к своей парализованной страхом пастве. – Боже, храни короля! – повторил он.
– Боже, храни короля! – мгновенно откликнулся хитрюга Кинулусим.
– Да здравствует его величество!
– Да здравствует его величество! – На этот раз его поддержало чуть больше голосов. Все сгрудились вокруг Пурлопат’ра и его дяди; молодой великан возвышался над толпой. Все перепуганные глаза с надеждой смотрели теперь на Джулиана.
– Помолимся же, братья и сестры! Помолимся за то, чтобы славному королю Гуджапату была дарована долгая жизнь, пусть ему хватит сил мудро править своим народом. Помолимся за его здравие, и процветание, и ясный разум, и чтобы его возлюбленная королева… его благородный наследник… – и т.д, и т.п.
Капитан стоял в замешательстве, не рискуя прерывать патриотические излияния. Его отряд тоже остановился – грозные молодые воины сомкнули кольцо вокруг еретиков, готовые по первому слову своего командира начать расправу.
Джулиан, не понижая голоса, молился, молился за то, чтобы король оставался Рэндорленду возлюбленным отцом, молился за то, чтобы король избежал козней злых демонов. Истинно верующие не могли не понимать, что он имеет в виду Эльтиану, богиню-покровительницу вейла, но он изо всех сил избегал называть ее по имени, да и не только ее, но и всех местных богов – даже Неделимого. Главное – не дать капитану вмешаться. Отчаянно импровизируя, он постепенно перевел молитву в проповедь, выбрав на этот раз Номер Третий.
Из всех проповедей Джулиан больше всего терпеть не мог именно эту. Он толком и не разучивал ее, поскольку никогда не думал, что она ему может пригодиться. Даже просто читая ее текст, он казался себе еще большим лицемером, чем обычно, хоть и понимал, что Номер Третий должен замечательно воспламенять толпу.
…Пятеро обещают вам вечную жизнь среди звезд – они лгут! Пентатеон и все их аватары вовсе не боги, они злые демоны, которые в Судный День падут от руки Единственного Истинного Бога, и всех, кто поклоняется демонам и служит им, всех постигнет кара…
Ну что за вздор! Кому известно, что будет после смерти? Наверняка уж не Профу Роулинсону и не другим писакам из Службы, которые накатали все эти тексты. Хорошо хоть, они не сделали бога слишком жестоким, им хватило ума не обещать грешникам вечные муки. Представления об аде в Вейлах сводились к вечному мраку и одиночеству, и Служба удовлетворилась тем же.
Для пущей убедительности Джулиан добавил от себя немного серы.
Он продолжал все так же громко и напористо, на ходу додумывая то, что забыл. Краем сознания он отмечал – действует. Он завладел ситуацией! Волки и овцы вместе, его слушатели застыли на месте, завороженные потоком слов. Трижды ура харизме!
Но этого все-таки мало. Не может же он продолжать так до бесконечности. Стоит ему прерваться, капитан и его люди выйдут из транса и исполнят свой долг.
Он начинал уже повторяться.
Боль в руке стихла. Он был мокрый как мышь, но он купался в мане, нет – в волнах маны, ведь они находились на узле, и довольно мощном. Он ощущал ману словно потрескивание наэлектризованного воздуха, и он, должно быть, посылал ее обратно собравшимся так быстро, что она не успевала коснуться его руки своей исцеляющей силой.
Вот он, ответ! В первый раз с тех пор, как он попал в Соседство, он сам оказался способен пусть на небольшое, но все же волшебство. Если бы он был Педро Гарсией, он использовал бы портал, но он как-никак истинный англичанин, он не побежит с корабля, как крыса.
– Вы просите доказательств? – возгласил он, хоть никто не издал ни звука. – Вы хотите доказательства могущества Неделимого? Так смотрите же!
– Он вытянул руку. – Вот ты, Пурлопат’р Дровосек! Ты ведь знаешь меня не меньше года, верно?
Молодой здоровяк кивнул, широко раскрыв глаза.
– Тогда скажи братьям и сестрам, почему я ношу перчатку!
– У тебя только одна рука, о святой, – пискнул Пурлопат’р.
– Неверно! У меня была только одна рука. Моя правая была отрезана у запястья, так? Смотри же, какая она теперь! – Он сорвал перчатку. – Моя рука отрастает заново. В следующий раз, когда я вернусь к вам, братья и сестры, она будет такой же, как левая. Вот так Тот, Чье Имя Не Может Быть Названо, награждает тех, кто служит ему!
Да, это уж точно не понравится Службе. Она обвинит Джулиана Смедли в пропаганде суеверий, возбуждении ложных надежд, возвеличивании самого себя. Но в сложившейся ситуации его мало волновало мнение Службы. Все, чего ему хотелось, – это остаться в живых.
– Чудо! – вскричал старый Кинулусим, падая на колени.
– Чудо! – хором откликнулись верующие. Юный Пурлопат’р пал ниц словно подрубленный кедр. На ногах остались только солдаты.
Капитан стоял, разинув рот. Джулиан повернулся к нему и простер свою исцеленную – ну, почти исцеленную – руку. Он собрал это потрескивающее от напряжения ощущение маны и мысленно швырнул его в тупого вояку. «На колени, чтоб тебя! На колени!» По меркам Пятерых или их аватар это количество маны было ничтожным, но и его хватило, чтобы одолеть старого, закаленного в боях солдата. «Кайся же, кайся!»
Медленно, неохотно капитан опустился на колени, и сразу же по всему периметру поляны его воины последовали примеру своего командира.
«Иисусе!»
– Помолимся же! – рявкнул Джулиан. – Возблагодарим за дарованное нам свидетельство доброты и милости…
Он задохнулся от охватившей руку нестерпимой боли. Он совладал с собой и продолжил. Мана кипела в его руке не только от охваченных священным ужасом верующих, но и от тридцати новообращенных. Он свершил чудо. Теперь он святой. Капитан рыдал, а половина его людей побросала мечи.

1 Следующая страница


Будущее неопределенное 2

4

Аморгуш уснула у Доша Кучера на руке, но он ухитрился высвободиться, не разбудив ее. Громко сопя, она перекатилась на бок. Он выскользнул из постели и опустил ноги на мягкий ковер.
В окна струился солнечный свет, играя на шелковых простынях, мраморных стенах и отполированной до зеркального блеска мебели. Даже одной из этих картин в тяжелых золоченых рамах хватило бы, чтобы спокойно дожить до старости… или оказаться на виселице. Ухоженный парк за окнами тянулся до самого берега Джоалуотера. На туалетном столике лежали драгоценности Аморгуш. У него зачесались кончики пальцев, и он поскорее отвел глаза от этого небольшого состояния.
Если он и дальше хочет жить за счет старой Аморгуш, ему придется бороться с искушением. Он нагнулся и подобрал с ковра одежду, сброшенную им полчаса назад. Это была дорогая одежда. Надо отдать должное старой жабе – она щедра. Да, пожалуй, это все, что можно сказать о ней хорошего. Аморгуш утверждала, что ей сорок, – и как это боги еще не поразили ее за столь явную ложь? Одна из богатейших женщин во всем Джоалвейле, она была и одной из самых глупых, правда, не настолько, чтобы верить словам восхищения, которые он шептал ей ежедневно в это время. Она знала, что он всего лишь наемная сила.
Он натянул розовые льняные штаны и башмаки из ягнячьей кожи, потом любовно затянул свой широкий кожаный пояс. Пояс попал к нему не от Аморгуш. Скорее всего он был изготовлен в Рэндорвейле, хотя Дош стянул его пару лет назад в Мапвейле. Один поворот высвобождал богато украшенную пряжку, а вместе с ней и тонкую полоску стали, гибкую и острую с обеих сторон как бритва; что ни говори – восхитительная вещица. Он любил ее. Маленький бедный Дош всегда ощущал себя нагим и беззащитным, если на теле его не было спрятано хотя бы какого-нибудь оружия.
Он застегнул шелковую рубаху изысканного лилового цвета, искусно расшитую разноцветными полевыми цветами, и постоял минуту у зеркала, восхищаясь собой. Потом пригляделся повнимательнее – не видно ли следов от любовных укусов? Нет, вроде бы все в порядке. Он не без раздражения заметил мелькающую сквозь кудри кожу. Блондины всегда рано лысеют, а он был далеко уже не так молод, как ему хотелось бы. На лбу можно было разглядеть намечающиеся морщины. Он недовольно отвернулся от зеркала.
Старая жаба еще спала, и притом громко храпела. Ну и хорошо, это избавит его от прощального объятия. Его жизнь у Аморгуш была легкой и беззаботной – еще бы, он вполне заслужил такую. Дош довольно ухмыльнулся и направился к двери с сознанием честно выполненного долга. После любовных утех с Аморгуш его обязанности на конюшне казались сущим отдыхом.
В коридоре – ни души. Восхищаясь окружающим его великолепием, он торопливо зашагал к лестнице, намереваясь наскоро принять ванну, чтобы смыть с себя вонь ее духов. Если подумать, его место в доме Бандропса было подарком судьбы. Во-первых, Джоал – самый красивый город во всех вейлах, он предлагал человеку все, о чем только можно мечтать. Во-вторых, платили ему достаточно – денег хватало на все его запросы, даже на самые необычные. Но главное – ему не приходилось опасаться гнева ревнивого мужа, ибо Бандропс прекрасно знал, чем занимается его кучер в часы сиесты.
Собственно, именно Бандропс и взял его в этот дом. Бандропс Адвокат был восходящим политиком – в Джоале это означало человека с повадками паука-убийцы, – от которого ожидали, что при освобождении следующей же вакансии в Клике он купит себе это место. Он женился на Аморгуш ради ее денег, ибо сам предпочитал кого-нибудь вроде Доша. Какое-то время Дошу приходилось ублажать обоих, а это было непростым занятием, впрочем, вскоре хозяин нашел себе нежного пажа помоложе, так что услуги конюха требовались ему лишь изредка.
Когда Дош подошел к лестнице, по ней как раз поднимался не кто иной, как тот самый Пин’т Паж, вспотевший, раскрасневшийся и положительно желанный. Он остановился, и оба не без подозрения покосились друг на друга. Дош слегка опасался, что Пин’т нацелился на его место в кровати Аморгуш. Пин’т же, в свою очередь, опасался посягательств Доша на него самого, хотя до сих пор с завидным упорством сопротивлялся любой попытке Доша сблизиться с ним.
– Жарко? – поинтересовался Дош. – Осень что-то выдалась необычно теплой.
– Ты и сам, похоже, перегрелся немного, – отвечал этот поганец. На лбу его красовался искусно уложенный завиток – хотелось бы Дошу знать, как парень ухитряется сохранять свои волосы в таком идеальном порядке. – Я искал тебя.
– Отлично! Я как раз собирался в баню. Пошли вдвоем.
Пин’т оскорбленно надул губы.
– Тебя хочет видеть хозяин.
Дош с сожалением распростился с мыслью о прохладной ванне. В это время суток Бандропсу скорее всего нужны услуги кучера, а не любовника. Он пожал плечами:
– Тогда мне лучше идти прямо к нему. А ты пока подумай о моем предложении.
– С чего ты взял, что я соглашусь?
– По опыту, мой мальчик, по опыту! – бросил Дош, спускаясь. Проходя мимо пажа, он попытался нежно похлопать его по выпуклой части, однако тот был начеку и отодвинулся. – Я могу научить тебя кое-каким полезным приемам.
– Вот уж не думаю, – отозвался Пин’т.
В этом он наверняка ошибался.
Дош постучался и получил разрешение войти. Кабинет хозяина – роскошный, залитый солнцем – выходил окнами в ухоженный парк. Одни ковры стоили больше, чем можно заработать за всю жизнь. Все свои финансовые дела Аморгуш оставила на усмотрение разумного мужа.
Постоянная сутулость Бандропса только подчеркивала огромный размер его туши. Дош никогда не видел таких пышных и черных бровей, как у Адвоката, и такой совершенно гладкой, сияющей лысины, хотя все прочие части тела Бандропса поросли густой черной шерстью. Бандропс Адвокат был одет в свою любимую свободную шелковую блузу небесно-голубого цвета. Он сидел, положив кулаки на резной стол.
Бандропс приветствовал своего кучера неодобрительным хмурым взглядом.
– Извини, что пришлось оторвать тебя от работы.
– Разумеется, я весь к вашим услугам, господин, – безмятежно отозвался Дош, мягко ступая по роскошному, многоцветному ниолийскому ковру. Его гораздо больше интересовал второй человек, стоявший у окна.
Этот второй был моложе и стройнее. Его холодный пристальный взгляд таил в себе возможную угрозу. Он тоже был одет в обычный джоалийский наряд. В отличие от Бандропса на мускулистых руках его почти не было волос, а сами руки были заметно светлее загорелых кистей. И ноги тоже. Щеки над коротко остриженной бородой, напротив, были темнее лба и ушей.
– Вот этот парень, Краанард, – объявил Бандропс. – Дош, это Краанард Юрист. Он нуждается в твоих услугах.
– Как прикажете, господин. – Дош поклонился незнакомцу, гадая, какого рода услуги нужны этому солдату. И зачем человеку, носящему обычно латы, поножи и шлем, выдавать себя за юриста.
Кранаард взглянул на него с нескрываемым презрением:
– У тебя есть моа, парень?
Если бы Дош посмел дерзить, он задал бы встречный вопрос: откуда у жалкого слуги вроде него столько денег, чтобы держать моа? Но имелось в виду вовсе не это. Моа всегда сопротивляются незнакомым седокам с необычной яростью; на то, чтобы приучить моа, человеку требуется обычно несколько месяцев. Помимо искусства обольщения, Дош преуспел и во многом другом. Он умел запрягать хозяйский тягловый скот в карету и править ею. Вообще-то именно этим и должна была ограничиваться его служба.
Когда Бандропс нанял Доша, он начал приручать одного из хозяйских моа – по большей части для того, чтобы эта скотина отомстила хозяину в случае, если ему пришлось бы исчезнуть без предупреждения. Бандропс знал об этих его попытках, ибо время от времени отпускал шуточки насчет синяков и отметин зубов, заработанных Дошем в процессе приручения. Чего он, возможно, не знал, так это того, что Дош не сдался. Впрочем, говорить неправду тоже не имело смысла, ибо об этом все равно знали другие слуги.
– Есть один, с которым я более или менее справляюсь, господин.
Мужчины довольно переглянулись.
– Ты поедешь со мной, – объявил Краанард. – Это всего на несколько дней.
Вообще-то Дошу удалось прожить так долго только благодаря обостренному чувству опасности. Вот и теперь в голове его звенел тревожный колокольчик. Было во всем этом что-то особенно подлое. Он прикинулся наивным дурачком – уж что-что, а это у него всегда получалось.
– Боюсь, господин, я не справлюсь с Ласточкой так долго. По части моа я всего лишь любитель.
Бандропс побагровел, но ответил военный:
– Дело слишком важное. Каждая твоя царапина будет щедро оплачена.
– Я не удержусь в седле, господин. Ласточка может убежать.
Глаза Краанарда недобро сузились.
– Ты не будешь один. Мы отловим ее для тебя. Они никогда не убегают далеко.
Понемногу все начинало вырисовываться: отряд улан!
– Если вам нужен наездник на моа, господин, в Джоалии найдутся сотни наездников куда опытнее меня.
Двое мужчин снова переглянулись. Краанард сделал несколько шагов и остановился перед Дошем, с нескрываемой угрозой глядя на него сверху вниз – да, он оказался заметно выше.
– Однако, насколько я понял, ты знаком с человеком по имени Д’вард?
Если он хотел ошеломить, ему это удалось. Дош почувствовал себя так, словно его окунули в ледяную воду, и на мгновение самообладание изменило ему.
– Освободитель?
Краанард остался доволен реакцией.
– Некоторые называют его так. Он здесь, в Джоалвейле, где-то неподалеку от Жилвенби.
Д’вард! Прошло больше трех лет. Они странствовали тогда с шайкой Лудильщиков, родным народом Доша. Дошу надоело жить в нищете, и он сбежал от них. Но прежде…
– Нет!
Угрожающее молчание…
– Что это значит? – спросил наконец Краанард.
– Это значит, что он хочет денег, – буркнул Бандропс из-за спины Доша.
– Это алчный тип с душой шлюхи, но за несколько серебряных звезд он продаст родную мать.
Мать – возможно, но не Д’варда!
А почему, собственно, не Д’варда? Дош сам не знал ответа. Ему нужно время все обдумать.
Краанард ухмыльнулся. Он взял Доша за волосы и отогнул ему голову назад.
– Тридцать звезд тебя устроят, парень? И все, что от тебя требуется, – это чтобы ты опознал его для нас. Всю грязную работу мы берем на себя. С тобой ничего не случится.
Дош жалобно вскрикнул, притворившись, что ему больно. На самом деле его захлестнула необъяснимая ярость. Тридцать звезд? Не много ли? Они его что – держат за наивного дурака? Тридцать звезд! Да таких денег у него за всю жизнь не было.
– Что он для тебя, этот Освободитель, парень? – спросил Краанард. От его дыхания воняло рыбой.
Неплохой вопрос!
– Господин, вы делаете мне больно! – взвыл Дош, не прекращая лихорадочно думать. В самом деле, что для него этот Освободитель? Предавать друзей всегда было одной из его профессий, так с чего он должен относиться по-другому к Д’варду? Может, потому, что Д’вард, прекрасно зная, что представляет собой Дош, всегда обращался с ним как с равным, как с человеком? Он – почти единственный, кто так с ним обращался. Дош вытащил из-за пояса нож.
Военный не заметил этого движения. Осклабившись, он еще сильнее дернул Доша за волосы.
– Отвечай!
И Дош ответил. Гибкое лезвие труднее втыкать, но он мастерски воткнул его как раз между ребер Краанарда. По роду занятий он хорошо разбирался в анатомии – он-то знал путь к сердцу мужчины. Так же, без усилия, нож выскользнул обратно, и тело осело на пол. Бандропс поперхнулся, потом бросился вокруг стола к двери. На бегу он открыл рот, чтобы крикнуть. Кричать надо было с самого начала. Дош метнулся, нагнал его и перерезал ему горло.
Он вытер лезвие о подол рубахи Бандропса – кровь все еще хлестала из горла Адвоката. Дош думал не переставая. Убийство совсем не взволновало его – и не возбудило; сердце его билось ровно, как обычно, однако он-то вел себя совсем не как обычно. С чего, интересно, он отказался от целых тридцати звезд, какими бы призрачными ни казались шансы получить их?
И что еще интереснее: откуда властям известно, что кучер Бандропса Адвоката может опознать Освободителя? Ни одного толкового объяснения этому он не находил, а это означало только одно: во всем снова замешаны боги. Дош не почитал ни одного бога. Точнее, он презирал их – в особенности Тиона, Юношу.
Какой бог вмешался на этот раз? Многие мужчины и женщины посвящают себя одному из богов, нося на себе знаки принадлежности к таинству. У Тиона, например, имелось Братство Тиона и, возможно, еще и другие секты; таргианские воины принадлежали к союзу Крови и Молота, посвятив себя Карзону. Дош опустился на колени рядом с трупом Краанарда и заглянул ему под воротник рубахи в надежде увидеть цепочку – ничего. Тогда он расстегнул ворот – да, покойный не носил на себе амулетов. Он сорвал с убитого рубаху и начал осматривать тело – отличное, мускулистое тело. Он с гордостью отметил про себя, как мала ранка и как мало крови из нее вытекло. Словно змеиный укус, гордо подумал он.
Он не нашел того, чего искал, пока не снял с трупа и штаны. Высоко на внутренней стороне правого бедра Краанарда он обнаружил маленькое красное родимое пятно в форме «Ш». Дош готов был поспорить на собственную голову, что пятно это у него не с рождения.
Отлично! Он-то ожидал найти пятиконечную звезду, символ Девы. Астина – богиня-покровительница Джоалии; ее главный храм находился меньше чем в миле отсюда. Ольфаан, ее аватара, – покровительница солдат. Если джоалийский солдат посвящал себя какому-нибудь божеству, то это была Астина, однако «Ш» – символ Эльтианы, Владычицы. Знак еле заметен, значит, секта самая что ни на есть тайная. Владычица – богиня страсти, материнства и сельского хозяйства. Насколько он помнил, ее воплощения не особо опасны: некоторые из них требовали от своих почитателей ритуальной проституции, но Дош против этого ничего не имел.
Он похлопал убитого по щеке:
– Ну ты, ублюдок! Ты шпион или даже убийца, так? Я недооценил тебя!
Однако правда оставалась правдой: за Д’вардом охотится Владычица, и вряд ли она при этом разделяет его интересы.
Дош поднялся и окинул взглядом учиненную бойню. Всего несколько минут назад эти двое были богаты и могущественны, а он – беден и ничтожен. Теперь они мертвы, а он все еще жив. Что ж, такова жизнь. Впрочем, убив влиятельного гражданина и военного, бедняга Дош в одну минуту может оказаться таким же мертвым, как они, если вовремя не уберется из Джоалвейла. Лишь в этом случае он мог быть уверен, что его не ждет скорая и публичная смерть.
И еще одно: что бы ни делал Д’вард в Джоалвейле, этого безумца необходимо предупредить об интересе, проявленном к нему Эльтианой. Никто не осмелится тревожить хозяина еще часа полтора-два. За это время Дош успеет унести ноги из города. Вдруг его осенило: надо раздеть и труп Бандропса – это собьет с толку преследователей, хотя бы ненадолго.
Изучив тайник в столе, Дош обнаружил там пухлый кошель, в котором на глаз было пятьдесят или шестьдесят звезд. Увы, драгоценности, лежавшие там при предыдущих проверках, исчезли. Он подумал, не стоит ли сбегать наверх за побрякушками Аморгуш, но старая корова наверняка уже проснулась. Повесив кошель на пояс, он направился к двери. Жилвенби находился на северо-востоке, у самого Джоалволла. Быстрый моа одолеет это расстояние за день, и что бы он там ни наплел этим двум мерзавцам, он неплохо умел обращаться с Ласточкой.
Он вообще много чего умел.

5

Солнце уже клонилось к снежным вершинам Рэндорволла, когда Джулиан Смедли возвращался в Лосби через зеленую мозаику рисовых полей и садов, разделенных извилистыми изгородями из кустов кровоягоды. Растительность в Рэндорвейле пышная; это немного напоминало Джулиану юг Франции, если не присматриваться, конечно, к листве или не спрашивать, что это за горы.
Культя болела отчаянно – ростки пальцев уже заметно длиннее, чем утром, – наплевать на боль, он не шел, а почти летел. Он все еще дрожал от избытка маны. Старый купец шествовал справа от него в торжественном молчании, а с другой стороны юный Пурлопат’р делал гигантские скачки, которым позавидовал бы моа, и визгливо верещал о чуде, которым Единственный одарил верующих.
Представление и впрямь вышло хоть куда. Три дня назад, покидая Олимп, Джулиан запасся двумя дюжинами золотых колец-сережек для тех, кого рассчитывал обратить в новую веру. Он считал себя излишне оптимистичным, однако израсходовал уже восемнадцать штук. Восемнадцать за день – возможно, это рекорд Службы. Он слышал, что Пинки Пинкни удалось как-то обратить двенадцать. Семнадцать солдат, включая самого капитана Груд’рарта, тоже жаждали принять веру прямо на месте, но согласно правилам им предстояло пройти курс наставлений. Конечно, некоторые из них передумают, но только некоторые! Заполучить верующих союзников в королевском войске – да, это дало бы Неделимому значительное преимущество, возможно, им удастся даже проникнуть в само рэндорианское правительство. Когда Джулиан Смедли вернется в Олимп и представит письменный отчет, этот отчет выйдет весьма и весьма необычным. Новичок добился оглушительного успеха. Плохо, конечно, что он добился этого, продемонстрировав собственное чудесное исцеление, и об этом пойдут теперь слухи. Ну и плевать! Все лучше чем смерть, а уж этого-то Служба от своих агентов не требовала. Он не сбежал через портал, как Педро Гарсия. Итак, вместо неизбежной катастрофы – настоящий триумф. Он обошел даже Джамбо Уотсона.
Они уже подходили к дому Кинулусима на окраине Лосби. Рядом с домом виднелся сарай, где купец хранил пряности, и чуть дальше стоял маленький загон. В загоне были два кролика.
– Кто-то приехал! – взвизгнул Пурлопат’р.
Этот «кто-то» наверняка из Олимпа, и первой мыслью Джулиана было то, что теперь у него наконец есть перед кем похвастаться. Второй – что перед друзьями не хвастаются, а третьей – что кто бы это ни был, он услышит всю эту историю от Пурлопат’ра и Кинулусима. Вот черт! А он-то надеялся без комментариев описать все в отчете, не устраивая лишней шумихи.
Их появление не осталось незамеченным. Из дома им навстречу вышел невысокий человек в коричневых штанах и рубахе – обычном джоалийском наряде, хорошо подходящем для верховой езды, но сразу же напомнившем Джулиану о его собственном нелепом одеянии. Смедли мгновенно узнал гостя, и на смену радости пришла злость.
Никто не мог угадать возраст Алистера Мейнуоринга – его полнота и темно-русые (ни единого седого!) волосы вводили всех в заблуждение. Его английский сильно отдавал шотландским прононсом, проявлявшимся даже тогда, когда он говорил по-джоалийски, и еще сильнее – по-рэндориански. Он считался одним из лучших миссионеров Службы. В Олимпе его называли «Док», а за его пределами – «святой Док», хотя он защитил диссертацию по антропологии, а вовсе не по медицине. Он возглавлял рэндорианский отдел, будучи, таким образом, непосредственным начальником Джулиана. Смедли терпеть не мог этого ворчливого ханжу. Неужели он проделал такой долгий путь только для того, чтобы проверить, как идут дела у его младшего помощника?
Они встретились, и Джулиан поднял сцепленные руки над головой, показывая тем самым, что ему нечего опасаться и что он, следовательно, контролирует ситуацию в округе. Остальные трое тут же повторили это движение. Должно быть, на Кинулусиме» и Пурлопат’ра произвело большое впечатление то, что Лосби одновременно почтили своим присутствием два апостола. Старый купец наверняка мучился вопросом почему.
Как всегда, когда он не в духе. Док тянул на все пятьдесят. Внешние проявления возраста зависят у пришельцев от настроения, так что одна только тяжелая дорога вряд ли так на него повлияла. Одежда вся пропылилась, он, судя по всему, приехал совсем недавно.
– Благослови вас Господь, дети мои. Приветствую, святой Каптаан.
– Ваше святейшество всегда желанный гость в моей скромной обители. – Кинулусим взволнованно потирал руки. – Могу я надеяться, что вы окажете мне честь, задержавшись здесь хоть на несколько дней? – Он мог бы растянуть цветистое приветствие еще минут на десять, но Док был явно не в настроении трепаться с туземцами.
– Возможно… это было бы славно… но, боюсь, святому Каптаану скоро придется покинуть нас. Мне надо переговорить с ним.
Тщетно стараясь скрыть обиду на столь неделикатно выраженную просьбу оставить апостолов наедине, Кинулусим заверил высокого гостя, что он, конечно, все понимает и что он проследит за тем, чтобы подали соответствующие освежающие напитки, и так далее, вслед за чем, сердито ворча, удалился в дом. Сопровождавший его великан дровосек с детским любопытством оглядывался на гостей.
Алистер отошел на обочину и с усталым вздохом присел на траву.
– Как дела, старина? – Похоже, он ожидал услышать в ответ одни оправдания.
Все еще переполненный маной, Джулиан не испытывал ни малейшей нужды садиться, и уж тем более ему не в чем было оправдываться.
– Неплохо.
– Я слышал, в округе видели солдатню – надеюсь, ничего страшного?
– Ничего такого, с чем бы мы не справились.
Док пожал плечами и сменил тему:
– У меня странные новости. Ваш приятель Экзетер, по слухам, всплыл в Джоалвейле. Он разгуливает повсюду, говоря всем и каждому, что он и есть Освободитель из «Филобийского Завета».
Джулиан был так поражен, что смог пробормотать лишь «Пардон?». Экзетер? Вышел из подполья? Разгуливает на публике? Боже праведный! Он же мертвец, стоит только Зэцу услышать об этом. Кто-то же должен вмешаться… Нет, это невозможно! Он перебил объяснения Дока:
– Это наверняка ошибка! Это же самоубийство! Я хочу сказать, он никогда…
– Простите, старина. В этом нет ни малейшего сомнения.
– Не может быть!
– Может. Это рассказал нам Семьдесят Седьмой, а он знает его, как никто другой. Это точно Экзетер, и он называет себя Освободителем, причем открыто.
Джулиану сделалось дурно.
– Зэц же его изжарит.
– Скажите лучше, старина, почему Зэц не изжарил его до сих пор?
– О чем это вы?
Алистер ехидно заломил бровь.
– По нашим сведениям, Экзетер начал неделю назад или даже раньше. Конечно, новости уже устарели, но если он еще жив, значит, он неуязвим для Жнецов, не так ли?
– Чушь какая-то! – Джулиан понял, что ничего не добьется, выйдя из себя. Да и как защищать Экзетера, если он даже не знает, в чем тот виноват?
– Вы ведь провели здесь достаточно времени, чтобы знать правила. Если Экзетер может защититься от убийц Зэца, значит, он набрал чересчур много маны. Я хочу сказать, порталы хорошо использовать, если за тобой гонятся местные увальни, но для того, чтобы иметь дело с Зэцем, требуется кое-что посильнее. Как он добился этого? – Док ухмыльнулся.
Джулиан совладал с собой в самый последний момент. Вот, значит, откуда ветер дует? Служба пальцем о палец не ударила ради Эдварда Экзетера, при том, что его отец был одним из ее основателей. Она похитила его, не желая иметь с ним ничего общего, мешала ему и пыталась убить его. Теперь она намерена заклеймить его как ренегата. Отличный предлог для того, чтобы еще меньше помогать ему в будущем!
– Как собрал столько маны? Ясное дело как – человеческими жертвоприношениями или ритуальной проституцией. Так же, как это делает Палата. Еще в шестом классе он получил медаль за человеческие жертвоприношения.
Долгая поездка верхом на кролике не располагала к юмору – глаза Дока сердито сверкнули.
Джулиан не сдавался.
– Я не слышал от него ни слова, если вас это интересует. Я знаю о том, что он задумал, не больше, чем вы. – Почти два года назад, сразу после резни в Олимпе, Экзетер ушел оттуда и исчез. Возможно, он сошел с ума? Не самая достойная мысль для его друга. – Так что вам нужно от меня? – Или его тоже заклеймят как предателя?
Док пожал плечами:
– Комитет хочет, чтобы вы вернулись в Олимп. Для консультаций. Я продолжу поездку за вас. – Он не стал говорить, что сделает это гораздо лучше, но его поведение не оставляло сомнений – именно это он имел в виду.
Проклятие! Комитет, должно быть, из кожи вон лезет, пытаясь решить, как им поступить. Похоже, они считают, что, раз Джулиан учился с Экзетером в одном классе, он знает его лучше, чем кто бы то ни было. Но ведь это было столько лет назад! С тех пор утекли реки крови. Что ж, приказ есть приказ, тем более он не может отказаться от всего, что связано с Экзетером, каким бы невероятным это сейчас ни выглядело.
– Тогда мне пора?
– Вы хотите сказать, что поедете ночью? – удивленно заморгал Док.
– Ночь ясная. Луны сегодня должны светить ярко. Почему бы и нет?
– Вам виднее. – Кряхтя, Док поднялся на ноги. – Пойду завалюсь в деревенскую баню.
– Тогда увидимся, когда шишки разберутся со мной, – радостно проговорил Джулиан. Если повезет, он сможет скрыться за горизонтом раньше, чем кто-нибудь расскажет Алистеру о восемнадцати обращенных. Эта мысль грела.

6

Время приближалось к полуночи, а ночь в «Цветущей вишне» выдалась неудачная. Половина столиков пустовала, и шум разговоров был настолько тих, что игру Полтстита Лютниста можно было расслышать даже с другого конца большого полутемного зала.
Настоящий артист, говаривал дедушка Тронг, принимает плохую аудиторию как вызов своему мастерству. Поэтому Элиэль Певица работала с публикой, переходя от столика к столику, улыбаясь, смеясь и болтая с клиентами. Куда ни посмотри, одни мужчины – бесконечное множество бородатых, раскрасневшихся лиц. Молодые мужчины, старые мужчины, просто мужчины. Женщины рядом с ними или навалившиеся на них были из обслуги. В воздухе стоял запах дешевого вина, несвежей еды, чада и немытых тел.
Столики стояли тесно, но это позволяло ей опираться при ходьбе на плечи мужчин или спинки стульев, скрывая хромоту. На ней был черный кожаный лифчик и короткая кожаная юбка, украшенные медными побрякушками. Наряд не из тех, какие нормальная девушка наденет на улицу, однако актер одевается так, как того требует роль, и потом, это единственный наряд, который оправдывал необходимые ей тяжелые башмаки. Ее пышные черные волосы свободно падали на плечи. Если не считать короткой ноги, ее тело – лучшее в этом доме, чем и объяснялись убийственные взгляды, которыми награждали ее шлюхи за столиками. И еще, они-то не могли петь.
А Элиэль могла. Ей предстояло петь через несколько минут.
Она знала почти всех местных завсегдатаев, но не находила среди них тех, кого искала. Она пофлиртовала и подразнила их – всего лишь чуть-чуть, разбудив в их глазах похотливый огонь. Впрочем, она не про них. Они знали, что она не из здешних шлюх. Неожиданно ей представилась возможность доказать это. Мозолистая лапа скользнула по ее бедру. Она резко обернулась и ударила изо всех сил. Обладатель мозолистой лапы чуть не свалился со стула, а шлепок был слышен даже сквозь музыку Полтстита Лютниста. И ее голос тоже – она профессионально возвысила его так, чтобы его слышно было во всех закоулках «Цветущей вишни».
– Если тебе это нужно, здесь есть те, кто это продает. Только не я!
Дружки Мозолистой Лапы зашлись от хохота и дернули его обратно на стул – он все-таки попытался встать. Ничего, если он будет буянить, Тигурб’л Трактирщик пошлет своих вышибал.
Лампы освещали маленькую сцену. Полтстит Лютнист закончил свое соло и потянулся за бутылкой, стоявшей у ножки его стула. Аплодисментов не последовало. Рядом с ним возник Тигурб’л – бесцветный, похожий на ящерицу человек, такого «красавчика» можно увидеть только во сне после того, как перебрал дешевого ароматизированного вина. Он потер свои длинные, худые руки и облизнул губы бледным языком.
– Господа!
Его обычное приветствие было встречено обычными же насмешками. Он как ни в чем не бывало продолжал заученную речь, представляя публике Ельснол Танцовщицу – великую, чувственную, соблазнительную Ельсиол Танцовщицу, на что публика отозвалась пьяными выкриками. Ельсиол была великой, чувственной, соблазнительной бочкой жира с тараканьими мозгами. Ноги ее по толщине не уступали ногам хорошо откормленных свиней; впрочем, они, должно быть, состояли из крепких мускулов, если выдерживали весь этот вес. Похоже, дело сегодня было дрянь, если она так скоро вышла на сцену.
Полтстит подстроил струны и заиграл. Элиэль Певица потихоньку продвигалась к сцене. Ее выход – следующий, а она еще не нашла никого из своих приятелей. Почти каждую ночь в зале находилось полдюжины ее поклонников, тех, которые приходили сюда специально ради Элиэль Певицы, а уж в удачную ночь… Нет! Вон один, сидит за столиком у самой стены. Она направилась в его сторону. Как там его зовут? С тех пор как он в прошлый раз заходил сюда, прошло четыре или пять ночей. Тронг всегда говорил, что отличная память – непременное требование к артисту, но она никак не могла вспомнить.
– Милый! – Она грациозно опустилась на соседний стул и чмокнула его в щеку. – Милый, как чудесно снова видеть тебя!
Ему было около пятидесяти, он был рыхлый и болезненный, словно его терзала хворь. Его усы начинали седеть, а лицо покрылось морщинами, но он все же выделялся из посетителей «Цветущей вишни» хотя бы одеждой. Он явно принадлежал к весьма удачливым дельцам, что объясняло, как он может столь щедро покровительствовать искусствам.
Он улыбнулся, сжал ее руку, и они обменялись любезностями. На сцене Ельсиол сбросила шаль, и публика взорвалась одобрительными воплями и пожеланиями продолжать в том же духе. Жир толстухи трясся и перекатывался.
Полтстит сфальшивил несколько нот, но поправился. В молодости, задолго до того, как Элиэль появилась на свет, Полтстит играл при дворе. Будучи в форме, он и теперь играл неплохо, но в форме он бывал редко. Весь свой заработок и редкие подачки от посетителей он мгновенно спускал на вино. Обыкновенно в начале вечера его пальцы тряслись, где-то ближе к полуночи они обретали крепость, а иногда и необычайную ловкость, но задолго до рассвета теряли и то, и другое. Сегодня, похоже, это происходило быстрее обычного. Время идти на сцену.
А! Вспомнила – Гульминиан Торговец. Торгует готовым платьем.
– Гульминиан, милый, мне, право же, пора! Мой выход следующий. Но мы не виделись лет сто! Не смейте убегать, не поговорив по-человечески. Зайдите ко мне сразу же после выступления, ладно? Вы разобьете мне сердце, если не зайдете!
Гульминиан обещал. Элиэль с изрядным облегчением дружески похлопала его по плечу и продолжила свой путь к сцене. Она чувствовала себя такой оскорбленной, если никто из поклонников не заходил поздравить ее после выступления. До сих пор такого еще не случалось. Мало ли что может прийти в голову Тигурб’ла, если это вдруг случится.
Она оперлась рукой о спинку еще одного стула и склонилась над следующим столом, включив улыбку. Снова только один человек…
– Элиэль?
О боги! На мгновение она отвернулась, борясь с желанием убежать. Потом заставила себя встретить его взгляд, хоть внутри ее все сжалось.
Пиол Поэт. Как же он постарел! Маленький, сморщенный, словно ему тысяча лет. Его лицо было таким же белым, как редкие волосы, худое-прехудое. Он склонился над столом, стиснув тонкими пальцами стакан – бутылки видно не было. Обычно ему не дали бы занимать целый столик с таким скудным заказом, но клиентов в этот вечер так мало, что радовались, наверное, и ему. Он поднял на нее глаза, и Элиэль прочитала в них мольбу.
Она заставила себя снова улыбнуться.
– Пиол! – Она опустилась на свободный стул рядом с ним, не в силах стоять. – Сколько лет! Как ты?
– Я в порядке, – задыхаясь, проговорил он. По голосу ясно было, что он далеко не в порядке. Да и по виду тоже. – А ты?
– О… у меня все хорошо!
Публика восторженно взревела и заколотила кулаками и кружками по столам – еще большая часть Ельсиол открылась взглядам. Полтстит сбился с ритма, поправился и продолжал играть.
– Чем ты занят сейчас? – поспешно спросила Элиэль. – Кто играет твои пьесы? – Интересно, каждый ли день он ест?
Он несколько раз моргнул.
– В настоящий момент никто. Над несколькими вроде бы работают. Я надеюсь услышать вскоре о двух или трех. Можешь не сомневаться, на следующих же Празднествах Тиона мое имя прозвучит снова.
– Это замечательно! – Замечательный вздор. Пьесы Пиола мало стоили без Тронга, а Тронга больше нет в живых.
Старик порылся за пазухой.
– И у меня вышла книга. Вот – я принес тебе экземпляр.
Она взяла книгу, поблагодарила и поздравила его. Насколько она помнила, Пиол всегда презирал печатные книги. Подобно автору, книжка была довольно тощей.
– Я с удовольствием почитаю. Можно часть их положить на музыку?
– Возможно. Можешь использовать стихи по своему усмотрению. – Его сухие губы неуверенно улыбнулись. – А что ты?
– О… Целая вечность пройдет, пока о тебе заговорят. Но за последние две недели я дала несколько концертов. – Тоже вздор. Она небрежно отмахнулась от «Цветущей вишни». – Это так, чтобы не терять форму. Без этого мне скучно. – «Если только в мозгах старого Пиола осталась хоть одна извилина, он поймет, что заработать деньги на музыке можно, только исполняя драматические роли, а певице-калеке нечего и надеяться на сценический успех».
– Я помню, как ты пела во дворце у короля, – вздохнул он.
– Только как член труппы. Ничего, я еще пробьюсь туда сама. – Не раньше чем реки потекут вспять. – Э… Что слышно об остальных наших?
Он вздохнул и покачал головой – хотя вряд ли можно было назвать «головой» обтянутый кожей череп, который, казалось, вот-вот упадет с тонкой, морщинистой шеи.
– Слышала, что Гольфрен вернулся к крестьянскому труду? Испольщиком, конечно. И что Утиам наконец-то подарила ему сына? Клип вступил в Лаппинскую армию.
Какие это новости… Только подумать, Утиам – красавица, замечательная актриса – работает в поле, растит детей! Возможно, она растолстела, как Ельсиол. Гэртол умер. До Элиэль даже доходили слухи, будто бы молодой Клип погиб в какой-то местной заварухе, но она не слишком-то доверяла досужим сплетням. Интересно, сколько плохих новостей Пиол от нее утаивает?
– Славные были времена! – Она мечтательно вздохнула.
Труппа Тронга… да… но вовсе не ее дед удерживал всех их вместе. Никто особенно и не задумывался над этим до тех пор, пока Амбрия в одночасье не умерла от лихорадки и вся труппа не лопнула, как перезревший гриб-дождевик. Тронг умер – сердце не выдержало. Труппа заменяла Элиэль семью, другой она и не знала. У них никогда не было денег, даже в лучшие времена, но они были дружны и радовались этому.
– В твоем возрасте самые лучшие дни еще впереди, Элиэль, дорогая.
– Надеюсь, – рассмеялась она. Не то чтобы дни были так уж плохи, но вот ночи…
Ельсиол разошлась вовсю, прыгая по сцене в облаках пыли и криках ободрения. Ей осталось скинуть с себя каких-нибудь два лоскутка. Элиэль пора идти и приветствовать поклонников. Деликатничать некогда.
– Ты ешь нормально? Где ты живешь? Тебе нужны деньги, Пиол?
Он отчаянно замотал головой, раздвинув губы в подобии улыбки.
– Нет, нет! Со мной все в порядке!
– Послушай, это не бог весть какое место, но платят здесь неплохо. Ты уверен…
Он опять качнул головой, ткнув в книгу, которую она все еще держала в руках.
– У меня комната над печатной мастерской… помогаю набирать, иногда проверяю набор.
Раздался оглушительный рев. Ельсиол разоблачилась почти до нитки. Элиэль отодвинула стул.
– Мой выход! Замечательно было встретить тебя, Пиол. – Она не кривила душой, хотя было бы лучше, если бы ее не видели в таком месте. Интересно, как Пиол нашел ее и сколько других бывших членов труппы знают об этом? – Я хочу как следует поговорить с тобой, правда.
Он улыбнулся:
– Мне не терпится услышать, как ты поешь, Элиэль. Возвращайся сюда после того, как закончишь, ладно? – Для человека, некогда считавшегося литературным гением, Пиол всегда отличался почти детской наивностью.
– Э… не сегодня, боюсь. Я… я договорилась с приятелем. Извини. Может, лучше как-нибудь днем?
Его ответ потонул в реве – Ельсиол осталась в чем мать родила. Несколько ее поклонников вскочили с мест и бросились вперед, не дожидаясь конца аплодисментов – в надежде навестить звезду в ее гримерной и поздравить ее, конечно, как и положено поклонникам. Элиэль надеялась, что кто-нибудь придет навестить и ее. Условия Тигурб’ла Трактирщика на эту ночь будут довольно умеренными.
Элиэль похлопала Пиола по костлявой, бородавчатой руке и поднялась.
– Заходи как-нибудь днем! – крикнула она и повернулась, чтобы идти на сцену.
Он изогнулся и протянул к ней руку:
– Элиэль!
Она обернулась. Ей уже пора было выходить.
– Элиэль… – Голос Пиола дрогнул. – Я забыл тебе сказать. Ты слыхала новости об Освободителе?
Она пошатнулась, словно он ударил ее.
– О ком?
Пиол на мгновение зажмурился и улыбнулся.
– По городу ходят слухи, будто Освободитель объявился в Джоалвейле. Вот мне и интересно было, слышала ли ты?
– Д’вард?
– Насколько я понимаю, это должен быть Д’вард.
Она окаменела, почти не замечая того, что Тигурб’л уже вышел на сцену объявлять ее выход. Д’вард! После стольких лет! Пол ходил ходуном у нее под ногами. Д’вард! Этот мерзавец?
Пиол, казалось, не замечал, что с ней творится.
– Это очень странно! Я совершенно не понимаю, как он осмелился открыто объявить свое имя, зная про «Филобийский Завет». Я хочу сказать, не может быть, чтобы об этом не узнал Зэц. Так что, возможно, это и не Д’вард вовсе, а какой-нибудь самозванец, хотя самозванцу глупо провозглашать себя Освободителем. Но в случае, если это все-таки Д’вард, мне казалось, тебе будет интересно узнать, ведь я помню, как увлечена ты была…
– Увлечена? Ты хочешь сказать, увлечена Д’вардом, старый дурак?
Улыбка сбежала с лица Пиола.
– Что не так? Мне казалось, тебе… Что не так?
О, как же он глуп! Ей хотелось схватить его за тонкую шейку и хорошенько потрясти. Она попробовала крикнуть, но смогла лишь прошептать:
– Все в порядке, Пиол. Все в полном порядке! Я с удовольствием повидалась бы снова с Д’вардом!
«И вырвала бы его чертовы легкие, и заставила бы его сожрать их, и все равно это было бы не хуже того, что есть сейчас. Это по его вине я служу шлюхой в борделе».

ЧАСТЬ ТРЕТЬЯ

Встаньте, выйдите из среды народа моего.
Ветхий Завет. Вторая книга Моисеева.

Исход, гл.12, 31

7

Все утро Дош Кучер наслаждался неспешной поездкой по Джоалвейлу. Он приехал в Жилвенби где-то около полудня. Моа одолел бы это расстояние и быстрее, но он не слишком погонял его, ибо не опасался погони. Небольшое вчерашнее недоразумение вряд ли будет обнаружено раньше чем через несколько часов, и потом, откуда им знать, что он отправился именно на восток? Краанард наверняка из военных, но даже если он и выступал в качестве официального лица, его начальству потребуется некоторое время, чтобы организовать преследование. Его братья по секте Эльтианы, конечно же, тоже пожелают наложить лапы на виновного, но они скорее всего не узнают о произошедшем еще несколько дней, так что Дош все-таки надеялся, что он в безопасности. До сих пор его жизнь не баловала. Но ведь он заслужил богатство, а теперь и заработал его благодаря сообразительности и предусмотрительности – очень кстати оказались его попытки приручить моа.
Жилвенби была заурядной деревушкой, примерно такой, какой он ее себе и представлял, – горстка глинобитных домишек под раскачивающимися на ветру пальмами, окруженная со всех сторон полями. Жители ее наверняка были честными, работящими, нищими и скучными, как глина, из которой слеплены их хибары. Единственное, что отличало это место, – так только то, что фоном ему служили живописные горные вершины, припорошенные первым снегом; впрочем, то же самое можно сказать почти про любое место в Вейлах.
Первым делом ему надо найти Д’варда. Вряд ли это будет трудно в такой дыре, разве что он живет здесь под чужим именем – судя по всему, именно поэтому Краанарду понадобился кто-то, кто может опознать его. Человек, заполучивший себе в личные враги бога смерти, иначе не прожил бы и дня. Возможно, он скрывался в этом свинарнике все эти годы, зарабатывая на хлеб собственным горбом, – страшненькая мысль! Деревенские мужланы, как правило, недолюбливают чужих, но все это имело и оборотную сторону. Если Д’варду удалось завоевать расположение местных, они отнесутся с большой подозрительностью к любому чужаку, расспрашивающему о нем. Ничего, серебро обыкновенно развязывает языки.
Деревушка стояла на противоположном берегу маленькой речки. Когда Ласточка одолела брод, Дош заметил крестьянина, что-то жующего в тени деревьев-зонтиков. Судя по инструментам, разложенным вокруг него на травке, он занимался починкой ограды. Простое благоразумие подсказало Дошу, что неплохо бы разнюхать обстановку, прежде чем приниматься за поиски в самой деревне.
Он подъехал к крестьянину, заставил Ласточку лечь, легко соскользнул с седла и стреножил моа, захлестнув повод вокруг его ноги. Вынув из седельного мешка свою снедь, он подошел поближе, напустив на себя равнодушный вид человека, достаточно богатого, чтобы владеть моа.
– Привет, братец. Славный денек выдался. Мое общество не помешает, а?
«Братец» оказался седым, тучным субъектом, на котором не было ничего, кроме набедренной повязки. На его небритом лице застыло кислое выражение. Вместо ответа он откусил здоровенный кусок от краюхи хлеба и продолжил молча жевать.
«Да, с этой деревенщиной требуется терпение». Дош выбрал полоску мха в тени с наветренной стороны от седовласого «братца» и уселся, с облегчением вытянув ноги. Ехать верхом на моа довольно удобно, но он не привык к долгим поездкам и изрядно сбил себе промежность. Он развернул узел, выбрал кусок колбасы и принялся за еду, наслаждаясь осенним солнцем. Эта часть Джоалвейла лежала выше, чем он предполагал: зеленые холмы перемежались темными скалами и полосами снега. Ветвистые деревья покачивались в ленивом танце. Ласточка паслась, выщипывая траву большими зубами.
– Вы опоздали, – проворчал мужлан. – Он уже ушел.
Теперь настала очередь Доша молча жевать, обдумывая это странное заявление.
– Кто ушел? – спросил он наконец.
– Освободитель.
«Отлично!» Он пожевал еще.
– А кто это такой?
– Тот, предсказанный. Был здесь три, может, четыре дня. Он да его сброд. Саранча! – Трудяга сплюнул.
Эта информация – не колбаса, ее следовало переваривать получше. Все его предположения оказались неверными. Так, и что же дальше?
– Ни разу не слышал о таком. Что еще за сброд? Что они делали?
– Затоптали все мое поле, изгороди повалили, стояли здесь лагерем, жгли костры, намусорили, распевали всю ночь гимны, проповедовали всякую ересь.
– Крестьянин оживился, распаляя в себе справедливый гнев. – Их под конец, поди, сотня собралась, и все новые подходили. – Он подозрительно покосился на Доша.
– Только не я! Я вообще не слышал ни о каком Освободителе. Куда, говоришь, они пошли, чтобы я не наткнулся на них?
– Они говорили, собираются через Рагпасс.
– В Носоквейл? О, тогда все в порядке. Я все равно не проеду на моа через Рагпасс, верно?
– Почему нет?
– Мне казалось, перевал слишком высокий для моа.
– Не… – Мужик продолжал пристально разглядывать его. – А вы куда тогда?
Хороший вопрос, и нельзя ошибиться с ответом.
Если Д’вард объявил себя Освободителем, возглавив своего рода религиозное восстание, все предыдущие предположения Доша не стоят и ломаного гроша. Джоалийское правительство будет действовать против потенциального мятежника куда быстрее и решительнее, чем против одинокого беглеца. Если покойный Краанард Воин действовал официально, его смерть могут счесть свидетельством того, что заговор проник уже в столицу. Власти отнесутся к этому делу серьезнее, чем Дош надеялся раньше.
Короче говоря, погоня может быть гораздо ближе, чем он думал. Самое время позаботиться о ложном следе.
– Я? Я направляюсь по дороге в Суссвейл.
– Через Монпасс моа не перевести, – торжествующе проговорил мужик. – Да и через Шампасс навряд ли.
– У меня там приятель – он присмотрит за моа, пока меня не будет.
Мужлан принялся молча чесаться; подозрительности у него явно прибавилось.
Если. Д’вард не скрывается и у него сотня сторонников, ему, наверное, и не нужна информация Доша о служителе Эльтианы, да и знак на ноге Краанарда скорее всего не имеет значения, ибо восстание должно тревожить больше его военное начальство, чем Владычицу. Но теперь бедный Дош оказался в западне в восточном Джоалвейле с единственным перевалом, по которому мог пройти моа. Похоже, все идет к тому, что ему придется следовать за Освободителем в Носоквейл, хочет он того или нет.
Он зажевал быстрее.
– И что именно проповедовали эти недоумки?
– Не знаю, – ответил крестьянин. – Да и знать не хочу. По мне, так и Дева хороша, да сияет имя ее.
– Аминь! – благочестиво произнес Дош. Ему хотелось узнать еще, как далеко до Рагпасса и намного ли опережает его Д’вард. Во всяком случае, никого в Жилвенби он спрашивать об этом не собирался.

8

На джоалийском, основном языке Вейлов, название животного, к которому члены Службы привыкли относиться как к «кролику», звучало как «роллих». Английские этимологи проследили корни слова «кролик» вплоть до старофламандского, однако оно, несомненно, было занесено на Землю каким-то неизвестным уроженцем Соседства, попавшим к нам много столетий назад и употребившим джоалийское «роллих» применительно ко внешне похожему местному животному. Конечно, кролики из Соседства были гораздо крупнее.
Кроме того, у них были бивни. От концов бивней до кончика короткого хвоста они превосходили в длину лошадь, зато рост имели почти вдвое меньший, из-за чего всадникам приходилось сидеть, задрав ноги, – это положение становилось крайне неудобным уже через несколько часов верховой езды. При достойной восхищения выносливости и захватывающей дух скорости кролики имели один, но весьма существенный недостаток: они не умели поддерживать эту скорость постоянно. Они неслись во весь опор минут пятнадцать – двадцать, а затем начинали замедлять ход до тех пор, пока ощутимый удар пяткой не посылал их снова вперед. Примерно через каждый час им требовался перерыв, чтобы немного попастись. Ими можно было управлять – точнее, требовались постоянные усилия, чтобы поддерживать нужное направление, – несильно дергая за кончики длинных ушей. Джулиан относился к ним, как к заправляемым сеном мотоциклам. По части интеллекта, во всяком случае, они мало чем от них отличались.
Правда, управлять ими однорукому человеку было гораздо труднее, чем лошадью. Для торможения приходилось тянуть за оба уха одновременно, так что останавливаться Джулиан мог, только направив своего кролика на высокую стену. Даже так Прохвост пытался порой взять препятствие – каждый раз с непредсказуемым результатом. Прежде чем спешиваться, кролика необходимо было стреножить, что тоже прибавило Джулиану хлопот. По опыту он уже знал, что ему проще не останавливаться до самого прибытия в пункт назначения, так что он почувствовал себя везунчиком, добравшись до Олимпа засветло, проведя в пути почти двадцать четыре часа.
Он почти радовался возвращению. Как говорил Джамбо, один местный вид уже стоил того. Маленькая, поросшая лесом долина угнездилась между горами, которым члены Службы присвоили имена Кука, Нанга Парбат, Маттерхорн и Килиманджаро – коренные жители Вейлов редко дают имена горам: слишком уж их было бы много. Удовольствие Джулиану портило только то, что особы, которую он хотел бы видеть здесь более других, он не застанет, ибо она уехала с миссией в Лемод днем раньше.
В дороге он успел все обдумать и пришел к выводу, что тот человек в Джоалвейле скорее всего самозванец. Зэц наверняка бы только приветствовал лже-Освободителей, ведь это дискредитировало бы легенду; он мог даже сам послать этого лже-Освободителя, тем самым подстроив западню для Службы, а может, и для самого Экзетера.
В тот единственный раз, когда Экзетер обсуждал пророчество при Джулиане, он уверял, что никогда и ни за что не будет пытаться исполнить его. Он не может принести смерть Смерти, говорил он, поскольку единственный способ сделать это – самому стать еще более сильным псевдобогом, а единственный способ набрать столько маны – использовать порочную тактику Палаты. Исключено, обсуждению не подлежит.
Но конечно, если этот Освободитель – Экзетер, он вполне мог найти другое решение, и в таком случае лучший друг Джулиана включился в игру, стоящую свеч. Значит, он должен отправиться ему на помощь, вне зависимости от того, как к этому относится Служба.
Или, может, парень просто повредился рассудком? Ведь Экзетер уже больше пяти лет знает, что Палата жаждет его крови; он метался от нее из мира в мир, каждый раз наблюдая, как вместо него гибнут ни в чем не повинные люди. Джулиан Смедли достаточно насмотрелся, что такое война, и понимал, что даже такой крепкий орешек, как Эдвард Экзетер, вполне мог съехать с катушек. Он видел, как и не такие ломались.
Ответ тот же: спешить на помощь!
Прохвост устало скакал вдоль берега Кама, мимо деревни Морковок. Рыжеволосая детвора выбегала поглазеть на тайку. Взрослые кланялись или поднимали руки в кольце – знак Неделимого. Вскоре показался и сам поселок, полтора десятка вилл у самого узла. В первый раз, когда он увидел его, полтора года назад, поселок был разорен прислужниками Зэца, но теперь его отстроили заново. Добавилась даже новая площадка для крикета, и несколько человек еще торчали на ней, упражняясь в лучах заката. Последним новшеством стала площадка для игры в поло. Первое, чем он займется, когда у него окончательно восстановится рука, – это попробует себя в кроличьем поло.
Он проехал прямиком к конюшням, где загнал Прохвоста в угол и передал его на попечение конюхов-Морковок. К себе домой он отправился пешком, шатаясь от усталости, прекрасно понимая, что не одолел бы путь за такое время на лошадях, даже если бы менял их. Он до сих пор лелеял несбыточную мечту доставить как-нибудь на Землю кролика и проскакать на нем в Дерби, оставив остальных далеко позади уже после первого барьера. Увы, этой мечте суждено было так и остаться мечтой, ибо только людям дано переходить из мира в мир.
Еще не дойдя до ворот, он увидел знакомое лицо – человек стоял в соседнем загоне, облокотившись на изгородь и болтая с конюхами.
– Драконоторговец! – вскричал Джулиан.
Т’лин поднял глаза, бросил что-то своим собеседникам и перебрался через изгородь. Он шел навстречу вразвалочку, не так быстро, как того хотелось бы Джулиану.
Агент Политического Отдела Семьдесят Седьмой был крупным мужчиной с чудовищных размеров рыжей бородой. Его происхождение оставалось неизвестным, хотя привычка носить тюрбан позволяла предположить в нем уроженца Ниолленда или одного из соседних с ним вейлов. Его меховая куртка некогда имела синий цвет, а огромные штаны – зеленый, башмаки – красный, и можно было не сомневаться – где-нибудь на теле найдутся еще желтый и белый цвета. Все это были священные цвета Пентатеона, но в левом ухе красовалось маленькое золотое колечко Неделимого.
Он подошел и сложил руки кольцом. Джулиан проигнорировал приветствие, ибо в Олимпе члены Службы не обременяли себя религиозными условностями.
– Я так понял, ты встречался в Джоалвейле с Тайкой Кисстером?
Ростом Т’лин был не меньше шести футов, так что он без труда смотрел на Джулиана сверху вниз. Лицо его не выражало ровным счетом ничего.
– Совершенно верно, святой Каптаан.
– Ты говорил с ним?
– Говорил, ваше святейшество.
– Если можно, называй меня здесь просто «тайкой». Семьдесят Седьмой. Так он сказал тебе, что собирается делать?
Изумрудные глаза Т’лина невозмутимо изучали его из-под рыжих бровей.
– Я спросил его. Он ответил только: «Проповедовать». Это я и так уже понял, ибо наблюдал за ним некоторое время. Я почти ничего не слышал из его проповеди, хотя мне показалось, что это Истинная Проповедь.
– Он говорил еще что-нибудь?
В зеленых глазах мелькнула искорка.
– Он спрашивал, как у вас дела, ваше святейшество, и как ваша рука.
Проклятие! Джулиан моментально ощутил себя выбитым из колеи. Рука сама собой скользнула за спину.
– Ты точно уверен, что это настоящий Тайка Кисстер?
– Совершенно, ваше святейшество. В разговоре он вспоминал те дни, когда странствовал со мной, притворяясь одним из моих людей. Никто, кроме него, не мог этого знать.
И черт бы побрал Экзетера за то, что он предвидел этот разговор!
– Спасибо. Это все.
– Не за что, ваше святейшество, – Т’лин поклонился и отошел. Ну да, конечно, «тайка» означает «хозяин». Пусть и с рыжей бородой, Драконоторговец не был Морковкой.
Джулиан неторопливо зашагал к своему бунгало.
Когда он поднялся на крыльцо, Домми Прислужник вышел навстречу хозяину и почтительно поклонился. Слуга-конюх передал ему мешок Джулиана и поспешил обратно. Как и любой другой коренной житель этой долины, Домми обладал огненно-рыжей шевелюрой, правда, находясь в услужении, он коротко стриг ее. Он утратил большую часть юношеских веснушек, но служил так же преданно, как в тот день, когда Джулиан нанял его. И как всегда, на его белой ливрее не было ни складки, ни пятнышка.
– Добрый вечер, Домми. Как Айета?
– О, она чувствует себя очень хорошо. Тайка, спасибо. И добро пожаловать домой.
– Я так рад, что наконец-то дома, – признался Джулиан, направляясь прямиком в ванную. – Мне необходимо смыть фунтов двадцать пыли.
– Я согрел воду. Тайка.
Он и правда согрел воду. От большой медной лохани поднимался горячий пар. Невероятно! Он ведь не мог знать точно, когда вернется Джулиан, да и вообще о возвращении ему знать не полагалось. Должно быть, уговорился с кем-нибудь в деревне, чтобы тот подал ему сигнал. В Олимпе невозможно хранить секреты – чертовы Морковки все равно все знают.
Он разрешил Домми помочь ему раздеться – три руки все-таки справляются быстрее, чем одна. Джулиан покосился в зеркало на свой щетинистый подбородок. Побриться, что ли? Обычно при возвращении в Олимп безукоризненно гладкий подбородок стоял на первом месте в списке военных приготовлений. Док продолжит его поездку… но оставалась еще проблема с Экзетером. Надо подумать. Он блаженно погрузился в горячую воду. Домми хлопотал рядом с полотенцами и чистой одеждой.
Теперь самое время для новостей – Домми не терпелось доложить все по порядку.
– Пепперы еще не вернулись?
– Нет еще. Тайка. Они задерживаются уже на четыре дня.
Странно. Обычно агентам Службы полагался отпуск на Земле раз в два года, однако мировая война спутала график. Теперь, когда она наконец-то завершилась, всем не терпелось наверстать упущенное. Пепперы первыми вытянули жребий и сильно подпортили свою репутацию, задерживаясь с возвращением. Джулиану оставалось ждать своей очереди не меньше восемнадцати месяцев.
– У нас тут вообще оживление. Тайка. Вы не единственный Тайка, которого отозвали. Тайку Кори, и Тайку Роулинсона, и Энтайку Ньютон, и Тайку Гарсия, и Энтаек Олафсон и Маккей. – Голова Домми на мгновение скрылась в шкафу с бельем. – Но Энтаек Кори и Резерфорд не отзывали, и Таек Ньютона и Маккея тоже.
Похоже, Комитет обезумел, однако говорить так при Домми все же не стоило.
Джулиан скосил глаз, чтобы посмотреть, какую одежду приготовил для него слуга.
– Что, ужин?
– Вы приглашены к Тайке Пинкни, Тайка.
Джулиан застонал. Ему необходимо поспать!
– Который час?
– Скоро шесть. Я сверял часы по солнечным только утром, Тайка. – Часы в Олимпе, как правило, отличались индивидуальным характером и редко соглашались в чем-либо друг с другом.
– Тогда я вздремну и опоздаю немного. – Устало потянувшись за мылом, Джулиан вдруг вспомнил про вчерашнее приключение. Черт! О вмешательстве рэндорианских властей надо доложить. Политический отдел наверняка заинтересуется этим, и необходимо предупредить других миссионеров.
– Будь так добр, напиши за меня письмо, ладно?
Домми расцвел.
– Разумеется, Тайка! – Домми хлебом не корми, дай только показать свою грамотность, хотя о его правописании уже ходили легенды. Не прошло и нескольких секунд, как он сидел, скрестив ноги, рядом с ванной, приготовив бумагу, ручку и чернила.
– Тайке Миллеру. Дорогой Дасти. Группа рэндорианских солдат устроила вчера налет на службу у Семи Камней. К счастью, они вняли голосу разума и все обошлось благополучно. Разумеется, Доку известно об этом, но в будущем мы должны быть готовы к неприятностям. Искренне Ваш.
Домми осторожно подул на бумагу, чтобы чернила просохли, потом протянул листок на проверку Джулиану. Неужели он и впрямь говорил «Узз троила»? Или «Ваняли голосе ураззума»? Или «Астаюсс Ваш пакорный слугга»?
– Хорошо. Спасибо. Напомни мне потом, чтобы я подписал. – Он заметил, что Домми достал бритву. – Думаешь, мне стоит побриться?
– Если Тайке будет угодно…
Джулиан сонно обдумал этот ответ.
– Или лучше пока оставить бороду?
– Возможно, так будет лучше. Тайка.
Значит, Джулиан не задержится в Олимпе надолго, и Морковкам это известно. Ну и слух у них – как у зайцев!
– Мне хотелось бы перекусить перед выходом. Умираю с голоду.
– Сейчас, Тайка. Чай и сандвичи с курятиной вас устроят?
– Ты же знаешь, я люблю сандвичи с курятиной. – Джулиан привстал, чтобы намылиться.
Домми пошел к двери и вдруг остановился.
– Тайка? Если это не будет дерзостью с моей стороны…
– Что у тебя?
– Когда вы поедете на встречу с Тайкой Экзетером… Можно я с вами?
Джулиан был так поражен, что попал мылом в глаза и чертыхнулся. Проблемы с Освободителем Домми не касались! Он не помнил, чтобы Домми хоть раз покидал родную долину, да и Айета на сносях… Но когда-то он служил Экзетеру, а Экзетер всегда умел расположить к себе. Когда он был старостой по спальному корпусу в Фэллоу, младшие только что не молились на него. Если бы «Филобийский Завет» не помешал ему принять участие в войне, из него бы вышел замечательный командир. Впрочем, Домми все это не касалось.
– Мне не говорили, что я должен куда-то ехать на встречу с кем-то.
– Конечно, Тайка! – пробормотал Домми. – Прошу прощения, Тайка! – и вышел.
Джулиан обдумал предстоящий вечер. Ужин у Пинкни может быть важнее любого официального заседания Комитета, ибо решения всегда принимаются там, за сигарами и портвейном. Хитрец Домми сумел-таки тактично намекнуть хозяину, что его подруга вернулась, в то время как ее муж – нет.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

9

Свирепый ветер завывал, вихрем взметая опавшую листву, сдувая с мостовой запах вьючной скотины. Он трепал подол платья Элиэль и пытался вырвать драгоценный груз из ее рук. Он швырял ей в глаза пыль. Эта часть города пробуждалась к обычной жизни гораздо позже, но в такую ненастную погоду темнело рано, так что ей надо поскорее покончить со своим делом и убраться отсюда еще до темноты. Сгибаясь под ветром, она спешила вперед своей неровной походкой: клип-клоп, клип-клоп-клип… Ветер то и дело пытался сбить ее с ног или сорвать тряпку, в которую она завернула свое приношение.
Юрг – славный город, самый любимый во всех вейлах, но в каждом городе есть свои злачные места, и Речная улица была едва ли не самой злачной из всех, вонючим переулком, по сравнению с которым даже «Цветущая вишня» казалась невинной, как дневник девственницы. До сих пор ей приходилось бывать здесь только однажды, да и то при ярком дневном свете. Шлюхи из «Цветущей вишни» приходили сюда частенько, но тоже только днем, да и тогда Тигурб’л Трактирщик посылал вышибал охранять их. Элиэль могла, конечно, попросить этих мордоворотов проводить ее, но они под стать этим печально знаменитым обитателям Речной улицы и даже намного опаснее их. Вдруг они бы решили поинтересоваться тем, что это она несет, а потом захотели бы освободить ее от этой ноши? А то и того хуже – перерезали бы ей заодно и глотку, чтобы она не пожаловалась на них Тигурб’лу.
Эта вещица обошлась ей больше чем в пять джоалийских звезд. Если она уронит это, за нее не дадут и медного гроша. Если она упадет вместе с ней – тоже. Эта поганка была размером с двухлетнего ребенка – и сил нет, какая тяжелая. Ветер задувал порывами, неровно. Мостовая была неровной. Ее походка была неровной. Клип-клоп… Клип-клоп… Клип…
Даже городские мыши попрятались перед наступающей темнотой, а коты еще не вышли на охоту. Редкие прохожие, спешащие навстречу, косились на нее так, словно не верили своим глазам, – это не самое подходящее место для одинокой женщины. И чего она так вырядилась? Один плащ стоил почти ползвезды: окрашенная в темно-красный цвет шерсть ламы с белой подбивкой из гусиного пуха.
Но она уже пришла. Между ветхих жилых домов, брошенных лавок и таинственных безымянных дверей стоял высокий входной портик, древнее всех этих построек, вместе взятых. Изначальный владелец портика все еще вел здесь свои дела, о чем свидетельствовал тяжелый железный молот – символ Карзона, – украшавший фронтон. Обычно все святилища в городах располагались в одном месте. Стоящие на отшибе храмы встречались так редко, что Элиэль не знала других таких примеров – казалось, проживавший здесь бог поссорился с остальными богами этого города. Это был дом Кен’та, аватара Мужа в Юрге.
Она не осмелилась задержаться и перевести дух у входа, хотя сердце ее скакало словно обезумевший гепард. Если она только позволит себе еще раз все обдумать, от всей ее смелости не останется и следа. Моргая, чтобы стряхнуть выступившие от ветра слезы, она поднялась по ступенькам, крепко сжимая свой бесценный сверток. Клип-клоп-клип-клоп… Древние каменные ступени наполовину стерлись. Это позабавило ее – ведь никто не признается в том, что молился в храме Кен’та. Мать Илла, эта мерзкая жаба, говорила ей как-то, что это делают только юнцы да старики. Она не учла еще шлюх.
Дверь открыта – слишком маленькая дверь для такого высокого портика. Внутренность храма казалась отсюда темной. Решимость снова оставила ее. Все внутри ее сжалось тугим комком, а руки дрожали так сильно, что она боялась, как бы вот-вот не уронить статуэтку. Это разрушило бы все ее планы! Однако к богам следует обращаться униженно и просительно, а не в такой ярости и не с этой отчаянной мольбой свести счеты. Кто вообще додумался бы обращаться за справедливостью к Мужу? Справедливость – это по части Девы, особенно ее ипостаси Ирепит, которая послала когда-то одну из своих монахинь спасти Элиэль от Жнеца, выказав тем самым некоторое к ней расположение. Увы, ипостасью Астины в Юрге была Агроэль, богиня девственности, не самая лучшая богиня для того, чтобы обращаться к ней с такой просьбой, и тем более не из тех, к кому могла бы осмелиться обратиться Элиэль Певица. «Отомстить! Д’вард еще поплатится за меня!» Она стиснула зубы и нырнула в дверной проем: Клип! Клоп! Клип!
Круглое помещение – слишком маленькое для обители такого всесильного бога, но, возможно, это оттого, что Кен’т привлекал одиночек, а не толпы паломников. Элиэль облегченно вздохнула: внутри – ни души, если не считать неугомонного ветра, шевелившего занавеси на стенах и шелестевшего листвой, которую он принес в качестве своего подношения. Высокие, узкие окна пропускали мало света. В середине зала на невысоком помосте горели две масляные лампады. Язычки пламени в них беспокойно плясали – вряд ли они беспокоились хотя бы вполовину так, как она! Над ними возвышалось изваяние бога.
В отличие от Юноши Мужа, как правило, изображали одетым, но здесь это, конечно же, был Кен’т. Изваяние, освещенное лампадами преимущественно снизу, казалось особенно вызывающим. В прошлый раз, когда Элиэль приходила сюда, она была совсем еще девчонкой, но даже тогда она не сомневалась, что анатомические подробности бога выдают желаемое за действительное. Теперь она знала это и по собственному опыту, однако не могла и отрицать того, что скульптор был значительно сильнее того художника, который расписал верхние комнаты «Цветущей вишни» порнографическими фресками. Мускулатура – великолепна. Поза Кен’та – руки на бедрах, голова надменно откинута назад – замечательно передавала мужчину-самца, неутомимого в любви. Выражение лица было одновременно чувственным, требовательным и грубым. Элиэль подумала о своей матери. Интересно, сама ли она пришла сюда, или он нашел ее где-то еще?
Элиэль подковыляла чуть ближе. Наверное, полагалось преклонить колени, однако ей почему-то делать этого не хотелось. Сердце рвалось из груди, как птица из клетки.
С шелестом отодвинулась занавеска, открыв темную маленькую комнатку. Элиэль подпрыгнула от неожиданности, чуть не выронив статуэтку. В зал вышел босой мужчина – жрец, правда, мало похожий на жреца. Мужчины, служившие другим божествам, как правило, носили длинные хламиды и часто брили лица и головы. На этом же была только зеленая набедренная повязка. Он был высок и хорошо сложен – прекрасный образчик молодого мужчины; впрочем, храму мужской силы наверняка имелось из кого выбирать.
Он переступил порог и остановился возле одной из лампад, ощупав девушку одобрительным взглядом.
– Добро пожаловать в это священное место, возлюбленная.
Элиэль сильнее сжала статуэтку – еще немного, и та сломается.
– Спасибо, отец, – отозвалась она и, к своему неудовольствию, уловила в собственном голосе дрожь.
Он чуть заметно кивнул, с любопытством разглядывая ее приношение.
– Я вижу, ты принесла солидное подношение. Чем могу помочь тебе? Какой милости ищешь ты от могущественного Кен’та?
– Я хочу говорить с самим богом.
– Возможно, слишком старый супруг? Или огорчительная задержка с зачатием? – Похоже, с божьей помощью и за значительное вознаграждение он готов был исправить эту неприятность. В ее случае он мог даже отказаться от вознаграждения.
– Нет, отец.
Он улыбнулся, не в силах скрыть свое нетерпение.
– Или слишком успешное зачатие? Ты хочешь, чтобы бог лишил тебя этого благословения? Это тоже можно устроить, дочь моя.
Как раз за этим приходят сюда шлюхи. Впрочем, ему все равно – конечно, в зависимости от желаемого результата приготовления к таинству менялись, но все ритуалы Кен’та так или иначе включали в себя совокупление. Во всяком случае, все, что касалось женщин. Того, что происходило с юнцами и стариками, она не знала, да и не хотела знать.
– И не это тоже. Я хочу говорить с богом.
На его лице промелькнуло раздражение.
– Покажи свое подношение, соверши свою молитву, и я помогу тебе с обрядом.
– Нет. Я… я хочу видеть его лично.
Мужчина зажмурился, потом широко улыбнулся.
– Ты самонадеянна, дочь моя! Чего бы тебе ни было нужно, я представляю бога в совершении всех его таинств.
Элиэль еще не встречала мужчины, который бы не мнил о себе этого, и она сразу распознала в повадках жреца то же нетерпение. Он придвинулся на шаг. Она попятилась. Он заметил ее хромоту и нахмурился.
Не найдясь, что сказать, Элиэль сдернула тряпку со статуэтки женщины-танцовщицы, привставшей на носок как бы перед прыжком. В свете лампады резной ниолийский хрусталь заиграл всеми цветами радуги. От его красоты захватывало дух. Она чуть ли не полдня торговалась с продавцом, и все равно пришлось вывернуть кошелек до последнего гроша. Уж такое-то подношение не может не привлечь внимания бога!
Жрец с шумом втянул в себя воздух.
– Ты принесла богатый подарок, госпожа! – признал он. – Такой подойдет.
– Он перевел взгляд с изваяния на нее, обратив внимание на дорогой плащ. Она почти слышала его мысли: женщина, одевшаяся так для визита на Речную улицу, должно быть, сошла с ума.
Он протянул руки:
– Давай, я возьму это у тебя.
– Нет! – Она отодвинула статуэтку.
– Тогда поставь на помост, только осторожнее!
– Нет! Я желаю отдать это лично богу. Я желаю видеть Кен’та во плоти!
– Твои амбиции граничат с богохульством, дочь моя!
Его тон раздражал ее. Он был ненамного ее старше.
– Скажи богу, что…
– Дай сюда, пока не уронила! – Он снова потянулся к статуэтке.
Она снова отпрянула. Понимая, что больше не сможет уворачиваться от него, она повернулась и швырнула статуэтку к ногам идола. Звон эхом отозвался от каменных стен; сверкающие осколки запрыгали по полу. Жрец вскрикнул от ужаса.
– Вот! – крикнула Элиэль. – Я передала свой дар богу! Теперь дай ему выслушать мою просьбу!
Жрец попятился, с опаской глядя себе под ноги.
– Ты сошла с ума, женщина! – Его голос звучал уже не так уверенно. – Ты совершила святотатство и богохульство! Изыди, пока святой Кен’т не раздавил тебя в своем божественном гневе!
– Я хочу Кен’та! – крикнула она. – Мои слова только для его ушей!
– Убирайся! Говорю тебе, ты сошла с ума! Надейся лишь, что он не проклял тебя, иначе ни один мужчина не совершит больше с тобой священного таинства!
– Он мой отец!
Молодой жрец презрительно поджал губы.
– Значит, ты одна из этих? Тогда будь благодарна могучему Кен’ту за то, что он подарил тебе жизнь, и не тревожь его больше понапрасну. – Обойдя зал вдоль стены, подальше от блестящих осколков, он схватил ее за руку так крепко, что она вскрикнула.
– Я должна оказать ему особую услугу!
– Изыди, безумная! – Он потащил ее к двери.
Она извивалась и царапалась. Он схватил ее за вторую руку и без труда потащил к двери.
Все вышло совсем не так, как она рассчитывала. Она вышвырнула на ветер все свои сбережения и не получила взамен ничего. Ей не дадут отомстить.
– Я хочу рассказать ему про Освободителя!
– Я не сомневаюсь, что хочешь! И несомненно, у тебя наготове еще несколько пророчеств, о которых ему тоже известно. Помолись ему в тиши своей спальни, и он услышит. – Они были уже у двери. – Ступай вон! И не шатайся по этим улицам, ибо близость бога делает местных жителей дерзкими. Это не место для одиноких женщин.
С этими словами жрец вышвырнул ее из храма. Дверь за ее спиной хлопнула, и Элиэль растянулась ничком на ковре.

10

На ковре? Не на тканом ковре, а на мягкой шкуре альпаки. Она подняла голову и уставилась в весело потрескивающий в камине огонь. Она могла поклясться, что жрец вышвырнул ее на улицу, на ступени. Его слова подтверждали это. Слева от нее была кожаная кушетка… Справа – другая. Она находилась в комнате, в большой и уютной комнате.
Она испуганно застонала и приподнялась на руках. Еще в детстве она пела в королевском дворце, и потом она давала частные концерты, так что хорошо знала, как живут богатые. Однако до сих пор ей не приходилось видеть ничего, что могло бы сравниться с этим: полы из полированного дерева, застеленные мягкими шкурами, стены, уставленные книжными полками, увешанные луками, копьями и охотничьими трофеями. Крепкая, массивная мебель, обитая потемневшей от времени кожей, подобрана со вкусом. Пахло пчелиным воском, кожей и древесным дымом. Зачарованная, она поднялась на колени. Это было логово богатого, очень богатого мужчины – уютное, дружелюбное и привлекательное.
Она оглянулась в поисках двери, но увидела только темно-коричневые бархатные шторы от пола до потолка, за которыми могли скрываться и окна. В любом случае до них слишком далеко, чтобы объяснить, как она оказалась здесь. В любом случае она находилась не в той маленькой комнатке, которую видела из зала. На полке над камином стояли два золотых канделябра, золотая ваза с букетом осенних цветов… и резная хрустальная статуэтка танцовщицы. Она вскочила на ноги, не отводя от статуэтки взгляда. Та стояла чуть выше ее глаз, и в переливающемся свете канделябров казалось, что она действительно летит. Двух таких одинаковых быть не может, а она только что разбила…
– Спасибо. Она очень красива. – Голос исходил откуда-то из-за ее спины.
Только что там никого не было. Она знала, чей это голос, она знала, кто мог воссоздать танцовщицу. Ее мольба не осталась без ответа. Она обернулась, одновременно падая на колени, уткнувшись лицом в ковер, не осмеливаясь смотреть на бога без его разрешения. Сердце колотилось как безумное.
Из всех богов Муж был самым противоречивым. Творец и разрушитель, которого полагалось бояться, которым полагалось восторгаться. Как Д’мит’рий он воздвигал города, как Крак’т разрушал их. Как Падлопан он был богом болезни, как Гарвард – богом силы. Он был богом земледелия и богом войны. Как Зэц он был Смертью, как Кен’т отвечал за новую жизнь в утробе. Как Карзон он был всеми ими сразу.
Пиол Поэт много раз вставлял Мужа в свои пьесы, но как Кен’та – ни разу, хотя о Любовнике рассказывало множество красивых легенд. По большей части они являлись вариациями одной и той же трагической истории Исматон, смертной, которая зачахла и в конце концов покончила с собой, не в силах жить без его любви. Труппа Тронга никогда не ставила пьес с Кен’том среди действующих лиц.
– Замечательно красивый экземпляр, – проговорил бог; его голос уже звучал ближе. – Он дорого обошелся тебе, значит, то, что тревожит тебя, действительно серьезно. – Он хихикнул. – Тебе там удобно?
Чего она не ожидала от бога – так это хихиканья.
– Э… да, Боже. – Она чуть приподняла голову и увидела две босые ноги. Сильная рука протянулась и подняла ее. Она все опускала лицо, пока палец не приподнял ей подбородок, и она встретила его улыбку.
Раньше, пока она жила с труппой, она видела Карзона в разных его ипостасях в исполнении многих актеров – Дольма, самого Тронга, Гольфрена, мужчин из других трупп. Его всегда изображали бородатым, часто в доспехах и по возможности очень крупным. Кен’т вовсе не походил на того, каким она его себе представляла. Во-первых, он был моложе и не таким большим, хотя его руки и плечи казались достаточно мощными. У него были курчавые волосы и усы в ниолийском стиле. Он был одет в безрукавку и штаны до колен – разумеется, зеленые. По крайней мере с цветом не напутали. И все же в нем не было ни намека на божественное величие. И оглушительной, всеподавляющей сексуальности в нем она тоже не видела. Это был коренастый, жизнерадостный молодой мужчина, по-своему привлекательный, слегка надушенный мускусом и лавандой. Он ободряюще улыбался ей. Глаза его… разве вот глаза…
– Почему бы тебе для начала не представиться?
Она заставила себя собраться с мыслями.
– Элиэль Певица, Боже.
– Добро пожаловать в мой дом. – Он расстегнул ее плащ, одобрительно осмотрел его и кинул на кушетку. Он сделал шаг назад и внимательно оглядел ее.
– М-м! Ты не только потрясающе красивая женщина, Элиэль Певица, но у тебя еще и изысканный вкус!
Она поперхнулась, пробормотав что-то в знак признательности. Теперь у нее хватало денег на все ее капризы, и это платье было ее самым новым и лучшим, только недавно купленным на зиму. Она его еще ни разу не надевала – хорошая белая шерстяная ткань, украшенная только пуговицами из горного хрусталя и парчовой отделкой ворота. Она всегда предпочитала платья с длинным подолом, чтобы прятать тяжелые башмаки, а длинные рукава и высокий воротник – это, наверное, реакция на чисто символическую одежду, в которой ей приходилось выступать. Правда, и это платье плотно облегало ее талию и поддерживало высокую грудь; ниже талии оно ниспадало свободно. От похвалы у нее закружилась голова. Она избегала встречаться с ним глазами, чувствуя, как заливается краской.
Он отвел ее к коричневой кожаной кушетке, усадил у огня и сам сел рядом. Она сцепила руки на коленях и уставилась вниз – словно четырнадцатилетняя девица на свидании с первым мужчиной.
– И ты утверждаешь, что ты моя дочь? Кто была твоя мать?
– Итерия Импресарио. – Не дождавшись ответа, она продолжала: – Она исчезла на две недели, здесь, в Юрге. Я почти ничего о ней не знаю. Она родила меня, а потом умерла, и меня растили мой дед, Тронг Импресарио, и его жена… то есть вторая жена, Амбрия. Она говорила, что моя мать была вовсе не плохой женщиной, просто она… – «Ее соблазнил бог!» Но вслух произнести этого Элиэль не могла. – Зачахла от любви?
Кен’т едва слышно вздохнул.
– Боюсь, такое случается. Я не помню этого имени. Возможно, это и был я. Обыкновенно я не такой непостоянный – всего две недели? Но возможно, возможно… – Он обнял ее. – Ты достаточно красива, чтобы быть ребенком бога. Ты зарабатываешь на жизнь пением?
– Да, Боже. – Сердце, казалось, вот-вот выпрыгнет из груди.
– Где?
– О, везде, где придется. Я выступала во многих Вейлах, и в Юрге тоже много где. – Она не сочиняла. Труппа Тронга много странствовала. Тигурб’л часто устраивал ей выступления в частных домах.
– С ума сойти! – мягко проговорил бог. – И ты упомянула об Освободителе! Уж не ты ли та Элиэль, о которой говорится в «Филобийском Завете»?
– Да, Боже.
– Отец?
– Да… отец. – Она искоса посмотрела на него.
Он ждал, задрав темную бровь. Он улыбался, но без издевки, совсем не так, как ухмылялся жрец. Он относился к ней совершенно серьезно.
– Говори же…
– Я сделала все, о чем говорило пророчество. Когда Освободитель появился, я утешила его, я омыла его. Он был очень болен, и я выходила его. Я сделала все, что от меня требовалось, отец!
Кен’т нахмурился.
– Знаешь, пожалуй, такое обращение мне не нравится. У меня нет опыта отцовства, Элиэль. Не мое это дело. Для этого тебе больше подойдет Висек.
– Конечно, Боже.
– Я бог мужской силы, – как бы извиняясь, продолжал он. – У меня свои обязанности. Если бы я следил за всеми ублюдками, которых наплодил, у меня бы не осталось времени ни на что другое. Тебе ясно?
– Да, конечно. Боже.
– Называй меня Кен’т.
Она молчала в замешательстве.
– Ну давай же! – сказал он, теперь уже с насмешкой. – Ты хотела меня во плоти. Ты получила меня во плоти, так что называй меня Кен’том!
– Да, Кен’т.
– Так-то лучше.
С минуту он просто улыбался ей. Она улыбнулась ему в ответ, почувствовав себя увереннее. Он был хорош собой – теперь, когда она рассмотрела его получше. Хорош собой и привлекателен. Его лицо ни капельки не напоминало лица статуи. Никакой надменности, никакой грубости – наоборот, доброе, внушающее доверие и симпатию лицо.
– Сколько тебе лет?
– Семнадцать… Кен’т.
– Значит, когда явился Освободитель, ты была еще ребенком. Он не был младенцем, конечно, хотя по тексту можно понять и так. Сколько ему было тогда?
– Он говорил, восемнадцать.
– Любовники?
– О нет! Конечно, нет!
Он нежно притянул ее к себе.
– И что ты хотела рассказать мне о нем?
Ага, дело может принять деликатный оборот. Ее сердце снова ускорило свой бег.
– Говорят, он объявился в Джоалвейле.
– Верно, ходят такие слухи.
Она несколько раз глубоко вздохнула, как делала обычно перед тем, как петь особенно трудную песню.
– Я думала… возможно… Мне казалось, вы могли хотеть связаться с ним. Если так, я могла бы опознать его для вас… если вы хотите… – Разумеется, в поимке Освободителя был заинтересован Зэц, но Зэц был Карзон, а Карзон – Кен’т, хотя она не представляла себе этого славного молодого человека страшным богом смерти.
– Интересное предложение! – задумчиво протянул бог. – Что у тебя с ногой?
Обыкновенно она приходила в ярость, стоило кому-нибудь упомянуть об ее увечье, но это все-таки был ее отец, так что его интерес можно было простить.
– Одна короче другой. – Она подняла ногу, чтобы он мог увидеть толстую подошву на башмаке. – Я выпала из окна, когда была совсем маленькая.
– Это не мешает тебе выступать?
– Нет… Ну, конечно, мешает! Я всегда хотела стать актрисой, но не могу же я ковылять по сцене вот так! Меня не допустят на Празднества Тиона! – Вот, она все ему сказала!
Кен’т пробормотал что-то сочувственное. Он понимает!
– Послушаем-ка, как ты поешь. Спой мне – ничего замысловатого, что-нибудь попроще. Что-нибудь необычное. – Он убрал руку и, сунув ее за спинку кушетки, достал оттуда лютню. Профессиональным движением пробежался пальцами по струнам; инструмент был настроен идеально. – Что будем петь?
Этого она не ожидала! Петь для бога! Она собралась с мыслями.
– «Скорбящую женщину»?
Он улыбнулся и наиграл куплет, хотя песня была не из известных. Он играл гораздо лучше Полтстита.
– Выше? Ниже?
– Нет, нет, так хорошо! Вы играете божественно! – добавила она, осмелев.
– Еще бы! – рассмеялся он и начал вступление.
Она пропела первый куплет, но затем он оборвал игру и отложил лютню.
– Как я и ожидал. Голос пронзительный, ритм эксцентричный. Ты вкладываешь в слова уйму чувств и превращаешь песню в драму, но на Празднествах Тиона тебя бы не признали ни за что.
– Боже! Я хотела сказать, отец…
Он обхватил ее руками и крепко сжал, потом игриво поцеловал ее в кончик носа.
– Тебе, должно быть, очень жарко в этом платье?
– Я же ваша дочь!
В его глазах загорелся хорошо знакомый ей огонек.
– И я еще бог! Богам не обязательно подчиняться всяким пустяковым правилам!
Потом он поцеловал ее в губы.
Поцелуй был не слишком долгим. Хватило и этого. Когда он оторвался от нее, она качнулась назад и ошеломленно посмотрела на него. Она совершенно лишилась сил. Ни один мужчина еще не целовал ее так.
Он довольно усмехнулся.
– А теперь, Элиэль Певица, давай поговорим начистоту. Скажи-ка мне не ту правду, в которую тебе хотелось бы верить, но истинную правду. Где ты поешь?
Она стиснула зубы. И кулаки. Но бог ждал, глядя на нее в упор своими большими карими глазами.
– Ну, в разных местах. Я хотела сказать… иногда… ладно, в «Цветущей вишне».
– Значит, ты шлюха?
– Конечно, нет!
Он приподнял брови:
– Ба, да ты упряма, как заноза, не так ли? Что ж, попробуем чуть сильнее.
Он был настойчив; он не сделал ей больно, но бороться против его стальных мышц было бесполезно. Его губы прижались к ее, его рука гладила ее грудь – платье сползло до талии, хотя она не поняла, как это вышло. Она горела с головы до ног. Она таяла, она чувствовала себя так, словно ее ударило молнией – все сразу. Возбуждение накатывало на нее волнами. Ни один мужчина не обращался так с ее телом, ничего подобного никогда не происходило с ней, она качалась в облаках розового тумана – но тут он остановился.
– О, Кен’т, Кен’т… милый… – Она протянула руку, чтобы снять платье.
Он взял ее руки в свои и сжал их.
– Правду, и немедленно!
Она слышала свой голос как бы издалека.
– Да, милый. Да, я шлюха. После выступления Тигурб’л посылает ко мне в гримерную мужчин. Он говорит, я приношу втрое больше любой другой. Иногда он посылает меня выступать в частных домах… только перед мужчинами, конечно. Я не люблю этого, по другой работы для хромой певицы нет. Я так голодала! Поцелуй меня еще, пожалуйста!
Он снова неожиданно хихикнул.
– Ты не удивила меня, Элиэль. Ты боишься, что я отнесусь к этому неодобрительно? Ты делаешь то, что подобает женщине, – помогаешь мужчинам совершать мое священное таинство. Так что Освободитель?
Она высвободила руку и начала расстегивать пуговицы у него на рубахе.
– Он мне безразличен, – произнес ее голос. – Ему нужно было пойти в храм Тиона. Это все было в Суссвейле, где Юноша главный. Жрецы приказали Д’варду – это Освободителя так зовут, Д’вард, – чтобы Д’вард явился в храм, и Киртьен Верховный Жрец сказал, что я справилась хорошо и что святой Тион исцелит мою ногу, а Освободитель просто взял и сбежал. Он исчез! И моя нога так и осталась хромой… – Воспоминание об этой ужасной несправедливости прорвалось даже сквозь розовый туман. «Трус! Неблагодарный!» – Он сбежал! Он меня предал! Я хочу… Ты мой отец. Когда я узнала об этом, когда мы вернулись в Юрг, я пришла сюда и молилась тебе. До тех пор, пока меня не нашел жрец, и не сказал, что я маленькая грязная девчонка, и не выгнал меня!
– Я тебя не слышал, – сердито пробормотал Кен’т. – Меня могло не быть здесь. Или я был занят.
– Ну, сегодня утром я подумала, что ты можешь услышать меня, если я скажу про Освободителя. И я принесла дорогой подарок. – Она надеялась, что сможет замолчать и он снова поцелует ее. Она расстегнула его рубаху и гладила пальцами густую шерсть у него на груди.
– Ты хочешь отомстить Освободителю… да нет, еще больше ты хочешь подкупить меня, чтобы я исцелил твою ногу.
– Нет, нет, нет! Я только хочу помочь тебе, ведь ты мой… Я хочу помочь тебе! – Одной рукой она боролась с пряжкой его пояса.
Кен’т продолжал хмуриться.
– Конечно, я мог бы исцелить тебя, но я ведь бог похоти, а не целительства. Это скорее по части Тиона. Пожалуй, я мог бы заявить, что исцеление шлюх входит в сферу моих забот, тем более что он частенько пасется в моем саду, когда на него находит. Ах ты вздорная маленькая кошка, ты ставишь меня в весьма щекотливое положение!
– П-положение? – поперхнулась Элиэль.
– Вот именно. Если Зэц узнает, что у меня есть нить вроде тебя и я не потянул за нее… Ладно. Тебе все равно этого не понять.
Почему он говорит о Зэце как о ком-то совершенно постороннем, когда тот просто его другая ипостась? Она выбросила все свои сбережения, прогневила бога, возможно, прогневила и Тигурб’ла Трактирщика, ибо она скорее всего опоздает, – и ведь ей еще надо убраться с Речной улицы так, чтобы ее не изнасиловали. Но пока все это не значило ровным счетом ничего.
– Поцелуй меня еще. Ну пожалуйста!
– Нет. Мне нужно, чтобы ты могла хоть немного соображать. Ладно, вот что ты сделаешь, Элиэль Певица. Ты отправишься и найдешь этого Д’варда Освободителя, слышишь? Ты подойдешь к нему и коснешься его рукой…
Черный ужас вспорол розовый туман словно клинок меча.
– Нет, нет! – Она забилась в его объятиях. – Ты не превратишь меня в Жнеца! – В Жнеца вроде Дольма Актера со всеми его ужасными ритуалами, с убийствами людей одним прикосновением руки, с прохождением через запертые двери, даже с призыванием самого Зэца…
– Клянусь Пятью, да ты упрямишься, не так ли? Крепка как камень?
– Только не Жнецом! Я не хочу, не хочу!
– Я не могу сделать тебя Жнецом. Это по части Зэца. Но у меня тоже имеется в запасе один-два фокуса. Верно? – Кен’т улыбнулся и убрал ее руки со своего пояса, потом развел их в стороны и нагнулся к ней, снова прижавшись своими губами к ее.
Весь мир пошел кругом. Она парила на вершинах наслаждения. Она таяла. Но снова все кончилось слишком быстро, через каких-то несколько секунд. Когда он оторвался от нее, она увидела его большие карие глаза, спокойно рассматривающие ее. Она задыхалась, она вся взмокла, она вся дрожала. Еще, еще!
– Ладно, Элиэль Певица. Я дам тебе денег и пошлю жрецов, чтобы те проводили тебя до твоего борделя. Завтра ты отправишься на поиски Освободителя. Подберись к нему поближе, коснись его. Лучше всего к нему в постель, но сойдет и просто прикосновение руки. И тогда ты споешь ту песню, которую пела мне сегодня. Ты не должна петь ее ни разу до тех пор, пока не прикоснешься к Д’варду, поняла? И когда ты вернешься, я вылечу твою ногу. Я найду тебе хорошего богатого мужа… во всяком случае, богатого, ибо и то и другое сразу – большая редкость.
Он отпустил ее руки, которые тут же потянулись к платью, чтобы сорвать его.
– Нет! – усмехнулся он. – Оденься. Сделай все, как я тебе сказал, и ты получишь то, что хочешь, когда вернешься. Я буду с нетерпением ждать этого, честно! Но теперь ты немедленно уйдешь отсюда и забудешь про этот наш разговор. Когда жрецы доведут тебя до твоих дверей, ты забудешь даже, что была здесь. Но завтра ты сделаешь все так, как я сказал тебе.

11

Дош знал большинство проходимых перевалов в Вейлах – тех, которые используются всеми, и еще несколько «черных входов», известных только контрабандистам и Жестянщикам; собственно, это было почти одно и то же. Хотя ему уже давно не доводилось пересекать Рагпасс и он помнил его довольно смутно, он узнал его почти сразу же. Так, он вспомнил, что спуск в Носоквейл относительно пологий, зато со стороны Джоалвейла горы обрываются вниз почти отвесно. Во многих местах дорога вырублена в скале так, что представляет собой своеобразный полутуннель, и в этих местах на ней не разошлись бы и два человека. Там, где она проходила по естественным уступам, она была, как правило, шире, но часто неуютно нависала над пропастью. Все, что можно было сказать хорошего про подъем, – так это то, что он так извивался, что у сорвавшегося с дороги оставалась некоторая надежда, падая, привести в ужас одного или даже двух таких же, как он, путешественников.
Убедив себя, что вся его жизнь зависит от той скорости, с какой он покинет Джоалвейл – по возможности с минимальным количеством свидетелей, – Дош больше не задерживался для разговоров с местными. Детство с Лудильщиками научило его читать следы, но отпечатки множества ног в пыли заметил бы любой дурак, а ветер наверняка замел бы их, пройди Освободитель со своей шайкой здесь раньше, чем несколько часов назад. Подъехав к основанию склона, он разглядел похожие на муравьев маленькие группки людей, ползущих по дороге высоко над ним. В теплых лучах заходящего солнца он начал подниматься верхом.
Первую треть подъема он одолел относительно легко. Все, что от него требовалось, это погонять своего скакуна и бороться с острым желанием зажмуриться. Зависнуть в воздухе в семи футах над поверхностью дороги было гораздо хуже, чем идти по ней собственными ногами. Внутри его все сжималось, но по крайней мере физически он не уставал. Джоалфлэт разворачивался под ним подобно картине. Он нагнал нескольких отставших путешественников и обогнал их. По большей части это были старики или семьи с детьми – не самые обычные путешественники, – поэтому он решил, что это хвосты армии Д’варда. Он не задерживался, чтобы поговорить с ними; он только кричал им, чтобы они посторонились и не мешали ему проехать.
Моа то и дело колотил его ногами о скалу. Когда они поднялись выше, к этому добавился ветер, трепавший его одежду и волосы.
Одно из основных правил управления моа гласит, что моа не поднимаются выше деревьев. Должно быть. Ласточка читала учебники, поскольку вдруг решила, что полное отсутствие поблизости деревьев освобождает ее от необходимости тащиться дальше. Она остановилась как вкопанная и попыталась укусить его.
Дош пришпорил ее пятками – на несколько минут это подействовало. Потом Ласточка остановилась снова. Искренне пожалев, что не захватил с собой шпор, Дош достал кинжал и кольнул скотину в плечо. Результатом явился устрашающий приступ скачков и брыкания, сопровождаемый настойчивыми попытками повернуть назад, в Джоалвейл. Камешки из-под копыт срывались с дороги и исчезали в бездне. Дош заставил-таки упрямое животное развернуться в нужную сторону и кольнул снова. Ласточка понеслась, словно копье нагианского воина. Предупрежденные его воплями, путники едва успевали прижиматься к скале, и он вихрем проносился мимо.
Ясное дело, это не могло продолжаться вечно. В конце концов никакие угрозы уже не помогали, и Ласточка категорически отказалась следовать дальше. Решив, что новые уколы кинжалом только ухудшат ее и без того сволочной характер, Дош спешился.
Моа можно вести в поводу – в этом случае они имеют склонность кусаться. Их зубы довольно тупы, так что до крови они прокусывают редко, но ведь от этого не легче. Моа можно также погонять – в этом случае они лягаются тяжелыми копытами. Дош решил погонять – так неразумная тварь могла хотя бы тащить его. Как он и надеялся. Ласточка слишком устала и слишком боялась узкой тропы, чтобы лягаться как следует. Они продолжили путь вверх во вполне приличном темпе.
Солнце склонилось уже неприятно близко к горизонту. Джоалфлэт тянулся в бесконечность, растворяясь в дымке на западе. С моа или без, Дош был настроен одолеть этот проклятый подъем до наступления темноты.
Он обогнал еще несколько отставших групп следовавшего за Освободителем сброда – это определение характеризовало их очень точно. Большую часть, похоже, составляли женщины, причем вид у всех был далеко не цветущий. Очевидно, никто из тех, чья жизнь была и без того неплохой, не бросал ее ради того, чтобы следовать за Освободителем, хотя зачем вообще кто-то соглашался следовать за Освободителем, оставалось Дошу непонятным. Только потому, что он Освободитель? Как командующий объединенной джоалийско-нагианской армией Д’вард показал себя превосходным полководцем, но эти развалины нельзя было назвать армией. И кто теперь враг? Зэц? Уж такой-то войны стоило бы избегать любой ценой. Дош всем сердцем надеялся, что завершит свои дела с Освободителем и тут же отправится на запад, в Фитвейл.
Когда от солнца осталась лишь алая полоса на западе, он добрался наконец до вершины. Внезапно склон над ним исчез, и только деревья и две высокие горы по бокам отмечали перевал. Ветер дул навстречу. Насколько он помнил, начиная с этого места, дорога вела полого вниз до самого Носокфлэта.
– Ну что, скотина? – сказал он моа. – Видишь: деревья! А ну за работу!
Она лягнула его, и он едва увернулся.
Он остановился перевести дух и оглянулся назад. Отсюда было видно половину Джоалвейла: мозаика зеленых и золотых полей, лесов, синих пятен воды. Реки казались отсюда серебряными лентами, дороги – красными нитями. Если бы не сумерки, он разглядел бы и сам Джоал.
Пыль! Что-то подняло длинный шлейф пыли на дороге, по которой он ехал. Что это? Караван телег? Вряд ли. Скорее всего – отряд джоалийской кавалерии. Возможно, они не рискнут подниматься в темноте – во всяком случае, будем надеяться. И вообще, еще неизвестно, может, их послали вовсе и не за ним – или за Освободителем.
Вот свинство! Жизненный опыт показывает, что всегда следует исходить из худшего, а ведь опыт его еще ни разу не подводил. Мог бы подумать о такой возможности и раньше.
На небе ни облачка. Вставал Трумб, почти полный, и он теперь будет освещать мир своим зеленым светом до самого рассвета. Дош повернулся к моа.
– Тебе, – мрачно процедил он, обращаясь к Ласточке, – придется сейчас бежать так, как ты еще не бегала никогда в жизни.
Ласточка мастерски лягнула его в голень, швырнула на землю и добавила еще раз, уже по ребрам, когда он откатывался в сторону. К счастью, она не сломала ему ни одного ребра, и он не выпустил повода из рук.
Вопрос, кому принадлежит тот или иной перевал, вызвал немало стычек, однако ответ всегда зависел от соотношения сил заинтересованных сторон. В случае, если это Джоалия и Носокия, спора не было. Правители Носокии – джоалийские марионетки – и слова бы не сказали джоалийским солдатам, даже если бы те преследовали беглеца до самого Носока и зарубили бы его на главной улице. В случае, если беглец не говорит по-носокиански и не знает тайных перевалов из Носоквейла, единственный шанс спастись – что есть сил спешить на восток. Если ему удастся достичь Ринувейла, он окажется в сфере влияния Ниолии, за пределами Джоалийской империи.
Ночь освещалась всеми четырьмя лунами. Хотя Кирб’л, Иш и Эльтиана, даже вместе взятые, не могли сравниться с зеленым сиянием Трумба, они помогали освещать темные места, и Дош спускался в долину достаточно быстро. Дорога почти все время шла вдоль шумного ручья, так что он не опасался расшибить лоб об деревья. Он обгонял все новые и новые группки последователей Освободителя, и если число их, названное жилвенбийским крестьянином, хотя бы приблизительно соответствовало истине, впереди их оставалось не так уж много.
Проехав еще милю или две, Дош обогнул поворот дороги и оказался в более открытой части долины. Скальные стены круто поднимались вверх – деревья были редки, в основном кустарник. Он увидел впереди мерцание костров и россыпь упавших звезд. Да, а войско-то больше, чем он ожидал.
Ничто не мешало ему проехать мимо. Он мог быть в Носокленде уже к утру, пусть даже ему пришлось бы загнать моа насмерть. Так ему и следовало поступить. С другой стороны, у него больше часа форы, даже если джоалийцы рискнут подниматься на перевал при лунном свете. Он проделал весь этот путь, чтобы предупредить Д’варда, – ну, так он вполне успеет это сделать.
Ох, погубит его когда-нибудь эта сентиментальность!
Поворачивая Ласточку с дороги, он даже решил, что, если уж быть абсолютно честным с самим собой – чего он в себе вообще-то не поощрял, – он с удовольствием провел бы ночь у костра с Д’вардом, болтая о старых добрых временах. Так он по крайней мере узнает, откуда весь этот шум вокруг Освободителя.
Он правил на костры и детский плач. Он разглядел шаривших по кустам людей и решил, что они собирают ягоды. Сколько ягод надо набрать на сотню голодных желудков?
Человек возник словно из ниоткуда, заступив ему дорогу. На нем была только кожаная юбка – не самая подходящая одежда для холодной ночи в горах, – и в руках он держал копье и круглый щит.
– Стой! – приказал он.
Дош остановился. С копьями не спорят.
– Изложи свое дело! – Часовой говорил со знакомым выговором, и неожиданно лицо его тоже оказалось знакомым.
– Догган! Догган Пастух! Это же я – Дош!
– Пять богов… тьфу! Я хотел сказать. Господи! Это ведь сам Двуличный! Что ты здесь делаешь, говнюк?
– Могу спросить то же самое у тебя. – Дош подумал, не спешиться ли ему, но остерегался больше зубов Ласточки, чем копья Доггана. «Интересно, – подумал он, – много ли здесь старых однополчан Д’варда? Наверное, хватает. Нагианцы фанатично преданы своим сверстникам-односельчанам и все делают сообща». – Где твоя раскраска, воин?
– Краска вся вышла, – спокойно ответил Догган. Это был невысокий, коренастый мужчина, славившийся скорее развитой мускулатурой, чем сообразительностью. Похоже, его нимало не беспокоило, что такие слова в устах нагианца натуральная ересь. – Я спросил тебя, чего тебе нужно.
– Я приехал поговорить с Д’вардом.
Догган подумал немного, потом сделал знак копьем:
– Иди за мной. И если ты позволишь этому ублюдку укусить меня, я пущу его на котлеты.
– Веди. – Дош уже на ходу менял стратегию. Отряд нагианских воинов для джоалийцев – грозный противник. Если Д’вард согласится защитить его, возможно, он будет в безопасности.
Через несколько минут они вышли к костру. Стреножив Ласточку, он устало поковылял на свет. Нога болела в том месте, куда пришелся удар копытом моа. Полдюжины озябших нагианцев собрались у огня и внимательно слушали то, что говорил им сидевший на камне Д’вард. Он прервался на полуслове, и зубы его блеснули в улыбке.
– Ба, посмотрите-ка, кто здесь! Наш старый вестовой! Добро пожаловать, Дош! – На нем была темная хламида жреца с длинными рукавами. Из-под капюшона виднелись пряди черных курчавых волос и коротко остриженная борода, но он был бы больше похож на жреца, если бы побрил лицо и голову. Хорошо, что он этого не сделал.
– Спасибо. – Дош придвинулся к огню, и остальные освободили ему место, даже слишком много места, словно он разносчик страшной заразы. Он съежился, чтобы согреться, понемногу узнавая людей вокруг – все из старой соналбийской сотни – Прат’ан Горшечник, Бурташ Колесник, Гопенум Мясник и другие. Любой из них порубил бы себя на кусочки, попроси их об этом Д’вард.
Молчание угнетало его; он поднял взгляд и увидел – Д’вард ждет, что он скажет.
– Я услышал, что ты в Жилвенби. Об этом сказал мне один военный в Джоале. Я решил, что мне стоит предупредить тебя.
Даже в неровном свете костра глаза Д’варда блеснули синим.
– Ты поступил как настоящий друг, Дош. Джоалийцы мне не страшны, но все равно очень мило с твоей стороны.
Он не изменился. Если он хочет, чтобы его считали вождем, ему стоило бы отрастить бороду подлиннее. Нет, такое можно сказать про кого угодно, только не про него. Вид у него, конечно, слишком юный, но его абсолютное спокойствие означало, что он полностью контролирует отряд – и себя самого тоже. Дош снова ощутил волшебство в действии. Это был человек, которого уважали, которому повиновались беспрекословно, пусть даже сам он и не просил об этом. Он говорил с богами. О нем гласило пророчество. Он вызывал доверие – и уверенность.
– Это был не совсем простой военный, – объяснил Дош. – У него на теле был знак Владычицы.
Здоровяк Прат’ан хмыкнул, но что он хотел этим сказать, осталось неясным.
Д’вард задумался.
– Единственная известная мне мужская секта Эльтианы – это Хранители Матери. Говорят, свой знак они носят на довольно интимном месте.
– Вот именно.
Улыбка сбежала с лица. Взгляд сделался жестким.
– И как ты обнаружил это, Дош?
Двое воинов что-то пробормотали.
– Нет, – возразил Д’вард. – Если он посвящен Эльтиане, он бы не стал делать этого. Ну?
– Я его убил.
Д’вард вздохнул:
– За что?
– Он хотел, чтобы я тебя предал. – Дош с надеждой обвел взглядом сидевших у костра. Если он и ожидал одобрения, он его не увидел. Эти тупицы всегда терпеть его не могли. Они позволяли ему дышать только потому, что так приказал им Д’вард. Собственно, ему плевать на их мнение, но хотелось бы верить, что Д’вард одобряет то, что он для него сделал. В его жизни почти не было других мужчин, к которым он относился бы так… вообще не было, во всяком случае, сейчас он таких не помнил.
– Полагаю, именно этим объясняется то, что ты ехал через перевал ночью, – заметил Д’вард. – Откуда это у тебя моа?
– Украл, разумеется.
– Ты ведь ни капельки не изменился, не так ли?
– А вот и нет, я стал еще лучше.
Д’вард почесал бороду; вид у него был скорее раздраженный.
– Спасибо тебе за новости насчет Эльтианы. Хранители делают для нее грязную работу – они не так опасны, как Жнецы, конечно, но все-таки… Мне только жаль, что ты раздобыл эту информацию таким образом. Проведешь ночь с нами или ты спешишь полюбоваться новыми местами? Боюсь, особых удобств мы тебе не предложим.
Все взгляды обратились на гостя в ожидании его ответа. Нагианцы явно ждали, что он уберется. Чего хотел Д’вард, Дош понять не мог.
Он устало протянул руки к огню. Воздух остывал; ночь становилась все холоднее и темнее. И неуютнее.
– Там еще отряд джоалийской кавалерии… – Его языку явно не хотелось уходить отсюда, так что его приходилось пришпоривать.
Гопенум подбросил в огонь веток. Дым и искры взметнулись к звездам.
– Это не за нами, – сказал Д’вард. – Я не думаю даже, чтобы они проверяли, убрались ли мы, – выданное нам разрешение действительно еще три дня. Они поднимаются к перевалу или будут ждать утра?
– Не знаю. – Дош встал, пошатываясь на затекших ногах. – Ладно, я сказал все, что знаю. Мне лучше ехать дальше. – Он подумал о долгом, одиноком спуске в Носоквейл.
– Мы приветствуем новобранцев, – негромко проговорил Д’вард. – Мы будем рады видеть тебя с нами.
Прат’ан зарычал.
Д’вард цыкнул на него, и Прат’ан пошатнулся, словно от удара кнутом.
Дош опустился на колено, выбрав своего рода компромисс – вроде бы и не ушел, и не остался.
– С вами? А что вы задумали?
– Скажи ему. Большой брат.
Мускулистый горшечник хмуро посмотрел на Доша.
– Освободитель исполняет пророчества. Мы – Свободные, и мы держим путь в Таргвейл, где он принесет смерть Смерти, как это и было предсказано.
Сущее безумие. Но Дош слишком хорошо знал Прат’ана, чтобы спорить. Голова горшечника была пуста, как его горшки.
– И на каких условиях?
– А! – Д’вард подумал немного. – Ты убийца, вор, лжец, половой извращенец, и ты – предатель. Это достаточно точно описывает тебя?
Бурташ заржал. Д’вард покосился на него.
– Извини, Освободитель, – пробормотал тот, виновато опустив голову.
– Пожалуй, ты перечислил все мои лучшие стороны, – кивнул Дош. – Я еще напиваюсь до бесчувствия и курю мак, когда могу себе это позволить.
– Мы не можем принять такого человека.
– Тогда к чему тратить время? – Дош начал подниматься.
– К тому, что ты можешь обещать бросить все это.
Дош подумал, что ослышался, да и у остальных вид был озадаченный. Будь это кто угодно, а не Освободитель, он решил бы, что его разыгрывают, но в глазах Д’варда не было усмешки, только вызов.
– Мне безразлично, кем был человек раньше, Дош, мне важно, кто он теперь.
– Ты хочешь сказать, ты поверишь мне на слово? Мне? Ты считаешь, что, если захочу, я сдержу свое обещание?
– Да. Ты говорил как-то, что крепче тебя ублюдка в армии не найти, и я тогда поверил тебе. Я верю тебе и сейчас. Если ты пообещаешь мне, что откажешься от всего этого, ты сдержишь слово.
Костер затрещал громче; дым уносился по ветру. Откуда-то из темноты слышались негромкие голоса, детский плач. Кто-то завел песню, похожую на гимн. Кто такие эти Свободные? Только отряд из Соналби или все это сборище разного сброда? Присоединиться к ним? Ему?
– Боги! – Все это сплошное безумие.
– Здесь только один бог. Твое решение? – Д’вард неожиданно рассмеялся.
– Я никогда еще не видел тебя таким напуганным, Дош!
Он боялся. Еще как боялся! У него дрожали руки.
– Я не могу!
– Можешь!
Ведь именно это хотел он услышать от Д’варда, верно? Тогда почему он не верит в это?
Освободитель пристально посмотрел на него:
– Мы знаем тебя как Доша Вестового. Если солдаты спросят о тебе, какое бы имя ты ни носил сейчас, мы можем ответить, что не знаем такого. – Он улыбнулся. – И потом, ты ведь действительно станешь совсем другим человеком…
Другим человеком? Такое решение нельзя принимать, не подумав как следует. Дош больше не будет одиночкой. Он будет одним из этих безмозглых сектантов Освободителя, одним из тех, кто направляется на верную смерть в Таргвейле. Он ведь был уже одним из них. Недолго.
– Как это тебя до сих пор не отловили Жнецы?
Д’вард только пожал плечами.
– Жнецы? – сипло расхохотался Гопенум. – Хочешь посмотреть на Жнецов? У нас их тут дюжина, если не больше. Стоит им оказаться рядом с Освободителем, как они уже больше не Жнецы.
– Что?
– Не обращай внимания, – сказал Д’вард. – Ты уклоняешься от ответа.
Дош еще раз неуверенно огляделся по сторонам. Он не мог разглядеть на лицах презрения, но знал – оно там. Они скрывали это из уважения к Д’варду, только и всего. Он с трудом встал – казалось, он весит больше их всех, вместе взятых.
– Желаю удачи. Вы все сошли с ума. Ступайте, несите смерть Смерти, если сможете. Я уж лучше постараюсь сохранить жизнь жизни.
Он повернулся и пошел. Он не сделал и трех шагов, когда услышал голос Д’варда:
– До встречи в Носокленде.
Он продолжал идти не оглядываясь.

Предыдущая страница 3 Следующая страница


Будущее неопределенное 4

12

Первые дома пришельцев в Олимпе строились по периметру узла. Когда места в круге больше не осталось, начали еще один, внешний, образовавший другую сторону улицы. После того как Палата уничтожила поселок, его отстроили заново по тому же плану. Как младший офицер Джулиан жил в дальнем, еще только-только строящемся квартале. Местоположение дома ясно обозначало статус его владельца, и это не было просто чванство – внутренние жилища обеспечивали некоторое оккультное преимущество. Если почитатели Неделимого в Вейлах молились апостолам, небольшое количество маны перепадало и тем, кто жил на узле. Конечно, в сравнении с той энергией, которую получали боги от своих почитателей в храмах, это сущие пустяки, но мана за долгие годы понемногу накапливалась.
Когда небо над горными вершинами окрасилось кроваво-красным, Джулиан ступил на дорожку, ведущую через сад Пинкни ко входной двери. Как всегда, он ощутил легкое покалывание виртуальности. Через открытые окна доносился негромкий смех развлекающихся энтаек. Не прошло и трех минут, как он уже держал в руке стакан тошнотворной жидкости, сходившей здесь за шерри, и притворялся, будто ему интересен рассказ хозяйки о новом саде камней, который строят для нее Морковки.
Сбежав при первой же возможности от Ханны Пинкни с ее садоводческой сагой, он начал переходить от группы к группе. Ему предлагалось обсуждать поло и крикет – Морковки обучились играм и, представь себе, старина, здорово в них преуспели – и, разумеется, погоду. Об Освободителе не было сказано ни слова.
– Потрясающие новости из Фитвейла! – громко воскликнул Проф Роулинсон.
– Похоже, Имфаст приказала своим жрецам сменить цвет с красного на синий!
– Правда? – удивилась Долорес Гарсия. – А… а кто такая эта Имфаст? – добавила она, немного подумав.
– Богиня… гм… женской зрелости. Так или иначе, она переметнулась от Эльтианы к Астине! Важный ход в Большой Игре!
– Потрясающе!
Проф пустился в пространные объяснения. Джулиан ничего не знал об Имфаст, да и не хотел знать. Он двинулся дальше, разведывая, кто здесь есть, а кого нет. Некоторые из присутствующих были здесь только для украшения, и они не имели никакого отношения к вопросу об Экзетере – например, Ханна. Так, пустое трепло. Другие, несомненно, собрались неспроста: Проф Роулинсон, Джамбо Уотсон и двое других, про которых Домми говорил, что их срочно вызвали в Олимп. Где-то сзади слышался голос Ревуна Резерфорда, нынешнего председателя.
Из женщин иметь отношение к делу могли только три: Долорес, тело которой лишало мужчин рассудка, но, увы, по слухам, она единственная верная жена в Олимпе; Урсула Ньютон с плечами борца и замашками старшего сержанта; Ольга Олафсон – незамужняя, пышная нимфоманка. Поговаривали, что она преследовала даже Морковок.
Он обошел стороной Ревуна – тот льнул к Кэти Чейз, в свою очередь изображавшей на лице скучающее безразличие, хотя всем известно, что они любовники. Внебрачные связи – основное развлечение в Олимпе, однако по негласному уговору все делали вид, что никто ничего не знает – чтобы Морковки не судачили. Притворство было второй по популярности игрой. Следует признать, что в столь отсталой стране других игр почти и не было, однако Джулиан все же считал это нелепым ранневикторианским лицемерием. Правда, многие из этих людей и в самом деле принадлежали к ранневикторианской эпохе. На деле каждый прекрасно знал, кто с кем спит. А если и не знал, всегда мог спросить у своих Морковок.
Служба и так представляла собой довольно странное сборище, но в тот вечер странность эта была заметна, как никогда, – Джулиану потребовалось довольно много времени, чтобы понять, в чем же тут дело. В самом ужине не было ничего особенно подозрительного: дюжина мужчин, дюжина женщин, пара Морковок, подававших напитки, и еще десятка два слуг, хлопотавших где-то в доме. Разговор перескакивал с банальностей на тривиальности и обратно.
Ярко горели канделябры. Мужчины – все как один во фраках, женщины – в длинных вечерних платьях. Званые ужины такого рода имели место почти каждый, вечер, ибо общественная жизнь в Олимпе не зависела от времени года. Даже новичок не спутал бы их со зваными ужинами в Лондоне. Ему наверняка бы бросились в глаза вышедшие из моды платья. Он наверняка бы обратил внимание на причудливую мебель, вежливо поинтересовавшись, из каких колоний родом вот это или это, хотя вряд ли не оценил бы нарсианские ковры или ниолийскую медь – уж это не уступало сделанному, скажем, где-нибудь в Бенаресе.
С другой стороны, собрание являло собой точную копию аналогичных собраний в удаленных форпостах Империи где-нибудь на Земле, например, ужин у губернатора его величества. Служба не имела отношения к Империи, На Просторах Которой Не Заходит Солнце, но руководствовалась теми же альтруистическими мотивами, что и колониальные чиновники. Как и они, обитатели Олимпа занимались подъемом культуры отсталых дикарей. Они просто находились чуть дальше от родины, только и всего… или совсем рядом с ней, если кому-то больше нравилось считать так. Ничего себе парадокс. Ведь узел, рядом с которым стоит дом, – это портал. Выйди на травку, исполни ритуал-ключ, и ты мгновенно окажешься дома. Конечно, если ты не передашь Штаб-Квартире, чтобы тебя встречали, ты окажешься там нагим и без гроша, и, разумеется, ты снова станешь смертным. Ну и ладно! Куда лучше совершенствовать жизнь туземцев здесь, в Вейлах.
И тут он понял, что странного в этом званом вечере. Вечеринка, которой полагалось бы быть буйной, как в день чествования старых выпускников в Оксфорде, была чинной, как собрание медицинского общества. Пришельцы не старели, а обсуждать возраст считалось дурным тоном, но он-то прекрасно знал, что в сравнении с ними он все равно что дитя малое. Никому из них уже никогда не бывать двадцатидвухлетним. Ольге, возможно, уже несколько столетий. Джамбо, Пинки и Урсула Ньютон стояли у истоков Службы вместе с Камероном Экзетером и Моникой Мезон – пятьдесят лет назад. Но все равно в подобных обстоятельствах пришельцы резвились обычно, как сборище подростков. Сегодня же все они казались умудренными опытом стариками. На их лицах не было морщин, а в волосах – седины, и тела их были крепки и свежи, но настрой выдавал их.
И дело вовсе не в Джоалвейле. Присутствие Церкви Неделимого ощущалось в Джоалвейле слабее, чем где бы то ни было, так что и терять ей в случае, если бы Экзетер спровоцировал власти на враждебные действия, было нечего – на самом деле несколько мученических смертей за веру даже пошли бы на пользу Церкви, хоть говорить этого вслух и не стоило. Нет, опасность таилась в Палате – как, впрочем, и всегда. Однако Служба боялась «Филобийского Завета» почти так же сильно, как Зэц, ибо любая попытка исполнить его вызвала бы открытую войну, выиграть которую у Олимпа не было бы никакой возможности. Тогда и мужчины, и женщины из Службы оказались бы перед неизбежным выбором – смерть и бегство на Землю, где они снова стали бы смертными. Всему их уютному барству здесь пришел бы конец.
Им было что терять!
Он нашел Марселя Пирана и Юфимию Маккей в укромном уголке за какими-то растениями в горшках и без приглашения встрял в их беседу. Юфимия могла валить мужчин с ног одним только взглядом своих зеленых глаз, а по сравнению с типично ирландским рыжим цветом ее волос даже Морковки казались слегка блеклыми. Культура и интеллигентность не входили в число ее сильных сторон, зато она обладала поистине дьявольской смекалкой и замечательными способностями к перевоплощению – одним словом, она была просто прелесть. Увы, при этом она обладала худшим в обоих мирах чувством стиля. Сегодня, например, она облачилась в ярко-синее атласное платье, плохо сочетавшееся с цветом ее волос и кожи и портившее ее фигуру. Она гораздо лучше смотрелась бы вообще без одежды.
Почти сразу же Марсель тактично удалился переговорить с Ханной.
– И как поживает моя сладкая Венди? – осведомился Джулиан страстным шепотом, одновременно делая вид, будто любуется чертовыми цветами.
Юфимия обвела комнату безразличным взглядом.
– Бешусь, как уличная кошка по весне. А как мой капитан Крюк? Готов к абордажу? Наточил ли свой палаш?
– Все пушки начищены, заряжены и наведены. Почему бы нам не укрыться ненадолго за спинкой дивана?
– Ну… можно разик, но не спеша и чуть позже.
– Только разик? Что-то не похоже на тебя, Венди, – успокаиваться на одном разике.
– Право же, ты меня искушаешь! Как может простая девушка устоять перед этим?
Эта словесная игра была прервана появлением Ольги и хозяина, Пинки Пинкни. Разговор зашел о последних новостях с Родины, теперь уже двухнедельной давности.
– Это неприлично со стороны Пепперов заставлять Голдсмитов ждать! – возмущался Пинки. – Деборе так не терпится снова повидать Лондон!
– Ты не слышал, что их задержало? – спросила Юфимия.
– Разумеется, нет. Через несколько дней должны вернуться Монтгомери – возможно, они знают, что с ними стряслось.
– Никаких вестей от Штаб-Квартиры?
– Боюсь, Штаб-Квартира до сих пор не оправилась от военных потрясений. Они уже не те, что были когда-то.
Она вздохнула, и ее платье протестующе зашуршало.
– Нам с Уильямом еще сто лет ждать своей очереди!
Пинки сочувственно вздохнул. Он был скользок как намасленный угорь и расчесывал волосы на прямой пробор.
– Ты действительно в этом уверена, дорогая? Мне казалось, пока тебя не было, в график внесли кое-какие изменения.
– Правда? – спросила Юфимия с неожиданным интересом.
– Долорес должна знать точно. Пошли спросим, ладно?
Даже не извинившись, этот прохвост увел ее в противоположный угол комнаты. Джулиан отхлебнул еще этого противного шерри.
– Не смотри так свирепо, милый, – раздался за его спиной гортанный шепот. – Могут подумать, что ты ревнуешь.
Он чуть не подпрыгнул от неожиданности. Ольга была нордической блондинкой головокружительной красоты, викингом женского пола – такое смог бы передать только Вагнер, да и то если бы осмелился. Сегодня она была в алом платье, столь тесно облегавшем фигуру, что казалось, оно готово лопнуть при первом же глубоком вдохе.
– Ревную? Юфимию к Пинки? Между ними ничего нет.
Золотые ресницы Ольги дрогнули.
– Судя по тому, как Пинки смотрел на нее, милый, последние несколько часов между ними и впрямь, возможно, ничего не было.
Джулиан одним глотком осушил стакан. Ольга раздражала его сразу по нескольким причинам. Во-первых, он не имел ни малейшего представления о ее происхождении – она говорила по-английски слишком хорошо, чтобы это был ее родной язык; она вообще могла быть родом не с Земли. Во-вторых, по возрасту она была самой старшей в Службе, ибо была обращенной. До этого ее знали как незначительную богиню, аватару Эльтианы.
И в-третьих, она была донельзя развратна. Ни одна другая женщина в Олимпе не осмелилась бы смотреть на него так, как смотрела сейчас она. Возможно, она делала это просто ради развлечения, ибо повесила скальп Джулиана на пояс почти два года назад, спустя всего несколько дней после его прибытия в Соседство. Он надеялся, он очень надеялся, что она только развлекается, но по крайней мере с Ольгой можно было не следить за своим языком. Шокировать ее невозможно. К тому же сейчас она скорее помогала ему.
– Мне кажется, ты ищешь какие-то недостойные мотивы в абсолютно невинной беседе. Миссис Маккей и мистер Пинкни…
– Горят желанием трахнуться, милый. По крайней мере он. Он возбужден как вапити во время гона.
– Кто такой, черт возьми, этот вапити? И даже если он и… с какой стати Юфимия…
Ольга театрально закатила глаза цвета морской волны.
– Джулиан, дорогой, я надеялась, что излечила тебя от невинности много лет назад. Только не говори мне, что я тратила силы понапрасну! Разве ты родился не в Индии? Уж ты-то мог бы знать, что изгнанники из Метрополии повсюду одинаковы.
– Соседство – это не колония, – возразил он. – Империя еще не дотянулась сюда… во всяком случае, пока.
Она сардонически улыбнулась.
– Им нравится притворяться, будто это колония. Олимп ведь скопирован с поселка британской колониальной администрации где-нибудь в джунглях, не так ли? И не спорь, ты и сам знаешь, что это так. Помыкать туземцами, одеваться к обеду… Помнится мне. Ревун пытался уговорить нас врыть флагшток, чтобы мы могли поднять на нем «Юнион Джек». Камерон грозился задушить его, если он сделает это.
Джулиан зажмурился. Он и не знал, что Ольга находится в Олимпе так долго: Камерон Экзетер вернулся на Землю тридцать лет назад.
– Какое отношение это имеет к…
– Ты ведь не очень огорчился, милый? – промурлыкала она.
– Во всяком случае, не из-за Пинки, – упрямо процедил он, надеясь, что не покраснел – все-таки он здорово повзрослел: как-то бы он отреагировал на коготки Ольги два года назад? Сегодня ночью Пинки ничего не светит – да и в любую другую ночь тоже, – поскольку Юфимия считала Пинки занудой и мерзкой жабой. Так что в постели с Юфимией сегодня будет лежать не Пинки, а капитан Смедли (отставной артиллерист его величества), и чем скорее, тем лучше.
Он удрал от Ольги так быстро, как это только могли позволить приличия – он не хотел, чтобы его уход выглядел постыдным бегством. Никто так и не объяснил ему причину вызова или время, когда его ждут на ковер к Комитету. Впрочем, если бы его и пригласили в Комитет, это было бы пустой формальностью, поскольку все решения в Олимпе принимались в узком кругу. Это было еще одной характерной чертой Службы: никто никому не доверял; слишком многие переметнулись к врагу. В их рядах были предатели, один из которых чуть было не погубил Эдварда Экзетера, послав его на Землю прямо в самое пекло боя во Фландрии. Кроме того, мана действовала как наркотик, а у Пентатеона было что предложить. Даже самый незначительный бог собирал в своем храме гораздо больше маны, чем проповедник, устраивающий тайные проповеди в лесу.
Юфимия и Пинки вернулись, но все попытки Джулиана продолжить ухаживания снова и снова разбивались о Пинки, цеплявшегося к Юфимии как клещ до тех пор, пока его жена не пригласила всех в столовую.
Ко всему прочему Джулиан обнаружил, что сидит рядом с Ольгой, продолжавшей беззастенчиво заигрывать с ним. Хорошо хоть напротив сидели Джамбо и Ирис, далеко не худшая компания. Юфимию, к его досаде, посадили рядом с Пинки.
Ужин протекал как обычно, за пустой болтовней. Все было обставлено до омерзения чопорно: накрахмаленные скатерти, серебряные блюда, бесшумно порхающие слуги. Хотя после Рэндорвейла, где ему и сейчас полагалось бы испытывать на себе все прелести крестьянского гостеприимства, снова вкусить плоды цивилизации было даже приятно. Единственный раз разговор коснулся их общего дела, когда кто-то упомянул чудо, совершенное Джамбо во Флаксби, – обращение магистрата и двух солдат. Джулиан уже знал об этом от Пурлопат’ра, но сюда новость дошла уже после его отъезда.
Невозможно было не любить Джамбо. Высокий, стройный, с длинным носом, который его ничуть не портил и которому он был обязан своим прозвищем, Джамбо обладал довольно странным чувством юмора и подобающей скромностью.
– Ничего особенного! – запротестовал тот. – Я не собирался делать никаких чудес! Я так перепугался при виде их мечей, что начал нести сам не знаю что. Прежде чем я сообразил, что делаю, эти бедолаги валялись на коленях, моля о пощаде, – должно быть, хотели, чтобы я заткнулся. Если я и потратил немного маны, она вернулась ко мне с лихвой. Собственно, все это даже смешно. Видели бы вы лицо этого магистрата… – В общем, он превратил все случившееся в забавную историю. Все смеялись.
Джулиан не стал говорить о своем приключении в Рэндорвейле. Разговор свернул на необычно теплую погоду.
Если не любить Джамбо было невозможно, то не доверять ему было вполне в силах Джулиана. В конце концов, разве не он послал Экзетера на верную смерть в битве при Ипре? Джамбо оправдывался тем, что его ввел в заблуждение Жан Сен-Джон, однако Жан погиб или бежал при нападении на Олимп Жнецов Зэца, так что подтвердить это или опровергнуть было некому. Джамбо дружил с обоими Экзетерами – отцом и сыном, – когда те, каждый в свое время, находились в Олимпе. Он был последовательным противником исполнения пророчества насчет Освободителя.
Джулиан, стараясь не зевать, поддерживал беседу. Общество было встревожено, более того – напугано и не могло этого скрыть.
С едой было покончено, и гостей ждали на боковых столиках графины. Хозяйка окинула взглядом стол, чтобы убедиться, все ли закончили есть. Нет, Ханна Пинкни все-таки довольно пустая особа – задуманный ею сад камней интересовал ее гораздо больше, чем деятельность Службы по просвещению дикарей или грязное приставание ее мужа к Юфимии. Сегодня она оделась в розовый шифон с кружевами – вполне в ее духе.
– Ладно! – радостно воскликнула она. – Не оставить ли наших мужчин с их сигарами, леди?
За этим последовал соответствующий шорох – мужчины поднялись отодвинуть стулья своих собеседниц… Ольга убрала руку с бедра Джулиана.
– Я тоже не откажусь сегодня от сигары! – раздался чей-то громкий голос.
Ханна поочередно оглядела всех присутствующих и уперлась взглядом в Урсулу Ньютон. В глазах миссис Пинкни промелькнул ужас. Джулиан с трудом удержался, чтобы не хихикнуть.
Урсула вовсе не перебрала лишнего. Вид она имела сердитый и весьма опасный. Не лишенная некоторой привлекательности, она все же была слишком мощна для своего роста и напоминала сложением викторианский платяной шкаф красного дерева – одни мышцы, ни грамма жира. Одним словом, никакого женского изящества. Зато по части проповедей она давала сто очков вперед многим, да и на теннисном корте ей не было равных – в общем, она добивалась замечательных успехов во всем, что ее интересовало. Сегодня она облачилась в лиловое платье, открывавшее ее мощные руки и ноги и приглушавшее загар. Юфимии недоставало вкуса в одежде; Урсуле просто было на все наплевать.
– Ты это не серьезно, дорогая? – проблеяла Ханна. – Я хочу сказать, нам не жаль сигары, но…
Урсула начисто игнорировала ее, хмуро глядя на Пинки.
– Нет, насчет сигары я пошутила. Я не шучу насчет Комитета. Мне надоело, что все решено еще до того, как случилось. Вы намерены допросить сегодня капитана Смедли, а завтра расскажете остальным какую-нибудь ерунду.
Пинки вежливо улыбнулся, но его глаза оставались холодными.
– Тебе не кажется, что ты немного несправедлива к нам, дорогая? Ведь не будешь же ты спорить с тем, что мы вольны обсуждать все что хотим, точно так же, как и вы, леди. Уж наверняка ты не предлагаешь нам изгнать капитана Смедли из-за стола, нет? Ведь это было бы несправедливо, да? Верно, несправедливо. Если ты имеешь претензии к тому, как Комитет ведет свои дела, адресуй их лучше к председателю. И в письменном виде.
Председателем в этом году был Ревун Резерфорд. Это ничего не меняло. Несмотря на то что Служба на всех перекрестках кричала о своих демократических принципах, все нити власти вели к Пинки Пинкни – так было и так будет.
Ревун, шумный, крупный и неотесанный тип, этакая румяная живая волынка, по-своему даже не был лишен некоторой привлекательности – типичный капитан сельского регби-клуба. В ответ на заявление Урсулы он испустил носом звук, достойный паровой сирены.
– Я заверяю, что у Комитета достаточно возможностей…
– Я вам не верю! – заявила Урсула. – Вы собираетесь разделаться с капитаном Смедли так же, как с тем человеком, который принес эти новости.
Резерфорд расхохотался – звук напоминал ослиный вопль.
– Урсула, старушка, если ты заявишь, что Пинки приглашал этого вонючего драконоторговца на обед, он вызовет тебя стреляться на крокетном поле.
Ханна засмеялась, но ее никто не поддержал.
Урсула твердо взглянула в глаза Пинки:
– Если ты дашь мне честное слово, что ни один человек здесь ни разу не упомянет даже имени Эдварда Экзетера до окончания вечера, я с радостью уйду. Если нет, я остаюсь. И Ольга тоже.
Мужчины сели. Стоило Джулиану опуститься на стул, как Ольга возобновила свои приставания. Ольга наверняка входила в закулисную группу, разбирающуюся с кризисом вокруг Освободителя, – он мог бы догадаться и раньше. Ее, должно быть, завербовали в первую очередь, ибо никто лучше не знал, что думает Пентатеон.
Пинки сдался, сонно прищурив глаза.
– Да оставайся, если хочешь. Я полагаю, нам стоит переговорить. Почему бы и нет, в конце концов? Разве мы не всегда так? Все, кто хочет остаться, вольны остаться. Если деловые разговоры утомляют кого-то, он может тихо и спокойно перейти в гостиную. Это справедливо? Я бы сказал, совершенно справедливо. – Он кивнул Морковке, ожидавшему знака, чтобы внести портвейн.
Разумеется, все решили остаться, и мужчины отказались от сигар, что огорчило Джулиана, нуждавшегося в хорошей затяжке. Произраставший в Соседстве табак на вкус напоминал жженую сосновую хвою, зато содержал лошадиную дозу никотина. Портвейн пустили по кругу. Урсула налила себе стакан; большинство женщин просто передавали бутылку дальше. Разговор ни о чем продолжался до тех пор, пока не вышли Морковки. Потом Пинки кивнул Ревуну.
– Надеюсь, Док уже сказал вам, капитан? – послушно взревел тот. – Эдвард Экзетер вырвался на волю в Джоалленде, объявив себя этим обещанным парнем. Освободителем.
Раз уж Т’лин Драконоторговец так уверен, нет смысла сомневаться.
– Да, сэр.
– Что это он, гм, задумал?
– Не имею ни малейшего представления. Я не слышал о нем ничего с тех пор, как он ушел отсюда. – Джулиан почти физически ощущал, как взвешивается каждое его слово. Никто из сидевших за столом ему не доверял, что в общем-то справедливо, поскольку он не доверял им.
– Вы знаете его лучше нас всех, капитан, – вмешался Педро Гарсия, тот самый, что позорно бежал в Товейле, оставив свою паству платить по счету.
– Да, мы дружили в школе, но с тех пор я почти не видел его – один раз, совсем недолго, два года назад. Все вы на самом деле знаете его гораздо лучше.
Вздор! В тысяча девятьсот семнадцатом году Эдвард оставался все тем же стариной Экзетером, каким покидал Фэллоу в четырнадцатом. Он принадлежал к тем людям, которые не меняются. В восемнадцать лет он был таким же независимым и самостоятельным, каким будет в восемьдесят – или в восемьсот, если он, конечно, останется в Соседстве на все это время. Он будет идти собственным путем, направляемый только собственным представлением о долге, не позволяя никому и ничему сбить себя с курса. Он всегда был честен и скромен – вообще положителен, – таким и останется.
Гарсия пожал плечами – скользкий, как португальский рыботорговец.
– Он отуземился.
Джулиан стиснул кулак.
– Правда? Я считал, что он вернулся на Родину, чтобы вступить в армию и исполнить свой долг. Во всяком случае, планировал он именно это. – Ольга стиснула его бедро, но было ли это предостережением или, наоборот, одобрением, он не знал. Да и не хотел знать.
– Так ли, капитан? Уходя, он объявил Морковкам, что собирается исполнить пророчество.
– А что ему оставалось? Это пророчество сломало всю его жизнь. Оно убило его родителей. Из-за него в Англии его считают убийцей. Это пророчество не дало ему уйти на войну. Оно косит его друзей одного за другим. – «Оно убило девушку, которую он любил, хотя Исиан была туземкой и говорить об этом не стоило». – Он ушел из Олимпа, чтобы спасти нас. Если бы он остался здесь, Зэц нанес бы новый удар по Службе.
– Послушай, Педро. Старик, послушай, – встрепенулся сидевший прямо напротив Джулиана Джамбо, – ты несправедлив. Экзетер прожил свои первые два года в Соседстве без всякой помощи с нашей стороны. Вряд ли это можно назвать словом «отуземился»! Я бы назвал это «выживанием в неблагоприятных условиях», «восприятием некоторого местного колорита», если тебе так больше нравится. Когда он в конце концов попал сюда, в Олимп, он снова стал джентльменом.
Джулиан благодарно улыбнулся ему и потянулся за своим портвейном. Он надеялся, что дискуссия завершилась и он сможет улизнуть в постель. В постель к Юфимии.
Резерфорд прервал затянувшуюся паузу, прокашлявшись со звуком, напоминавшим церковный перезвон.
– Мы тут думали, капитан… Вы не знакомы с молодой дамой по имени Алиса?
Джулиан отхлебнул из рюмки. Они все в сговоре против него.
– Это напоминает какой-то лимерик: «Ах, Алиса, у нее большая крыса?»
– Мы все можем придумать удачную рифму для последней строчки, – фыркнул Джамбо, – но я не уверен, что наш председатель имел в виду именно это.
– Алиса Прескотт, кузина Экзетера? Да, сэр, я с ней встречался. А что?
– Так, интересно! – прогрохотал Ревун. Его лицо уже слегка раскраснелось от портвейна. – Если бы мы попросили ее оказать влияние на Экзетера, как вы полагаете, она согласится?
– Право же, не знаю, сэр. – Это прозвучало достаточно вызывающе. – Я встречался с ней всего раз или два.
– Да, собственно говоря, и не важно. Ну что ж, раз с делами все, то…
– Нет. – Джамбо явно имел другое мнение на этот счет. Серого вещества у Джамбо было заметно больше, чем у Ревуна, возможно, даже больше, чем у Пинки. – Позвольте мне. Я никогда не делал тайны из своего неприятия пророчества. Отец Экзетера полностью соглашался со мной в этом.
Головы кивнули в знак согласия, но глаза оставались прикованы к Джулиану. Он молча ожидал главного.
– Во-первых, – продолжал Джамбо, – выступать против Зэца – безумие. Официально он не входит в Пентатеон, но он, несомненно, сильнее любого из них. Пятеро смертельно боятся его.
– Человеческие жертвоприношения! – вздохнула Ольга. Ее рука не оставляла бедро Джулиана в покое. Должно быть, она решила, что капитан снова отрастил скальп. – Никто из богов не опускался до этого.
Джамбо кивнул.
– И ведь это будет не только Зэц. Пентатеон может и не любить Зэца, но богам не понравится неизвестно откуда взявшийся пришелец, который осмеливается говорить о реформах, так что Экзетер не может рассчитывать на поддержку со стороны Пятерых. Во-вторых, местным властям вряд ли понравится, что сотни людей сорвались за новым пророком. Мы и так уже встречаемся с сопротивлением, а ведь мы не представляем собой такую угрозу для власти, как Освободитель.
– Власть всегда хочет оставаться властью, видите ли, – проницательно заметил Пинки.
Пинки и сам служил тому отличным подтверждением, так что Джулиан не мог с этим спорить. Они обрушились на него, потому что он был другом Экзетера. Что ж, друзей надо поддерживать.
– С местными властями можно разобраться, сэр. Вы ведь сами доказали это во Флаксби.
– Нельзя, если за их спиной будет стоять Пентатеон! – Джамбо устало покачал головой, сделавшись сразу на двадцать лет старше. – Следующим действием будут чума и пожары, вы же понимаете. У нас недостаточно маны, чтобы защитить церковь от прямых нападений.
– Этот аргумент можно повернуть и по-другому. Экзетер как Освободитель может отвлечь внимание Палаты. Они не будут обращать внимания на нас до тех пор, пока их тревожит он.
Джамбо было не так-то просто переубедить.
– Гораздо вероятнее они все свалят в кучу и объявят генеральный погром. Экзетер – угроза всем нам и всему тому, что мы пытаемся делать. Мы все еще уязвимы. Лет через сто положение, возможно, и изменится.
Все серьезно закивали. «Вот чертово сборище трусов!»
– Исторически, – скромно заметила Ольга, – если один из Пятерых набирал слишком много маны, остальные четверо сразу же ополчались против него… или нее. Они не придавали значения силе Зэца до тех пор, пока не стало слишком поздно.
Она расстегнула пуговицу у Джулиана на ширинке. Он отвел ее руку и застегнул пуговицу. По части того, что там находилось, она получила свое два года назад.
Тем временем в обсуждение включился Проф Роулинсон:
– Есть ведь и еще один момент. Разве не говорил Т’лин Драконоторговец, что Экзетер проповедует веру Неделимого? – Роулинсон был бесцветным, хитрым жучком. Он обладал непрактичным умом и педантичными манерами студента-богослова. В прошлом он входил во фракцию тех, кто поддерживал идею Освободителя. В Службе всегда существовал раскол по этому вопросу; теперь, похоже, угроза объединила всех. На стороне Экзетера не осталось никого, кроме Джулиана Смедли.
– Насколько я понимаю, вряд ли у него имелся особый выбор, – протянул Пинки. – Он ведь вел для нас кое-какую миссионерскую работу, помните? В основном в Товейле, кажется? Да, в Товейле. Ему ведь нужны тексты проповедей. Одного «Завета» ему явно не хватает. Далеко с ним не уедешь, верно? Так что вполне естественно, что он использовал нашу теологию. Она как бы специально создана для его целей.
– Ты хочешь сказать, он украл нашу церковь? – вскричала Ханна и осеклась под тяжелым взглядом мужа.
– Так что если Экзетер рискнет и потерпит поражение, – проговорил Джамбо, не сводя взгляда с Джулиана, – он может потопить вместе с собой и нас.
– Хуже! – пискнул Проф. – Допустим, несмотря ни на что, ему все-таки удастся победить. Если он сможет исполнить пророчество, значит, он станет сильнее Зэца. Во что он превратится? Что он будет делать с такой властью?
Похоже, это было слишком неправдоподобно – общество пропустило вопросы Профа мимо ушей, но Джамбо все же не оставил это без ответа.
– Именно это тревожило его отца. Камерон не хотел, чтобы его сын сделался еще одним псевдобогом.
Все явно были настроены против Экзетера, вне зависимости оттого, победит он или проиграет: Зэц, Пентатеон, Палата, многочисленные правители Вейлов, Служба – все были против.
Джулиан решил, что настала его очередь.
– Вас интересует мое мнение?
– Валяйте, – сказал Пинки. – Вам все карты в руки. Дюффи, не зажимай портвейн!
– Я в это не верю. Я знаю Эдварда Экзетера, и он был настроен против исполнения пророчества не меньше, чем все остальные. Тут какая-то ошибка.
– Семьдесят Седьмому можно верить.
– Но он местный, сэр. Уж не ожидаете ли вы от Экзетера, чтобы он открыл все свои планы какому-то драконоторговцу?
– Это любопытная точка зрения, капитан. Очень любопытная. – Пинки наполнил свой стакан. – Однако факт остается фактом: Экзетер называет себя Освободителем. Причем публично. Надеюсь, у нас нет разногласий в том, что его надо остановить? Не в этом ли смысл нашего собрания? – Он с улыбкой оглядел собравшихся, пряча глаза за тяжелыми веками. – Если, конечно, кто-то не передумал.
Что он хочет сказать этим «остановить»? Джулиан рискнул налить себе еще из графина.
– Сэр, Зэц уже тридцать лет пытается оборвать цепь пророчества. Слишком поздно что-то делать с «Заветом». Единственный способ остановить все это – убить самого Экзетера.
Ханна и несколько женщин вскрикнули.
– Вздор! – буркнул Ревун, старательно пряча глаза от Джулиана.
Только Джамбо смотрел теперь на Джулиана – в упор, с вызовом.
– Возможно, Экзетер сам пытается оборвать цепь, совершая самоубийство.
– Только не тот Экзетер, которого я знаю.
– Вот, значит, как обстоят дела, – упрямо буркнул Ревун. – Чертов дурак! Ради его же блага мы обязаны привести его в чувство.
Вот оно… Однако вопрос прозвучал из уст Джамбо:
– Вы согласны с нами, капитан?
Джулиан поднял руку – ту, что без пальцев. На него нахлынула ярость и досада.
– Да, я согласен со всем, что вы сказали насчет опасности исполнения пророчества. Я полностью поддерживаю те принципы, на которых стоит Служба, – и, насколько мне известно, Эдвард Экзетер тоже. И еще я считаю, что Зэц олицетворяет все зло в Пентатеоне, и наш долг – как можно быстрее свергнуть его. Я надеюсь, в этом вы согласны со мной! Это было бы величайшей услугой, которую мы могли бы оказать народам Вейлов. – Интересно, что важнее Службе – процветание туземцев или их собственное выживание? – В некотором роде он сродни кайзеру. Мы бились в чудовищной войне, чтобы остановить его – там, в Европе. Победа дешево не дается.
Он обвел взглядом стол. Похоже, он не особенно поднялся в глазах слушателей.
– Война обошлась нам в миллионы жизней, но она того стоила. Уничтожение Зэца тоже потребует жертв, так что я не могу выступать против того, что делает Экзетер, пока я не знаю больше о том, что он задумал. Может быть, ему известно что-то, до чего не додумались мы. Я считаю, вы должны выслушать его, прежде чем заклеймить.
Пинки снова зажмурился.
– Все верно. Весьма разумно. Нам надо выяснить, как в действительности обстоят дела. Не хотите ли вы, капитан, отправиться и побеседовать с ним? Выведать, что и как?
– Я буду рад. Мне всегда хотелось побывать в Джоалвейле. Я выеду завтра же утром.
Пинки благодарно кивнул:
– Мы весьма признательны вам, капитан. Так нам будет гораздо спокойнее. Но это долгое путешествие. Вы уж простите меня, но у вас нет того опыта, что у нас. Одна голова хорошо, а две лучше, верно? Разумеется, это не к тому, что мы вам не доверяем.
Они доверяли Джулиану не больше, чем разбойнику с большой дороги. Он решил облегчить им задачу.
– Я буду только рад обществу, сэр. Вы ведь знаете, я не могу использовать ману. Она ко мне не идет – точнее, идет, но только в одно место.
Он предпочел бы, разумеется, чтобы его спутником стала Юфимия и чтобы все так и решили, однако говорить этого вслух не стоило. С другой стороны, лучшим сторожевым псом наверняка будет Джамбо. Он дружил с Экзетером и с его отцом, и он был одним из основателей Службы; он категорически выступал против пророчества. И потом, Джамбо довольно веселый парень, так что путешествовать с ним будет приятно.
Ревун Резерфорд вспомнил вдруг о своих обязанностях председателя и оглушил всех новым потоком децибел:
– Это чертовски мило с вашей стороны, капитан! Чем скорее вы отправитесь и вразумите своего юного друга, тем лучше. Мы можем послать кого-нибудь на Родину найти мисс Прескотт и попросить ее о помощи, но это потребует времени.
Это, конечно, абсолютная ерунда, предназначенная только для того, чтобы усыпить бдительность Джулиана. Служба уже приговорила Экзетера. Как далеко они готовы зайти, чтобы остановить его? Вид у Джамбо что-то уж больно хитрый – не готовят ли Джулиана на роль Иуды? Черт подрал, не может же он идти на свидание к другу, ведя с собой убийцу!
Однако что бы там ни было, цель, поставленная перед собранием, достигнута. Завтра Джулиан Смедли отправится на север искать Экзетера. Единственное, что ему оставалось, – это отделаться от Ольги, добраться до спальни Юфимии и исполнить свой долг любовника.

13

– Я выезжаю завтра утром. – Джулиан натянул пижамную рубаху. – Собери мой мешок, будь так добр.
Домми прикрыл шкаф и повернулся, улыбаясь.
– Я уже позаботился об этом, Тайка. На всякий случай я уложил ваши теплые вещи – зима на носу, а потом, вдруг вы отправитесь на драконе и будете срезать через горы.
– Молодец. Гм… Домми… – Джулиан вдруг сообразил, что, какие бы козни ни готовил Джамбо Уотсон, в Олимпе имеется один человек, готовый поддерживать Эдварда Экзетера хоть в аду. На самом деле, конечно, туземец мало что может сделать против пришельца, но друг всегда поможет в трудную минуту. – Я собираюсь на север, искать Тайку Экзетера. Я не уверен, что смогу найти дракона для тебя, но, если он найдется, я буду рад взять тебя с собой. Если ты еще не передумал, конечно.
Домми расплылся в улыбке.
– Это для меня большая честь, Тайка!
Почему этот человек бросает свою жену, да еще в такой момент? Таких причуд от Морковок обычно не ожидают, но спрашивать об этом было бы невежливо.
– Я уверен, ты поможешь мне. Кажется. Это пока все, спасибо. Спокойной ночи, Домми.
– Спокойной ночи. Тайка. Хотите, чтобы я открыл окно пошире?
– Да. В комнате немного душновато.
Домми открыл створку еще на фут и исчез, бесшумно прикрыв за собой дверь.
Джулиан накинул халат и скользнул к окну.
Халат был черного цвета.
Любовь всегда занятие странное, а в Олимпе – еще более странное, чем где бы то ни было. Слова «пока смерть не разлучит нас» превращались в пустой набор звуков, когда срок жизни измерялся трех– или четырехзначным числом. Весь вечер он и его возлюбленная вежливо переглядывались через стол, обменялись несколькими ничего не значащими фразами – в общем, вели себя, как все остальные гости. Таковы правила игры, и олимпийцы строго придерживались их. Но все халаты в Олимпе были черного цвета.
Он перебрался через подоконник. Ничто не мешало ему просто выйти в дверь, однако определенные вещи полагалось делать так, как велит традиция.
Ночь – как по заказу, свежая, но не холодная, освещенная красной и голубой лунами и миллионом звезд, благоухающая ароматами бесчисленных местных цветов. Горы выглядели словно декорации, расставленные гениальным художником, а пение похожих на белок соловьев в кронах деревьев-тыкв почти не уступало пению соловьев на Земле. Он спешил, стараясь держаться в тени. Не очень приятно было бы встретить сейчас кого-нибудь, хотя по молчаливому уговору в подобных обстоятельствах все друг друга как бы не замечали. Полное отсутствие света в окнах вовсе не означало, что обитатели домов спят сном праведников.
Путь его снова лежал в глубь поселка, и снова к древнему как мир трепету любовника, спешащего на встречу с подругой, добавилось знакомое покалывание виртуальности. Когда он проходил мимо дома Ольги, откуда-то выплыла мышь-сова, сделала над его головой несколько кругов, проверяя, не дичь ли он, потом решила, что нет, и исчезла за деревьями. Добравшись до дома Маккеев, он свернул на боковую дорожку, упиравшуюся в садовую скамейку, которая по счастливой случайности находилась как раз под окном.
Которое оказалось закрытым.
Право же, эта женщина! О чем она думает! Она же знала, что он придет. Весь вечер они только и делали, что подавали друг другу знаки «пью за тебя, дорогой» и перемигивались в ожидании встречи. Уильям все еще наставляет неверующих на путь истинный где-то там, далеко, – впрочем, Уильяму абсолютно наплевать, кто спит с его женой. Кажется, в последнее время сам он спит с Айрис Барнз.
Джулиан встал на скамейку и постучал ногтями по стеклу, потом подождал. Пели соловьи. Он дрожал от возбуждения и виртуальности.
Он постучал громче, костяшками пальцев.
Штора шевельнулась, за ней мелькнул и вновь пропал свет. Бледная фигура опустилась на колени с той стороны оконной рамы. Створка приподнялась на дюйм.
– Уходи, – прошептала Юфимия.
– Нет. Что случилось?
– Ничего. Все. Прошу тебя! Не сегодня. – Певучий ирландский говор возбудил его еще сильнее. Он всегда говорил ей, что ее голос напоминает ему шелест дождя по торфу, правда, потом пришлось объяснять, что он хотел сделать ей комплимент.
Она плакала!
– Юфимия, милая, что случилось, скажи! Нет, впусти меня сначала.
– Уходи… пожалуйста!
– Никуда я не уйду. – Кошмарное видение: Пинки в розовой пижаме… – Если только у тебя там нет еще кого-то.
– Нет! Ну пожалуйста, Джулиан! Не сегодня. Мы можем поговорить, когда ты вернешься из Джоалвейла.
– Почему? Нет! Что-то не так? Послушай, если ты не пустишь меня здесь, я обойду дом и буду колотить в дверь до тех пор, пока не перебужу всех Морковок до одного. – Это должно подействовать: все женщины в Олимпе жили в постоянном страхе – что скажут о них Морковки, хотя каждая прекрасно знала – все остальные занимаются тем же и что Морковкам это абсолютно безразлично. Единственное, что не позволялось совсем, – это заниматься этим с Морковками. – Ты расстроена. Я хочу помочь тебе. Я люблю тебя, милая!
Юфимия совсем неромантично шмыгнула носом.
– Послушай, я же не собираюсь насиловать тебя! – возмутился Джулиан, отложив прямое соблазнение в качестве крайней меры. – Мы можем просто поговорить, если это все, чего ты хочешь. – Если это все, чего он может добиться. Она никогда не противилась ему до сих пор; во всяком случае, он такого не помнил. Она с энтузиазмом делала все, что он предлагал, – то есть все, о чем он когда-либо слышал или что мог выдумать…
Она поднялась, и свет мелькнул снова, когда она скрылась за шторой, но окно осталось открытым. Он просунул руку под раму и поднял ее. Спустя мгновение он откинул штору и зажмурился от сияния свечей на комоде. Она стояла посреди комнаты спиной к нему, одетая в розовую ночную рубашку – цвет ей совершенно не шел. Зато ее восхитительные волосы ниспадали почти до талии; достойный Тициана водопад, возбуждавший его не меньше, чем просвечивавшая через прозрачную ткань белая кожа.
Он положил здоровую руку ей на одно плечо, а обрубок на другое и попытался повернуть ее. Она упрямо отстранилась. Он сдержался.
– Что я такого сделал? – Интересно, был ли хоть один мужчина со времен Адама, которому не приходилось когда-либо задавать этот вопрос?
– Ничего, правда ничего. Только не сегодня, милый, ладно? Когда ты вернешься из Джоалвейла.
– Отлично! – согласился он, хотя все было уж никак не отлично. – Сядь вон туда, а я сяду сюда, и ты объяснишь мне, в чем дело. – Он отвернулся и шагнул к креслу. Хотелось бы ему разбираться в женщинах получше.
Она опустилась на край кровати, съежившись, обхватив руками грудь, опустив лицо. Игры света на ее волосах уже хватало, чтобы взорвать его изнутри, но была ведь еще и грудь, просвечивающая сквозь рубашку бледными клубничинами, и коричневатая тень внизу живота… Его сердце прыгало, как на скачках на Национальный Кубок со всеми их барьерами. Он одернул халат, чтобы скрыть предательскую выпуклость.
– А теперь Венди может сказать капитану Крюку, в чем дело.
Некоторое время она продолжала сидеть молча, давясь всхлипами. У него почти не было опыта общения с женщинами. Ольга затащила его к себе в постель всего через несколько дней после его появления в Олимпе – один-единственный раз. Этого раза ей хватило, чтобы удовлетворить свое любопытство. Этого раза ей хватило, чтобы произвести сокрушительное впечатление на увечного, контуженного, почти сведенного с ума войной двадцатиоднолетнего девственника. Несколько месяцев он никак не реагировал на различные намеки, да и потом не рисковал поддаваться на них до того самого дня, когда отправился погулять в холмы и совершенно случайно встретился там с Юфимией. Одно за другим… короче, в конце концов они оказались лежащими на измятых диких цветах в чем мать родила. С тех пор никого другого у него не было. Она обладала всем, что он надеялся найти в женщине.
Ее никак нельзя было назвать леди. Ее отец торговал рыбой в Донегале. Остальные женщины смотрели на нее свысока. Билл Маккей отправился в отпуск на Родину, и вернулся с этой простолюдинкой, и… Одному Богу известно, сколько лет прошло с тех пор. Об этом не спрашивают. У себя на Родине Джулиан вряд ли обратил бы на нее внимание. Гвардия его чудовищных тетушек в Челтенхеме подняла бы истошный визг, введи он в дом женщину вроде Юфимии Маккей. Он попытался представить ее себе в опере или на церковном пикнике – и тут же бросил это занятие. Но это был Олимп, а не Челтенхем, и она была его подругой. Его, а не Пинки!
– Я слишком жадничала, – прошептала она.
– О чем это ты?
– Я была слишком жадной. – Она на мгновение подняла покрасневшие глаза, потом снова уставилась в пол. – Мне не надо было так удерживать тебя у себя. – Шмыг, шмыг!
– Ты не ответила, милая.
– Неужели ты не понимаешь? Моя очередь уже прошла. Они все хотят тебя! Ты молод, правда молод, а не как пришелец. Ты красивый, и замечательный, и не старше чем кажешься, и такой невинный, и Ольга им всем нарассказала… какой ты как мужчина… и ты ведь герой, настоящий герой! Значит, ты должен уделить всем себя, и…
У Джулиана вырвалось словцо, которого он не использовал с тех пор, как был на Западном фронте. Он встал и заходил по комнате. Ему хотелось сесть с ней рядом, но что будет в случае, если он коснулся бы ее руками… рукой… в его теперешнем состоянии, он не знал. Точнее, что будет – знал, но не знал как.
– Это совершенная… – Он использовал еще одно выражение, которого не положено знать леди, хотя Юфимия наверняка знала. – Я им что, племенной жеребец? Они что, думают, что могут передавать меня из рук в руки словно интересную книгу? Я уже не могу выбирать, с кем спать? Черта с два, женщина, я хочу тебя и никого другого! И к черту Ольгу вместе со всеми остальными… – Он поперхнулся и нервно засмеялся. – Я хочу сказать, мне они на… в общем, не нужны. К черту их, вот и все! – Пусть их скучают. Впрочем, мысль о том, что к нему так относятся, льстила, хоть он и не верил в это. Неужели правда? Надо же!
Ответа не последовало, если не считать шмыганья носом.
– Что тебе сказал Пинки?
Она не то всхлипнула, не то закашлялась, но взгляда не подняла.
– Ну?
– Ты уезжаешь завтра в Джоалленд.
– Ну и что? Я вернусь. Я с радостью возьму тебя, если ты поедешь. – Это может вызвать скандал, но если ей все равно, то и ему тоже.
– С Урсулой Ньютон.
Джулиан застыл.
– Я думал, я поеду с Джамбо. – Да, но никто ведь не говорил этого. Он сам так решил.
Юфимия мотнула головой, отчего занавесь ее волос качнулась. Он не видел ее лица.
– С Урсулой!
– Милая, но это не мой выбор! И если ты считаешь, что между мною и ей что-то… – Он пожал плечами, ни капельки не лукавя. Урсула? Ни за что! Эта женщина-кузнец? Она лупила по теннисному мячу сильнее, чем любой мужчина в поселке. Мужеподобные женщины отталкивали его. – Уж скорее я окажусь в постели с Ревуном.
– Думаешь, кого-то интересует, как ты к этому относишься? – неожиданно громко спросила она. – Она здесь дольше любой из нас!
– Да, но… О чем это ты?
– О том, что никто не знает, каких таких чудес от нее можно ждать, вот о чем! – Стараясь не встречаться с ним взглядом, Юфимия обращалась исключительно к нарсианским коврам. Но он-то знал – когда она волнуется, ее чудовищное ирландское произношение становится заметнее. Вот и сейчас оно выдало ее. – У нее поди маны больше, чем у любого другого тут, и если она тебя захочет – а она хочет, я знаю, – она тебя получит, и ты слова поперек не скажешь.
Силы небесные! Это же будет форменное изнасилование!
Впрочем, черт с этим; дело пахло еще худшим…
– Почему они посылают Урсулу?
– Остановить мистера Экзетера, – прошептала она.
Джулиан снова пожал плечами. Его посылают, чтобы он доставил Урсулу Ньютон к Экзетеру – уж она-то легко справится с Эдвардом. Иуда! Он сел на кровать рядом с Юфимией и обнял ее, чтобы успокоить. На самом-то деле это он нуждался в ее ласке и утешении, но она отодвинулась, не поняв его.
Во рту стоял неприятный привкус. Прежде чем начинать думать о проблеме Экзетера, ему необходимо разобраться с Юфимией. Он откашлялся.
– Что еще наговорил тебе Пинки сегодня?
Молчание.
– Тогда что ты сказала Пинки?
Снова молчание; потом она заговорила негромко:
– Уходи, милый. Не задавай «вопросов. Я не хочу делать тебе больно.
– Ты не можешь сделать мне больнее, чем сейчас.
Она шмыгнула носом и вытерла глаза тыльной стороной руки.
– Могу.
– Попробуй. Я хочу знать правду, Юфимия, всю правду.
Шмыг! Она вытерла нос.
– Они хотят послать кого-то на Родину найти Алису Прескотт, попросить ее о помощи. Совсем ненадолго – туда и обратно.
Он ждал, ничего не понимая. Он снова попытался обнять ее, и снова она отвела его руку. Он заметил, что его халат больше не оттопыривается.
– Нам с Уильямом ждать еще несколько месяцев. Есть кое-кто… о ком я ничего не знаю с самого начала войны. Ни слова. Я просила Пепперов, но они могли и забыть… им столько надавали поручений. Мне всего-то на несколько минут к телефону, всего один звонок…
– Этот грязный дьявол шантажирует тебя? Я ему…
– Нет, нет! – Она вздрогнула и зажала ему рот рукой. – Он сказал только, что им нужно выбрать кого-то для этого короткого визита на Родину. И еще сказал, что всегда спит с открытым окном. Вот и все.
Этого было вполне достаточно. Джулиан почти слышал, как Пинки говорит это, по обыкновению хитро жмурясь.
– Этот грязный ублюдок! Я…
– Нет! Пожалуйста, не надо, а то он не пустит меня! Ведь куча народу ждет такой возможности, но он сказал, что может устроить…
Он убрал руку.
– Еще бы не устроить! За такую цену он может устроить все что угодно, не так ли?
– Ох, Джулиан, ведь это не конец света, правда? Я делала это и раньше.
– Что? С Пинки? Нет!
– Да! – крикнула она.
– Ты же говорила, что он тебя никогда не интересовал!
Ее смех прозвучал горько-горько.
– Ох ты, идиот маленький! Они почти все меня интересовали в разное время. Ты что, еще не догадался об этом? Или ты считаешь, что получил меня девственницей?
Что ж, никто не просил его спрашивать.
– Это ничего не меняет. – Меняет, и еще как. Он пожалел, что она сказала об этом. Сколько? Кто? Все этим занимались, все время. Он совсем еще ребенок. – О ком это тебе так не терпится узнать?
– О… о родственнике.
– Каком еще родственнике? – Он дернул ее за руку. – Отвечай!
– Ну ладно, ты сам напросился! – крикнула она. – Я скажу тебе, хоть ты и пожалеешь об этом. Это Тим – Тимоти Вуд, мой сын!
– Сын?
Ему всегда казалось, что она младше его. Умом он понимал, что этого не может быть, однако эмоционально он доверял больше внешности и поведению. На вид ей трудно было дать больше восемнадцати. Однако сейчас, когда она смотрела на него глазами, полными слез, раскрасневшись, с пылающим на скулах сердитым румянцем, она выглядела на все тридцать. А то и сорок.
– Он старше тебя, Джулиан Смедли.
– Твой сын? Твой, не Уильяма?
Она покачала головой, вглядываясь ему в лицо.
– Он давно уже здоровый парень. Волосы рыжие. Как у его матери.
Он все прочитал в ее глазах. «Не надо, – думал он, – пожалуйста, не говори этого!»
Но она не услышала этой мольбы.
– И как у его отца.
Она занималась этим с Морковками.
Мир рушился вокруг Джулиана.
И вовсе не из-за того, что Морковки были туземцами. По крайней мере они были белыми. Конечно, они необразованны, отсталы… Но миссис Маккей и сама из рабочих, не так ли? Нет, все дело только в том, что Морковки – смертны, а роман между смертным и бессмертным просто невозможен. Непростителен. Экзетер уже узнал это на собственной шкуре.
– Теперь ты понял, почему ты должен уйти, Джулиан? Ступай и отдыхай в Джоалвейле с милой Урсулой, а я пойду и буду милой со славным Пинки.
Он все еще колебался. Она толкнула его к окну.
– Убирайся же! Я хотела поберечь тебя – такой ты невинный, – но теперь ты знаешь: я плодила ублюдков-Морковок еще до твоего рождения, мой мальчик. Так что убирайся.
Он все смотрел на нее. Сколько ей лет? Сколько дюжин или сотен мужчин побывали здесь до него? Лицо ее в свете свечи показалось ему вдруг зловещим…
– Ну, если ты так хочешь… – Джентльмен не может оставаться в спальне у леди, если его не желают. Он подошел к окну, выбрался на улицу и пошел домой, ощущая себя тысячелетним старцем.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

14

Столичный город Юрг только-только просыпался, когда Элиэль Певица, прихрамывая, шла по Рыночной улице, петляя между телегами, сталкиваясь с заспанными подмастерьями, направлявшимися на работу, и служанками, вышедшими купить свежего хлеба на стол господам. Несколько проспавших свое время петухов все еще горланили во дворах.
Она сгибалась под тяжестью мешка, в котором лежали все ее пожитки: одежда, три книги, две запасных пары обуви, несколько дорогих подарков. Ушибы болели, хотя лицо, к счастью, не пострадало. Как бы в утешение ее переполняло странное возбуждение, уверенность в том, что жизнь ее вот-вот сделает новый поворот. Солнце, казалось, светит особенно ярко, день был полон свежих ароматов. Циничный внутренний голос шептал ей, что голова ее просто идет кругом от недосыпа, ибо рассвет обыкновенно означал для нее конец рабочего дня, а не время вставать. Ничего, все это уже позади. Она теперь совсем другая женщина.
Новая жизнь манила ее. Она уволилась, а точнее, бежала от прошлого. Вчера вечером она вышла погулять и опоздала к своему выходу – нечто, чего она еще никогда себе не позволяла. Тигурб’л Трактирщик разозлился не на шутку – вовсе не следовало так горячиться. Он не стал бить ее сам, но у него и без того имелось в запасе достаточно способов наказания – послал в ее гримерную самых грубых посетителей. После второго она собрала свои пожитки и сбежала через окно.
Вот оно, место, которое она искала. Крикливая вывеска в форме книги свисала с крюка над окнами: «Балвон Печатник, изготовитель образовательных книг, текстов и трактатов». Входная дверь была распахнута настежь, так что она зашла.
До сих пор ей еще ни разу не доводилось бывать в печатной мастерской. Мастерская оказалась неожиданно большой, и в ней занимались какой-то работой семь или восемь человек. Массивная медная штуковина посередине – должно быть, пресс. В воздухе запах пыли и краски. Она озиралась по сторонам, пытаясь понять, чем заняты все эти люди за столами и на скамьях у стен. Два человека, судя по всему, набирали текст, выуживая буквы из маленьких ящичков. Один подмастерье разводил краску, другой тащил только что отпечатанные листы на просушку, третий разрезал высохшие листы на страницы. Старик подметал пол метлой. Трое мужчин сшивали страницы, а еще один, с деревянным молотком, разглаживал на скамье кусок кожи. С ума сойти! Столько возни ради каких-то маленьких дурацких книжек?
Дородный мужчина выступил вперед встретить ее. По его надменным манерам и высокомерно поднятым бровям она поняла, что это и есть Балвон Печатник собственной персоной. Она сжалась под его изучающим взглядом. Вчера она смыла с себя все краски и духи, которые могли бы выдать ее прежний род занятий. Она снова стала уважаемой женщиной и не позволит этому жалкому мастеришке запугивать ее. Что из того, что она сама несет свои вещи? Ее плащ во много раз дороже его перепачканного краской передника, пусть даже у него на тюрбане и блестел драгоценный камень.
Он поклонился ей – надменно, но поклонился.
– Чем могу быть полезен госпоже?
Неплохо! Она наслаждалась почтением. Потом спохватилась: уж не подозрение ли сквозит в его взгляде? Не один ли он из завсегдатаев «Цветущей вишни»? Может, он узнал ее? Может, это вообще один из ее поклонников? Она не помнила его лица.
Такой возможности она не предусмотрела. Ей надо играть роль дочери знатного землевладельца, покровительницы искусств… Она напустила на себя подобающий, властный вид.
– Доброе утро, милейший. Прости за то, что отвлекаю тебя. Мне всего лишь хотелось переговорить с…
Старик с метлой смотрел на нее с испугом.
Прежде чем Покровительница Искусств совладала с собой, у нее вырвался вовсе не господский смех.
– Пиол! – Она спохватилась. – Мне нужно поговорить со старым другом. – Заметив, как жирное лицо Балвона неодобрительно скривилось, она надменно подняла брови и согнала с лица улыбку. – Я ненадолго оторву его от работы, хозяин. Уж вряд ли время твоего уборщика столь ценно, что мне придется купить целую библиотеку ради возможности провести с ним минуту, нет? – Для ухода фраза была вполне подходящая, так что она повернулась и вышла.
Пиол последовал за ней, так и не выпуская из рук свою метлу, скорбно щурясь на ярком солнце.
– Доброе утро, Пиол! – Она так и не смогла скрыть смеха в голосе.
На дневном свете он казался еще более хрупким, чем при свечах позавчера вечером. Его седая шевелюра была растрепана, кожа пожелтела, как старый пергамент, морщины – глубже каньона Суссуотера. Ветхая одежда была покрыта пылью. И он был бос.
– Доброе утро, Элиэль.
– Теперь мы квиты – оба знаем тайны друг друга, верно?
Он кивнул, вяло улыбнувшись.
– Боюсь, так. – Он сделал несколько нерешительных взмахов метлой, словно вышел только затем, чтобы подмести порог.
– О, Пиол! – И откуда только взялся этот ком в горле?
Он оглянулся; возможно, он боялся, что хозяин стоит за его спиной, подглядывая за ним.
– Что у тебя, Элиэль? Только быстрее, пожалуйста.
На мгновение она забыла, зачем пришла. Старый Пиол Поэт, завоевывавший розу за лучшую пьесу на Празднествах Тиона целых двенадцать раз! Пиол Поэт – метет полы!
– Я хочу, чтобы ты отправился со мной.
– Что? Куда? Пойми, Элиэль, это не ах какая работа, но даже старику надо есть. Мне и нужно-то всего ничего – сухое, теплое место для ночлега.
– Ты его получишь! – торопливо проговорила она. – Пиол, я отправляюсь навстречу новой жизни! Джоал зовет! Я собираюсь совершенствовать свое искусство в столице искусств Вейлов!
Он неуверенно улыбнулся.
– Ну… ну, это замечательные новости, дорогая! Я уверен, тебе там повезет. Джоалийцы ценят талант.
– Но мне нужен спутник для путешествия. Ты.
Его беззубая челюсть отвисла, и он уставился на нее так, словно лишился рассудка или решил, будто с ума сошла она.
– Я направляюсь в Джоал, Пиол. Мне подсказало это твое упоминание об Освободителе. Было бы просто здорово снова повидаться с Д’вардом, так что постараемся найти его там. Но мне нужен спутник, а доверять я могу только тебе. И потом, мне кажется, для успешной карьеры мной надо руководить. Пошли со мной!
– Освободитель? – Он недоверчиво покачал головой, потом попробовал расправить свои сутулые плечи. – Но это ведь не обязательно! Освободитель идет сюда. Все, что тебе необходимо, – это просто подождать здесь, в Юргвейле. Он придет сам. Совершенно не обязательно для этого идти в Джоалвейл. Собственно, его, возможно, там уже нету.
На нее нахлынула волна неодолимого, необъяснимого страха.
– Нет? Ты же сам говорил, что он в Джоалвейле!
– Он был там. С тех пор он мог уйти оттуда. И что тебе пользы от меня? Я стар. Я не совсем здоров, Элиэль…
– Ничего такого, что бы не вылечил сытный обед или два сытных обеда! Если Д’вард не в Джоалвейле, где он тогда? И откуда ты это знаешь?
– Из пророчества, конечно. Он направляется сюда, я уверен.
Так дело не пойдет.
– Тогда мы отправимся ему навстречу, в Фионвейл.
Глаза Пиола сузились.
– Я сомневаюсь, что он пойдет этим путем. Я совершенно уверен – он движется кружным путем, через Ниолвейл. Тебе так не терпится покинуть Юрг, да, Элиэль?
Она засмеялась и беспокойно огляделась по сторонам. Мордовороты Тигурб’ла редко занимались делом в такой ранний час, но сам он наверняка уже рвет и мечет. Она должна спешить.
– Ты как всегда прав, старый плутишка! Верно, мне кажется, перемена декораций мне не помешала бы. Давай тогда отправимся в Ниолвейл. Там тоже есть кое-какие возможности для артистического таланта. Мне совершенно необходим наставник – теперь-то я вижу, в чем допустила ошибку. Кстати, откуда ты знаешь, что Д’вард пойдет именно этим путем?
Пиол на мгновение зажмурился.
– Стих шестьсот шестьдесят третий: «В тени Ниола, у серебряных струй, сойдутся толпы слушать его, и прольют острые мечи кровь на песок, утолив жажду. И сотрутся со временем следы Д’варда, но кости молодых мужчин останутся лежать».
О!
– Ну, ни ты, ни я не похожи на молодых мужчин, верно? Пожалуйста, Пиол! У меня с собой уйма денег. Мне нужен спутник, а кому еще я могу доверять?
– Только не мне! Что ты задумала, Элиэль? Кто заставил тебя идти?
Она-то рассчитывала, что он, бросив все, откликнется на ее предложение, а он готов спрятаться обратно в свою клетку…
– Я могу довериться только тебе! Я все объясню по дороге. – По крайней мере отчасти… – Ты мне нужен, Пиол. И это будет хоть немного похоже на старые, добрые времена. Купеческие караваны отправляются в полдень с…
Пиол замотал головой.
– Я не могу, Элиэль, – прошептал он.
– Не можешь? Почему?
Он снова оглянулся, по-стариковски повернувшись всем телом. Потом опять посмотрел на нее; лицо его покраснело от стыда.
– Издать книгу стоит денег. Боюсь, я до сих пор должен.
Она сунула руку под плащ за кошельком.
– Сколько?
– Я не могу взять твоих денег! – Он отпрянул от нее.
– Пиол! Что ты хочешь этим сказать! Уж не намекаешь ли ты на то, что в моих деньгах есть что-то постыдное? Я заработала их своим пением.
Он продолжал нерешительно трясти головой.
– Сколько? У меня куча денег! Мне нужен спутник для далекого путешествия. Возвращайся туда, сунь эту метлу в горло этому старому Балвону и собери свои шмотки! Встретимся вон в той булочной напротив. Позавтракаем свежими горячими булками и обсудим план путешествия. Ну, Пиол?
В булочной было жарко и довольно темно. Она была битком набита слугами и хозяйками, спешившими накупить хлеба на день, но все же в ней нашлось несколько шатких столиков и стульев. Элиэль уселась в углу и принялась ждать. Она заказала горячих булок и немного слабого сладковатого пива, которое юргиане пьют по утрам, хотя ей не хотелось ни есть, ни пить. Эту ночь она провела в очень хорошей, дорогой гостинице, так что с утра уже плотно позавтракала.
Она не принадлежала Тигурб’лу, хоть он и держал себя так, словно она – его вещь. Более того, за несколько минут до того, как навсегда покинуть его заведение, она сумела устроить в своей гримерной совершенно замечательный погром – просто удивительно, чего можно достигнуть с помощью острого ножа. И главное – в полной тишине! Эти ублюдки, конечно, сделают все, что в их силах, чтобы вернуть ее. Нет, самое время для перемены декораций.
И потом, славно будет снова повидаться с Д’вардом. Возможно, он сумеет объяснить свое бегство от нее в Суссе. Не стоит судить его, не выслушав.
Она подавила зевок. Ей удалось поспать совсем немного – выспаться ей не дали странные сны: незнакомый ей поклонник, потрясающе красивый молодой мужчина с усами. Странное дело, она не могла вспомнить ни его имени, ни вообще чего-то, кроме лица и очень волосатой груди.
Наконец появился Пиол, согнувшийся под тяжестью мешка. Он был одет в какое-то штопаное-перештопаное тряпье, давно потерявшее свой первоначальный цвет. На голову он повязал белый тюрбан – такие носили в Ниолленде, но и в Юргленде они не были редкостью. Он показался ей таким крошечным, но по крайней мере отсутствием аппетита он не страдал. Он с жадностью впился остатками зубов в мягкие, намазанные маслом булочки так, словно не ел по меньшей мере две недели.
Ее замысел не вызвал у него душевного подъема – видимо, все силы у Пиола ушли на еду.
– Тебе надо любой ценой попытать счастья в Джоале, дорогая моя. Я буду рад помочь тебе чем смогу. Возможно, у меня еще остались друзья среди тамошней артистии, а равной ей, как ты и говорила, в Вейлах нет. Но вот Д’вард… Зря я упомянул о нем. Мне кажется, тебе лучше не сыпать соль на старые рань).
Что так беспокоит старого балду?
– Ох, что было, то прошло. Будет приятно снова повидаться с ним.
– Ты думала иначе, когда я рассказал тебе о нем.
– Ерунда! Я просто удивилась. Скажи лучше, почему ты решил, что он направляется сюда?
– Ему ведь, – пробормотал он с набитым ртом, – нужно в Таргленд, так? Так говорится в «Завете». Очень просто вычислить все по названным там местам.
– Расскажи.
Он покосился на свой мешок.
– У меня есть с собой экземпляр… но, пожалуй, я и так вспомню. Ты сама выстроишь их в правильном порядке… Стих тысяча первый: «Во гневе сойдет Освободитель в Таргленд. Боги да бегут от него; склонят они головы свои пред ним, падут ниц у ног его». Храм Зэца расположен в Таргленде, там же, где храм Карзона, значит, там его и должен искать Д’вард.
– Но если он в Джоалвейле, ему гораздо ближе будет через Нагвейл и Лемодвейл.
– Он идет не самым коротким путем! – Пиол, похоже, хорошо изучил «Завет». Каким бы старым и больным он ни казался, голова его оставалась ясной. – Стих двести двадцатый: «На Носокслоупе придут они к Д’варду сотнями, даже Предатель».
Она заставила себя не отвести взгляд.
– Кто такой Предатель?
– Не знаю. – Он тоже хотел бы знать это.
Она неловко пожала плечами.
– Значит, идем в Носоквейл. Что там дальше?
– Тот стих насчет Ниола, острых мечей и молодых мужчин, чьи кости останутся там.
Она не думала, что это подходит к ней. И острых мечей у нее тоже не было.
– Но Ниол не приблизит его к Таргленду.
– Тогда стих пятьдесят шестой: «И приветствует Освободитель Свободных в Юргленде». Там еще много всего насчет того, что он принесет смерть Смерти и что его восславят толпы. Но вот этот должен идти следующим. Стих про короля Рэндорленда и еще один, про голод в Товейле.
Элиэль откусила от булки большой кусок и принялась с ожесточением жевать, чтобы лицо не выдало ее мыслей.
– Пророчества не неизбежны, правда?
Пиол вздохнул и отпил еще пива.
– Нет. Если тебе удастся оборвать хоть одно звено в цепи, рухнет и все остальное. Если бы я был Карзоном, я постарался бы убить Д’варда прежде, чем он убьет меня. – Он внимательно смотрел на нее, ожидая реакции.
Она беззаботно рассмеялась:
– На мой взгляд, ты не слишком похож на бога.
– Ты знаешь, на что похожи боги, Элиэль?
– Ну да, конечно… То есть нет. Только так, в общем. И при чем здесь Карзон? Разве там сказано, что Д’вард убьет Карзона? Только Смерть, а Зэц – всего лишь одна из ипостасей Мужа. Конечно, я не знаю, на что похожи боги, разве что на сцене.
– Откуда у тебя столько денег, Элиэль?
– Заработала, разумеется. – По крайней мере так ей казалось. При своем поспешном бегстве она опустошила все свои маленькие тайники, и когда пересчитала все сегодня утром, оказалось, что в ее поясе денег раза в четыре больше, чем она ожидала. Странно, конечно, но лучше уж так, чем наоборот. На эти деньги она могла бы прожить целый год.
– Ладно, если ты прав, мне не надо тащиться всю дорогу в Джоалвейл. Нам достаточно перейти через Лоспасс в Ниолленд. Если его там еще нет, мы пойдем в Ринувейл.
– Мне казалось, ты собираешься в Джоалвейл, а Освободитель – это так, попутно?
– Ну… Будет славно повидаться с ним.
Старик согласно кивнул, отчего складки кожи на его шее хлопнули, как флаги.
– Если ты так хочешь… У тебя хватит денег на то, чтобы купить телегу и ленивца?
– Зачем это мне телега? Или ленивец?
В первый раз за весь разговор он улыбнулся.
– Если у тебя есть деньги, Элиэль, у тебя есть и повод для беспокойства. Если у тебя нет защитников надежнее меня, у тебя серьезный повод для беспокойства! Тебе необходимо остерегаться молодых и жадных. Нам лучше купить ленивца и телегу и нагрузить ее дерьмоягодами.
– Эк!
На этот раз он даже усмехнулся, совсем как в старые добрые времена.
– Вот именно! Никто не будет копаться в дерьмоягодах в поисках золота. Никто даже на несколько шагов не подойдет к нам! И потом, это выгодный груз – мы можем даже заработать на этом, а это лучше, чем платить за место в караване и за охрану, которой мы все равно не сможем доверять.
Ей вдруг стало легко-легко. Она наклонилась вперед и сжала его руку.
– Гениально! Вот теперь ты – тот Пиол, которого я знала! Ты пишешь пьесу, играть которую мы будем вдвоем. Две трагических фигуры? Ты будешь старым благородным воином, вновь призванным, чтобы постоять за правое дело! А я тогда буду твоей дочкой, ладно? Забытая дева, отправившаяся на поиски мужчины, который предал ее, но которого она в глубине души еще…
Последовала одна из тех затянувшихся пауз, какие бывают, когда кто-то забывает свою реплику. На лицо Пиола Поэта словно упала тень.
– Я с удовольствием напишу тебе такую роль, Элиэль, если ты сыграешь ее.

15

Небо над головой окрасилось в ярко-синий цвет, хотя солнце не поднялось еще над горными вершинами. Холодное утро казалось симфонией жемчужного света. Тронутая заморозком трава хрустела под ногами. Джулиан ежился от холода даже в своих мехах и в теплых башмаках. Настроение к спору не располагало, однако он понимал, что – хочет он этого или нет – спора не избежать.
Глаза слипались. Он спал совсем немного, больше ворочался в постели, раздумывая о Юфимии, продающей свое тело Пинки за возможность сделать один-единственный телефонный звонок. Он чувствовал себя таким неполноценным – надо же, мужчина, который не способен защитить свою женщину! Собственно, все дело было не в ритуале – она знала по крайней мере один ключ не хуже чем Пинки, – дело было в расчете времени. Портал Олимпа вел в церковь Сент-Галла в Уилтшире, на кладбище в Эдинбурге и еще в ряд мест на Земле. Для перехода надо знать, какой час дня или ночи сейчас на родной планете и ждут ли тебя там помощники из Штаб-Квартиры; в противном случае можно оказаться в очень и очень неприятной ситуации. Комитет хранил всю информацию такого рода за семью замками.
Ладно, все уже позади. Пинки получил уже свое вознаграждение. Теперь Джулиану предстояли неприятности другого рода. За ним по пятам следовал Домми, согнувшийся под тяжестью мешка раза в два больше его самого. Замыкали процессию Пинд’л и Остиан, младшие помощники Домми, с остальным багажом. Мороз колол кожу остриями мечей, и все же на них были только тонкие ливреи; Домми шагал с непокрытой головой, хотя остальная часть его тела была закутана в побитые молью меха.
Загон для драконов располагался в стороне от поселка, выше по течению реки – на достаточном расстоянии, чтобы в поселке не слышно было непристойного рыгания этих тварей. Несколько мужчин, включая двоих в черных тюрбанах, грузили поклажу на четырех драконов. Уже простая арифметика наводила на неприятные мысли. Тюрбаны – головные уборы Ниолийского королевства; черный цвет – цвет Зэца, его ни с чем не спутаешь. Черные тюрбаны могли носить только Т’лин и его помощники. Эта своего рода форменная принадлежность осталась с тех времен, когда он еще не обратился в веру Неделимого.
Джулиан пребывал в раздражении – Домми ожидал, что Тайка Каптаан сдержит свое слово. Единственным местом, где Домми мог достать свои меха, была деревня Морковок – значит, вся долина уже знает, что он отправляется с Тайкой Каптааном в Джоалвейл. Домми разбудил Джулиана еще засветло, успев приготовить самую теплую одежду Тайке, нагреть бадью воды, уложить вещи, вызвать носильщиков и приготовить горячий завтрак. Но два и два получается четыре – в каком бы мире дело ни происходило, – а в загоне стояло только четыре дракона. У Олимпа было три своих собственных, но чаще всего они находились за пределами долины, как и сейчас. Большая часть этих полуодетых рыжих мужчин, хлопотавших вокруг них, была конюхами… или полировщиками… или как еще точнее назвать тех, кто чистит драконью чешую, однако сами драконы принадлежали агенту Семьдесят Семь, то бишь Т’лину Драконоторговцу. И оба типа в черных тюрбанах вооружены! О такой возможности Джулиан и не подумал.
Самого драконоторговца он худо-бедно убедить сможет; однако надо справиться еще и с Урсулой, а это нелегко, особенно в это время суток, после двух бессонных ночей. Черт бы побрал Эдварда Экзетера и его проклятые пророчества! Однако слово есть слово, его надо держать.
– Домми? – прохрипел он.
Домми в два шага догнал его и вытянул шею, выглядывая из-под мешка.
– Тайка?
– Ты умеешь обращаться с мечом?
Честное веснушчатое лицо Домми тревожно нахмурилось.
– Очень жаль. Тайка, но я вообще не умею обращаться с оружием, только с луком для охоты на птиц и…
– Не спорь. Ты умеешь обращаться с мечом.
– Как будет угодно Тайке.
На первый взгляд пожирающие сено драконы казались чудищами из страшного сна, помесью носорога и лох-несского монстра, однако на деле это были кроткие и весьма полезные твари – единственные животные, способные перебираться из вейла в вейл, минуя обычные перевалы. Экзетер как-то назвал дракона «роллс-ройсом» Соседства, и Джулиану не терпелось прокатиться на такой машине. В сопровождении своей свиты он прошел прямо в центр собравшихся. В толпе легко одетых веснушчатых Морковок Урсула в белых мехах казалась эскимосом. Вид у нее был не дружелюбнее бешеного бульдога, да и у Т’лина ненамного добрее. Их явно насторожило одеяние Домми.
– Доброе утро всем! – радостно объявил Джулиан и тут же подскочил, когда двое юнцов брякнули на землю свои тюки, отчего содрогнулась, наверное, вся долина. Домми положил свой более аккуратно. – Вы сегодня просто очаровательны, миссис Ньютон, прямо-таки мечта эскимоса. Все готово к выходу, Драконоторговец?
Т’лин поднял руки в знаке Неделимого.
– Для нас честь служить Тайке.
– Правда? Ну что ж, ловлю на слове! Давайте грузить этот хлам – и в путь, верно?
– Капитан, – буркнула Урсула, – что означает вот это? – Она говорила по-английски, указывая пальцем на Домми.
– Что? Вы имеете в виду Домми? О, мне же необходим слуга. Вы же понимаете, самому мне не справиться с пуговицами и всем таким. – Джулиан помахал правой рукой, похлопав пустыми пальцами перчатки.
Ее лицо заметно потемнело.
– Я уверена, Драконоторговец не почтет за труд помогать вам одеваться, капитан. – Уж не намекает ли она на то, что раздеваться ему будет помогать она сама? Храни Господь от ведьм, и призраков, и длинноногих созданий…
– Вздор! Домми – прекрасный повар, и я уверен, он сможет помочь нам с животными – верно, Домми?
– Конечно, Тайка! – с готовностью откликнулся Домми. – Мальцом я все время крутился здесь, в загоне, помогал управляться с драконами.
– Вот видите! Значит, решено. – Джулиан отвернулся.
– Нет! – рявкнула Урсула. – Это вам не пикник воскресной школы, капитан Смедли. У нас всего четыре дракона. Губер Погонщик отлично владеет мечом. Само собой. Семьдесят Седьмой тоже, но лишний воин нам пригодится. Нам не нужны с собой мальчишки-слуги.
Окружавшие их Морковки, услышав ее тон, высоко подняли рыжие брови, хотя вряд ли многие поняли смысл слов.
– Домми тоже владеет мечом – верно, Домми?
Домми одарил Урсулу ослепительно невинной улыбкой.
– Совершенно верно, Энтайка Ньютон. В молодые годы я трижды был чемпионом деревни, и мой отец посылал меня в Рэндорвейл в обучение известному мастеру боя на…
Она фыркнула так оглушительно, что даже драконы вздрогнули.
– Рассказывай сказки кому угодно другому, парень! Мы едем в Джоалвейл. Ты возвращаешься к себе на кухню. А теперь, Драконотор…
– В Джоалвейл, Энтайка? – удивленно вскричал Домми. – Но Тайка Каптаан говорил мне, что вы направляетесь в Ниолвейл, как и ясно из пророчеств.
Тайка Каптаан не говорил ничего подобного и надеялся только, что вид у него не такой же пораженный, как у Урсулы. Домми переводил взгляд с одной на другого, явно обеспокоенный, не выболтал ли он тайны.
– Пророчеств? – переспросила она. – Каких еще пророчеств?
– Ох, валяй, Домми, – вздохнул окончательно сбитый с толку Джулиан. – Скажи ей.
Домми снова расцвел по-детски невинной улыбкой и выложил все:
– Тайка Каптаан объяснил мне, Энтайка, как по словам «Филобийского Завета» можно определить, каким путем пойдет Освободитель, чтобы осуществить предначертанное в Таргвейле, Энтайка, куда он должен попасть, если целью его является убийство Зэца, как известно нам всем, так ведь? Точно так же Тайка Каптаан объяснил мне, что в «Завете» есть восемь упоминаний Освободителя и двенадцать – Д’варда, о котором нам известно, что он и есть Тайка Кисстер, а также Освободитель, и это не считая нескольких мест, которые тоже могут относиться к нему, хотя он и не называется в них по имени, так? И из этих двадцати в пятнадцати упоминается то или иное место – так говорил Тайка Каптаан.
Джулиану показалось, что он еще не проснулся и видит все это во сне. Но если так, почему Урсула открывает и закрывает рот, словно выброшенная на берег рыба?
– Неоспоримо также то, – продолжал Домми, покрасневший от волнения так, что его веснушки почти слились с румянцем, – что многие из этих упоминающих различные места стихов можно расположить в таком порядке, что по ним можно определить путь, которым пойдет Тайка Кисстер, и хотя трудно сказать, покинул ли он уже Джоалленд, где его видели около недели назад, Тайка Каптаан особо отметил то, что его шансы перехватить Освободителя будут значительно выше, если он будет следовать по этим указанным в «Завете» местам в обратном порядке, так что в данный момент разумнее всего было бы направляться непосредственно в Ниолвейл или даже в Юргвейл, с тем чтобы оттуда следовать ему навстречу.
Урсула в ужасе посмотрела на Джулиана.
– Разрази меня гром! Вы хотите сказать, он не просто позволяет пророчествам исполниться, он собирается исполнять их намеренно, чтобы доказать, что он и есть этот чертов Освободитель?
– Но ведь это так очевидно, старушка. – Джулиан прекрасно понимал, что его повар обдумал это уже давно и со всех сторон. Экий, оказывается, он неисчерпаемый, этот Домми, – настоящий джентльмен настоящего джентльмена. Разумеется, Экзетер постарается исполнить все связанные с ним пророчества до одного – что толку от половины обещанного Освободителя? И конечно же, ему придется делать это в каком-то географическом порядке, и вообще, какого черта Морковки дошли до этого раньше, чем тайки?
В глазах Урсулы мелькнуло подозрение.
– Почему же вы не сказали все это вчера вечером?
Джулиан пожал плечами:
– Я подумал, вы это и сами видите не хуже меня, старушка. – Ни слова неправды.
– В Ниолвейл или в Джоалвейл – куда бы мы ни поехали, у нас всего четыре дракона.
Не доверяя своему джоалийскому, Джулиан перешел на рэндорианский – Т’лин, он знал это точно, говорил на нем – и громко отчеканил:
– Мы едем в Ниолленд. Домми, грузи наши вещи. – Торжествующие Морковки под предводительством Домми тут же бросились грузить багаж Джулиана и Домми на драконов. – Я уверен, Драконоторговец, что завтра или послезавтра кто-нибудь объявится с одним из наших драконов, и тогда твой человек сможет догнать нас. Кстати, – добавил он, прежде чем кто-нибудь успел возразить, – скажи Губерту, пусть отдаст Домми свой меч, ладно? Нет смысла брать с собой первоклассного воина, не вооружив его мечом.

16

В том, что Дош задержался, не было его вины – он продержался бы верхом еще несколько часов и почти наверняка успел бы благополучно убраться из Носоквейла. Его подвел проклятый моа. Как раз когда Рагпасс наконец расширился и дорога пошла по холмам Носокслоупа, эта гадина начала шататься и спотыкаться на ровном месте. В конце концов он неохотно свернул с дороги и укрылся в лесу. Там, расседлав и стреножив глупую тварь, он растянулся под кустом и уснул.
Когда он проснулся, уже рассвело. Решив, что сражаться с упрямой скотиной лучше на полный желудок, он доел жалкие остатки припасов. Ласточка вообще не выказывала ни малейшего желания продолжить путешествие. Вернувшись на дорогу, он сразу заметил, что по ней совсем недавно проехал целый отряд всадников на моа. В том, что это были джоалийские кавалеристы, он был уверен так же, как и в том, что он не девственник. Он подумал, не вернуться ли ему назад, и решил, что не стоит – у него не осталось ни крошки еды, он проголодался, и главное – ему совершенно не хотелось снова натыкаться на Д’варда и его оборванцев. Более того, если командир отряда хорошо знал свое дело, он не мог не предусмотреть такой возможности и не выставить охрану на перевале.
Поэтому Дош отправился дальше и доехал до Рагби – жалкого подобия деревушки. Носоквейл вообще вряд ли можно было назвать процветающей страной. Когда-то она была богатой и плодородной, о чем свидетельствовало обилие руин – собственно, их здесь было гораздо больше, чем обитаемых строений, – однако Носоквейлу не повезло с местоположением: он находился слишком близко от Джоалвейла. Клика высосала из него все соки, изгнав большую часть населения и поделив землю на обширные скотоводческие фермы. Аморгуш, например, владела уймой земли в Носоквейле.
Бедный Дош не знал ведущих из страны запасных ходов, и ему ничего не оставалось, кроме как направиться на восток, к Лампассу, со всей скоростью, какой только мог добиться от Ласточки, а эта тварь все меньше оправдывала свое имя. Разумеется, он был не настолько глуп, чтобы заезжать в саму Рагби, поскольку военные наверняка наобещали деревенским уйму денег за его голову, но голод заставил его задержаться на отдаленном хуторе и купить себе еды. То ли проживавшая на нем пожилая пара выдала его, то ли его просто заметили издалека – Носокфлэт представляет собой одну зеленую скатерть, почти лишенную естественных укрытий, – но к полудню Дош понял, что за ним следят. Он видел одиночных всадников, маячивших на расстоянии, – возможно, это были пастухи. Никто не подъезжал к нему близко, но никто и не мешал им сообщить о нем джоалийцам. Интересно, подумал он, только ли правосудие смертных охотится за ним – не навлекло ли убийство Краанарда на него гнев Владычицы?
Когда эта слежка превратится в погоню, у него не останется никаких шансов. У его преследователей моа измождены не меньше, чем Ласточка, – измождены, но не все. Так что у них хватит сил догнать его. Он неохотно повернул моа и поехал в обратную сторону. Словно напоминая ему о вчерашнем дне, насмешница судьба подстроила все так, что он въехал в Рагпасс почти в то же время, что и накануне, только с другой стороны, совершенно точно зная, что по его следу идут те же самые охотники.
По мере того как дорога, петляя между холмами Носокслоупа, поднималась все выше и выше, он обгонял все больше и больше людей, маленькими группами направлявшихся в ту же сторону, что и он. Они наверняка не рассчитывали переходить Рагпасс сегодня, ибо солнце уже клонилось к иззубренной стене Носокволла. По большей части это были местные крестьяне, такие же, как те, которых Д’вард привел с собой из Джоалленда, даже, пожалуй, еще оборваннее. Одни ехали верхом на ламах или кроликах, другие важно восседали в повозках. Не иначе слух о прибытии Освободителя опередил его, и местная знать тоже захотела взглянуть на такое чудо.
Хорошо бы еще встретить кого-нибудь верхом на моа – так бы, глядишь, и он не вызвал бы подозрения. Однако – увы! Он поднимался с толпой, которая, смешиваясь с остатками тянущихся из Джоалвейла самозваных Свободных, сворачивала в боковое ущелье. Наверное, там разбили свой новый лагерь Д’вард и его последователи. В сумерках мерцали костры. Соблазнительные запахи поднимались преимущественно от костров, горевших у телег, экипажей и стреноженных животных. Должно быть, здесь остановились носокианцы, захватившие провизию с собой, хотя кое-где предприимчивые крестьяне торговали обедами с телег. Как питались те, у кого нет денег? Возможно, никак. Здесь не росло ягод – здесь вообще не росло ничего, кроме травы, и только изредка попадались чахлые деревца. Дош слышал детский плач; впрочем, дети всегда плачут. Вскоре он подъехал к подножию холма, загораживающего въезд в маленькую долину. Со стороны разрушенных стен какой-то древней постройки доносилось пение множества голосов. Если они пели, чтобы получить ужин, то ради пропитания им следовало бы делать это погромче.
Настроение у него улучшилось. Действительно, среди трех или четырех сотен паломников затеряться гораздо проще. Он мог купить себе еды и подцепить на удочку своего обаяния какого-нибудь почтенного гражданина. Если после этого не обнаружится несколько братьев, готовых на время поручиться за него, это можно будет устроить с помощью денег – при условии, что награда за его голову не слишком высока. Главное теперь – не попасться на глаза Освободителю и его…
– Дош!
Поздно. К нему бежали трое с копьями и круглыми нагианскими щитами. В первом здоровяке легко можно было узнать Прат’ана Горшечника, а за ним следовали Гопенум Мясник и Тьелан Торговец – все трое из Соналби, все трое – ветераны таргианской кампании.
Дош рявкнул Ласточке, чтобы та легла, и она буквально рухнула под ним на землю. Он соскочил с седла, у него не было сил, чтобы стреножить или привязать ее – эта тварь выдохлась настолько, что даже не попыталась укусить его. Не чувствуя от усталости ног, он прислонился к ее боку и стал ждать воинов. Непривычное чувство поражения окутывало его как саван. За свою жизнь он не раз оказывался припертым к стене, но редко терял веру в свою способность выпутаться из отчаянного положения. Теперь он слишком устал, чтобы бежать и укрыться от них. Эти люди всегда презирали его; теперь они могли выдать его солдатам, стоит лишь тем показаться. Ну что за жизнь! Сейчас у него больше денег, чем когда бы то ни было, а его поймали идиоты, слишком тупые, чтобы их можно было подкупить.
Прат ан подбежал первым, остальные двое – сразу за ним. Они опустили копья.
– Привет! – сказал здоровяк.
Дош ожидал издевки. Странное дело, он ее не слышал.
– Привет и вам, – осторожно проговорил он.
– Освободитель сказал, что ты вернешься, – усмехнулся Тьелан. – Давненько не виделись, Дош! – Торговец был невысок, но крепок. Он всегда напоминал большого ребенка. Однако даже он, похоже, не глумился над Дошем. Он шагнул вперед и сжал плечо Доша в традиционном нагианском приветствии. Прат’ан и Гопенум поспешно повторили этот жест, словно их уличили в плохих манерах. Дош неуверенно ответил тем же.
Ну и ну! Снова лучшие друзья?
– Судя по твоему виду, день у тебя выдался не из легких. – Прат’ан бросил взгляд на моа и нахмурился. – Ты загнал эту бедную скотину чуть не до смерти!
– Так уж сложилось: или я, или она.
– Солдаты явились вскоре после того, как ты уехал вчера вечером, – сообщил Гопенум. – Я удивляюсь, как это они тебя не поймали. Ну и рад, конечно, этому, – добавил он с некоторым сомнением в голосе. За минувших четыре года он отяжелел, и волос на его груди было теперь заметно больше, чем на голове.
– Вы, конечно, сказали им, в какую сторону я поехал?
Трое переглянулись. Прат’ан пожал плечами:
– Ты отверг приглашение Освободителя.
Дош ждал продолжения, но и они тоже ждали.
– И что будет, если они нагрянут сегодня ночью? Вы скажете им, что я здесь?
– Мы надеемся, Дош, что ты передумаешь.
– Врете! Д’вард – тот, может, и надеется, но не вы, ни один из вас. Присоединиться к вам? С какой стати мне доверять вам?
– Потому, что мы готовы доверять тебе, конечно.
– Вы или Д’вард?
Прат’ан оперся на копье так, словно приготовился стоять здесь долго.
– Нам довольно того, что желает Д’вард. Он сказал нам, чтобы мы ждали тебя и пригласили к нам, если ты хочешь вступить в ряды Свободных.
Дош недоверчиво фыркнул:
– Я пообещаю вам быть всегда пай-мальчиком, и вы примете меня как блудного брата, так? Это вы-то?
Здоровяк оскалил зубы в улыбке:
– Я постараюсь. Честно, постараюсь. Ты был нашим другом когда-то.
Что-то у него с памятью, наверное. Другом? Никогда. После взятия Лемода они перестали плевать в сторону Доша Педераста, но и только.
– Ты хочешь сказать, вы защитите меня от солдат? Вы соврете им? Вы будете драться за меня? – Дош рассмеялся.
Трое остальных нахмурились. По крайней мере Прат’ан сделал такую попытку, наморщив лоб.
– Ради друга мы пойдем и на это – конечно, я хотел сказать, ради брата. Д’вард говорит, ты вовсе не был таргианским шпионом тогда, в…
– Ха! А ведь я был шпионом. Об этом он что, не говорил?
– Говорил. Но он посоветовал нам помнить, как ты проявил себя при взятии Лемода, как ты поднялся с ним на стену в ту ночь. Он говорит, если ты хочешь присоединиться к Свободным, ты докажешь это.
– Как докажу? – подозрительно спросил удивленный Дош.
– Этого он нам не сказал.
– Он сказал, это решать Прат’ану, – поправил его Тьелан. – Вот ты его и убеди. Валяй начинай убеждать. Уверен, зрелище будет что надо.
– Я тоже жду – не дождусь, – хихикнул Гопенум. – Дела говорят громче слов, так считает Освободитель.
Ублюдки явно забавлялись. Дош огляделся по сторонам – неужели никакого выхода? В долине почти стемнело, так что рассыпанные по ней костры горели ярче. Пение прекратилось, толпа у развалин молчала, внимая кому-то – Д’варду, наверное, но обрывки слов, которые доносил ветер, были слишком неразборчивы. Издалека доносился стук топоров: последние деревья рубили на дрова. От моа больше никакого толку; если он попробует уйти пешком, его догонят без труда. Нагианцы знают, что он здесь, и выдадут его солдатам. Значит, ему остается или присоединиться к ним, или погибнуть. Он дрожал – от холода и усталости, но эти увальни наверняка считают, что от страха. Может, они и правы. Придется присоединяться к этим Свободным, хоть до утра.
Присоединяться? Как?
– Вы собираетесь принести смерть Смерти?
– Попробуем, – ответил Прат’ан. – Мы ведь не идиоты, Дош. Мы понимаем, что это опасно. Кто-то из нас может погибнуть. Мы все можем погибнуть. Мы считаем, что риск оправдан: подумай только, никаких больше Жнецов!
– Если боишься, никто тебя не заставляет, конечно, – добавил Тьелан.
У него оставался только один выход, но все его существо содрогалось от этого.
– Допустим, я соглашусь сейчас, а завтра передумаю?
Прат’ан пожевал губу. Ему приходилось думать, что за ним наблюдалось не так уж часто.
– Наверное, ты будешь волен уйти. Любой волен уйти. Некоторые из наших вернулись домой. Сказали, по женам скучают.
Гопенум шумно встряхнулся.
– Ты что, здесь всю ночь собираешься торчать? Давай доказывай!
Дош еще раз обдумал свое положение и пришел к тем же выводам. Он вздохнул.
– Скажи, ты все еще мясник?
– Был до прошлого месяца. А что?
– Тут у вас сегодня полно голодного народа. Мне ведь не нужен будет моа, если я пойду с вами, верно? Бери его – режь, разделывай, дели. Седло можно пустить на обувь детям.
Гопенум и Тьелан вопросительно посмотрели на Прат’ана.
– Слабенькое доказательство, Дош. Моа выдает тебя, и потом, он и так почти сдох.
– Я еще не закончил! – огрызнулся Дош, хоть и надеялся на обратное. – Даже так он стоит сотню звезд! Вот, у меня еще тут кое-какие деньги. – Он достал свой кошелек, жалея, что положил все деньги в одно место.
– Не нужно нам твое грязное золото! – буркнул Тьелан.
И это торговец!
– Не тебе, говнюк! Этим голодным. Пошли, и смотри в оба!
С трудом веря в то, что сам позволяет ободрать себя как липку, он, шатаясь, побрел к ближнему костру. Прат’ан с Тьеланом пошли за ним; Гопенум остался с Ласточкой, и Дош услышал ее короткий вскрик как раз тогда, когда совал первую монету какому-то удивленному ребенку. Вокруг него тут же столпились дети; он раздал им серебро. Он переходил от костра к костру, выбирая те, на которых ничего не готовили. Он бросал монеты матерям, клал их рядом со спящими детьми. Он слышал свой собственный визгливый смех при виде изумления на лицах взрослых. Потом кошель опустел. Он повернулся к нагианцам:
– Ну? Теперь убедил?
Тьелан улыбнулся и открыл рот…
– Зачем останавливаться? – хмуро спросил Прат’ан. – Костюмчик на вид не из дешевых. Что там у тебя в карманах?
– Ничего, бык тупой!
– Ну, реку наполовину не перейдешь – это так Д’вард говорит. Начал, так уж доведи до конца, Дош. Валяй.
Бормоча про себя проклятия, Дош разделся. Он отдал куртку, башмаки, даже свой драгоценный пояс с ножом. Свои новые холщовые штаны он обменял на драную набедренную повязку у какого-то удивленного нищего. Он повернулся к Прат’ану:
– Ну? Шкуру мою тоже отдать? Больше у меня все равно ничего не осталось. Может, хотите, чтобы я выдернул свои ногти, вы… вы… – Ему хотелось плакать.
Вместо ответа Прат’ан с оглушительным радостным ревом стиснул его в своих медвежьих объятиях так, что у него затрещали ребра.
– Отлично сделано, Дош! Право, отлично! Говорил же Д’вард, что ты себя покажешь, а никто из нас еще ему не верил!
Потом настала очередь Тьелана. Он не только обнял Доша, но еще и чмокнул его в щеку.
– Добро пожаловать, брат! Пошли, поздороваешься с остальными, брат Дош!
Они отвели его туда, где Гопенум раздавал толпе куски дымящегося мяса. Из темноты то там, то здесь возникали знакомые Дошу лица. Услышав про то, что он сделал, все обнимали его, поздравляя со вступлением в ряды Свободных. Все улыбались так, словно действительно верили в это, хоть он и не мог разглядеть их глаз. Впрочем, им-то что? Не им пришлось выбросить целое состояние на ветер – только для того, чтобы вступить в сумасшедший дом.

ЧАСТЬ ЧЕТВЕРТАЯ

Итак, вот, о монахи, благородная истина избавления от боли: избавление от страстей; воздержание, пост, освобождение, свобода от привязанностей.

Будда

17

Был февраль. Уже почти стемнело. Шел дождь. Впрочем, сказать, что дождь шел, значило бы не сказать ничего – вода неслась сплошным потоком чуть не параллельно земле, над насквозь отсыревшими равнинами Норфолка, как бы специально для того, чтобы слепить Алисе глаза, затекать под капюшон плаща, заливаться за голенища сапог, колоть ледяными каплями шею и запястья. Ветер раздувал полы плаща, который был ей слишком велик и сохранился если не с Тюдоровских, то по крайней мере с Георгианских времен. Она нашла его на гвозде в доме среди хлама. Забытого или ненужного тем, кто забрал все остальное. Неудивительно, что англичане покорили весь мир – нация, закаленная такой погодой, может одолеть все.
Руки и лицо ломило от холода. Она сваляла дурака, выйдя прогуляться, и еще большего дурака, направившись против ветра. Теперь ветер дул ей в лицо, мешая идти. Ей хотелось свежего воздуха, но не столько же – спасибо, не надо! Она до сих пор была так слаба, что ветер дважды буквально сдувал ее, так что она была теперь ненамного чище дороги. И винить ей в случае, если она простудится, было некого, кроме самой себя, – доктор предупреждал ее, чтобы она не переутомлялась, но о возможности переохлаждения он как-то не подумал. Держаться на ногах ей помогала лишь мысль о дымящейся чашке горячего чая… нет, одной чашкой тут не обойдешься.
Однако она уже почти пришла. Она свернула на дорожку, ведущую к крыльцу. Разросшиеся кусты прикрыли ее от ветра.
Надо наполнить ведерко углем, пока она еще одета. В свое время она не ценила ни газовую плиту, ни крышу, которая не протекает. Даже утомительная работа в офисе представала теперь перед ней в некоем ностальгическом свете. Непостоянство имя тебе, Алиса! Нет, она уже все решила. Сегодня она доделает потолок, даже если это ее угробит. Она начала красить его четыре дня назад и до сих пор видела больше плесени, чем свежей краски.
Стоило ей выйти из-под прикрытия кустов, как ветер налетел на нее, чуть не сбив с ног. Она чуть не врезалась в какую-то машину. Откуда здесь машина? Она удивленно остановилась, пытаясь смахнуть воду с глаз.
Это была очень большая машина, и стояла она прямо перед ее крыльцом. Большая и черная. На какое-то мгновение она напомнила ей старый «воксхолл» Д’Арси. Дикая, сумасшедшая мысль… «Все это была ужасная ошибка, милая. Я сидел в немецком концлагере…»
Нет, это безумие. Она сама видела «воксхолл», разбитый немецкими бомбами в Гринвиче, восемнадцать месяцев назад, в те сумасшедшие дни, когда Эдвард возвращался из своей сказочной страны. И сразу же следующая, такая же безумная мысль: это вернулся Терри… «Нет, любовь моя, я вовсе не утонул…» Это было бы совсем невероятно. Если бы Терри и вернулся с того света, то уж никак не на такой машине.
Но у кого из ее знакомых есть машина и блат с горючим? Ни у кого. С окончания войны прошло слишком мало времени, чтобы такие излишества появились снова. И потом, никто из ее знакомых даже не знает, где ее искать. Она еще не разослала писем – руки не доходили, не до того было.
Заглянул поболтать сосед? Или оставить визитную карточку? Вот уж чего она никак не ожидала от местных – так это того, что они могут оставлять визитные карточки. Слишком глухое место. Впрочем, она ожидала, что рано или поздно к ней кто-нибудь да заглянет, чтобы познакомиться с новым человеком. Но не может ведь машина приехать сама по себе, а эта явно была пуста.
Она нащупала в кармане большой ключ. Она совершенно точно помнила, что уходя запирала дверь, хотя, возможно, с точки зрения местных здесь так и не принято. В радиусе мили от нее не было ни одного дома, и телефона у нее тоже не было. До сих пор это мало ее тревожило. Она не позволит, чтобы что-нибудь изменилось.
Но где же водитель? На крыльце? В сарае за домом? Укрываться в любом из этих мест – бессмысленно, в машине все равно удобнее. Если гость явился к ней с недобрыми намерениями, еще бессмысленнее ждать ее где-то, оставив машину на виду. Она медленно подошла к двери. Оба маленьких окна выходили на эту сторону, да и размер их не дал бы взрослому человеку забраться внутрь. Оба окна были целы; во всяком случае, никаких признаков взлома она не видела. Трава под ними не тронута.
Очень осторожно она повернула ручку. Дверь заперта. Вздохнув с облегчением, она сунула ключ в скважину и услышала, как щелкнул древний замок. Ветер втолкнул ее в дом вместе с облаком водяных брызг. Она захлопнула за собой дверь и задвинула щеколду.
Дрожа от волнения, она постояла на месте, слушая, как вода и грязь стекают с нее на газеты, валявшиеся на полу у двери, наслаждаясь уже тем, что дождь остался за стеной, и не видя ничего, кроме мерцания огня в печке. Принести еще угля? Уголь подождет. Если ее неизвестный гость просто отошел по нужде, она услышит, как он залезает обратно в машину.
Она стянула плащ. Ее тошнило от запаха скипидара. Постепенно она начала различать комнату: раковину и тумбочку в углу, стремянку, банки с краской, парафиновую лампу, диван и кресло в чехлах, словно в траурных вуалях. Всю остальную мебель она сдвинула в спальню. Женщина на диване пила чай.
Взвизгнув от неожиданности, Алиса отпрыгнула назад и врезалась спиной в дверь.
Гостья нахмурилась и поставила чашку на блюдце, которое держала в другой руке.
– Добрый вечер, мисс Прескотт. Простите, если напугала вас. – Она сидела, чопорно выпрямившись. В коричневом твидовом пальто с меховым воротником она выглядела очень солидно. Объемистый саквояж лежал на диване рядом с ней. Ее блестящие глаза и угловатые черты странно напоминали птицу.
С минуту Алиса не могла произнести ни слова – она вся дрожала.
– Вы моложе! – наконец выдавила она.
Гостья подняла аккуратно подведенные брови, как бы обдумывая, не оскорбительно ли подобное замечание.
– Моложе чего? Великой Хартии?
– Чем были, когда я встречалась с вами в прошлый раз. И вы все еще мисс Пимм?
Она была совершенно сухой – от шляпы до крепких башмаков с квадратными носками, хотя дорожка у крыльца вся раскисла от дождя. Даже на воротнике не было видно ни капельки.
– Полагаю, мисс Прескотт, сойдет и это имя.
Шок от неожиданности прошел, уступив место злости.
– А моя фамилия теперь Пирсон. – Одеревеневшими пальцами Алиса пыталась справиться с пуговицами пальто.
Ведьма покосилась на палец без кольца и с минуту обдумывала новую информацию.
– Однако вы живете одна, миссис Пирсон. Могу ли я выразить вам свое соболезнование?
Объяснение было бы гораздо уместнее. Запертая дверь ни при чем. Дверь она могла еще понять: кто как не мисс Пимм как-то раз выдернул Алису с велосипеда и усадил на заднее сиденье автомобиля – это при том, что два этих транспортных средства сближались друг с другом со скоростью сто миль в час? Но вот зачем ей нарушать одиночество, выстраданное Алисой по праву? Неужели она не понимает, что видит перед собой отшельницу?
Потом до нее наконец дошло.
– Эдвард? У вас новости про Эдварда?
– Он жив и здоров. По крайней мере был две недели назад. Но разумеется, причина моего вторжения – это он. Это ведь уже не в первый раз, не правда ли? – Мисс Пимм чуть раздраженно покачала головой. – Должно быть, там, где дело касается этого молодого человека, у меня пробуждается материнский инстинкт.
– Он вернулся?
– Нет. Он все еще в Соседстве. Что бы он ни обещал, он ни разу не был на Земле с тех пор. Я, несомненно, поставила бы вас в известность, если бы узнала о нем что-нибудь. Это первые достоверные сведения о нем, которые я получила.
И первые, которые получила Алиса за без малого два года. Она повесила плащ и грязное пальто на гвоздь у двери.
– Значит, недостоверные до вас все-таки доходили?
– Я получила сообщение, что он объявил о своем намерении исполнить пророчество и после этого ушел из Олимпа. Подробности этого были столь туманны и неправдоподобны, что я не стала беспокоить вас.
Алиса растерла замерзшие руки, потом стянула сапоги.
– А что достоверного на этот раз?
– Всему свое время. Я подогрела чай. – Ну да, конечно. Заварной чайник в стеганом чехле стоял на стремянке, на ступеньку выше молочника, сахарницы и пустой чашки. Мисс Пимм явно не теряла времени зря – ведь Алисы не было дома от силы минут двадцать.
– Очень мило с вашей стороны ехать в такую глушь, чтобы дать мне знать.
– Она, взяв чашку, благодарно улыбнулась. Не было нужды спрашивать у старой ведьмы, как та выследила ее.
– Вы болели.
– Что, это так заметно?
– Нет. Обычному человеку – нет.
– У меня была испанка.
– Что ж, вам досталось. Должно быть, вам здесь одиноко после Лондона?
– Я выбрала это сама. – Ее руки дрожали от злости, когда она наливала себе чай. За тот месяц, что она прожила здесь, к ней не заходил никто. Если не считать торговцев, молочника, зеленщика и почтальона… Ни одного соседа. Она хотела одиночества – она его получила. В избытке. До сегодняшнего дня. Сегодня ее одиночество нарушили, и нарушили грубо. Она уселась на закутанное в чехол кресло и приготовилась к бесцеремонному допросу со стороны мисс Пимм. – Как дела у Штаб-Квартиры?
Мисс Пимм надула губы.
– Зализываем раны.
– Но вы ведь победили, разве не так?
– Скажем так – ничья. Мы победили на Западе. Мы потеряли Россию, и мы серьезно обеспокоены ходом Генуэзской конференции. Борьба со злом продолжается; Погубители лишь произвели перегруппировку. Они обошли нас с этой испанкой.
– Неужели это – тоже их рук дело?
– Разумеется, их – обыкновенно грипп не настолько опасен. Это была попытка помешать американцам вступить в войну. Вы ведь знаете, болезнь началась в Америке и за считанные минуты охватила все сорок восемь штатов. От нее уже умерло больше людей, чем погибло на войне. И возможно, она еще не стихла. Неужели это напоминает вам обычный грипп?
Подобная история показалась бы невероятной, не услышь ее Алиса от мисс Пимм.
– Чума! Четвертый всадник на коне бледном?
– Вот именно. Правда, в конечном счете это ударило по ним самим. Грипп ослабил немецкую армию и прекратил войну. – Слабая, злорадная улыбка мелькнула на ее лице и тут же исчезла.
– Но ведь это неправда!
– Во всяком случае, так говорит генерал Людендорф. – Называя имя немецкого главнокомандующего, мисс Пимм пожала плечами. – Впрочем, все окончилось для нас не так плохо.
За окошком быстро смеркалось. На стенах играли причудливые тени. Самая большая из них принадлежала гостье и была похожа на какую-то хищную птицу.
– Почему Норфолк? – спросила она.
– Я получила этот дом в наследство. Он принадлежал многим поколениям семьи Пирсон. – Это-то при чем здесь? Алиса сделала еще глоток чая, с наслаждением ощущая, как его тепло разливается по телу.
Мисс Пимм с кислым видом изучала потолок.
– Они явно не доверяли краске. Так с чего это вы вдруг бросили свою работу в Лондоне и похоронили себя в этих болотах?
Это совершенно ее не касалось, однако отвечать так мисс Пимм определенно не стоило.
– Не знаю. Война закончилась. Мне нужно было начать все сначала… Открыть новую страницу… Или это просто была депрессия после гриппа. Ладно, так что нового об Эдварде?
Мисс Пимм оживленно кивнула, словно тоже обрадовалась тому, что время пустой болтовни истекло и можно переходить к делу.
– Судя по всему, он решил, что он Иисус Христос.
– А вам не кажется, что эта шутка не слишком удачна?
– Ну тогда Моисей. Или Петр Отшельник<"проповедник Первого крестового похода.">. Он пытается исполнить Филобийское пророчество. – Возможно, мисс Пимм и скинула эдак лет тридцать, но властности пришельца у нее явно не убавилось.
– Он же клялся, что никогда не сделает этого.
– Судя по всему, он передумал.
– Что ж, это его право, – осторожно сказала Алиса.
– Нет – если его прихоть угрожает другим. У нас гостит посланница Службы, миссис Юфимия Маккей. Она говорит, что ваш кузен открыто провозгласил себя Освободителем из пророчества. Он разгуливает из края в край, призывая к религиозной революции.
– Эдвард?
– Похоже, что он.
– Ну, полагаю, у него были на это причины. – В воспоминаниях Алисы ее кузен был совсем еще мальчишкой, хотя в семнадцатом году она видела его весьма волевым молодым человеком. Он не сделал бы ничего необдуманного.
Мисс Пимм вздохнула.
– Я уверена, причины были, и должна признаться, мое присутствие здесь продиктовано по большей части простым любопытством. Мне интересно было бы узнать, что это за причины. Его отец был глубоко убежден, что ввязаться в эту игру было бы чудовищной ошибкой, и из того, что мне известно, я склонна с ним согласиться. Это совершенно неразумно. Миссис Маккей послана сюда, поскольку Служба серьезно обеспокоена. То, что делает Эдвард, может закончиться для всех катастрофой.
– Каким образом? – поинтересовалась Алиса. И почему это должно волновать ее? Более того, почему это должно волновать Эдварда? Служба не сделала для него ничего, только похитила в Соседство, а затем изо всех сил мешала ему вернуться домой. Она не понимала, почему у пего должны быть какие-то обязательства перед Службой. У нее, во всяком случае, – никаких.
– Мне кажется, больше всего они боятся того, что он потерпит крах, – задумчиво проговорила мисс Пимм. – В этом случае все, что они проделали до сих пор, будет дискредитировано. Это вполне обоснованная точка зрения. Я могла бы назвать и менее приятные последствия.
Алиса решила не продолжать эту тему. Ей не нравилось то, какой оборот принимает их беседа.
– Я рада, что он жив. Очень мило с вашей стороны лично сообщить мне эти новости. Спасибо.
И снова улыбка мисс Пимм была почти незаметной, но от этого не менее зловещей.
– Миссис Маккей прибыла в наш мир специально для того, чтобы попросить вас о помощи.
– Меня? Но как? Написать письмо… Нет, это ведь невозможно, верно? Моей помощи… чтобы я помогла Эдварду или попыталась остановить его?
– Второе.
– Но почему я? Не понимаю, какое отношение то, что он задумал, имеет ко мне.
– Или ко мне. Признаюсь, меня несколько раздражает то, что Служба постоянно взывает к нашей помощи в этом деле. Мы же избегали втягивать их в нашу борьбу с Погубителями.
Это замечание было настолько неуместно, что Алиса пропустила его мимо ушей.
– Он уже взрослый человек. Я доверяю ему.
– Я тоже. Именно поэтому мне так любопытно. – Это признание прозвучало трогательно. Мисс Пимм показалась почти… почти человеком… обычным человеком.
С минуту обе молчали. Разумеется, первой отвернулась Алиса. Она обнаружила, что ее чашка пуста, однако дойти до чайника, чтобы снова наполнить ее, было выше ее сил.
– Это совершенно абсурдное предположение. Чтобы я вмешивалась в его дела, пыталась повлиять на него, когда он знает ситуацию, да и весь этот мир гораздо лучше меня… Это совершенно невозможно. Я отказываюсь. Пожалуйста, объясните этой миссис Маккей… кстати, где она, миссис Маккей? – Алиса с опаской покосилась на дверь спальни.
– Я оставила ее лежащей на кровати в «Быке», в Норвиче. Она страдает от недосыпа, так как время суток в Вейлах не совпадает с нашим. Кроме того, она хотела позвонить по телефону. Значит, вы хотите, чтобы я передала Службе ваши извинения?
«Интересно, – подумала Алиса, – может ли хоть что-нибудь смутить эту грозную леди?»
– Передайте, что всем им место на живодерне.
Выражение лица василиска не изменилось.
– Эмоциональная реакция, если так можно выразиться, – именно та, которую я и ожидала.
Снова последовала пауза, на этот раз дольше. Мисс Пимм, казалось, чего-то ждала, хотя Алиса не могла понять, чего именно. Во всяком случае, она ни за что не позволит тащить себя куда-то… да что там говорить – она и пальцем не пошевелит ради каких-то пришельцев. Даже если бы она знала все обстоятельства – чего уж точно никогда не случится – и если бы не одобряла действий Эдварда – почему бы и нет? – она все равно не стала бы вмешиваться. О чем тут еще говорить?
– Какие у вас планы на сегодняшний вечер? – спокойно поинтересовалась мисс Пимм.
Попробовать докрасить при свете парафиновой лампы потолок и полки. Потом вскрыть банку сардин или чего-нибудь в этом роде – что бы это ни было, еда все равно будет пахнуть скипидаром. Потом завалиться в постель со свечой и «Грозовым перевалом» в руках. Она не могла даже завести граммофон – он был погребен под кроватью за стопками книг, картин и прочего хлама. Собственно, если подумать, сама кровать тоже оставалась пока под кухонным столом, прикрытая сверху ковром.
– Ничего особенного, – призналась Алиса.
– Тогда вы можете поужинать с нами в «Быке». Я могу отвезти вас потом домой, если захотите.
А разве может быть иначе?
– При нашей последней встрече вы не водили машину.
– «Не водила» или «не хотела» – не одно и то же, – холодно заметила мисс Пимм. Она встала и потянулась к чайнику. – Ступайте переоденьтесь.
Алиса открыла рот и закрыла его. Она понимала, что спорить с пришельцем бессмысленно. И потом, нормальный ужин в культурном обществе – такого она себе давно не могла позволить. Она оторвалась наконец от кресла и поставила чашку с блюдцем в таз для грязной посуды.
– Не надевайте, – добавила мисс Пимм, – ничего такого, чего вам будет жалко. На случай, если передумаете.
Алиса резко обернулась; чего в ней больше – страха или злости, – она не знала.
– Уж не собираетесь ли вы похитить меня? Не на это ли вы намекаете? То, что…
– Разумеется, нет. Если бы я собиралась похитить вас, миссис Пирсон, я бы не тратила столько времени на разговоры.

Предыдущая страница 5 Следующая страница


Будущее неопределенное 6

18

– Миссис Маккей – миссис Пирсон, – представила их мисс Пимм.
Поначалу Алиса держалась с опаской, не зная, как себя вести. «Надеюсь, путешествие прошло приятно?» было бы слишком банальным вопросом, чтобы задавать его пришельцу из другого мира. Однако загадочная Юфимия оказалась до необычного обычной. Она разочаровывала. Безвкусное платье, бесхитростные манеры и простонародное ирландское произношение. Если она и страдала от усталости, то успела прийти в себя и теперь излучала веселье, открыто подшучивая над мисс Пимм и отпуская довольно-таки легкомысленные замечания по поводу заполнивших бар «Быка» молоденьких солдатиков. На вид ей было чуть больше двадцати, хотя держала она себя с уверенностью зрелой женщины.
– Что, хорошие новости? – насмешливо спросила мисс Пимм.
– О, отличные! – воскликнула миссис Маккей. – Говорят, с ним все просто замечательно. Ну и штука эти телефоны! Правда ведь?
Втроем они проследовали в обеденный зал. Он был темный, с низким потолком, зато здесь было тепло и не пахло скипидаром. В этот ранний час они оказались в нем чуть ли не единственными посетителями, так что заняли стол поближе к камину. Их обслуживал древний, глухой как пень официант. Стоило им усесться, как мисс Пимм самоустранилась от беседы, ведя себя так, словно волшебные чары сделали ее невидимой. Миссис Маккей, напротив, беззаботно болтала о побочных эффектах оккультных перемещений, о том, как замечательно снова побывать в родной Англии, пусть даже совсем ненадолго, о том, какая мерзкая стоит погода, о тех изменениях, которые она успела увидеть, и о том, как не повезло какой-то семейной паре по фамилии Пеппер – первыми после войны они вытянули жребий, чтобы провести отпуск на Родине, и свалились от гриппа сразу же по прибытии на Землю.
Вряд ли Олимп послал бы на Землю некомпетентного посла, и очень скоро Алиса начала понимать, что первое впечатление, произведенное на нее Юфимией, оказалось обманчивым. Она была по-своему привлекательна и не лишена своеобразного юношеского остроумия. Если бы она постриглась помоднее, если бы на ней было поменьше пудры, не такое жуткое бурое платье и совершенно не идущие к волосам румяна, она была бы настоящей красавицей. Впрочем, даже так она вполне могла сводить мужчин с ума своей шевелюрой потрясающего рыжего цвета, да и фигура у нее была что надо. И если уж на то пошло, и одежда, и макияж, возможно, принадлежали другим людям – ничего своего она из Соседства захватить не могла. К тому же кто такая Алиса, чтобы критиковать ее, если у нее самой все волосы в краске?
Еда оказалась гораздо лучше той, которую мог предложить послевоенный Лондон, хотя из овощей в это время года не было ничего, кроме репы и водянистой картошки. Алиса налегала на жареную свинину, запивая ее превосходным белым вином. Потребность в последнем появилась после поездки в одном автомобиле с мисс Пимм – из того, что старая ведьма умела заглядывать за поворот, совсем не следовало, что она это делала. Алиса слишком поздно сообразила, что с учетом обстоятельств ей не стоило бы так злоупотреблять алкоголем. К своему удивлению, она обнаружила, что такого удовольствия не испытывала уже много месяцев.
Разумеется, в конце концов миссис Маккей перешла к делу. Она подтвердила все, что мисс Пимм рассказала об Эдварде: он вернулся в Соседство в 1917-м, потом ушел из Олимпа и исчез. Почти два года о нем ничего не было слышно. Теперь же, согласно заслуживающим доверия источникам, он открыто воззвал к туземцам в какой-то стране под названием Джоалвейл, провозгласив себя предсказанным Освободителем.
– Он ужасно рискует, – протянула она, хотя прозвучало это как «ужжясно рыскует». – Ума не приложу, как это Зэц и вся его шайка не укокошили его сразу же. А теперь уже поздно.
Поздно – для чего?
Зеленые глаза расширились – право же, ей стоило бы попробовать наложить тушь на эти ресницы.
– Вы знакомы с пророчествами, миссис Пирсон?
– Немного. Пожалуйста, зовите меня Алисой.
– А вы тогда меня – Юфимией! – Юфимия отхлебнула вина и с заговорщическим видом подалась вперед. – Вы понимаете, то, что он делает, может привести к серьезным последствиям для бедных туземцев.
Чьи это слова? Не ее, это уж точно.
– Насколько мне известно, Эдвард уверял, что он не будет делать того, что – по вашим словам – делает сейчас. Если он передумал, у него должна быть на то весомая причина. Он захватил кого-нибудь с собой, уходя из Олимпа? – Говорил ведь он что-то про девушку, Исиан, она еще стала чьей-то там кухаркой…
– О нет. Ну, по крайней мере мне так кажется. – Миссис Маккей или никогда не думала о такой возможности, или ее в это не посвящали. – Конечно, все было тогда так запутано…
Этот вопрос сбил ее с толку, и Алиса не упустила возможности закрепить свои позиции.
– Запутано? Что может запутать компанию чародеев?
– Что? – Застигнутая врасплох, Юфимия схватила бокал с вином, сделала несколько глотков и наконец-то заговорила нормально, а не по выученной наизусть шпаргалке. – Какие мы чародеи? Палата напала на Олимп, пока Эдварда не было, и он первым попал туда после того, что там случилось. Просто жуть что такое! Все дома пожгли! Нам только вот сейчас удалось навести хоть какой-то порядок. И потом, были ведь убитые! Не все успели убежать. Некоторых так и не нашли до сих пор, и один из них – так нам сдается – был ихним шпионом и сбежал с убийцами, но как знать, может, кто из других и ушел с Эдвардом… А чего вы спрашиваете?
С минуту Алиса жевала молча, пытаясь придумать, как бы ей потактичнее выведать про возможное увлечение Эдварда. В голову, как назло, не приходило ничего подходящего.
– Должно быть, для него это был настоящий удар – перенестись туда и оказаться среди такого… А для капитана Смедли – и того тяжелее. – Она и забыла спросить, как там Джулиан.
– Еще бы! Они организовали Морковок, чтоб те похоронили всех убитых.
– Всех убитых? Неужели их было так много?
– Десятки! Ну, правда, наших, пришельцев, только четверо.
– И туземцы, конечно, не в счет?
– Для меня – в счет!
Боже!
– Ради Бога, извините меня! Это непростительно с моей стороны. Для меня тоже в счет, и для Эдварда… Вы знаете, мы с ним оба росли в Африке… – Пытаясь оправиться от смущения, Алиса все же заметила – миссис Маккей покраснела так, что даже румяна на ее щеках поблекли; впрочем, она не сомневалась, что и сама покраснела не меньше. Как только она могла ляпнуть такое? «Слишком много выпила, Алиса!»
К счастью, появился официант, и разговор на время прервался сам собой. Когда старикан исчез, оставив на столе щедро сдобренный шерри бисквит, Алиса сделала еще одну попытку:
– Разве не говорилось в одном из этих пророчеств, что мертвые пробудят его? Я имею в виду Освободителя. Два года назад я думала, что это относится к тем мертвым, которых он увидел во Фландрии, но может быть, имелись в виду мертвые в Олимпе?
Миссис Маккей вяло пожала плечами:
– О, я даже не делаю вида, что разбираюсь в этих ихних пророчествах.
Интересно, «мертвые» – имеется ли в виду множественное число, убитые Морковки? Или одна мертвая Исиан? Задавать этот вопрос рыжей болтушке – пустая трата времени; так или иначе, но что-то пробудило Эдварда.
В обеденном зале появились еще две компании. Юфимия, похоже, забыла о выполнении своей миссии или решила отложить это на потом – как подозревала Алиса, благодаря так и оставшимся неизвестными хорошим новостям, которые она узнала перед обедом. Она не ограничивала себя в вине, словно отмечая нечто большее, чем свой быстротечный визит в Англию. Впрочем, и Алиса от нее не отставала. Во время войны на спиртное смотрели косо, но теперь все снова встало на свои места.
– Так здорово снова побывать дома, пусть даже так недолго. Что, жуткая была война?
– Да. – Алисе казалось, что за нее отвечает кто-то другой. – Очень страшная. Миллионы погибли. И под конец разразилась испанка, унесшая жизни еще миллионов. Тяжело было даже здесь, в Англии: нехватка продовольствия, бомбы, ежедневные списки погибших, женщины, работающие на заводах, социальные потрясения.
– Но теперь лучше? – спросила Юфимия. – Мужчины возвращаются? Все снова становится как было?
– Как было не будет больше никогда. – Алиса начала описывать бомбежки, непрекращающуюся экономию, а теперь еще и забастовки, разочарования, вечные распри в газетах, из-за которых поневоле задумаешься, ради чего сражались и погибали все эти четыре года.
Юфимия слушала, широко раскрыв зеленые глаза и время от времени сочувственно вздыхая.
– Война коснулась и вас?
– Коснулась. Очень близко.
– Мне сказали найти мисс Прескотт. Ясное дело, если вы не хотите рассказывать…
– Рассказывать почти нечего, – горько призналась Алиса. – Я была замужем меньше недели. А до этого мой очень близкий друг погиб во Фландрии. Его убили как раз в тот день, когда Эдвард вернулся в Соседство. Я вышла за Терри почти случайно – один из этих безумных романов военного времени. Вы не поймете. Он был так молод, так храбр, так боялся… Они все так спешили жить, так боялись, что каждый новый день может стать последним. Они были все так крепки и одновременно так хрупки… – Вино развязало ей язык. – Наверное, это ужасно так говорить, но может, так даже… Нет, я не то говорю. Это было ужасно, и я, конечно, оплакиваю его. Я хочу сказать только, что наш брак был глупостью – один из этих быстротечных военных романов, который мог обернуться ошибкой…
Она стиснула зубы – так натягивают вожжи, пытаясь остановить понесшего коня. Она так изголодалась по обществу, что язык готов был выставить ее на посмешище, если она даст ему хоть малейшее послабление. Столько всего случилось за два года, которые прошли с того дня, как мисс Пимм спасла их с Эдвардом своим волшебством… Сначала Д’Арси, потом Терри… Она до сих пор чаще вспоминала Д’Арси. Терри был быстро прошедшим безумием. Единственное, что их объединяло, – это отсутствие семьи. Улыбка, аура уязвимости, молнией вспыхнувшая страсть, свадьба, пять безумных, полных любви ночей, отчаянное прощание, телеграмма… И дом.
– От него мне остался в наследство дом. Это все, чем он владел, дом его деда. Его корабль ушел через шесть дней после нашей свадьбы. Подлодка. Я получаю небольшую пенсию… – Она чувствовала себя виноватой каждый раз, когда ей приходилось тратить хоть пенни из этой пенсии.
Она опустила взгляд на пустую тарелку и прикусила губу так сильно, что от боли на глаза навернулись слезы. Потом выпила еще вина. Ее тарелку унесли. На столе появились кофе, сыр и бисквиты. В обеденном зале стоял гул разговоров – давно забытый звук.
– Мне очень, очень жаль, – вздохнула Юфимия. – Все наши тревоги должны казаться вам такой мелочью.
– Нет. Вовсе нет. Расскажите мне лучше про Олимп. Эдвард почти ничего нам про него не рассказывал – не успел.
– Олимп? Обезьянник, вот и все!
– То» есть как? – не поняла Алиса.
Юфимия немного подумала.
– Ну, понимаете – аванпост Империи и все такое. Отшельники в джунглях, отшельники, сходящие с ума от скуки. Там нет других постов, чтобы ходить в гости, никаких там шикарных Порт-Саида или Сингапура. Погода такая, что нет нужды отчаливать в холмы в жаркий сезон. Мужчины не могут ходить охотиться на зверя, там и оружия-то всего – лук и стрелы. И писем из дому нет.
– И «Таймс» не приносят?
– Во-во. Олимп хуже какого одинокого маяка. Ясное дело, сами мы в этом ни за что не признаемся, да только порой все от скуки рехнуться готовы. Ну, Служба и разрешает своим женщинам идти в миссионеры, милая. Оставьте бедную женщину взаперти в четырех стенах, так она свихнется. Мы скучаем, мы сплетничаем, мы собачимся. Мы… – Юфимия немного поколебалась. – Одним словом, обезьяны в обезьяннике, – горько договорила она и допила свою рюмку.
– О!
– Видите ли, правила-то там не действуют. Мы не стареем. Огонь не угасает. С возрастом мы не успокаиваемся.
Алиса почувствовала, что эта откровенность смущает ее. А ей-то казалось, она идет в ногу со временем и прогрессом.
– Этого Эдвард точно не говорил.
– Ха! Ну, он-то и впрямь совсем другой. Ясное дело, он пробыл у нас не то чтобы долго, но уж он единственный, кто не поддался Ольге Олафсон.
– Я не удивлена, – горячо заявила Алиса, – самое твердое у него – его мораль.
Юфимия нашла это замечание двусмысленным, и Алиса посмеялась вместе с ней.
– За целомудрие! – воскликнула Юфимия, высоко подняв оказавшуюся снова полной рюмку.
– Но в меру! – Алиса чокнулась с ней. Они выпили. – А как живется в Олимпе капитану Смедли?
– О! Гм… Он в порядке. Как раз отправился посмотреть, чем помочь мистеру Экзетеру. Его любят… – И без того раскрасневшееся лицо Юфимии порозовело еще сильнее. – Знаете, а его рука отрастает заново.
– Нет! Правда? – В волшебство верилось с трудом, хоть Алиса и повидала его уже достаточно, чтобы убедиться – оно существует. Но чудеса и такой практичный человек, как Джулиан Смедли, – такое у нее не укладывалось в голове.
– Разумеется! – негромко проговорила мисс Пимм. Обе женщины подпрыгнули – они уже успели забыть о ней. – А вы сомневались, что так будет, миссис Пирсон?
– Да.
– Надо больше верить! Пришелец всегда может исцелить сам себя. Или сама себя. – Она пронзила Алису неприятным взглядом. Она действительно выросла за этот вечер, или это Алисе только кажется?
– Что… Что вы хотите сказать?
– Я хочу сказать, что вам не помешает небольшой отдых в тропиках.
– Мне?
– Вам. Не только солдаты страдают от военных потрясений. От военных потрясений весь мир страдает. Вы пережили две потери за восемнадцать месяцев. Незадолго до этого вы потеряли своего дядю и, вам казалось, своего кузена тоже. Подозреваю, испанка едва не стоила вам жизни. Ваше решение спрятаться от мира в Норфолке, возможно, не лишено смысла – но отдых, который предлагаю вам я, пошел бы вам на пользу.
Военные потрясения? Контузия? Алиса никогда не пыталась применить эти зловещие слова к себе самой. Впрочем, то, что испытала она, не шло ни в какое сравнение с тем адом, который пережили мужчины в окопах.
– Мы обыкновенно называем это «нервным срывом».
– Название ничего не меняет, – отчеканила мисс Пимм. – «Эмоциональное истощение» тоже подошло бы, да и физически вы не в лучшей форме. Так что почему бы вам не отправиться в отпуск – все расходы оплачены? Несколько недель экзотики? Возможно, и не настолько комфортабельно, как круиз по Средиземноморью, но в это время года, пожалуй, даже приятнее. В Вейлах сейчас осень, но погода мягкая.
– Уж куда лучше этой, – радостно согласилась Юфимия.
Алиса попыталась обдумать идею отдыха в другом мире. Мысли скользили – она не могла сосредоточиться. Алисе казалось, что ее, словно слепого щенка, бросили на тонкий лед.
– Это очень полезно для выздоравливающих, – продолжала мисс Пимм. – Разумеется, если вы все-таки решите отправиться повидаться с Эдвардом, путешествие может оказаться нелегким. Конечно, Вейлы – это не Англия, так что наивно утверждать, будто там вам ничего не грозит, но уж, во всяком случае, риска не больше, чем в сафари где-нибудь в Кении или, уж если на то пошло, в прогулках на яхте в открытом море. В это время года вам придется перемещаться верхом на драконе. И потом, возможность повидать своего единственного оставшегося родственника?
– Но я отказываюсь…
– Я не верю, что приглашение Службы таит в себе какой-то обман. В любом случае вы можете сразу же прояснить ситуацию, отказавшись принять чью-либо сторону в этом споре. Я не ошибаюсь, миссис Маккей?
Юфимия покачала было головой, потом неуверенно кивнула.
– Вот и отлично! – сказала мисс Пимм так, словно речь шла о решенном вопросе. – И если вы согласитесь отправиться повидать своего кузена, вы сможете объяснить ему свою точку зрения. Я уверена, он согласится с ней и будет рад снова встретить вас.
Обеденный зал поплыл у нее перед глазами. Даже слушать рассказы Эдварда про переход из одного мира в другой было делом непростым. Думать о том, что этот переход предстоит совершить ей самой, казалось полным безумием.
Алиса подозрительно покосилась на Юфимию – та, похоже, была уже не в силах поддерживать разговор.
– А какие гарантии того, что мне будет позволено вернуться?
Мисс Пимм прикусила губу.
– Гарантии здесь даю я. Теперь, когда война закончилась, персоналу Службы не терпится в отпуск на Землю. Для этого им нужна наша помощь. Если вы не вернетесь, скажем, через месяц или около того – или какой срок вы назначите сами, – я могу устроить им серьезные неприятности. Ну, например, взять заложников. Мы можем договориться о пароле, который вы пошлете мне, если захотите задержаться подольше.
Вздор! Алиса подумала про свой дом: темный, сырой, холодный и мрачный. Никому нет дела до того, закончит она покраску сейчас, или через несколько месяцев, или вообще никогда. Работы никакой. Друзья не заметят ее отсутствия, если только оно не слишком затянется. Почему бы ей не согласиться на такое невероятное предложение?
Мисс Пимм нахмурилась.
– Я действительно не верю, чтобы Служба чинила вам какие-либо препятствия. Как правило, они весьма достойные люди, хотя сейчас, возможно, и несколько не в своей тарелке.
– Ха! – воскликнула Юфимия и осушила рюмку.
Алиса допила кофе. На улице дождь, одиночество, грязь и голые деревья. Увидеть жаркие тропики! Сколько лет у нее не было нормального отпуска? Она вообще не помнила ни одного. Поездки на неделю или на две к теткам в Борнмут. Тайно проведенные с Д’Арси выходные перед войной. Огонь в камине шипел и дымил.
– Молочник, – пробормотала она. – Мясник…
– Ваши счета оплачены? По дороге мы можем проехать мимо вашего дома. Оставите на двери записку, пусть пока приостановят доставку.
– Приглашение для взломщиков?
– Я могу сделать дом неприступным. Ну что, решено?
Алиса с сомнением посмотрела на Юфимию:
– Имейте в виду – я верю Эдварду. Я не предам его.

19

«Омбай фала, инкутин…»
Они вышли из дома Алисы, пересекли Норвич и понеслись на запад в направлении Кембриджа. Чувство реальности окончательно изменило Алисе. Неужели она потеряла рассудок? Или это выветрились винные пары? Она съежилась на заднем сиденье рядом с Юфимией Маккей, а мисс Пимм с маниакальным упорством гнала автомобиль сквозь ночь. Ливень заливал ветровое стекло как бы в насмешку над жалкими попытками дворников справиться с ним; чудо техники – электрические фары не высвечивали впереди ничего, кроме серебристой водяной стены.
«Инду мака, саса ду».
Стуча зубами, отбивая ритм ладонями по коленям, Юфимия пыталась обучить Алису словам ключа – древней как мир песни, которая должна была отворить портал в Сент-Галле и перенести их в другой мир. Алиса помнила такую же поездку полтора года назад – тогда мисс Пимм учила Эдварда и Джулиана этой же самой белиберде. Слова из незапамятных времен, сложный, будоражащий ритм. Только тогда стоял солнечный летний полдень, а машину вел солидный, здравомыслящий мистер Стрингер. Он-то не гнал машину по извилистой дороге в холмах в кромешной тьме и не срезал повороты по встречной полосе.
– Хосагил! – торжествующе вскричала Юфимия. – Конец первого куплета. Хотите попробовать сначала?
Нет, Алиса не хотела попробовать. Алиса хотела домой, к своему одиночеству, хотела броситься в свою постель, натянув одеяло на голову. Она хотела, чтобы это безумие прекратилось. Ну же! Пожалуйста! Должно быть, вино ударило ей в голову, иначе она ни за что бы не согласилась на этот бред. Отпуск в другом мире? Ни у кого из них пет с собой багажа. Они несутся в никуда. Это невозможно. Это какой-то чудовищный розыгрыш. Теперь, когда действие вина ослабло, она понимала это.
– Давайте лучше я буду повторять за вами по одной строке.
– Верно! – радостно взвизгнула Юфимия. – Омбай фала, инкутин…
«Омбай фала, инкутин».
В Кембридже им предстояло захватить с собой Билла и Бетси Пепперов, ту самую пару, которая прибыла сюда из Соседства провести отпуск и ухитрилась подцепить испанку, продолжавшую еще вспыхивать то там, то здесь по всей Англии. Юфимия уже рассказала ей, что, не успев вернуться вовремя в Олимп, бедолаги Пепперы весьма и весьма подпортили себе репутацию.
Пропади они пропадом, эти несчастные Пепперы! Почему, ну почему Алиса позволила вовлечь себя во все это?
«Айба риба мона кин.
Хосагил!»
– Теперь второй куплет…
– Минуточку. Можно я поупражняюсь с ритмом?
– О, это гораздо проще, вы справитесь. И мисс Пимм побарабанит для нас. Верно, мисс Пимм?
Не сбавляя хода, машина свернула за поворот и несколько секунд шла боком, прежде чем набрать скорость и снова вонзиться в непроглядную, насквозь пропитанную водой мглу. Алиса даже взвизгнуть не успела. Она поняла, что пока, слава Богу, жива, и слегка перевела дух.
– Неужели необходимо так нестись?
– Необходимо! – отрезала мисс Пимм. – Нам еще далеко. Нужно успеть сделать дело, а мне еще и убраться оттуда, прежде чем местные проснутся и заметят, что там творятся странные вещи.
Странные вещи? Первобытное шаманство в наше время? В церкви?
– Викарий должен успеть приготовиться к заутрене, – добавила мисс Пимм, словно это все объясняло.
– Сент-Галл до сих пор используется, – беззаботно пояснила Юфимия. – Центр узла находится прямо перед алтарем, хотя стоячие камни остались на дворе. Это место было святым вот уже тысячи…
– Я знаю. Я там была.
– Ах да. Вы говорили.
Алиса сама видела, как Эдвард и Джулиан вошли в эту церковь. И насколько ей было известно, они больше не выходили оттуда. Это, кажется, где-то в Котсволде. Противоположный конец Англии: Кембридж, потом скорее всего через Нортгемптон и Оксфорд. Уилтшир? Да, это не один час ехать.
– Дайте мне разобраться. Мы поем и пляшем, и потом появляется волшебство, и мы оказываемся прямо в Соседстве? Прямо так?
– Прямо так. Только что вы были в Сент-Галле, и вот вы уже на узле в Олимпе. На лужайке с зеленой изгородью.
А скорее всего в психушке Колни-Хэтч, в смирительной рубашке.
– Нас будет четверо, – все так же беззаботно продолжала Юфимия. – В компании гораздо легче. Вот когда я одна сюда переходила, мне было жуть как тяжело. Поди, двадцать минут прошло, покуда я настроилась как надо. Я как собака вымоталась с этим танцем… Ладно, второй куплет…
– Еще минуточку! Если мисс Пимм будет бить в барабан, что помешает ей перенестись вместе с нами?
– Такие случаи бывали, – откликнулась мисс Пимм с переднего сиденья. – Я имею в виду перенос не тех людей. – Машина вильнула, чудом избежав столкновения с одиноким велосипедистом-самоубийцей, без единого огня спешившего куда-то сквозь ночь, дождь и ветер. – Но я буду держаться подальше от центра узла и не буду ни петь, ни танцевать.
Языческие оргии в почтенной сельской церкви?
– И потом, – добавила Юфимия дрожащим от волнения голосом, как бы заранее предупреждая о том, что им предстоит не совсем обычное дело, – мисс Пимм будет одета.
– Что? Вы хотите сказать, что мы… в такую погоду?
– О да. Так что давайте лучше разучим как следует слова – все пройдет быстрее, и мы не замерзнем.
– Совсем раздеты?
– До нитки. Но там почти темно. И не берите в голову Билла. Он столько раз проделывал все это, так что насмотрелся – будь здоровчик! Ладно, первый куплет…

20

Ночи, казалось, не будет конца; она тянулась вне пределов реальности или человеческих сил, превратившись в конце концов в абсолютное безумие. Где-то под утро Алиса оказалась скачущей в обществе еще трех психов перед алтарем почтенной маленькой сельской церквушки – старинного места поклонения многих поколений верующих. По всей Англии таких мест тысячи. Первые лучи зари расцветили обращенные к востоку витражи; шипящая ацетиленовая лампа отбрасывала на дубовые панели, камни и памятные плиты причудливые тени.
И это всего лишь репетиция в одежде! Алиса как могла бормотала эту белиберду и повторяла за другими прыжки, наклоны и пируэты между кафедрой и первым рядом скамей. Мисс Пимм сидела поодаль, отбивая замысловатый ритм на маленьком барабане. Похоже, никто не сознавал всей абсурдности происходящего. Никто не видел в этом никакого святотатства.
Алиса никогда не считала себя религиозной. Она не помнила, во что верили ее родители. Дядя Кам и тетя Рона были достойными, высоконравственными людьми, но не принадлежали ни к одной церкви. Они учили ее тому, что дела важнее слов, что любовь и долг значат больше любого ритуала или символов веры. Подобно Эдварду она испытывала отвращение к узколобым догмам, которые пытался внушить им дядя Роланд. За много лет она была в церкви лишь однажды, и то только потому, что Терри хотел венчаться по христианскому обряду. Смерть его она оплакивала без помощи священника.
Как бы то ни было, Сент-Галл была настоящей церковью – местом, которое на протяжении столетий освящалось искренней верой простых, честных людей. Осквернять ее подобным мумбо-юмбо было не просто неуважением, а каким-то чудовищным извращением. Она не в силах больше переносить это кощунство! Только она собралась оборвать танец и высказать им наконец все, что она думает, как мисс Пимм прекратила бить в барабан.
– Так сойдет. Попробуем.
– Но… – воскликнула Алиса, и тут храбрость изменила ей. Она молча последовала за остальными в ризницу по длинному темному нефу, освещенному только фонариком в руке Юфимии. Первым вошел Билл Пеппер, а она с остальными женщинами ждала его у дверей. Когда он вышел без одежды, она отвернулась. Она продолжала убеждать себя в том, что с нее довольно, что она не собирается играть больше в эту дурацкую игру, но тем не менее вошла в ризницу вместе с Юфимией и Бетси – та до сих пор надрывно кашляла, так что уж ей-то совсем не стоило раздеваться в нетопленой церкви этой холодной, дождливой февральской ночью. Обзывая саму себя дурой и легковерной маньячкой, Алиса вместе с остальными разделась и вернулась к алтарю, ежась от морозного воздуха и ледяных камней под ногами. Если до сих пор все было так плохо, то что же ее ожидает в будущем!
– Готовы? – громко спросила мисс Пимм и, не дожидаясь ответа, забила в барабан.
«Омбай фала, инкутин».
Прыжок, наклон, взмах руками…
«Инду мака, саса ду».
Мистер Пеппер был высоким, узкогрудым человеком, но голос у него оказался неожиданно зычный и низкий. Что, если какой-нибудь ранний прохожий увидит сквозь цветной витраж свет лампы или услышит барабанный бой и эти чудовищные слова? Прежде чем они опомнятся, сюда вломится полиция. Желтая пресса с ума сойдет, трубя на весь мир про сатанинские оргии. Голые торсы бледными призраками мелькали в темноте. Неправильно все это! Это святотатство! Это неприлично!
Совершенно неожиданно темнота разорвалась, словно лоскут темной ткани. Прямо над головой появился разлом. Он стремительно удлинялся – через кафедру, через пол, разделив весь мир надвое. Земля ушла у Алисы из-под ног, и она упала прямо в жаркий день, покатившись по траве. Яркий свет ослепил ее. Боль, отчаяние… Потом кто-то завернул ее в одеяло и крепко обнял.
– Все в порядке, Энтайка, – произнес ей на ухо резкий женский голос. – Я держу тебя, сейчас все пройдет.

ЧАСТЬ ПЯТАЯ

Где демоны?
Где те, кто поклоняется демонам?
Где то место, в котором собираются демоны?
Где то место, куда спешат полчища демонов?

Зенд-Авеста: Вендодбд, Фаргард VII, 8

21

Дош не бывал в Ринувейле с самого детства. Съежившись под ударами ветра, он стоял в том месте, где дорога через Лампасс начинала спускаться по Ринуслоупу. Он с отвращением смотрел вниз, на равнину, и она показалась ему еще тоскливее, чем раньше, – маленькая, скучная низина в окружении зазубренных гор. Стиснутая этими жуткими белыми клыками, страна была почти лишена зелени – пастбища и поля из последних сил сопротивлялись наступлению отвалов шлака, которые рано или поздно неизбежно поглотят все. Крыши редких лачуг казались зернышками перца; от действующих шахт тянулись шлейфы пыли. Ни деревца! А ведь они точно были! Единственные цветные пятна – крапинки ярко-красных или бордовых отравленных прудов на месте брошенных шахт. В дымке на горизонте угадывались какие-то домишки. Должно быть, это было единственное поселение в вейле, самопровозглашенный город Рину, откуда правил страной ниолийский военный губернатор.
Впрочем, до города – или, скорее, деревни – было еще далеко. Сейчас его больше тревожили отблески солнца на бронзовых доспехах солдат – отряд маячил в полумиле перед ними, у основания пологого спуска. Они выстроились, перегораживая дорогу, так что право Освободителя на свободный проход, похоже, подвергалось сомнению. Это обещало быть любопытным. Пустит ли Д’вард на них свою Нагианскую Сотню, пойдет на переговоры или повернет назад? Поскольку у Доша теперь не осталось никакого оружия, кроме собственных ногтей, он не горел желанием участвовать во всем этом, но поглядеть был не прочь.
Он отвернулся, моргая слезящимися глазами и жалея, что у него нет другой одежды, кроме этой драной повязки. Дважды за свою жизнь он вляпывался в приключения из-за Д’варда Освободителя и дважды оставался в результате гол как сокол. Бывают все-таки мастера наступать на грабли дважды.
Слева от него на вершине небольшого возвышения Сотня остановилась и построилась вокруг своего вождя. Похоже, это стало основной задачей воинов – удерживать толпу на расстоянии от Д’варда, когда тому хотелось немного покоя. Все остальное время его окружали нетерпеливые паломники. Дош не разговаривал с Д’вардом с того самого дня, как присоединился к Свободным. Он просто плелся вместе со всеми, пытаясь понять смысл всего этого безумия. Во время проповедей Д’варда – тот обращался к толпе два или три раза в день – он сидел с самого краю. Конечно, оратор из Д’варда был замечательный. В старые времена Дошу довольно часто доводилось видеть, как тот воодушевляет своими речами целую армию, а теперь он стал говорить еще лучше.
Он свободно говорил по-джоалийски, но если кто-нибудь задавал ему вопрос по-ниолийски, он переходил на ниолийский. Он очень ловко отвечал на самые сложные вопросы. Он рассказывал притчи. Он проповедовал радость веры, скромности, честности, целомудрия и прочей ерунды. Он осуждал плотские развлечения, алчность, чревоугодие. Он цитировал Филобийские пророчества, согласно которым он принесет смерть Смерти и не будет больше Жнецов, собирающих по ночам души. Большая часть того, что он говорил, была прямым святотатством, отрицанием богов – как Пентатеона, так и аватар. Он уверял, что все они – просто смертные, обладающие магическими силами. Его слушатели от возмущения должны были забить его камнями, но до сих пор ничего такого не происходило. Как ни странно, большинство их, похоже, верили ему и в него.
Дош верить не мог. Он знал кое-что о богах; он не любил их всех, а особенно Юношу, но он знал о них достаточно, чтобы бояться их. Он с радостью бы поверил в ересь Д’варда, но не мог. Было бы еще чудеснее проглотить все эти идеалистические моральные выверты Освободителя, но он слишком хорошо знал жизнь. Жизнь совсем другая. Мир состоит из волков и овец, и волки не могут питаться травой, кто бы и что им ни проповедовал. Правда, Д’варду он говорить этого не собирался.
И уж конечно, он не сказал бы этого Прат’ану или другим его соратникам. Дош общался с Соналбийской Сотней только тогда, когда заваливался к их кострам, чтобы поесть. Его кормили охотно, слегка поддразнивая, но в общем относились к нему довольно-таки дружелюбно. Они укрыли его от джоалийских солдат. Казалось, они даже готовы были доверять ему, однако сам он не был уверен в том, что доверяет им. Из их фанатичной веры в Освободителя следовало, что все они сошли с ума, а здравомыслящему человеку лучше держаться от психов подальше.
Вот Дош по привычке и держался сам по себе. Собственно, он всю жизнь был одиночкой – человек с несчетным количеством любовников и без единого друга. В его сторону направлялся Прат’ан Горшечник. Этот великан, бряцая оружием, решительно прокладывал себе дорогу через толпу. Не иначе его послали за Дошем. Дош так и знал, что без неприятностей не обойдется.
По дороге тянулся хвост процессии – старухи, женщины с детьми, старики с клюками, калеки и уроды. Ряды Свободных сильно пополнились в Носоквейле; должно быть, за Освободителем следовало теперь не меньше полутысячи человек. У большинства из них не было ни еды, ни денег. Многие были одеты не лучше Доша. Они пройдут по маленькому Ринувейлу как стая саранчи – если солдаты пустят их, конечно. Если солдаты повернут их назад, они умрут с голоду или замерзнут в горах. Надвигалась зима.
– Приветствую тебя, брат Дош! – прогрохотал Прат’ан. Дош так и не привык пока видеть нагианского воина без краски на лице.
– Привет и тебе. Сотник.
– Я не Сотник. Наш вождь – Освободитель. Я всего лишь один из Свободных – как и ты. – Здоровяк поставил щит на землю и окинул взглядом долину. – Бывал здесь раньше?
– Давно.
– Что это за деревня? – Он ткнул вперед острием копья.
– Рину.
– Это город? – фыркнул Прат’ан. – Вот это? И кто владеет здешним храмом?
– Насколько мне известно, храма здесь нет. Только несколько молелен. Есть, правда, один храм в нескольких милях к востоку – храм Джинуу. Это бог отваги, аватара Юноши.
– Богов нет! – угрожающе буркнул Прат’ан. – Только чародеи. Они самозванцы, все до единого.
– Ну, если ты так говоришь…
– Так говорит Д’вард! Мне этого достаточно, а теперь и тебе тоже.
Одним из правил Доша было не спорить с вооруженным человеком больше трех футов ростом, а Прат’ан был вдвое выше.
– Разумеется. Главное… э… чародейское заведение в Ринувейле – монастырь Ирепит.
– А она кем притворяется? – осклабился Прат’ан.
– Богиней покаяния. Слышал о дочерях Ирепит?
– Нет. И не хочу. Освободитель желает видеть тебя.
Дошу ничего не оставалось как идти. Они начали подниматься на холм.
– Что случилось с этой страной? – спросил Прат’ан. – Она выглядит как хорошо обглоданная кость.
– Ей слишком повезло с подземными богатствами. Копни в любом месте – и наткнешься на золотую жилу. Ну или на другой металл. Или на драгоценные камни.
– Зря перевели хорошие пастбища.
– Ниолийцы так не считают. Они сняли всю землю до уровня подземных вод, так что здесь ничего больше не растет. Почему бы тебе не спросить об этом у Д’варда? Он уже бывал тут раньше.
Воин подозрительно покосился сверху вниз на Доша:
– Откуда ты знаешь?
– Ну, мне так кажется.
Прат’ан обдумал это и нахмурился:
– Никогда не строй предположений насчет Освободителя. – Все. Конец разговора.
Любой, у кого чуть меньше мускулов, а мозгов чуть больше, чем у вола, догадался бы, что Д’вард до мельчайших подробностей изучил путь, по которому направляется. Он каждый вечер менял стоянки, выбирая для них самые странные места. Иногда он загонял своих оборванных последователей до полусмерти, а иногда они шли совсем недолго. Если бы Дош был игроком – а в данный момент ему было не до этого, – он без колебаний поспорил бы на все, чем владел – то есть на данный момент ничем, – что Д’вард уже проделал весь путь от Джоалвейла до Тарга, используя в качестве карты «Филобийский Завет».
Четыре года назад, когда он впервые повстречался с Дошем, он не знал о пророчествах почти ничего. Теперь он наверняка знал их наизусть. И уж точно он знал то, в котором говорилось: «На Носокслоупе придут они к Д’варду сотнями, даже Предатель». Дош и сам присоединился к Свободным на Носокслоупе.
Увидев протискивающегося между щитами Доша, Д’вард с улыбкой поднялся, подошел к нему и сжал его плечо в нагианском приветствии.
– Привет! Как ты?
– Замерз, голоден и беден.
Д’вард улыбался так, словно и впрямь был рад его видеть.
– Зато за тобой не гонятся, верно? Однако мы больше не в Джоалийском королевстве. Если ты хочешь исчезнуть, у тебя есть такая возможность.
Дош покосился на окружавшие его угрюмые лица Сотни. Даже самый низкорослый из них был по меньшей мере на ладонь выше его.
– Без одежды и денег? Думаешь, я совсем спятил?
– Я думаю, с тобой все в порядке. Тьелан? Передай ему суму.
Словно ожидавший этого приказа Тьелан Торговец шагнул вперед, снимая через голову лямку. Он протянул Дошу кожаную сумку – маленькую, изрядно поношенную и неожиданно тяжелую – такую тяжелую, что Дош чуть не уронил ее. Он удивленно посмотрел на Освободителя.
– С этого дня, – объявил Д’вард, – ты отвечаешь за нашу казну.
– О чем это ты? Это что, деньги?
Д’вард с насмешливым видом кивнул:
– Это казна Свободных. Тут все, что у нас есть. Ты будешь следить за ней для нас.
– Почему ты уверен, что я не исчезну вместе с ней?
– Я не уверен, но мне хочется рискнуть. – Его голубые глаза сияли ярче неба. – Кстати, большая часть этого изначально принадлежала тебе. После службы мы пускаем шапку по кругу, так что постепенно почти все до одной монеты вернулись обратно к нам.
Зачем он рассказывает ему все это? Ах да, искушение!
– И что мне с этим делать? – Эти скоты-воины хмуро смотрели на него. Как же, он осмеливается спорить с их бесценным Освободителем.
Д’вард пожал плечами:
– Хранить.
– Хочешь, чтобы вор сторожил от воров?
– Конечно. У каждого свои таланты, Дош. Ты умеешь считать, чего многие не умеют. Кстати, твои длинные ноги еще не разучились бегать?
Дошу не приходилось бегать по-настоящему с тех давних пор, когда он служил посыльным у Д’варда; за эти годы кожа на подошве стала нежной, так что сейчас ноги его были сбиты в кровь, но не признаваться же в этом перед всеми этими мужланами.
– Разумеется.
Д’вард ухмыльнулся, словно разгадал эту маленькую ложь.
– Раз так, когда мы спустимся в Ринуфлэт, я хочу, чтобы ты отправился вперед, в Рину. Сегодня мы разобьем лагерь на кладбище в Тотби…
– На кладбище? Почему на кладбище?
Синие глаза вспыхнули. Дош почувствовал, как по спине пробежал холодок.
– Извини, – пробормотал он.
– Ничего. – Освободитель окинул взглядом свою оборванную армию, терпеливо рассевшуюся у подножия холма. – Как по-твоему, сколько их теперь?
– Пятьсот или шестьсот. Не меньше.
– Отлично. Так вот: твоя работа – накормить их сегодня. Купи скот, купи зерно, купи дрова, и пусть все это доставят в Тотби. От самой деревни ничего не осталось, но они должны знать, где это. Все ясно?
Дош кивнул. Уж до Рину-то он точно добежит. А что потом? Бежать дальше? Ладно, там будет видно.
– Тебе еще предстоит благополучно вывести нас в Ринуфлэт.
– А… – протянул Д’вард и откинул капюшон, чтобы почесать в затылке. – Я как раз объяснял, когда ты пришел. Ничего серьезного нам не грозит. У меня было разрешение на свободный проход по Джоалвейлу и Носоквейлу. Получу новый – на проход по Ринувейлу. Вот когда окажемся в Ниолвейле, дело может принять другой оборот. – Он оглянулся на внимательно слушавших его воинов. – Вот там вострите свои копья.
– Давно пора! – воскликнул Гопенум, а остальные нервно рассмеялись. Знают ли они стих 663 – тот, насчет костей молодых воинов?
– Чье разрешение на свободный проход? – поинтересовался Дош.
Д’вард замялся, но все же ответил – не только Дошу, но и всем слушателям:
– Властей. Не все чародеи настолько плохи. Запомните это: нет никого бесповоротно плохого! Впрочем, нет никого и абсолютно хорошего. Некоторые чародеи на нашей стороне. Кое-кто из них помогает нам. – Он обвел взглядом Сотню, выглядывая Прат’ана, старшего. – Запомните, никакого кровопролития!
– Его глаза озорно блеснули. – Впрочем, кое-какие неприятности от нас все-таки возможны.
Прат’ан гортанно хохотнул:
– Какие неприятности. Освободитель?
Д’вард снова почесал в волосах.
– Только таргианцы держат рабов, верно? Известно ли кому-нибудь из вас, кто работает в этих шахтах?
Молчание. Никто из этих соналбийских увальней не знал ничего о жизни за пределами Нагвейла.
– Осужденные, – ответил Дош.
Д’вард одарил его своей голубоглазой улыбкой.
– А что нужно для того, чтобы тебя осудили в Ниолленде?
– Забыл поклониться при упоминании имени ее величества? Пожизненная каторга в шахтах! Хорошенькая жена приглянулась кому-нибудь из власть имущих? Что ж, за это, по-моему, хватит и десяти лет.
– Возможно. Со скидкой в случае послушного поведения этой самой жены. Поняли, ребята? Ринуленд не что иное, как ниолийская исправительная колония. Так вот, если такая орава паломников ненароком пройдется по одной или двум ямам, сомневаюсь, чтобы охранники смогли помешать этому, поняли? Так что когда мы уйдем отсюда, тут может и вовсе не остаться шахтеров.
Мужланы гоготали и колотили древками копий по щитам.
Д’вард улыбнулся им.
– Но повторяю, пожалуйста, без крови! Оглушите их, если не будет другого выхода, и все. Вербуйте их, если сможете. После нашего ухода им могут грозить серьезные неприятности, так что, возможно, их можно будет убедить… Мне кажется, мы и так уже подзадержались. Пора идти. На этот раз я лучше пойду впереди.
С этими словами он шагнул вперед, и воины расступились, пропуская его. Сбившиеся в кучу паломники начали вставать; некоторые из них подбегали, чтобы задать вопрос Освободителю. Д’вард взмахом руки отсылал их, воины преграждали им путь, и очень скоро большинство их осталось позади. Не забывая о сумке, лямка которой врезалась ему в плечо, Дош не отставал от Д’варда, а вооруженная Сотня шла следом за ними. Возможно, когда они дойдут до цепи солдат у подножия горы, для него это будет не самая выгодная позиция, но пока сойдет и так.
– Что тебе нужно от меня на самом деле? – спросил Дош.
С минуту Освободитель молча смотрел на него странным, пугающим взглядом.
– Чтобы я был казначеем? Или посыльным, как раньше? Я ведь уже не мальчик, Д’вард.
– Больше, Дош. Мне кажется, тебе предстоит сыграть очень важную роль. – Д’вард вдруг улыбнулся – казалось, осветились небеса. – Мне нужен просто друг, если хочешь. Тебя никто не принуждает оставаться, но я надеюсь, ты останешься.
Дош отвернулся, чтобы стряхнуть чары. Время не изменило его чувств к Освободителю. Д’вард до сих пор мог расплавить его как воск одной этой своей улыбкой. «Идиот! Он не хотел тебя даже тогда, когда ты еще не начал лысеть».
– А что случится, когда ты дойдешь до самого Ниолвейла? – Дош поразился, сообразив, что он ничуть не сомневается в том, что Свободные действительно дойдут до Ниолвейла, несмотря на преграждавших им дорогу солдат.
Еще минуту Д’вард шагал молча, глядя прямо перед собой. На его худощавое лицо словно упала тень. Он так и не надел капюшон, и его черные волосы блестели на солнце.
– Мы начнем играть в Большую Игру на настоящие деньги.
– В стихе шестьсот шестьдесят третьем говорится про кости молодых…
– Я знаю, Дош. Я надеюсь только, что про кости не слишком многих молодых мужчин. Впрочем, неприятности действительно начнутся в Ниолвейле. Должно быть, желающие повидаться со мной уже в пути. Короли и политики начинают замечать нас. И самое главное, Ниолленд – родное поле Висека. Если захочет, Висек может стереть меня в порошок.
Висек, Прародитель, Отец и Мать всех богов, сильнейший в Пентатеоне, бог-покровитель Ниолвейла, бог судьбы, бог пророчеств… Освободитель не сможет принести смерть Смерти, если Святой Висек не захочет этого.
– Значит, ты пойдешь молиться Висеку?
– Я могу пойти и поговорить с Висеком. Это не одно и то же.
– Но ты сотрудничаешь с богами, когда хочешь?
– Они не боги, Дош. Они только чародеи, волшебники.
– И Тион? Или Прилис? Он исцелил ведь мои шрамы!
– Это еще не значит, что он бог. Согласен, ему не меньше тысячи лет, и все же он просто человек. Они все люди. Они все могут умереть, как умрет Зэц, когда я убью его. Рано или поздно они все умрут. Они рождены женщиной, все до единого – такими же маленькими, кричащими и беспомощными, как мы. И когда-нибудь они умрут, в слезах и страхе, как мы.
– Но они же боги!
Д’вард с досадой покачал головой:
– Нет. Им хотелось бы, чтобы ты считал их богами, ибо это дает им силу. Когда ты веришь в то, что они боги, ты ждешь их суда. Поверь в то, что они смертны, – и ты сам сможешь судить их. Что-то из того, что они говорят, – правда. Что-то – ложь. А что-то было правдой когда-то, но теперь нет. Берегись именно этого. С этим легко обмануться.
Дошу потребовалось некоторое время, чтобы обдумать слова Д’варда, и в конце концов он решил, что все это – ерунда.
– Забудем Висека. А как быть с Эльванайф?
– С кем? Ах да, с королевой?
– Да, с королевой Ниолии! Она совсем еще ребенок. Слишком молода да к тому же женщина.
Д’вард озадаченно посмотрел на него сверху вниз.
– Что это меняет, Дош? – Порой он казался до невозможного наивным.
– Это меняет только то, что ее положение на троне весьма шатко. Дворянство плетет заговоры против нее. Разве ты не слышал? Ей приходится все время доказывать, что она сильна и решительна, поэтому она уничтожает несогласных. Ты угрожаешь ей крестьянским бунтом! У нее не остается выбора, кроме как обрушиться на тебя.
Д’вард пожал плечами:
– Надеюсь, она будет поступать так, как говорят ей жрецы, а жрецы скажут ей только то, что прикажет им Висек.
Возможно, возможно… Только тут Дош сообразил, что они почти спустились с холма и что с противоположной от него стороны рядом с Д’вардом идет кто-то еще. Он и не заметил, когда и откуда она взялась. Это была высокая женщина, закутанная в синее монашеское одеяние; лица ее не было видно под бесформенной синей шапкой, крылья которой она завязала на подбородке. На боку ее болтался длинный, блестящий обнаженный меч – значит, это, должно быть, монахиня из того самого монастыря, о котором он говорил Прат’ану, одна из дочерей Ирепит. Репутацию они имели самую зловещую. Д’вард не мог не знать, что она здесь, но он не обращал на нее никакого внимания.
Они почти дошли до преграждавшей им путь шеренги солдат. Дош попытался скользнуть назад и наткнулся на копья и щиты. Он оказался в западне, в самом первом ряду, на что никак не рассчитывал. Вплотную за ним шла Сотня, хотя какая там Сотня – всего-то два десятка оборванцев, в то время как поджидавший их отряд насчитывал по меньшей мере сотню крепких ублюдков, закованных в бронзу; щиты их преграждали дорогу сплошной стеной. Все до одного стояли, изготовив дротики к броску. Их предводитель, обнажив меч, шагнул вперед.
Насколько было известно Дошу, в настоящее время Ниолия не вела никаких войн, при которых король мобилизует армию из крестьян. Значит, их встречала часть регулярной армии Эльванайф, часть Ниолийской королевской гвардии.
– Именем королевы, остановитесь!
Д’вард остановился. Все остановились. Дош сжал колени, чтобы не дрожали, и огляделся по сторонам в поисках спасения. Укрыться было негде. Как бы хорошо он ни бегал, стоит ему рвануть, и ниолийцы тут же превратят его в ежа. Он заметил, что паломники хоронились за спинами Сотни, ожидая, что будет дальше. Если дело дойдет до кровопролития, вряд ли они будут кидать камни, защищая своего драгоценного Освободителя.
Д’вард набрал полную грудь воздуха и крикнул, стараясь перекричать ниолийского командира:
– Отойди! Я – Освободитель.
– Ступай откуда пришел и освобождай где-нибудь в другом месте! Тебе и твоему сброду вход в Ниолийскую империю запрещен под страхом смерти.
– Предсказано, что я приду в Тарг и принесу смерть Смерти.
– Тогда поищи другую дорогу. Считаю до трех. Раз!
В наступившей жуткой тишине Дош чувствовал, как стекают по спине струйки пота. Похоже, Д’вард исчерпал свои доводы. То, как ветер трепал его черные кудри, было очень даже мило, однако это вряд ли поможет ему миновать заслон ниолийских латников.
– Два!
Дош приготовился броситься на землю.
– Ну? – Монахиня усмехнулась. – Так нужна тебе в конце концов моя помощь?
Д’вард вздохнул:
– Да, будьте добры, госпожа.
Она шагнула вперед. Меч оказался у нее в руке, и она подняла его, устремив острие в командира. Дош ни за что не поверил бы, что она способна удержать такое тяжелое оружие на вытянутой руке, но клинок даже не дрожал.
– Покайся! – вскричала она громовым голосом.
Казалось, солдат только сейчас заметил ее. Он вздрогнул и уронил свой меч. Тот с лязгом упал на камни. Его губы шевелились, но из них не вырвалось ни звука. Ровный ряд дротиков за его спиной колыхнулся.
– Покайся! – повторила она. – Ты осмелился перечить предсказанному Освободителю? Встань в ряды его и служи ему. Истинно говорю: покайся! Брось оружие свое или сам умри на нем. Прочь с дороги!
Командир повернулся и рявкнул слова приказа. Ниолийские королевские гвардейцы в панике побросали свое оружие. Не прошло и нескольких секунд, как дорога была свободна, а по обе стороны от нее люди торопливо стаскивали с себя броню и кидали ее на землю.
– Спасибо, госпожа, – тихо сказал Д’вард.
Она повернула голову и посмотрела на него. Дош успел увидеть лицо, поразительно юное и древнее одновременно, прекрасное, но суровое – горькое, не знающее прощения.
– Я сдержала свое слово. Ступай же с моим благословением, Освободитель.
Он кивнул, потом поднял руки в благодарственном жесте, заслонив собой монахиню от Доша. Перекрывая лязг металла и крики страха, он обратился к солдатам:
– Братья мои! Мы – Свободные, ибо идем, чтобы принести смерть Смерти. Ваше покаяние принято – вы прощены. Тех, кто хочет присоединиться к нам, мы примем с радостью. Оставьте свое оружие, восстаньте и следуйте за мной.
Он двинулся дальше, и сразу же под ногами Сотни захрустел гравий. Чей-то щит толкнул Доша вперед, так что у него не оставалось иного выбора, как идти. Улыбаясь, Д’вард шагал вперед, протягивая руки ниолийским солдатам, которые пали на колени по обе стороны дороги. Мало кто из них остался в броне; многие разделись догола, и почти все всхлипывали от страха и тянулись к Освободителю, ища его благословения. Синей монахини видно не было. Сзади ликовала толпа паломников.
Так вступил Освободитель в Ринувейл и в королевство Ниолийское.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

22

Лоспасс, соединявший Юргвейл и Ниолвейл, считался одним из самых легких перевалов в Вейлах – не слишком высокий, не слишком крутой. С другой стороны, ленивцы и есть ленивцы. Если они и передвигались быстрее улитки, то ненамного. Элиэль Певица и Пиол Поэт были в пути уже несколько дней, но только теперь могли считать себя в Ниолвейле. Воздух был сырой и душный, пропитанный чужим, каким-то овощным запахом. Когда Элиэль была маленькой, труппа редко бывала в Ниолленде. Чаще они возвращались домой, в Юргвейл, из Джоалвейла через Фионвейл.
Пиол здорово придумал насчет телеги и ленивца. Когда они выезжали из городских ворот Юрга, Элиэль заметила пару громил из «Цветущей вишни», вглядывавшихся в лица прохожих, но они не обратили внимания ни на нее, ни на ее чахлого спутника. Теперь-то она уже привыкла к вони дерьмоягод, хотя первые дня два ее здорово мутило. Зато они наверняка отпугнули всех. Встречные путники спешили как можно быстрее разминуться с их телегой, никакие разбойники не осмелились бы даже приблизиться к ним, не говоря о том, чтобы рыться в их поклаже в поисках золота. Пиол говорил, что ниолийцы используют дерьмоягоды, чтобы наводить патину на свои знаменитые бронзовые доспехи, а росли эти ягоды только в Юргвейле. Ну и пусть. Не страшно было даже то, что из-за этой вони их не пускали ни в одну гостиницу; они спали под открытым небом или под телегой и питались тем, что на скорую руку готовила Элиэль.
Теперь они ехали по Ниолленду, солнце сияло, дорога тянулась до самого горизонта, огибая маленькие озерца, пересекая вброд ручьи. Пиол говорил, что в Ниолвейле воды больше, чем в любом другом вейле. Мужчины о тюрбанах обрабатывали рисовые чеки. Деревушки с белеными стенами и черепичными крышами казались мазками белой и красной краски на серебряно-зеленом ковре. В общем, идиллия, да и только.
Да, но толку-то от этой идиллии…
Элиэль очнулась от сна… какого? Она не помнила точно. Ночи ее были полны снами о Д’варде, но странно изменившемся – не высоком и стройном, а коренастом и усатом. Похоже, она плохо высыпалась из-за этого, ибо этот новый Д’вард начал преследовать ее и днем.
В сознании всплыл и тут же пропал обрывок мелодии… Название не шло на ум.
– Пиол?
– М-м?
– Ты слышал о пьесе под названием «Отравленный поцелуй»?
Старик, моргая, уставился на нее:
– Нет. А кто ее написал?
– Представления не имею. Возможно, такой и нет вовсе. Мне просто показалось, что для названия звучит неплохо. Гм… Где нам начинать поиски Освободителя?
– Не знаю. Все равно дорога только одна, так что поедем по ней до первой развилки, а там спросим кого-нибудь.
– Кто, интересно, подпустит тебя близко?
Пиол беззубо усмехнулся:
– Я могу держаться с подветренной стороны.
Верно. Она огляделась по сторонам. За их спиной пропадал в дымке Ниолволл. На востоке – вообще пусто, горизонт – ровнехонький. Ниолвейл был самым большим из всех вейлов, богатым и процветающим, – чего еще ожидать от вейла, покровителем которого является Прародитель? Впереди виднелась деревня, шпиль храма, казалось, вот-вот проткнет небо. Должно быть, это Джубиксби, где дорога наверняка раздваивается.
Прошло несколько минут. Пиол негромко закашлялся. Элиэль поинтересовалась, что так развеселило его.
– Помнишь, когда мы ставили «Падение Дома Кра» в Ношинби? Тронг играл Ратмурда, и когда выхватил меч…
– Нет! – решительно оборвала его Элиэль. – Не помню я этого и уж точно не знаю, кто наложил ему в ножны патоки. – Должно быть, в детстве она была сущим наказанием!
Они посмеялись вместе. Они целыми днями занимались этим – вспоминали старые славные времена, пьесы, актеров, места, где играли, толпы зрителей, триумфы, поражения.
– Помнишь Утиам в «Полемике Айронфеба»? – немного помолчав, спросила она. – Она выиграла розу… Это было в тот самый год, когда я пропустила Празднества, но я никогда не забуду ее на репетициях. О, она была замечательна!
– Верно, была, – печально согласился Пиол. – Ты еще помнишь слова?
– Почти все, наверное, – все до единого!
– Почитай, я хочу послушать.
– Ох, тебе вовсе незачем так мучиться, – поспешно проговорила Элиэль.
Она вспомнила, почему пропустила тогда Празднества: она как раз выхаживала Д’варда; возможно, именно поэтому эти строки и пришли ей в голову.
– Смотри! – воскликнула она. Двое старых и совершенно безобидных на вид крестьян плелись по дороге прямо перед ними, двигаясь еще медленнее, чем их ленивец. – Почему бы тебе не сходить и не спросить их, не слышали ли они каких новостей про Освободителя? Ты без труда догонишь телегу, если поспешишь, – добавила она прежде, чем он успел возразить.
Все это тянется слишком медленно! Ей просто не терпелось снова повидаться с Д’вардом.

23

Джулиан декламировал:
Бокал вина под сенью древ, Крестьянский хлеб и ты, И песнь твоя, и те цветы Цветут, мне жизнь согрев.
– Над последней рифмой надо еще поработать! То есть вроде с ней все ничего, но…
Урсула скептически посмотрела на него через стол.
– У тебя уже набралось стихов на целый сборник.
– Это зависит от того, на чем печатать. Могут сойти вместо туалетной бумаги.
Она рассмеялась. Смеялась Урсула с замечательной детской непосредственностью, что совсем не вязалось с ее обычными резкими манерами.
– Нет, ты, право же, невозможен!
– Меня очень легко выносить, и ты это прекрасно знаешь! – Он поднял бокал и чокнулся с ней. Они выпили одновременно, обменявшись улыбками счастливых любовников.
Солнце уже село; красная Эльтиана висела в окружении просыпавшихся звезд. Где они? В маленькой, безымянной и, судя по всему, необитаемой долине где-то к югу от Ниолвейла. Воздух быстро остывал, однако они разбили лагерь ниже полосы снегов, да и на погоду было грех жаловаться. Несколько дней – Джулиан намеренно не считал их – они направляли своих драконов напрямик через ледники, хребты, плоскогорья. Они поднимались и спускались по почти отвесным утесам. Кто бы мог подумать, что все это обернется сплошным удовольствием. Каждый день – наслаждение, а ночи – верх наслаждения. С ума сойти!
Вот какой должна быть жизнь в поле. Их только двое, лицом к лицу за маленьким столом, в складных креслах, и еда подана на фарфоре с приборами, удачно имитирующими чистое столовое серебро. Хорошо охлажденное вино. Похожая на индюка тварь, которую отловил Т’лин, а неистощимый на выдумки Домми мастерски изжарил. Рядом уютно потрескивал костер, и дым его поднимался почти вертикально вверх – ветер был так слаб, что язычки пламени над свечами почти не колыхались. Через несколько минут на столе наверняка появятся сыр и кофе – как только Домми закончит натягивать палатку. Т’лин отошел на несколько сотен ярдов, продолжая чистить чешую своим драгоценным драконам.
А пока мужчина и женщина, которую он любит, звезды, зубчатый силуэт гор, деревья… Странные деревья. Из породы хвойных? Издали они вообще напоминали сосны, но вместо игл на них росли крошечные зеленые звездочки, а их аромат напоминал восточные благовония. Ничего, сойдет и так.
Обычно драконы избегают леса – боятся повредить жабо, – но Т’лин нашел просеку, проложенную лавиной сквозь лес прямо до зеленого луга на берегу небольшой речушки. Урсулу тревожило то, что в лесу могли обитать небезопасные твари кошачьего рода под названием «югуляры», но Джулиан не забивал себе этим голову, ибо хорошо известно, что если ты испугался югуляра, значит, уже слишком поздно, чтобы бежать.
Она подняла глаза и перехватила его изучающий взгляд. У нее был квадратный подбородок, несколько странный для женщины, но он ей шел. Волосы она тоже стригла короче – немного не в его вкусе, но и они ей шли, а сейчас красиво отсвечивали от костра. Глаза ее были большими, полными тайны. Она походила больше на Венеру Милосскую, чем на Мону Лизу, что вовсе не делало ее некрасивой. В любви же она превращалась в стаю тигров. То есть тигриц.
Он подумал о Юфимии и в тысячный раз подивился тому, что находил в этой девке. И дело не в том, что она путалась с Морковками, – просто ни на что другое она все равно не годилась. Его шуточки в духе Омара Хайяма пролетали мимо ее хорошенькой головки, тогда как Урсула не просто угадывала цитаты, но и могла назвать чуть не страницу, откуда она взята.
– Счастлив?
Он подпрыгнул и огляделся по сторонам.
– Еще как! Ночь всегда была моим любимым временем суток. Впрочем, пора бы уже и кофе.
Домми все еще возился с палаткой. Ничего, он сейчас.
– Может, кофе лучше в павильоне?
Джулиан хмуро покосился на окружавшую их темную массу деревьев.
– Боюсь, павильон мы забыли погрузить. А как насчет дворика с пальмами? Или крокетной лужайки? Я уверен, Домми захватил шары и молотки.
– И все это только благодаря Службе, милый, – мягко напомнила Урсула.
– Что?
– Все это. Поездки на драконах, слуги. Клочок цивилизации в джунглях – леди и джентльмен в сафари. Без Службы и ее маны нам с тобой пришлось бы прорубаться сквозь заросли, питаться корнями и спать на голой земле.
Значит, переходим к делу?
– Если бы не Служба, нас бы с тобой здесь вообще не было, моя милая голубка, – парировал он. – Верно?
– Но мы ведь не можем позволить Эдварду Экзетеру испортить это все, не так ли?
Он вздохнул. Мгновение было слишком драгоценным, чтобы отравлять его грубой реальностью. Сегодня вечером ему не хотелось никаких споров.
– То есть я должен заявить ему: «Прости, старина, но с этими своими замашками Освободителя ты пускаешь псу под хвост все наши отношения с туземцами!» Что-то в этом роде?
Урсула осторожно поставила бокал на безукоризненно чистую белую скатерть.
– Да, отчасти. Мы живем хорошо, я не спорю. Но это благодаря нашей упорной работе. Ты ведь и сам знаешь, каким тяжелым бывает порой миссионерский труд – тяжелым и опасным. Ты знаешь, как это утомительно – учить язык, зубрить все эти проповеди, бубнить их. Ты знаешь, что такое тоска по дому. Но мы ведь неплохо справляемся, черт возьми! Нам не платят за это в фунтах стерлингов, но в качестве компенсации мы получаем наши маленькие радости, и будь я проклята, если стыжусь этого. Для меня это вполне серьезное основание. Ты не согласен?
Джулиан пожал плечами и с ловкостью уворачивающегося от рогов тореро уклонился от прямого ответа.
– Не уверен, что этот аргумент сможет переубедить Экзетера.
– А какой сможет?
– Глупышка. Я буду искать его после того, как мы переговорим с ним и я пойму, в какую сторону крутятся колесики у него в голове. И потом, неужели нам обязательно обсуждать это сейчас, когда я наполовину уже сложил сонет в честь твоих ресниц?
– Завтра мы будем уже в Ниолвейле.
– А он, возможно, в Джоалленде, если его еще не убили.
Она кивнула. Рядом с ними привидением возник Домми. Непонятно когда, но он улучил минуту и успел переодеться в свою белоснежную ливрею. Он убрал тарелки со стола.
– Очень вкусно, – пробормотала Урсула, не сводя глаз с Джулиана.
– Спасибо, Энтайка!
– Послушай, – тихо проговорил Джулиан, – давай не будем спорить. Давай вообще не будем говорить об этом, пока у нас не будет больше фактов. Вот выслушаем доводы Экзетера и тогда уже решим, соглашаться с ними или нет. Если не согласимся, обещаю тебе, я постараюсь отговорить Эдварда от его затеи. – Если честно, он плохо представлял себе человека, менее склонного поддаваться на уговоры, чем Эдвард Экзетер, эсквайр.
– А если тебе это не удастся?
– Ты строишь умозрительные предположения.
– Отвечай. – Ее голос оставался тихим, но в нем ощущалась скрытая чудовищная сила. Сила, способная обернуться чем угодно.
– Тогда моя точка зрения не будет иметь значения, верно?
– Нет, не будет.
И точка зрения Экзетера тоже. От этой мысли по спине бежали мурашки – убеждение с помощью маны. Противно. Некрасиво. Хотя именно это делал и он сам по отношению к солдатам у Семи Камней, конечно, но только тогда это была самооборона. Ему не хотелось думать о том, что Урсула может проделать это же с Эдвардом… или с кем угодно другим, разумеется. «Интересно, – подумал он, – на что это будет похоже, заметит ли сама жертва, что с ней произошло?»
Домми поставил на стол сыр, бисквиты и масло, разлил по чашкам кофе. Когда он отошел, молчание затянулось. Уже заметно похолодало.
– Милая, – спросил Джулиан, – что происходит, когда сталкиваются две маны? Я хочу сказать, если Экзетер доберется-таки до Зэца, один на один…
– поспешно добавил он, заметив, как жестко сжался ее рот.
– Он умрет! Зэц занят этим делом уже много лет. Что бы там ни выдумал Эдвард, ему никогда не догнать Зэца, который собрал ману с тысяч человеческих жертвоприношений. Это будет все равно как если бы ты вышел против всей немецкой армии в одиночку, вооружившись перочинным ножиком.
– Это я понимаю, – сказал Джулиан, отдавая себе отчет в том, что Экзетер может считать совсем по-другому. – Но чисто теоретически? Ладно, черт с Зэцем, что происходит при магическом поединке двух пришельцев?
Урсула молча отпила кофе.
– Такие поединки большая редкость, – ответила она наконец, – потому что это было бы поединком в темноте. В этой лиге никогда не знаешь, кто твой соперник – тяжеловес или боец легкого веса, – до тех пор, пока не ударишь сам и не дождешься ответа. Вот почему Пятеро предпочитают разыгрывать Игру человеческими пешками. Они никогда не нападают друг на друга.
Джулиан свирепо набросился на кусок сыра. Она тоже уходила от ответа. Служба не может не знать этого. Проф Роулинсон наверняка интересовался этим. Конечно, библиотека сгорела при нападении на Олимп убийц Зэца; что ж, это хороший предлог, чтобы отделаться от глупого новичка, задающего слишком много вопросов.
Звезды усеяли теперь уже все небо, но романтичная аура ночи испарилась.
– Так ты не знаешь?
– Нет.
– Готов поспорить, Экзетер знает.
– Что? – удивленно спросила Урсула.
– Они большие приятели с Прилисом, так называемым богом знаний. Ты что, не знала этого?
Смахивая с губ невидимые крошки, она пристально посмотрела на Джулиана.
– Нет, не знала. – Она явно злилась, что он поймал ее на этом.
Он ощутил странное чувство самодовольства и раздражения разом.
– Перечитай его отчет за первые два года здесь… ах, да, они же, наверное, сгорели? Жаль. Он рассказывал мне об этом еще до перехода сюда. Он провел у Прилиса два или три дня. Он вполне мог вернуться туда прямо из Олимпа. Я уверен, Экзетер знает, что такое поединок маны.
Урсула напустила на себя вид этакой сверхопытной теннисистки.
– Я справлюсь с Эдвардом Экзетером вне зависимости от того, где он был эти два года.
– Уж со мной ты точно сможешь справиться при желании, – радостно воскликнул он. – Можешь начинать прямо сейчас. Не будем мешать Домми с посудой.
– Ты всегда готов, да?
– А что, тебе хотелось бы иначе?
– Нет, – рассмеялась она. – Это мне в тебе и нравится.
Он вскочил и поспешил к ней вокруг стола:
– Так идем же, любимая!

24

– Они не боги, они самозванцы! Единственное, что позволяет им вести себя как богам, – это поклонение глупцов. Говорю вам, они просто пускают пыль в глаза, они недобрые люди, они рядятся в тогу богов…
Эдвард завершал свою вечернюю проповедь, возвышая голос по мере приближения к кульминации – когда он пообещает принести смерть Смерти и пригласит слушателей вступить в ряды Свободных и последовать за ним.
Все это Дош уже слышал.
– Братья и сестры, время занимать места! – Его помощники вздрогнули и заозирались по сторонам, словно выходя из транса. Потом повскакивали на ноги и разошлись парами.
Свободные пришли в Ниолвейл. Солнце уже пряталось за иззубренной стеной Ниолволла, окрашивая небо красным и оранжевым, превращая облетевшие деревья в причудливые арабески и обрисовав темным силуэтом высокую фигуру Освободителя. Он стоял на самом высоком камне, а вокруг него как зачарованные сидели на траве люди – человек тысяча, не меньше. Как это случалось уже не раз, он выбрал для лагеря странное место – усеянный валунами склон. Всего в миле отсюда находилось место куда лучше, ровный луг у реки. Возможно, он думал, что шум воды может заглушить его проповедь или что его там будет хуже видно.
Как только он закончит, помощники Доша обойдут толпу, собирая подаяния. Дош очень тщательно подбирал сборщиков и выпускал их только парами, чтобы они присматривали друг за другом. Он верил в то, что не меньше девяти десятых тех денег, которые пожертвуют паломники, пойдут по назначению. «Поставь вора сторожить от воров!» Сегодня будет хороший сбор, ибо большую часть собравшихся составляли вновь прибывшие, ниолийцы, прослышавшие про новомодное чудо и пожелавшие увидеть его собственными глазами.
Да, весь день толпа росла. Даже не сходя с места, Дош мог сказать, что народ в ней поменялся. В ней хватало еще нищих оборванцев – стариков, калек, голодранцев, женщин с прорвой детей, заключенных из ринувейлских шахт, – но он видел и крепких, зажиточных крестьян. Он видел городских купцов и художников, сопровождавших пухлых, богато одетых жен. Некоторые прибыли в повозках или верхом на кроликах. Среди них, конечно, полно и странного люда: мечтателей-одиночек, неудачников, интеллектуалов не от мира сего, фанатиков. Особенно фанатиков. По меньшей мере десять Свободных утверждали, что они бывшие Жнецы, посланные Зэцем за душой Освободителя. Стоило им услышать проповеди Д’варда, как они тут же раскаялись. Эти-то, на взгляд Доша, были самыми странными из всех.
Или ниолийские солдаты. Из того отряда, с которым они столкнулись при вступлении в Ринувейл, почти половина вступила в ряды Свободных. Большинство их сделались самыми рьяными фанатиками, почище даже Сотни. Та по крайней мере доказывала свою преданность делами, а не потоками слов, тогда как дезертиры-ниолийцы целыми днями шатались, изливая свое новое видение мира всякому, кто согласится послушать. Похоже, им просто необходимо было оправдать смену своих привязанностей каждому живому созданию в Вейлах. Или они просто пытались убедить сами себя?
Но больше всего Доша заинтересовали мужчины и женщины с золотыми сережками Церкви Неделимого. Их было около дюжины. Они изрядно рисковали, открыто демонстрируя свою веру здесь, в Ниолленде, но, возможно, они чувствовали себя в безопасности в окружении такого количества еретиков. Собравшись в кружок на траве, они спорили громким шепотом, и Дош даже мог догадаться о чем – Освободитель проповедовал новую, свою собственную разновидность ереси. Его теология не совпадала с ортодоксальной верой в Неделимого. Впрочем, для Доша ересью было и то, и другое. Он был Д’варду другом и одним из его главных помощников, но сам он не верил, и если бы Д’вард сменил тему и начал предлагать собравшимся чудодейственный растительный отвар тетушки Орили от импотенции, Дош не увидел бы в этом особой разницы.
– Теперь вы слышали все! – возгласил Освободитель. – Вы слышали истину, вы слышали призыв. Настала минута, когда вы должны сделать выбор…
Это уже финал. Теперь многие слушатели поспешат по домам, но некоторые останутся. Больше последователей требуют больше еды, и это тоже входило в обязанности Доша. То, что Дошу теперь необходимы помощники, говорило о растущем успехе Освободителя, и Сотня сбивалась с ног, поддерживая порядок в такой большой толпе. Прат’ан тоже начал вербовать помощников из местных. Ниолвейл был большой и густонаселенной страной; в ближайшие дни можно было ждать дальнейшего роста числа Свободных.
Если только не вмешается королева. Монархи редко одобряют массовые сборища, если только не созывают их сами. Ниолийский двор уже наверняка знал о вторжении армии Освободителя и волнениях среди народа; к тому же Д’вард не просто нарушил указ, запрещавший ему вступать на земли, принадлежавшие королеве, но и перевербовал половину королевской гвардии. Во всяком случае, когда Освободитель привел свою армию в Ниолвейл сегодня утром, у спуска с Тадрилпасса комитет по торжественной встрече его не ожидал. Солдат, правда, тоже не было. Возможно, военные хорошо усвоили урок, но скорее всего им просто требовалось время, чтобы подтянуть силы.
«И прольют острые мечи кровь на песок, утолив жажду, и сотрутся со временем следы Д’варда, но кости молодых мужчин останутся лежать».
Не нужно было даже зловещих предсказаний «Филобийского Завета», чтобы понимать, что зреют неприятности. Достаточно вспомнить только о богах и их жрецах! До сих пор они как бы не замечали эту вопиющую ересь, но теперь Освободитель богохульствовал всего в дюжине миль от храма Висека, величайшего божества Вейлов.
Служба завершилась, когда Освободитель сомкнул руки у себя над головой в благословении Неделимого. Толпа вздохнула – так проносится ветер по далекому лесу.
Сборщики Доша двинулись через толпу. Он присматривал за ними, следя за тем, чтобы они строго соблюдали приказ Д’варда: никаких угроз, никакого насилия. Просто протягивать суму и улыбаться. Если спросят, отвечать, что деньги идут только на пропитание паломникам. И главное, благодарить за любую монету, пусть даже самую мелкую. Если предложат тряпки или объедки, принимать с благодарностью и их. Странный он человек, Д’вард!
Освободитель сошел с камня и в сопровождении группы нагианцев из Сотни направился в свой шатер. Слушатели поднимались на ноги, недоверчиво переговариваясь, обсуждая услышанное. Дош собирался было залезть на камень, чтобы лучше видеть, как идут дела у его сборщиков, но тут заметил направлявшегося к нему Прат’ана.
Он подождал.
– Чему это ты улыбаешься? – спросил он.
– Тебе. Ты сам улыбаешься.
Это слегка смутило Доша.
– Ну и что в этом такого?
– Как же! Раньше ты никогда не делал этого.
– Ну, это я просто собираюсь смыться сегодня со всей казной. – Он почувствовал, что улыбается еще шире, чем этот мужлан. – Думаешь, я вру?
– Да ладно тебе. – Здоровяк облокотился на свой щит и огляделся по сторонам. – Освободитель хочет, чтобы ты ждал его у камня-кафедры с восходом Трумба.
Давно забытая дрожь возбуждения…
– Зачем?
– Он не говорил. Насколько я понял, только ты. Он сказал, чтобы ты оставил казну кому-нибудь из наших. – Прат’ан в упор посмотрел на Доша, и рот его чуть скривился. – На твоем месте я бы не слишком надеялся.
Дош сдержался, заметив в глазах Прат’ана лукавую искорку и поняв, что тот вовсе не хотел его обидеть. Что еще более странно, его лицо снова само собой расплылось в улыбке.
– Но и надеяться никому не запрещено, верно?
Прат’ан расхохотался и дружески хлопнул его по плечу, потом повернулся и ушел. Дикобразы бесстыжие! Когда этот вол научился сочувствовать чужим бедам? Или у Прат’ана вдруг прорезалось чувство юмора? Наверное, это он от Освободителя научился.
И возможно, от Доша тоже. Но что Д’варду нужно от него сегодня ночью?

25

– Никто не знает, что случилось с царем и его семьей, – сказала Алиса.
– С момента покушения на Ленина в прошлом году большевики развязали жесточайший террор, так что они вполне могли погибнуть. Британия и Франция ввели свои войска на север России и где-то на юге тоже. Мы все боимся, что можем оказаться втянутыми в гражданскую войну.
– Боже праведный! – воскликнул мистер Резерфорд. Он вообще обладал довольно громким голосом – этот молодой человек с видом удивленного слона в посудной лавке, который не понимает, что он сделал не так.
Лица за столом нахмурились – вести с Земли оказались столь ужасными. Алиса подумала, что она наверняка говорит без перерыва уже дня три. Вернувшиеся Пепперы, возможно, подверглись такому же дотошному допросу, однако их познания вряд ли могли сравниться с ее. Обитатели Олимпа проявили жадный интерес к новостям с Родины и последствиям войны. Их недоверчивая реакция на ее рассказы заставила ее саму задуматься над тем, какие перемены претерпели те Англия и Европа, которые они знали и помнили.
Сообразив, что все остальные уже разделались с супом, она поспешно принялась за свой. Боже, еще один ужин! Менялись лица и дома, но ей приходилось повторять одни и те же слова каждый вечер, да и в дневное время тоже. Чаепития и ужины тянулись бесконечной чередой. Ее, словно диковинный экспонат, водили по всему поселку, без конца задавая одни и те же вопросы. Не счесть уже, сколько раз проклинала она Джулиана Смедли – тот мог бы просветить олимпийцев хотя бы по состоянию дел на семнадцатый год; жаль только, Джулиана нельзя было заставить говорить о войне. Она лишь надеялась, что шок от военных потрясений у него уже прошел, однако каждый раз слушатели требовали от нее рассказа обо всем с самого начала, с 1914-го, – рассказа о четырех самых страшных годах в истории.
Она отложила ложку. Вокруг стола захлопотали слуги, убирая суповые тарелки и разнося рыбу. Юфимия описывала Олимп как своеобразный колониальный пост Британской империи. Алиса не виделась с Юфимией с самого дня прибытия, но да, Олимп слегка напоминал Ньягату, где она провела большую часть детства, и еще больше – некоторые из соседних постов, где ей изредка приходилось бывать. Впрочем, больше это походило на Британскую Индию, которой она почти не помнила. Вечерние костюмы и бесчисленные слуги в ливреях казались ей знакомыми, хотя кожа у туземцев белизной не уступала цвету кожи сахибов.
Однако имелись и отличия, не все из которых она могла бы точно определить для себя. Во-первых, эпоха. Жители Олимпа казались ей до забавного старомодными, сохранившимися то ли со времен короля Эдуарда, то ли даже с викторианских времен. Дамские платья и вовсе были словно из музея, а манеры – чуточку скованными. Роскоши, пожалуй, тоже был перебор. Даже в Индии мало кто из колониальных чиновников мог позволить себе жить так, как жили эти люди. Они все казались ровесниками. Осмотрев гостиную дома Чейзов, Алиса не заметила никого, кого можно было бы назвать новобранцем или, напротив, пожилым служакой. Общество напомнило ей регби-клуб, в котором ей случилось побывать раз, еще до войны.
– Расскажите нам про эти… как их… танки! – попросил Проф Роулинсон с дальнего конца стола.
Алиса послушно пустилась в описание танков, аэропланов и отравляющих газов. Не самая лучшая тема для светской беседы. На этот раз она сидела между Ревуном Резерфордом и Пинки Пинкни, как раз напротив Джамбо Уотсона. Она уже начинала понимать, кто нажимает на кнопки и поворачивает рычажки в Олимпе, и подозревала, что именно эти трое собираются выложить ей истинную причину ее пребывания здесь. Эдвард. Ей не хотелось говорить об Эдварде.
Если это и был лечебный отпуск, цели своей он пока не достиг. Ее поселили у Айрис Барнз, муж которой совершал миссионерскую поездку где-то там, наставляя язычников на путь истинный. Айрис оказалась довольно приятной дамой, хотя и несколько жеманной. Дом ее был на редкость комфортабелен, хотя звукопроницаемость стен и оставляла желать лучшего, а хозяйка принимала гостей мужского пола в несколько неурочные часы. Впрочем, на ее радушии это не отражалось, и уж во всяком случае, Алисе нравилось иметь в своем распоряжении целую армию слуг, готовых исполнить ее малейшую прихоть. Но отдых? Им и не пахло, во всяком случае, пока. Переход сюда сам по себе уже был сильным потрясением, сопровождавшимся тошнотой и судорогами. Первые два дня Алиса вообще почти не вставала; к тому же она обнаружила, что не может спать ночью. Хроническое чувство усталости, не покидавшее ее со времени болезни, все еще давало о себе знать.
Рыба оказалась на редкость вкусной, чем-то вроде форели. Алиса рассказала о нехватке продуктов в Британии. На столе появились мясо и красное вино. Не бордо, конечно, но ей приходилось пить и похуже. Ее расспрашивали о войне в Палестине и харизматическом полковнике Лоуренсе. Потом последовал десерт, ягодный торт со сливками. Так она быстро наберет свой прежний вес. Пожалуй, самое время для рассказа про подводные лодки…
Однако до подлодок дело не дошло. Не успели слуги отойти от стола, как мистер Пинкни повернулся к ней:
– Кстати, миссис Пирсон, вам рассказывали последние новости о вашем кузене?
– Нет.
В комнате воцарилась полная тишина.
– Один из наших агентов вернулся сегодня вечером. Еще засветло. Экзетер покинул Джоалвейл через перевал Рагпасс. Так, во всяком случае, говорят. Сейчас он в Носоквейле. – Пинки Пинкни был скользким типом со спокойным голосом. Алиса уже решила про себя, что он является одним из вершителей судеб Олимпа. Конечно, она не знала его звания, однако все считались с его мнением, даже шумный Ревун Резерфорд – официальный председатель управлявшего Службой комитета, причем выражение лица председателя не оставляло сомнений в том, что это является новостью и для него.
Она чувствовала – все взгляды обращены на нее.
– Он здоров?
– О да. Пока что. Разумеется, этим новостям уже неделя или около того. У него довольно много последователей.
Алиса решила, что мистер Пинкни ей не нравится – ни его скользкие, самодовольные манеры, ни его прямой пробор. Ей не нравились его привычка жмуриться, улыбаясь, его подобные разрыву бомбы публичные заявления. Передать вести о пропавшем родственнике в приватной беседе было бы куда порядочнее. А раз он ей не нравится, она тем более не будет разделять его взгляды.
– Я не сомневалась в его способностях.
Улыбка Пинкни сияла как столовое серебро.
– Правда?
– Эдвард всегда, прежде чем что-либо сделать, все тысячу раз взвесит, но уж потом идет к своей цели напролом.
– Но какова его цель на этот раз, м-м? Нам бы очень хотелось знать это. Вы понимаете?
Она пожала плечами:
– Мне известно не больше вашего. Скорее гораздо меньше. – Она перехватила взгляд своей хозяйки. – Право же, торт совершенно бесподобный! Что это за ягоды?
– Ракоягоды, – ответила миссис Чейз без тени улыбки.
– Ну что ж, на вкус они гораздо лучше, чем на слух!
Алиса собиралась снова набить рот и тут заметила, что все до одного ждут. Главный здесь был Пинки, и все ждали его, а он ждал ее. Она чуть подумала и все же положила в рот следующий кусок.
– Чего мы не понимаем – и надеемся, что вы сможете нам объяснить, – продолжал Пинки, – это почему ваш кузен объявил войну Зэцу. Так называемому богу смерти. Самозваному богу смерти. М-м? С большим успехом он мог бы попробовать обрушить лондонский Тауэр простым ломом. То, что он задумал, – форменное самоубийство.
Маленькая розовая бабочка сделала несколько кругов вокруг свечи и устремилась прямо в пламя. Маленькая яркая вспышка – и она исчезла. Сидевшие за столом хранили молчание. Почему они так пекутся о благополучии Эдварда?
Алиса не спеша прожевала кусок торта.
– Насколько я понимаю, это Зэц объявил ему войну, еще до его рождения. Я не верю в то, что Эдвард пойдет на самоубийство – каковы бы ни были обстоятельства. Он пойдет на риск, но только если считает, что цель оправдывает средства. Объясните мне, кстати, как действует эта ваша мана. Насколько я понимаю, он может собирать ее от своих последователей и в больших количествах она может действовать подобно волшебству. Я знаю, что у Зэца ее предположительно больше, чем у кого-либо другого. Что, если Эдвард вызовет его на дуэль? Что случится тогда? Они что, будут швыряться друг в друга молниями?
Пинкни нахмурился и побарабанил пальцами по скатерти.
– Возможно, если ему удастся зайти так далеко. Во всяком случае, пришельцы способны убивать туземцев таким образом. Однако случаи, когда один пришелец нападает непосредственно на другого, чрезвычайно редки. Я имею в виду дуэли, как вы это назвали. Не уверен, что я могу ответить на ваш вопрос. – Он поколебался, потом повернулся и посмотрел куда-то вдоль стола. – Проф? Вы у нас эксперт по этой части.
Тот, кого они звали Профом, ей тоже не нравился. Алиса уже давно поняла, что этот высокий рыжеватый человек с манерами педанта – не лидер; люди доверяли его памяти и уму, но никак не суждениям. Казалось, будто он смотрит на мир сквозь очень сильные очки, хотя очков в Олимпе не носили. От приглашения принять участие в обсуждении он просиял.
– Я не слишком много знаю об этом. Только слухи. Я сомневаюсь насчет молний, поскольку для того, чтобы направлять их, равно как и парировать, требуется слишком много энергии. Обе стороны потеряют слишком много маны… Разумеется, это в случае, когда соперники более или менее равны по силе, чего никак нельзя сказать про нынешние обстоятельства. Мне кажется, это будет больше походить на рукопашный бой без правил. Пока один из соперников не сдастся на милость победителя.
Пинкни посмотрел на Алису взглядом, в котором явственно читалось: «Я же говорил».
– Единственное, что у Зэца отсутствует начисто, – это милосердие.
Никто не ел – все ожидали ее ответа. Наверное, они хотели услышать от нее что-то вроде: «Ох, мамочки, тогда мне нужно бежать, найти Эдварда и сказать ему, чтобы он прекратил это немедленно!»
Будь она проклята, если поступит так. Что бы Эдвард ни задумал, он наверняка просчитал все шансы, взвесил этическую сторону и совершенно хладнокровно принял решение. Это ее не касается, и она не должна вмешиваться в это.
– Как интересно! – воскликнула она, обращаясь к Профу Роулинсону. – Тогда куда же девается мана? Если у меня… Допустим, у меня пять фунтов маны, а у вас семь, и я вызываю вас на дуэль. Вы выигрываете, так что у меня ее не останется совсем, а у вас – два? То есть два фунта?
Проф несколько раз мигнул.
– Нет, думаю, все не совсем так. Я полагаю, у вас ее не останется, а у меня станет двенадцать.
Это заявление вызвало за столом некоторое оживление.
– Правда? – громогласно вмешался Ревун. – Вы в этом уверены, старина?
– Совершенно уверен.
– Проклятие! Значит, Экзетер не просто погибнет, но еще и сделает Зэца сильнее, чем сейчас?
Пинкни, похоже, тоже имел кое-какие сомнения на этот счет.
– Откуда вам это известно?
Проф пожал плечами:
– Я же сказал, это всего лишь слухи. Не думайте, что это будет что-то типа перетягивания каната. Победителю достается весь канат. Это ведь Большая Игра! – вскричал он, ощущая некоторое недоверие к своим словам.
Алиса заметила брешь и тут же нанесла удар:
– Ага, вы признались, что не знаете точно. Возможно, Эдварду известно что-то, чего вы не знаете?
Это замечание вызвало целую бурю покашливаний и укоризненных взглядов. Гости поспешно переключили внимание на ракоягодный торт.
– Мне кажется, Проф прав! – заметила наконец яркая блондинка, сидевшая напротив Роулинсона. Алиса попробовала вспомнить ее имя… Ольга Как-То-Там. – Много лет назад один из лакеев Тиона сменил хозяина, и Тион обрушился на него. Он потом хвастался мне, что высосал из ублюдка всю ману до последней капли.
На этот раз неодобрение было более явственным, хотя Алиса и не совсем понимала почему. Тем не менее момент для нового залпа был самый благоприятный.
– Тион – это тот, кого называют Юношей? Я и не знала, что у вас бывают вечеринки с противником.
– Кстати о новостях, – громко проговорил Джамбо Уотсон. – Полагаю, все уже слышали про бедолагу Дока? Его арестовали. Власти напали на собрание в Рэндорвейле.
Странный трепет прошел по собравшимся. Все головы повернулись куда-то в угол комнаты, словно флюгеры от неожиданного порыва ветра. Алиса вздрогнула, как от прикосновения чьих-то ледяных пальцев. Через секунду негромкое жужжание разговора за столом возобновилось. Проблемы в Рэндорвейле никого не интересовали.
– Что?.. – спросила она, раздосадованная тем, что ее одну не посвятили в тайну.
Сидевший напротив нее Джамбо громко засмеялся.
– Вы тоже почувствовали это, миссис Пирсон? Мы находимся как раз на границе узла. Кто-то только что прибыл.
– Прибыл? Вы хотите сказать, с Земли?
– Откуда же еще? Этот узел, разумеется, служит порталом. Когда кто-то проходит через него, это всегда действует на присутствующих таким образом. Вы это ощутили?
– Монтгомери! – вскричал Ревун. – Им как раз пора возвращаться. Кто там следующий в списке?
Жители Олимпа сидели как на иголках, ожидая отпуска на Родину – ни дать ни взять дети в очереди на пони.
Вокруг стола вспыхнула оживленная беседа. Злоключения какого-то бедолаги в Рэндорвейле были забыты окончательно; был забыт даже Эдвард. С одной стороны, Алиса порадовалась тому, что не является больше центром внимания, однако ей не давало покоя то, зачем мистер Джамбо Уотсон так бесцеремонно оборвал ее вопрос к этой Ольге Как-Ее-Там.
Ей казалось, что инцидент в Рэндорвейле заслуживает более серьезного отношения. Она уже слышала об этом накануне и не сомневалась, что и остальные тоже. Один из них, доктор Мейнуоринг, брошен в тюрьму, а по меньшей мере дюжина обращенных туземцев убиты или ранены. Будь она членом Службы, она не успокоилась бы, пока не узнала. Какие Меры Приняты. Собственно, она задавала уже этот вопрос несколько раз, так и не добившись ответа. Конечно, если она здесь просто в качестве отпускницы, это не ее дело, однако в случае, если они собираются – хочет она того или нет – впутать ее в свои взаимоотношения с Эдвардом, она имеет право знать, насколько всесильной организацией является эта их Служба и какую защиту она гарантирует своим людям.
А в ее книгах понятие «люди» относилось также к туземцам.
Она покончила со сладким, промокнула губы узорчатой салфеткой и стала ждать, пока Джамбо не встретится с ней взглядом.
Эдвард не раз упоминал в своих рассказах имя Джамбо Уотсона. Обаятельный, говорил он, давний друг еще дяди Кама, но, возможно, предатель. Да, в обаянии ему не откажешь. До сих пор он был единственным, кто понравился ей в Олимпе. Ей нравился его юмор. Она вполне могла представить себе Джамбо Уотсона своим другом, избавься он только от подозрения в измене, а в этом отношении она могла положиться лишь на слово Эдварда.
Он договорил что-то Ханне Пинкни и заметил, что Алиса смотрит на него.
– Расскажите мне про Рэндорвейл, – попросила она. – Что вы собираетесь делать с доктором Мейнуорингом?
Длинное лицо Джамбо, казалось, вытянулось еще сильнее.
– Если честно, миссис Пирсон, мы не знаем, что делать в такой ситуации. Видите ли, мы ведь здесь не на службе его величества. У нас вообще нет никакого официального статуса. Скорее наоборот. По местным законам мы еретики и, следовательно, преступники. Нам не к кому обращаться за законной помощью, а незаконные методы тоже дают не много. Самым лучшим с нашей стороны было бы подкупить стражу с тем, чтобы они позволили Алистеру бежать. В первую очередь мы испробуем именно это.
– Но, надеюсь, скоро? – Она поняла, что допустила бесцеремонность, однако Джамбо только улыбнулся.
– Наши люди уже направляются туда.
– А что с теми туземцами, которые…
Со стороны кухни послышался оглушительный грохот, словно там уронили полный поднос посуды. Кто-то вскрикнул. Захлопали двери. Все головы снова разом повернулись в ту сторону.
Через дверь для прислуги в комнату вошла закутанная в черное высокая фигура – слишком высокая для женщины. Подол балахона волочился по полу; руки спрятаны в длинных рукавах. Гость остановился и сложил руки. Голову он держал очень прямо, но лица под капюшоном было почти не видно. Но даже так он, казалось, гипнотизировал собравшихся невидимым взглядом.
На несколько секунд все оцепенели. Потом разразился сущий ад. Завизжали рыжеволосые слуги – один из них нырнул прямо в окно, со звоном высадив стекло. Роняя стулья, с грохотом повскакивали с мест гости. Двое или трое мужчин и по меньшей мере половина женщин вообще исчезли. Хрусталь, фарфор и серебро полетели на паркетный пол. Топот и вопли стихли вдали, и воцарилась мертвая тишина.
Алиса замерла на стуле от изумления не в силах даже пошевелиться.
– Главный? – спросил вошедший. – Кто у вас тут главный?
Ревун сидел на дальнем от него конце стола, рядом с Алисой. Его полное лицо сделалось серым как пепел, но он поднял упавшую свечу и прежде, чем от нее занялся пожар, поставил ее обратно на место.
– В настоящий момент обязанности председателя исполняю я, сэр Резерфорд, Бернард Резерфорд, к вашим услугам. Мы, кажется, не имели чести быть представленными друг другу?
– Я Зэц, – прохрипел вошедший.
Ханна Пинкни осела в обмороке. Джамбо с завидной ловкостью успел подхватить ее и как перышко опустил на стул.
– Добрый вечер, ваше превосходительство, – неожиданно тихим для себя голосом произнес Ревун. – Раз уж вы здесь, не откажетесь ли от рюмки вина?
– Нет.
Резерфорд уселся, и остальные наконец последовали его примеру. Каким-то образом стулья оказались стоящими как положено, словно никто их и не ронял. Резерфорд откинулся на спинку стула и посмотрел на зловещую фигуру.
– В таком случае прошу вас, изложите дело, которое привело вас сюда.
Лицо по-прежнему едва белело под капюшоном, глаза темнели черными впадинами, и все же фигура излучала презрение.
– Я пришел сказать тебе, чтобы ты отозвал своего пса или расплатился за него. Только от его поведения зависит сохранность Олимпа и каждой души в нем.
– Моего пса? Я не ошибусь, если предположу, что вы имеете в виду мистера Эдварда Экзетера, известного в народе как Освободитель?
Великолепно! Каким бы громким и надоедливым ни был Резерфорд в обычной обстановке, сейчас он держался молодцом. Алиса подавила идиотское желание захлопать в ладоши.
– Не ошибешься! – буркнул Зэц. – Останови его как хочешь, но останови, или я оставлю от всей этой долины одни головешки.
Ревун подавил зевок.
– Мне ужасно жаль, ваше превосходительство, но, боюсь, вас неверно информировали. Эдвард Экзетер не из наших. Никто из нас не видел его почти два года – не сомневаюсь, ваши люди докладывали вам об этом. Он действует независимо от нас. Прошу вас, адресуйте свои протесты ему лично.
– Значит, я могу убить большинство вас прямо здесь и сейчас?
Ревун пожал плечами. Лицо его вновь приобретало нормальную окраску.
– Не сомневаюсь, это в ваших силах, но позвольте предупредить вас, сэр, что мы находимся на узле и что каждый из нас умрет, веря, что делает это ради дела Эдварда Экзетера. Вы хотите сделать нас мучениками?
Последовало молчание, словно этот вздор действительно означал какую-то угрозу.
Бог смерти испустил громкий гортанный рык.
– Тебя предупредили. Запомни!
Он колыхнулся, словно столб черного дыма, и исчез. Алиса снова ощутила на коже леденящее прикосновение отворившегося портала. С минуту все продолжали молчать, словно не веря в чудесное избавление, потом разом заговорили.
– Отменно проделано, старина, – заметил Джамбо.
– Зрелище что надо, – согласился Пинкни. Он встал и поспешил к своей жене, вокруг которой уже хлопотали женщины. – Не передашь сюда капельку бренди, Ларри?
– Трамлин! – взревел хозяин.
Интересно, подумала Алиса, почему она сама-то не особо испугалась? Она вообще не помнила, чтобы ей было страшно, хотя сейчас ее и пробрала легкая дрожь. Может, вся эта шарада показалась ей слишком нереальной? Или это просто шок?
– Хам, невоспитанный хам! – возмущался Ревун. Лицо его теперь раскраснелось. – Что вы скажете на это, Проф? Проф!
Роулинсона не было видно.
Вошел дворецкий – лицо белое, как его накрахмаленная ливрея, рыжая шевелюра всклокочена. В руках он держал серебряный поднос с графином и дюжиной рюмок. Рюмки негромко дребезжали, когда он ставил поднос на стол.
– Молодчина, Трамлин, – воскликнул Чейз. – Капелька бодрящего – это как раз то, что не помешает нам всем. Как там, на кухне, все целы?
– Несколько мелких порезов, Тайка. Ничего серьезного.
– Тогда обнеси всех. И на кухне можете раздавить бутылочку, ясно? Завтра утром переговорим насчет прибавки к жалованью.
В последовавшей за этим всеобщей болтовне Алиса поймала на себе вопросительный взгляд Джамбо. Глаза его хитро блестели.
– Если не считать этого безобразия, миссис Пирсон, как вам нравится ваш отпуск?
Она пережила Великую Войну, она не позволит каким-то бродягам, пусть даже и с маной, вывести ее из себя.
– Весьма забавен, мистер Уотсон.
– А разве нет? – Он потянулся к подносу, на котором Трамлин разливал бренди, и с улыбкой заговорщика передал рюмку Алисе.
Алиса осторожно поставила ее на стол, надеясь, что руки ее трясутся не слишком заметно. Она подождала, пока Джамбо не возьмет себе другую, и потянулась, чтобы чокнуться. Они улыбнулись и выпили одновременно.
Остальные громко разговаривали, оценивая понесенный ущерб, разбирая обломки, глотая бренди. Они с Джамбо сидели друг напротив друга, не обращая на них внимания.
– Возможно, вы не заметили этого, – сказал он, – но этот маленький эпизод замечательно подтверждает правоту Профа Роулинсона.
– Объясните, пожалуйста.
Он криво улыбнулся.
– Когда этот мерзавец вломился сюда, мы все решили, что это просто Жнец. Большинство из нас имели возможность поднакопить немного маны, как вы, наверное, уже догадались. Одни использовали портал, чтобы перенестись отсюда куда-нибудь, что не слишком сложно, находясь на узле вроде этого. Другие попытались надрать ему задницу, простите меня за мой грубый таргианский.
Она сделала еще глоток бренди, ощущая, как по горлу разливается тепло.
– И что?
Он оглянулся.
– Не могу сказать за остальных, но моя просто исчезла. Я имею в виду ману. От нее не осталось ничего. Вот тут я понял, что мы имеем дело не просто со Жнецом. Похоже, Зэц просто-напросто проглотил ее всю, как и должно было случиться по теории Профа. Забавно!
– А я и не знала, что Зэц мой соотечественник. Я даже разочарована слегка.
– С чего это вы взяли? – Джамбо осушил свою рюмку, ухитрившись при этом каким-то образом скептически покачать головой. – Ах да, язык? Не думайте, что он обязательно из наших. Надеюсь, что нет! Он вовсе не говорил по-английски. Это так, внушение. Для этого требуется совсем немного маны, и каждому кажется, будто он слышит свой собственный язык. Я сам проделывал это не раз. Однако что нам думать об этом занятном инциденте, миссис Пирсон? – Он вопросительно изогнул бровь.
– Не верю, чтобы Служба могла капитулировать перед угрозами явного грубияна.
– Ни за что! Зэц, наоборот, превращает возможных союзников во врагов, хоть сам и не понимает этого. Более того, миссис Пирсон, не кажется ли вам, что наш смертоносный приятель напуган? – Глаза его сощурились в улыбке, позволяющей предположить, что в глубине его бурлит веселье.
– Мне кажется, – серьезно проговорила Алиса, – что Эдвард напугал его до усеру, если вы простите мне мое слабое знание джоалийского.
На них никто не обращал внимания. Ревун разошелся вовсю, сцепившись с двумя мужчинами и этой Ольгой в яростном споре. Пинкни отправились домой, остальные разошлись искать исчезнувших партнеров. Вместо них в комнату ломились другие – мужчины в смокингах, мужчины в халатах, некоторые были вооружены мечами, и все требовали объяснить им, что, черт возьми, здесь происходит. Слуги уже навели порядок, если не считать мусора на столе между Алисой и Джамбо, который они пока трогать не осмеливались.
– И что вы думаете об этом, мистер Уотсон?
– Мне хотелось бы знать, что такого сделал Экзетер, что могло так встревожить его противника. Вы, несомненно, правы: в отличие от нас Зэц считает его серьезной угрозой. – Джамбо замолчал, машинально потирая свой длинный нос. Может, он думал, не ошибался ли он все это время насчет «Филобийского Завета»? Что требуется, чтобы человек сменил точку зрения, которой придерживался на протяжении тридцати лет? – Капитан Смедли считал, что у Экзетера могут быть припрятаны в рукаве два-три трюка, – пробормотал он, обращаясь скорее сам к себе, нежели к ней.
– И вы собираетесь повидать Эдварда?
Он поднял на нее взгляд, и в нем блеснул вызов.
– Его нужно поставить в известность о том, что произошло здесь сегодня. В загоне два дракона, и луны сегодня яркие.
– Только два?
Джамбо встал из-за стола.
– Только два. Пойду переоденусь, уложу мешок – и в путь. Никаких прощаний, никаких распоряжений, никаких споров.
И никаких условий или вопросов – только вызов. Она могла бы ожидать этого от Джамбо. Если он предатель… если Эдвард верит, что Джамбо предатель, он не поверит его рассказу. Если он не предатель, бояться нечего. К удивлению Алисы, она тоже встала. Впрочем, возможно, это все бренди.
– План звучит вполне убедительно. Ведите же, дорогой Уотсон.

Предыдущая страница 7 Следующая страница


Будущее неопределенное 8

26

Некоторое время Дош просто стоял и ждал, опершись на камень, глядя на то, как поднимается над Ниоллендом большой диск Трумба. Интересно, будет ли сегодня затмение? Он смотрел на догорающие в ночи костры паломников и думал о том, сколько спит рядом с ними хорошеньких девиц и смазливых юнцов и сколько он еще будет хранить обет целомудрия. Еще он гадал, почему ему недостает здравого смысла убраться подальше от этих патетических сборищ с проповедями, пока они не обернулись кровавой бойней.
– Дош? – послышался шепот, и он подпрыгнул, как кузнечик.
Он и не заметил, как тот подошел. Это был Д’вард, конечно, только теперь он снял свое монашеское облачение, оставшись лишь в набедренной повязке и сандалиях. Его тело отсвечивало в свете луны зеленым. Переодетый Д’вард означал серьезные неприятности. Может, он тоже решил сделать ноги, пока все идет гладко?
– Д’ва… Освободитель?
– Как твои ноги сегодня?
– Красивы как всегда.
Смешок.
– Я не это имел в виду, распутник несчастный. Сможешь добежать до Ниола и обратно до рассвета?
– Мог когда-то. Могу попробовать.
– Тогда побежали! – Д’вард повернулся и устремился вниз по склону.
Бежать по острым камням было нелегко, но, когда они нашли тропу, Дош смог догнать Д’варда и держаться рядом с ним. Тот с самого начала взял слишком быстрый темп – слишком быстрый для того, чтобы поддерживать его всю ночь.
– Я и не знал, что ты тоже бегун.
– Я могу чуть сбавить, если хочешь.
Что все это значит? Дош добавил к длинному списку вопросов еще один, но, прежде чем он успел открыть рот, Д’вард заговорил сам:
– Это может быть опасно.
– Я подозревал, что так и будет. С кем мы будем говорить на этот раз?
– С Висеком.
– Великие боги!
– Нет, не великие.
Так они бежали примерно милю, и все время Дош обдумывал эту поразительную новость, удивляясь сам себе, почему он все еще не повернул и не бежит в противоположном направлении. Теперь-то он понимал, почему Освободитель не взял с собой телохранителей: что может поделать Сотня с Прародителем? Но «опасно» сюда не очень подходит. Это чудовищное преуменьшение. «Самоубийство» подошло бы гораздо лучше. Самое меньшее, чем мог отделаться Освободитель, – это лишиться языка за богохульство; его спутник мог рассчитывать, если повезет, на пожизненное заключение в шахтах.
– Это станет поворотным моментом, – сказал Д’вард.
– Или финалом!
– Разумеется. И все равно интересно. Мне показалось, тебе тоже будет интересно. Я рад твоему обществу, но можешь вернуться, если хочешь.
Они продолжали бежать. Дорога была пуста, по обе стороны ее темнели крестьянские домишки. Трумб заливал мир сказочным светом, от которого вода в прудах, каналах и ямах казалась зеленой. Красная луна просто висела у них за спиной. Ниолийские ночи всегда полны странных, ни на что не похожих растительных запахов.
Дош обрел второе дыхание. Наконец-то он остался наедине с Д’вардом, так что может получить ответы на кое-какие вопросы.
– Если верить «Завету», Освободитель должен был прийти в этот мир пять лет назад, и его выхаживал кто-то по имени Элиэль с помощью дочери Ирепит.
– Так и было.
– Так ты знал, что один из богов… самозванцев… на твоей стороне?
Д’вард рассмеялся:
– Ты становишься отличником. Нет, ты всегда был отличником. Ты прав. Когда я решил прекратить сопротивляться пророчествам и стать Освободителем, я первым делом направился в Таргвейл пообщаться с нашим старым знакомым, Прилисом, еще раз. Он помог мне определиться. Потом я пошел на север, в Ринувейл, к Ирепит. Она тоже помогла мне. Она послала меня в Джоал повидаться со своей начальницей.
– Ты имеешь в виду Деву?
– Конечно. Астина не особо обрадовалась нашей встрече – в настоящее время она самая слабая из всех Пятерых, так что нервничает. Однако она обещала разобраться со всеми Жнецами, которых Зэц мог наслать на меня в Джоалвейле.
Это объясняло многое. Дош продолжал бег, слыша только свое тяжелое дыхание, шлепанье ног по грязи и трели далеких соловьев. На небе – ни облачка, и редкие звезды могли сравниться яркостью с полным Трумбом.
– Так, значит, эти недоумки, утверждающие, что они бывшие Жнецы…
– Не смейся над ними! Жалей их. Астина обезоружила их, но не забывай – они Жнецы. И у них полно жутких воспоминаний, с которыми им предстоит жить.
Это, подумал Дош, их проблема, не его.
– Но это в Джоалвейле. А что в Носоквейле?
– Там тоже. Астина пообещала не мешать мне жить во всей Джоалийской империи. Ирепит сделала то же самое в Ринувейле. Они дали мне время спустить судно на воду.
– А здесь, в Ниолвейле?
– Здесь я сам по себе. Помнишь, я предупреждал тебя, что здесь мы будем играть на настоящие деньги? Увидишь движущуюся черную тень – сразу же кричи.
Дош почувствовал, как пот стынет на его коже. Он чуть было не повернул назад.
– С одним я, возможно, справлюсь, – выдохнул Д’вард. – Может, даже с двумя.
– Никто не может остановить Жнеца!
– Неправда. Сам убил одного когда-то… камнем…
Невероятно! Однако после этого Д’вард берег дыхание для бега и больше на вопросы не отвечал.
Самый большой храм в Вейлах находился совсем рядом, к северу от Ниола – одного из трех больших городов. Бегуны приближались к нему с юго-запада и, ступив на священную территорию, замедлили ход и пошли шагом. За всю дорогу им не встретилось ни души. Ночь была все такой же до зловещего тихой. Почти полный диск Трумба парил в небе – наверняка до рассвета предстоит затмение. Затмение зеленой луны по народному поверью развязывало руки Жнецам.
– Бывал здесь? – Д’вард прихрамывал, истекал потом и задыхался, но и Дош выглядел не лучше.
– Конечно.
– Опиши.
Между вдохами Дош попытался изложить все, что помнил про храм Висека. Бесчисленные вспомогательные здания, молельни, кельи, библиотеки, школы, трапезные, казармы, обсерватории, разбросанные по необъятному ухоженному парку, испещренному прудами и озерами. Должно быть, здесь обитали три или четыре тысячи жрецов, жриц, монахов, монахинь и прочего подобного люда.
– Главное святилище вон там? – Эдвард вытянул длинную руку.
– Кажется… Да, по-моему, там. Откуда ты знаешь?
– Я умею чувствовать святость. На что оно похоже?
– Колонны. Прямоугольник колонн, поддерживающих фриз, но крыши нет. Совсем не похоже на тот жуткий храм Карзона в Тарге! Храм Висека большой, беломраморный и потрясающе красивый. Одно из чудес света.
Они трусили по широкой аллее, по обе стороны которой тянулись источавшая ночные ароматы живая изгородь. То там, то здесь виднелись высокие статуи. Дошу казалось, будто некоторые из этих таинственных изваяний очень напоминают поджидающих его Жнецов, хотя он все время пытался убедить себя в том, что Зэц не посмеет собирать свою жатву в таком священном месте.
– А что за алтарь? – спросил Д’вард. – Святая святых?
– Не знаю.
– А где тогда бог?
– Они посередине.
Д’вард помолчал минуту, потом усмехнулся:
– Прародитель – Отец и Мать сразу? Знаешь, удобный язык этот джоалийский! Висек – понятие абстрактное, так что его можно понимать как мужского, так и женского рода, как в единственном числе, так и во множественном.
– Это верно для всех языков – суссианского, рэндорианского, нагианского, таргианского…
– Я знаю несколько, где все по-другому, но ладно. Продолжай. Так где они?
– Посередине. На троне, венчающем высокую лестницу. Спина к спине. Если ты входишь с этой стороны, ты видишь Отца. Если с той – Мать. – Дош показал рукой. Они свернули за поворот и увидели главный храм; размер его потрясал – раньше он почему-то казался Дошу не таким огромным… По сравнению с ним деревья выглядели крошечными кустиками.
– Мммф! – восхищенно пробормотал Д’вард. – Ладно, будем иметь дело с Отцом. Или ты подождешь снаружи?
– Ох нет! – Дош слишком боялся мерещившихся ему в саду черных теней. По коже бегали мурашки. Нет, уж лучше с Освободителем! Он продолжал идти молча, стараясь не отставать от Д’варда.
Подойдя ближе к колоннам, он заметил за ними мерцание лампад и неясные очертания человеческих фигур внутри. Должно быть, в храме даже в этот ночной час шла служба, и уж наверняка жрецы смогут вызвать стражу. Стоит им узнать, что самый опасный еретик в Вейлах шагает сейчас по священной земле, – и его сцапают быстрее, чем жаба – неосторожного мотылька. Впрочем, Д’вард должен знать, что делает, так ведь? Ведь наверняка он все спланировал заранее, иначе он не осмелился бы явиться сюда вот так, верно?
– Он знает, что ты придешь? – с трудом прошептал Дош пересохшим ртом.
– Он называет себя Всеведущим, так что я не стал беспокоить его письменным извещением. Ведь у нас нет иного пути, кроме как войти с парадного входа? Почему бы нам не проскользнуть между боковыми колоннами?
– Не стоит, если только ты не совсем спятил. Ничто так не привлекает внимания, как попытка спрятаться.
– По этой части я всецело доверяю твоему опыту, брат Дош.
– И нам необходимо сделать приношение, ты что, забыл? Почему ты не предупредил меня – я бы захватил немного денег.
– Потому, что деньги собирались не для этого.
– Вот псих! Нельзя без приношений, – пробормотал Дош. Он в кровь сбил ноги, да и усталые мускулы ныли.
Где-то вдалеке слышалось пение. Никакого аккомпанемента, лишь одинокий голос в ночи, выводящий унылую мелодию. То ли женщина, то ли мальчик возносили хвалу величайшему из богов. Или величайшему из злых самозванцев, если верить Д’варду. Дош не стал бы настаивать на этом, особенно здесь, где святость была осязаема, как камни под ногами. Даже воздух казался древним и святым.
Бок о бок поднялись они по длинным, пологим ступеням, не приспособленным под нормальный шаг – Дошу приходилось следить, куда он ставит ногу. Мрамор холодил босые ступни, ночной воздух еще сильнее холодил голую кожу и пропитанные потом волосы. Они миновали огромные колонны и ступили в черную тень. Теперь лампады были видны уже отчетливее – они освещали фигуры в тюрбанах и белых хламидах, поджидавшие их у входа. Гостей допросят или по меньшей мере попросят изложить, что привело их сюда.
Что, если жрецы заподозрят что-нибудь? Что, если они устроят допрос с пристрастием или призовут стражу? Д’вард наверняка назовет вымышленное имя; тогда что, если беднягу Доша попросят подтвердить это? Ему придется выбирать, кому он верит, на чьей он стороне. «На Носокслоупе придут они к Д’варду сотнями, даже Предатель». Может, этой ночью ему предстоит узнать, что он удостоился упоминания в «Филобийском Завете».
Они прошли между двумя мраморными пилонами, каждый размером больше дома и выше дерева. Жрец в белом шагнул в их сторону, прикоснувшись рукой ко лбу. Дош машинально ответил ему таким же жестом. Он не видел, повторил ли его Д’вард, но ему показалось, что движение это не отличалось особой святостью – все равно что бровь почесал. Впрочем, пожилой жрец как ни в чем не бывало протянул в их сторону свою кожаную суму, и выражение его лица оставалось милостивым… пока что.
– Должно быть, велики ваши невзгоды, сыны мои, если вы ищете утешения в такой час.
– Наши дневные труды заставили нас выбрать столь неурочное время, отец.
– Д’вард говорил по-ниолийски, так же, как на сегодняшней вечерней проповеди. Он не замедлил шага, миновав жреца и направившись внутрь, в глубь святилища.
Дош, обливаясь потом, шагал рядом, борясь с искушением оглянуться. Он ни за что не поверил бы, что все окажется так просто!
– Я всего лишь позвонил в звонок, – пробормотал Д’вард по-нагиански, на его любимом диалекте.
– О чем это ты?
– Висек, возможно, слышал, как я прошел мимо этого старикана… Ладно, не обращай внимания. Я так, насвистываю в темноте.
Он вовсе не свистел, и в храме совсем не темно! Впрочем, светлым его тоже нельзя было назвать, хотя Трумб заливал огромное пространство зеленым светом и впереди, у священной фигуры, горели большие свечи. Конечно, на таком расстоянии они казались совсем маленькими, но Дош-то знал, что они большие. Огромное каре белых колонн, на полированном полу посередине подиума – усеченная пирамида примерно в половину ширины храма и чуть выше человеческого роста. На вершине ее восседал Висек – Отец, мраморный бог на мраморном троне. Дошу доводилось видеть богов и побольше – нелепых колоссов Карзона и Зэца в храме Мужа в Тарге, например. Еще в прошлый раз он, помнится, удивился, что Висек ненамного выше человеческого роста; по крайней мере с уровня земли казалось именно так.
Дош не ошибся – действительно пел мальчик, приютившийся на коленях у подножия пирамиды, в углу нижней ступеньки. Еще один мальчик выступил из тени, чтобы преклонить колени у другого угла. Первый встал, почтительно дотронулся пальцами до лба и ушел. Второй начал петь. Детям такого возраста полагалось бы давно уже лежать в постели. Поблизости никого не было видно, но наверняка где-то в тени прятались хормейстер и другие певцы, ожидающие своей очереди. Второй мальчик поначалу изрядно фальшивил.
А Д’вард все шагал и шагал. Дош старался не отставать, остро сожалея о том, что не имеет ни малейшего представления, что же должно случиться. Он знал, что Освободитель вызывает у богов странную реакцию. Дош собственными глазами видел, как Ирепит появилась, чтобы протянуть ему руку помощи в Носоквейле всего несколько дней назад. В давние, кажущиеся теперь почти незапамятными времена Прилис встречал Д’варда как старого друга. Карзон, Муж собственной персоной, двинул его как-то в зубы. Впрочем, все это вовсе не означало, что Прародитель не поразит его молнией, не выжжет ему язык или не оторвет ему обе руки, что было обычным наказанием за святотатство.
Отец высился над ними – величественная сидящая фигура, руки на коленях, окладистая борода. Если мрамор и раскрашивали когда-то, то краска давным-давно осыпалась, правда, черты не потеряли своей четкости, жесткие, но полные любви в теплом сиянии высоких золотых свечей. Дойдя до нижней ступени, Дош приготовился опуститься на колени… но Д’вард продолжал идти: Дош схватил его за руку и дернул назад.
– Тебе нельзя подниматься! – шепнул он. – Только верховным жрецам…
– Пошли!
Д’вард больно стиснул руку Дошу и потащил его вверх по ступенькам. Певец сбился, пропустил пару тактов, но все-таки продолжил гимн. О боги! Это запрещено! Жрецы, должно быть, уже заметили. Они позовут стражу. Дош попробовал оглянуться и чуть не упал, когда нога не нащупала очередную ступеньку…
Свечи и луна исчезли. Он находился в туннеле. Нет, не в туннеле, ибо под ногами лежал ковер. Нет, все-таки где-то в храме, на уровне земли. Но куда делся бог? Трон? Храм?
– Где мы? – пискнул он.
– Будь я проклят, если знаю, – безмятежно откликнулся Д’вард. – Осторожно!
Дош понял, что они находятся в каком-то большом зале. Единственный свет исходил откуда-то спереди, и Д’вард ослабил свою хватку и пошел первым по узкому проходу в лабиринте разнообразных предметов, угловатых и округлых, больших и маленьких, поставленных друг на друга статуй, столов, непонятных сосудов, канделябров, стульев, котлов, музыкальных инструментов, свитков ткани, кип того, что могло быть одеждой, доспехов и тысяч других предметов, сваленных где попало, – огромные кучи выше человеческого роста. Воздух был сухим и пыльным. Это была огромная кладовая, какая-то сумасшедшая помойка.
– Что это?
– Будь я проклят, если знаю и это. Музей? Тайник клептомана? Скорее всего подношения. Люди ведь несут подарки, за века столько всего можно накопить…
Стараясь не хныкать, бедный Дош тащился за своим провожатым. Ну почему он позволил втянуть себя в то, во что он оказался втянутым сейчас! Ему отчаянно хотелось помочиться.
Из открытой двери струился свет. Д’вард вошел в нее. Дош скользнул следом, стараясь быть как можно незаметнее. Д’вард остановился.
Дош заглянул через его плечо. Свет был слишком слабый, чтобы разглядеть что-нибудь, он не отбрасывал теней, и Дош не мог определить источник этого света. Помещение было большое, по крайней мере не меньше гостиной в доме Бандропса Адвоката, и почти такое же захламленное, как зала. Единственным остававшимся свободным местом был треугольник, в одной вершине которого стоял Д’вард, а в других – два массивных кресла лицом друг к другу. Все остальное пространство было завалено все той же рухлядью: мебелью, статуэтками, коробками, керамикой, птичьими клетками, хрусталем, свитками, оружием и всем остальным, что человек может выдумать или просто захотеть. Из-под слоя пыли тускло мерцало золото и самоцветы. Воздух был затхлый, пахло могилой.
В креслах кто-то сидел. В одном мужчина, в другом женщина, и оба полулежали без движения, сложив на коленях руки. Волосы их ниспадали белыми волнами на плечи, «кожа лица была гладкой, как пергамент, а одежды вылиняли до неопределенного серого цвета. Борода мужчины доходила до пояса. Он опустил подбородок на грудь, глядя, казалось, на ноги женщины, в то время как она, откинув голову, смотрела поверх него. Ни мужчина, ни женщина посетителей не замечали.
Молчание. Доша отчаянно трясло. Конечно, это не могли быть живые люди, это всего лишь образы Отца и Матери, это Висек. Должно быть, они лежат здесь уже много лет, собирая пыль; впрочем, каким-то образом они избежали той завесы из паутины, которая покрывала весь остальной хлам. Но какой скульптор смог изваять столь убедительные изображения и из какого материала? Волосы на его затылке встали дыбом.
– Кто там? – проскрипел мужчина, не поднимая головы. Он даже не пошевелился, только усы едва заметно дрогнули. От долгого молчания его голос словно усох.
Ни звука.
– Пришелец, – наконец пробормотала женщина. – Полагаю, пришел искать работу. – Она продолжала слепо смотреть в пустоту.
Молчание.
– У нас есть вакантные места?
Молчание затянулось.
– Не помню. – Очень медленно она повернула голову, чтобы взглянуть на Д’варда. На лице ее не было ни морщинки, и все же на нем отражался возраст, древнее древнего. Глаза ее не были подернуты пленкой катаракты, как это бывает у стариков. Просто две безжизненные стекляшки.
– Уходи… мы заняты… зайди лет через сто.
– Я Д’вард Освободитель, предсказанный в «Филобийском Завете».
Голова женщины опять откинулась, а глаза уставились в одну ей известную точку.
Даже Д’вард казался растерянным. Когда никто так и не сказал больше ни слова, он вспыхнул, уперев руки в бедра.
– Я Освободитель! Предсказано, что я принесу смерть Смерти.
– Реформатор, – пробормотала женщина.
– Что, еще один? Ничего не выйдет. Гони его прочь.
Зубы Доша стучали. Он вцепился в челюсть обеими руками и держал рот открытым. Мочевой пузырь готов был лопнуть от ужаса.
– Я Д’вард Освободитель. Вы двое и есть Висек? Как давно вы сидите здесь?
– Уходи, – пробормотала женщина.
– Вы же умираете от скуки! Я предлагаю для разнообразия немного развлечься. Ну же, кое-что новенькое! Я собираюсь убить Зэца.
Мужчина вздохнул – усы опять едва заметно дрогнули.
– Кого?
– Зэца! – Д’вард даже не пытался скрыть своего раздражения. – Того, кто называет себя богом смерти. Он пьет ману из человеческих жертвоприношений. Это зло, это позор для Вейлов и вашей религии.
Долгая, долгая пауза… С медлительностью ледника мужчина поднял голову; глаза его оказались такими же до смерти безразличными, как и у женщины.
– Тогда ступай, и сделай это, и не тревожь нас понапрасну.
– У меня пока мало силы. Мне нужно больше маны. Я перехожу с узла на узел. Вербую последователей, проповедую, но мне нужна помощь. Вы поможете мне? Вы одолжите мне ману?
Новый вздох.
– Нет.
– Но вы хотя бы можете обещать мне покровительство на то время, пока я здесь, в Ниолвейле, чтобы миньоны Зэца не могли…
– Нет. Ты лезешь не в свое дело. Играй в Игру так, как остальные, или плати. Ступай прочь. – Мужчина закрыл глаза и снова уронил голову на грудь.
– Тьфу! – возмутился Д’вард. – Играть в вашу Игру? Да у Зэца больше маны, чем у вас! Возможно, у него больше сил, чем у всего Пентатеона, вместе взятого! Что, если ему захочется побыть Висеком? Он убьет вас и займет ваше место! Как вам понравится такой ход? Или вам уже все равно?
Жуткая, вонючая комната поплыла у Доша перед глазами. Кровь барабанным боем пульсировала в ушах. Эти говорящие мумии не могут быть богами, значит, Д’вард все это время говорил правду и боги – всего лишь смертные фокусники, сумевшие растянуть свои жизни на несчетные столетия. Пауки, запутавшиеся в собственной паутине, умирающие от скуки! Все, во что он верил до сих пор, оказалось совершенной ложью, преступным вздором. Его живот свело судорогой.
Женщина первой отреагировала на колкости Д’варда, хотя неохотно. Она посмотрела на него.
– Ты богохульствуешь, оскорбляя Висека.
– Но это правда! Поговорите с Карзоном, или с Эльтианой, или с Астиной! Черт, да поговорите хоть с сумасшедшим Тионом, если доверяете ему! Люди погибают каждую ночь, чтобы Зэц мог сосать ману из их смертей. Прилис говорил мне, что это Висек три тысячи лет назад запретил по всем Вейлам человеческие жертвоприношения. Так это были вы или кто-то из ваших предшественников?
– Кажется, это были мы, – пробормотал мужчина, в первый раз выказав слабые признаки хоть какого-то интереса. – Не так ли, дорогая?
– Значит, Зэц нарушил ваш запрет! – фыркнул Д’вард. – Он – зло, смерть и опасность для вас. Пророчество…
– Мы – бог пророчества. Помимо всего прочего.
– Другие тоже пророчествуют. Пророчество гласит, что я принесу смерть Смерти. Если тот, кто зовет себя Зэцем, станет Висеком, он не будет больше Смертью и окажется в безопасности, верно?
– Богохульство! – взвизгнула женщина. Оба смотрели теперь на Д’варда. Оба выказывали теперь признаки злости или по меньшей мере неодобрения.
– Астина может подтвердить то, что я говорю.
– Надо побеседовать как-нибудь с Астиной, дорогая, – пробормотал мужчина.
– Да, милый, надо.
Ну да, раскачаются они, как же.
Д’вард стукнул кулаками по бедрам.
– Я прошу у вас только того, что обещала мне Астина: во-первых, защитить меня от Жнецов в своих владениях, во-вторых, приказать своим жрецам, чтобы те удерживали власти от…
– Нет, – отрезал мужчина и снова закрыл глаза.
Женщина хихикнула и проскрипела:
– Если ты не можешь сам себя защитить от этого, как ты надеешься одолеть бога?
– Но на это уйдет мана! Вы же понимаете, чем больше я наберу, тем быстрее я смогу набрать еще. Мне нужна помощь, чтобы построить…
– Революцию? – Мужчина зевнул. – Не выйдет. Мы построили все слишком крепко.
Д’вард ругнулся себе под нос незнакомыми Дошу словами.
– Никому еще не удавалось проповедовать смуту больше чем в двух вейлах одновременно, так утверждает Прилис.
Женщина беззвучно пошевелила губами.
– Это правда.
– Я иду уже по четвертому! Я продержался почти месяц. Я что-то новое, слышите? Что-то такое, чего вы еще не видели! Я предсказан цепью пророчеств, цепью, которую Зэцу не удалось порвать на протяжении тридцати лет, как бы он ни пытался. Если вы не хотите охранять меня в Ниолвейле, будете ли вы по крайней мере смотреть на мои усилия? Будете ли вы следить за тем, как далеко я зайду, где и как погибну?
С медлительностью ледника мужчина поднял руку и почесал бороду ногтями, напоминавшими маленькие костяные наконечники стрел.
– Это может быть и забавно, – решил он.
– Мы уже тысячу лет не видели ничего нового, – пробормотала женщина.
Д’вард глубоко вздохнул, словно одержал победу.
– Астина обещала мне еще одну вещь. Если я смогу продержаться достаточно, чтобы сразиться с Зэцем на его узле, она одолжит мне немного маны для последнего…
– Ох нет! – буркнула женщина и на этот раз действительно заерзала в своем кресле. – Как мы можем быть уверены, что ты вернешь ее? Ты говоришь, что Зэц опасен для нас, но, если ты победишь, ты будешь еще сильнее, чем он.
– Даю вам свое честное слово, что…
– Драконий навоз!.. – Ее прозрачные глаза перебежали с Освободителя на Доша и, казалось, ожили. – Это еще кто? – завизжала она. – Ты привел в наше святилище смертного?
Мужчина распрямился в кресле, чтобы посмотреть на Доша, и его одежды рассыпались в пыль.
– Уходи! – прошептал Д’вард, не оборачиваясь. – Беги!
Дош повернулся и стрелой вылетел из комнаты.

27

В полнейшей панике искал он дорогу сквозь темноту, отлетая рикошетом от мебели, натыкаясь на высокие урны, кувыркаясь через сундуки, роняя вазы и кубки, огромные канделябры и боевые доспехи. За его спиной разлетались по полу осколки, и бегство его, должно быть, со стороны напоминало землетрясение. Он не имел ни малейшего представления о том, какую дверь он должен найти, где она и сможет ли он открыть ее, если все-таки найдет. Однако двери не оказалось – он вылетел на лунный свет и кувырком покатился по ступенькам.
На этом злоключения его не кончились. Судя по всему, злостное вторжение каких-то проходимцев в святая святых не осталось незамеченным, и весь персонал храма в полном составе собрался молить Висека о прощении. По меньшей мере сорок жрецов и жриц в белых облачениях стояли на коленях, распевая покаянную песнь. Дош свалился на перепуганных служителей снежной лавиной, сбив с ног чуть ли не половину из них, прежде чем смог остановиться.
Над его головой вращалась в небе зеленая луна в сопровождении огненных языков и звезд – столько он еще никогда не видел. Трое или четверо мужчин навалились на него сверху, хотя он и без этого не смог бы сесть, не говоря о том, чтобы бежать.
Пение сменилось криками. Порядок или по крайней мере подобие его был быстро восстановлен.
Дош обнаружил себя лежащим на полу с прижатыми к земле руками и ногами. Из разбитого носа шла кровь. В голове гудело. По всему телу разлилась какая-то противная слабость. Он обвел взглядом круг разъяренных лиц. Несколько человек пытались говорить разом, пока какой-то пожилой тип не взял допрос в свои руки.
– Где твой помощник? – визгливым голосом спросил он. Он стоял меж раздвинутых в стороны ног Доша, и по виду его можно было предположить, что он вполне способен двинуть ногой в случае нежелательного ответа.
Дош облизнул губы, залитые сочившейся из носа кровью. Левая лодыжка отчаянно болела.
– Как это «где»? У святого Висека, конечно!
Старик явно колебался, бить или нет.
Несчастному Дошу приходилось попадать в переплет и раньше, но чтоб так – никогда. Насколько мог, он принял самоуверенный вид – что в сложившейся ситуации было не так-то просто.
– Он скоро будет. Вы всегда так встречаете гостей Великого?
Как ни странно, это подействовало; по крайней мере старик так и не двинул ногой, что в настоящий момент было важнее всего. Он нахмурился и отступил на пару шагов.
– Поднимите его!
Руки, державшие его, разжались. Его рывком поставили на пол. Голова закружилась, и острая боль пронзила лодыжку. Он пошатнулся, но его удержали, и он остался стоять на одной ноге, борясь с волнами тошноты.
– Кто ты?
Хороший вопрос; жаль только, удобоваримого ответа на него не находилось. «Тион» – никто не посмеет оспаривать право одного бога заглянуть поболтать к другому, однако вряд ли бог свалится с лестницы или будет бояться перенести вес на левую ногу.
«Друг Освободителя» – другая возможность. Это была чистая правда, но она могла привести к совершенно нежелательным последствиям.
– Я не волен отвечать, – выдавил Дош.
Кто-то ударил его, и храм снова поплыл по кругу. На этот раз его вырвало, что по крайней мере заставило старшего жреца отступить и повременить с продолжением допроса.
Но ненадолго.
– Стража! – взвизгнул старик, почти заикаясь от ярости.
Круг жрецов и жриц расступился, пропуская отряд вооруженных мужчин; лунный свет играл на клинках, броне и в их глазах рептилий.
– Допросите этого преступника! – махнул рукой старший жрец. – Я хочу знать, кто он и что он делает. Выбейте из него правду!
Пышно разряженный стражник неуверенно огляделся по сторонам.
– Прямо здесь, ваше преподобие?
– Да, здесь! Сейчас же!
Жрецов, удерживавших Доша за руки, сменили солдаты, и он приготовился к худшему. Ох, бедный, бедный Дош!
– Что вы делаете? – раздался знакомый голос. Перепрыгивая через ступеньки, к ним спускался Д’вард. – Отпустите этого человека!
На нем не было ничего, кроме набедренной повязки крестьянина, но голос его звучал громче боевого рога. Толпа расступилась; мужчины, женщины и даже солдаты попятились от него. Дош пошатнулся, но устоял на одной ноге.
Голубые глаза гипнотизировали собравшихся.
– Отойдите! – Все отступили еще на шаг. – Дальше! – Свободное пространство расширилось. Д’вард повернулся к Дошу и скривился от увиденного. Он протянул руку и дотронулся до расквашенного носа. Боль стихла немедленно. Дош вытер кровь рукой.
– Что с твоей ногой?
Дош уже чувствовал себя лучше. Возможно, передышка была лишь временной, но каждая минута, отдалявшая допрос, уже радовала.
– Сломал лодыжку. – Он надеялся, что это только растяжение, но не хотел вдаваться в подробности.
– Кто ты? – Верховный Жрец с трудом пришел в себя.
Д’вард повернулся и долго смотрел на него в упор.
– Кто, говоришь, у вас бог пророчеств?
Старик презрительно дернул губой.
– Ваатун – аватара святого Висека.
– А я Д’вард Освободитель, предсказанный пророчеством.
– Еретик? – Визг поднялся до опасной частоты.
Не удостоив его ответом, Д’вард опустился на колено и взялся руками за лодыжку Доша. Его пальцы казались холодными как лед. Он поставил ногу Доша на пол.
– Попробуй.
Дош перенес вес на левую ногу, и ничего не случилось.
– Уже хорошо, – спокойно проговорил он. – Спасибо. – Должно быть, он ударился головой сильнее, чем думал, ибо этого, конечно, не могло быть на самом деле. С другой стороны, жрецы – все до единого – замерли разинув рот.
Д’вард встал и смерил их взглядом, каким гордая хозяйка смотрит на тараканов в своей кладовке. Он был выше их всех.
– Я Освободитель. У меня с Висеком дела, которые вас не касаются. Предсказано, что я принесу смерть Смерти. И написано: «Увечья, и болезни, и смерть саму уберет он от нас. О, возрадуйтесь!»
Колени Верховного Жреца задрожали, однако стоявший рядом с ним человек помладше поймал его за локоть и не дал упасть.
– Но Освободитель проповедует злостную ересь против святых Богов!
Д’вард презрительно посмотрел на него:
– Ты часто слышал проповеди Освободителя?
– Я не позволю его лжи осквернять мой слух!
– Так пусть дела его отворят глаза твои! «Возрадуйтесь!» – гласит пророчество. Ты видел чудо. Что еще нужно, чтобы спасти тебя от ошибок и невежества? Говорю тебе: возрадуйся!
Мужчина посмотрел на нос Доша, потом на его лодыжку и рухнул на колени. Верховный Жрец, кряхтя, последовал его примеру, а за ним и все остальные. Бронзовые шлемы и белые тюрбаны уткнулись в пол. Да, вот это было зрелище!
– Радуйтесь! – фыркнул Д’вард. – Радуйтесь, пока не встанет солнце, чтобы согреть ваши холодные, полные неверия сердца. – Он подтолкнул Доша и затрусил к выходу.
Странное дело, но никто не пытался задержать их. Солдаты и жрецы простерлись ниц, и самый злостный еретик Вейлов гордо проследовал мимо них, а с ним и его спутник.
– Знаешь, на этот раз все висело на волоске, – как бы невзначай проговорил Д’вард, сбегая по ступеням.
– Не одни жрецы страдали неверием. – Глаза Доша тоже открылись этой ночью. – Я был глупцом! – всхлипнул он. – Боже, прости меня!
– Не бери в голову! Бежать можешь? У меня не осталось ни капли! Нам придется полагаться только на собственные ноги. Так можешь бежать?
– Да, господин.
– Умница. Тогда давай, пока они не передумали.
Они бежали. Обратный путь показался им в тысячу раз длиннее. Затмение началось. Трумб клонился к западу – черная луна на фоне полного звезд неба. Только холодное голубое сияние Иш заливало дорогу. Дошу стоило бы теперь остерегаться Жнецов, но ему было не до таких мелочей. Наконец затмение кончилось, небо затянуло тучами, и пошел дождь, который еще сильнее замедлил их бег.
Его терзали разом раскаяние и злоба. Какой же он слепец! Он знал Д’варда уже не первый год и понял, что он Освободитель, раньше, чем кто-либо другой. Он видел, как тот творит чудеса; конечно, тогда это были не слишком явные чудеса, которые можно было списать на случайность или везение, но могло хватить и их. Нехватка нравственности не слишком беспокоила его, но ему больно было сознавать себя глупцом. За последнюю неделю он слышал с дюжину проповедей Д’варда, но позволял словам скользить мимо сознания – так вода скользит по свечному воску. Теперь он пытался вспомнить все эти слова хотя бы для того, чтобы знать, сколько он потерял.
Но кто же тогда Д’вард? Посланец богов или сам бог? Ведь только бог может исцелить сломанную лодыжку. Но Д’вард отрицает богов. Есть только один бог, говорил он, бог Неделимый. Нет, загадка слишком сложна, чтобы пытаться решить ее в эту холодную, сырую ночь, на бегу, оскальзываясь на грязи. Усталость мешала ему думать, и в конце концов он плюнул на все и заспешил вперед, стараясь не потерять из виду спину Д’варда, бледным пятном мелькавшую в темноте.
В первый же раз, когда они задержались у ручья напиться, он, даже не смыв остатки высохшей крови с лица, попытался просить Освободителя о прощении и наставлении.
– Не думай об этом сейчас, – сказал Д’вард. – Будет еще время все прояснить. Как твои синяки?
Тянулись часы. Дош начал оступаться все чаще и чаще. Каждый раз Д’вард слышал, как смолкало шлепанье его ног по грязи, возвращался, помогал ему, перемазанному грязью с головы до ног, встать и заставлял его бежать дальше. А потом даже Д’вард начал выбиваться из сил, ибо тоже падал все чаще и чаще. Дождь превратился в ливень.
Они укрылись под мостом в том месте, где дорога некоторое время тянулась прямо по насыпи через болота. Время от времени дорога взбегала на деревянные мосты, пропуская под собой ручьи, однако вода в это время года стояла низко, обнажая песчаное ложе. Они залезли под поросшие зеленым мхом бревна и, блаженно кряхтя, вытянули усталые ноги. Дождь барабанил по доскам всего в нескольких дюймах над ними, но до них не доставал.
Почти не доставал. Дош отодвинулся от просочившейся струйки.
– Поспи немного, – пробормотал Д’вард.
– Неделю или две?
– Лучше уж одну. Когда Прат’ан проснется и обнаружит, что меня еще нет, он мне шею свернет.
С минуту Дош озадаченно думал над этим, потом до него дошло, что это звучит забавно, и он сам удивился своему смеху.
– М-м? – не понял Д’вард. – Ох да, свернет, конечно, когда я вернусь. Ничего, он справится как-нибудь без меня, верно? Понимаешь, сегодня нам как раз предстоит долгий переход.
– Так отложи его, – посоветовал Дош. Освободитель говорил Висеку, что переходит с узла на узел. Интересно, что это за узлы такие? – Отдохни сегодня, пройдешь завтра.
Д’вард начал бормотать что-то про надвигающуюся зиму и проблемы с едой в случае, если Свободные задерживаются на одном месте, но его голос уже доносился до Доша откуда-то издалека…
– Осторожно! – Чья-то рука поймала голову Доша как раз вовремя, чтобы не дать ей врезаться в балку.
Дош встревоженно щурился спросонок, пытаясь сообразить, где он, почему ему так омерзительно холодно и что за болван брызгает на него водой. Потом он услышал шум и понял, что это бревна над головой, сотрясаясь, стряхивают на него влагу. Вода рядом с мостом отсвечивала зеленым лунным светом, значит, они проспали совсем немного. Час, максимум два. Дождь прекратился.
– Что?
– Солдаты!
По мосту цокали копыта. Много копыт.
Дош приподнялся на локте, чтобы взглянуть поверх своего спутника на тени на водной глади. Он увидел очертания улан верхом на моа. Они спешили на запад. Он посмотрел на Д’варда – от него виднелись только поблескивающие в темноте глаза – и спросил:
– Они за нами?
– Думаю, не только за нами. За всеми Свободными. Нам надо переждать, а потом вернуться и попробовать срезать по тому берегу озера.
– Нет, – возразил Дош. – Стоит им сойти с моста, и они поедут намного быстрее. Нам не успеть раньше них, каким бы путем мы ни пошли.
Д’вард тихонько застонал.
– Возможно, ты прав.
Арьергард прошел, и шум стих.
Зачем идти дальше? Если ниолийская кавалерия выступила против Свободных, все, что застанет Освободитель, вернувшись в лагерь, – это только арестованных или убитых последователей. Впрочем, Д’вард все равно вернется. Уговаривать его бежать и скрываться – пустая трата времени. А если он вернется, он, возможно, совершит еще одно чудо, даже без помощи Ирепит. Он же Освободитель.
Дош припомнил времена своей службы у Тариона, командующего нагианской кавалерией. Что ж, может, и не все так плохо? До рассвета солдаты станут на бивуак, чтобы дать отдохнуть моа. Возможно, они с Д’вардом и успеют вернуться в лагерь.
Это казалось невозможным. Это и было невозможно – два изможденных человека на сбитых в кровь ногах не могут обогнать отряд верховых улан. Но они сделали это.
С рассветом, окрасившим далекие склоны Ниолволла в розовый цвет, они миновали поле, на котором паслись стреноженные моа и грелись у походных костров люди. Королевские уланы не проявили интереса к двум крестьянам, спешившим куда-то пешком, и не стали задерживать их. Как только поле скрылось за поворотом дороги, Д’вард ускорил бег. Каким-то образом Дош ухитрялся не отставать, даже несмотря на то что ноги у него были короче.
Лагерь Свободных был организован гораздо хуже и занимал гораздо больше места, чем лагерь королевских улан. Паломники уже проснулись, и большая часть их собралась на берегу реки, умываясь, собирая постель – у кого она была, конечно, – распевая гимны или подъедая то, что осталось от вчерашнего ужина. Мало кто из них обратил внимание на двух оборванных, перепачканных грязью молодых людей, которые плелись по раскисшей дороге, и уж точно никто не узнал в одном из них своего предводителя.
По ту сторону дороги, на склоне, где рядом со скалой-кафедрой стоял шатер Освободителя, суетились, как растревоженные муравьи, воины Сотни; похоже было, что они ищут тела. Прат’ан первым узнал приближавшихся. Здоровяк закричал и большими прыжками понесся им навстречу. Казалось, он готов был заплакать от радости и одновременно пронзить Доша копьем за похищение Освободителя. Остальные воины бежали следом. Дош устало плюхнулся на траву.
Д’вард остался на ногах, хоть его и шатало от усталости.
– Воды, пожалуйста, и еды, если есть. Мне надо умыться и переодеться. Объявите, что я не буду читать проповедь сегодня утром, и ведите их дальше. Нам, похоже, грозят неприятности.
Блеснули зубы.
– Что, мы можем вострить копья? – спросил Гопенум.
– Да. Да, вы можете вострить свои копья. И боюсь, они могут окраситься кровью еще до заката. Очень скоро здесь будет отряд улан. – Д’вард устало потер глаза. – Нам нельзя лежать здесь, как рыба на мелководье. Заставьте всех идти. – Он махнул рукой.
Тропа, на которую он показывал, пересекала реку вброд и вилась дальше по болотистой, поросшей осокой равнине.
– Там не проехать верхом на моа! – заметил Прат’ан чуть разочарованно.
– И не атакуешь больше чем по трое в ряд! – весело крикнул Тьелан Торговец, оказавшийся куда сообразительнее, чем можно было представить там, в Нагвейле. – Хочешь, чтобы мы остановили их, Освободитель? Чтобы мы удержали тропу?
– Нет. Я хочу, чтобы мы пошли перед толпой. Или столько нас, сколько возможно. – Д’вард повернулся и заковылял к шатру. Прат’ан выкрикнул распоряжения и последовал за ним.
Оказавшись вдруг один, Дош вытянулся на траве. Последний, самый жуткий час он вообще был не в силах думать. Он почти забыл про улан. Теперь он вернулся. Освободитель вернулся, и ниолинская кавалерия наверняка тоже скоро пожалует в гости.
Ему нужно было спуститься к реке и умыться, но он сомневался, что сможет сделать еще хоть шаг. Он лучше свернется на траве там, где лежит, и будет надеяться, что уланы не заметят его или по крайней мере не станут будить перед тем, как изрубят на куски. Громкий звон… Он заставил себя открыть глаза. Прат’ан Горшечник небольшой горой возвышался над ним, тряся сумкой и улыбаясь, как камноед.
– Хочешь забрать обратно?
Рот у Доша словно песком набили.
– Не особенно. Подержи пока у себя. Я не в состоянии сейчас хранить это как положено.
Здоровяк ухмыльнулся и протянул ему краюху хлеба размером с два своих кулачища.
– Как тогда насчет этого?
Дош вдруг ощутил чудовищный голод. Он приподнялся на локте.
– Это уже интереснее!
– Сыр? Пикули? Копченую рыбу?
Боясь захлебнуться собственной слюной, Дош поспешно сел.
– Брат Прат’ан, воистину ты заслужил себе место среди звезд. – Он жадно впился зубами в хлеб. – Я хотел сказать, ты навеки соединишься с Истинным Богом, – поправился он с набитым ртом.
Его собеседник одобрительно улыбнулся такому проявлению веры.
Д’вард уже спускался к реке в окружении воинов из Сотни, издалека заметный в своей серой хламиде с капюшоном. Около ста Свободных уже перешли брод и углубились в болота. Все остальные пойдут за Освободителем. Придут уланы, и все – конец. Дош пришпорил свой усталый мозг; он почти нащупал ответ, когда Прат’ан, хмурясь, сам задал ему вопрос:
– Солдаты придут сюда, и что тогда?
Ясно было, что он хочет сказать: «Обычно Д’вард не прячется за своих друзей».
– Они используют множество понятий из военного жаргона, – ответил Дош, не прекращая жевать. – Технические термины для пронзания, расчленения, половых сношений в извращенной форме и многого другого, чего богобоязненные люди вроде тебя не знают. Они не посмеют пройти несколько миль по узкой тропе, по обеим сторонам которой болото и полно укрытий для лучников и людей с копьями, не говоря уже о тысяче мешающихся под ногами паломников. Если они все же попытаются, паломники просто попрыгают в воду и убегут.
Прат’ан расплылся в хищной улыбке.
– Значит, им придется огибать болото дальней дорогой и ждать нас на той стороне?
– Возможно. – Дош застонал и попытался встать.
Прат’ан протянул ему руку, потом поднял копье.
– Возьми это. У тебя ноги – сплошная рана. Когда спустимся к реке, я помогу тебе промыть их. Оберни пока чем-нибудь.
Дош пробормотал что-то в знак благодарности. Ощущая боль в каждой мышце, каждом суставе, он заковылял вниз, опираясь на копье. И переход предстоит долгий, Д’вард говорил…
– Еда? Можешь организовать еду? Кому-то придется пойти вперед и купить… сколько у нас там денег?.. Я готов, брат, – сказал он, преодолевая стыд. – Мне нужна помощь. – Он не может подвести Д’варда, но если он чего и не умел, так это просить о помощи.
– Конечно. Вот только посмотрю, что у тебя с ногами.
Благодарить тоже было не в привычках Доша, но он честно попробовал.
Они подошли к броду.
– Раз уж нам все равно идти через реку, брат Прат’ан, не проделаешь ли ты со мной эти водяные штуки, ну, которые вы делаете с обращенными? – Вместо ответа он получил хлопок по спине и едва удержался на ногах. Здоровяк довольно засмеялся.
– Я думаю, Д’вард будет рад сам крестить тебя в нашу веру, Дош.
– Ему все равно, а мне, пожалуй, хотелось бы получить крещение от тебя.
– Почту за честь! Ты… ты не расскажешь хоть немного?
– Немного? О чем? – Тут Дош заметил в темных глазах нагианца жгучее любопытство. – Ах, об этом? Мы были в Ниоле, в храме. Он объявил, кто он, но они даже не пытались задержать его. Они не посмели! Чудные дела… – С чего начать? – Я видел Висека! Не бога, а две дряхлых мумии. Ох, Прат’ан, он прав! Все, что он говорит, – правда! Я был так не прав, а вы все – правы. Вы верили, а я нет. Я тоже верю теперь. Что за дурак я был, что за дурак!
Горшечник рассмеялся и сжал его плечо.
– Я спрашивал Д’варда о тебе несколько дней назад. Он сказал, чем больше мозгов, тем больше доказательств им нужно, и чтобы я не лез не в свое дело.
– Чем больше дурак, тем больше доказательств, ты хочешь сказать?
– Верно. Только Д’вард так не говорил.
Они посмотрели друг на друга и улыбнулись. А потом оба рассмеялись вместе.

28

Джулиан с Урсулой прибыли в Носоквейл накануне вечером только для того, чтобы узнать: Освободитель уже прошел здесь. Они поспешили по его следам через Тадрилпасс и теперь спускались в Ниолвейл.
Когда Джулиан с час назад впервые увидел Ниовейл, долина произвела на него большое впечатление. Во-первых, она была гораздо больше тех долин Соседства, которые он уже успел повидать; окружающие ее горы раздвигались далеко в стороны и исчезали за горизонтом. Во-вторых, она отличалась исключительной плодородностью. Голые каменистые склоны Ниолслоупа резко сменялись буйной симфонией зелени и серебра. Далеко на севере белели жемчужинами на утреннем солнце маленькие деревушки, а чуть раньше, с горы, он разглядел город – по словам Т’лина, сам Ниол. Южнее лежали озера, болота и реки, и только редкие островки были возделаны человеком.
Однако теперь география интересовала его куда меньше, чем демография. Сколько народа собралось вон в той толпе? Никак не меньше батальона, прикинул он; роты три наберется точно – скажем, человек семьсот или восемьсот. Авангард уже почти скрылся из вида, углубившись в болота по узкой, извилистой тропе.
Драконы не любят перемещаться вплотную друг к другу, так что разговаривать можно было только на коротких остановках. Когда до равнинной дороги оставалось еще около тысячи футов спуска, Т’лин выкрикнул: «Заппан!», и Звездный Луч послушно остановился. Остальные драконы, отдуваясь и порыгивая, сгрудились вокруг него, глядя друг на друга и на своих седоков умными, ясными как самоцветы глазами.
– Драконы не любят воду, – пробормотал Т’лин, хмуро почесывая рыжую бороду.
– Ну и что из этого? Можно не сомневаться, что это и есть компания Тайки Кисстера, вон та.
– Да, Святой Каптаан. Я никогда еще не видел подобного сборища. Это они.
– Но толпа больше, чем в Джоалвейле?
– О, во много раз, ваше святейшество.
– Куда это они все? – Голос у Урсулы был угрюмый, а вид – и того пуще.
– Дорога с Тадрилпасса раздваивается здесь, ваше святейшество. Вот эта ведет в Ниол. Другая, кажется, в Шуджуби. Должно быть, по ней ближе до Лоспасса, в Юргвейл… Не знаю точно. Я бывал в Шуджуби, но никогда не ехал этой дорогой. Драконы не любят воды.
– Мошкары там… – беззаботно протянул Джулиан. Он не понимал, с чего это Урсула вдруг так резко скисла. Совсем недавно, в палатке перед завтраком, она была очень даже игрива, он, помнится, еще подумал тогда, что ее настроение всегда удивительно быстро передается ему. Может, она завидует, что Эдвард смог так быстро набрать столько последователей? Но это просто глупо с ее стороны. Чертовски приятное зрелище, да и сил у него будет больше!
– Экзетер должен идти впереди, – мрачно проговорила она.
– Пророк всегда во главе своих избранников. Уж Эдвард – точно. Что говорить, давайте-ка спустимся и посмотрим сами.
Т’лин закатил глаза, вцепился в бороду обеими руками и застонал:
– Драконы не любят воды!
– О! – Джулиан начал понемногу проникаться общим настроением. – Вы хотите сказать, нам стоило явиться сюда чуть раньше и отрезать его от воды?
Урсула испепелила его взглядом.
– Блестящее предложение! – Она повернулась и окинула взглядом склоны Ниолслоупа, потом снова обратилась к Т’лину: – Что такое эта твоя Шуджуби?
– Просто деревня, ваше святейшество. – Т’лин немного подумал и добавил:
– Там сохранились развалины храма, наполовину в песке.
Урсула молча кивнула. Джулиан не сомневался, что она думает: «Узел!» Если Экзетер собирает ману во время проповедей, он наверняка старается делать это по возможности на узлах.
– Мы можем срезать через холмы и выйти туда раньше него?
– Разумеется, ваше святейшество.
Это было разумное предложение, поскольку драконы хорошо чувствуют себя на пересеченной местности, в особенности на голых холмах, однако Джулиану осточертело сидеть целый день на спине какой-то бробдиньягской ящерицы, привязанному словно мешок с этими ихними дерьмоягодами, только и зная, что выкрикивая «Зайб!», «Варч!» или «Смотрите, что за вид!»
– Давайте пошлем Т’лина и его зверей по главной дороге. Что до меня, я вовсе не прочь прогуляться на своих двоих – для разнообразия.
– Пешком? – фыркнула Урсула. – Среди всего этого сброда? Ты останешься без кошелька, зато наберешь блох.
Джулиан отказывался сдаваться так просто.
– У меня нет кошелька. И потом, мы здесь затем, чтобы выяснить намерения Экзетера, ты не забыла? По-моему, чертовски хорошая идея – выяснить сперва, что говорят о нем участники его крестового похода.
Она надулась, явно не в состоянии опровергнуть его доводов. Чем дольше Джулиан обдумывал свою идею, тем больше она ему нравилась, но, конечно же, Урсула ни за что не пойдет на попятный и не согласится с ним. Ей просто не хотелось идти пешком, а Джулиану хотелось – так он вполне мог узнать, что затевает Экзетер. Конечно, может возникнуть проблема языка. Он до сих пор неважно говорил по-джоалийски, и уж конечно, так далеко от Рэндорвейла не найдется никого, говорящего по-рэндориански. Правда, он-то знал того, кто поможет ему с джоалийским.
Домми продолжал невозмутимо сидеть верхом на Голубом Камне, ожидая дальнейших распоряжений тайков. Он снял шапку, и его рыжие волосы сияли на солнце. Его лицо покраснело и покрылось капельками пота – ибо, кроме шапки, он не посмел больше ничего снять. Это напомнило Джулиану, что он и сам до сих пор закутан в меха и вот-вот растает. Он расстегнул седельный ремень и окликнул своего слугу:
– Будь так добр, Домми, голубые джоалийские штаны. И оранжевую рубаху. Или ты считаешь, что для религиозного шествия требуется что-нибудь поскромнее? Может, зеленую?
Домми уже стоял у его стремени, чтобы помочь ему спешиться.
– Возможно, оранжевый будет слишком ярким. Тайка, если вы не хотите выделяться из толпы. И позвольте предложить вам кожаные башмаки. Если у меня есть немного времени, я могу покрыть их еще одним слоем воска, хотя, думаю, они и так не пропускают воду.
– О, я не сомневаюсь в этом. И повяжи мне тюрбан, как у этих мошенников.
Пока слуга копался в седельных мешках Голубого Камня, Джулиан расстегнул несколько пуговиц и покосился на ближайшие камни – который из них комната для переодевания джентльменов?
– И немного еды, ладно, Домми? И себе возьми, если хочешь со мной.
Домми обернулся – его глаза сияли.
– Я буду счастлив идти с вами. Тайка.
Урсула все сидела верхом, продолжая хмуро глядеть вслед уходящей толпе. Что не дает ей покоя – то, сколько сторонников у Экзетера? За последние несколько недель он наверняка набрал от них огромное количество маны. Неужели Урсула чувствует, что он ей не по зубам? Тогда хочет она этого или нет, но ей придется пойти на честные переговоры без каких-то там шаманских штучек.
– Послушай, старушка, – сказал Джулиан. – Я ведь не пытаюсь испортить тебе подачу. Обещаю, я даже не упомяну о тебе при нем, идет? Никаких намеков или предупреждений. Я просто хочу понять его. Мы с Домми пойдем пешком. Встретимся с тобой у штаба Экзетера вечером. В Шуджуби или где-то еще.
Она безразлично пожала плечами, как будто его поступки не значили ровным счетом ничего.
– Постарайся не принести с собой блох.
Домми достал одежду – чистую и отглаженную. Пора переодеваться.
– Вы можете доехать с нами до реки, ваше святейшество, – предложил Т’лин, которого подобная перемена планов, похоже, тревожила.
До реки оставалось только полмили или чуть больше, и когда Джулиан дойдет туда, часть паломников еще не переправится.
– Нет, так я привлеку к себе слишком много внимания. Ты ведь как следует позаботишься о Святой Урсуле, да? Что это за штука полосатая? Надеюсь, не мой тюрбан? Ради всего святого, Домми, неужели ты полагаешь, что джентльмен может показаться на людях в этом?
Примерно через час у Джулиана появились некоторые сомнения, уж не погорячился ли он. Через два часа эти сомнения перешли в твердую уверенность. В воздухе пахло мокрой листвой. Мошкары, как он и предполагал, тьма-тьмущая. Отраженный от воды солнечный свет слепил глаза. Насквозь пропитанные потом рубаха и штаны пиявками липли к коже. Впрочем, сами пиявки – тоже. Тропа была узкая, скользкая и забитая народом; он медленно протискивался вперед, надеясь все-таки переговорить с Экзетером наедине.
Там и здесь тропа пересекала островки, и тогда он мог обгонять других паломников по обочине, если только дорога не шла между огородными грядками. Местные жители вышли из хижин посмотреть на это загадочное шествие. Должно быть, все происходящее казалось им странным сном.
Как бы то ни было, он шел все же быстрее остальных, так что рано или поздно он обязательно догонит Экзетера. За все время его обогнали только два человека – они бежали бегом, бряцая оружием и крича, чтобы им освободили дорогу. Пожалуй, это было единственное оружие, которое он видел здесь. Никто не выказал при виде воинов ни удивления, ни тревоги.
– Любопытно! – сказал Джулиан. – Интересно, кто такие эти шутники?
– Я видел их в самом начале. Тайка, на дереве. Мне кажется, это могут быть нагианцы. Тайка. – Веснушчатое лицо Домми оставалось спокойным. Он не хуже Джулиана знал, что свой первый год в Соседстве Экзетер провел в нагианской армии.
Дозорные? Может, их оставили следить, куда направятся драконы?
Ко всему прочему паломники оказались не столь дружелюбными, как надеялся Джулиан. Их джоалийский был полон жаргонных словечек и сильно отличался от того, который Джулиан учил в Олимпе. Даже Домми часто не понимал их. Но и без этого разговор через переводчика не давал почти ничего. Большинство вообще плохо представляли себе, зачем они участвуют в этой странной экспедиции, и знали только, что святой Д’вард – это предсказанный Освободитель, что он принесет смерть Смерти и что он призвал их присоединиться к Свободным и идти за ним. Это был идеальный пример действия харизмы. Они шли за ним потому, что он был вождем. Джулиан это и так знал. Пришельцы в Олимпе могли бы без особого труда повторить этот эффект, если бы только не опасались навлечь на себя гнев Пентатеона и властей Вейлов.
Все сборище представляло собой любопытный срез местного общества. Одни шли в лохмотьях, другие – в богатых одеждах. Джулиан видел стариков на костылях, крепких молодых людей с детьми и кормящих матерей. У него зародилось опасение, что Экзетер, возможно, и не представляет себе, как решительно и бесцеремонно вторгся он в жизнь этих людей. Сотен людей. Куда он ведет их? Что будет с ними? Вне зависимости от того, выиграет или проиграет он свою сумасшедшую игру, он уже посеял социальный хаос. Каким бы справедливым ни было его дело, он чертовски несправедливо обходится с этими людьми. Черт, да они скорее жертвы, чем участники! Джулиан не помнил, чтобы кто-нибудь в Олимпе выдвигал этот аргумент.
Ближе к полудню многие паломники расположились на отдых в тени деревьев или кустов. На тропе сразу стало свободнее. Решив, что истинный англичанин уж как-нибудь вынесет полуденное солнце в этом мире ничуть не хуже, чем в любом другом, Джулиан прибавил ходу. Домми достал из своего мешка обед, и они перекусили на ходу.
– Тайка? – вдруг прошептал Домми и остановился, скинув мешок на землю. Дорога шла здесь по низкому, каменистому островку, слишком маленькому, чтобы возделывать его. Правда, на нем росло несколько похожих на ивы деревьев, под которыми отдыхали человек десять или двенадцать паломников. Там разгорелся спор. Джулиан не понимал из него ни слова, но Домми, похоже, уловил по меньшей мере часть разговора. Он хмурился.
Центром возмущения был невысокий светловолосый юнец, забравшийся на камень. На голове его не было тюрбана; собственно, на нем вообще не было ничего, кроме набедренной повязки и сандалий да еще окровавленных тряпок на ногах. Остальные собрались вокруг него, словно ученики вокруг учителя. Впрочем, класс не отличался должной почтительностью к наставнику, ибо слушатели то и дело выкрикивали возражения. Потом до Джулиана дошло то, что Домми, должно быть, заметил с самого начала: в ушах у большинства слушателей поблескивали золотые серьги Неделимого. Им явно не нравилось то, что они слышали.
Паренек, размахивавший руками и выкрикивавший что-то, несомненно, был туземцем; обладай он харизмой пришельца, его слова не встретили бы такого неодобрения. Точно так же можно было не сомневаться – он искренне верил в то, что выкрикивал. Фанатик! Впрочем, он был вовсе не так молод, как показалось Джулиану сначала, хотя его малый рост и светлые волосы действительно придавали ему сходство с мальчиком. Этакий начинающий лысеть херувимчик. Но очень сердитый херувимчик! Возможно, это был преданный сторонник Пентатеона, ниспровергающий враждебную теологию Службы, а может – ученик Освободителя. Как бы то ни было, теология Вейлов приобретала все более запутанный характер.
Наконец Домми закинул мешок за спину и бросил на Джулиана извиняющийся взгляд, означающий, что он готов идти дальше.
– Подождем еще, если хочешь.
– Кажется, я услышал все. Тайка. Они начали повторяться.
– Тогда ладно. – Они двинулись дальше. Джулиан ждал разъяснений. Домми молчал.
– О чем они спорили?
– Кажется, о теологии, Тайка.
– Ты меня удивил. То есть нет, напротив, ничуть не удивил. Кто и что отстаивал?
– Я понял только отдельные куски. Тайка.
– Так переведи хотя бы их.
Домми повиновался неожиданно неохотно, и его английский сделался еще более многословным, чем обычно. В конце концов он признал, что маленький проповедник утверждает, что он близкий сподвижник Освободителя и что разногласия у них вышли во взглядах на природу загробной жизни. До сих пор Церковь Неделимого разделяла версию Пентатеона, согласно которой истинно верующим обещалось вечное место среди звезд на небосклоне, в то время как все грешники обречены на вечное одиночество во мраке. У Освободителя имелась на этот счет своя собственная точка зрения, хотя Домми так до конца не понял, какая именно.
Это объясняло хмурое выражение его лица. Тайки оказались теперь разобщены, так что его преданность Службе вступила в противоречие с привязанностью к прежнему господину, Экзетеру. Олимп вряд ли обрадуется известию, что Освободитель разбил его Реформацию на враждующие секты. А вот Пентатеон обрадуется – это уж точно!
– Может, это просто недоразумение, – безмятежно проговорил Джулиан. Пройдя еще немного и не слыша ничего, кроме шлепанья ног по грязи, он решил, что спор, которому он стал свидетелем, велся о чем-то более важном. И Домми явно продолжал терзаться сомнениями. – Там шел разговор о чем-то еще, так ведь?
Дальнейшая обработка Домми вынудила в конце концов его признаться в том, что загробная жизнь была всего лишь второстепенной причиной раздора. Основной спор разгорелся вокруг природы традиционных богов Вейлов. Согласно Церкви Неделимого, Висек и ему подобные были демонами. Освободитель же утверждал, что они люди, хоть и чародеи.
Конечно, это была правда. И одновременно – важнейшее различие в доктринах.
– Черт! – не удержался Джулиан. Все оказалось гораздо серьезнее. Проф Роулинсон со своими соавторами, создавая Истинное Писание, долго размышляли и спорили, прежде чем допустить в него тщательно дозированную неправду. Они в конце концов сошлись на том, что гораздо проще и безопаснее использовать демонов, чем пытаться объяснять харизматических пришельцев, поскольку демоны злы уже по определению. Таково было, во всяком случае, официальное объяснение. Джулиан не сомневался, что подлинной причиной этому было то, что сами апостолы – тоже пришельцы и тоже обладали харизмой. Приравняй вождей одной стороны к вождям другой, и это вызовет резонный вопрос, имеются ли вообще между ними различия. Проще обозвать противников демонами, чем доказывать, что они – плохие парни, тогда как мы – хорошие. Очевидным ответом на этот вопрос было бы: «Сами-то кто?»
– Черт! – повторил он. – Думает ли, черт возьми, Экзетер о том, что творит? – Он и не подозревал, что говорит это вслух, пока Домми не ответил ему:
– Он принимает их помощь, Тайка!
– Он… что?
Домми жалко кивнул; лицо его так сморщилось, что все веснушки, казалось, вот-вот спрыгнут с него и разбегутся в разные стороны.
– Тот человек на камне. Тайка, он говорил, что Демон Ирепит появлялась в Ринувейле, что она на стороне Освободителя. Она рассеяла для него отряд королевских солдат. И он говорил, что сам-был прошлой ночью с Освободителем в Ниоле и собственными глазами видел Демона Висека в храме. Тайка!
Джулиан отпустил несколько словечек, которыми не пользовался со времен битвы при Сомме. Неужели Экзетер продался оппонентам Зэца в Пентатеоне? Ревун и остальные в Олимпе совершенно правы. Освободитель обрушит Церковь Неделимого, как Самсон храм Дагона.
Урсулу хватит кондрашка.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

29

Тропа поднималась на островок, на одном конце которого располагалось маленькое крестьянское хозяйство, а остальная часть его заросла высоким кустарником. На краю тропы стояло пятеро мужчин с копьями и большими круглыми щитами. Не требовалось наполеоновского гения, чтобы догадаться: где-то за их спиной расположился на отдых Эдвард Экзетер.
Джулиан дошел сюда в сопровождении Домми, Гартуг’на Бумажника, жены Гартуг’на и их детей – двое старших всю дорогу молчали, а младший, трехлетний малыш, хныкал не переставая. Гартуг’н говорил на джоалийском, который худо-бедно понимал даже Джулиан. Он подробно поведал, как они возвращались домой, в Ниол, из гостей от престарелой матери, как они остановились послушать проповедь Освободителя и как их глазам чудесным образом открылась правда. Гартуг’н сразу же решил последовать за Освободителем и захватил с собой семью. Он словно качался на волнах религиозного экстаза. Жена же его, неприметная, непривлекательная женщина, казалась озабоченной. Дети – грязны, голодны, усталы и сбиты с толку.
Ближний часовой был крепким молодым мужчиной с темными волосами и курчавой бородой. Его кожу покрывал ровный коричневый загар – такой встречается у испанцев или индусов высших каст, если те, конечно, живут на свежем воздухе и ходят только в набедренной повязке. Копье представляло собой шест в запястье толщиной, увенчанный сверкающим металлическим острием, на вид очень острым и устрашающим. Часовой оскалил белоснежные зубы в приветливой улыбке и выпалил заученное приветствие на ломаном джоалийском, служившем основным языком общения в Вейлах:
– Освободитель будет проповедовать сегодня вечером в Шуджуби. Еда будет там. Пожалуйста, проходите, дайте ему отдохнуть, и да пребудет с вами благословение Неделимого.
Гартуг’н покорился немедленно, прикрикнул на младшего, чтобы тот прекратил хныкать, и погнал свое семейство дальше.
Джулиан улыбнулся в ответ:
– Он захочет видеть меня. Мы с ним старые друзья. Конечно, если он спит…
Улыбка слегка померкла.
– Пожалуйста, проходи, брат.
– Уверяю вас, я знал Освободителя с детства, и он будет очень рад видеть меня. – Джулиан шагнул вперед и обнаружил, что путь ему перегораживает большой щит из бычьей кожи. Парень уже не улыбался.
– Проходи, сказал!
Джулиан онемел. Даже на Земле отставной офицер пройдет мимо обнаженного дикаря, не поведя и бровью. В Соседстве же за счет харизмы он обладал пробивной мощью танка.
– Послушай, приятель…
Часовой крутанул копье как былинку и воткнул острием в землю у самых ног Джулиана. Тот инстинктивно отпрянул, врезавшись в Домми.
– Сегодня вечером, у разрушенного храма в Шуджуби. – Часовой выдернул копье и нацелил острие в пояс Джулиану. Губы его снова улыбались, глаза – нет.
Другой нагианец, если это, конечно, были они, спешил ему на помощь. Ростом он заметно превосходил первого. Харизма Святого Каптаана здесь что-то не срабатывала. Эти воины слишком долго общались с Экзетером, и если уж он приказал что-нибудь…
Домми сложил руки рупором.
– Тайка Кисстер! – заорал он по-английски. – Это я, Домми Прислужник, из Олимпа!
Часовые хмуро переглянулись, явно сбитые с толку. Первый поднял копье, словно собираясь использовать его как дубинку, но второй рявкнул что-то и остановил его.
Джулиан гордо выпрямился, избегая встречаться взглядом с тем, что выше.
– Ступай и доложи Освободителю, что Каптаан Смедли и…
– Домми? – послышался голос из кустов футах в пятидесяти от них. Дальше последовало что-то совсем неразборчивое.
Что бы это ни был за язык, часовые его поняли, да и Домми тоже. Расплывшись в широчайшей улыбке, он поддернул мешок на спине и нырнул в кусты. Часовые даже не пытались остановить его.
Джулиан шагнул за слугой, но тут же уперся в щит из дерева и бычьей кожи.
– Тебя не приглашали.
Смех, да и только! Абсурд! Ведь это же сам Экзетер кричал из кустов. Так что, Джулиану теперь тоже орать ему свое имя, словно какому-нибудь жалкому торговцу рыбой? Будь он проклят, если закричит. Но тогда ему не останется ничего, кроме как остудить эмоции прогулкой по дороге, что было почти так же противно. Он злился все сильнее. Жаль, что у него нет запаса маны, как у Урсулы. Для того чтобы свернуть этих увальней в бараний рог, ее потребовалось бы совсем немного, но у него не было и этого. И потом, Домми наверняка сказал Экзетеру, что он тоже здесь.
Или скажет очень скоро.
Часовые начали лыбиться.
– Проходи, проходи, – сердито проговорил высокий, чем очень напомнил Джулиану лондонского бобби.
Голос Экзетера послышался как нельзя вовремя, еще секунда, и терпение у Джулиана лопнуло бы.
Часовые наконец-то дали ему дорогу.
– Освободитель зовет тебя! – буркнул высокий. – Шевелись!
Какое-то мгновение Джулиан испытывал искушение сказать им, что пусть Эдвард Растак-Его-Экзетер сам выйдет и лично повторит свое приглашение, однако здравый смысл все же возобладал. Стараясь сохранять достоинство, он шагнул в кусты в том направлении, в котором исчез Домми.
В этом месте земля понижалась к небольшому пруду. Нависающие над каменистым обрывом кусты укрывали тенью полоску песка на берегу, на которой отдыхали человек двенадцать нагианцев – одни спали, другие сидели и охраняли их, но и у тех, и у других под рукой лежало наготове копье. В самой середине этой группы стоял на коленях Домми и, взволнованно размахивая руками, о чем-то болтал с Экзетером. Джулиан сполз по склону и, осторожно перешагивая через загорелые ноги, подошел к ним. Он ощутил едва уловимое покалывание виртуальности: это укромное местечко было очень слабым, но узлом.
Освободитель был одет в серую хламиду; должно быть, слишком теплую для такой погоды, зато хорошо защищающую от палящего солнца. Он сидел с откинутым капюшоном, открыв буйную черную гриву, которой не помешали бы услуги парикмахера. Они с Домми улыбались и болтали как закадычные друзья, но говорили по-рэндориански так быстро, что Джулиан не улавливал ничего, кроме редких знакомых имен. Судя по всему, Домми посвящал Экзетера в курс олимпийских событий. Почти все упоминавшиеся в разговоре имена принадлежали Морковкам, а не пришельцам.
С минуту оба не обращали на стоявшего рядом Джулиана ни малейшего внимания. Потом Экзетер поднял голову. Его сияющие синие глаза внимательно осмотрели вновь прибывшего, и только затем лицо осветилось улыбкой.
– Доктор Ливингстон, полагаю? Или это твоя роль?
– Привет! – промямлил Джулиан, откровенно сбитый с толку.
– Рад видеть тебя, старина. – Экзетер протянул ему руку. – Извинишь меня, если я не буду вставать, ладно?
Глаза его покраснели и ввалились. Борода, правда, была аккуратно подстрижена, но бледности щек над ней не мог скрыть даже загар. Рядом с ним лежала на песке пара сандалий, но сами ступни были забинтованы совсем как у того блондинчика, которого они встретили по дороге, – тот еще утверждал, что был этой ночью в Ниоле…
Джулиан опустился на колено и пожал ему руку – правой рукой. Экзетер, похоже, все забыл, потом вздрогнул от неожиданности и ощупал перчатку Джулиана.
– Чертовски славное зрелище, – улыбаясь, проговорил он. – Я сказал бы. Соседство пошло тебе на пользу.
– Да, с этим все в порядке. – Джулиан отодвинул мешок Домми и уселся, скрестив ноги. – Но что, черт подери, с тобой случилось?
Экзетер пожал плечами:
– Слишком много бессонных ночей. – Он зевнул, потом еще раз, уже не смущаясь.
Допустим, человек провел в пути весь день с утра до вечера. Допустим, как-то вечером он оставил своих спутников и отправился пешком в Ниол и обратно… Любой человек после тридцати часов почти непрерывной ходьбы выглядел бы не лучше. Вот только Экзетер – не любой человек. Он – Освободитель.
И еще он был воспоминаниями Джулиана Смедли, воспоминаниями о славных школьных временах в Фэллоу, о слишком короткой поездке в Париж, которую оборвала война, о тех нескольких отчаянных днях в семнадцатом году, когда Джулиан Смедли спас его из палаты для душевнобольных, а он открыл Джулиану Смедли дверь в другой мир и тем самым спас его рассудок. Неужели все это было только два года назад?
Джулиан заставил себя собраться.
– А что твоя мана?
– Сейчас ее нет. Значит, они послали тебя? Я ожидал Джамбо или Пинки. – В этом замечании таился вопрос: «С кем ты, друг?»
И зачем только Джулиан пообещал не говорить ни слова об Урсуле?
– Меня попросили съездить и узнать твои планы.
– И Энтайку Ньютон тоже, – тихо добавил Домми.
Проклятие!
Экзетер поджал губы – они совершенно исчезли между усами и бородой.
– Насколько я помню, она весьма грозная дама – эта миссис Ньютон. – И снова в спокойном взгляде читался немой вопрос.
– Урсула будет ждать тебя… нас… в Шуджуби, – промямлил Джулиан, несколько утешенный тем, что кот выпал-таки из мешка (хотя он вряд ли бы решился обозвать эту ситуацию при Урсуле именно так).
Вместо ответа последовал еще один чудовищный зевок, надежно скрывший ту реакцию, которую могло вызвать это сообщение.
Проклятие! Экзетер ведь собирал ману все последние недели. Он должен справляться с усталостью и исцелять мозоли одним щелчком пальцев. Не мог же он настолько сойти с ума, чтобы растратить ее всю на дешевые фокусы, лишь бы только произвести впечатление на крестьян? Или он израсходовал ее на борьбу со Жнецами?
Урсула сразу же увидит, что он уязвим. Она проглотит его с потрохами. И увальни с копьями и щитами не помогут – Экзетер просто прикажет им разойтись по домам, отменит крестовый поход и, как послушная собачка, побежит за ней в Олимп. Вот черт!
Ни капли маны? Может, ее у него просто украли?
– Я так понял, прошлой ночью ты наведывался к другу Висеку?
– Ох, черт! – Экзетер устало потер глаза. – Откуда ты знаешь об этом?
Так! Задели за больное место, да?
– Птичка напела.
Разлегшиеся вокруг них воины хмурились, не понимая из их разговора ни слова, но Домми английский знал.
– Мы слышали одного светловолосого человека – он рассказывал об этом. Тайка. И у него были такие же сбитые ноги.
– Спасибо, – сказал Экзетер, не сводя глаз с Джулиана, и с трудом подавил новый зевок. – Давно пора изобрести здесь такси. Да, это правда. Его зовут Дош Вестовой. Мне стоило бы приказать ему не болтать языком. Он может сделать из мухи слона.
– Он соловьем заливался. Так кто все-таки Висек – мужчина или женщина?
– Обладая этой информацией, Джулиан мог бы запросто выиграть в Олимпе кучу пари. Даже Ольга утверждала, что не знает этого точно.
– Оба. И Джек, и Джилл. Так где сейчас миссис Ньютон?
Джулиан поднял глаза на бурые, словно хорошо выделанная кожа, холмы, до которых было миль пять или даже больше. Отсюда казалось, что белоснежные шапки гор парят прямо над ними.
– Едет вокруг болота.
– Кто еще с ней?
– Только Т’лин Драконоторговец. Мы доехали до…
– Тогда все в порядке. Отлично.
– Что отлично?
В усталых глазах василькового цвета мелькнула искорка.
– Я хочу сказать, драконы могут опередить моа королевы Эльванайф, если только Т’лин не будет забираться слишком далеко в поля.
Теперь пришел черед Джулиана подпрыгнуть. В такие шарады он не играл уже несколько лет.
– Так вот почему ты оставил двух своих троянцев на дереве? Ты перегородил дорогу толпами паломников и заставил солдат идти в обход?
– Сразу видно прирожденного стратега.
Он так и не ответил. Джулиан пожал плечами:
– Есть ведь какое-то зловещее пророчество насчет костей молодых мужчин в Ниолленде.
Эдвард кивнул, потянулся и снова зевнул. Он оглянулся на воинов, улыбнулся Домми и снова оценивающе посмотрел на Джулиана.
– Пора в дорогу. Джентльменам положено подойти раньше, чтобы встретить миссис Ньютон, когда она появится, не так ли?
Джулиан выругался про себя. Он обещал не предостерегать… Если бы только Экзетер не казался таким изможденным… Черт! Ну хоть намекнуть-то он может?
– Почему бы тебе не отдохнуть, старина, и не прийти завтра, когда ты будешь посвежее?
Экзетер, похоже, понял – лицо его осветилось благодарной улыбкой, словно подсвеченный изнутри пергамент. Потом покачал головой:
– Мне лучше идти. Я ожидаю отряд лучших ниолийских гвардейцев, и было бы просто нечестно позволить им нарваться на Урсулу, не предупредив их, верно? Скажи, мне надо бояться только миссис Ньютон, или остальные тоже нагрузили ее своей маной?
Джулиан поперхнулся.
– Так это возможно? Возможно передавать ману?
– Конечно. Именно так мелкие боги платят дань Пятерым. – Он с кряхтением потянулся за сандалиями, и его телохранители разом повскакивали на ноги, даже те, которые казались спящими. – Там, в Шуджуби, чертовски мощный узел. Мне нужно попасть туда раньше солдат.
Узел стал бы для него крепостью, но только если у него было бы достаточно маны, чтобы использовать его. И у Джулиана ее тоже не было, так что помочь он не мог, что бы ни случилось.

30

Хромая, Экзетер выбрался на дорогу; ходьба явно была для него тяжким испытанием. Его преторианцы хлопотали вокруг него как заботливые наседки, но он, казалось, не замечал их, надвинув на лицо капюшон. Они, конечно, с радостью понесли бы его на руках, но никакой пророк себе бы этого не позволил. Чуть позже он подозвал Домми. Солнце наконец-то поубавило свой жар. На узкой тропе народу было тьма-тьмущая. Джулиан вдруг обнаружил, что его как-то исключили из беседы и он шагает за собственным слугой в окружении вооруженной охраны, словно какой-нибудь преступник по пути на виселицу.
Он попытался завести разговор с мрачными копьеносцами, но не понял почти ничего из их сильно искаженного джоалийского. К тому же они и сами не очень охотно шли на разговор, не зная ни того, кто он, ни того, как относится к нему их предводитель. Вот тот, рыжий, совсем другое дело, он явно давний друг босса.
До сих пор Джулиан так и не добился ничего от Экзетера. Он так и не знал, почему тот изменил свое отношение к «Филобийскому Завету». И потом еще Урсула. Как быть с ней? Он ожидал встретить Освободителя, по уши нагруженного маной, готового к бою. Правда, наблюдая за шагавшей перед ним фигурой в серой хламиде, он видел, что харизма начинает оказывать свое действие. Даже сейчас, не находясь на узле, Экзетер понемногу переставал хромать, черпая силу из поклонения телохранителей и восхищенных паломников, которых он обгонял. Это, несомненно, поможет ему продержаться хотя бы до Шуджуби, но не защитит ни от Урсулы, ни от улан королевы Эльванайф.
Примерно час они, обливаясь потом и отгоняя надоедливую мошкару, брели через болото, иногда сворачивая к каменистым склонам Ниолслоупа. В конце концов Экзетер вспомнил о приличиях. Отстав от Домми, он пристроился к Джулиану.
– Домми сказал мне, что война кончилась. – Теперь он выглядел гораздо лучше, и его синие глаза сияли. Возможно, он набрался сил для поединка.
– Точно. Боши проиграли. Мы и сами не знаем еще всех подробностей. – Джулиан рассказал все, что ему было известно, удивляясь тому, как мало это его волнует. Ему все реже и реже снился тот ад, через который он прошел во Фландрии. – Зато ты начал другую. Другую войну, я имел в виду.
– Боже! Служба огорчена этим?
– Очень. Не знаю, что с ними будет, когда они узнают, что ты изменил их доктрину.
– Сами виноваты, не надо было придумывать демонов. Что это за религия, если она основана на лжи и вымыслах?
– Попробуй объяснить это Урсуле.
Экзетер не ответил. Лица его под капюшоном не было видно. Тогда, в Фэллоу, он был классным подающим, а вот отбивающим – так себе. Впрочем, порой пробить его было не проще, чем каменную стену. Похоже, сейчас он находился как раз в такой форме, ибо отбивал любой вопрос, который подавал ему Джулиан.
– Ты не раздаешь обращенным золотые серьги?
– Золота нет.
– Зато ты завел новый обычай – крещение водой!
– Вода дешевле.
– Ну да, каждый культ требует посвящения в той или иной форме, – согласился Джулиан. – А обрезание, конечно, было бы слишком хлопотно?
– Прошу тебя! – поморщился Экзетер.
– Значит, ты вступил в союз с Пентатеоном?
– Не все из них монстры.
– И это они справляются с теми Жнецами, которых Зэц напустил на тебя?
– До сих пор справлялись.
Если Пятеро напуганы силой Зэца, они могут принять Освободителя в качестве союзника или использовать его как ширму, хотя только полный идиот может довериться им – любому из них. Что наобещал им Экзетер в обмен на их помощь? Насколько он поступился принципами? Задать любой из этих вопросов значило бы положить конец разговору и растоптать хрупкие ростки возрождающейся старой дружбы.
– Мне казалось, Зэц уже сильнее каждого из них, а то и всех вместе?
Экзетер пожал плечами:
– Как знать? И как узнать, не попробовав? Никто еще не играл в Большую Игру с открытыми картами.
– Но почему он не пытается расправиться с тобой теперь, когда знает, где ты? – не сдавался Джулиан.
– Вот ты у нас человек военный. Скажи, ты посылаешь своих стрелков, и они не возвращаются. Пошлешь ли ты за ними всю свою армию?
– Нет. Я послал бы кого-нибудь посильнее на разведку.
– Вот и мне кажется, что сейчас он занят именно этим. Жнецы – это всего лишь туземцы, порабощенные маной. Они вооружены ритуалами, позволяющими увеличивать мощь их бога, но вся их сила исходит от самого Зэца.
– Но если он пошлет кого-то посильнее, ты сможешь распознать их? Их чары?
Экзетер помолчал, прежде чем ответить. Джулиан не понял, обдумывает ли он ответ, или просто не хочет говорить.
– Если меня будет мана, я смогу распознать их.
– Но почему у тебя сейчас нет маны?
– Всю использовал.
На что?
– Превращая жезл в змея? – Он понимал, что напрашивается на грубость, но Д’вард спокойно проговорил:
– Бежал. Еще мне пришлось исцелять растянутую лодыжку, но это было на узле Висека.
– А разве есть разница?
– Все свидетели были служителями храма Висека. Они приписали все заслуги ему – и ему же ушла мана.
– Но ты ведь вернешь хотя бы часть сегодня вечером, когда будешь проповедовать в Шуджуби?
– Надеюсь.
Урсула может взять его тепленьким прежде, чем он успеет открыть рот, если только Джулиан не отвлечет ее как-нибудь. В больших количествах мана начинает расти сама. Это как деньги: чем больше их у тебя, тем легче добыть еще. Физическое истощение – не лучшее состояние для того, чтобы проповедовать религиозную революцию. Вот идиот чертов!
Джулиан почувствовал, что начинает выходить из себя – когда идешь на каменную стену, это самое последнее дело.
– Ты идешь в Тарг? Собираешься пообщипать перышки Зэцу, да? Где ты, интересно, собираешься взять столько маны?
То, как Экзетер отбил этот мяч, стоило всего остального. Он повернулся и ослепительно улыбнулся своему мучителю:
– В «Филобийском Завете», разумеется.
– Что? – поперхнулся Джулиан.
– Пророчество само по себе обладает маной, старина. Ты что, еще не понял этого? Ведь на пророчество уходит тонна маны, так куда она потом девается?
– Понятия не имею.
– Нет, правда! Каждый раз, когда пророчество подтверждается событиями, оно набирает новую ману от людей, которым это становится известно. Зэц пытается оборвать цепь еще с тех пор, когда нас на свете не было. Он каждый раз терпит неудачу, и каждый раз пророчество от этого лишь усиливается.
Джулиан оступился и чуть не упал, ткнувшись плечом в кожаный щит – тот помог ему вернуться в вертикальное положение.
– Что за вздор! Я ни разу не слышал еще этой теории. Кто тебе это сказал?
– Сам дошел. – Экзетер пожал плечами.
– Я в это не верю!
– Если честно, я и сам верю в это не очень. Но может, Зэц верит? Мне кажется, если бы он напустился на меня в самом начале, в Джоалвейле, со своими громами и молниями, у него были бы шансы пятьдесят на пятьдесят смешать меня с грязью. Он не стал делать этого. Как знать, может, он просто усвоил урок?
– Ты хочешь сказать, он просто позволяет всему этому происходить? Пусть, мол, все идет как идет? Разрази меня гром, старина, но ведь на карту поставлена его жизнь!
Экзетер усмехнулся:
– Это означает, что он не смеет сам заглядывать в будущее. Хоть это ты понял, старина? Заглянуть в будущее и увидеть свою смерть – это конец. Конечно, он может заставить сделать это для себя кого-нибудь другого. Нет, я не сомневаюсь, в конце он будет драться. Теперь он точно знает, что я иду убивать его. Он знает, что у меня есть союзники, но не знает, сколько их и кто они, а ему необходимо знать это, чтобы сводить счеты потом, если он победит. Конечно, он может попытаться нанести еще удар, и не один, но я уверен, он будет беречь силы для последнего поединка.
Черт, идея о том, что «Филобийский Завет» в некотором роде является активным участником событий, казалась невероятной. Но ведь Джулиан сам утверждал, что Экзетер может знать что-то, чего не видит больше никто. Может, это и есть то самое «что-то»? И что существеннее, удержит ли это Урсулу от вмешательства?
– Вот эта долина. – Экзетер указывал рукой на холмы, подступившие к ним неожиданно близко. – Шуджуби у входа вот в эту.
– Ты ведь разведал весь маршрут, да? Ты этим занимался последние два года?
Экзетер только улыбнулся.

31

Там, где река вырывалась из холмов, чтобы напоить озера и болота, русло ее достигало в ширину почти мили. В это время года оно было все засыпано песком, то там, то здесь виднелись серебристые лужицы и узкие промоины, и по нему не текло ничего, кроме невидимых потоков воздуха – дыхания гор, дыхания, поднимавшего пыль и щедро засыпавшего ею глаза людей. Единственным разнообразием в этой ослепительной белизне были узкие полоски теней от мертвых деревьев, белыми скелетами торчавших из песка.
Тропа обрывалась на северном берегу у ветхой пристани. На воде грустно покачивались два парома. Долгожданная Шуджуби представляла собой кучку хижин из плавника, едва видневшихся в высокой траве; с наветренной стороны к каждой из них нанесло полосу белого песка. Десятка два оборванных жителей деревни разинув рот смотрели на проходившего мимо них Освободителя и его свиту. Должно быть, паломники, уже миновавшие деревню и бредущие теперь по сияющей белой пустыне к месту вечерней стоянки, были для них большим потрясением. Что уж говорить о Сотне с копьями и щитами. А ведь за Сотней тянулась еще длинная вереница людей.
Дальний берег казался бледно-зеленой лентой деревьев и кустов, на фоне которых виднелись остатки храма, наполовину занесенные песком. Даже с такого расстояния Джулиан видел, что вода хорошо потрудилась над развалинами – их словно обглодали гигантские стервятники. Каждый камень был гладко облизан водой, и мало какой из них остался на своем изначальном месте. Однако храм строили на узле, и виртуальность должна была сохраниться. Чертовски мощный узел, говорил про него Экзетер.
Сам он давно уже ушел вперед, к Домми, так что Джулиан снова остался один. Впрочем, он и не особенно огорчался, поскольку ему было о чем подумать. Урсула наверняка попытается остановить Экзетера. Джулиан поймал себя на том, что сам он ищет аргументы, чтобы остановить Урсулу, – значит, он хочет, чтобы революция разгоралась. Почему? Неужели он верит, что у нее есть хоть слабый шанс на успех? Она до ужаса напоминала ему крестовый поход детей, избиение невинных. Конечно, она нанесет ущерб Церкви Неделимого, этого уже не избежать. Вне зависимости от того, уничтожит ли Зэц новую секту еретиков в Таргвейле, или ее просто смешает с грязью и сотрет в порошок Урсула, вне зависимости от всего этого Пентатеон и его традиционная религия могут торжествовать победу.
Чертовски цинично, однако! Если Экзетер будет продолжать и дальше в том же духе, то, когда он дойдет до Таргвейла, у него наберется уйма сторонников. Уж лучше бросить несколько сотен людей, чем вести на верную гибель тысячи? До тех пор, пока Джулиан сам не убедится в том, что у этого бродячего цирка есть шансы на успех, и шансы немалые, нечего и надеяться, что он убедит в этом Урсулу. Лучше даже не пробовать.
Не обращая внимания ни на Шуджуби, ни на глазеющих шуджубийских жителей, Сотня вышла на берег, к пристани. Первые воины спрыгнули с травы на песок. За ними последовали Экзетер с Домми, потом, подняв тучу песка, рядом с ними приземлился Джулиан. Восстановив равновесие, он увидел всего в нескольких ярдах справа от себя Урсулу. Как же ему неохота говорить с ней! Он обещал не предупреждать Экзетера и нарушил слово.
Она увидела его и помахала, потом, раскинув руки, сбежала с берега и остановилась, поджидая его. Он проскользнул между двумя нагианцами и побежал к ней. Если кто-то и бросился за ним, а Экзетер отозвал его обратно, ветер все равно унес слова. Он спотыкался и оскальзывался на мягком песке, боль в ногах напомнила ему о том, сколько он прошел за сегодняшний день.
Подбежав ближе, он увидел, что она стоит босиком, держа башмаки в руке; другой рукой она придерживала широкополую шляпу, чтобы ее не сдувало ветром. На ней было белое платье из легкой ткани, которая сходила у Службы за хлопок, хотя волокна ее добывались из каких-то корнеплодов. Руки ее были обнажены до локтя, а хлопавший подолом ветер то и дело открывал взгляду лодыжки и икры. Кроме того, платье подчеркивало изгибы ее бедер и высокую грудь, а также необычную ширину ее плеч. Он никогда еще не видел в Вейлах подобного наряда, но, пожалуй, он ему нравился. Больше всего она напоминала сейчас девочку, играющую на пляже в Блэкпуле или Фринтоне, да она и сама, наверное, ощущала себя совсем юной. Раскрасневшись от ветра, она громко смеялась, глядя, как он еле передвигает ноги.
Он инстинктивно поднял руку, чтобы снять шапку, и вспомнил, что он в тюрбане. Боже праведный! Целовать женщину с покрытой головой?
Ну а куда деваться? Она упала в его объятия и с готовностью ответила на поцелуй, пребольно стукнув своими башмаками ему по боку, когда обнимала его одной рукой. Потом она обняла его и второй, и тут же ветер сорвал с нее шляпу. Она выругалась. Он оторвался от нее и бросился за шляпой, отметив краем глаза, что Сотня продолжает следовать все в том же порядке, направляясь к далеким руинам. Заметил ли Экзетер их встречу, и если заметил, сделал ли из этого соответствующие выводы? Впрочем, какая разница – Домми наверняка рассказал ему, как обстоят дела.
Джулиан вернулся к ней со шляпой и еще раз поцеловал ее.
– М-м! Ходьба пошла тебе на пользу, – сказала она, чуть дыша.
– На самом деле я уже плелся из последних сил, когда увидел тебя. – Зато теперь он ожил. Урсула Ньютон возбуждала его.
Он отдал ей шляпу и забрал в обмен башмаки, сунув их под мышку. Держась за руки, они побрели по песчаному руслу вслед за Сотней. Что же придумать, чтобы не вести ее к этим проклятым руинам? В голову, как назло, ничего не приходило.
– Эти зулусы, полагаю, нагианцы? – спросила она.
– Верно. Его старые товарищи по Лемодийской кампании.
– А как генерал Экзетер?
– Как и можно было ожидать, в полном порядке. – Он уже начал врать.
Урсула вопросительно посмотрела на него. Глаза ее были карими, с маленькими золотыми прожилками.
– Ты нашел аргумент, способный заставить его прекратить это безумие?
Хотелось бы ему найти аргумент, способный остановить ее…
– Не совсем. Я… У нас не было возможности поговорить как следует.
Она промолчала. Поля шляпы скрывали ее лицо.
– Помнишь тот вечер у Пинкни? – спросил он. – Я предположил еще, что Экзетер, возможно, видит что-то, что остальные из нас не заметили?
– Говори. – В ее голосе послышалась ирония.
– Ну, у него имеется занятная теория насчет того, что «Филобийский Завет» сам по себе может служить накопителем маны. Нам известно, что имел место несчастный случай; мы знаем, что Гарвард чуть не умер от этого. Мана, несомненно, ушла на предвидение. Экзетер считает, что каждый раз, когда оно подтверждается, количество маны растет.
– Ты в это веришь?
– Я не знаю. Мне кажется, нам нужно вернуться к Профу Роулинсону и посоветоваться, прежде чем предпринимать какие-то действия. Не забывай, – поспешно продолжал он, не дождавшись одобрительных возгласов, – меня послали сюда на разведку. Мы разведчики, а не боевая группа. – Он-то разведчик, конечно. Урсула же могла думать о себе иначе.
– Вздор! Этого достаточно, чтобы Проф рехнулся. Ты что, серьезно веришь в то, что пророчество может каким-то образом жить собственной жизнью, набираясь сил от своих удач? Ты относишься к идее как к чему-то антропоморфному!
– Не я первый, старушка. Вера – это тоже идея, и не одна вера стала антро-как-ты-там-сказала. Религии и национальные государства – это тоже идеи. – Тут Джулиан подумал еще об одном. Если он и не убеждал еще Урсулу, он по крайней мере начинал верить сам. – Подумай, что было бы, если бы Зэц никогда не пытался разрушить «Завет», – ведь тогда не случилось бы куча всего, верно? Но Зэц вмешался, и все это произошло, и все говорят: «Ух ты! Снова сбывается этот „Филобийский Завет“, здорово, правда?» Люди говорят об этом, и его цена повышается. Слава – это источник маны, этого-то ты не будешь отрицать?
– Нет уж, возьмем другой пример! Трафальгарская площадь знаменита? Знаменита! У нее что, тоже есть мана?
– Как знать? – не сдавался Джулиан. – Взять меня: я, например, всегда с гордостью смотрю на старика Горацио на верхушке его дурацкой дымовой трубы<"имеется в виду памятник адмиралу Нельсону.">. По крайней мере виртуальность там есть. Может, виртуальность для какого-то места – это то же, что мана для человека? Может, места набираются виртуальности от поклонения так же, как люди набирают ману? – Черт подери, а ведь заманчиво! Когда он вернется в Олимп, он не просто спросит об этом у Профа, он обдумает все это письменно и вынесет на всеобщее обсуждение. Впрочем, сейчас для него важнее всего Урсула. И потом, мана не подчиняется законам логики. И харизма тоже. И узлы, и порталы.
И капитан Смедли.
Они уже одолели половину пути. Сотня почти дошла до храма; следом за ней тянулся хвост паломников. От храма остались одни развалины, упавшие колонны сиротливо желтели на белом песке. Джулиану пришло на ум сравнение с желтком на яичнице-глазунье, и он сообразил, что проголодался.
Нагианцы не подпустят к Освободителю никого до тех пор, пока тот не завершит обещанную проповедь. Джулиан сомневался, что они смогут удержать Урсулу, если она захочет вломиться.
– Что еще ты узнал? – спросила она, так и не глядя на него.
– Немного. Ну… у него есть союзники. Астина и Ирепит помогали ему. Он только что имел аудиенцию у Висека.
Теперь она наконец повернула голову – ее глаза сердито блестели.
– Об этом знают? – Она сразу же уловила суть угрозы.
– Не все и не все, – признал он.
– И как он объясняет людям сотрудничество с демонами?
– Гм, тебе лучше спросить это у него самого. Послушай, милая, пообещай, что не сделаешь ничего такого, так как…
– Не буду я ничего обещать!
– Черт возьми, Урсула, ведь это же опасно!
– Что опасно?
– Становиться на пути у пророчества! Зэц уже много лет пытается сделать это. И все, чего он пока добился, – это укокошил уйму невинных людей: родителей Экзетера, Джулиуса Крейтона, бедного старину Волынку… Ты тоже обожжешь пальцы, если полезешь в это дело. И я прошу тебя… Ох, проклятие!
К черту Урсулу. С противоположного берега спускалась на песок длинная вереница улан верхом на моа, направлявшаяся к Освободителю и его Сотне. Их было не меньше ста.

32

Давным-давно, еще в шестнадцатом, приехав с фронта в отпуск в Лондон, Джулиан решил пойти в кинотеатр. То, что происходило перед его глазами сейчас, очень напоминало фильм. Там действие разворачивалось на холсте экрана, здесь – на залитом солнцем песке, но и там, и здесь он видел одинаковые черно-белые фигуры – дергающиеся, бесшумные, немного размытые и какие-то нереальные. Для полноты сходства недоставало только раздолбанного пианино.
В высоту моа достигали десяти или даже двенадцати футов. Они были не только больше страусов, но и намного быстрее их, так что по сравнению с моа земная лошадь казалась бы страдающим артритом шетландским пони. Улан, сидевший верхом на моа, находился вне досягаемости для пешего солдата, а его пятнадцатифутовая пика венчалась трехгранным, острым как бритва стальным наконечником. В полной амуниции он развивал скорость до пятидесяти миль в час, что превращало его в почти недосягаемую мишень.
Кавалеристы устремились в атаку. Развернувшись по трое в ряд, с развевающимися флажками на пиках, они как курьерский поезд пронеслись через пересохшее русло. Клубы пыли из-под копыт усугубляли сходство. Три цепочки всадников разделились – словно выпущенные когти, – неся смерть всему, что оказывалось у них на пути.
Джулиан словно врос в землю. Сотня спешила к храму – легче обороняться, имея за спиной каменную стену. Глупцы! Это же помешает им как следует развернуться! В развалинах всадники потеряют преимущество в скорости, но сохранят – в росте, к тому же в маневренности моа не уступают человеку, так что лабиринт проходов для них не препятствие. Шансы оставались пять или шесть к одному. Два отряда улан уже окружали храм; еще один направился прямо к длинной веренице паломников. Те рванули в сторону Шуджуби. То, что только что было процессией, превратилось в хаос.
– Что ж, занятное испытание для мистера Экзетера, – не без ехидства заметила Урсула.
Джулиан очнулся от наваждения и чуть не закричал: они с Урсулой – два одиноких наблюдателя – стояли посреди песчаной пустоши. Ну и вляпались же они! Их никак не спутаешь с оборванцами из Шуджуби, значит, их примут за паломников. Как мишени они не хуже бескрылых уток. Он отшвырнул башмаки, схватил ее за руку и побежал. Должно быть, она сама все поняла, так как не сопротивлялась.
Бежать по рыхлому, раскаленному песку оказалось настоящей пыткой. До деревни было миллион миль, да и там не особо спрячешься. Моа передвигаются по траве с такой же скоростью, как по песку. Джулиан не помнил точно, как далеко от деревни до болота; главное – далеко, слишком далеко, так что бежать не было смысла. Впрочем, выбора не было. Часть паломников, отделившись от толпы, бежала в их сторону; несколько юнцов порезвее – впереди. В результате они с Урсулой уже бежали вместе с толпой, из целой мишени превратившись в ее маленькую частичку.
Краем глаза он заметил скользнувшую по песку тень. Он повернулся – все, что произошло потом, напоминало страшный сон: смуглый, худющий подросток лет четырнадцати, из последних сил отчаянно бежавший, зарываясь ногами в песок, упал, обливаясь кровью. Моа скользнул мимо него и стремительно исчез. Острие пики перебило пареньку шею. Одно из подкованных копыт отшвырнуло голову бедолаги словно футбольный мяч. И ни звука.
Моа развернулся на девяносто градусов и, не сбившись с шага, устремился прямиком на Джулиана и Урсулу. Почти мгновенно и моа, и всадник заполнили собой все небо. Джулиан оттолкнул Урсулу и шагнул вперед. Он успел увидеть всадника, припавшего к длинной шее скакуна: бронзовый шлем, кожаный костюм, блестящие сапоги в стременах… Он увидел желтые глаза и зубы моа, пену на удилах, прищуренные человеческие глаза и оскаленные в ухмылке зубы, когда всадник нацелил свою окровавленную пику прямо ему в грудь.
Он уцелел под снарядами и бомбами, его не взяли ни пули, ни отравляющий газ, и все для того, чтобы его, как свинью, заколол этот средневековый кошмар, этот оказавшийся не в своем времени ковбой… Он зажмурился.
В ноздри ударил звериный запах – тварь пронеслась мимо. Его осыпало песком.
Он открыл глаза и оглянулся. Улан как раз догонял пожилую седовласую женщину. Его пика ударила ее в спину, как пушинку оторвав от земли. Тело сорвалось с острия и упало; всадник опять развернулся, нацелившись на новую жертву.
Джулиан взглянул на побелевшее лицо Урсулы. Во рту пересохло.
– Это ты сделала? – прохрипел он.
Она кивнула.
– Спасибо. – Он положил дрожащую еще руку ей на плечи, и она прижалась к нему. Большую часть крестьян уже затоптали. Последних закололи, когда те пытались вскарабкаться на песчаный берег. Некоторые укрылись под деревянной пристанью, но всадники заметили и их.
В храме еще что-то происходило. Похоже, там уланы встретили упорное сопротивление. Перед храмом лежало несколько мертвых моа, и еще несколько бегали без своих хозяев. Это, конечно, дело рук нагианцев, но копья все равно короче пик – значит, воинам приходилось их метать. Пусть нагианцам повезло и копье нашло свою цель, но что они будут делать потом?
Силы были неравны с самого начала. Даже если каждому нагианцу и удалось убить по улану, он останется безоружным – нож не в счет. Сколько паломников успело укрыться в храме? Сотня? Две? Джулиан видел, как люди словно муравьи карабкаются на стены. Он решил, что теперь всадники спешатся и полезут за ними с мечами. Экзетер наверняка уже мертв – ну как же, он ведь главная цель. Домми тоже там где-то, бедолага…
Они так и стояли на белом песке, усеянном трупами, – он и Урсула. Наверное, им надо идти, но от шока он плохо соображал. Он не мог решить, что делать дальше, куда идти.
– Сколько ты сможешь тянуть этот трюк с невидимостью?
Она, дрожа, еще крепче прижалась к нему.
– Мы не невидимы. Я ввела в заблуждение только того, одного. Если их больше одного… ну, двух, это уже не сработает. И потом, им теперь не на что больше отвлекаться.
– Ты хочешь сказать… – К чему вопросы! Та старуха все равно уже мертва. – Тогда нам надо… – Он огляделся по сторонам на случай, если к ним скачет еще какой-нибудь Ланселот. Со стороны пристани доносились слабые крики. Несколько всадников спешились и полезли на стены за беглецами. Он отвернулся.
Он зажмурился. Потом открыл глаза и снова зажмурился. Нет, это ему не мерещилось.
– Эй, мне кажется, наш автобус!
Из-за поворота реки по песку к ним неслись четыре дракона. На переднем мелькнул черный тюрбан и рыжая борода Т’лина. Джулиан замахал ему, и тот махнул в ответ. Значит, он их видит. Давно ли Урсула знает об этом? Какая разница… Спасены!
Ну, возможно, спасены. Знающий игрок на скачках поставил бы на моа. К счастью, драконы чертовски дороги. Ни один солдат не спутает джентльмена на драконе с нищим паломником. Это все равно что выехать на место преступления на «роллсе» – бобби будут отдавать тебе честь и обращаться к тебе «сэр».
Он видел труп женщины и голову мальчика, лежавшую в луже крови далеко от тела. Проклятый убийца! Конечно, артиллерийский огонь тоже убивает людей, но то на поле боя и солдат. Это же было умышленное убийство безоружных мужчин и женщин. «Будь проклят Эдвард Экзетер и его чертов крестьянский бунт!»
Покончив с бойней у пристани, солдаты из Шуджуби снова взгромоздились на своих скакунов и не спеша двинулись через пустошь. Теперь никто не мешал им разделаться с теми двумя, которых они пропустили в первый заход.
Т’лин на Звездном Луче подъехал к Джулиану, разбрызгивая песок; Голубой Камень, Молния и Туманный Беглец следовали за ним. Джулиан рявкнул Драконоторговцу какое-то неразборчивое приветствие, потом закричал команды драконам, что оказалось совершенно лишним. Драконы часто выказывают поразительную сообразительность; вот и теперь Туманный Беглец направился прямиком к Урсуле. Молния подлетел к Джулиану и опустился рядом с ним на брюхо. Дракон явно страдал от жары, он тяжело, с хрипом дышал и хлопал длинными складками-жабо на шее, как крыльями.
Джулиан повис на седле, отчаянно трепыхаясь, пока не уцепился здоровой рукой за спинную пластину и не перекинул ногу. Что дальше? Оставаться в опасной близости от улан или бежать в холмы? Пока Джулиан раздумывал, пытаясь одновременно нащупать ногой левое стремя, Урсула, видимо, уже все решив, подала громкую команду своему дракону. Отчаянный крик Т’лина: «Драконы не могут бежать „зомфом“ в такую жару!» – потонул в диком грохоте.
Туманный Беглец несся в туче песка по направлению к храму. Ну да, Домми же там!
– Зомф! – Умница, Урсула!
Молния рванул с места так, что Джулиана швырнуло назад, на вьючную пластину. Бегство с поля боя могло бы привлечь внимание и вызвать погоню, но Домми заслуживал спасения – если был, конечно, еще жив. Домми-то заслуживал, а вот Экзетер Кровавый – нет! Это его сумасшедшие мессианские пророчества привели к кровавой бойне. Правы были Джамбо и остальные в Олимпе, правы с самого начала.
– Но это же убьет их! – причитал Драконоторговец.
– Нас тоже может, – ободряюще заметил Джулиан. Хотя он все еще оставался безоружным, уже одно то, что он сидел верхом, придавало ему силы. Конечно, не самое приятное ощущение стоять этаким одиноким утесом перед фронтом атакующей кавалерии, но средние века есть средние века!
Они миновали первого убитого моа; всадник лежал тут же рядом, с перерезанным горлом. По следам можно было понять, куда делся победитель-нагианец, забравший свое копье, а также, судя по всему, и уланскую пику. Но одна победа все равно не уравнивала шансы.
Дальше тел становилось все больше: мужчины, женщины, даже маленькие дети, многие до неузнаваемости изуродованы пиками. Песок пропитался кровью. Бой еще продолжался – Джулиан слышал доносившиеся из храма крики и вопли; ему и самому хотелось кричать. Помочь он не мог ничем. Вот если бы эти их драконы были настоящими огнедышащими монстрами, а не кроткими, щиплющими травку милашками…
Чертовски мощный узел, говорил Экзетер, и правда, Джулиан уже ощущал кожей покалывание виртуальности. Святое место, древнее святилище… При ближайшем рассмотрении руины поражали своей величиной. От храма почти ничего не осталось – Джулиан так к не понял, на что это было похоже прежде. Кое-где сохранились даже древние рельефы. Ветер изрядно потрудился над камнями, придав некоторым из них причудливые формы, а время отполировало их почти до блеска. Песок тоже внес свою лепту – то тут, то там из песчаных пирамид торчали остатки стен и колонны. Теперь на них гроздьями висели спасающиеся от улан паломники. На верхушке одной из высоких колонн Джулиан увидел двух женщин и мужчину. Как они забрались туда? Казалось, стоит кому-нибудь из них чихнуть, и они свалятся. Он тщетно оглядывался по сторонам в поисках рыжей шевелюры Домми.
Т’лин исчез. Молния следом за Туманным Беглецом петлял по лабиринту – поворот, еще поворот, потом перевалил через песчаную дюну и чуть не врезался в толпу верещавших моа, которых загнали в тупик. Двое верховых улан стерегли их. Их работа и так, возможно, была не из легких, но теперь, с появлением драконов, моа и вовсе ударились в панику. Солдаты взревели от ярости. Урсула повернула Туманного Беглеца и направила его прямо на стену. Молния, не дожидаясь приказа, последовал за ним. Незастегнутые горные ремни бесполезно болтались за спиной – Джулиан ухватился здоровой рукой за пластину, едва не вылетев из седла.
Человек ни за что бы не забрался по такой стене, да и драконы одолели ее довольно медленно, изо всех сил скребя когтями по кладке. Джулиан оглянулся, не собираются ли их пронзать пиками, но уланам хватало хлопот и с моа.
А потом Молния добрался до верха стены и замер, балансируя на самом краю рядом с Туманным Беглецом и извергая клубы пара. Урсула даже не оглянулась. Она смотрела на драму, развернувшуюся прямо под ней. Когда-то, судя по всему, это было огромным залом, а теперь представляло собой тенистый двор. Песчаный пол полого сбегал к заросшему зеленой ряской пруду, а над прудом возвышалась стена – из нее торчали еще полусгнившие обломки балок, на которые раньше опиралась крыша. Остальные стены превратились в каменные зубы, на остриях которых сидели, свесив ноги, паломники Экзетера.
Арка входа была забита песком и камнями, так что моа пройти под ней не могли. Даже пешему приходилось пробираться под ней сгорбившись – здесь нагианские копейщики могли наконец сдерживать превосходящие силы ниолийцев. Трое нагианцев уже погибли, пытаясь остановить врага, но все, чего они добились, – это чуть отдалили конец для своих товарищей, которых теперь обходили с флангов. Солдаты рвались в пустые оконные проемы и провалы в стенах. У нагианцев были щиты, но их копья заметно уступали в длине пикам противника. И их было слишком мало. Отважное сопротивление обернулось разгромом. Солдаты кричали; зрители визжали; умирающие стонали. Это, конечно, не шло ни в какое сравнение с ужасом Западного фронта, но все равно зрелище было ужасное.
И тут же был этот идиот Экзетер в своем монашеском облачении – разбрызгивая ряску, он брел через пруд в сопровождении двух нагианцев. Оставшиеся в живых воины пытались прикрыть его отступление, и их методично выбивали. Отступление? У безоружного Экзетера почти не было шанса убежать, к тому же этого от него Джулиан никак не ожидал. В злобном отчаянии смотрел он, как эти трое добрели наконец до стены. Ну же, ну, они должны повернуть назад – дальше дороги не было. Вместо этого тот нагианец, что был покрепче, опустился на четвереньки в воду, второй вспрыгнул ему на спину и потянул своего предводителя вверх. Он сцепил руки; Экзетер взобрался к нему на плечи и потянулся к выступу в стене. Чуть выше в стене виднелось окно. Пожалуй, он мог бы даже добраться до него, но неужели он надеется, что ему дадут так просто уйти?
Тот, что стоял наверху, спрыгнул вниз, второй поднялся с четверенек. Они снова взяли в руки копья, как раз когда последние оставшиеся в живых несколько их товарищей отступили к ним, в воду. А потом ниолийцы навалились на них. Пруд из зеленого стал красным – нагианцы упали, пронзенные четырьмя или пятью пиками одновременно.
Джулиан вздрогнул и отвернулся. Лицо Урсулы застыло в болезненной гримасе. Он торопливо обвел взглядом зрителей на стенах, надеясь увидеть рыжую шевелюру Домми – того нигде не было. Он снова посмотрел вниз, на кричавших и скачущих от восторга победителей, и снова ощутил загривком знакомый холодок близкой смерти. Мирные паломники будут следующими: бойня у пристани показала, что кто-то распорядился вырезать всех.
– Мне кажется, нам пора убираться отсюда к черту. Для Освободителя спектакль окончен.
– Подожди! – сказала она.
Экзетер добрался до своей цели – круглого отверстия футах в пятнадцати над прудом. Когда-то это было, наверное, большое окно. Он выпрямился в нем во весь рост, темный силуэт на фоне солнца. Он стоял, широко расставив ноги и раскинув руки. Ветер трепал его серую хламиду, словно пытаясь сбросить вниз обезумевшее чудовище. Он был идеальной мишенью, крестом в круге. Ниолийцы не могли не видеть его.
Офицер выкрикнул команду, и солдаты разошлись по сторонам, чтобы дать возможность своему командиру прицелиться как следует. Бросок был не из сложных, и хотя пика была слишком тяжелой, чтобы метать ее на далекое расстояние, в этом случае дальность не превышала нескольких футов. Он поднял древко и приготовился к разбегу.
– Стойте! – рявкнул Экзетер. – Посмотрите, что вы наделали, идиоты!
По замершим в ожидании солдатам пробежало волнение, словно камень упал в неподвижный пруд. Освободитель перестал вдруг быть мишенью.
– Даже Карзон запрещает убивать кающихся и паломников! Неужели никто из вас не читал Писания? Или вы забыли свою присягу? – Слова его отдавались эхом, усиленные причудливой акустикой и мощной виртуальностью. Он парил над собравшимися разгневанным ангелом. Капитан в смятении уронил пику и, открыв рот, глядел на своего обвинителя.
– Покайтесь, покайтесь! – Даже у Джулиана, громоздившегося на дальней стене, закололо кожу от мощи этого призыва, а ведь он был всего лишь наблюдателем. Экзетер бичевал улан, обрушив на них гнев за кровопролитие. Он цитировал им их же собственные заповеди: Зеленое Писание, священные слова Карзона, бога войны; Синие Писания Астины, богини воинов. Строка за строкой доказывал он грешникам, насколько велик их грех, как далеко преступили они закон. Он процитировал даже тайные клятвы культа Карзона, культа Крови и Молота. Это-то он откуда знал?
Джулиан снова покосился на Урсулу, но та, казалось, не дышала, зачарованная, как и все остальные. Ему, наверное, стоило уйти отсюда, уйти искать Домми, искать среди живых и среди мертвых, но он не мог двинуться с места. От волн харизмы и властности, исходивших от Экзетера, мутилось в голове.
– И если даже эти порочные учения осуждают ваши деяния, что должен думать о вас Единственный Истинный Бог? Неделимый, тот, чье имя не может быть произнесено? Отворите слух свой словам истины и трепещите! Вот его воля…
Почему этот идиот обращается к ниолийцам по-английски?
Нет, не так. По-джоалийски. Нет, по-рэндориански… Как бы то ни было, слушатели понимали его. На глазах у Джулиана солдаты попадали на колени, он слышал, как они всхлипывают. Он чувствовал, как и его глаза начинает пощипывать, а Экзетер все обрушивал на их головы обвинение за обвинением. Последний отряд улан, тот, что задержался в Шуджуби, вступил в арку, но и этот отряд, услышав ужасные слова Экзетера, пал на колени. Наконец анафема закончилась.
– И все же возможно прощение! Да, у вас есть еще надежда! Если вы искренне раскаетесь. Неделимый может и отвратить от вас свой гнев…
Джулиан уже достаточно насмотрелся, что делает с пришельцами мана. Но такого он еще не видел! Всего час назад – нет, гораздо меньше – Экзетер изнемогал от усталости и мог идти только за счет силы, которую черпал от своих последователей. Теперь он сиял в этом окне полуденным солнцем. Голос его гремел властностью самого Бога.
– Принимаете ли вы мой суд?
– Да! Да! Скажи нам! – воздев руки, кричали солдаты.
– Есть ли среди вас тот, кто не пролил кровь сегодня?
Шестеро или семеро человек неуверенно подняли руки. Остальные понуро стояли на коленях.
– Тогда вот каким будет ваше наказание: ступайте. Найдите своих скакунов и как можно быстрее поезжайте в Ниол. Передайте мои слова самой королеве Эльванайф. Скажите ей в лицо, как провинилась она перед народом, которому должна была стать матерью. Скажите ей, что она должна прийти сюда оплакать их могилы – пешком, босой, с распущенными волосами. Скажите ей, что только так она может надеяться спасти свою душу. Ступайте!
Полдюжины людей повскакивали на ноги и, оступаясь в песке, выбежали в арку. Остальные безропотно ждали приговора.
Освободитель превратил победоносную армию в сборище всхлипывающих грешников.
– И когда вы соберете их всех и выроете могилы…
Он приказывал остальным солдатам похоронить погибших.
Но больше всего трупов лежало прямо перед ним. Там, в маленькой грязной луже, нашли свою смерть последние из его Сотни.
Нарыв лопнул. Джулиан зажал уши руками. Горло сжималось от приступов тошноты. Чудовище! Презренный убийца! Ханжа! Пророчество предупреждало Экзетера, что в Ниолвейле должна пролиться кровь. Он предвидел эту бойню и использовал ее. Он принес в жертву своих последователей, крестьян – мужчин, женщин, детей – и своих старых боевых друзей из Нагвейла.
Вот откуда у него столько маны.
Освободитель не лучше Зэца.
Нет, хуже. Совершая человеческие жертвоприношения, Зэц по крайней мере не убивает своих друзей.

Предыдущая страница 9 Следующая страница


Будущее неопределенное 10

33

После заката ветер немного стих, и теперь воздух был полон болотных запахов и насекомых. Джулиан старался уйти как можно дальше от наводящей ужас виртуальности узла. Он нашел сухой древесный ствол и уселся на нем, глядя невидящими глазами на небо над Ниолволлом – сначала багрово-красное, потом угольно-черное, усеянное мириадами звезд-слезинок. До восхода зеленой луны оставалось еще несколько часов, но Иш, Кирб’л и Эльтиана давали достаточно света, чтобы видеть кипевшую на равнине деятельность. Солдаты продолжали собирать тела убитых и копать могилы. Они работали молча – черные гномы в молочно-опаловом мире, – пытаясь рвением своим снять с души кровавое бремя греха.
Т’лина с драконами отослали наверх, в холмы, чтобы бедные зверюги смогли попастись и отдохнуть немного. Утром они вернутся. Урсула осталась где-то в храме. Домми был жив и здоров.
Должно быть, Экзетер разослал гонцов оповестить остальных своих сторонников, что продолжению паломничества ничего не мешает. Возможно, часть его сторонников решила разойтись по домам, и все же удивительно много их поверили его словам и сходились к храму сотнями, час за часом.
На закате объявились двое нагианцев со щитами и копьями, они гнали перед собой небольшое стадо овцеподобных тварей. «Интересно, – подумал Джулиан, – каково сейчас этим двоим, единственным спасшимся из всей Сотни?» И тут же понял, что прекрасно знает как, ибо сам ощущал это каждый день на протяжении двух лет на Западном фронте. Они испытывают чудовищное облегчение от того, что живы, тогда как все их товарищи мертвы, и чудовищную вину от того же.
И что, интересно, ощущал теперь сам Джулиан Смедли? Он не мог найти слов, способных описать его отвращение, ужас, злость… Власть разлагает, но жажда власти разлагает еще сильнее. Он ни за что бы не поверил, что старый фэлловианец может пасть так низко, тем более Эдвард Экзетер. Он жалел, что не бросил своего бывшего друга в палате для психов тогда, в Стаффлз, в семнадцатом году. Палата в Бродмуре – и то лучше, чем это преступное безумие.
С равнины доносилось заунывное пение. Надо же, какая ирония! Последний раз, когда он видел Экзетера, если не считать сегодняшнего дня, тот тоже вел похоронную службу по жертвам Зэца. Теперь он хоронил свои жертвы.
На этот раз Джулиан на службе отсутствовал.
Служба был недолгой. Как только она завершилась, повсюду вокруг развалин храма вспыхнули костры, так что те овцеподобные твари пришлись как раз кстати к поминальному пиру. Неохотно признавшись себе в том, что его шатает от голода, Джулиан устало поднялся и отправился на поиски благотворительного обеда, но у ближайшего же костра его чуть не вырвало от запаха подгорелого мяса, и он не задерживаясь поплелся дальше. Пошатавшись бесцельно по толпе, он забрел в храм. Большой двор был теперь пуст. Тела из пруда исчезли, а в окне, в котором стоял Экзетер, виднелись одни звезды. Камни еще хранили тепло, но воздух остыл. Почему-то при лунном свете виртуальность ощущалась еще сильнее. Тогда торчавшие к небу зубья стен отбрасывали на песок бархатно-черные тени. От этого мурашки бежали по коже. Даже местные ощущали это и держались отсюда подальше.
Все, кроме одного. Увидев мерцающий в стороне огонек, Джулиан обнаружил еще один дворик, поменьше, а в нем одинокого человека, ничком лежавшего у маленького костра. Он был жив и в сознании, ибо одна нога его то и дело ковыряла пальцем песок, но головы и плеч за валуном видно не было. Заинтригованный, Джулиан бесшумно подошел поближе. То, что он принял за валун, оказалось на поверку мешком Домми – он понял это в ту же секунду, как только увидел знакомую рыжую шевелюру. Домми торопливо писал что-то, положив бумагу и доску для письма так близко к огню, что те не загорелись еще только чудом.
– Привет.
Его слуга вскрикнул от удивления, потом узнал Джулиана и блеснул зубами в приветственной улыбке.
– Тайка Каптаан! – Он повернулся и сел, скрестив ноги, прижимая к груди свои записи. – Я ужасно рад, что вы и Энтайка Ньютон не пострадали во время этого ужасного несчастья.
– А я рад за тебя. – Джулиану хотелось знать, что такого важного записывает Домми при свете костра, если это не может подождать до утра. – Думаю, утром мы отправимся обратно в Олимп.
Лицо Домми не изменилось, и одно это уже было ответом.
– Мы сделали то, зачем прибыли сюда, – добавил Джулиан.
– Да, Тайка.
Ох, черт!
– Насколько я понимаю, ты хочешь остаться?
Домми прикусил губу и кивнул.
Джулиан подошел ближе и сел, облокотившись на колени.
– Объясни мне. Вряд ли ты считаешь, что Тайке Экзетеру нужен слуга – все равно у него нет ничего, кроме его хламиды. Твоя жена вот-вот родит. Скажи мне, зачем тебе оставаться здесь?
– Это трудно описать словами. Тайка.
На этом разговор временно увял. Джулиан, как и любой другой пришелец, обладал иммунитетом к экзетеровой харизме – он ощущал ее, но понимал ее происхождение и мот противиться ее действию, чего не скажешь о туземцах. Объяснение того, как действует харизма или мана, того, что случилось сегодня в храме, не излечило бы Домми от действия чар – как ребенку никогда не объяснишь, что на деле кролик взялся вовсе не из рукава фокусника. Или Джулиану просто не хотелось терять чертовски хорошего слугу? Нет, он и правда искренне переживал за Домми и Айету. Дело Освободителя было обречено на провал с самого начала, а теперь на его черное сердце легло еще и проклятие чудовищного преступления.
– Но ты ведь понимаешь, что опасность еще не миновала?
Домми улыбнулся:
– Ну, солдат-то теперь можно не опасаться. Тайка! Дважды королева Эльванайф посылала своих воинов против Освободителя, и дважды терпели они неудачу. Какая армия дерзнет выступить теперь против него?
– Пожалуй, в этом ты прав. – Рассказы об отважных кавалеристах, рыдающих от раскаяния и копающих могилы для своих жертв, наверняка разбегутся по всем вейлам. Короли и местные правители могут, конечно, продолжать посылать убийц, но войска против крестового похода Экзетера уже не пошлют. – Что, пишешь письмо Айете?
Домми крепче прижал бумажки к груди.
– Так, Тайка, записываю кое-что.
– Извини. Не мое дело. Не буду тогда мешать тебе. Можем переговорить утром, когда мы с Энтайкой Ньютон решим, что делать дальше. – Джулиан начал подниматься.
Домми поднял на него глаза.
– Я записываю слова Освободителя, Тайка. Пока они свежи еще в памяти.
Джулиан снова сел. Евангелие от Св.Домми? С его-то грамматикой? Впрочем, Джулиан успел разглядеть достаточно, чтобы понять: Домми пишет не по-английски. Он использовал алфавит Вейлов, очень похожий на древнегреческий.
– На каком языке?
Вопрос вызвал у Домми удивление.
– На рэндорианском. Тайка. На том, на котором он говорил. Он открыл много нового о Неделимом, чего не говорилось в Истинном Учении.
Еще бы! Экзетер наверняка напридумывал много всякого и говорил он, обращаясь телепатически, а не по-рэндориански. Помимо всего прочего, он камня на камне не оставил от учения Службы касательно загробной жизни и сущности Пентатеона. Реформация Неделимого теперь расколота на две враждующие секты.
Был один вопрос, которого олимпийцы никогда не затрагивали в разговорах с Морковками. Нет пророка в своем отечестве, человек не может быть героем для своего слуги – за исключением, возможно, Эдварда Экзетера. Морковки знали, что апостолы всего лишь люди, религия – религией, а жизнь – жизнью. Однако теперь, повинуясь импульсу, Джулиан задал-таки запретный вопрос:
– Скажи, Домми, во что веришь ты сам? В какого бога или богов?
Веснушчатое лицо осветилось улыбкой.
– Я верю в Неделимого, Тайка Каптаан, хотя должен признаться, вера моя была хрупкой и неустойчивой до сегодняшнего дня, пока слова Освободителя не проникли в мое сердце.
Чего и следовало ожидать. Ох, за многое еще предстоит ответить Экзетеру!
– Отлично, – протянул Джулиан и наконец-то встал. – Мне все ясно, и если ты действительно хочешь остаться с ним на некоторое время, это меня не касается. Ты был образцовым слугой, Домми. И незаменимым. Мне будет очень не хватать и тебя и твоей опеки, но я буду держать твое место свободным. Ты волен вернуться в любое время, когда пожелаешь. И если ты хочешь написать письмо Айете, можешь отдать его мне, я прослежу за тем, чтобы она его получила.
– Вы очень добры, Тайка! – Домми застенчиво положил свою писанину на песок и поднял сомкнутые руки над головой в знаке Неделимого.
Джулиан кивнул и повернулся, чтобы идти.
– Тайка?
– Что?
– В какого бога верите вы?
Вопрос застал Джулиана врасплох. Уж во всяком случае, не в Эдварда Экзетера!
– Не знаю, Домми. Я пока еще думаю. – Он поспешил спастись бегством.
Он переходил от костра к костру в поисках Урсулы, но вышло так, что она первая нашла его. Выступив из темноты подобно белому призраку, она поймала его за руку и притянула к себе.
– Вот ты где! Ты голоден?
– Нет.
Она отодвинулась назад, чтобы заглянуть ему в лицо, и задумчиво протянула: «М-м!»
– Его уже не остановишь, – буркнул он. – Если бы мы только попали сюда на день раньше… но не теперь?
– Нет, не теперь. Пошли, он хочет видеть тебя.
– А я не хочу!
– Ну, ну! – Она успокаивала его, как нянька успокаивает капризного ребенка. – Каждый человек имеет право на встречу со своими обвинителями. Ступай и скажи ему все, что ты о нем думаешь. – Она подтолкнула его вперед.
– Я думаю? Ради Бога, Урсула, только не говори, что ты тоже на его стороне.
Она сжала его руку.
– Ну, не то чтобы на его стороне, но теперь я не думаю, что мы могли бы остановить его. Возможно, Зэц смог бы… но и в этом я теперь не очень уверена. Я хочу узнать больше о том, что он затеял. Я его недооценивала.
– А я его переоценивал. Боже, как я его переоценивал!
Она ущипнула его.
– Прекрати! – Они возвращались к храму, в поле виртуальности. Кожу начало пощипывать, а по ребрам заструился пот.
– Что ты имела в виду, говоря, что недооценивала его?
Она помолчала, прежде чем ответить.
– Он делает кое-что, что я считала прежде невозможным.
– Вроде убийства друзей? Боже! Тебе не кажется, что это немного меняет дело?
– Я не об этом. Он завоевал поддержку Пентатеона или части его, по крайней мере их нейтралитет. Это ведь умный ход, милый! Должно быть, он произвел на них впечатление. Нам известно, что они боятся Зэца, и Экзетеру удалось сыграть на этом.
– Знакомый дьявол лучше дьявола незнакомого. Пентатеон может решить, что лучше иметь дело с Зэцем, чем с Освободителем, который так обошелся со своими сторонниками.
Кошмар! Урсула явно переметнулась на другую сторону – уж не значит ли это, что Экзетер околдовал ее так же, как она собиралась околдовать его? Может, он проделает сейчас то же самое с рассудком Джулиана? Мгновение Джулиан раздумывал, не сбежать ли ему, но потом гордость взяла верх. Если он не дрогнул перед пушками бошей, он не дрогнет и сейчас.
Они обогнули шатер и увидели наконец-то самого мессию. Упавшая колонна и две обрушившихся стены образовали своеобразный шатер; посередине на песке потрескивал костер из плавника. Освободитель отодвинулся от пламени в самую тень. Голова его была непокрыта, но он зябко кутался в свою хламиду, словно его пробирал озноб. Джулиану не раз приходилось видеть пришельцев в подобном состоянии, и он знал, что это от избытка виртуальности.
Около дюжины нагианских щитов было разложено вокруг костра, как часовые отметки на гигантском циферблате, и возле каждого щита сидело по человеку – новый Круглый Стол на смену погибшей Сотне. Здесь были оба выживших нагианца, и копья их лежали тут же, рядом с ними. Еще здесь сидел молодой блондин с перевязанной ногой, Дош Как-Там-Его; похоже, он только что плакал. Остальных мужчин и женщин Джулиан не знал. Все внимали своему бесценному вождю, но при виде вошедших тот замолчал, и все взгляды обратились в их сторону.
Место напротив Экзетера было незанято, и на нем лежала шляпа Урсулы – но, как с облегчением заметил Джулиан, не щит. Сидевшие по обе стороны женщины подвинулись. Урсула села и поправила на коленях платье. Рядом с ней оставалось место и для него, но он остался стоять, сложив руки и хмуро глядя поверх костра на человека, которого раньше называл своим другом.
Неужели несколько часов назад этот человек изнемогал от усталости? Джулиан пристально взглянул на Освободителя – нет, от усталости не осталось и следа; ее унес прочь поток маны. На ее место пришли харизма и властность.
Долгую минуту они молча смотрели друг на друга. Первым, разумеется, отвел взгляд Джулиан.
– Скажи мне, что тревожит тебя. – Экзетер решил говорить по-английски.
– Убийство. Предательство.
– Конкретнее.
Джулиан свирепо посмотрел на него.
– Ты знал из «Филобийского Завета», что в Ниолвейле предстоит кровопролитие. Ты сознательно позволил этому произойти – черт, да ты сам спровоцировал это! Ты принес своих же последователей в жертву, ты насосался маны от смерти всех этих беззащитных мужчин, женщин, детей. Ты ничуть не лучше Зэца!
Экзетер скривился, как будто проглотил что-то кислое.
– Да, я знал, что предстоит кровопролитие. «Кости молодых мужчин» – вот как говорилось в пророчестве. Я напоминал им об этом еще в Соналби. Некоторым из них предстоит умереть, говорил я. Они знали.
Джулиан вздрогнул и сглотнул, борясь с приступом тошноты.
– Спустя несколько дней после твоего ухода Проф Роулинсон прочел мне свою ознакомительную лекцию для новичков в Олимпе. Уверен, ты тоже выслушал такую. Источник маны – повиновение, сказал он. Чем сильнее боль, чем больше жертва, тем больше маны. А я спросил его: «Значит, больше всего ее от человеческого жертвоприношения?» И он ответил мне, что есть источник и посильнее.
Взгляд синих глаз оставался спокойным и непроницаемым.
– Мученичество.
– Да, мученичество! Самый сильный источник маны из всех возможных. «Нет больше той любви…»<"цитата из Евангелия от Иоанна. 15.13: «Нет больше той любви, как если кто положит душу свою за друзей своих»."> Ты позволил им умереть за тебя, чтобы получить их ману!
Слушатели хмурились, не понимая незнакомого языка, на котором так непочтительно разговаривал с их вождем этот еретик. Урсула смотрела в огонь. Стоявший над ней Джулиан не мог видеть ее лица.
Экзетер вздохнул.
– Я знал, что некоторым из Сотни предстоит погибнуть. Честное слово, я не предполагал, что стольким, – пророчество не говорило об этом. Но, – быстро продолжил он, прежде чем Джулиан успел перебить его, – но до меня доходили слухи о том, что Церковь Неделимого тоже подвергается нападениям. Можешь ли ты поклясться мне, что Служба не пользуется мученичеством?
Несправедливый упрек!
– Мы пытаемся защитить своих. Я никогда не брал ману от убийств. Я никогда…
– Не то, – хмуро улыбнулся Экзетер. – Ты ведь не из внутреннего круга, не так ли? Но вы все не без греха. Вы все в Олимпе паразиты, вы пожинаете плоды чужого труда. Вы едите на серебре в своих уютных домах, а за вами ухаживают ваши слуги. Какие у вас дома! И чего добилась Служба за пятьдесят лет, если не считать этого милого поселка в Олимпе? Объясни мне, пожалуйста, чем пришельцы из Службы отличаются от пришельцев из Палаты… Впрочем, я и так знаю ответ. Разница в степени зла – только и всего, не так ли? Все вы давно уже потеряли невинность, просто некоторые грешнее других. И все мученики на вашей стороне, верно? Пентатеон в это не вмешивается. Ладно, не будем об этом. Поклянись мне в одном, капитан Смедли. Поклянись мне в том, что твои пушки во Фландрии не убили ни одного мирного жителя.
Слепая ярость волной захлестнула Джулиана.
– Если такое и было, я ничего не выиграл от их смерти! – взорвался он.
– Я не получал денег за убийство!
– Но жалованье получал! И медали тоже. Твоя сторона выигрывала – твоя команда, твое дело, будь оно проклято!
Джулиан открыл рот, но Экзетер не дал ему сказать ни слова. Глаза Освободителя горели ярче костра.
– Я знаю, что ты не сидел в окопах. Ты никогда не приказывал своим парням идти в атаку, верно, но ты…
– Британские офицеры не посылают своих людей через бруствер, ублюдок проклятый! Они сами ведут их вперед!
– Как фельдмаршал Хейг, да? Как Эсквит или Ллойд-Джордж? – То ли от маны, то ли от здешней акустики голос Экзетера гремел подобно грому. Даже языки пламени, казалось, пригибались к земле. Зрители замерли, пораженные этой ссорой. – Подлинное начальство остается глубоко в тылу, капитан, и отдает приказы оттуда.
– Если ты задумал сравниться с ними, будь ты проклят вместе с ними! Теперь я спрошу тебя кое о чем! Я видел тебя сегодня в этом круглом окне. Я узнаю символ, когда вижу его… Ты задумал все это заранее, не так ли? Разведал этот узел и решил, что лучше места для кровавой бани не найти, так?
Экзетер поджал губы и кивнул, признавая его правоту. Ублюдок!
– И твой бог – Неделимый? – кричал Джулиан. – Но никто не провозглашал тебя святым, мистер Экзетер. Ты не цитируешь древних пророков. Ты изрекаешь истину по собственному усмотрению! «Истинно говорю вам…» и все в таком роде. Кто дал тебе право поступать так? Если ты не святой, а твой бог – Неделимый, кто ты тогда – Христос?
– Я Освободитель.
– Но человек ты или бог? Бог или Пророк? Будда, или Магомет, или Иисус, или Заратустра, или Моисей?
Еще очко в его пользу.
– Я человек, Джулиан, и ты это знаешь, – чуть помолчав, ответил Экзетер.
– Ты говорил им это? Давай скажи сейчас. А я послушаю. Скажи медленно и внятно, по-джоалийски.
Экзетер посмотрел на него.
– Нет, – выдавил он наконец.
– Ха! Тогда мне не о чем говорить. – Вся злость Джулиана вдруг разом куда-то исчезла, остались только смертельная усталость, горечь и боль от потери. Надо же, как все обернулось! – Помнишь то утро в Дувр-Хаус, в Грейфрайерз? Два года назад. За завтраком. Ты сам объяснял мне все это. Ты клялся, что никогда не станешь Освободителем. Ты спрашивал еще, что с тобой станет. «Во что я превращусь?» – так ты тогда говорил. Ну что ж, ты сделал это, и во что же ты превратился, черт бы тебя побрал?!
Сидевшие у костра не понимали слов, но интонация наверняка не ускользала от них. Все повернулись послушать, что скажет на это их глиняный божок. Тот отвечал очень тихо, так, словно его злость тоже обернулась скорбью.
– Игра еще не кончена, Джулиан. Она только началась. Все, что я успел, – это сделать первый ход.
– И Зэц изжарит тебя в конце.
Экзетер пожал плечами:
– Мне остается довериться «Завету». Помнишь, что говорилось там насчет мертвых, которые разбудят меня?
– Исиан? – горько усмехнулся Джулиан. Ему хотелось уязвить, причинить боль. – Ты еще не отомстил за нее?
– Нет, не Исиан. И даже не те Морковки, которых ты помогал мне хоронить. Ну, может, они тоже, но немного. В основном это была Фландрия, этот ад под Ипром. Я пробыл там всего несколько часов. Я видел поля, превращенные в болота человеческой кровью. Я видел, как парней разносило в клочья, ослепляло газом или сводило с ума. Я и сам чуть не рехнулся тогда. Ты, наверное, видел в миллион раз больше, чем я. Ты был там два года. Чем можно оправдать это, а, капитан Смедли?
– Ничем! Абсолютно ничем!
Медленно, как бы нехотя, Экзетер нанес удар:
– Значит, война была ошибкой?
– Извращенец проклятый! Ошибкой для тех, кто ее начал, да. Но не для тех, кто сражался со злом!
– Тогда мне тоже не о чем говорить.
Джулиан повернулся и вышел в ночь.
Урсула за ним не пошла.

ЧАСТЬ ШЕСТАЯ

Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему.

Евангелие от Марка, 3.13

34

Элиэль неожиданно проснулась. С минуту она просто лежала и смотрела на потолок, пытаясь успокоить сердце – оно, казалось, вот-вот выскочит из груди. Одеяло все промокло от пота. Ей снова приснился Д’вард. Вернее, ей приснился тот потрясающий романтический воздыхатель, о котором она знала, что это Д’вард, хотя он ни капельки не был похож на него. Конечно, за эти пять лет он мог раздаться в плечах, мог отрастить усы, но он никак не мог сделаться ниже ростом. И сменить цвет глаз тоже не мог. И почему, интересно, когда они слились в страстном объятии, она пела? Надо же, какая чушь может присниться!
Впрочем, все равно приятно было проснуться в мягкой постели, а еще приятнее было сознавать, что вонь дерьмоягод исчезла… ну, почти исчезла. Ничего страшного. Она уже совсем проснулась. Низко над головой навис потолок с резными балками, в маленькое грязное оконце лился солнечный свет. С улицы доносились голоса, скрип колес, цоканье подков – мир просыпался. Это была, конечно, не шикарная гостиница, но и не жалкая ночлежка. И потом, она в Ниоле! Сегодня она сможет прогуляться по городу, который своим размером и великолепием не уступал Джоалу, по городу, в котором она еще ни разу не бывала. Она выглянула из-под одеяла – надо же убедиться, спит ли Пиол Поэт, может ли она без помех встать и одеться.
Постель Пиола оказалась пуста. Это ее даже расстроило. Должно быть, он встал и ушел, не разбудив ее, и кто знает, что он успел узнать за это время? Она откинула одеяло и села. Ой, он мог даже разгадать тайну Освободителя! Она потянулась за платьем.
Вчера вечером в Ниоле не было недостатка в слухах об Освободителе. Слухов было больше, чем мух в лавке мясника, но среди них не нашлось и двух одинаковых. Она отправилась спать, так толком ничего и не узнав.
С неизбежностью сползающего с горы ледника ленивец дотянул-таки их телегу до Ниола, единственного места в мире, где использовались или по крайней мере покупались дерьмоягоды, так что их повозка уже не вызывала подозрений. Здесь они продали эту смердящую гадость вместе с ленивцем и повозкой, получив, кстати, неплохой барыш. Треть его они, правда, истратили тут же на то, чтобы купить новую одежду и почиститься – их не хотели пускать ни в одну баню, – а остаток она поделила пополам с Пиолом – в конце концов это была его идея.
Клип! Клоп! По узкой и крутой лестнице она спустилась в трактирный зал. В этот час зал пустовал. Здесь сильно воняло вином и чуть слабее – мочой и блевотиной. Решив, что завтракать ей еще не хочется, она проковыляла к большой входной двери и отворила ее, зажмурившись от ударившего в глаза солнечного света. Ниол славился шириной своих улиц. Носильщики по двое, по трое спешили мимо, неся тюки и напевая тягучую, заунывную ниолийскую песню. Проскрипело несколько фургонов, запряженных вонючими, горбатыми волами. Уличные торговцы зазывали покупателей, а маленькие лавочки на противоположной стороне улицы отворяли ставни. Полдюжины маленьких оборванцев налетели на нее, прося милостыни. Она обругала их и прогнала шлепками прежде, чем их ловкие пальцы успели нащупать ее пояс с деньгами.
– Да пребудут с тобой боги, госпожа, – окликнул ее кто-то по-джоалийски.
Она резко обернулась. Пиол Поэт сидел на лавочке у двери гостиницы, вытянув ноги и прижавшись спиной к стене. Он жевал свежую булку.
– И с тобой тоже, господин. – Она улыбнулась ему и села рядом. Путешествие определенно пошло Пиолу на пользу, но что здесь сыграло главную роль – отдых, питание или появившаяся в жизни цель, – она не знала. Глаза его смотрели яснее, кожа приобрела более здоровый цвет.
Он разломил краюху хлеба пополам и протянул одну половину ей.
– Там, где я взял это, их еще больше. А ну пошли прочь! – отмахнулся он от попрошаек.
Она откусила кусок, внимательно глядя на него.
– Ты узнал что-то?
Он обиженно надул губы.
– Неужели у меня все написано на лице?
– Нет, просто я проницательная. Давай рассказывай.
Он медленно прожевал беззубым ртом кусок.
– Ну, я узнал, например, что в город вернулись победители Празднеств Тиона, и через пару недель состоятся торжества в ознаменование…
– Плевать мне на это! Что ты узнал про Освободителя?
Он приподнял седую бровь.
– А я-то думал, что нужен тебе для твоей будущей артистической карьеры…
– Это потом. Сначала, что слышно про Д’варда?
Он вздохнул:
– Элиэль, почему это так заботит тебя?
– Но он же мой старый друг! Я хочу сказать, те дни в Суссе были самыми лучшими в моей жизни. Ничего плохого нет в том, чтобы хотеть повидаться со старым другом, ведь правда? Так какие новости?
Он с сомнением покосился на нее.
– Что ж, логично. Ветер истины сдул прочь тучи слухов.
– Избавь меня от поэзии. – Она схватила его за руку, не давая откусить еще булки. – Сначала расскажи.
Он усмехнулся ее нетерпению.
– Он здесь, в Ниоле! Его видели в храме. Говорили также, что он был и во дворце у королевы, но эта история выглядит не совсем правдоподобной. В общем, похоже, он прибыл в город три ночи назад, отправился в храм и там утер носы жрецам. Потом убежал, прежде чем они сумели схватить его. Следующим вечером он был в Шуджуби.
– И что он там делал?
– Проповедовал ересь.
– Ох!
Пиол огорченно покачал головой:
– Если честно, не могу сказать, чтобы это меня удивляло. Он никогда не отличался особой верой. Помнишь, он не пошел тогда с тобой в храм благодарить Тиона за твое благополучное возвращение?
Это правда, подумала она, не пошел. И когда Верховный Жрец призвал его в храм, он и вовсе сбежал, так что ее нога так и осталась увечной. Но поддерживать этих ужасных еретиков! Т’лин Драконоторговец тоже присоединился к ним, вспомнила она. В последний раз, когда они встречались, они даже поссорились из-за этого.
– Ну, с ересью я не хочу иметь ничего общего, – твердо проговорила она.
– Я верую в богов! – В конце концов один из них – ее отец.
– Значит, забудем про Д’варда? – с облегчением улыбнулся Пиол.
– Нет! – Она снова не дала ему поднести краюху ко рту. – Если он еретик, почему его еще не бросили в тюрьму?
– А вот это интересный вопрос! Королева послала свою дворцовую кавалерию схватить его в Шуджуби. Судя по всему, какие-то столкновения там все-таки происходили, как и предсказывалось в «Завете». Но ведь не зря же говорят: легко сказать, труднее сделать. В общем, кончилось все тем, что гвардейцы отказались выполнять приказ и большая их часть перешла на сторону тех, кого им надлежало преследовать.
– Что-то звучит не очень правдоподобно.
Пиол пожал худыми плечами.
– Это похоже на чудо. Ходят слухи и о других чудесах. – Он поколебался немного. – Говорят, он исцеляет больных, Элиэль, – и калек тоже.
Она заставила себя засмеяться – нет, она все-таки замечательная актриса!
– Но ты ведь не веришь таким сказкам, правда? – Она с трудом подавила невольную дрожь.
– Не знаю. – Пиол нахмурился и впился в свою булку. – Мы ведь видели чудеса исцеления в храме Тиона… – пробормотал он, набив рот. – Все эти рассказы неправдоподобны, но слишком уж все сходится, чтобы они были полным вымыслом.
Она мяла в руке остаток своей булки.
– И где он теперь?
– Вчера он вышел из Шуджуби в сторону Мамаби… Если он не задержится там, сегодня он отправится в Джубиксби, а завтра перейдет через Лоспасс в Юргвейл.
Пиол Поэт не добавил, что он советовал бы ей подождать прибытия Освободителя в Юргвейле, но это не значило, что он так не думал. Вот тоска! Сколько дней у них ушло на то, чтобы попасть сюда из Джубиксби! Если Д’вард опередил их, ей придется догонять его, и уж наверняка он передвигается быстрее ленивца. Впрочем, все что угодно перемещается быстрее ленивца, да и того у нее больше нет.
Элиэль вздохнула:
– Говори же, старый. Ты теперь мой стратег. Дай мне совет.
Долгое время Пиол молча жевал.
– Мой совет тебе, Элиэль Певица, идти в Джоал, как ты, по твоим словам, собиралась, или позволь мне устроить тебе несколько выступлений здесь. Возможно, в каких-то из здешних храмов. В Ниоле, кроме того, много парков, где артист может неплохо зарабатывать на жизнь своим искусством, а не…
– Забудь об этом. Как мне теперь догнать Освободителя?
Он тяжело вздохнул:
– Ты всегда была капризной девчонкой. Идти за народом, наверное. А народ сейчас стекается к Лоспассу.
– Народ?
– Сотни людей стремятся послушать Освободителя. Они бросают работу, друзей, семьи…
– Ты не терял времени зря, старый! Как давно ты встал? Ладно, не будем об этом. Ни ты, ни я не можем идти пешком. Что делать?
– Тут организуются обозы, – пробормотал Пиол с набитым ртом. – Серебряная звезда туда. Две за дорогу в оба конца.
– Но это грабеж среди бела дня!
Он усмехнулся:
– Пожалуй, я заплатил бы по две. Обратная цена может оказаться там, на месте, гораздо выше.
– Заплатим по одной, – твердо проговорила Элиэль. – О будущем будем думать тогда, когда оно наступит.

35

Клыкастый вол передвигается быстрее ленивца, но все же медленнее человека. Весь день Элиэль только и делала, что смотрела на то, как пешие люди догоняют их повозку, обгоняют ее и исчезают впереди. Если бы не ее нога, она бы тоже шла вместе с ними, быстрее многих. Это все Д’вард виноват.
Пиол наверняка все хорошо разузнал, когда говорил, что сотни людей идут увидеть Освободителя – и не только пешие. Богатей обгоняли их верхом на моа, или на кроликах, или в экипажах, разбрызгивая грязь или поднимая пыль. В первый раз за все это время Элиэль засомневалась в том, правда ли, что человек-легенда, на встречу с которым спешат все эти толпы, тот самый Д’вард, которого она знала когда-то. Тот был скромен, почти застенчив – хотя актерского таланта ему хватало. И как она сможет пробиться к нему сквозь все эти толпы людей, пробиться, чтобы поболтать немного о старых добрых временах?
Наверное, бедные путники, едущие в обратную сторону, были до смерти напуганы видом этих толп, поэтому-то и отвечали на расспросы руганью или сердитым молчанием. Лишь некоторые поведали, что Освободитель дошел вчера до Мамаби и, может быть, еще там, если только не выступил в Джубиксби или к Лоспассу. Один или два упомянули вскользь о чудесах, но никто из них, похоже, не видел их собственными глазами.
Вола звали Рыжик. Его владельца – Подурстак Возница, он шагал рядом и направлял вола за ухо. Элиэль достаточно повидала таких грязных оборванцев в «Цветущей вишне» – хорошо хоть у нее хватило ума не платить за обратную дорогу. Тряский, набитый до отказа фургон вонял уже на выезде из Ниола, а после дня на солнцепеке в нем и вовсе можно было задохнуться. Да, «повезло» ей, нечего сказать. Да и попутчики подобрались хуже не придумаешь: две пожилые монахини, шептавшие всю дорогу; шумная дама, сына которой убил Жнец, и теперь она желала благословить Освободителя и его поход против Смерти; полоумный горбатый юнец, закатывавший глаза и лопочущий что-то насчет пророчеств; тринадцатилетняя девочка, которой было видение, поэтому она обязательно должна была рассказать о нем Освободителю – на встречу с ним ее сопровождала гордая мамаша. Был тут еще очень больной ребенок, которого прижимала к груди насмерть перепуганная мать – та надеялась, что Освободитель принесет смерть Смерти прежде, чем ее ребенок умрет. Ребенок все время кашлял, и его рвало всем, чем бы его ни кормили. Были два тучных, в зеленых хламидах жреца Падлопана, ниолийской ипостаси Карзона, – эти мрачно давали понять, что быстро выбьют из Освободителя всю ересь, стоит им только дорваться до него. Увы, рядом с ними сидела пожилая пара с золотыми кольцами Неделимого в ушах, так что разговор не клеился.
Здоровые, крепкие люди шли пешком или оставались дома.
Жрецам и монахиням, разумеется, полагалось выкорчевывать ересь, так что они путешествовали по роду службы. Они относились к своим спутникам как к пустым людям, праздным зевакам и потенциальным еретикам. Когда Элиэль объяснила, что надеется использовать давнюю дружбу с Освободителем для того, чтобы вернуть его на путь истинный, они, кажется, немного смягчились. Но только немного. О том, что она и есть та самая Элиэль из «Филобийского Завета», она умолчала.
Какими бы убогими все они ни были, все же это были зрители, а какой актер устоит перед зрителями? Поэтому время от времени Элиэль им пела. Кажется, это понравилось всем, за исключением больного ребенка и угрюмых монахинь. Позже они с Пиолом сыграли отдельные фрагменты из его пьес, и это тоже понравилось всем, кроме жрецов, ребенка и девочки с видением, с которой случился припадок в самой кульминации «Прощания Холлаги».
Когда вол устал, фургон поплелся еще медленнее, но все же к вечеру они добрались до Джубиксби. Эту сонную, мирную деревушку, которую Элиэль с Пиолом уже проезжали несколько дней назад, теперь можно было узнать только по шпилю храма. Ее жители – как мужского, так и женского пола – перегородили все подступы к ней баррикадой и стояли, угрожающе нацелив на путников вилы и мотыги. Хорошо хоть урожай уже был убран, так что рисовые чеки, которые весной и летом залиты водой по колено, высохли теперь до состояния обычного раскисшего поля, ибо орды паломников вытоптали все, повалили изгороди и оставили после себя бесплодную пустыню.
Подурстак предусмотрительно остановил фургон за четверть мили до баррикады, в конце длинной цепочки телег и экипажей. Слуги и возницы, сторожившие экипажи, не обращали внимания на припозднившихся путников.
– Ближе не поеду, – процедил Подурстак. – Выезжаем на рассвете – все, кто захочет еще. До тех пор устраивайтесь сами.
Пассажиры пытались спорить, но безуспешно. Так и так проезд через деревню был закрыт наглухо, а по окружавшему ее болоту фургон не пройдет. Напевая, Элиэль слезла на землю и протянула руку Пиолу. Приятно было стать наконец на твердую землю. Ей не терпелось побыстрее пройти остаток пути, тем более что оставалось-то совсем немного: до невысокого холма на севере, где собирались толпы. Должно быть, там и находился Освободитель.
Пиол хотел забрать их небольшой мешок себе, но она настояла, чтобы он остался у нее. Неспешно шагая бок о бок, они двинулись по полю в обход деревни. Они шли медленно, их обгоняли все новые и новые толпы паломников. Идти было тяжело – башмаки на каждом шагу утопали в красной грязи.
В голове все вертелся припев из какой-то старой песни: «Скорбящая женщина, парень красивый…» Она уже много лет не слышала этой песни.
– Сколько? – выдохнула она.
– Тысячи! Я не вижу отсюда всех, – задыхаясь, усмехнулся Пиол. – Тронг никогда не собирал столько зрителей. Надо было нам удержать Д’варда в труппе!
Его благодушное настроение устыдило ее.
– Но кто они, эти люди, – зрители или участники? Даже Тронгу не справиться бы с таким количеством исполнителей.
По мере того как они приближались к холму, решимость покидала ее. Безнадежно! На вершине стояло строение, возможно, старая молельня. По бокам его виднелось несколько чахлых деревьев, но все остальное, что бы там ни было – трава, или изгороди, или кусты с ягодами, – скрылось под черной массой людей.
– Это же безумие какое-то! Чего им всем нужно? Только увидеть его? Коснуться рукой?
– Безумие толпы, – пробормотал Пиол. Глаза его светились отрешенностью – этот взгляд его был знаком ей с раннего детства: признак вдохновения. – Все пройдет. Медовые муравьи роятся так по весне. Освободитель – их матка, и они стремятся приблизиться к нему как можно ближе.
– Но если он говорит, большинство же не услышит ни слова!
– Он принес в их жизнь что-то новое. Они вернутся по домам и расскажут об этом всем своим друзьям. И если мир не перевернется вверх тормашками через пару недель, они забудут о нем. Это пройдет.
Когда они добрались до вытоптанного склона, Пиол взял Элиэль за руку. Тут они остановились, понимая, что любая попытка протиснуться сквозь толпу не только обречена на провал, но и просто опасна. Она слышала угрожающий ропот – это те, кто стоял выше по склону, сопротивлялись попыткам оттеснить их или подвинуть дальше. Она обменялась со стариком скорбными взглядами: ни он, ни она не отличались высоким ростом. Они даже не увидят Освободителя, не говоря о том, чтобы услышать. Наверное, он скажет что-нибудь. Должен же он сделать что-то, иначе толпа взбунтуется.
– Шш! – пронеслось по толпе. Кто-то что-то объявлял. Слов она не разобрала, но почувствовала, что толпа подалась в сторону, куда-то вправо.
Чуть позже она снова услышала голос, на этот раз ближе.
– Пищу раздают на противоположном склоне. Освободитель будет говорить сейчас и повторит потом еще раз для тех, кто не слышал. Ступайте и поешьте пока, а потом возвращайтесь.
Элиэль и Пиол вопросительно переглянулись. Они догадались захватить еду с собой, так что не были голодны. Скольких соблазнит подобное предложение?
Тут показался и сам кричавший – он шел по самому краю толпы. Это был невысокий светловолосый парень, одетый лишь в набедренную повязку. На плече у него висела кожаная сумка, на спине – большой круглый щит. Сложения он был хрупкого, но вид имел довольно-таки решительный. Он прокричал свое объявление еще раз.
Толпа пришла в движение: одни начинали выбираться из нее в поисках обещанного обеда, другие проталкивались наверх, на их место. Потянув за собой Пиола, Элиэль захромала к глашатаю. Она успела хлопнуть его по щиту, как раз когда тот собирался идти дальше.
– Эй!
Тот обернулся и смерил ее взглядом. На осунувшемся, почерневшем от солнца лице его глаза казались двумя большими голубыми озерами. Он был весь забрызган грязью. Она ожидала раздражения, но он заговорил с удивительным терпением:
– Сестра? Чем я могу помочь тебе?
– Мне нужно поговорить с Освободителем.
Ему даже удалось улыбнуться, несмотря на очевидное безумие ее просьбы, и он потеребил пальцем завиток волос, которые в лучшие времена были, возможно, золотыми.
– Нам всем нужно. Я пытаюсь поговорить с ним вот уже три дня. Жаль, что не могу помочь тебе.
Элиэль смутилась. Он был очень хорош собой. В хорошей пьесе из него вышел бы отличный Тион.
– Я – Элиэль.
Его лицо тут же изменилось – от былого радушия не осталось и следа.
– Я очень польщен, сестра… – осторожно протянул он.
– Нет, правда. Я Элиэль из «Филобийского Завета». Я выходила его, и омыла… почти пять лет назад. Я хочу повидаться с ним.
Легкая улыбка сомнения тронула его губы.
– Ты знаешь, как его зовут? Можешь описать его?
– Его имя Д’вард. Он высок. У него черные волосы, немного волнистые, и самые синие глаза из всех, что я видела. Когда я была знакома с ним, он был… стройным, так, пожалуй, точнее всего сказать. Наверное, он поправился с тех пор.
Парень лязгнул зубами, захлопнув рот.
– Нет, не поправился. Ты Элиэль! – Он пал перед ней на колени прямо в грязь.
– Э… – Элиэль неуверенно оглянулась на Пиола. Похоже, того это поразило ничуть не меньше. Стоявшие рядом заметили это, и вокруг них начал собираться кружок любопытных.
– Зачем на колени? – удивленно проговорила она. Почему-то это сбивало ее с толку. – Встань, пожалуйста! Мне хотелось бы видеть старого друга.
Парень встал – не без труда, ибо щит мешал ему. Он огляделся по сторонам.
– Подожди, сейчас! – Он опять прокричал в толпу свое объявление, и люди снова пришли в движение, словно овощи в кипящем котле.
Прикусив губу, он повернулся к Элиэль:
– Я не могу отвести тебя к нему сейчас. После того как он выступит во второй раз, он обратится к толпе с просьбой разойтись по домам или на ночлег. Потом у нас будет… – Он невесело усмехнулся. – Ну, обыкновенно мы собираемся после этого. Правда, столько народа пришло, что насчет сегодняшнего вечера я не уверен. Но найди меня или других людей с такими же щитами. Скажи им то, что сказала мне… или скажи лучше, что я так сказал. Меня зовут Дош Посланник. Уверен, тогда они отведут тебя к Освободителю.
На большее она и не надеялась.
– Спасибо тебе, Дош Посланник.
– Да благословит тебя Неделимый, сестра. – Он кивнул и начал проталкиваться через толпу.
Пришлось довольствоваться и этим, и она решила, что пока от нетерпения не умрет. Однако с каждым мгновением желание увидеть Д’варда становилось все сильнее и сильнее. Чем ближе она была к нему, тем больше ей этого хотелось.

36

Некоторые из тех мест, что выбирал Д’вард для стоянок, были довольно странными, но и Дош не нашел бы места лучше, чем холм под Джубиксби. Это был естественный театр – маленькая развалина на вершине была превосходной сценой, а склоны вместили бы и не такое количество народа. Откуда ни посмотри – видимость отличная. Но вот ветер и размеры толпы доставляли и Д’варду, и его помощникам кучу неприятностей. Как громко ни говорил Д’вард, с наветренной стороны его все равно было не слышно. Те, кто выслушал первую проповедь – вынужденно краткую, – не спешили расходиться и освобождать место другим. Нижняя часть склона была болотистой – не лучшее место для ночлега.
Терпение. Понимание. Вежливость. В первую очередь терпение.
Толпа непослушна. Хотя, будь она другой. Носителям Щита все равно пришлось бы повозиться, тем более что работа эта была в новинку для всех них, кроме Доша и двух оставшихся в живых нагианцев. Д’вард назначил Носителей Щита на смену погибшей Сотне – вчера вечером он назвал четырех женщин и шестерых мужчин и пообещал назвать еще шестерых, чуть позже. Дош верил в правильность его выбора, но преданность делу не может заменить опыт. Даже Прат’ану и его братьям пришлось бы несладко, управляй они такой толпой. Если вспомнить тех, которые сопровождали Освободителя по Носоквейлу и Ринувейлу, то они напоминали скорее выбравшуюся на прогулку семью – эх, и славные же были деньки… Теперь на неподготовленные плечи легло бремя куда тяжелее. Дош был на ногах с самого рассвета; Тьелан Торговец и Догтан Пастух делали все, что в их силах, но они до сих пор не пришли в себя от скорби и стыда за то, что остались живы.
Дош тоже ощущал-жгучий стыд, ибо не верил в Освободителя до самой его встречи с Висеком и поэтому так и не успел сказать Прат’ану и его Сотне, что они были правы, а он, Дош, заблуждался. Он не понимал тогда их отваги и преданности. Теперь впервые в жизни он ощущал вину.
Терпение…
– Я знаю, что все вы устали, братья и сестры. Там, у подножия холма, много таких, кто подобно вам проделал неблизкий путь, но до сих пор так и не имел возможности услышать Освободителя. Вспомните о том понимании, о котором он говорил вам, и дайте им возможность… – И так далее, и тому подобное.
В тысячный раз повторяя тщательно продуманный и заученный текст, Дош удивлялся, где это он научился терпению? Да и не только терпению. Если бы тот Дош, который покинул Джоал всего две недели назад, повстречался бы с ним теперь, они бы друг друга не узнали. И невзлюбили бы друг друга, это уж точно. К счастью, он был слишком занят, чтобы думать о том, нравится ли ему быть новым Дошем. Он решил, что для распутства он слишком устал. И потом, он должен быть пай-мальчиком, ибо в ночном воздухе пахло бунтом. Он уже остановил три драки.
Солнце село. На небе ни луны, и Д’вард только что начал свою вторую проповедь. Ветер все крепчал, унося прочь его слова. На закате над Ниолволлом начали собираться тучи, первый знак грядущих зимних дождей – хоть это поубавит толпу.
Дош начал пробиваться вверх по склону. Все что мог, он здесь сделал. Он двигался медленно и осторожно, буквально проскальзывая через лес ног, стараясь не задевать своим щитом чужих голов. Щит был большой честью, но дьявольски тяжелой и неудобной честью. В его случае честь эта была особенно большой и тяжелой, так как ему достался щит Прат’ана. Удар, стоивший жизни Прат’ану Горшечнику, проделал в щите огромную дыру. Носить такую реликвию особенно почетно.
Интересно, подумал Дош, послушается ли королева Эльванайф Освободителя, приедет ли в Шуджуби для покаяния? Тронется ли Д’вард дальше, как делает обычно? Сколько из этой толпы решат присоединиться к Свободным и пойти за Освободителем? Их придется кормить, а сума почти пуста, хотя сборщики снова соберут для него новые деньги. И сможет ли он присесть наконец…
Он добрался до обвалившихся стен старой молельни, как раз когда на востоке появился Кирб’л, осветивший приветственным желтым светом сотни запрокинутых лиц. Д’вард возвышался над толпой. Пламя костра бросало таинственные блики на лицо Освободителя.
Как ни странно, Килпиану и остальным удалось не подпустить толпу к самой молельне. Большая часть стен давно уже обрушилась, превратившись в бесформенные груды камней. Это-то и помогло Носителям Щита сдержать людей. Дош перебрался через стену там, где она была пониже, и, освободившись от щита, блаженно рухнул на траву.
Коренастая седовласая женщина подошла к нему, предлагая бурдюк с водой. Он схватил бурдюк и жадно припал к нему губами. Как ее зовут? Она была Другом. Кроме Носителей Щита, Д’вард назначил и Друзей. Друзья, сказал он, это преданные сторонники Веры, но не готовые еще принять груз ответственности. Однако на вечерние собрания их пускали.
Дош осушил бурдюк и пробормотал слова благодарности. Голос Освободителя звенел над головой.
– Еды? – спросила женщина, по обыкновению скорбно улыбаясь. Асфраль, вот как ее зовут, Асфраль Повитуха.
– Еда? Какая? Д’вард уже поел?
– Нет.
– Тогда я подожду, пока он поест.
Она покачала головой, словно это удивляло ее.
– Все вы так говорите.
– Просто сегодня на всех еды не хватит.
– Многие из них принесли с собой.
– Но некоторые пришли голодными, а Д’вард не ест, если знает об этом. Единственное, что может заставить его поесть, – это если мы, остальные, откажемся есть – ведь мы все делаем, как он.
– Правда? Вы не будете есть, если он не будет?
Дош вздохнул:
– Будем надеяться, нам не придется проверять это на деле.
Он огляделся по сторонам. Вроде бы все на месте. Догган Пастух мрачно сидел, забившись в угол. Тьелана Торговца, правда, не видно. Килпиан Гуртовщик, и Кондиор Кровельщик, и Рваная Губа. Рваная Губа Солдат был одним из тех улан, что примкнули к ним в Носоквейле. Медведь, а не человек, и бровей таких густых Дош не видел со времен Бандропса Адвоката. Не Прат’ан, конечно, но надежная опора для Освободителя. Полдюжины других… Рыжеволосый юнец у самого костра лихорадочно записывал что-то; возможно, пытался записать проповедь Освободителя слово в слово.
– Кто это? – шепотом спросил Дош, показывая на писаку.
– Домми Прислужник. Друг.
Столько всего изменилось! Трудно поспевать за всем.
И конечно, вон сидит Урсула Учитель. Дош невзлюбил ее, сам не зная почему. Возможно, это был пережиток старых, распутных дней, когда он предпочитал женщин хрупких, а мужчин, напротив, мускулистых. У нее была слишком квадратная челюсть, слишком короткие волосы, слишком властные манеры, но все это не слишком много значило для него сейчас. Может, он просто не знал, как к ней относиться – она говорила с Освободителем на языке, непохожем ни на один из тех, что он знал. Хорошо хоть ее высокомерный приятель уехал – вчера на рассвете, верхом на драконе; скатертью дорожка, кто бы он ни был.
Глядя на Урсулу, Дош вдруг вспомнил про Элиэль Певицу. Проклятие! Ну, все равно уже нет смысла идти и искать ее в такой толпе. Если она и в самом деле та спасительница, о которой говорилось в «Завете», она как-нибудь сама найдет дорогу сюда. Надо не забыть сказать Д’варду о ней… Проклятие, ну и устал же он…
Небо затягивало тучами. Плевать – никакая непогода не помешает Дошу выспаться сегодня. Он покосился на сваленную в угол поклажу, застонал, сел и приготовился вставать.
– Губа? Помоги мне поставить шатер.
Солдат покачал головой:
– Д’вард сказал оставить его так. Он сказал, мы все можем накрыться им, если пойдет дождь.
Дош опять лег. Он подозревал, что Освободитель редко спит в шатре и держит его в основном для того, чтобы сбивать с толку Жнецов. Впрочем, вот уже несколько ночей Жнецов видно не было. Что задумал враг? Неожиданно для себя он задремал. Проснулся он от того, что Кондиор Кровельщик уронил ему на ноги мешок с одеждой. Освободитель уже закончил говорить и спускался вниз со своего пьедестала, поддерживаемый Килпианом Гуртовщиком. Появились еще несколько Носителей Щита и Друзей. Толпа на склонах устраивалась на ночлег и гудела, как огромный зверь.
Асфраль Повитуха и Имминол Травница разносили вечернюю трапезу: бобы, корнеплоды и даже немного фруктов. Д’вард взял предназначенную ему порцию и оглянулся на своих людей – на каждого в отдельности. Все чего-то ждали, он улыбнулся, словно зная, о чем они думают.
– Благословенна будь пища, посланная нам Господом, и да придаст она нам силы, чтобы служить Ему.
Хор голосов, повторяющих за ним «аминь», как-то сразу перерос в хруст и чавканье.
Д’вард устроился поудобнее и впился зубами в перцекорень.
– Отлично поработали сегодня все вы! У вас был тяжелый день, и я благодарен вам за то, как вы справились. Надеюсь, дальше пойдет легче. Вряд ли много людей последуют за нами через Лоспасс. У вас есть что сообщить?
Дош снова вспомнил про Элиэль, но его опередили, со всех сторон посыпались жалобы на проблемы с дележкой еды, выделением земли под отхожие места и на постоянные ссоры со жрецами.
– С этим пока ничего не поделаешь, – беззаботно сказал Д’вард. – Завтра разберемся как-нибудь. Все познакомились с Домми Прислужником, новым Другом?
Юнец отчаянно покраснел и расплылся в улыбке.
Через стену перелезли еще несколько Носителей Щита и Друзей. Д’вард представил новичков, объявил о новых назначениях. Люди несли деньги Дошу, и он начал ссыпать их в суму. И все равно на то, чтобы прокормить всю эту ораву завтра, денег не хватало.
Потом сквозь шум разговоров словно молния сквозь тучу прорезался громкий, чистый женский голос:
– Д’вард?
Освободитель поднял голову, вздрогнул и уронил тыквенную корку, служившую ему миской.
Появился наконец Тьелан Торговец. Он привел с собой девушку, которая утверждала, что она Элиэль, а с ней и маленького старичка, тащившего теперь ее мешок.
– Д’вард? Обиды живут в памяти долго, а долги забываются?
– Элиэль! – Д’вард вскочил. – Элиэль Певица! И Пиол!
Хромая, она сделала несколько шагов к нему. Кондиор Кровельщик заступил ей дорогу, и она остановилась.
Изумление на лицах остальных не удивило Доша, но почему такой странный вид у Освободителя? Было в этом что-то непонятное. Почему Д’вард так побледнел? Все знали пророчество насчет Элиэль и пришествия Освободителя, но в «Завете» ни слова не говорилось про кого-то по имени Пиол. Может, все дело в старике?
Сама Элиэль была весьма привлекательной девицей. Будь здесь прежний Дош, он наверняка не упустил бы женщину такого сорта. Впрочем, какого сорта? Разглядывая ее в неровном свете костра, он решил, что, будь он прежним, он поспорил бы, что она девица именно того самого сорта. Уж во всяком случае, не недотрога-девственница. Моложе, чем показалось ему поначалу, ибо сказано ведь: «…станет Элиэль первым искушением». С семисотых Празднеств, когда Освободитель явился в мир, прошло уже почти пять лет. Должно быть, тогда она была совсем еще девочкой.
– Элиэль! – повторил Д’вард. Он помотал головой, словно стряхивая наваждение. – Я и забыл уже, как давно это было. Ты стала еще красивее.
– Тебя годы не изменили. – Она улыбнулась и протянула к нему руки. – Разве мы больше не друзья?
Д’вард не приказал Кондиору отойти с ее дороги.
– Добро пожаловать. Братья и сестры, это Элиэль Певица, та Элиэль, про которую говорится в «Филобийском Завете». Пиол, я рад видеть и тебя. Что слышно про остальных?
– У нас будет еще время поболтать как следует. – Элиэль вскинула голову. Глаза ее перебегали с лица на лицо. – Не думаю, чтобы твоим спутникам было интересно наше прошлое. Так ты предложишь нам свое гостеприимство или нет?
Д’вард рассмеялся:
– Ты все такая же, Элиэль! А я грубиян. Конечно, присоединяйтесь к нашей трапезе, оба. Подвиньтесь, дайте сесть Элиэль Певице и Пиолу Поэту. Добро пожаловать в ряды Свободных. – Впрочем, смех его звучал не совсем искренне. Дош был донельзя заинтригован. Он знал Освободителя достаточно давно, чтобы учуять здесь какую-то тайну.
Девушка прохромала к освобожденному для нее месту, все как один уставились на ее ноги. Подошва правого башмака была гораздо толще левой. Асфраль и Имминол раздвинулись, освободив место у костра. Элиэль села, и старик примостился рядом, выпутываясь из лямок мешка.
Д’вард подобрал тыквенную корку и протянул Рваной Губе, своему соседу.
– Передай это нашим гостям. Сама видишь, Элиэль, живем мы небогато.
Рваная Губа добавил то, что осталось от его собственного ужина, и передал корку.
Востроглазая Элиэль заметила. Старик тоже, ибо сразу завозился с завязками своего мешка.
– Пожалуйста, не обделяйте себя. – Она надменно подняла бровь. – Так уж получилось, у нас есть с собой кое-какие припасы.
Д’вард сел, не говоря ни слова, и, возможно, один Дош заметил его улыбку, совсем короткую. Когда корка вернулась к нему, он поделил ее содержимое со Рваной Губой и продолжал есть, не сводя глаз с Элиэль.
– Прости нас за то, что мы даже за едой говорим о делах. Есть у кого-нибудь еще новости?
– До меня дошел слух, Освободитель, – заговорил Рваная Губа. – Мне сказали, что королева Эльванайф не покидала своего дворца.
– Я не удивлен. – Д’вард продолжал смотреть на девушку так, словно каждый кусок, который она клала в рот, был откровением. – Она не должна нас заботить. Единственный разберется с ней – возможно, через ее же придворных; так, во всяком случае, мне кажется.
– Что завтра, господин? – спросил кто-то.
– Завтра мы уйдем отсюда. Нельзя же и дальше терзать несчастную Джубиксби. Надеюсь, погода не закроет перевал.
«Скорпиона в задницу!» Где, скажите, Дошу найти провиант на несколько тысяч человек, переходящих через Лоспасс? До Юргвейла по меньшей мере два дня пути, так что отправиться вперед и закупить провизию там он не может. Придется торговаться с этими джубиксбийцами на баррикадах. Они могут заломить запредельные цены за ущерб, нанесенный им толпами, но тогда он возразит, что в противном случае голодные Свободные останутся на месте. Это их убедит… Освободитель называл его имя.
– Ты мне нужен под рукой, – сказал Освободитель, так и не сводя глаз с Элиэль. – Я хочу, чтобы казна осталась у тебя, но заниматься хозяйством мы назначим кого-нибудь другого. Есть предложения?
Дош постарался не выказать своей радости. Быть кем-то, кто нужен, кому доверяют, с кем советуются…
– Догтан хорошо разбирается в скоте…
– Нет. Он тоже нужен мне здесь.
– Тогда, может, Асфраль?
– Возьмешь на себя заготовки и закупки, Асфраль? – спросил Д’вард, продолжая смотреть на Элиэль.
– Я буду рада, господин.
– Тогда я назначаю тебя Носителем Щита, если ты не против таскать его.
– Что угодно, только не подпускайте ее близко к готовке, – засмеялась Имминол. Они давно уже были подругами, так что в ее смехе не было ничего зазорного.
На ногу Дошу шлепнулась дождевая капля.
Должно быть, на ногу Д’варда тоже, потому что он посмотрел на небо и нахмурился.
– Завтра мы остановимся в Ревущей Пещере. По крайней мере там нам будет сухо. Это недолгий переход. Этим можно будет заняться с утра. Рваная Губа, когда мы будем проходить границу лесов, пригляди, чтобы каждый здоровый паломник подобрал по ветке и захватил ее с собой на дрова. Еще что-нибудь?
– Да, Освободитель, – проговорил кто-то с сильным нагианским выговором. Догган Пастух, как старик, шатаясь, поднялся на ноги, но стоило ему встать, как он выпрямился по-военному, держа свои копье и щит как положено. – Я хочу вернуться домой.
Значит, до этого все-таки дошло. Дош ожидал этого два последних дня, так что Д’вард не выказал удивления. Он покосился на Тьелана, но лицо того оставалось непроницаемым. Допустим, Тьелан знал об этом, а Д’вард ожидал…
– Тогда ступай, но никогда больше не считай себя моим другом или братом.
Этого Догтан не ожидал.
– Я знаю, что ты думаешь, – негромко продолжал Освободитель. – Не забывай, они были братьями и мне. Я первым метнул тогда копье в Гопенума. А потом ждал, когда он метнет свое в меня. Если бы я знал, сколько силы в руке у мясника, я бы повернулся и бежал без оглядки до самого Нагволла. Бурташ и Прат’ан пометили мне на ребрах места, где я должен был сделать надрезы, когда заслужил свои первые отметины доблести. Мы все были братья. Бок о бок мы сражались. Когда я пришел просить их о помощи месяц назад, они бросили все и без разговоров пошли за мной, как ты и Тьелан, пошли как брат для брата. Я предупреждал, что это будет опасно, и они только смеялись. Под Шуджуби они погибли, все, кроме вас двоих, но таков был выбор Бога, и вам нечего стыдиться. Я недооценил силу зла, так что если кого и винить… Нет, выслушай меня. История не назовет меня безупречным. А теперь ты считаешь, что твой долг вернуться с этой вестью в Соналби, чтобы остальные братья взялись за оружие, решив отомстить. На кого ты их поведешь, брат Догган? На улан, которые пролили их кровь? Но большинство их теперь здесь, с нами, пристыженные и покаявшиеся, делающие все, что в их силах, ради нашего дела. На королеву Эльванайф, отдавшую этот приказ? Я сильно сомневаюсь в том, что она еще будет сидеть на своем троне к тому времени, когда ты доберешься до братьев в Ниолвейле. На Зэца, чье зло руководило королевой? Он и есть истинное средоточие мрака, но на что ты можешь надеяться, выступив против него? Я обещал уже тебе, что он умрет, когда мы придем в Тарг. Мне нужна твоя помощь в пути, но если ты не веришь моему слову – если ты считаешь, что жители Соналби мало выстрадали, – что ж, тогда ступай. Но не жди моего благословения.
Догган молча стоял. Он никогда не отличался особой сообразительностью.
– Он прав, – сказал Тьелан. – Говорил же я тебе. Сядь.
Догган сел, уронив щит и копье на землю. Он согнулся, всхлипывая. Тьелан положил руку ему на плечо.
Некоторое время все молчали. Расстроенные, мрачные, они покончили с ужином. Дош решил, что не отказался бы на десерт от большого, сочного куска жареного мяса. От его взгляда не укрылись булки и мясо, которые поглощали Элиэль и ее пожилой друг, и он прикидывал, что еще у них там, в мешке. Впрочем, не он один смотрел на них голодным взглядом.
Элиэль проглотила последний кусок и облизала пальцы.
– Ну, Д’вард? – Она нервно хихикнула. – Не уединиться ли нам с тобой поболтать о старых деньках? Я могу поведать тебе о судьбе многих из тех, кто был нам близок.
– Нет! – отрубил Д’вард и добавил что-то на этом своем странном другом языке.
Загадочная Урсула Учитель все время молча смотрела и слушала. Она тоже не сводила глаз с Элиэль Певицы. Теперь же она кивнула и что-то ответила на том же языке. Что бы она там ни сказала, хмурое выражение ее лица служило тревожным предостережением.
Д’вард встал и подошел к девушке, остановившись между ней и костром. Элиэль радостно подняла на него глаза и начала подниматься.
– Сядь!
Удивленная, она опустилась обратно.
– Сними башмаки.
– Что? Я ни за что не…
– Сними башмаки! Приказ прогремел как удар кулака по столу. Никто не смел ослушаться Освободителя, когда он так говорил. Она побледнела и повиновалась, потом снова посмотрела на него – во взгляде ее гнев мешался с обидой и стыдом.
Это было жестоко. Это видели все: одна нога была искривлена и короче другой.
Д’вард посмотрел на Имминол и старика, сидевших по сторонам от нее.
– Держите ее за руки!
Элиэль пыталась протестовать, но ее держали крепко.
– Д’вард! Что ты…
Освободитель поднял глаза, словно вглядываясь в небо. Он сомкнул руки над головой. Догадка о том, что сейчас произойдет, вспышкой озарила Доша за мгновение до того, как девушка закричала, пытаясь высвободиться из державших ее рук.
Д’вард опустил руки.
– Возблагодари Истинного Бога.
Он повернулся и пошел на прежнее место; его облачение раздувалось от ветра. Дождь шипел в костре. Имминол и Пиол отпустили руки Элиэль. Она побледнела как мел, глядя на свои ноги.
– Божественное чудо! – проговорила Урсула на своем чуть искаженном джоалийском. – Возблагодарим Неделимого за этот ниспосланный нам знак.
– Аминь! – пробормотали один или два голоса. Все остальные потрясение молчали. Ноги девушки были теперь одной длины.
– Ибо написано, – продолжала Урсула, – «увечья и болезни, даже Смерть саму заберет он от нас. Возрадуйтесь же!»
И тут Элиэль наконец очнулась.
– Д’вард! – взвизгнула она и вскочила на ноги. Она шагнула к нему и чуть не упала, потеряв равновесие.
– Нет! – рявкнул Д’вард. – Не подходи ближе!
– Но… Ты исцелил… – Она снова посмотрела на свои ноги, боясь, что все это ей только снится.
«Странное, должно быть, у нее сейчас чувство», – подумал Дош. Когда Д’вард исцелил ему вывихнутую лодыжку, это, помнится, так потрясло его, а ведь она жила с этим увечьем всю свою жизнь. Странно было даже смотреть на это чудо со стороны. По коже его пробежали мурашки, хотя он и раньше видел, как Освободитель пользуется своими силами. А на остальных, наверное, это произвело сильнейшее впечатление.
Урсула рассмеялась, ее смех показался ему неуместным – как если бы он прозвучал в храме.
– Очень глупо с твоей стороны, Кисстер. Тебе стоило бы сделать это прилюдно.
Д’вард нахмурился:
– Это всего лишь плата за старую обиду. Тьелан, можешь срезать лишнюю кожу с ее подметки? Элиэль, я уплатил часть своего долга тебе. Теперь ступай.
Лицо Элиэль блестело в свете костра – вряд ли только от дождя. Она заметно дрожала.
– Д’вард, Д’вард!.. – Она нерешительно шагнула к нему.
– Ни шагу ближе! Я рад снова видеть тебя и еще больше рад, что смог сделать то, что сделал, но сегодня ты – нежеланная гостья. Тебе придется поискать себе места снаружи. Пиол… Что скажешь, Пиол? Я глупо веду себя?
Старик тоже побледнел. Он мотнул головой.
Д’вард скривился, будто это признание того, что тревожило его самого, казалось ему чем-то отвратительным.
– Рваная Губа, Догган… Проследите, чтобы Элиэль Певица и Пиол Поэт нашли себе место для ночлега, ладно? – Он не добавил: «Подальше от меня», но это было ясно и так.
Тьелан острием своего копья оторвал подметку башмака Элиэль и молча вернул башмак ей. Дождь припустил сильнее.
– Остальные, – сказал Д’вард, – накроются полотнищем шатра как одеялом. Это будет не слишком удобно, но нам будет куда легче, чем тем, кто спит снаружи. Если увидите маленьких детей, пригласите их сюда. Прощайте, Элиэль и Пиол. Желаю вам благополучного возвращения домой.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

37

Всю ночь дождь то начинался, то переставал, раз от раза становясь все сильнее и холоднее. Костры погасли задолго до рассвета – то ли от нехватки дров, то ли просто залитые дождем. Паломники сбивались в кучки, дрожа и бормоча проклятия погоде. Мало кто выспался в эту ночь.
Элиэль вообще не спала. Стоило ей задремать, как что-нибудь будило ее – если не сон, так дождь, детский плач или чьи-то шаги, – а потом она вдруг проснулась окончательно, вспомнив: «Моя нога здорова!» Она больше не калека, не урод, не монстр. Теперь она может начать карьеру певицы или актрисы. Она может мечтать о Празднествах Тиона. Она может мечтать о замужестве, семье, детях. Она может думать о себе как о красавице, как о женщине, привлекательной для мужчин, как о цельной личности.
И все это сделал Д’вард. Не Тион, не кто-то из других богов. Д’вард, проповедующий ересь. Как может она примирить это чудо с теми ужасными вещами, о которых он говорил? Как вообще сможет она теперь отличать добро от зла? Пять лет назад Д’вард обманул ее. Теперь он исполнил самое сокровенное ее желание без малейшей просьбы с ее стороны, не прося взамен ни услуг, ни одолжений, одним махом расплатившись за все, что она сделала для него когда-либо.
Как? Кто он, Д’вард? Она думала о нем как о человеке, рожденном женщиной, но она же сама видела, как явился он в этот мир, соткавшись из пустого воздуха. Если он не смертный, значит, он или бог, или демон, но тогда с чего демону совершать такое?
Когда серый свет нового дня забрезжил сквозь затянувшие небо хмурые тучи, толпа на холме зашевелилась. Люди дрожа поднимались на ноги и спускались к дороге, расталкивая тех, кто еще не проснулся. По сердитому ропоту, который Элиэль слышала ночью, она поняла, что большинство возвращается домой, в Ниол. Д’вард прогнал ее, отказавшись встретиться с ней наедине. Она спасла его жизнь раз, и все же он не доверяет ей! Он ясно сказал, чтобы она уходила.
Проснулся, захлебнувшись кашлем, Пиол. Как только могут зубы стучать так громко?
– Ты в порядке? – спросила она.
– Если не считать ревматизма, отмороженных конечностей и воспаления легких, ничего. А как ты?
– Умственное помрачение и моральная неустойчивость, только и всего.
Он повернулся посмотреть на нее и усмехнулся. Его костлявая рука нашла ее руку и крепко стиснула.
– Новая жизнь открывает двери?
Она обняла его. Мешок костей, и холодный как рыба.
– Не знаю, Пиол, не знаю! Объясни мне.
Он снова закашлялся.
– Сам рад бы. Куда мы теперь?
Элиэль долго молчала.
– Я хочу идти за Освободителем, – прошептала она наконец.
– Этого я и боялся. Почему, Элиэль? Что движет тобой? Ты говорила мне, что хочешь в Джоал, но все, чего ты хочешь на самом деле, это…
– Д’вард исцелил мою ногу.
– Это не повод. Еще до этого…
– Нет, повод! – Правда ли? Ее мечты изменились. Ночью, в полудреме, в ее объятиях был настоящий Д’вард, не тот неизвестный поклонник с усами, – Д’вард, такой, каким он стал сейчас, со стриженой бородой. «Скорбящая женщина, парень красивый…»
Пиол ждал ее объяснений. Что она может сказать ему? Глупо и даже смешно думать сейчас о мести. Какую бы боль ни причинил ей Д’вард в прошлом, он расплатился сполна. Но как может она даже дружить с человеком, позволяющим себе так ужасно богохульствовать? И потом, он ведет свою армию в Юргвейл, а в Юргвейле ее ждал Тигурб’л Трактирщик. Она не говорила о нем Пиолу, но тот и сам мог бы догадаться. Ей нет никакого смысла примыкать к этому сумасшедшему, еретическому паломничеству.
И нет причины отказываться от этого.
– Я так и не поблагодарила Д’варда как следует.
– Почему? Поблагодарила.
– Ну, мне хотелось бы поговорить с ним. О старых временах. Он ведь старый друг, верно? Мне он нравится. Он славный. Давай перекусим. – Она потянулась к мешку, который клала на ночь под голову вместо подушки, но Пиол перехватил ее руку.
– Не сейчас. Слишком много глаз и голодных ртов. Давай лучше потихоньку пойдем. Заодно и согреемся.
Толпа тянулась по склону, разделяясь внизу на два потока. Большая часть направлялась по дороге в сторону Ниола, но неожиданно много людей поворачивало к Лоспассу. Элиэль с Пиолом шли очень медленно – он по старости, она – потому, что ей еще только предстояло заново учиться ходить. Стоило ей задуматься о чем-то другом, как она оступалась или шаталась как пьяная. Это было забавно, и один или два раза она даже расхохоталась над собой.
Наступил день – хмурый, серый день. Что ж, впереди осень, так что в плохой погоде не было ничего удивительного, даже в Ниоле. В Наршвейле, поди, уже по колено снега. И на Лоспассе, возможно, тоже. У нее не было зимней одежды, и у Пиола тоже.
Дорога вилась по равнине. Дождевые тучи неслись над головой. Ниолволла и большую часть Ниолслоупа видно не было. Когда болотистые чеки сменились холмистыми пастбищами, она заметила, что сзади их нагоняют Освободитель и его телохранители. Казалось, Д’вард окликает всех по имени, иногда просто проходя мимо, иногда задерживаясь на несколько минут поболтать на ходу. Потом он убыстрял шаг, а вместе с ним и его Носители Щита, и они переходили к следующей группе.
Может, сегодня настроение у него будет лучше – объятие и поцелуй в память о прошедших днях…
Пиол держался молодцом. Он шел медленно, но ровно; он уверял, что может поддерживать такой шаг весь день, пока его никто не торопит. Остаток своих припасов они съели на ходу.
Отряд Д’варда нагнал их раньше, чем ожидала Элиэль. Первое, что она услышала, был голос за спиной:
– Пиол Поэт?
Пиол слишком берег силы, чтобы оглядываться на ходу. Он остановился и повернулся посмотреть на окликнувшего его.
– Я Дош Посланник. Освободитель спрашивает, не поговоришь ли ты с ним немного.
– О? – прошептал Пиол. – О! Ну да, конечно.
– А я составлю компанию тебе, Элиэль Певица. – Маленький блондин, дружелюбно улыбаясь, подталкивал ее вперед.
– Но почему Пиол? Почему он не хочет говорить со мной? – Она позволила увлечь себя вперед, в то время как Пиол отстал и затерялся среди телохранителей.
– Не знаю, госпожа. Мне самому хотелось бы знать это. Он одарил тебя чудом и тут же выгнал. Я надеялся, что это ты скажешь мне почему. Может, ты Жнец?
– Что? Конечно, нет!
А он совсем не так молод, как казалось на первый взгляд. При свете дня видно было, что он старше ее, и его невинные голубые глаза шарили по ней взглядом – такие взгляды она ох как хорошо знала по работе у Тигурб’ла Трактирщика.
– Я Элиэль из пророчества. Вот почему мне даровано чудо.
– А я любопытен. Вот почему я спрашиваю об этом. Не расскажешь ли ты мне, что случилось в дни семисотых Празднеств, когда Освободитель явился в мир?
– У тебя славная улыбка – очень привлекательная. Уж не играл ли ты на сцене?
Он рассмеялся без тени смущения, отбросив с глаз мокрые волосы.
– На сцене – нет. Но в жизни я играл такие роли, которые, узнай ты о них, смутили бы тебя до глубины души. – Он блеснул зубами. – Или не смутили бы?
– Мне стоило бы дать тебе пощечину за такие слова.
– Давай. Я ее заслужил. Д’вард показал мне истинный свет; я стараюсь переродиться, и это труднее, чем я ожидал. Прости, если я оскорбил тебя.
– Это он приказал тебе допросить меня?
Дош весело кивнул, поправив щит на спине.
– Он сказал, что я найду твой рассказ интересным, если только ты поведаешь его. Я познакомился с ним вскоре после тебя, всего через два месяца, в Нагвейле.
– О, так вот куда он убежал тогда, верно?
– А ты не бежала бы, если бы за тобой охотился Зэц?
Элиэль прошла не меньше сотни шагов – на своей новой ноге! – прежде чем нашла ответ на этот вопрос. Она никогда раньше не думала об этом. Она всегда думала о Покровителе Искусств как о защитнике, но еретиков он мог и не защищать.
– Это Тион выдал его Зэцу?
– Очень даже вероятно. Я почти всем им доверяю больше, чем Тиону.
Она вздрогнула от подобного святотатства.
– Ты что, лично знаком с богами?
– Я тоже раньше считал их богами, – спокойно отвечал Дош. – До последнего времени. Я встречался с четырьмя, возможно, с пятью, – мне кажется, несколько лет я был игрушкой Тиона. У меня большой провал в памяти. Я расскажу тебе о них, если ты расскажешь мне, как Д’вард явился в мир.
– Начинай ты.
– Нет, ты первая.
Дорога пошла в гору. Лес подступил к ней вплотную. Дождь сделался еще холоднее.
Дош получил очень сжатое описание того, как Освободитель появился в Суссвейле. Элиэль оказалась ужасно хитрой чертовкой, и ему пришлось засыпать ее вопросами, чтобы понять, что же произошло там на самом деле. Он решил, что она хитра, упряма и хороша собой, но не настолько заслуживает восхищения и поклонения, как это представлялось ей самой. Он почти жалел, что завязал с прошлым, ибо у него не возникало ни малейшего сомнения в том, кто бы и кем восхищался, повстречай она старого Доша в настроении позабавиться с девочкой.
В конце концов он решил, что она и правда не знает, каким образом Д’варду удалось бежать из Суссленда. Это оставалось пока полной загадкой, ибо Юноша не мог не знать, что Освободитель находится на его территории. Очень уж не похоже было на Тиона не обращать внимания на пригожего и к тому же невинного парня, каким тогда был Д’вард, а отпустить Освободителя с миром означало к тому же навлечь на себя гнев Зэца. Впрочем, Элиэль понятия не имела о политических интригах Пентатеона.
Удостоверившись в том, что узнал столько, сколько хотел, Дош изложил свою историю. Он как раз описывал бегство армии из Лемодвейла, когда группа Носителей Щита обогнала их и заняла место перед ними. Следом появился и сам Д’вард. Он зашагал с другой стороны от Доша, используя его как живой барьер между собой и девушкой.
– Д’вард! – воскликнула она. Улыбка ее была вполне убедительной. Доша она, правда, убеждала не до конца.
– Оставайся там, пожалуйста, – приказал ей Освободитель. Он шел с откинутым капюшоном, и черные волосы его намокли и слиплись от дождя. – Почему ты не вернулась в Ниол?
– Ты не рад видеть меня?
– Рад, и тебя, и Пиола. Чему я не рад – так это твоему заклятию.
– Заклятию? – Если ее реакция и была игрой, то игрой первоклассной.
– На тебе лежит заклятие, Элиэль. Я сам не могу сказать точно, откуда знаю это, но знаю, и мой друг Урсула согласна со мной. Она обладает большим опытом по этой части.
– Я не понимаю, о чем ты! Что за ужасная мысль!
Д’вард вздохнул:
– Кто сделал это, Элиэль? Кто из твоих так называемых богов?
Она уже чуть ли не кричала.
– Что ты несешь! Какое еще заклятие?
– Пиол сказал, ты жила в Юрге, значит, скорее всего это дело рук Кен’та; он, насколько я помню, еще и твой отец. Почему ты бросила работу и пришла сюда искать меня? Ответь, Элиэль, мы ведь говорим об убийстве… Ты правда хочешь убить меня?
– Конечно, нет!
– Ты позволишь мне поцеловать тебя?
– Конечно… я хотела сказать, может быть. – Теперь она точно скрывала что-то.
Д’вард вздохнул:
– Завтра мы будем в Юргвейле. Ты можешь вернуться домой и продолжить свою карьеру.
– Ты хочешь сказать, начать карьеру? Разве Пиол не рассказал тебе? Я пела в борделе. Я была шлюхой, Д’вард! Как еще заработать на пропитание калеке?
Есть и другие способы заработать на пропитание, подумал Дош, хотя он слышал, что за них хуже платят. Она снова хромала, но он не смог решить отчего – то ли по привычке, то ли оттого, что мышцы ее не привыкли к ровному шагу. Или она притворялась, чтобы вызвать жалость.
– Меня не брали ни в одну труппу. Я голодала, Д’вард! Но теперь все это позади благодаря тебе, и ты думаешь, что я хочу убить тебя?
Освободитель отвернулся и натянул капюшон на голову.
– Я могу понять, почему ты могла бы хотеть этого.
– Но я не понимаю! – воскликнула она. – Да, я чувствовала себя оскорбленной, когда ты сбежал тогда от меня, Д’вард, но ведь я была всего лишь ребенком. Теперь я взрослая женщина и лучше все понимаю. Я же не знала, что Тион выдал тебя Зэцу.
– Ну, это я только предполагаю. Как ты считаешь, брат Дош?
– Что, господин?
– Могу я доверять ей?
– Уверен, вы так и сделаете. Я бы не стал, конечно. Как можно распознать заклятие на ком-то?
Освободитель пожал плечами:
– Этому так просто не научишься. Я бы тоже не заметил этого, будь оно наложено по всем правилам – это еще раз доказывает, что тут приложил руку Кен’т. Чародей из него никудышный. – Он кивнул девушке. – Ты можешь дойти с нами до Юрга, Элиэль Певица. – Он быстро зашагал вперед, и Носители Щита за ним.
– В каком борделе? – поинтересовался Дош.
– Не твое дело! – Элиэль повернулась и захромала навстречу старику.
Наверняка не в том, где работал Дош.
Клиентура не та.

38

Алиса проснулась вдруг от ужасной мысли «Где это я?» в незнакомой постели. В комнате было почти темно, только сквозь ставни пробивалось совсем немного света – именно хлопанье неплотно прикрытого ставня и разбудило ее. Погода менялась; она почувствовала, что на улице сильный ветер и, возможно, идет дождь. Непривычные цветочные запахи придавали происходящему какую-то нереальность. Кто-то громко дышал, почти храпел над самым ее ухом. В ее постели мужчина!
Тут начала просыпаться память, давая по одному ответы на все эти вопросы. Она находилась в доме Бойдлара Скотовода на Юргслоупе, у подножия Юргволла, а мужчину, чья голова лежала с другой стороны подушки, звали Джамбо Уотсон. Крестьяне Вейлов всегда старались угодить заезжим путешественникам, а Джамбо не брезговал использовать свою харизму для того, чтобы получить все самое лучшее. В этом случае самым лучшим была пуховая кровать самого Бойдлара, ибо хотя дом у него был большой и просторный, семья его также была немалой. Джамбо, по обыкновению оставаясь джентльменом, объявил, что будет спать на полу, свернув одеяло. Алиса посоветовала ему положить свернутое одеяло между ними, добавив, что верит в его порядочность. И вот результат: она спит с мужчиной, познакомилась с которым всего неделю назад.
Конечно, их роман с Терри протекал еще быстрее, но тому способствовали военные условия. Джамбо Уотсона уж никак не назовешь запутанным, обреченным пареньком. Джентльмен он или нет, но он забрал себе большую часть одеяла. Она осторожно потянула. Он фыркнул, но уже в следующее мгновение продолжал сопеть носом как ни в чем не бывало.
Над головой скрипнули доски. Что-то замычало или зарычало вдалеке. Семья Бойдлара, конечно, встала с рассветом, но это никак не мешает ей самой соснуть еще часок-другой.
Неделю назад она пряталась от всего мира в Норфолке. Теперь она странствовала по долинам другого мира верхом на драконе. И ей это нравилось! Мисс Пимм была совершенно права. Это невероятное приключение вывело Алису Пирсон из глубокой депрессии. Правда, если дождь, запах которого она ощущала в комнате, затянется – а по облакам на закате Джамбо предсказывал, что так и будет, – следующие дни окажутся совсем не такими приятными, как она ожидала. Но немного сырости ее не убьет, тогда как Норфолк скорее всего свел бы ее с ума.
Джамбо повернулся на другой бок. Она не нашла бы лучшего провожатого или лучшего спутника, чем Джамбо. Интересно, сколько ему лет на самом деле. На вид ему около двадцати пяти, и тем не менее он рассказывал ей всякие истории про дядю Кама, которому было бы сейчас около восьмидесяти, если бы он не погиб. «Интересно, – подумала она, – выглядит ли Эдвард на свои годы?» Алиса так и заснула, пытаясь представить себе выражение его лица, когда они встретятся.
Завтрак был накрыт в большой кухне с каменными стенами – такая кухня могла бы принадлежать любой зажиточной крестьянской семье в Европе. Чайники пыхтели на огромной плите, металлические кастрюльки и сковороды висели по стенам, а члены хозяйской семьи входили и выходили, и конца им не было: хриплые работники, дряхлые старухи, мокроносые детишки. Твари, похожие на кошек, сопели под столом, как собаки. Жена Бойдлара – звали ее не то Оспита, не то Успита – была краснолицая рыхлая женщина, которой удавалось поспевать сразу везде: успокаивать детей, ставить на стол полные тарелки, выгонять с кухни на работу нерадивых подростков и при этом громко говорить не умолкая, обращаясь преимущественно к Джамбо.
Из сказанного Алиса не понимала практически ничего. В первый вечер их путешествия Джамбо пытался выдать ее за свою сестру из Фитвейла – одного из самых отдаленных вейлов. Этот обман не сработал, поскольку любой житель Вейлов понимал по меньшей мере несколько слов по-джоалийски. С тех пор она была его сестрой, лишившейся дара речи по болезни. И теперь он вез ее в храм Падлопана в Ниоле для исцеления. Поэтому Алиса изъяснялась исключительно жестами, и все относились к ней с сочувствием.
Троих детей выставили с кухни. На смену им появились двое других, а за ними и сам Бойдлар, мокрый и раскрасневшийся от непогоды, со слипшимися прядями волос. Оспита сказала что-то; он рассмеялся и сказал что-то в ответ, на что все покатились со смеху. Идиллическая сцена сельской жизни. Какое бы зло ни творил Пентатеон, эта часть местного крестьянства казалась счастливой и процветающей, куда здоровее, чем рабочие семьи в английских трущобах. Их не тревожили ни мировые войны, ни сумасшедшее уличное движение, ни забастовки. Если бы ей пришлось провести остаток жизни в сельской тиши, она предпочла бы провести его в Вейлах.
Пища, которую ей предлагали, была вкусной, хотя по виду напоминала незаконнорожденного отпрыска омлета и мясного пирога; ее было раза в четыре больше, чем она могла съесть. С усилием вталкивая в себя, чтобы не обижать хозяйку, последние несколько кусков, она услышала шаги за порогом. Дверь распахнулась, пропустив внутрь дождь, ветер и высокого парня в кожаных куртке и шапке. Его встретили обычные приветствия. Потом он снял шапку, стряхивая с нее воду.
Алиса сообразила, что слишком пристально рассматривает его, и поспешно опустила глаза. Аппетит ее весь куда-то пропал. Непонятный ей разговор продолжался, так что ее бесцеремонность осталась незамеченной или на нее просто не обратили внимания. Вошедший принес какие-то новости для Джамбо, которые и излагал неразборчивой скороговоркой. Взгляд ее против воли то и дело возвращался к нему. Она могла бы догадаться, что в любом раю есть свой змей – у парня отсутствовали половина лица, левая рука и большая часть плеча. Рот в кошмарной ухмылке тянулся к тому месту, где полагалось бы быть уху, обнажая зубы и часть черепа. Ранение было не смертельным, но вид имело ужасающий. Не взрывчатые вещества, не техника… Единственное объяснение, которое она могла себе придумать, – это то, что на него напал какой-то дикий зверь, чудище вроде волков и медведей, которых в Европе поубивали много веков назад.
За всякий рай приходится платить.
Тучи опустились низко над усадьбой Бойдлара, дождь превратил ее постройки в серые призраки, совершенно скрыв все вокруг. Моросило без устали, но было не так холодно, как она ожидала. Мигрень и Апокалипсис, недолюбливавшие воду, раздраженно рыгали. Они выехали довольно резво, но через милю или около того, когда их никак нельзя уже было разглядеть из дома, Джамбо остановил драконов переговорить.
– Не мерзнете?
– Не мерзну и не мокну, – заверила его закутанная в меха Алиса. – Не могу, правда, обещать, что не провоняю мокрой псиной.
– Обычные дорожные трудности, миледи! – рассмеялся он. – Этот однорукий паренек – племянник Оспиты – принес новости. Ваш кузен был два дня назад в Ниолвейле, а с ним куча последователей. Судя по всему, они движутся к Лоспассу.
Алиса с облегчением вздохнула. Она сама удивилась тому, как обрадовало ее это известие, втайне она боялась совсем других новостей.
– Значит, мы встретимся с ним завтра?
– Пожалуй, мы встретимся с ним сегодня во второй половине дня. Юргвейл не так уж велик. Да, несомненно, сегодня.
– Отлично! – Алиса все думала о том, как ее встретит Эдвард. Ей придется с самого начала объяснить, что она приехала не для того, чтобы вмешиваться.
Джамбо вопросительно посмотрел на нее. Должно быть, он угадал, о чем она думает.
– Ну что? Готовы к «зомфу»?
– Да… нет. Еще одно. Что случилось с этим беднягой?
– С кем?.. А, с Кориларом? Судя по его виду, я бы сказал, что он еле спасся от митиара.
– Что такое митиар?
– Ну, это джоалийское название. Не знаю, как называют их здесь. – Джамбо поморщился. – Если вы способны представить себе тарантула весом в десять стоунов или саблезубую пантеру с шестью ногами, то это что-то похожее. Мы зовем их югулярами. Они нападают внезапно – хватают когтями и рвут на части.
Алиса с опаской посмотрела в туман.
– Вы не говорили мне об этом раньше, мистер Уотсон.
– Они встречаются довольно редко, – серьезно ответил он. – Мне еще не приходилось говорить с человеком, встречавшим их… разве что вот только с Кориларом.
Искорка в его взгляде насторожила ее.
– И я понимаю почему. Может, вам стоило говорить с людьми, которым только еще предстояло повстречаться с этим монстром? – Она вдруг поняла, что приглашает его проявить свое чувство юмора. С юмором у Джамбо было все в порядке, и он знал это. Самый быстрый путь к сердцу мужчины – это игра на его тщеславии, но почему она заигрывает с ним? Она уже ловила себя на этом вчера несколько раз.
– Разумеется. Но если серьезно, югуляров и правда видишь очень редко – и никогда подолгу.
– Только когда они прыгают на тебя?
– Нет, только когда они прыгают на других! – Джамбо рассмеялся и скомандовал драконам: «Зомф!»

39

Когда Джулиан Смедли сказал Т’лину Драконоторговцу, что хочет вернуться домой как можно быстрее, тот понял его чересчур буквально. Т’лин проложил самый короткий маршрут в Олимп, к тому же четыре дракона везут двоих седоков быстрее, чем четверых. Джулиан вскоре обнаружил, что ему приходится есть и спать, не вылезая из седла, но гордость не позволяла ему отменить свой же приказ, поэтому он ел и спал в седле. Хорошая погода наконец закончилась, и драконы весело бежали сквозь снегопад, пересекая овраги и расселины. Джулиан не имел ни малейшего представления, как им удается держаться вместе. Большую часть времени ему казалось, что он один в этом белом тумане, но рано или поздно из него всегда выныривал Т’лин со своими драконами.
Он с каким-то наслаждением размышлял о мании величия Эдварда Экзетера – болезнь была достаточно очевидна, чего нельзя сказать о средствах ее лечения. «Ты считаешь его сумасшедшим, потому что он был твоим другом. Любого другого ты прямо назвал бы злодеем, и тебя бы не мучила совесть». Сумасшедший ли, злодей ли, но он убийца, и его следует остановить, пока он не натворил чего-нибудь еще. Вот только как? Со всей той маной, которой Эдвард набрался от мученической смерти своих друзей, только всей Службе, вместе взятой, можно было надеяться одолеть его, но Служба уже сделала такую попытку и потерпела неудачу. Трудно было сказать, завербовал ли он Урсулу в свою команду честно, или использовал свою ману. Уж наверняка его оппоненты в Олимпе не послали бы ее против Освободителя, не снабдив всей доступной на данный момент маной. Служба свой выстрел уже произвела. Теперь остановить Освободителя мог только Зэц.
Надеяться на Зэца? Джулиан никогда бы не подумал, что способен скатиться до такого, но если в Вейлах и должен быть маньяк-убийца, сеющий смерть направо и налево, то пусть это будет не его бывший друг.
У него хватало времени поразмышлять и о своих делах. Он вел себя с Юфимией как последний мужлан – обидел тогда, когда ей было и так тяжело, а потом усугубил это, спутавшись с Урсулой, которая его никогда не интересовала как женщина, а теперь и вовсе была противна. О, что за кретин! Какая-то щепотка маны, и он прибежал к ней, как ручная собачка. Она «использовала его всю дорогу в Ниолвейл. Конечно, он не мог сопротивляться мане, но он мог бы по крайней мере давно понять, что она делает с ним. Он никогда не сможет больше уважать себя. Юфимия предупреждала его, а он забыл ее предупреждение. Он никогда не сможет смотреть ей в глаза после того, что произошло.
Казалось, его сердце разбито, но, возможно, это была всего лишь его уязвленная гордость.
Совершенно отупев от усталости, он так и не понял, что его путешествие подошло к концу, пока Молния, скатившись по крутому склону, не вынырнул из облаков прямо над загоном в Олимпе – только на тысячу футов выше. Джулиан крепко зажмурился и не открывал глаз, пока не оказался внизу, на траве. Торжествующе рыгая. Молния подбежал к воротам, где Туманный Беглец и Синий Камень уже жевали сено, а Т’лин снимал поклажу со Звездного Луча.
Джулиан попробовал спрыгнуть грациозно, как и подобает великому путешественнику, но затекшие ноги подвели его, и он плюхнулся прямо в грязь. Ехидно прищурившись, Т’лин помог ему подняться.
– Спасибо, Семьдесят Седьмой, – выдавил Джулиан. – Ты одолел это расстояние потрясающе быстро. Отличная работа.
Т’лин просиял:
– Драконам это понравилось. Полагаю, это рекорд, Святой Каптаан.
– Не сомневаюсь. Я пришлю кого-нибудь за вещами, если вы оставите их здесь.
Т’лин пообещал ему проследить за тем, чтобы вещи были доставлены. Джулиан еще раз поблагодарил его и побрел домой, на ходу стряхивая снег со своих мехов. Одной из прелестей Олимпа был его мягкий климат, даже зимой. Когда в горах бушевали снежные ураганы, здесь шел только легкий снежок, хотя небо было затянуто и до сумерек оставалось совсем немного.
Он почти вслепую добрел до своего дома и уже поднялся по ступенькам на веранду и только тут вспомнил, что Домми нет. Ничего, молодые Пинд’л и Остиан справятся как-нибудь неделю-другую, пока Домми не одумается и не вернется.
– Морковка! – взревел Джулиан, распахивая дверь.
Сражаясь одной рукой с пуговицами, он прошел к себе в спальню. Не дождавшись ответа, он позвал еще раз.
Тишина.
Это уже странно! Куда делись эти двое? Но ведь и в загоне, кроме Т’лина, не было никого, да и по пути домой он не встретил ни души, ни Морковок, ни тайков. В памяти мгновенно всплыли зловещие картины его первого прибытия в Олимп, еще с Экзетером. Ерунда! Тогда весь поселок сожгли дотла. И все же… Он подошел к окну и выглянул. Насколько хватало глаз, ни в одном окне не было света. Ну, еще не совсем стемнело. И все же…
Сорвав свою куртку, он прошел на кухню. Все аккуратно прибрано, ни пятнышка, словно в доме никто не жил, но очаг холодный. Ни горячей воды, ни крошки в кладовке. Ощущая себя все более и более неуютно, он вернулся в спальню и переоделся во все чистое. Взяв в прихожей зонт, он вышел в сумерки.
Он наполовину обошел узел, пока не заметил в одном окне лучик света. Но он так никого и не встретил – решительно странно! Первым обитаемым домом оказалось бунгало Роулинсона, так что он подошел к двери и позвонил. В глубине дома звякнул колокольчик.
Подождав минуту, он позвонил еще.
Наконец лязгнули засовы, и дверь отворилась. Сам Проф в черном халате выглянул на крыльцо. В руке он держал масляную лампу, под мышкой – открытую книгу.
– Храни Господь мою душу! Капитан Смедли?
– А кто же еще? Что, черт подери, происходит, Проф? С каких это пор вы запираетесь на засов? И где все?
– Ох, ну да, конечно, вы же не знаете!
Джулиан чуть не взорвался. Этот псих Семьдесят Седьмой доставил его сюда из Ниолвейла за три дня. Он ощущал себя совершенно разбитым и был не в настроении слушать загадочки Профа. Однако он сдержался.
– У меня новости про Освободителя и его безумный крестовый поход, – отчеканил он.
Роулинсон глухо закашлялся.
– Простите меня. У меня грипп, хотя, думаю, худшее уже позади. Может, вы зайдете к кому-нибудь другому? К Маккеям или…
Джулиан толкнул дверь.
– Я должен поговорить с вами об Экзетере. И мне нужно выпить.
Проф отступил в смятении.
– Ну, если вы настаиваете…
– Я настаиваю, – процедил Джулиан.
Через пять минут он уже блаженно вытянулся в кожаном кресле со стаканом спиртного в руке. Он смотрел на хозяина и не верил своим глазам. И ушам. Сумерки Богов? Кара Небесная?
Жена Профа погибла при нападении Зэца на поселок, и он вторично не женился. Если верить Морковкам, он время от времени находил утешение в нежных объятиях Мариан Миллер. Его гостиная имела довольно запущенный вид – он оборудовал ее таким количеством книжных полок, какого хватило бы для большой библиотеки, а вот книг столько он пока не достал. Его вкусы по части обстановки ограничивались убранством лондонского клуба – все массивное и темное. Единственная масляная лампа, как бы извиняясь за свою смелость, робко освещала разбросанные в беспорядке одежду, книги, грязные тарелки. В камине лежали одни головешки, хотя в комнате было по-зимнему холодно. Другими словами, Проф подобно Джулиану лишен был опеки слуг.
Еще более удивительными были его болезненный вид и душераздирающий кашель. Из-под халата выглядывали лиловая пижама и зеленые шлепанцы. Он заложил книгу закладкой и налил гостю выпить, но сам от рюмки отказался. Теперь он сидел, съежившись в уголке дивана, и в слабом свете лампы вид у него был действительно больной. В большом доме царило гулкое одиночество.
– Вы нездоровы! – воскликнул Джулиан.
Проф мрачно покосился на него.
– Я ведь говорил вам про грипп или нет? Вам что, неизвестно это слово?
– Ну тогда исцелитесь! Черт подери, старина, ведь вы пришелец. Вам даже простужаться здесь не положено. – Джулиан покосился на свою изувеченную руку. – Я думал, исцеление здесь происходит само собой.
– Не всегда. – Проф болезненно закашлялся. – Иногда для этого приходится затрачивать довольно большие усилия. Но я полагаю, ваше предложение не лишено смысла. Мне и самому стоило бы додуматься до этого, будь у меня время. Беда только в том, что в настоящий момент у меня совсем нет маны.
– Так попросите кого-нибудь еще… – Тут Джулиан сообразил, что ведет себя как последний дурак и что сарказм Профа имеет под собой какие-то основания. Он сделал большой глоток, наслаждаясь теплом, разлившимся по всему телу. – Простите меня. Я совсем вымотался. Что здесь происходит?
– В Олимпе что-то вроде маноголодания.
– Вы хотите сказать, вы отдали ее всю Урсуле, чтобы она использовала ее на Экзетере?
– Э… отчасти. Но потом к нам тут заглядывал Зэц.
– Зэц? Проф встретил его удивление довольной ухмылкой.
– Еще бы. Вы пропустили прелюбопытнейшие события, капитан. Как-то вечером к нам на узел переместился Зэц и вломился на званый ужин к Чейзам. Он потребовал, чтобы Служба приструнила Освободителя, пока он, Зэц, не взялся за нее саму. Он грозился выжечь нас всех. Потом исчез восвояси. – Проф сердито покривился. – По вашему удивленному лицу я вижу, что мне стоило бы посвятить вас в подробности. Увы, сам я не слышал слов нашего зловещего гостя. Должен признаться, когда он появился, у меня сработал инстинкт самосохранения. Я приземлился где-то за загоном для драконов. У меня ушло минут пятнадцать на то, чтобы вернуться пешком. Мне нечем гордиться; одно утешение, что не один я воспользовался подобным бегством. Примерно половина присутствующих поступила точно так же. Остальные притворились, будто имеют дело с обычным Жнецом, – тщетно, разумеется. Короче, в результате все, кто присутствовал на том обеде, остались без капли маны.
Джулиан таращился на хозяина. Вид у того и правда был совершенно больной, но, может, он еще и пьян? Чушь какая-то!
– Но… но столовая Чейзов никак не могла вместить всех членов Службы.
– Нет. Но у нас сейчас и так не хватает людей. Жуть как много наших поспешили вдруг нести свет бедным туземцам. Попросту смылись.
– Вы хотите сказать, Зэц распугал их всех?
Проф нахмурился:
– Нет. Не Зэц. Грипп. Это не обычная простуда. Дома, на Земле, его называют испанкой. Он унес уже больше жизней, чем война, и поражает он в основном взрослых, особенно молодых. Он жутко заразен – Бетси говорит, он обошел всю Землю всего за пять месяцев.
– Но мне казалось, только люди могут переходить из мира в мир! Неужели микробы тоже могут?
– Если под микробами вы подразумеваете бактерий, то этот грипп вызван не ими.
– Тогда чем же?
– Фильтрующимся вирусом, – с умным видом ответил Проф.
– Это что еще такое?
– Никто не знает. Его не видно под микроскопом, но он заразен. И как выяснилось, способен переходить из мира в мир. Пепперы заразились им на Земле, но выздоровели еще до возвращения. – Голос его вдруг сделался хриплым и слабым. – Вот почему они задержались. Должно быть, это Юфимия. Она переходила на Землю всего на несколько часов, забрать кузину Экзетера. Сама она ничего не заметила, но все ее Морковки свалились в одночасье, и это распространилось по всей долине со скоростью молнии. Те, у кого еще оставалась мана, пытались лечить. Но с таким количеством больных они не справились. – Он несколько раз кашлянул. – Я не знаю, сколько точно Морковок умерло, но наверняка много. И некоторые наши тоже: Ревун, Ольга, Вера, Гарсия. Совершенно неожиданно и очень быстро.
– Боже праведный! – Джулиан сделал большой глоток. – Пришельцы – умирают? От гриппа?
Похоже, Профа позабавило его удивление, он насмешливо ухмыльнулся:
– Gotterdammerung, капитан? И конечно, Морковки изрядно разочарованы. Их идолы оказались на поверку глиняными божками. Бессмертные – очень даже смертны. Они ушли от нас. Лично я удивлен, что они вообще не выгнали нас из долины – раз и навсегда. Впрочем, они еще могут это сделать.
Джулиан допил рюмку в надежде на то, что это поможет ему переварить новости. Проф болезненно щурился, глядя на своего гостя. Потом с трудом поднялся с дивана, шаркая шлепанцами, подошел к столику, налил себе и поставил графин обратно ближе к Джулиану. Он вернулся на место и согнулся в новом приступе кашля.
– Алиса здесь? – спросил Джулиан.
– Да. В смысле здесь, в Соседстве. Она отправилась повидаться с Экзетером. Так что слышно об Освободителе?
– Он совершенно рехнулся. Это ужасно, в точности так, как и предсказывали Джамбо и остальные. Он считает себя мессией. Он шествует в Тарг и тащит за собой толпы оборванных крестьян. Я надеялся… – Впрочем, последняя надежда на то, что Служба каким-то образом сможет остановить Экзетера, умерла окончательно. – Он обратил в прах все, чего вы достигли со своей Истинной Верой. Он называет Пентатеон и прочих не демонами, а чародеями, а вы понимаете, к чему это приведет. Он в сговоре с некоторыми из них, и одному Богу известно, о чем он там с ними договорился. Он изобрел какую-то ерунду насчет переселения душ вместо вечной жизни среди звезд. Он изрекает божественные доктрины по собственному разумению. Он безумен как… как… – Джулиан замолчал и налил себе еще.
Проф потер грудь так, словно она болела.
– Я бы не слишком переживал за него. Мне кажется, у Зэца достойный противник. – Он ухмыльнулся, как всегда, когда изрекал особенно удачную мысль.
От усталости и спиртного у Джулиана кружилась голова.
– Объясните мне еще раз. Во-первых, какого черта хотел Зэц, явившись сюда? Угрожая нам, он добился бы скорее того, что мы сплотились бы в поддержку Экзетера!
– Ну разумеется. Вы совершенно правы. Угрозы действуют на местных, но Зэц плохо знает англичан. Даже Пинки выступал за Освободителя на следующий день.
– А во-вторых… зачем ему все это? Зачем пытаться остановить Освободителя, угрожая нам? Бред какой-то! Создается впечатление, что Зэц боится!
Проф кивнул и откинулся на подушки, прикрыв глаза.
– Вот именно. Мы все так и подумали. Боюсь, на это все и было рассчитано. – Каким бы больным он ни был, он продолжал играть в свои дурацкие игры-загадки.
– Что еще? – рявкнул Джулиан. – Чего вы мне не рассказали?
– Джамбо. Джамбо и Алиса Пирсон, кузина Экзетера, – так ее зовут теперь, Пирсон. Она овдовела. Они оба присутствовали там, конечно. Той же ночью они забрали пару драконов и улизнули.
До Джулиана дошло не сразу.
– О Боже! – Он залпом допил рюмку. «Алиса, что мы с тобой сделали!» – Этого не планировалось?
– Ну как сказать? Зэц спросил, кто главный, и разговаривал только с ним. Он пробыл в комнате не больше минуты или двух, как мне сказали потом. Но Джамбо был там, и миссис Пирсон тоже.
– Вы считаете, Джамбо… – Как можно произнести такое вслух? – Вы считаете, он предатель? Вы считаете, Экзетер был прав все это время?
Проф потер глаза, не открывая их.
– Я знал это. История с Сент-Джоном была вымыслом. Это Джамбо пытался избавиться от Экзетера, швырнув его в Бельгию, – он и сам признавал это. Суть в том, что сам Джамбо ничего не мог поделать. Он слишком долго пробыл здесь, так что хорошо известен неприятелю. Зэц загнал его в западню, наложил заклятие и отправил исполнять роль Иуды.
Джулиан вздрогнул. Конечно, Экзетера необходимо остановить, но одна мысль о предательстве друга вызывала отвращение, даже если друг этот и не волен в своих поступках. Мана не представлялась ему злом, когда он использовал ее для обращения солдат у Семи Камней, но с ее же помощью Урсула превратила его в жиголо, ради маны Экзетер убил своих друзей, а потом использовал ее, чтобы разоружить ниолийскую кавалерию, – а теперь еще эта история про Джамбо, предавшего Эдварда и, возможно, не его одного. Никто не может считать себя в безопасности, когда вокруг столько маны.
– Вы считаете, Зэц снова использовал Джамбо? Но это странно. На этот раз Экзетер наверняка что-то заподозрит, не так ли? – Он снова вздрогнул, словно провалился в зловонную яму. – Но вы ведь не хотите сказать это же про Алису?
– Не знаю. – Проф устало посмотрел на него. – Скорее, конечно, Джамбо, ибо Зэцу известно, что он один из руководителей Службы. Вряд ли он знал, кто такая миссис Пирсон, – но, боюсь, недооценивать его было бы большой ошибкой. Черт, капитан, может, он и в самом деле пришел только попугать нас?
– Но вы-то так не считаете. Вы уверены, что он пришел наложить на Джамбо новое заклятие.
Роулинсон закашлялся и выпил.
– Я считаю, один из них – отравленная пешка, возможно, Джамбо. Вероятно, он даже сам не знает этого, но он как заряженное оружие, которое выстрелит при встрече с Экзетером.
– И он взял Алису с собой, чтобы отвести подозрения? В качестве приманки? – Как Урсула взяла его самого… – Ну да, когда Экзетер увидит ее, он так удивится, что не обратит особого внимания на Джамбо.
– Возможно, так думает Джамбо, – шепотом согласился Проф, – хотя и невольно, если вы следили за моими рассуждениями. Впрочем, возможно, Алиса сама уговорила Джамбо взять ее с собой.
Джулиан поежился.
– У Экзетера чертовски много собственной маны. Кто бы из них ни был оборотнем, он обнаружит заклятие… ведь обнаружит?
Проф с кряхтением выпрямился.
– С вашего позволения, старина, я бы лег. – Шатаясь, он встал на ноги.
– Оставайтесь и добивайте бутылку, если хотите. Там, в шкафу, есть еще. Нет, я не думаю, что Экзетер обнаружит ловушку. Зэц не оставляет отпечатков пальцев.

40

Джулиан провел ночь на диване у Профа Роулинсона и вернулся к себе домой на рассвете, чтобы почиститься – насколько получится без помощи слуг. Даже водопровод не работал. Обшарив весь дом – до сих пор ему ни разу не приходилось этого делать, – он обнаружил, что вода подавалась из резервуара на чердаке, куда закачивалась ручным насосом из подземной емкости. Откуда она попадала туда, оставалось не совсем ясным, но ему удалось зачерпнуть ведро и не свалиться в воду. Наколотых дров тоже не было, а сам наколоть их он не мог.
Чистый, но дрожащий от холода, он справился с последней пуговицей, когда в дверь позвонили. На веранде стоял Уильям Маккей, небритый и взъерошенный, как мокрая кошка, по обыкновению глупо улыбаясь и протягивая ему прикрытую салфеткой корзину.
– Слышал, что вы вернулись, старина. Вот, занес кое-какой завтрак.
Джулиан пребывал в легком замешательстве.
– Очень мило с вашей стороны.
– О, не меня благодарите, старина. Все благодарности к Благотворительному обществу дам-методисток и Танцевальному Клубу Морриса, олимпийский филиал. Это они раздают джин нуждающимся. Я всего лишь разносчик. Можете дать мне на чай, если вы уж так благодарны. Корзинку просили вернуть.
– Минуточку.
Маккей шагнул через порог и остановился. Это был высокий, скучный тип, лучший лингвист поселка, способный говорить по меньшей мере на двенадцати местных диалектах, не говоря при этом ничего существенного ни на одном. Интересовался он исключительно рыбалкой, а для Джулиана представлял интерес только как муж Юфимии. Она клялась, что они не спали вместе уже много лет, но не допрашивать же человека про его собственную жену?
Приподняв салфетку, Джулиан обнаружил под ней фрукты, хлеб – судя по запаху, только что испеченный, – и закупоренную бутыль, достаточно горячую, чтобы надеяться на то, что в ней чай. Рот тут же наполнился слюной. Он вспомнил про бедолагу Профа.
– Скажите, а вы разливаете джин всем нам, бедненьким?
– Ну, у нас тут некоторая неразбериха. Приходится нормировать снабжение, так? Ну и все держатся вместе. Это Полли все организовала. – Взгляд Маккея скользнул за спину Джулиана и обратно. – Вы… один?
– Да. Заходите и присаживайтесь. Мне нужно поговорить с вами.
– О… Мне надо возвращаться. Я только думал, нет ли у вас новостей от Юфимии. Видите ли, мы тут немного беспокоимся.
– Что? Как? Заходите, – твердо проговорил Джулиан. Забрав корзину, он первым прошел в гостиную. Она была невелика и неуютна – он не умел устраиваться, да и времени заниматься этим у него почти не было, но он знал, что там по крайней мере чисто. Он предложил гостю кресло, сам сел в другое и начал разгружать корзину. – Рассказывайте.
Маккей опустился в кресло и уставился в пол.
– Ну, она была недолго на Земле, чтобы забрать кузину Экзетера…
– И вернулась с испанкой. Да, я знаю. Где она сейчас?
– Не знаю. Сам вернулся только вчера из Товейла. Еще не болел, но думаю, что никуда не денусь. Ее уже не было. Думал, может, вы… Ну, вы понимаете. Думал, может, вы знаете.
Джулиан зажал бутыль между коленями и выдернул пробку. Из горлышка вырвалась соблазнительная струйка пара.
– Нет. – Он отпил прямо из бутылки и обжег горло.
– А… Кажется, дня два назад, когда я уезжал, ей удалось уговорить Морковок поставлять нам кой-какую провизию. Потом исчезла. Никому не сказала куда. И записки не оставила. – Глаза Маккея смотрели куда угодно, только не на Джулиана. – Если только вы…
– Боюсь, здесь ее нет. Послушайте, Маккей… Вы ведь знаете, что мы любовники.
Тот отвернулся к камину и пожал плечами:
– Ничего. Мы давно уже живем каждый сам по себе. Вы сделали ее счастливой, старина. Больше, чем… э… ну, вы понимаете.
Больше, чем половина других мужчин поселка, каждый в свое время? Сколько же ей лет? Гордость никогда не позволяла ему спрашивать ее об этом.
– Мы с ней поругались. Мне, конечно, очень жаль, и я хотел бы извиниться. Так вы не знаете, куда она пошла?
– Понятия не имею. Вы же знаете, она работает в Лемодвейле. У нее там знакомые. Или… – Он прикусил губу. – Мне кажется. Морковки могут знать. У нее отношения с ними лучше, чем у большинства из нас.
– Она рассказывала мне про Тимоти.
Их глаза встретились – Маккей покраснел, потом стиснул руки так крепко, что костяшки побелели.
– Все это было давно. Послушайте, мне надо обратно…
– Мне все равно, что она делала. Мне хотелось бы выслушать вашу версию.
– К черту, старина!..
– Прошу вас! – прошептал Джулиан, ощущая, как горит его лицо, но твердо решив узнать правду, чего бы это ему ни стоило. – Ради нее. Я люблю ее, но я задел ее чувства, не желая того. Я хотел извиниться. Я должен понять ее.
– А разве мы все не хотим? Мужчинам не понять женщин, старина. Женщины в любом мире – загадки. С ними не проживешь, без них – тоже. – Маккей снова уставился в пустой камин, пожевывая губу. – Может, это и не ее вина вовсе. Как знать… Ну, во-первых… Она не вписалась сюда, вот что. Женщины к ней плохо относились.
Идиот! А чего он ожидал? Как давно это было? Двадцать лет назад? Пятьдесят? Он представлял, как издевались леди из Олимпа над дочкой ирландского рыбака – так кошки играют с мышью. Легко было понять и то, что эти классовые предрассудки значили гораздо меньше для Джулиана Смедли, прошедшего Большую Войну, чем для этих викторианских реликтов. Но война изменила Англию, она сплотила ее. Теперь все будет по-другому. Но даже если Юфимия и смотрелась бы чужой в Челтенхеме, то здесь, в Соседстве, она была его женщиной, а все остальное ему безразлично.
– Наверное, я меньше помогал ей, чем должен был бы, – угрюмо буркнул Маккей. – Она отуземилась. Ушла к дровосеку из Морковок.
А что еще ей оставалось делать?
– У нее… у них… у них был только один ребенок?
– Ну да. А потом этого ее Морковку сожрал югуляр. Через год или два она вернулась ко мне – с ребенком, пеленками и всем прочим. – Он пожал плечами. – Ну, я ее пустил. Отдельные спальни и все такое… ну, вы понимаете. Так мы лучше ладили. И Тим. Чертовски славный паренек, правда. Растил его как джентльмена. Научил ловить рыбу. Он отправился на Землю два года назад. Последнее, что мы слышали о нем, – он работает в Штаб-Квартире. Там-то он пришелец, само собой. Ну, не будем тыкать пальцами, старина! Не сомневаюсь, от меня тоже залетел кое-кто в поселке.
– Маккей тяжело поднялся.
Для него главным оставалось то, что его жена отуземилась, бросила его ради Морковки. Возможно, он даже не заметил того, какой храбрости потребовалось от нее, чтобы вернуться к нему и его драгоценным друзьям. Ладно, то, что она делала или не делала, мало теперь значило для Джулиана. Лучше уж представить ее влюбленной в молодого Морковку, чем лежащей в постели со скользким Пинки Пинкни. В Морковках нет ничего плохого, если не считать того, что они смертны. Домми, например, во сто крат лучше этого Пинкни или даже этого скудоумного Уильяма Маккея.
– Что слышно про Экзетера? – спросил Маккей, направляясь к двери.
– Ничего хорошего. – Джулиан обрисовал ему ситуацию. – Я больше беспокоюсь за Алису Прескотт. То есть я хотел сказать – Пирсон.
Маккей вяло кивнул.
– Что вы собираетесь делать?
Джулиану пришлось немного подумать, чтобы подытожить все, что он узнал. Если Юфимии нет в Олимпе, ему нет смысла оставаться. С одной рукой он не мог даже помогать в уходе за больными.
– Наверное, вернусь к крестовому походу Экзетера. Алиса – старый друг, а Экзетер, возможно, уже мертв. Я в некотором роде отвечаю за нее. Если Зэц заколдовал ее, она могла тоже погибнуть или сойти с ума. Или Джамбо, если это он отравленная пилюля. Грипп, должно быть, уже охватил все вейлы. Она не знает языка, у нее нет денег. – Эта сучка Урсула вряд ли поможет ей…
– Ну что ж, от вас там больше толку, старина, чем от меня. Мне пора возвращаться в Тронный Зал. Удачи. – Маккей протянул ему вялую руку. – Не рассчитывайте найти здесь особенно много по возвращении, да?
– Ладно, не буду.

Предыдущая страница 11 Следующая страница


Будущее неопределенное 12

41

Поверхностный осмотр поселка подтвердил рассказ Маккея. Полли Мургатройд организовала питание и уход за больными, но Морковки полностью контролировали снабжение продовольствием и могли в любой момент прекратить его. Помочь Джулиан не мог ничем. Он обнаружил, что три четверти пришельцев бежали, и никто из оставшихся не мог или не хотел составить капитану Смедли компанию в его стомильной прогулке. На конюшне не осталось ни одного кролика, а когда он дошел до загона для драконов, то обнаружил пустым и его. Должно быть, Семьдесят Седьмой разобрался в ситуации и избрал единственно верный путь.
Он захватил одеяло, запасную одежду, немного денег и вышел в путь с мешком за спиной и зонтом в здоровой руке. Он мог успеть в Рэндорвейл засветло. Конечно, он мог нести с собой инфекцию, но его опередило столько народа из Службы, что вряд ли это изменило бы ситуацию. Из Рэндорвейла он пойдет в Лаппинвейл, Мапвейл и Юргвейл – все эти перевалы проходимы. Если потребуется, он продолжит путь и в Ниолвейл, но прежде он должен узнать, что нового слышно про Освободителя. К этому времени он наверняка узнает уже, как тяжело ударил грипп по Соседству. Эпидемия, обогнувшая земной шар за пять месяцев, охватит Вейлы за несколько дней.
За пятнадцать минут он дошел до деревни Морковок. Его приближение заметили, и встречать его вышли трое мужчин. Двоих пожилых он не помнил, но третий – помоложе – служил раньше дворецким у Пинкни, хотя как его зовут, Джулиан тоже забыл. Когда до них оставалось двадцать или тридцать футов, тот, что помоложе, крикнул: «Стой!»
Джулиан остановился где был, в грязи, под зонтом.
– Сколько ваших заболело? Сколько умерло?
– Слишком много! Пусть тайки заботятся о своих больных и не трогают Морковок. Тебе нет хода сюда. – Зеленые глаза были непривычно враждебны.
– Я не понимаю… Мы принесли этой долине столько процветания, мы сделали вашему народу столько добра. И стоило прийти болезни, как вы…
– Уходи, Каптаан! – прокричал другой. – Вы навлекли на нас гнев богов. Многие из нас хотели сжечь ваши большие дома и выгнать вас вон. Не искушай нашу молодежь. Уходи.
– Я и пытаюсь.
– Тогда иди вдоль реки, – посоветовал бывший дворецкий.
Это был изрядный крюк, но харизма, очевидно, больше не действовала.
– Энтайка Маккей у вас?
– Нет.
– У меня с собой два письма – одно для нее, если она вернется, и одно от Домми для Айеты.
– Положи их на этот пень и уходи.
Джулиан подчинился и повернул прочь. Поведение Морковок раздражало, но было понятным. Для них легче приписать болезнь гневу Зэца и Пентатеона. Возможно, буря могла бы сойти на нет, если бы тайки вели себя увереннее и тверже. Но теперь Службе была нанесена смертельная рана. И Служба не могла винить в этом ни Экзетера, ни Пентатеон: кару Небесную она навлекла на себя сама.

42

Никто не знал, за что Ревущая Пещера заслужила столь неподходящее название, ибо мало где можно было найти место тише этого. Это была огромная пещера в склоне, выходящем на Лоспасс – один из самых оживленных перевалов в Вейлах. Элиэль уже ночевала в ней несколько дней назад по пути в Ниолвейл, так что вернулась сюда, как в хорошо знакомое место. Мышцы ее не привыкли еще к новым нагрузкам и болели так, будто их терзали раскаленными клещами. Старый Пиол выглядел по крайней мере не хуже ее, но оба замерзли под дождем как ледышки. Они вместе с дюжиной паломников вскарабкались по склону ко входу в пещеру, и там их встретил один из Носителей Щита, помощников Освободителя.
– Мы только что развели еще один костер. – Он горделиво выпятил грудь.
– Ступайте за мной, и я провожу вас туда, только постарайтесь не шуметь.
Пол в пещере был по большей части ровный, но усеянный камнями, обрушившимися, судя по всему, со свода. Извилистая тропа вела в полумрак. Поначалу Элиэль не видела ничего, кроме спины Пиола прямо перед собой, но постепенно ее глаза привыкали к неяркому свету множества костров, вокруг которых небольшими кружками собрались люди. Не шуметь их просили потому, что все слушали Д’варда. Он сидел у одного из костров, но говорил громко, так, чтобы слышали все. Он не проповедовал, он просто отвечал на вопросы.
Элиэль усадили у дымной, шипящей, еще не разгоревшейся как следует груды ветвей, и она протиснулась поближе к ней, не прекращая дрожать. Сквозь треск веток и стук зубов она почти не слышала, о чем идет речь. В пещере сильно пахло мокрой одеждой, но она радовалась обществу. Огонь разгорался, и она понемногу отогревалась. Только тут она поняла, что один из притиснутых к ней людей – Дош. Свет костра блеснул в его глазах, когда он увидел, что она узнала его.
– Ты что, следишь за мной? – сердито прошептала она.
Он кивнул и прижал палец к губам.
Она огляделась по сторонам. Все новые люди набивались в пещеру. Рядом развели еще один костер, и вновь пришедших вели уже к нему. Тишина для такой толпы стояла неправдоподобная.
Д’вард поднялся и перешел к следующему костру. Кто-то освободил камень, чтобы он мог сесть. Теперь он сидел ближе к ней, так что она слышала лучше.
– Ну? – весело спросил он. – Вопросы есть?
– У меня есть вопрос к тебе, еретик! – Резкий голос принадлежал рослому мужчине в темной хламиде. Элиэль не могла разобрать цвет хламиды, но узнала в нем одного из жрецов Падлопана, ехавшего вчера в телеге вместе с ней.
Голос Д’варда звучал не мягче.
– Ты растратил жизнь, поклоняясь ложному богу болезней! Не знаю, найдутся ли слова, способные пробиться сквозь годы извращенного мышления, но спрашивай.
Жрец поднялся на ноги и стоял теперь массивной темной фигурой на фоне пляшущего огня.
– Ты говоришь, ты идешь убить Смерть? Тогда скажи нам, что будет потом, когда Смерть погибнет! Будем ли мы жить вечно?
Освободитель вздохнул:
– Что бы я ни ответил тебе, ты все равно не поверишь мне. Ступай с нами и увидишь сам, что случится. У кого еще вопросы?
– Я еще не кончил, – взревел жрец. – У меня еще много вопросов! – Ответом ему был взрыв негодования толпы. Это заметно потрясло жреца, но не поколебало его решимости. Д’вард что-то резко сказал ему, и он опустился, скрывшись из вида.
Элиэль чуть не захихикала. Она встретилась взглядом с Дошем и увидела, что тот ухмыляется так, словно уже слышал такие разговоры раньше.
Следующего вопроса она не расслышала.
– А! – сказал Д’вард. – Не все расслышали это. У тебя, жрец, отменно громкий голос. Повтори-ка этим добрым людям, что спросила госпожа?
На этот раз жрец не вставал, но голос его не сделался от этого тише.
– С удовольствием, с удовольствием! Эта женщина говорит, что ее ребенок умирает, так что можешь ли ты. Освободитель, убить Смерть вовремя, чтобы спасти его? Да, ответь нам, Освободитель!
Д’вард молчал, и в Ревущей Пещере воцарилась мертвая тишина, нарушаемая только негромким потрескиванием веток в кострах.
– Передайте мне этого ребенка, – произнес он наконец.
Элиэль приподнялась на коленях, надеясь хоть что-нибудь увидеть, но перед ней было слишком много тел и камней, а люди за ее спиной зашипели на нее, так что ей снова пришлось сесть. Все, что она разглядела в узкий просвет, – это знакомое лицо Д’варда, освещенное бликами костра. Он склонился над ребенком.
– Вот! – сказал он. – Я надеюсь, это ответит на твой вопрос, мать, и на твой тоже, жрец. Бедная кроха голодна. Ни у кого не найдется капельки еды для голодного ребенка? Спасибо, брат, и да благослови тебя Неделимый. А ты ступай к маме, киска!
Ревущая Пещера не наполнилась ревом, но по ней пронесся шелест шепота, а потом несколько голосов вскричали: «Чудо!»
Элиэль оглянулась, и выражение лица Доша было насмешливым, как она и ожидала.
– Как меня? – спросила она. – Он исцеляет других? Он делает это все время?
Дош кивнул. Она съежилась, лихорадочно размышляя.
Д’вард подождал, пока голоса не стихнут.
– На нашего гостя снизошло благословение Неделимого. Кто еще хочет задать вопрос?
Это продолжалось больше часа. Он переходил от костра к костру и за это время исцелил женщину с парализованной рукой, и еще одного ребенка, у которого был жар, и вернул зрение слепому. Иногда он шутил и смеялся, иногда был серьезен. Порой его ответы превращались в короткие притчи, объяснявшие суть, но не дававшие жрецам повода для придирок. Он вел себя неизменно приветливо со всеми, кроме жрецов. К ним он обращался так же, как и они к нему, – уничтожающе грубо. Это можно было понять, ибо они не оставляли попыток подловить его на чем угодно. Впрочем, этого им так ни разу и не удалось, хотя некоторые из его ответов отличались уклончивостью, как тот, который он дал жрецу Падлопана.
Его мастерство потрясало. Элиэль и раньше доводилось видеть завороженных зрителей, но ни разу – так долго и тем более не в результате импровизации, ибо Д’вард явно действовал без какого-либо предварительного сценария. В конце концов он оказался совсем рядом с их костром, и она ждала его, дрожа от страха, что он может повернуть и пойти куда-то еще.
Когда он дошел до них, за высокой аркой входа в пещеру стемнело, и не просто стемнело, а дождь сменился снегом. Люди потеснились, чтобы дать ему место, но он остался стоять, скрестив руки. Она вспомнила, как он играл Джинуу в «Трагедии Трастоса». Тогда на нем не было ничего, кроме набедренной повязки, и свет факелов заставил его сиять как бога, которого он изображал. О, какой это был триумф! У нее перехватило горло, и она затрепетала от нестерпимого желания вскочить и обнять его.
Он посмотрел на нее, словно не узнавая, потом обвел взглядом всю их группу.
– Кто будет спрашивать здесь?
– Надвигается буря! – закричал сидевший рядом с ней старик громким, невыразительным голосом глухого. – Мои кости чувствуют это! Мои кости всегда предупреждают меня, когда надвигается непогода! Поведешь ли ты нас дальше завтра, молодой человек, или останешься здесь переждать ее, а? – Это был хороший вопрос. Глухой казался еще старше Пиола, и на нем не было почти ничего, кроме крошечной повязки, – нищий как нищий, наверняка присоединившийся к Свободным ради дармовой кормежки.
Д’вард пожал плечами:
– Здесь нам тепло, в лесах хватает дров, в реке – воды, к нам гонят мясо – так зачем нам спешить навстречу завтрашним невзгодам?
– Потому, что мне осталось не так уж много «завтра», молодой человек, вот почему!
Д’вард рассмеялся и похлопал старика по костлявому плечу.
– У тебя впереди целая вечность, дед! Но если твои кости говорят правду, тогда, пожалуй, нам лучше переждать непогоду здесь. Не у одного тебя нет нормальной одежды. Я не хочу, чтобы кто-нибудь замерз. Ладно, если среди нас есть богатые люди, готовые купить башмаки и теплую одежду для Свободных, это было бы очень достойным деянием в глазах Неделимого.
Он снова обвел взглядом сидевших у костра, словно ожидая нового вопроса. Глаза его, вспыхнув сапфирами, на мгновение задержались на Элиэль. Знает ли он про ее пояс с деньгами? Должно быть, у нее больше денег, чем у любого другого из них. Она не позволит Д’варду забрать эти деньги на свою богохульственную блажь.
А если позволит, забудет ли он свои несправедливые подозрения? Поймет ли он то, что теперь она всего лишь хочет быть его другом?
Обнимет ли он ее хоть раз, только раз, чтобы показать, что верит ей?
– Могу я спросить? – послышался голос Пиола Поэта, каким-то образом оказавшегося по другую сторону костра. – Только боюсь, господин, что он может показаться тебе дерзким.
Д’вард усмехнулся:
– От тебя я жду только проницательных вопросов, старый друг. Спрашивай.
– Ты учишь вещам, которых нет ни в одной священной книге. От чьего имени ты говоришь?
Освободитель поднял голову, чтобы ответ его был слышен всей пещере.
– Пиол Поэт спрашивает, от чьего имени я говорю. Ох, Пиол, Пиол, неужели ты так веришь книгам? Кому как не тебе знать, как часто ошибается переписчик, копируя текст. Ты ведь знаешь, что даже оригинал написан рукою смертного, ибо писания никогда не создаются самими богами. Так разве не лучше слышать слова самого учителя, нежели бесчисленные пересказы? Я говорю от имени Единственного Истинного Бога, который послал меня.
Несколько человек разом заговорили. Д’вард кивнул самому громкому из них, угрюмому на вид мужчине, сидевшему, обняв одной рукой девушку не старше Элиэль. Возможно, он находился здесь только из-за нее, ибо поведение его было далеко от почтительного.
– Ты утверждаешь, что ты Освободитель, предсказанный «Филобийским Заветом». Но если верить «Завету», Освободитель родился меньше пяти лет назад. Как тогда ты можешь быть этим Освободителем?
Д’вард не обрушился на него, хотя кое-кто из слушателей и зарычал сердито в ответ на это кощунство.
– В «Завете» обо мне говорится немного по-другому, и я могу призвать свидетеля того, что происходило на самом деле. Элиэль Певица здесь, та самая Элиэль, о которой тоже говорится в пророчестве, та самая Элиэль, которая исполнила пророчество. Встань, Элиэль, и скажи всем, что ты видела.
Страха перед сценой Элиэль не испытывала с малых лет. Однако теперь она в ужасе смотрела прямо в синие глаза Д’варда. Она не могла говорить просто так!
– Давай, давай! – Дош подтолкнул ее. – Дай им главное представление в своей жизни. Певица! Только раздеваться не надо!
Она сердито шлепнула его по руке.
И тут Д’вард улыбнулся ей. Она и забыла, как он улыбается. Она неуверенно поднялась на ноги.
– Иди сюда и расскажи все, – повторил он. – Вот сюда! Прости, дед.
Он предлагал ей залезть на плоский камень, на котором сидел старик. Она протянула руку, чтобы он помог ей, но он не обратил на это внимания. Тогда Дош обхватил ее за талию и поставил на эту импровизированную сцену. Огромная пещера, полная мерцающих огней… бесчисленные нетерпеливые лица. Она никогда еще не выступала перед такой большой аудиторией, и слов своих она не учила. Пиол даже не написал еще ее роли. Биение сердца, казалось, заполнило всю пещеру; внутренности сжались в тугой комок.
– Начни с самого начала, – сказал Д’вард снизу. – Как ты рассказывала Дошу. – Он снова улыбнулся.
Она повернулась к слушателям и набрала в грудь побольше воздуха.
– Меня зовут Элиэль Певица. – Она услышала, как ее голос эхом отразился от каменных стен. – Пять лет назад я пришла в Наршвейл с труппой бродячих актеров. Невинным ребенком была я тогда и не думала, что злые силы замыслили убить меня и что мне суждено сыграть одну из главных ролей на сцене истории…
Дальше все пошло как по маслу. Она рассказала все, или почти все. Она опустила только поспешное исчезновение Д’варда из Сусса, но упомянула и первое чудо, когда он избавил Дольма Актера от его заклятия, и чудо вчерашнее, когда он исцелил ее ногу. Когда она закончила свой рассказ, небо снаружи сделалось совсем черным. Она ожидала оваций, ибо не сомневалась в том, что это лучшее представление за всю ее жизнь. Ее встретила мертвая тишина. Ну и ладно! В храмах не аплодируют, а сегодня эта пещера превратилась в храм. Тишина уже знак признания, а в пещере было очень тихо. Ни звука. Она проповедовала за еретика! Она ни капельки не жалела об этом, хотя и гадала, что бы сказал на это ее отец.
Она повернулась на своем возвышении, намереваясь прыгнуть в руки Д’варду – чтобы он обнял ее и поздравил шепотом, а может, даже и поцеловал.
Но Д’вард уже ушел.

43

Когда Элиэль Певица как следует разошлась в своем изрядно драматизированном представлении о Пришествии Освободителя, Д’вард кивнул Дошу, чтобы тот шел за ним, и тихонько выскользнул из круга людей. Никем не замеченный, он шагнул в темноту. Огромный щит мешал Дошу так же легко и быстро передвигаться, но Дош принял вызов. Он первым добрался до перегораживавшего пещеру каменного завала. Д’вард появился чуть позже и оглянулся в поисках своего исчезнувшего спутника. Дош бесшумной тенью подкрался к нему сзади и прошептал: «Господин?»
Д’вард подпрыгнул от неожиданности и засмеялся.
– Пытаешься напугать меня до смерти? – В слабом свете костров лица его почти не было видно, но он улыбался, и если чьи-то улыбки и могут светиться в темноте, то эта была из таких. – Знаешь эту пещеру?
– Лучший ночлег в Вейлах за такие деньги.
– Верно. Значит, ты знаешь маленькую пещерку вот здесь?
Дош кивнул:
– Она называется Блошиной Ямой.
– Возможно, не без оснований. Я попросил Килпиана поддерживать там огонь. Постарайся не пускать туда никого, кроме Друзей и Носителей Щита, ладно?
Ох, проклятие! Пещера была шириной не меньше пятидесяти шагов, и хотя перекрыть основной проход через завал не составляло труда, здесь было полно других лазеек. Ревущую Пещеру Дош облазил еще в детстве – она служила Лудильщикам любимым местом стоянки. Он помнил пять или шесть мест, по которым можно было пролезть в Блошиную Яму. Темнело, но, пока горят костры, в пещере не будет темно по-настоящему. Желающие смогут пролезть через завал и без факела, если ползти не спеша.
Он вздохнул:
– Ты всегда находишь мне самые трудные поручения!
– Да, – серьезно ответил Д’вард. – Отчасти потому, что могу быть уверен: ты выполнишь их лучше любого другого, отчасти – потому, что знаю: ты любишь трудные. – Он снова улыбнулся. – Разве не так?
– Нет! – Но тут Дош понял, что ему нравится незнакомое ощущение чужого доверия к себе. – Ну, может быть. Наверное, да. – Он сам не знал этого точно, но это было так. Уже не в первый раз он подумал, что Освободитель, возможно, знает его лучше, чем он сам. – Я пригляжу за тем, чтобы тебя не беспокоили, господин.
– Молодец. – Д’вард сжал его плечо. – Ты никогда не подводил меня, Дош.
– Он исчез в темноте.
С минуту Дош стоял, обдумывая последние слова Д’варда. Никогда не подводил его! Как же это приятно слышать! И как странно то, что он может так думать – он, Дош Прислужник, кого никогда не заботило ничего, кроме плотских наслаждений, причем чем грязнее были эти наслаждения, тем лучше. Что ж, некоторые чудеса не так заметны, как другие… Потом он вскинул тяжелый щит Прат’ана на плечи, поправил (ужасно тяжелый) мешок с деньгами на поясе и отправился искать себе помощников.
Он взял на эту работу Носителей Щита Тьелана и Гастика, двоих Друзей и еще трех смышленых ниолийских юнцов, на которых положил глаз чуть раньше. Потом отыскал Титтрага Каменщика, нового Носителя Щита, достаточно здорового, чтобы сдвинуть весь завал голыми руками. Он расставил их парами, перекрыв все возможные места проникновения лазутчиков. Никто особенно не обрадовался новому заданию – все боялись Жнецов.
– Не бойтесь их, – успокаивал он. – При желании Жнец может пробраться невидимым, а в этом случае он не захочет оставлять за собой мертвые тела – зачем ему поднимать лишний шум? То же самое относится и к членам секты Эльтианы, или ублюдкам Крови-и-Молота, или любым другим убийцам, которых могут наслать на Д’варда злые чародеи. Не бойтесь их, ибо они не боятся вас и вы все равно не сможете ничего поделать с ними. Если они объявятся, ими займется сам Д’вард. Ваша задача – отгонять докучливых. Будьте вежливыми и внимательными, но твердыми. Если возникнут сложности, крикните меня. Я буду ходить вдоль завала.
Отгонять докучливых… Некоторые хотят говорить с Освободителем лично, чтобы рассказать о своих бедах, поведать правду богов или указать Д’варду на его ошибки. С большинством из них Д’вард разбирался в течение дня, но такие люди обычно не понимают, что у него могут быть дела и поважнее, например, сон. Больше всего пока докучали жрецы. За Освободителем увязалось уже несколько дюжин жрецов, и каждый был исполнен решимости изобличить его ересь.
Дош начал патрулировать вдоль края завала, держась-начеку, зорко следя за теми, кто заходил в глубь пещеры, а заодно и за своими помощниками. Его огорчило то, как легко он мог пройти совсем рядом с ними, так и оставаясь незамеченным. Конечно, многолетний опыт сделал из него первоклассного лазутчика, но и остальным полагалось бы быть не хуже.
Слишком много в пещере укромных мест, слишком много людей, слишком мало света. Даже если бы у него было достаточно дров, чтобы развести целую цепочку костров поперек всей пещеры, все равно оставалось бы слишком много темных мест. Работа, которую поручил ему Д’вард, была не просто сложной, она была почти невыполнимой.

44

– Ну и ну! – воскликнул Джамбо. – Для туземки она потрясающая актриса!
– Он сидел у маленького дымного костра в дальнем углу Ревущей Пещеры, сложив руки на коленях. Он казался совершенно спокойным, словно наблюдал за матчем в крикет на сельской лужайке.
Алиса промолчала. Он имел в виду знаменитую мисс Элиэль, заметно выросшую по сравнению с той девочкой, какой ее описывал Эдвард в семнадцатом году. К тому же росла она в чересчур подозрительных местах.
Поездка верхом на драконе – уже сама по себе довольно необычна, но эта пещера – это вообще нечто дикое! Алиса ни за что бы не поверила, что ее следующая встреча с кузеном произойдет в столь странном месте. Едва войдя, она сразу же узнала его голос, даже искаженный эхом в этом гулком пространстве, даже говоривший на незнакомом языке. Эдвард не вещал мысленно, как делал это Зэц, и все же ей часто удавалось уловить смысл его слов. Позже она увидела его издалека. Он совсем не изменился, если не считать бороды. Борода не шла ему, но, возможно, она была необходимым атрибутом той роли, которую он играл. А он неплохо справлялся. Сотни людей сгрудились у десятков мерцающих костров под голубой пеленой дыма. Все это очень напоминало Ад, тот Ад, который так наглядно описывал их дядя Роли, ну, правда, здесь никто не визжал и вообще никто не страдал. Напротив, пещера представляла собой узел, и виртуальность добавляла происходящему волнующую ауру святости. Ей отчаянно хотелось вскочить и крикнуть: «Это же просто Эдвард! Я помню его еще с тех пор, когда он расквашивал себе нос и ревел, просыпаясь от страшных снов».
Разумеется, она не стала делать этого. Никто бы ее все равно не понял. Но иметь в семье святого было решительно странным ощущением.
Женщина со щитом на спине крикнула что-то, перекрывая гул разговоров.
– А что теперь происходит? – поинтересовалась Алиса.
– Она говорит, – ухмыльнулся Джамбо, – что экспресс на Понтефракт и Лландудно отправляется с четвертой платформы.
– Я попрошу кузена, чтобы он превратил вас в соляной столп.
– На самом деле она говорит, что еда сейчас будет, что комната «для леди» там, а «для джентльменов» – вон там, и что не найдется ли добровольцев сходить за хворостом?
– Тогда сходите добровольцем, – предложила Алиса. – Разве нам не надо проверить, как там драконы? А что, если их как раз крадут?
– Тогда мы пойдем домой пешком. С ними все в порядке. Мне кажется, самое время пойти и перекинуться парой слов с нашим уважаемым Освободителем. – Джамбо легко вскочил и протянул ей руку, чтобы помочь встать, словно ей сто лет. Тем не менее она приняла ее: джентльменам приятно верить, что от них есть польза. По всей пещере люди поднимались размять ноги – тела заслонили свет костров.
– Я его больше не вижу, – сказала она.
– Я знаю, куда он пошел. Идем. Если мы потеряем друг друга в темноте, я буду ждать вас под этим зубом, идет? – Махнув в сторону самого длинного сталактита, Джамбо взял ее за руку и уверенно повел куда-то в глубь пещеры. Левой рукой он решительно расталкивал толпу, не забывая, однако, бормотать извинения. Казалось странным, что его так мало беспокоили драконы, которых оставили пастись у входа в пещеру. До этого вечера он трясся над ними, как над призовыми скакунами. Ладно, ему виднее, что делать. Он человек опытный, да и спутник славный.
Сейчас она встретится с Эдвардом. За этим она и приехала сюда. Поймет ли он, зачем она здесь? Она всю дорогу боялась этого. Теперь все по-другому. Она видела слепого, которому вернули зрение, и больного, хнычущего младенца, внезапно ожившего и начавшего смеяться. Исцеление внушением могло объяснить случай с мужчиной, но не с младенцем, и она не была уверена в том, что так уж верит во внушение. Если бы эти чудеса совершал кто-то другой, она бы ни минуты не сомневалась, что все это подстроено, а инвалиды – подсадные, помощники, заранее рассаженные среди зрителей.
Эдвард никогда бы не пошел на такое. Если уж он вершил чудеса, то настоящие. Волшебство. Конечно, мисс Пимм тоже пользовалась волшебством, и законы параллельных миров давали Эдварду в Соседстве те же силы, которыми мисс Пимм обладала на Земле. Эта пещера наверняка была узлом – Алиса ощущала чуть жутковатое покалывание виртуальности даже на расстоянии. Но как же непривычно видеть кузена, которого она знала всю свою жизнь, своего молочного брата, убедительно исполняющего роль Иисуса. А ведь он именно это и делал. Она считала себя христианкой, но ей нравилось верить в то, что она обладает терпимостью и достаточной широтой взглядов. Его представление несколько покоробило ее; впрочем, в мире, где христианства не существует, это вряд ли можно считать святотатством. Она должна избегать скоропалительных выводов. Он, несомненно, объяснит ей свои мотивы. А даже если и не объяснит, ей надо верить в него и не спрашивать.
Она вдруг ощутила прилив гордости: надо же, сколько народу он собрал в свои ряды! Мой кузен – мессия…
Она протискивалась сквозь толпу следом за Джамбо, направляясь в глубь пещеры. Вскоре путь им преградила стена каменных обломков и сосулек-сталактитов. Над головой, в местах, откуда вывалились эти глыбы, зияли пустоты. Впрочем, пещера была древней-древней, и последний обвал произошел здесь много лет – или веков – назад. Так что бояться нечего. Но все равно от страха у нее захватывало дух. Здесь почти не было света. Она никогда раньше не страдала клаустрофобией, так что зачем начинать сейчас? Ведь это только от виртуальности у нее по коже бегают мурашки, правда?
Подойдя поближе к завалу, она услышала громкие голоса. Джамбо вдруг замер, прислушиваясь. Перед стеной циклопической кладки о чем-то спорили пятеро мужчин. Трое из них были в хламидах. Эти трое что-то требовали, а двое других, один из которых держал в руках круглый щит и устрашающего вида копье, отказывали. Предметом их спора было, судя по всему, темнеющее в завале отверстие прохода.
– Что происходит? – шепотом спросила она.
– Шш! – откликнулся Джамбо. Не прошло и минуты, как трое в хламидах повернулись и, сердито бормоча что-то, поплелись обратно к остальным. Двое остались на месте.
– Похоже, – негромко проговорил Джамбо, – что наш преподобный друг не желает, чтобы его тревожили. Эти похожие на монахов парни – жрецы. Кажется, Тиона. Давайте посмотрим, сможем ли мы добиться большего.
Он снова повел ее вперед и, минуя трех раздосадованных жрецов, направился к двоим часовым.
– Они не очень-то похожи на комитет по торжественной встрече, – пробормотала Алиса.
– Они просто отгоняют всякую шваль. Они не посмеют отказать настоящей леди.
Алиса не была уверена, что похожа сейчас на настоящую леди. Несколько последних дней не улучшили ни ее прически, ни цвета лица; она была закутана в тяжелые, намокшие меха, из-за которых от нее пахло псиной. При виде ее часовые не вытянулись по стойке «смирно».
Еще на ходу Джамбо начал объяснять что-то и продолжал говорить, проходя мимо часовых… вернее, пытаясь пройти. Он был остановлен острым наконечником копья. Тон его голоса изменился, хотя в нем продолжала сквозить надменность пришельца.
Копье не шелохнулось. Второй часовой буркнул что-то в ответ.
Джамбо повторил попытку, на этот раз более мягким тоном. Не помогло. Его харизма не действовала. Эта новость явно застала его врасплох.
– Вы забыли надеть старый школьный галстук, – фыркнула Алиса и мысленно хлопнула себя по рукам за бестактность.
Джамбо смерил ее кислым взглядом.
– Меня так и подмывает превратить их обоих в тыквы.
– Эмоциональная реакция… А что, вы разве можете?
– Только в полночь. – Он снова пустился в долгие, тихие объяснения. На этот раз он добился более или менее вежливого ответа. В нем даже слышались нотки сожаления, и все же это был явный отказ.
Тут из темноты появился третий человек. Невысокий, светловолосый, он на первый взгляд показался Алисе совсем мальчиком. Потом она заметила, что на спине у него тоже висит щит. Копья у него не было, но по поведению часовых она поняла – он здесь главный.
Джамбо начал все снова, и на этот раз Алиса услышала свое собственное имя и другие: Урсула, Капитан и Джамбо. Ему приходилось упрашивать, а он не любил этого. Что-то из того, что он говорил, произвело-таки впечатление на юнца, тот рявкнул какой-то приказ, и один из часовых, у которого не было щита, повернулся и исчез в отверстии между большими валунами.
Это был какой-никакой, но успех. В результате этого в полумраке остались стоять четверо: двое бдительных и неумолимых часовых, один переминающийся с ноги на ногу в холодной ярости Джамбо и одна Алиса, отчаянно старающаяся не показать, насколько ее забавляет все происходящее.
– Куда мы пытаемся проникнуть? – спросила она.
– Хррмф! Там, за этим завалом, еще пещера. Я спал там много раз. Путники всегда выбирают ее, там уютнее. Тепло зимой и прохладно летом. Экзетер прячется именно там.
Джамбо снова замолчал. Минуты тянулись медленно-медленно. Паломники во внешней пещере затянули какую-то песню. Тональность показалась Алисе странной, но ритм был достаточно боевым, чтобы служить местным эквивалентом «Вперед, Воинство Христово». Неужели Эдвард еще не научил их школьным песням из Фэллоу?
– Есть и другие пути через этот мусор, – буркнул Джамбо.
– Терпение! – успокаивающе сказала она. – Не забывайте, он ведь знаменитость. Он не может позволить, чтобы ему докучали все время.
В проеме мелькнул свет. Из расселины показался факел, а за ним – державшая его женщина. Она остановилась, разглядывая просителей.
– Привет, Джамбо. Добрый вечер, мисс Прескотт. Меня зовут Урсула Ньютон.
– Очень приятно, – откликнулась Алиса, жмурясь от яркого света. – Собственно, я теперь миссис Пирсон. – Какая, черт возьми, разница? – Но, конечно, я все еще кузина Эдварда.
Тут полагалось бы вступить в разговор Джамбо, или миссис Ньютон сама должна была бы провести посетителей в святая святых. Вместо этого та продолжала стоять и по очереди пристально вглядываться в обоих. Алиса ощутила приступ раздражения. Она зашла так далеко, и что же, все зря?
– Капитан Смедли тоже с вами? – спросила она.
– Нет, он возвращается в Олимп. – Урсула Ньютон была мощного вида дамой в толстом шерстяном плаще местного покроя. Волосы ее были острижены необычно коротко. Держалась она с явным подозрением. – Вы простите меня, если я задам вам пару вопросов?
– Черт подери, Урсула! – не выдержал Джамбо. – Какой бес в тебя вселился?
– Благоразумие. – Она нацелила свой испытующий взгляд на Алису. – Скажите, миссис Пирсон, кто такая была Будджа?
– Кто? – Боже милостивый! – Нянька Эдварда в Ньягате.
– А Пятнашка?
– Детеныш леопарда, мы его пытались приручить как-то, без особого…
– Неверный ответ!
Мгновение Алиса, не веря в происходящее, просто смотрела на женщину. Потом спохватилась.
– О! Это еще Джулиан Смедли, он был национальным чемпионом по прыщам.
Урсула заметно расслабилась. Впрочем, улыбка ее не стала от этого намного добрее.
– Спасибо. Поймите, Освободителю приходится быть очень осторожным, а ваш приезд стал для него полной неожиданностью.
– О, так, значит, он теперь Освободитель, да? – засмеялся Джамбо. – Урсула, дорогая, так ты теперь перешла на другую сторону?
Глаза ее сузились.
– Не совсем. Я до сих пор считаю, что он сделал серьезную ошибку, начав этот крестовый поход. Что ж – что сделано, то сделано, я верю в то, что все это нужно провернуть как можно быстрее. А ты?
– И я. Мы пришли вовсе не для того, чтобы пытаться уговорить его отказаться от этого, что бы ты там ни наговорила Экзетеру. У нас для него интересные новости.
– Тогда миссис Пирсон может передать их ему. Тебя, Джамбо, он видеть не хочет.
– Я понимаю. – Что ж, он принял эту новость, как и подобает джентльмену, но даже в неверном свете факела было видно, как он покраснел.
– Передай ему мои лучшие пожелания, ладно? – Он повернулся и пошел прочь, прежде чем Алиса нашлась что сказать. Как ужасно!
Урсула сделала Алисе знак следовать за ней. Подняв факел повыше, она первой шла по узкой, полого уходящей вниз тропе. Камни придвинулись ближе, угрожающе нависая над головой, словно насмехаясь над ее клаустрофобией. Пол был неровным.
– Я приношу свои извинения за эти инквизиторские меры, – сказала Урсула не оборачиваясь. – Палата послала к нему живые бомбы замедленного действия. Ваше появление здесь было таким неожиданным, что я настояла, чтобы он принял некоторые меры предосторожности.
– И присутствие Джамбо совершенно нежелательно. – Алисе надо будет переговорить с Эдвардом на этот счет, так сказать, навести мосты. – Конечно. Это можно понять. Кстати, что это за живые бомбы с часовым механизмом? Надеюсь, у них из ушей не торчат фитили?
– Боюсь, все не так просто. Это люди, порабощенные маной, чтобы убить Освободителя. Если это вас утешит, я могу сказать, что не обнаружила никакого заклятия ни на вас, ни на Джамбо, но это ничего не значит. Только самое примитивное заклятие можно обнаружить просто так.
– Ну, уверяю вас, я действительно его кузина. Только что из Англии. Я здесь в отпуске, как бы странно это ни казалось.
Миссис Ньютон иронически фыркнула.
– Ну и выбор, однако, у вас мест для отпуска! Здесь придется протискиваться. Смотрите под ноги. – Она подняла факел выше. Тропа пошла круче вниз, и Алисе пришлось чуть отстать, остерегаясь жара факела.
Ее провожатая остановилась и обернулась.
– Почти пришли, – негромко проговорила она. – Последняя просьба: миссис Пирсон, пожалуйста, не подходите к своему кузену близко. Его телохранителям приказано останавливать любого, кто попробует прикоснуться к нему. Они могут быть не совсем вежливы.
Вся эта ерунда начинала надоедать Алисе.
– Разве живой бомбе необходимо дотрагиваться до него, чтобы убить?
– Возможно, и нет, но это самый простой путь разрядить магический заряд. Именно так действуют Жнецы Зэца. Вы сами можете даже не догадываться, что на вас наложено заклятие. – Говоря эту невероятную чушь, Урсула Ньютон оставалась абсолютно серьезной. – В вас могут заложить неодолимое желание прикоснуться к нему и потом исполнить какой-нибудь смертельный ритуал, хотя вам он и покажется совершенно невинным.
– Я буду изо всех сил стараться не распускать руки.
– Вполне разумное решение. Прошу вас, идите за мной.
Как и говорил Джамбо, в пещере было значительно теплее. Лето надолго сохранялось здесь, в недрах горы, да и виртуальность под каменными сводами ощущалась сильнее. Потом впереди забрезжил слабый свет, и Алиса поняла, что спускается в большую подземную пустоту, которую вполне можно было считать отдельной пещерой. Судя по всему, ее давно обжили; на полу валялись щепки и клочья коры. В центре размещался очаг из потемневших камней, окруженный низкими плоскими камнями для сидения. За ними виднелись охапки пожухлой листвы и бесформенные груды тыквенных бутылей и дров.
У костра сидели человек пять или шесть; в пляшущем свете костра они казались призраками. Эдвард сидел в самой середине и негромко говорил что-то внимательно слушавшим его подданным. Он казался усталым, но держался молодцом – это после такого-то представления!
При виде ее все повскакивали с мест, но она смотрела только на высокого мужчину в монашеском одеянии. Да, ей хотелось броситься и обнять его, но что же здесь зловещего? Просто нормальная реакция при встрече с единственным оставшимся в живых родственником, да еще после долгой разлуки. Ее остановили только настороженные взгляды, которые исподтишка бросали на нее эти люди.
– Алиса!
– Эдвард! Как здорово снова видеть тебя!
– И тебя тоже. Э… ты не присядешь?
Она шагнула к плоскому камню с наброшенным на него клочком шкуры. Подождав, пока она сядет, вернулись на свои места и остальные. Урсула Ньютон осталась стоять.
Все молчали. Эдвард уставился на Алису так, словно она призрак, или Чаша Святого Грааля, или сам король Георг, и у нее язык тоже отказывался шевелиться. Столько всего нужно было сказать, что оба не знали, с чего начать. Она почти физически ощущала невидимую стену недоверия между ними.
Норфолк казался ей теперь таким далеким.
Она первая справилась со своим голосом.
– Я здесь не по делу, Эдвард. Просто в отпуске. Я не несу ничьих знамен. Как забавно, ты совсем не изменился! – Вблизи борода была не так уж и страшна, да и вообще это была скорее не борода, а грубая щетина. С патриархальной бородой, как у Теннисона, он казался бы персонажем из студенческой постановки.
За спиной ее хрипло кашлянула Урсула.
– Ну, я оставлю вас, ладно?
Охрана – трое мужчин и одна женщина – не понимала по-английски. Должно быть, Урсула ушла, но Алиса даже не обернулась, чтобы посмотреть.
– Извини за все эти плащи и кинжалы, – проговорил Эдвард. – Урсула…
– Все правильно. Я не в обиде.
– Ты похудела. Как у тебя, все в порядке?
– Спасибо, замечательно. – С учетом обстоятельств, разговор их был прямо-таки банальный. Было потрясающе снова видеть его. В глазах отчаянно щипало. – А ты?
Он тоскливо улыбнулся ей через костер.
– Я так соскучился по дому! Расскажи мне про Англию…

45

Свободные затянули новый гимн. Элиэль опять не знала слов, и потом, у нее все равно не было настроения славить Неделимого. Она до сих пор сопротивлялась мысли о том, что боги, в которых она верила всю свою жизнь, могут быть самозванцами. Костер догорал, но она уже согрелась, хоть и оставалась голодна – все свои припасы они съели еще вчера. По пещере прошел Носитель Щита, обещая, что пищу будут раздавать совсем скоро, значит, ей придется сидеть еще, съежившись, одной в толпе орущих верующих, разрываясь между убеждениями и тем, что видела сама.
Старый Пиол присел на камень рядом с ней. Она искоса посмотрела на него, не уверенная в том, хочет ли она его общества.
Он улыбнулся – перед ней сидел не наивный мечтатель, а гений, знаток человеческих сердец, способный раскрыть эти сердца и заставить их звенеть перезвоном серебряных слов.
– Говори, – сказал он. – Первое, что надо делать со сложностями, – это выстроить их по степени огорчительности.
– Они все огорчительные. – И некоторых она не может поведать даже Пиолу. – Кто такой Д’вард? Человек он или бог?
– Ты сама сказала толпе, что он чуть не умер однажды. Если ты веришь в это, ты должна верить в то, что он человек.
– Да, он был человеком тогда, – согласилась она. – Но в те дни он не разгуливал, творя чудеса… по крайней мере так, как делает это сейчас.
Пиол кивнул, терпеливо ожидая.
– Я не могу верить разом ему и Пятерым, ведь нет?
– Обоим не можешь, нет.
– Но Тион тоже исцеляет калек!
– Д’вард называет это колдовством.
– А Тион может назвать колдовством то, что делает он. Чьим словам верить?
Пиол потер седую бровь.
– Тогда подумай о других доказательствах.
Это было ясно и так, хотя она и не задумывалась об этом. На что это он намекает?
– А ты сам кому веришь?
Пиола трудно было застать врасплох. Он улыбнулся своей беззубой улыбкой.
– Скажу потом. Я не собираюсь думать за тебя.
Она состроила ему рожицу.
– Их слова уравновешивают друг друга, и их чудеса тоже. Тогда что еще может иметь значение? Ну? Какие еще доказательства у нас есть?
Возможно, он не собирался давать ей прямого ответа, но его вообще избавили от необходимости отвечать, ибо к их костру подошел Носитель Щита, собиравший деньги. Он не говорил ничего, поскольку люди в пещере продолжали петь. Мало кто нашел по нескольку монет для него; большинство только с досадой качали головой, показывая, что им нечего предложить. Элиэль тоже ничего не дала. Она носила на поясе целое состояние, но не собиралась показывать его на глазах у стольких любопытных в этой темной пещере. Носитель Щита улыбнулся и пошел дальше.
И вот еще что: Д’варда тревожила погода. Ему нужны деньги на одежду и пропитание своих последователей. У нее были деньги. Вся загвоздка в том, сможет ли она заставить себя отдать столько, даже Д’варду?
Пиол ждал.
– Что ты будешь делать завтра, Элиэль? Теперь ты можешь стать актрисой, великой актрисой. Если честно, у тебя всегда было больше сценического таланта, чем музыкального. Так что, останешься с Освободителем или пойдешь искать удачи дальше?
– В этом-то и вопрос, гусь ты старый! Не так важно то, во что я верю, – пока я решу это, годы пройдут. Что я хочу знать – так это что мне делать!
– Отлично. Уже ближе.
Она обдумала, не свернуть ли ему его старую шею. Само собой разумеется, нежно.
– А ты? Что собираешься делать ты?
– Я? О, я пойду со Свободными. Не важно, верю я Д’варду или нет, то, что он делает, – это самое потрясающее из того, что я видел за свою жизнь. Я пойду с ним в Тарг и сам увижу успех или провал пророчества. – Пиол вздохнул и сжал ее руку своими холодными пальцами. – Но я старик, мне осталось немного. На твоем месте я бы не стал делать такой выбор – это может оказаться очень опасным. Если я останусь цел, попробую записать все, что случится. – Он помолчал немного, потом усмехнулся. – Может, сделав это, я и пойму, во что я верю на самом деле, а?
Ясное дело, он знал это и сейчас, только не хотел говорить.
Конечно, в Тарге все станет понятно, но Элиэль не могла ждать так долго. Она не могла жить в такой неопределенности. Ей надо принять решение, и как можно скорее. Прямо сейчас! Идти за Д’вардом или своим путем? Д’вард советовал ей уходить. Он явно не жаждал ее общества. Это с одной стороны. Она не посмеет вернуться в Юрг, в лапы к Тигурб’лу Прыщу. Это с другой. Судя по всему, Д’вард обходил города стороной, так что скорее всего он срежет путь по Юргвенлу, направившись прямо в Мапвейл. Так рискнуть она еще могла. Или ей лучше вернуться в Ниол и поискать работы там, как и предлагал Пиол?
– Я не могу решить! – простонала она. – Какие еще доказательства ты знаешь?
– Дела, разумеется. Суди людей по поступкам, а не по словам.
– Чудеса? Колдовство?
– Что еще делают они, кроме чудес?
Элиэль вздрогнула.
– Ты имеешь в виду Зэца? Жнецов? – Она никак не могла представить себе, чтобы Д’вард посылал Жнецов убивать людей. – Дай мне хоть ниточку, Пиол!
Он вздохнул.
– Девушкам положено обращаться со своими сложностями к матерям. Боюсь только, твоя не очень-то помогла бы тебе, даже если бы еще, жила.
Элиэль поперхнулась.
– Ты ее знал? Я думала, все это было до того, как ты вступил в труппу.
– Нет. Как раз вскоре после этого. Мы две недели прочесывали весь Юрг в поисках ее – мы и все наши друзья. Мы не нашли ее нигде. Нигде! И потом она вдруг как с неба свалилась – вошла в дверь дома, где мы жили тогда.
– Уже без ума? Без ума от любви бога?
– Без ума от кого-то. Все, что она говорила с тех пор, – это: «Он меня поцеловал!»
– Он делал не только это!
– Возможно, но все, что она запомнила, – это его первый поцелуй. С тех пор и до самого дня твоего рождения она не говорила больше ничего. О чем бы мы ее ни спрашивали, чем бы ни угрожал ей твой дед, все, что она отвечала нам, было: «Он меня поцеловал!» Мечтательно так… Она не была несчастна. Она то и дело пыталась уйти и слонялась вокруг его храма, и мы, конечно, старались не пускать ее или уводили, если она все-таки ускользала из-под нашего надзора. А после того, как родилась ты, она вообще перестала говорить. Роды были не тяжелыми, но они убили ее. Нет, они ее освободили. Она ждала только твоего появления, а потом, когда дело было сделано, ее уже ничто не удерживало.
– Кен’т!
– Ну, сама она этого не говорила, да и Тронг ни за что бы не признал, что бог способен на такое.
Элиэль крепко-крепко зажмурилась, чтобы не дать выхода слезам.
– Д’вард никогда…
Она осеклась на полуслове.
Д’вард никогда бы не совершил такого чуда – или колдовства, как это ни называй. По телу ее пробежала дрожь отвращения. Кто ее мать: женщина, зачахшая из-за любви бога, или женщина, порабощенная отравленным поцелуем?
Похотливый Кен’т. Убийца Зэц. Распутная Оис с ее священным борделем. Или Гим Скульптор, чья красота завоевала ему право представлять Юношу при раздаче наград в храме Тиона? Через два года родители все еще надеялись найти его.
– Верь делам, не речам! – твердо повторил Пиол.
Если боги убивают людей или причиняют им боль, значит, это плохие боги. Она благодарно сжала его руку.
– Я выбираю Д’варда. Я верю ему, не им!
– Я тоже.
Элиэль выпрямилась. Отлично! Ее выбор сделан. Ей надо пойти и отыскать Д’варда и сказать ему, что она верит в него и в его Неделимого бога. Она отдаст ему все свои деньги, все до последнего медяка. Тогда уж он точно позволит ей остаться и стать одной из Свободных. Может, даже Носителем Щита? И потом, она ведь тоже может быть ему полезна! Она может повторять историю его пришествия, как делала это сегодня, чтобы убеждать других. Она представляла себе, как он удивленно благодарит ее, как обнимает… короткий поцелуй…
Она пробормотала какие-то слова благодарности Пиолу, встала и пошла от костра в сторону внутренней пещеры – она хорошо изучила это место по дороге в Ниолвейл, так что догадывалась, где Освободитель будет отдыхать после своего чудесного представления. «Зеленая комната», – подумала она с улыбкой.
Костры почти прогорели, поэтому глаза ее быстро свыклись с темнотой. Подойдя к завалу, перегородившему пещеру, она увидела часовых прежде, чем они увидели ее. Она остановилась, не желая спорить или уговариваться с мелкой сошкой.
Ладно, должны быть и обходные пути. Она повернула налево, осторожно переставляя ноги, ибо идти стало очень тяжело. Она пробиралась меж валунов, то и дело ударяясь правой ногой, так как та стала длиннее привычного. Ничего страшного. Главное, теперь она сможет возобновить дружбу с Д’вардом. Как она только могла сомневаться в нем?
Правда, нечего и мечтать о любви с ним. Рассказывал же ей Дош про то, как джоалийско-нагианская армия захватила Лемод и как каждый взял себе в наложницы лемодийскую девушку – все, кроме Д’варда. То есть Дош говорил, Д’вард тоже взял девушку, но он и пальцем до нее не дотронулся, даже когда она молила его об этом, хотя это Дош, должно быть, только предполагал, ибо откуда ему знать? Но все равно он был, несомненно, прав, когда говорил, что Д’вард святой человек и строг в поведении.
Значит, любовниками им не бывать. Только друзьями.
Никакой страсти. Только короткое объятие? И короткий поцелуй в память о прошлом?
Она перебралась через гладкий валун и заглянула вниз. До земли было около пяти футов, но она видела ее достаточно отчетливо, чтобы рискнуть спрыгнуть вниз, даже на две одинаковых по длине ноги. Эта узкая расселина вела прямиком во внутреннюю пещеру с ее древними головешками и кругом камней для сидения.
Хрустнул камешек. Кто-то шел по тропе.
Она съежилась на камне, стараясь сделаться невидимой. А потом в слабом, отраженном от стен свете костров она увидела его, осторожно пробирающегося по тропе под ней. На нем была длинная хламида с капюшоном. Серая хламида! Это был сам Д’вард, и наконец один! Желание спрыгнуть вниз и удивить его сделалось неодолимым.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

46

Один из Носителей Щита подбросил в огонь полено, подняв рой огненных искр. Алисе казалось, что она говорила несколько часов. Каждый раз, когда она умолкала, Эдвард требовал еще. Она рассказывала про ужасы войны, про нежданные ужасы мирного времени, про новую войну в России, про ужасную эпидемию гриппа, про перемены, которые начались и не кончатся, похоже, никогда… Она рассказала все, что знала об общих знакомых, о миссис Боджли, о Джинджере Джонсе и даже, нехотя, о Д’Арси, а потом о Терри. Он встретил это сочувственно, но без фальшиво-сентиментальных фраз.
Имелся миллион вещей, о которых она хотела спросить его, но его жажда была сильнее. Он пробыл в этом далеком мире уже пять лет – один короткий перерыв не в счет – и изголодался по новостям. Она видела, что быть пророком ужасно одиноко, когда на тысячу почитателей нет ни одного друга. Она забыла свои былые сомнения и радовалась, что пришла сюда, ибо никто лучше ее не подошел бы на эту роль наперсницы. Он жадно ловил ее слова, глядя на нее так, словно боялся, что она сейчас исчезнет как сон, стоит ему моргнуть.
И тут в огонь полетело полено.
– Я охрипла! – устало проговорила она. – Теперь твоя очередь.
Он оглянулся на четырех своих стражей – те вроде бы немного успокоились и поглядывали на нее уже не так настороженно. Бесконечная непонятная болтовня незнакомой посетительницы наскучила им. Он посмотрел на Алису широко открытыми невинными глазами.
– Что тебе хотелось бы знать, детка? Какого поучения ждешь от учителя? Каково, например, превзойти ханжеством самого Святошу Роли?
– Дядя Роли не был ханжой, он был фанатиком. А ты нет.
Он скривился.
– Не говори мне о фанатиках! Я ведь и сам творю фанатиков, Алиса! Мои помощники… ученики, скорее. Они же верят каждому моему слову, и я вижу, что происходит с ними день за днем. Они превращаются в фанатиков, все до одного, а я чувствую себя ужасным ханжой.
– Неужели Мой Кузен – Мессия обуреваем сомнениями? – Уж не ждет ли он одобрения от Алисы? Это так не похоже на Эдварда. – Чему ты их учишь? Универсальному монотеизму Службы?
Он пожал плечами так, словно вопрос был несуществен или ответ слишком очевиден.
– Много чему. В этическом отношении это Золотые Заповеди, общие для всех религий, – заботься о хворых, помогай бедным, не подними руку на ближнего… По большей части все это из христианства – в конце концов, мои корни в нем, – но мне кажется, любой мусульманин, буддист или сикх тоже согласился бы с этим.
– А в теологическом отношении?
– Монотеизму. – Он помолчал немного, хмурясь. Казалось, он никогда не задумывался об этом раньше. – И переселению душ.
– Это еще почему?
– Не знаю… – Он запустил пятерню в волосы и ухмыльнулся. – Наверное, потому, что дядя Роли ясно обрисовал мне Рай как бесконечное, тоскливое воскресное утро с распеванием псалмов. Потому, что реинкарнация все-таки поприятнее, чем адский огонь. Ну скажи, с какой стати Бог настаивает, чтобы у нас все удалось с первой попытки? Зачем заставлять всех проходить один и тот же экзамен?
– И если у нас только одна попытка прожить жизнь правильно, это дает жрецам больше власти над нами, так ведь?
– Ба! Знаешь, а об этом я и не думал! Чертовски здорово! Мне нравится. И потом, ты ведь не можешь доказать, что я заблуждаюсь, верно?
– Нет. Так чего ты так расстраиваешься из-за того, что породил несколько фанатиков? Ты ведь не проповедуешь насилия или преследования инакомыслящих, нет? Ты не говоришь им заведомой лжи?
Он снова помрачнел.
– Нет, говорю. Я использую ману, которую они дают мне, для того, чтобы лечить их детей, а потом говорю им, что это чудо ниспослано Богом, в которого сам не верю.
– А что случится, если ты скажешь им правду?
– Какую правду? Что всей своей силой я обязан их вере? Они мне не поверят. Даже у харизмы есть свои пределы. Нет веры – нет маны. Нет маны – нет крестового похода.
– Ты совершенно уверен, что это не Бог послал тебя?
– Алиса! Прошу тебя! Если я начну думать об этом, я превращусь в религиозного маньяка!
– Ты не из таких. Я бы сказала, ты прагматик. Ты делаешь все что можешь, учитывая обстоятельства. Целью Игры является убить Зэца, так? Избавив таким образом мир от монстра?
Он снова взъерошил рукой волосы. Его давно пора постричь.
– Значит, цель оправдывает средства?
– Воспоминания, воспоминания! Ты играешь роль адвоката Дьявола, мой милый. Ты всегда этим занимался. – Она увидела, как на лице его мелькнула хитрая улыбка, и это тоже было до боли знакомо по давно прошедшим годам. – И потом, у тебя было гораздо больше времени на то, чтобы обдумать ответы, чем у меня. Вот ты теперь и ответь.
С минуту он мрачно смотрел в огонь.
– Мне кажется, иногда жизнь заставляет нас избрать Путь Наименьшего Зла. Как тебе такое обоснование?
– На мой взгляд, звучит разумно, – осторожно ответила она.
– Совсем недавно я не смог убедить старину Смедли. Святым так думать не положено. Святой не поступается принципами, чего бы это ни стоило ему – или кому-нибудь еще. Я ведь всего лишь политический революционер, выдающий себя за пророка.
– В тебе больше святости, чем в большинстве остальных. Ты всегда строго следовал принципам.
– Святоша Роли тоже. Знаешь, раньше мне казалось, что старому хрычу нравилось стращать своего непутевого племянника адским пламенем. Теперь я в этом не уверен.
– Боже праведный! Ты и впрямь становишься проницательным, не так ли?
Он рассмеялся, возможно, не заметив удивленных улыбок своей охраны.
– Нет, это просто здорово, что ты здесь! – Он снова посерьезнел. – Алиса, милая, я не сомневаюсь, что ты настоящая, любимая Алиса. Я ни капельки не сомневаюсь в твоей искренности, и все же твое появление здесь чуть-чуть настораживает меня. Ты совершенно уверена, что та мисс Пимм, которую ты встретила, была настоящая мисс Пимм?
Алиса несколько раз открыла и закрыла рот.
– Ну, пожалуй, я могу ответить на этот вопрос только отрицательно! Я хочу сказать, откуда мне знать точно? Она казалась моложе, чем была два года назад. Я решила, это потому, что тогда она играла роль, а сейчас нет, или по крайней мере играла другую роль. – Она сообразила, что до сих пор не рассказала ему про появление Зэца в Олимпе, что, собственно, и послужило причиной ее поездки сюда.
Эдвард прикусил губу.
– Это ничего еще не значит, – пробормотал он. – Итак, ты отправилась в Олимп. Чья это идея – отправить тебя и Джамбо…
Он не успел договорить – послышались крики и топот башмаков. Его телохранители вскочили. Из прохода выбежал, размахивая факелом, маленький светловолосый страж, которого она уже видела раньше. Следом за ним бежала Урсула Ньютон. Они что-то залопотали на тарабарском наречии. Эдвард вскочил и кинулся к выходу, и двое телохранителей мгновенно встали между ним и Алисой. Она осталась сидеть на своем славном, уютном камне.
Паренек с факелом выбежал снова, возможно, чтобы оповестить всех о том, что Освободитель идет.
– Извини, тебе придется немного подождать, – сказал ей Эдвард. – Там, снаружи, какая-то девушка, у нее припадок, и все боятся, что она вот-вот умрет. – Проходя мимо нее, он скорбно улыбнулся. – Работе бога не видно конца.
– Насколько я помню, – возразила она, – в сходных обстоятельствах Иисусу не было необходимости идти в дом центуриона.
Улыбка Эдварда исчезла.
– Но то же был Иисус. А это всего лишь я. – Он скрылся в проходе. Ну что ж, по крайней мере он еще не окончательно превратился в религиозного маньяка.
Из-за завала доносилось пение – большинство Свободных явно еще не знали о необходимости медицинского вмешательства. Телохранители вернулись на свои места. Означало ли это, что теперь они ее тюремщики? Урсула Ньютон тоже осталась. Со вздохом усталого облегчения она устроилась на соседнем камне, словно учительница по окончании последнего урока, и устремила на Алису взгляд, спокойный, как на плакатах, призывающих записываться добровольцами.
– Полагаю, вас уже сертифицировали как подлинник, так что могу я начать сначала? Я, Урсула Ньютон, очень рада вас видеть. – Она наклонилась, протягивая руку. Улыбка ее была скорее сердечной, чем обаятельной – возможно, потому, что обаятельным ее лицо вообще быть не могло. Сама по себе улыбка казалась вполне искренней. Рукопожатие ее крепостью не уступало хватке сельского кузнеца.
– Не оправдывайтесь, – сказала Алиса. – Вы совершенно правы, что приняли все меры предосторожности. Он теперь очень важная личность. – Смысл этих слов вернулся к ней, отлетев рикошетом от каменных стен пещеры. Важная? Да Эдвард прокладывает себе путь в учебники истории. – Я хочу сказать, станет, если у него все получится. Как Моисей.
– А если потерпит неудачу, станет Яном Гусом.
– В смысле? – не поняла Алиса.
– В смысле казней, пыток, резни и погромов. Он знал, чем рискует, когда сжигал свой первый мост. Поймите, у него не было выбора.
– У Эдварда или у Яна Гуса?
– У вашего кузена, конечно! – Миссис Ньютон воинственно посмотрела на нее. – Джулиан рассказывал мне, что случилось на Родине, как Погубители чуть было не поймали его и вас вместе с ним. Зэц и не думал останавливаться. Экзетер был вынужден защищаться, и из всех путей открытым для него оставался только этот.
Алиса была застигнута врасплох. Она не помнила, чтобы позволила себе хоть малейшее замечание в адрес крестового похода Эдварда, и не понимала, почему миссис Ньютон так набросилась на нее.
– Я не верю в то, что Эдвард вовлек в это столько невинных людей только для того, чтобы спасти свою шкуру. Я уверена – личная безопасность для него не главное. Он ставит перед собой благородные цели.
Ее собеседница, чуть надувшись, согласно кивнула.
– Он выбрал более рискованный путь, чем я предполагала. Я ожидала – он начнет с освобождения рабов на таргианских шахтах.
– Как Моисей?
– Совершенно верно. Освободитель, понимаете?
– Вот только Красного моря под рукой нет. Полагаю, преследующих таргианцев могло бы похоронить под оползнем.
Миссис Ньютон даже не улыбнулась.
– Вместо этого он предпочел стать Христом, что гораздо опаснее.
Что ж, предположение не лишено логики, но, будучи облеченным в слова, оно порождало неприятные вопросы, ответить на которые не смог бы даже Джамбо.
– Но что случится, когда он дойдет до самого Тарга? Насколько я понимаю, распятие на кресте не входит в число местных обычаев?
Урсула скривилась.
– Они никогда не слыхали о таком. Таргианцы казнят преступников, вышибая им мозги молотом на наковальне. Но им нужно сначала поймать его, ведь так? Я не верю, что ваш кузен, миссис Пирсон, планирует что-нибудь в этом роде для Зэца… или для себя, если уж на то пошло. Ну почему эти повара еле шевелятся? Я проголодалась.
Охрана начала перешептываться, возможно, обсуждая странную, говорящую на непонятном языке гостью.
– Но он может и проиграть? – спросила Алиса. – Каковы его шансы?
– Трудно сказать.
– Но вы ведь лучше знаете ситуацию, чем я, – я вообще не могу судить. Если бы вы считали, что у него вообще нет шансов, вас бы не было здесь, правда?
– На первый взгляд у него нет никаких шансов. – Урсула скрестила руки на груди и некоторое время хмуро смотрела в огонь. – Но тут есть три неизвестных. Первое – это Пентатеон. Если большинство из них все-таки выступят на стороне Экзетера, они могут заметно качнуть весы. Они боятся Зэца, но они не могут вот так просто взять и посадить на его место вашего кузена. Для этого нужна серьезная причина.
– Насколько я понимаю, сейчас они занимают выжидательную позицию?
– Совершенно верно. Я думаю, они затаятся до самой последней минуты. Правда, я уверена, у каждого из них имеется шпион, и не один, среди Свободных. Они наблюдают. И пока неясно, что они думают о представлении Эдварда – как еще назвать весь этот парад? – Похоже, лекция ее немного разогрела. – Второе неизвестное – это сам «Филобийский Завет». За восемьдесят пять лет он не дал ни единого сбоя. Это впечатляет! Проф Роулинсон подсчитал, что три четверти пророчеств уже сбылось.
– Но ведь всегда может случиться первый раз?
– Ну да! И мне что-то не очень нравится то, как звучит стих триста восемьдесят шестой. Там не говорится, убьет ли Освободитель Зэца, или он просто одержит победу в поединке. Она гласит лишь, что он принесет смерть Смерти. Я надеюсь, что ее не надо понимать в каком-то мистическом смысле. Как бы то ни было, я бы хотела, чтобы «Филобийский Завет» работал на меня, а не против меня.
– Он спас мою жизнь однажды, – сказала Алиса. – Точнее, он спас жизнь Эдварду, а я была тогда с ним. А третье неизвестное – его собственная мана?
– Верно. Ее тоже невозможно измерить. Невозможно сунуть в человека градусник и прочитать потом, сколько у него маны. Проклятие, да когда же они наконец вернутся с этой корзиной? – Во внезапном приступе раздражения Урсула схватила полено и кинула его в костер. Она или скрывала что-то, или пыталась увести разговор в сторону от чего-то.
– Эдвард наверняка набрал большую силу, если может возвращать зрение слепому, – вернулась к разговору Алиса.
– Верно.
– А чудеса возбуждают толпу, так что она отдает больше маны? Ведь мана возвращается к нему?
Урсула кивнула, похлопывая кулаками по коленям и глядя на камни таким свирепым взглядом, словно пыталась прожечь их насквозь.
– Все это пение означает, что они еще и не приступали к еде.
– Что не так? Почему вы не хотите говорить об этом?
– Я не… – Отважная миссис Ньютон нахмурилась в ответ на лобовую атаку, потом оглянулась на каменные стены, как бы убеждаясь, что у них нет ушей. – Вы действительно хотите знать мое мнение, каково бы оно ни было?
– Пожалуйста!
– Ну, вы в конце концов самая близкая его родственница. Никому другому я бы этого не сказала. Надеюсь, вы не будете повторять моих слов ни Джамбо, ни вашему кузену?
– Разумеется, нет.
– Дождь, миссис Пирсон! Дождь – это самая плохая новость. Со вчерашнего дня он уже потерял кучу людей. В дождь он уже не сможет передвигаться так быстро, значит, не сможет привлекать новых людей. А тогда он не наберет достаточного количества маны, да и денег тоже. Если он не сможет прокормить свое воинство, оно разбредется кто куда. Он наверняка еще недостаточно силен для чудес типа семи хлебов – по крайней мере на такую ораву.
С минуту Урсула хмуро смотрела в огонь.
– Вы сказали, что, творя чудеса и вызывая восхищение, он возвращает себе ману, но возвращает во сто крат больше, чем потратил. Так по крайней мере это должно действовать. Но он слишком мягкосердечен. Вначале все было именно так, но люди поразительно быстро… пресыщаются, так сказать. Черт! Сегодня при первых двух чудесах я ощущала, как весь узел сотрясался от потока маны. Вы не заметили этого?
– Я почувствовала что-то.
– Это только брызги от тех волн, которые накатывали на Освободителя, и его-то они наверняка пропитали до кончиков волос. Вы обратили внимание, насколько слабее был отклик в четвертый раз?
– Вы хотите сказать, он перебирает?
– Совершенно верно. В Пентатеоне богом исцеления считается Паа, один из Тионовых. По нашим подсчетам он совершает одно чудо исцеления в год, не считая нескольких чудес помельче – дешевых эффектов на публику вроде косоглазия, заячьей губы или кори. Это поддерживает интерес толпы. Сам Тион тоже чудесным образом исцеляет – одного человека каждый год на своих празднествах. Но в любом случае чудеса должны оставаться редкостью.
– Наверное, Эдвард не может отказать страдающим детям.
– Он может попросить их потерпеть до завтра, – буркнула Урсула. – Только послушайте! – Она махнула рукой куда-то в темноту. – Они все еще поют! Он пошел туда, чтобы свершить чудо. Для того чтобы исцелить приступ эпилепсии, ему достаточно щелкнуть пальцами. Но зачем делать это вот так? Почему бы ему не приказать, чтобы они прекратили свое пение, и заставить их собраться, чтобы они смотрели? Шоумен из него неважный. О, он неплохо справляется, но мог бы гораздо лучше.
– Добро напоказ противоречит всему, чему его учили. Так вы считаете, он набирает ману недостаточно быстро? Но если нет способа измерять количество маны…
– Я очень боюсь того, что он теряет ее. Сомневаюсь, что ее у него сейчас хотя бы столько же, сколько было, когда…
Дикий вопль помешал Урсуле договорить. В первую секунду показалось, что кричит кто-то из паломников – столько в этом крике было злости и раздражения. Но крик повторился – нет, не крик, а визг насмерть напуганного животного. Визг раздавался где-то совсем близко, в окружающем их лабиринте камней и сталагмитов. Он отражался от стен пещеры, удваиваясь и утраиваясь собственным эхом. Кровь стыла в жилах от этого ужаса. Алиса, Урсула и четверо телохранителей повскакивали на ноги, озираясь по сторонам в надежде увидеть хоть что-нибудь.
И тут к человеческому крику присоединился еще один звук – рвущий барабанные перепонки звериный рык. Два этих крика слились в единый хор, переплетаясь, заглушая друг друга, сопровождаясь громкими ударами и треском.
Алиса зажала уши руками.
– Ради Бога, что это? – простонала она.
– Кошка! – крикнула ей Урсула сквозь шум. – Ее называют здесь югуляром. Она убивает кого-то.
Судя по звукам, она рвала кого-то на части.
И вдруг, так же неожиданно, как начались, звуки оборвались. Вместо них слышался теперь только шум перепуганной толпы по ту сторону завала. Их вопли и визги тоже отдавались эхом отовсюду, но по крайней мере они были потише и не так близко. Что ж. Ревущая Пещера оправдала свое название.
Алиса отняла руки от ушей, не в силах прийти в себя от потрясения. Урсула держалась молодцом, но была бледна как мел, да и мужчины выглядели не лучше – страх гнал их прочь от страшного места, но разум велел оставаться на свету. Один из них выхватил из костра горящую ветку, но с места так и не сдвинулся.
Урсула отобрала у него ветку и шагнула туда, откуда доносился шум. Мужчины разом закричали что-то, пытаясь остановить ее. Крикнув в ответ и мотнув головой, она прогнала их с дороги. Возможно, устыдившись, они поплелись за ней. Алиса тоже заставила себя идти, твердо решив не оставаться одной среди всего этого кошмара.
Идти пришлось совсем недалеко – они нашли то, что искали, и теперь стояли посреди дороги, в ужасе взирая на свою находку. Алиса забралась на высокий камень и заглянула поверх их голов. Крутые стены поднимались с одной стороны на высоту плеч, а с другой – еще выше, образуя узкую расселину, уходившую куда-то дальше, в темноту. Камни были светло-серого цвета, сцементированные потеками белого сталагмита, напоминавшего расплавленный свечной воск, но сейчас все это было забрызгано пятнами яркого красного цвета, словно здесь взорвали целую бочку крови. Кое-где кровавые брызги и клочки мяса залетели на высоту двенадцати футов, влажно поблескивая в свете факела Урсулы. Боже, да для такого количества крови нужно растерзать не одну жертву, а целый десяток!
Крики в основной пещере почти стихли, потому что большая часть Свободных высыпала наружу, под дождь. Отблески света на своде пещеры означали, что к ним спешат и с другой стороны.
В центре кровавого месива ничком лежало женское тело. Оно было совершенно обнажено и покрыто кровью, но заметных повреждений на нем не было. Возможно ли такое? Все говорили разом – ни одного понятного слова. Под ногами, на земле разбросаны кучки камней – нет, не камней – вон нога… рука… Двое мужчин разом вскричали, указывая на маленький круглый, залитый кровью валун. Глаза его были открыты…
Какая гадость! Алисе сделалось дурно. Каждая тень вдруг превратилась в монстра, каждый камень – в зуб. Алиса сползла со своего камня и, спотыкаясь, побрела обратно к костру, больно ударяясь коленями и локтями о выступы. Она швырнула в огонь целую охапку веток, чтобы тот разгорелся, и дрожа опустилась на землю. Две жертвы, одна растерзанная на мелкие части, вторая невредимая, по крайней мере внешне… Чушь какая-то! Те когти, которые описывал ей Джамбо, не могли бы сорвать с женщины платье, не изорвав в клочья и кожу. И куда он делся, этот югуляр?
И откуда взялся?
Крики в основной пещере смолкли – возможно, все сбежали из нее в ночь. Она услышала голоса совсем рядом и узнала Эдварда – он отдавал распоряжения. Ее трясло от страха и тошноты. Даже запах дыма, казалось, отдавал привкусом крови. Она не понимала, о чем идет речь, – все говорили не по-английски. Она подумала, не поискать ли ей Джамбо, но не была уверена, что он еще в пещере. Эдвард так унизил его, что он мог забрать драконов и поспешно уехать. Нет, Джамбо джентльмен, он не позволит себе этого, и все равно ей лучше подождать здесь, пока Эдвард не разберется со всем этим. Обещанный ей отдых оборачивался кровавым кошмаром.
Спустя минуту проход осветился. Появилась Урсула с факелом, а за ней сам Эдвард, несущий на руках женское тело. За ним вошли остальные. Пока он укладывал свою ношу на ложе из листьев, Алиса взяла одеяло и подошла накрыть ее. Она была совсем еще молоденькая.
Эдвард выпрямился, вытер окровавленные руки о хламиду, и без того перепачканную кровью.
– Спасибо.
– Она жива? – Конечно, жива. Он бы не принес сюда труп.
– Элиэль Певица. Она уже приходит в себя. Я усыпил ее. Посмотри, не удастся ли тебе вымыть ее, ладно? – Он повернулся к своим помощникам и что-то приказал им. Он был бледнее прежнего, но совершенно спокоен. И повиновались ему без колебаний и споров. Большинство вышли в тот проход, по которому привели сюда Алису, остальные вернулись на место убийства.
Ей помогла Урсула, притащив бурдюк с водой. Алиса нашла драную тряпку – возможно, чье-то постельное белье, – и оторвала от нее лоскут. Вдвоем они принялись смывать следы крови. Когда они вытирали ей лицо, Элиэль вздрогнула и пробормотала что-то, но не проснулась. Они ничего не смогли поделать с ее волосами – свалявшимися, с запекшейся кровью. На коже обнаружилось несколько царапин – скорее всего от камней, – и на талии ее багровел странный след, происхождение которого Алиса определить не могла. Когда Урсула взялась за руки Элиэль, та застонала и попыталась вырваться. Кончики пальцев оказались разбиты в кровь, часть ногтей сломана. То же самое – на ногах. Алиса обменялась удивленными взглядами с Урсулой и отогнала прочь роившиеся в голове подозрения.
– Как у вас? – спросил Эдвард.
Он стоял к ним спиной. Столь абсурдное соблюдение приличий рассмешило Алису, она с трудом сдержалась, чтобы не захихикать. Смех сейчас легко мог перерасти в самую настоящую истерику.
Урсула снова накрыла пациентку одеялом.
– Можешь посмотреть сам. У нее серьезная ссадина на талии. Что-то не в порядке с ее пальцами на руках и ногах.
Эдвард опустился на колени и осмотрел укутанное тело Элиэль.
– И пара сломанных ребер.
На минуту он подержал свои руки поверх одеяла на ее груди. Потом поднял одну из ее рук и оскалился.
– Свинья! – Он накрыл ее руку обеими ладонями и залечил ободранные пальцы и даже сломанные ногти. Потом занялся второй рукой, ногами…
Урсула пристально следила за ним, но вид у нее был скорее сердитый, чем восхищенный.
– Что случилось? – спросила Алиса. – Хоть кто-нибудь может мне объяснить? У вас что, все время так?
Урсула мотнула головой.
– Это точно было нацелено на него. Кен’т?
– Возможно, – откликнулся Эдвард. – Отойди, я…
Хрустнули камешки. Из прохода показался запыхавшийся светловолосый страж. Лицо его покрывала мертвенная бледность, колени и локти были испачканы кровью. В руке он держал длинную полосу пропитанной кровью кожи. Судя по тому, как он протягивал ее Эдварду, она была тяжелой.
Они обменялись несколькими фразами. Блондин поморщился, но кивнул. Он бросил свою ношу на землю – та упала с металлическим звоном – и направился к проходу, из которого появился. Кому-то предстояло заняться похоронами той, второй жертвы, и, возможно, это ему поручили столь жуткую работу.
Усиливающийся шум голосов возвестил о том, что помощники загоняют толпу обратно в пещеру.
Эдвард вернулся к Элиэль. Урсула взяла Алису за руку и отвела подальше, за костер. Уже не скрывая своей ярости, она пнула загадочный сверток ногой.
– Вот откуда этот шрам. Пояс с деньгами.
Голова у Алисы окончательно отказывалась варить.
– Но как? И откуда вы знаете?
– Пряжка оцарапала ее прямо сквозь кожу.
– Да, но… – Нет, даже не думай об этом! – Откуда взялся югуляр? И куда он…
– Это колдовство, – прорычала Урсула. – Жуткое колдовство. Думаете, я пошла бы на настоящего югуляра с горящей веткой? Если бы в пещере был югуляр, он напал бы на кого-нибудь уже несколько часов назад.
– Но куда он делся?
Ответом стал недоверчивый взгляд.
– Дош нашел другое тело. Жреца. Кто-то двинул его камнем по голове и снял хламиду.
– Ничего не понимаю!
– Ох, да подумайте же, девочка! – выкрикнула Урсула. – В темноте все кошки серы. И все хламиды тоже. Если бы вы хотели пройти мимо часовых… Нам известно, что на Элиэль Певицу наложили какое-то заклятие. Нам известно, что оно заставляло ее искать Освободителя. Нам известно, что она делала это по принуждению, нам неизвестно только, что еще она должна была сделать. Даже я чувствую на ней его следы. Я не видела этого ни на вас, ни на Джамбо, но это не…
– Джамбо! Наверное, кому-нибудь из нас нужно найти Джамбо и…
Урсула всплеснула руками и отвернулась.
– Ох, так чего же вы тогда ждете? Ступайте на здоровье! Я даже могу вам сказать, где искать. Вы что, совсем ничего не соображаете? Может, вам написать все для ясности? На камне? Ступайте, ищите Джамбо! Он был мне хорошим другом, миссис Пирсон. Хорошим другом на протяжении почти ста лет. Он заслуживал большего, чем такой жуткой, позорной смерти. Вот вам еще один повод поквитаться с Зэцем. Ступайте к Джамбо. Скажите ему, что нам очень жаль. Скажите, что он прощен. Можете не спешить. Он больше никуда не денется.

47

Сознание потихоньку возвращалось к Элиэль. Первое, что она ощутила, – это отвратительный привкус во рту. Она попыталась выплюнуть это – что бы это ни было. Чья-то сильная рука схватила ее под мышки и приподняла; кто-то поднес к ее рту флягу с водой. Вода стекала на шею, на грудь. Холод, тьма. Веки, казалось, слиплись от засохшей грязи. Она с усилием заставила их разомкнуться и невольно вздрогнула. Слабый свет, снова холод и сознание того, что она совершенно раздета. Она сидела на неровном, колючем ложе… кто-то поддерживал ее.
– Расслабься, расслабься! – произнес голос. Мужской голос.
Она вцепилась в одеяло и натянула его на себя, чтобы скрыть наготу. Потом повернула голову – на нее уставилась пара синих глаз.
– С тобой все в порядке, – сказал Д’вард. – Ты осталась цела. Все скоро пройдет. Мы стараемся помочь тебе. Прополощи рот…
Она обнаружила еще ушибы и царапины. В основном на локтях и коленях. По зубам словно кто-то прошелся молотком.
Д’вард, поддерживающий ее… Ее голова, прижимающаяся к его плечу… Д’вард, вытирающий ее лицо мокрой розовой тряпкой… Она что, ранена?
– Что? – с трудом проговорила она, и язык показался ей чужим. – Что случилось? – Она попыталась сфокусировать взгляд, но лицо его было слишком близко и расплывалось словно в дымке.
– Ты столкнулась с очень злобным колдовством, но все уже в порядке.
Он отпустил ее. Она натянула одеяло на подбородок. Он стоял рядом с ней на коленях.
– Расслабься! У тебя еще мысли путаются. Подожди немного.
Почему так болят зубы? Неясные, сбивчивые образы роились в голове: Д’вард в своей хламиде жреца с накинутым капюшоном, идущий по проходу под ней… усатый мужчина… отдать деньги Д’варду… «Скорбящая женщина, парень красивый в лесу повстречались глухом…»
Она посмотрела на него. Он улыбнулся ей, и она разглядела улыбку даже сквозь дымку. Как вышло, что она лежит в постели раздетая, а Д’вард рядом? Она неуверенно улыбнулась ему в ответ. Если этому суждено было случиться, Д’варда она приняла бы, как и… Что же не так с ее зубами?
– Тебе уже лучше?
– Да. Что… что случилось?
– Ты увидела человека в хламиде и решила, что это я.
Она зажмурилась. Все похоже на правду, но где она? И что она делала?
Она открыла глаза и попыталась кивнуть.
Д’вард подмигнул ей.
– С тобой все в порядке, Элиэль. Все уже прошло. Проклятие миновало.
Тут недостающие куски начали встраиваться на свои места. Она окаменела от страха.
– Д’вард! Я пришла, чтобы найти тебя! Я прыгнула…
– Ничего страшного. Все уже прошло.
– Я только хотела удивить тебя… Я начала петь…
Он взял ее за плечи и сильно встряхнул.
– Говорю тебе, все в порядке! Это был не я! Все в порядке.
– Я не хотела… не собиралась петь! – Ее голос срывался на визг. Она разом ударилась в слезы, страх и панику. Ее всю трясло.
Он успокоил ее, удерживая сильными руками за плечи.
– Все в порядке, Элиэль! Все прошло! – Он шептал, успокаивая ее как маленькую. Она сразу стихла. Страхи словно ветром сдуло. – Ох, Элиэль, милая Элиэль! Ты спасла мне жизнь, и…
– Что?
– Правда! Было еще одно заклятие, понимаешь? Еще один человек, посланный, чтобы убить меня. Так что ты снова спасла мне жизнь, и на этот раз моя очередь омывать и выхаживать тебя… Ну, на самом деле этим занимались мои помощники, а не я. Я хочу сказать, я и глазом не…
Это показалось ей смешным. Она рассмеялась.
– Думаешь, я обиделась бы, если бы ты смотрел?
– Возможно, не так, как другие, – не без опаски согласился он.
– Думаешь, я не смотрела на тебя, когда у меня была такая возможность?
– Э… Ну, это было давно. Главное, проклятие исчезло.
Она зажмурилась и увидела мужчину с усами.
– Он меня поцеловал!
– Я так и знал, что это его излюбленный прием.
– Он послал меня найти и убить тебя?
– Не думай об этом.
Она вздрогнула и на секунду замерла, лихорадочно размышляя.
– Я как раз шла сказать тебе, что верю в тебя, а не в самозванцев.
– Хорошо. Нет, честно, мне это очень приятно.
– Я шла отдать тебе деньги.
– Тебе не обязательно…
– Там часть его. Он дал мне деньги! – Воспоминания возвращались к ней. Комната, хрустальная статуэтка…
– Уж его-то деньги я точно возьму, если ты захочешь. И найду им хорошее применение.
– И позволишь мне остаться с тобой? И будешь охранять меня – на случай, если он попробует… наказать меня за неудачу? – Она открыла глаза и смотрела на него в ожидании ответа.
Он казался печальным.
– Тебе не обязательно оставаться, Элиэль. Теперь обе твои ноги здоровы. Ты можешь стать актрисой, как и хотела.
Нет, она хотела остаться. Она очень хотела остаться, но то, что действовало на большинство мужчин, на Д’варда не действовало. Или действовало, но слишком медленно.
– Но большинство тех пьес – это ложь! Они почти все про этих злых чародеев, которые называют себя богами. Ведь эти пьесы дурные, правда, Д’вард?
Он потер бровь тыльной стороной ладони.
– Если относиться к ним серьезно, то да.
– Тогда что со мной будет? – Она всхлипнула.
– Иди с нами. Если хочешь. Я буду рад. Мне нужен кто-то, кто помог бы мне с проповедями.
– С проповедями? Я? Не издевайся надо мной! – Она сжалась в комок под одеялом.
– Я и не издеваюсь. Ты слышала меня вчера в Джубиксби. Готов поспорить, ты хоть сейчас повторишь почти все, что говорил я, и добавишь еще от себя.
С закрытыми глазами она чувствовала себя лучше, так что она снова зажмурилась.
– Он меня поцеловал! Я до сих пор помню прикосновение его усов. Он мне снится. Я никогда не забуду, как он целовал меня. – Она выжала из себя слезу.
Д’вард усмехнулся у самого ее уха.
– Ты совсем не изменилась, кокетка несчастная! – прошептал он. – Ты просто освоила несколько новых фокусов. Пойду посмотрю, не найдется ли у кого одежды для тебя.
Его губы на мгновение прикоснулись к ее. Она потянулась обеими руками, но он уже ушел.

ЧАСТЬ СЕДЬМАЯ

Тех, которые скрывают ниспосланные нами ясные указания и руководство к правоте, после того, как Мы изъяснили это в этом писании, – тех проклянет Бог и проклянут проклинающие, кроме тех, которые покаются, будут делать доброе, и такими себя ясно покажут: к ним и Я буду благопреклонен.

Коран, II:154/155

48

На третий день своего странствия, когда дождь продолжал лить как из ведра, Джулиан Смедли добрался до Лосби. Он застал там Церковь Неделимого в полном смятении, что было неудивительно, поскольку в смятении пребывал весь Рэндорвейл. Болезнь свалила треть населения деревни, с дюжину людей уже умерли. Старый Кинулусим кашлял и метался в жару. Его жена – примерно одного с ним возраста – уже выздоровела и даже вставала, но была пока слабее жидкого пива военной поры. Молодой Пурлопат’р Дровосек, гигант с лицом младенца, бежал с женой и детьми в горы. Джулиан собрал несколько верных Неделимому у Семи Камней и провел краткую службу, чтобы подбодрить их немного, потом отправился дальше. Поскольку маны у него не было, он не мог помочь им исцелениями.
До него дошли новые, на редкость неприятные вести: ходили слухи, что этот необъяснимый мор был делом рук Церкви Неделимого. Это не слишком удивило его. Люди всегда находят козла отпущения: Неронов Рим сожгли христиане, Черную Чуму наслали евреи, отравившие колодцы… Вне зависимости оттого, кто пустил гулять эту клевету – жрецы ли, или кто-то еще, – Пентатеон наверняка выжмет из этого все, что возможно, так что усилия Службы изменить религию Вейлов оказались напрасными. Скорее всего самого Освободителя Служба и пережила бы, но, пытаясь остановить Эдварда, она занесла в Соседство испанку, и теперь их всех ждет смерть от нее.
На четвертый день Джулиан добрался до Турготби, славной маленькой скотоводческой деревушки у въезда в Сутпасс. Дождь прекратился, оставив за собой пронизывающий до костей ветер. Освещенный лучами зимнего солнца, перед ним возвышался Рэндорволл. Он старался не думать о предстоящем ему долгом подъеме и еще меньше – о лежавшем за горами вейле, ибо Лаппинленд трудно было назвать счастливой страной. За Лаппинвейлом лежал Мапвейл, а дальше он окажется в новых для него землях.
В Турготби он мог бы завалиться к местному проповеднику, чтобы наконец выспаться, но время еще было раннее, и он, немного подумав, отправился проведать Урбилу Пекаря, Агента Двадцать Девять политического отдела Службы. Она могла бы просветить его насчет нынешней ситуации в Лаппинленде. Это была высокая, угловатая вдова средних лет, совершенно седая. Ее одежду всегда покрывал толстый слой муки. Лавка ее пользовалась популярностью как у местных, так и у приезжих, и она умела выуживать ценную информацию из любой невинной болтовни.
Она встретила его сухо, словно видела первый раз в жизни, так что Джулиану пришлось пройти через всю дурацкую процедуру паролей в духе плаща-и-кинжала. Только потом она провела его на кухню, жаркую и полную аромата пекущегося хлеба, усадила за стол, поставила перед ним блюдо горячих булок и кувшин сливок.
Новости, которые она выложила ему, пока он ел, мало чем отличались от того, что он уже слышал. Грипп свирепствовал здесь, как и везде в Рэндорвейле, и умирали – как и везде – в основном молодые. Болезнь развивалась так же, как и на Земле: человек был здоров в первый день, прикован к постели на второй и часто мертв на третий. Дети и старики по большей части выздоравливали, хоть и медленно. Церковь Неделимого если и обвиняли в болезни, то этому мало кто верил, ибо приверженцы Церкви гибли, как и все остальные. Многие бежали, некоторых изгоняли. Дома сжигали.
Но этого было мало – оказалось, что Сутпасс закрыт. Лаппинвейл являлся таргианской колонией, управляемой железной рукой военного губернатора, вот он-то и перекрыл движение по перевалу во избежание распространения болезни. Путников с юга заворачивали обратно. Типичный пример таргианского деспотизма, но и он не спасал: все новости передавались в Вейлах только из уст в уста, так что грипп прибывал одновременно с новостями. В ответ рэндорианское правительство запретило въезд в страну всем, следующим со стороны Лаппинвейла. Однако король послал для выполнения этого декрета слишком мало солдат, а местный гарнизон бездействовал – грипп постарался и там. Поэтому редкие купцы все-таки проникали в Рэндорвейл.
Джулиан облокотился на дощатый стол и с горечью уставился в огонь. Что делать? Неужели нет никакого выхода? Он не знал других проходов в Лаппинвейл, а если таковые и имелись, таргианцы наверняка заблокировали и их. Он мог вернуться почти к самому Олимпу и попробовать дорогу на Наршвейл, но там ему пришлось бы пересекать самые высокие перевалы в Вейлах. Даже если бы он и смог прорваться в Наршвейл по такой погоде, дорог из Наршвейла в Лаппинвейл или даже в Мапвейл не было. Проехать по такой местности можно только на драконе. Для того чтобы попасть в Юргвейл, ему пришлось бы сделать крюк через Суссвейл и Фионвейл, что заняло бы слишком много времени, да и вряд ли там пройдешь в такое время года. Он был обречен ждать здесь, в Турготби, пока таргианский гарнизон не снимет свой бесполезный карантин.
Разумеется, крестовый поход Освободителя мог рано или поздно догнать его, но если Экзетер сможет зайти так далеко, значит, он выжил, несмотря на все попытки Зэца убить его. И тогда Алиса не будет нуждаться в помощи Джулиана Смедли. Все это до обидного смахивало на поражение.
Что ж, поражение так поражение. Только глупцы противятся неизбежному. Не пройдет и двух дней, как таргианцы поймут, что мечи бессильны против болезни.
Он посмотрел на Урбилу – может быть, она приютит его на несколько дней? Подозрительность, сквозившая в ее взгляде, остановила его прежде, чем он успел открыть рот. Золотой серьги в ее ухе не было. Политический отдел имел своих агентов, независимых от Церкви. Они руководствовались собственными мотивами, хотя большинству из них приплачивали золотом, чтобы при необходимости их можно было шантажировать. Некоторые из них даже не знали, что Служба и Церковь Неделимого связаны между собой. Насколько Джулиан знал. Пекарь Урбила – убежденная почитательница Эльтианы, богини-покровительницы Рэндорвейла.
Он потянулся за кошельком.
– Отличная работа, Двадцать Девятый. Отличный доклад. Мне пора.
Она не стала удерживать его. Впрочем, погоню за ним тоже не послала.
Он направился вдоль гор на восток и нашел прибежище в одиноком доме Тидапо Скотовода. Тидапо был шумный толстяк, общительный, уверенный в себе, всегда готовый оказать гостеприимство заезжему апостолу. Жена его поддерживала Неделимого, и он терпел ее причуды, да и что ему толку от такой неприбыльной вещи, как теология. Во время обеда он извинился за кашляющих детей, но никто в его доме, похоже, и не слышал о захлестнувшей вейл заразе или по крайней мере не относился к ней серьезно.
Спустя два дня Джулиан насытился по горло болтовней Тидапо про его скот и религиозной горячностью его супруги. Дети и единственный батрак Скотовода к этому времени уже свалились от гриппа. Солнце еще светило – самое время попытаться одолеть перевал. Джулиан поблагодарил хозяев, благословил их дом и направил стопы обратно в Турготби.
Как он и надеялся, путники с севера рассказали, что блокаду сняли. Они утверждали, что половина Лаппинвейла уже свалилась от болезни. Наверняка это было преувеличением, но новость не радовала. Освободитель выступил из Ниолвейла; в последний раз его видели в Ревущей Пещере на Лоспассе несколько дней назад.
Этой ночью Джулиан заночевал с караваном купцов, содравших с него бешеные деньги за право спать у их костра. Все сильно беспокоились из-за урона, который болезнь может нанести торговле. Подобно ему, они направлялись в Юргвейл, так что знали об Освободителе лишь понаслышке, но сомневались, чтобы из-за него торговля улучшилась.
На следующий день Джулиан спустился в Лаппинвейл. Здесь у него возникли проблемы с языком, так что ему то и дело приходилось переходить на джоалийский, который у него изрядно хромал. Даже это не помогало, ибо таргианские правители не поощряли использование джоалийского, а сам таргианский представлял собой раздирающий горло скрежет, пробовать который Джулиан даже и не пытался. Он нашел местных жителей угрюмыми, хотя это и понятно – таргианцы умели заставлять гнуть на себя спину, а они правили этой страной уже больше века.
Еще два холодных, выматывающих силы дня – и он оказался в Мапвейле. Самый маленький из всех вейлов, Мапвейл славился только своими цветами, которых сейчас не было видно. Исторически сложилось так, что Мапленд никогда не интересовал большие державы, поэтому завоевывали его редко. Армии воюющих сторон только проходили по нему в разные стороны. Разумеется, они забирали местных юношей в солдаты, а девушек – в бордели, но к этому все уже привыкли. Для маленькой, отсталой страны это были вполне естественные сложности.
Экономика вейла держалась на экспорте фруктов и орехов. Пусть и бедные, местные жители казались заметно счастливее лаппианцев. Везде, куда ни посмотри, улыбающиеся лица. Они радостно приветствовали Джулиана на диалекте, судя по певучести, близком к ниолийскому. Они искренне пытались понять его джоалийский и отвечать на нем же. И вряд ли столь радушным приемом он был обязан своей харизме пришельца; нет, они на самом деле были очень дружелюбными людьми. Он спрашивал их, что они знают об Освободителе, но ответов не понимал. Большинство показывали на север и делали пальцами знак, означающий ходьбу; это позволяло предположить, что крестовый поход Экзетера еще продолжается.
Джулиан решил, что это неплохая новость.
Деревни встречались редко. Хороших дорог не было вообще. Весь день он брел по тропам, извивающимся как змеи меж деревьев, или по полям с кое-где торчащими голыми кустиками. Корни под ногами заледенели, и он постоянно опасался вывихнуть себе лодыжку. По обе стороны от него тянулись горные вершины. Каждый раз, когда он встречал кого-то или видел крестьян за работой, он спрашивал про Тамберпасс, и каждый раз пальцы указывали на восток – значит, ему нужно было идти дальше. В воздухе пахло снегом. Становилось все холоднее.
Настроение портилось. Что бы там ни пытались сказать ему мапианцы, если Экзетер еще был жив, а его крестовый поход продолжается, Джулиан вот-вот должен был столкнуться с Освободителем, так как был сейчас гораздо ближе к Шуджуби, чем к Олимпу. Конечно, скорость Освободителя определяется самыми медленными из его почитателей, но Джулиан и сам потерял два дня из-за таргианского карантина. Отсутствие признаков того, что пророк приближается, было очень плохим знаком. Это почти наверняка означало, что он погиб или от рук Джамбо, или от рук Алисы, кто бы из них двоих ни был отравленной пешкой.
Джулиан решил, что это новость плохая.
Знакомое ощущение виртуальности прервало его мрачные размышления. Он остановился и оглянулся на темнеющие в сумерках деревья. Он сообразил, что ноги болят, а в животе урчит от голода. Самое время найти пристанище.
На узле может находиться храм или даже монастырь; и в том, и в другом случае там вряд ли откажут в приюте страннику. Если ценой за это будет поклонение какому-нибудь идолу, он не против повалять комедию. Если здесь обитает живое божество, оно скорее всего распознает в Джулиане пришельца, но тогда Джулиан извлечет из этой встречи пользу. Быть богом – одинокое занятие, так что гостям всегда рады. В то время как туземцы – всего лишь дичь, пришельцы защищены уставом клуба.
Пока еще он точно не определил, где находится центр узла, но в воздухе ощущался слабый запах дыма. Повернув на ветер, он двинулся между деревьями, осторожно раздвигая ветви, отбрасывая в сторону сучья с земли. Виртуальность усиливалась. Через несколько минут он вышел на прогалину и простился с надеждами на храм. Здесь не было ничего, кроме нескольких акров пожухлой травы и подернутого тонким льдом пруда. Потом он заметил навоз каких-то домашних животных и маленькую хибару на опушке – судя по всему, дым шел именно оттуда. Он направился прямиком к ней, не сомневаясь в том, что его харизма на узле действует как надо.
Под ноги ему бросилась стая белых визгливых тварей. На вид и на слух они напоминали гусей, хотя у них имелись зубы и перья. Он отогнал их зонтом.
В дверях хибары стояла женщина – маленькая, сгорбленная, одетая в лохмотья. Редкие седые волосы ее свалялись клоками, маленькие бегающие глазки… Старая, наверняка безобидная… при всем при этом она напомнила ему сказки-страшилки из детства: Гензель и Гретель, пряничный домик. Зловещее впечатление усиливалось окружавшими ее клубами едкого дыма – в домике этой старой ведьмы не было дымохода, только отверстие в потолке.
– Здравствуйте, – обратился он к ней по-джоалийски. – Меня зовут Джулиан Учитель. Я ищу ночлег. Я с удовольствием заплачу.
Она отступила в сторону, пропуская его в дом. Он сделал последний глубокий вдох свежего воздуха и шагнул внутрь.
Она делила единственную комнату с мальчиком, гусеподобными тварями и каким-то костлявым копытным. Земляной пол. Очаг из нескольких камней на полу, полка с несколькими кучками чего-то съедобного, охапка веток на растопку, бурдюк с водой, пара тыквенных бутылей, две лежанки из сухой листвы, накрытой невыделанными шкурами… и больше ничего.
Едкий дым сразу же набился Джулиану в глаза и горло, хотя чахлый огонь почти не давал света, не говоря уже о тепле. Тем не менее он благодарно опустился на землю, прислонился спиной к своему мешку и вытянул уставшие ноги. Вскоре кашель уже разрывал легкие, но ноги отдыхали – и все остальное было не важно.
Женщина нацедила воды в маленькую тыкву и протянула ему; он выпил воду, приняв это за знак гостеприимства. Вкус у воды был противный, но он мужественно выпил все до последней капли, тем более что горло его пересохло. «Интересно, – вяло подумал он, – сколько ей лет: восемьдесят или сорок? Если сорок, значит, она плохо сохранилась».
Она не говорила по-джоалийски, а он – по-мапиански. Общаясь с помощью жестов, он выяснил, что ее зовут как-то вроде Онкенвир Орлиэль, хотя он понятия не имел, что означает это «орлиэль». Когда он вопросительно показал на мальчика, она коротко ответила: «Ток», – и после этого замолчала. С возрастом мальчика тоже вышла загвоздка. По росту он сошел бы за двенадцатилетнего, но если на его верхней губе действительно был пушок, а не грязь, это означало, что он старше и серьезно истощен. Он не говорил. Возможно, он просто не умел говорить. И что это за имя такое: «Ток»? Прозвище? Кличка? Оно ничего не означало. «Таки» по-джоалийски – «детеныш».
Тишина прерывалась только треском веток в огне. Женщина сидела и смотрела в огонь слезящимися глазами. Ток сидел и смотрел в никуда. Джулиан сидел и дрожал. Он подумал, не достать ли ему свое одеяло и не завернуться ли в него, но это потребовало бы от него слишком больших усилий. От дыма разболелась голова. Может, где-то прячется муж и еще несколько детей? Нет, ведь лежанок только две. Разве можно жить вот так? Ради чего? Должно быть, на Земле тоже можно найти такую бедность, но сам он никогда с ней не встречался. Может, Экзетеру приходилось – тогда, в Африке. Освободитель ничего не сможет сделать для таких людей. Религиозная реформация их не интересует. Скорее уж Жнец покажется им долгожданным избавлением.
Онкенвир достала нож, сделанный из ребра, и ткнула куда-то в огонь. Она достала оттуда обугленный корнеплод, разделила его на три части, подула на самую большую, остужая ее, и предложила Джулиану. Желудок его протестующе сжался. Он помотал головой, показал на воду и сделал вид, будто пьет. Онкенвир сказала что-то Току; тот налил гостю еще.
Джулиан закашлялся и чуть не захлебнулся водой. Он снова отказался от овоща. Ему и думать не хотелось о еде, по крайней мере сейчас. Он слишком долго шел. Болели не только ноги. Болело все тело, с ног до головы.
Ток и Онкенвир начали отщипывать маленькие кусочки овоща. Они съели все, даже обугленную корку. Джулиан пожалел, что не может кликнуть официанта и заказать для них пару стейков, хотя, возможно, при виде мяса им сделалось бы так же дурно, как ему при виде их обычной трапезы. Все же он был ужасно рад, что попал хотя бы сюда. Он порылся в кошельке, достал монету и протянул ее женщине.
Она уставилась на нее так, словно не знала, что такое деньги, потом удивленно посмотрела на него, в первый раз встретившись с ним взглядом.
– Это тебе, – сказал он. – Возьми.
Она послушалась, с любопытством разглядывая монету.
Ток смотрел на Джулиана. На его лице не отражалось абсолютно ничего, так что невозможно было представить себе, что творится в его мозгу, но Джулиан сообразил, что допустил серьезную ошибку. Спящий человек не обладает харизмой. Он может проснуться с торчащим в сердце костяным ножом.
Как ни странно, такая перспектива почти не взволновала его. Он сделал отчаянное усилие и отодвинул свой мешок так, что смог лечь, положив на него голову. Одеяла ему не нужно, это точно. Несмотря на то что его трясло, пот катился с него, как в турецкой бане.

Предыдущая страница 13 Следующая страница


Будущее неопределенное 14

49

К следующему утру он уже слишком ослаб, чтобы встать. Правда, он выполз к выгребной яме, да и то опираясь на плечо Тока, а потом только валялся на вонючей лежанке в ожидании смерти.
Умереть ему не дала Онкенвир. Она раздела его, завернула в одеяло и укрыла какими-то древними мехами, не давая замерзнуть. Время от времени она протирала его лицо водой и растирала грудь дурно пахнущим жиром. Она заставила его выпить слабый бульон, а Ток поддерживал ему голову. Когда требовалось облегчиться, Ток подставлял ему тыкву.
Он проваливался в бред. «Дураки, – говорил он им. – Вы просто дураки. Дайте мне умереть, тогда вы сможете зарыть меня, а все деньги взять себе. Для меня это пустяки, а вы не видели столько денег за всю свою жизнь». Они не понимали его, поэтому продолжали ухаживать за ним.
Когда он выходил из забытья, он плакал от жуткой слабости. Ему едва хватало сил кашлять, хотя боль в груди была невыносимой и каждый вдох клокотал как телега по булыжнику. Он не хотел умирать среди чужих, в чужом мире. Он никогда не скажет Юфимии, как он виноват. Она никогда не узнает, что случилось с ним, он никогда не узнает, что случилось с ней. Пережить войну, попасть на другую планету – только для того, чтобы сдохнуть как крыса в выгребной яме… это неправильно. Это несправедливо.
Снова наступила ночь. Он терял сознание и возвращался в него, но каждый раз, когда приходил в себя, рядом была Онкенвир. Она хоть иногда спит? Даже дышать требовало от него отчаянных усилий. Он захлебывался мокротой. В конце концов она, похоже, поняла это, так как разбудила мальчика, и они вдвоем посадили Джулиана. Они подложили ему что-то под мышки, и так он мог дышать. Не более того. Он проваливался в бред, который был еще хуже боли. Он был лососем в коптильне, его заживо пожирали уховертки…
И все же утро наступило. Он заметил солнечный свет, падавший на него каждый раз, когда открывалась дверь. Онкенвир все еще хлопотала над ним, подсовывая свое варево, но он слишком ослаб, чтобы глотать. Он умирал, умирал мучительной, грязной, жалкой смертью, которая рано или поздно приходит ко всем. Король ты или червь, все всегда кончается этим. Ему даровано было больше времени, чем этим несчастным под Ипром или Соммой, и многие из них умерли еще более страшной смертью, чем умирал он, но они по крайней мере могли утешать себя тем, что умирают за Короля и Отечество. Вселенная будет жить дальше – с Джулианом Смедли или без, – никто не заметит его смерти. Он не оставит за собой ни славы, ни детей, ни больших свершений. Смейтесь над этими горячечными излияниями, но рано или поздно придет и ваш черед…
– Тайка Каптаан!
Джулиан заставил веки разомкнуться. Он не увидел ничего, кроме марева. Очень глупо со стороны Домми влезать в больной бред! Еще глупее с его собственной стороны не пригласить в свои галлюцинации кого-нибудь поинтереснее.
– Тайка! – Кто-то кричал… Кто-то пытался содрать кожу с его руки. – Держитесь, Тайка! Он идет. Тайка! Освободитель идет. Мы послали передать ему, чтобы он спешил.
Джулиан попытался объяснить, что уже поздно, но никак не мог найти нужных слов. Все равно. Ему уже все равно. Он хотел, чтобы это быстрее кончилось. Если подумать, не может же человек принимать услугу из рук человека, которого он в лицо обвинил в убийстве, так что к лучшему, что этот парень-пророк не пришел еще, не поможет, не успеет… Наверное, он уже умер. Пока, старина, там увидимся…
Когда наконец наступило облегчение, по силе своей оно показалось ему сродни сексуальному. Конец хриплому, затрудненному дыханию, боли, подавляющему жару, слабости – внезапный покой, восхитительный покой… непередаваемое наслаждение.
На лбу его лежала прохладная рука. Где-то снаружи чертова прорва людей производила чертову прорву шума, и дверь снова была нараспашку, хотя солнце больше не светило ему в лицо. Он открыл глаза.
Он облизнул пересохшие губы. Он сглотнул. Он заставил себя встретить эту знакомую улыбку.
– Спасибо.
Синие глаза странно блеснули.
– Всегда рад, – сказал Экзетер. – Для тебя хоть тысячу раз.

50

– Это ведь чистая случайность, правда, – объяснял Домми, – что мне приказали обследовать эту поляну и я узнал вас! – Он методично разбирал содержимое мешка Джулиана, стараясь передвигаться только на цыпочках, чтобы поменьше наступать на грязный пол.
Джулиан поплотнее завернулся в одеяло, дрожа уже не от жара, а от холода. Он жив? Конечно, он жив! Сотни людей отдали свои жизни под Шуджуби, чтобы произошло чудо, вернувшее ему жизнь, – ведь если отставной капитан Джулиан Смедли жил теперь за счет тех несчастных жертв, он оказывался виновным в их смерти не меньше самого Экзетера, чего уж тут лицемерить. Впрочем, Домми он этого говорить не собирался.
– Насколько я понимаю. Тайка Кисстер приходит на помощь любому страждущему, не только своим знакомым?
– О да. Тайка! Многие сотни приходят к нему за утешением каждый день. Но я никогда не видел, чтобы Освободитель так гнал кролика! – Он рассмеялся. – На худой конец сойдут и эти. – Он достал штаны и рубаху.
Кто и когда слышал, чтобы Домми смеялся? Его огненная грива заметно отросла с тех пор, как он выехал из Олимпа, и он обзавелся вполне солидной рыжей бородой. Он протянул одежду бывшему хозяину и направился к двери.
– Ты еще не сказал, где здесь горячая ванна.
Домми задержался в дверях и снова рассмеялся, чуть запоздало для искреннего смеха.
– Горячая ванна? Я с трудом вспоминаю, что это такое.
– Гм? Воистину, времена меняются! Ладно, пока ты еще не ушел, расскажи мне, как там Энтайка Алиса и Тайка Джамбо.
– Энтайка чувствует себя хорошо и очень занята разными достойными делами. Мне очень жаль, что это на мою долю выпало сообщить вам, что бедный Джамбо покинул свою последнюю инкарнацию.
– Так он мертв?
– Да. – Лицо Домми перекосилось в такой неподдельной скорби, что казалось, веснушки вот-вот попадают на землю. – Душа его переместилась на следующую ступеньку, как говорил нам Освободитель, и поскольку безумием своим он был обязан отвратительному чародейству, на память о нем не ляжет пятна позора, и его продвижение вверх по ступеням будет продолжаться и впредь. А теперь, с вашего позволения, Каптаан, я пойду – полно неотложных дел.
Дверной проем опустел.
Все еще раздумывая о произошедших с Домми странных переменах, Джулиан потянулся к бурдюку с водой. Ни Тока, ни Онкенвир не было видно, а дверь неизвестным образом оказалась сорвана со своих истершихся кожаных петель. Он ощущал себя невыносимо липким и весь чесался, так что первым делом он как смог умылся, хотя поляна была уже полна народу. Впрочем, стриптизу его никто не аплодировал. Все были заняты делом: слышался стук молотков, заколачивающих в землю колышки от шатров, звон топоров, рубивших сушняк в лесу, скрип телег, пение гимнов.
Он оделся, пригладил волосы и бороду и вышел в яркий зимний день. Размах деятельности поразил его. Он увидел ряды шатров, импровизированные загоны, в которых стояла дюжина кроликов и несколько моа, пять или шесть распряженных подвод, дымящиеся костры и вертела на них. Его живот завистливо забурчал. Сотни людей суетились вокруг; каждый, похоже, занимался своим делом весело, с охотой, даже если это дело сводилось к распеванию гимнов. Настоящая сельская ярмарка или бродячий цирк – даже британская армия вряд ли организовала бы все лучше. Крестовый поход Экзетера процветал, совершенно не напоминая тот хаос, который царил в Шуджуби.
Ладно, с деталями можно и обождать. Первым делом Джулиану нужно найти Онкенвир и отдать ей деньги – все деньги, которые у него оставались. Он поискал ее глазами, но так и не нашел. Возможно, они с Током сбежали в лес, спасаясь от перевернувшего весь их мир нежданного нашествия. Свежий зимний воздух, всего два дня назад казавшийся застывшим, теперь звенел сотнями голосов. Устилавший поляну ковер трав и низких кустиков был вытоптан, и на него легли длинные вечерние тени. Да, такого можно и испугаться.
В лагерь въехала еще одна телега, запряженная двумя кроликами. Со всех сторон набежали люди, чтобы помочь ее пассажирам спуститься на землю. Некоторых из них несли на носилках, и вся процессия направилась к пруду, где в окружении распевающих гимн паломников их уже ждал Экзетер. Процедура исцеления началась сразу же, сопровождаемая криками торжества и потоками маны, от которых узел, казалось, сотрясался. Грипп-испанка встретился наконец с достойным противником.
Самую большую группу составляли новообращенные; им что-то пылко проповедовала совсем еще юная девушка. На противоположном берегу пруда происходило крещение. Если только глаза не обманывали Джулиана, одним из официальных лиц, проводивших церемонию, был Домми Прислужник со щитом на спине. Ну, ну, ну! Цирк, да и только.
С долгом Онкенвир придется подождать. Если она не вернется до ухода Свободных, Джулиан просто оставит кошелек в доме. Пока его гораздо больше беспокоило то, что он исхудал как щепка, не евши по меньшей мере дня два. Он направился к месту раздачи обедов, где уже начала выстраиваться очередь голодных паломников.
Ему пришлось задержаться, чтобы пропустить длинную вереницу вновь прибывших, возглавляемую Носителем Щита. Потом его чуть не задавила компания, волочившая из леса свежесрубленные древесные стволы. Ему пришлось обогнуть строительную площадку, где молодые парни с воодушевлением размахивали молотками и лопатами, вгоняя толстенные столбы в землю как гвозди и вкапываясь в грязь с энтузиазмом псов, почуявших кролика. Впрочем, своей энергией они, возможно, были обязаны присутствию молодых женщин, те плели ширмы из ивняка, не забывая при этом отпускать шуточки насчет их мускулов, силы и прочих мужских достоинств. Похоже, подобный способ сооружения отхожих мест приходился всем по душе.
Пройдя каких-нибудь пятьдесят ярдов, он успел увидеть с десяток разных стилей одежды и услышать смешение стольких языков… Гортанный рэндорианский выговор он определял сразу, но остальные варьировались от певучего пиолийского до гнусавого таргианского и резкого стаккато джоалийского… Казалось, здесь были представлены все двадцать семь вейлов Соседства.
– Капитан?.. – взвизгнул знакомый голос. – О, капитан Смедли! Надо же! Хелло-о-о! – Рука, размахивающая кружевным платочком, определенно принадлежала Ханне Пинкни. Она прекратила махать платком и сменила его на зонтик, до тех пор, пока не убедилась, что Джулиан заметил ее.
Ханна Пинкни! Безмозглая болтушка Ханна Пинкни? Какого черта она делает на этом поле брани? Тем не менее это, несомненно, была она, облаченная в умопомрачительную, напоминавшую очертаниями Эйфелеву башню хламиду и соломенную шляпку с розовыми перьями. Результат нельзя было назвать ни европейским, ни вейлианским – такое можно было бы увидеть на ежегодном дерби в Таргии или при рэндорианском посольстве в Санкт-Морице.
Однако в следующее же мгновение Джулиан начал серьезно опасаться за свой рассудок, ибо мужчина рядом с ней оказался не кем иным, как Пинки собственной персоной, Пинки – серым кардиналом, Пинки-фокусником, хитрым Пинки, скользким Пинки – скользким, как пакет остывшей жареной картошки за пенни; Пинки, облаченный в отороченный мехом кожаный плащ, расстегнутый, дабы продемонстрировать кожаный же жилет, бриджи из толстой шерсти и башмаки до колен; Пинки, державший в руке записную книжку казенного вида. По обыкновению, он жмурился, улыбаясь.
– Капитан Смедли! Ей-богу! Рад видеть вас, капитан!
Джулиан тряс руку Ханне, торопливо перебирая в голове возможные варианты ответа. Все, что шло ему на ум, было: «А я не рад!» – или: «Клянусь Господом Богом, никогда еще не видел человека, так быстро меняющего убеждения», – или даже: «Сколько, по-вашему, вам удастся прятаться, пока Экзетер вас не найдет?»
– Пинки, старина! – вместо этого выдавил он. – Каким это ветром вас сюда занесло? – Возможными ответами могли бы стать: «Исключительно со страху», – или: «Из чувства противоречия, старина», – или: «Лучше уж сделать из врага друга». И потом, кто он сам такой, чтобы обвинять Пинки в измене убеждениям? Он и сам менял убеждения, и последний раз совсем недавно, приняв исцеление из рук самого Первого Убийцы. Он грешен не меньше любого другого.
– Чистая логика, – ответил Пинки и помахал своей записной книжкой так, словно бесценной миниатюрой у Кристи или Сотби.
– О Боже! – воскликнул Джулиан. – Какая еще логика?
– М-м, самая обычная. Вы поймете, капитан. Возможно, вы с вашим военным опытом сделали бы это еще лучше. Не можем же мы позволить, чтобы Освободитель тратил время на дорожные неурядицы, верно? И не можем позволить, чтобы он растрачивал ману при случайных остановках в Богом проклятых дырах. – Пинки тяжело вздохнул, чтобы показать, сколько труда он тратит на организацию. – Мы перевозим его с узла на узел как можно быстрее. На нас кролики и их подмена. На нас разбивка нового лагеря еще до того, как старый окончательно снимется и отправится на место следующей стоянки. На нас подвозка больных в срок и в нужное место, чтобы они не слишком замедляли продвижение. Мы все крутимся как белки в колесе. – Пинки снова скромно улыбнулся, крепко зажмурившись.
Короче, Пинки готов был править Свободными так, как правил Олимпом. Принимает ли Экзетер участие во всем этом? Знает ли он, что творится от его имени, или он так опьянел от маны, что утратил связь с собственной революцией?
Почему все это так волнует Джулиана Смедли? Всего несколько дней назад он с удовольствием втоптал бы все это шутовство Освободителя в грязь, но теперь, после чудесного избавления от смерти, он уже не знал, чего хотел, за исключением того, что испытывал глубокое отвращение к самой возможности того, что скользкий Пинки Пинкни возглавляет весь этот бардак.
– Мы? Кто это «мы»?
– Нас здесь много помогает, – признался Пинки. – Чейзы здесь, и Кори…
Боже правый! Не было ни гроша…
– А миссис Маккей здесь не мелькала?
– Когда мы уезжали, она оставалась еще в Олимпе.
– Ты забыл еще Ньютонов, дорогой, – напомнила Ханна, чуть покраснев.
Черт! Вот уж кого Джулиан хотел видеть меньше всего, так это Урсулу.
– Ах, Ньютоны! – спохватился Пинки. Он открыл свою книжку и нашел нужную страницу. – Ага… Ньютоны в настоящий момент входят во второй отряд квартирьеров. Они должны быть уже в Лаппинвейле, готовить все к завтрашней стоянке. Завтра выход рано, на рассвете – нам нужно провести Освободителя через перевал за один день. Во всяком случае, так по плану. Придется, конечно, подождать там два дня тех, кто будет снимать этот лагерь. Ничего, ему там будет чем заняться.
Все это, конечно, очень мило, только желудок у Джулиана выл от голода.
– Я правильно понял: вы теперь поддерживаете Экзетера как Освободителя?
– О, он справляется великолепно, просто великолепно! Мана льется рекой. Воистину, грипп стал подарком свыше.
– Ну-ну, милый! – пробормотала Ханна. – Ты же знаешь, Освободитель не любит, когда ты так говоришь.
Пинки только усмехнулся:
– Ну да, это дурной ветер виноват во всем, так?
Иные ветры дурнее многих.
– Ладно, я рад встрече, – сказал Джулиан. – Не буду отрывать вас от дел. Если вам будет не хватать партнера для бриджа, свистните! – И пошел дальше искать еду.
Ханжа проклятый! Он распространяет свое собственное чувство вины на Пинки. Исцеление от гриппа – вполне приемлемый с моральной точки зрения источник маны, но Экзетер начал с убийства своих друзей, а это никуда не годилось. Мана от этого жертвоприношения стала основой для получения маны от гриппа… так что теперь? Джулиан Смедли принял свою жизнь, зная, чему он обязан этим чудом. Конечно, в тот момент он не мог выбирать, но и теперь не собирался перерезать себе глотку. Значит, он виноват точно так же, как если бы предварительно дал согласие. Из корней зла не вырастет добро. Не снимайте перчаток, леди Макбет, и никто не заметит окровавленных рук…
Он прошел мимо сооруженного на скорую руку дощатого стола, на котором трое горластых мясников разделывали тушу. Неудивительно, что Освободитель так популярен в народе, если он раздает мясо всем желающим! На следующем столе двое мужчин и две женщины резали овощи. Лицо одной из них – симпатичное, хоть и чуть лошадиное, – показалось ему слегка знакомым… Словно почувствовав на себе его взгляд, она подняла глаза – это была Алиса Прескотт.
Они встретились на полпути и обнялись, как истосковавшиеся в разлуке любовники. Трое проходивших мимо юнцов одобрительно закричали что-то.
Потом они оторвались друг от друга, не сводя глаз, держась за руки, оба чуть задохнувшиеся и раскрасневшиеся от смущения за то, что позволили себе такое на людях. Лицо ее было обветрено и слегка перепачкано, и она ничуть не отличалась от любой другой молодой женщины из Вейлов. В школьные годы Джулиан слегка побаивался кузины Экзетера – она была старше, взрослее, практичнее. Два года назад он поцеловал ее, но только раз и то для того, чтобы отвлечь ее внимание от чего-то другого. Возможно, ему стоило бы взять это в привычку.
Она засмеялась.
– Пожалуй, вам борода идет больше, чем Эдварду. А как ваша рука? Она отрастает! Вот здорово!
– Вы ничуть не изменились!
– Глупенький, ведь всего два года прошло! Ну, как вы?
– Я? Отлично, спасибо Эдварду. А вы? – Он посмотрел на огрубевшие от работы пальцы, которые сжимал в руках. – Кухарка? Неужели он не нашел для вас работы лучше?
Она вздернула подбородок и удивленно посмотрела на него:
– А что в ней плохого? Я не знаю языка, так что от меня немного толку. Иногда я ухаживаю за детьми, помогаю с погрузкой и разгрузкой… Да не бойтесь вы за меня, Джулиан! Это лучшие дни моей жизни.
Неужели правда? Ее взгляд оставался спокойным; он не мог понять, говорит она искренне или нет.
– Это здорово. Но я умираю с голоду.
– Я тоже. Давайте поговорим за едой. – Она потащила его по направлению к очереди. Бок о бок пошли они по тронутой заморозком траве. – Вы возвращаетесь в Олимп?
– Боюсь, там сейчас полный бардак.
– Да, Пинки рассказывал, – простодушно кивнула Алиса.
– Пинки! Как ваш кузен относится к тому, что здесь уйма народу оттуда?
Она снова удивленно посмотрела на него:
– Он принимает любого. А почему бы и нет?
– Потому что Пинки наверняка попробует взять власть над всем спектаклем в свои руки – насколько я знаю Пинки, конечно.
Алиса отвернулась.
– Не думаю, Джулиан, чтобы сейчас кто-нибудь мог что-то отобрать у Эдварда.
– Это хорошо. Как он?
Они стали в конец очереди, потихоньку продвигаясь вперед. Они разговаривали по-английски, так что никто не мог подслушать их. Она задумалась и, чуть понизив голос, ответила:
– Он изменился. Даже за то время, пока я здесь. Иногда, очень редко, это прежний Эдвард. Я уверена, он спит не больше двух часов в сутки. Он – Освободитель, кто бы это ни был. Я хочу сказать, он не играет роль. Он стал этой ролью.
– Слишком много маны?
– Передозировка? А какие у нее симптомы?
– Понятия не имею. Я даже не разглядел его как следует. – При виде еды желудок Джулиана испустил восторженное урчание.
– Он совсем другой, – сказала Алиса. – Вы увидите. И конечно, он получает от всех этих исцелений уйму маны. Странно, поначалу все шло куда хуже. Он тратил больше, чем получал – так, во всяком случае, считала Урсула. А теперь… Ну конечно, на то, чтобы лечить грипп, требуется не так уж много маны. Гораздо меньше, чем, скажем, на исцеление от слепоты. И потом, зрители… они тоже другие.
– Более расположенные? – Джулиан оглядел поляну и толпы народа на ней.
– Что ж, в это можно поверить. То, как слепому возвращают зрение, впечатляет, конечно, но большинство нас не слепы и надеются остаться зрячими. Совсем другое дело поветрие, оно может поразить каждого. – Он с трудом справился с дрожью. – Они все боятся!
– Думаю, что да.
– Но Пентатеон тоже может излечивать грипп.
– Они могут, – согласилась она. – Но Зэц не может! К Зэцу за исцелением не пойдешь. И потом, какой храм вместит такую толпу?
Да, грипп был подарком свыше, но признавать это Алиса не собиралась. И кроме маны, грипп приносил еще и деньги. Помимо хорошей организации, невозможно было не заметить и другого: шатров, транспорта, обильной еды, всего необходимого для ее приготовления. Большая часть Свободных была одета гораздо лучше, чем та рвань, которую Джулиан видел в Ниолвейле.
– Он и правда хорошо справляется. Похоже, в деньгах тоже недостатка нет.
– О да! – Говорить о деньгах Алисе было гораздо проще, чем о мане. – Собственно, все началось со внезапного наследства Элиэль Певицы. Но теперь здесь полно и богачей. Грипп гонит их к нему, как ничто другое. Мана и деньги неразлучны.
Джулиан подумал и решился.
– Как вы думаете, у него получится? – Он задал вопрос, который висел между ними, невысказанный, с самого начала.
Ее лицо оставалось непроницаемым.
– Шансы его точно выше, чем месяц назад. Впрочем, Урсула до сих пор не верит в это. Зэц ведет свою игру слишком давно. Она считает, Эдвард не может надеяться на победу без помощи Пятерых.
И какова тогда будет плата за эту помощь? Но тут наконец подошла их очередь, и Джулиана избавили от необходимости обсуждать эту тему дальше.
Еда помогла, но после обеда он понял, насколько ослаб от болезни. Наутро ему придется идти – теперь он не сомневался в том, что хочет остаться со Свободными, хотя бы чтобы посмотреть, чем закончится это путешествие по Вейлам. Он сомневался, что ему предоставят верховое животное или место в телеге – уж во всяком случае, не с Пинки, дирижирующим всем этим цирком.
Количеству людей потрясало. Люди продолжали подтягиваться и после захода солнца, хотя он не мог сказать, новобранцы это или отставшие за день паломники. Нигде в истории Вейлов не описывалось ничего подобного, и он гадал, что думает об этом Пентатеон. Пытаясь поставить себя на место Зэца, он не видел никакого способа, каким этот поганец мог остановить такую массу людей, разве что бросить на нее всю таргианскую армию. Конечно, до какой-то степени он мог бы влиять на погоду, но ценой фантастических затрат маны. Если он пошлет Жнецов, те, конечно, сделают свое дело, сотворив новых мучеников за Освободителя, к тому же все это будет происходить так близко от самого Освободителя, что тот извлечет из этого кучу маны. Похоже, Экзетер избрал беспроигрышную тактику. Вопрос заключался теперь в том, как долго сможет он удерживать свое воинство вместе: эпидемия гриппа рано или поздно сойдет на нет, надвигается зима. Подобно рою саранчи эта орда должна была все время двигаться; в противном случае ей грозил голод. Любая ошибка в расчетах могла привести к катастрофе.
После долгих поисков Джулиан нашел-таки Онкенвир – та стояла в огромной толпе поющих. Она пела вместе с ними, хотя он сомневался, что она разбирает слова. Она равнодушно взглянула на него, очевидно, не узнав, и непонимающе уставилась на кошелек, который он ей протягивал. Он оставил его ей, абсолютно уверенный в том, что очень скоро ее от него освободят. Когда он уходил, она все продолжала пребывать в том же восторженном трансе.
Он отправился поговорить с Экзетером. Он должен поблагодарить его по-человечески; он должен попробовать извиниться перед ним, поскольку теперь тоже разделял вину. Однако пробиться к Освободителю оказалось не так-то просто. Даже когда лагерь уже засыпал под холодными звездами, Эдвард продолжал свою работу. Он проповедовал, он отвечал на вопросы, он исцелял больных, которых все подвозили и подвозили целыми телегами.
Джулиан не искал обходных путей; завернувшись в одеяла, сидел он в толпе, зачарованный словами вечерней службы. Это было потрясающее представление. Слова вроде бы просты, идеи тоже упрощены до предела, и все же они вселяли веру. Даже пришелец вряд ли устоял бы теперь перед харизмой.
«Есть лишь один бог, Бог Неделимый. И в каждом из нас есть божественная искра. Замечали ли вы ее в других? Ощущали ли вы ее в себе порой? Не часто. Она редко проявляет себя, и все же она есть. Мы стараемся, и иногда у нас получается. Все мы бываем плохими, но нет таких, которые были плохими всегда. И когда мы умрем – а мы все рано или поздно умрем, – думаете, эта искра пропадет? Вовсе нет! Наши тела умрут, но Божья искра в нас – никогда.
Тогда куда она девается, эта искра? Чародеи обещают вам место на небесах, среди звезд. Вы никогда не задавались вопросом: что вы будете там делать? Просто смотреть вниз на мир? Вам никогда не приходило в голову, что это может наскучить? Ничего не делать, только смотреть? Конечно, первые недели это было бы даже приятно, согласен. Освободиться от страха смерти, освободиться от боли, хвори и страданий – разве это не прекрасно? Но как долго вам будет нравиться это? Месяц? Год? Столетие? Тысячу лет? Миллион? Говорю вам: то, что обещают чародеи, – обман. Говорю вам: их рай неизменного совершенства очень скоро обернется адом, а их вечность – истязанием скукой! К счастью, правда – иная».
Он начал описывать теорию переселения душ, и Джулиан при всем своем недоверии понял, что тоже заинтригован этим. Идея Экзетера о реинкарнации не совпадала с той, вечной, единственным спасением из которой являлась нигилистическая нирвана. Это была светлая, радостная идея развития, своего рода лестница к Богу, этакая реинкарнация в духе «собирайте-значки-бойскаутов-и-получите-повышение». Она не призывала к отказу от мира, ибо только в этом мире набирались очки. Она обещала каждой душе единение с Богом, а не Страшный Суд, и не напоминала напрямую ни одну из известных Джулиану земных религий. Интересно, и где это Экзетер выкопал такую?
Как знать, подал голос сидевший в нем скептик, может, он и прав. Кто вернется, чтобы рассказать, так это или нет? По крайней мере схема не менее привлекательна, чем любая другая, – возможно, именно из-за этого его старый друг и положил ее в основу новой веры. Для того чтобы одолеть Зэца, ему нужны последователи, а для того чтобы набрать последователей, ему нужна вера, а уж что там недоговорено, будет ясно на вечеринке по окончании игры.
Вот было бы здорово верить в подобную ерунду, сказал Джулиан-циник, верить всем сердцем и надолго. Во Фландрии ему приходилось видеть, как смертельный ужас превращает в верующих, пусть ненадолго, кого угодно, даже его самого. Увы, Бог сотворил мир не таким уютным, каким его надо было бы сотворить с точки зрения людей вроде Эдварда Экзетера. Тут Джулиан вздрогнул, сообразив, что наделяет Экзетера верой в то, что он проповедует.
Когда служба завершилась, помощники выстроили желающих поговорить с Освободителем в очередь. Он находил слова для каждого – спокойные, утешающие, благословляющие, ободряющие. Потом проситель проходил дальше, и походка его становилась чуть легче, а Экзетер уже разговаривал со следующим.
Ожидая своей очереди, Джулиан разглядывал эту высокую, худощавую фигуру. Даже с расстояния в несколько десятков ярдов, в слабом свете костров, ему показалось, что он видит ту разницу, о которой говорила Алиса. Экзетер изменился, всего за две недели. Уверенность? Да, конечно. Властность? Несомненно. Но было и еще нечто, чего Джулиан никак не мог определить.
Избыток маны? Может, Экзетер превращается в бога или по крайней мере считает себя богом, как и все остальные? Может ли оккультная власть разлагать так же, как преходящая, земная? И так быстро?
Что бы ни случилось, это был не тот Экзетер, которого он ожидал увидеть, и по мере того как подходила его очередь, решимость Джулиана таяла. Он все сильнее ощущал себя примерно так же, как в Букингемском дворце, в ожидании, пока король Георг прикрепит ему на мундир медаль. Его благодарность – такая мелочь, это пустая трата времени Освободителя. Горькие упреки двухнедельной давности казались теперь не просто неуместными, а абсолютно неуместными, равно как и мелкие манипуляции Пинки. Экзетеру не нужно ничьих извинений. Экзетер прав с самого начала, и жертва, в которую принесли себя его последователи, оправданна точно так же, как и множество подобных жертв, принесенных на Западном фронте. Просто он видит за дымом пламя, чего не дано Джулиану. Зло порождает зло, и тут уж не до сантиментов.
Он чуть было не повернулся и не сбежал. Нет, он выдержит. Еще один шаг – и он лицом к лицу с Освободителем. Он в смятении смотрел в пронзительные сапфировые глаза, забыв даже, зачем пришел.
Чары разбились словно сосулька. Перед ним стоял старина Экзетер, смеявшийся и трясший его руку.
– Добро пожаловать! Пошли поговорим. – Он махнул рукой в сторону ближайшего костра.
– Но… – Его еще ждали сотни человек.
– Они никуда не денутся. Перерыв на чай.
Так Джулиан оказался у костра с Освободителем. Верные помощники налили ему какого-то горячего, пряного напитка, а несколько сотен завистливых почитателей смотрели на них словно тигры из клетки.
– Я не сомневался, что ты вернешься.
– Я, собственно, проверить, как здесь Алиса. Но раз уж я здесь, я хотел бы остаться и помочь чем могу.
Улыбка.
– Я рад принять тебя.
– Послушай, старина, мне ужасно жаль, что я тогда…
– Заткнись! – резко оборвал его Экзетер и вдруг застенчиво улыбнулся. – Если бы я не умел оставлять прошлое прошлому, это означало бы, что я занялся не своим делом.
– Ну, у тебя вроде неплохо получается.
– Только отдохнуть редко удается. Насколько плохи дела в Олимпе? – Он казался свежим и бодрым, готовым идти всю ночь.
Его юмор служил ему броней, отбивая всякую охоту пробовать ее крепость. Только однажды Джулиану удалось перевести разговор на самого Экзетера.
– Твоя схема загробной жизни заинтересовала меня. Это непохоже на те разновидности буддизма, с которыми я встречался. Это что, из индуизма? Где ты ее выкопал?
Экзетер казался удивленным.
– Выкопал? Сам не знаю точно. Это просто пришло ко мне как-то раз, когда я проповедовал. Мне показалось, это то, что им хотелось бы знать…
– Тут глаза его вспыхнули веселыми искрами, словно он догадался, о чем думает Джулиан. – Видишь ли, это все мана. Я принимаю теперь распоряжения непосредственно от Бога.
Впрочем, непохоже было, чтобы он говорил это серьезно.
Когда короткая аудиенция подошла к концу, пророк вернулся принимать терпеливо ждущих в очереди просителей. Джулиан, весело мурлыкая что-то под нос, зашагал в темноту. Только один раз он задержался посмотреть на то, как в дымном мареве костров предсказанный Освободитель принимает поклонение своих почитателей. Теплый золотистый свет выхватывал из темноты человек двенадцать, собравшихся в ночи. Это могло сойти за иллюстрацию из «Библии в картинках» или даже за полотно Караваджо – на Экзетера света падало не больше, чем на остальных. Что бы там ни говорила Алиса, он вовсе не изменился. Экзетер играл роль, и играл ее потрясающе, но в глубине души он остался все тем же стариной Экзетером, которого Джулиан помнил по Фэллоу.
Немного позже, найдя себе угол в битком набитом шатре, Джулиан Смедли обнаружил, что у него снова две нормальные руки.

ЧАСТЬ ВОСЬМАЯ

Он оставляет свою родную страну и идет в другую,
Но несет с собою пять зол.

Ади Грант; Праб’т М.В.

51

Надо отдать должное Пинки – если это, конечно, на самом деле было его заслугой, – организация впечатляла. Когда Джулиан проснулся с первыми лучами рассвета, паломники уже выступали в путь. Он обещал Алисе подождать ее, и когда они с остальным обслуживающим персоналом сняли лагерь и погрузили все обратно на телеги, поляна Онкенвир снова почти опустела, превратившись в серую, грязную пустыню, испещренную кучками дымящейся золы и брошенными изгородями отхожих мест. Снег падал медленно, большими белыми хлопьями, словно стараясь поскорее скрыть с глаз тот беспорядок, который оставили за собой Свободные. Сам Освободитель все еще исцелял последних пациентов, которым, казалось, не будет конца и края. Его помощники запрягали моа в колесницы-такси, чтобы везти своего пророка и его команду к месту следующей стоянки.
Алиса объяснила, что обычно идет пешком вместе с паломниками, помогая старикам или детям, но этим утром должна выехать с остальными работающими при кухне на запряженной кроликом телеге, и настояла, чтобы Джулиан поехал с ней. Он подозревал, что она обманывает, но спорить не стал, ощущая себя симулянтом, поскольку тысячи людей чувствовали себя не лучше, чем он. Он утешал себя тем, что завтра точно пойдет своим ходом.
Караван повозок не мог двигаться быстро в толпе, забившей Фенпасс, но все же прибыл на место следующей стоянки вскоре после авангарда. Когда капитан Смедли предложил свои услуги, его вооружили ножом и горой из нескольких тонн какого-то похожего на картофель корнеплода. Ему поручили работу, для которой требовались две руки! И он мог выполнить ее!
Выбранный Экзетером узел был отмечен камнем, врытым вертикально в землю посередине опустевшего зимой пастбища в двух милях от ближайшей деревушки. Скоро пастбище уже кишело Свободными словно корова блохами. Снег в Лаппинвейле еще не выпал; временами выглядывало солнце. Усевшись на перевернутой корзине спиной к ветру, Джулиан чистил овощи и сбрасывал их в другую корзину. Занятие это умиротворяло. Компанию ему составляли две болтавшие по-лаппиански женщины, совершенно глухой старик и три недовольного вида девицы, явно считавшие, что заслуживают лучшей работы. Не обращая на них никакого внимания, он целиком углубился в чистку овощей.
Потом на корзину его легла тень и знакомый голос окликнул его по имени. Он в ярости поднял взгляд.
Закутанная в побитые молью меха, она напоминала бесформенного плюшевого медведя; растрепанные волосы падали на лицо. Впрочем, ее нимало не волновало то, как она выглядит, – никогда не волновало. И она улыбалась ему так, словно он должен быть рад видеть ее!
Ни разу в жизни у него еще не возникало желания ударить женщину, во всяком случае, до этой минуты.
– Убирайтесь! – крикнул он. – Вон с глаз моих!
Она отступила на шаг.
– Что-то не так?
Он вскочил на ноги, дрожа от ярости.
– Это называется изнасилование, миссис Ньютон. Вы изнасиловали меня! – Никто из зрителей не знал английского, но если бы и знал, ему было бы все равно.
– Ах так?
– Да, так!
Она неуверенно посмотрела на него.
– Это чересчур сильно сказано для того, что случилось. Возможно, я использовала ману. Я не хотела, Джулиан!
– Не хотели? – Он шагнул к ней, и она отступила на шаг. Он был рад видеть, как на лице ее появилось встревоженное выражение. Она не ожидала его гнева.
– Нет, – сказала она. – Ты же знаешь, как это бывает… А может, и не знаешь. У тебя ведь никогда не было много маны, так ведь? Когда у тебя есть мана и тебе хочется чего-то, очень трудно помешать этому. Мана сама вырывается наружу. Ты ведь не мог помешать своей руке заживать, верно? Мне хотелось, чтобы ты пришел ко мне в палатку. Ты пришел. Мне хотелось, чтобы…
– Я не хотел вас!
Она нахмурилась, словно он сказал нечто, не подобающее джентльмену.
– Возможно, мне следовало вести себя поосторожнее. Мне жаль, капитан Смедли, правда, жаль.
Какое там «жаль»! Ее извинения прозвучали бы искренне, опрокинь она ненароком его чашку. Он размахивал перед ней ножом, что не на шутку встревожило зрителей. Старый глухой чудак попытался встать. Джулиан так разозлился, что не мог найти слов.
– Мне стоило остановиться, когда я увидела, что из всего этого выходит, – терпеливо продолжала она. – Или, возможно, спросить вас. Мне казалось, вы не против. Мужчины, как правило, не возражают. – Она улыбнулась.
– Так это у вас привычка? Единственный способ заполучить мужчину?
– О, ваша рука! – вскричала Урсула, пытаясь сменить тему. – Она лучше!
Джулиан отшвырнул нож и сжал кулак.
– Подарок от старого друга. Мне не хотелось бы применить его в деле, выбив вам все зубы, миссис Ньютон, но если вы сейчас не уберетесь и не будете держаться от меня подальше, у Освободителя прибавится лишний пациент. А теперь идите к черту и оставайтесь там на здоровье! – Разумеется, он блефовал. При желании она могла, почти не расходуя маны, заставить его выпрашивать у нее прощение на коленях.
Этого она делать не стала, но поняла, конечно, что он больше шумит, чем угрожает.
– Простите меня, пожалуйста. Мне просто казалось, что вы не против. – Пожав плечами, она повернулась и ушла.
Дрожа от ярости, Джулиан вернулся на место и с ожесточением набросился на овощи.

52

Когда Свободные пересекали Фенпасс, шел легкий снег, но в Лаппинвейле их встретила хорошая погода. То там, то здесь Алиса слышала разговоры о том, что таргианцы наверняка постараются остановить паломников еще на подступах к своим границам, и уж наверняка они не позволят своим рабам под шумок бежать из вейла.
Скептики не учли одного: эпидемия продолжала еще свирепствовать в Лаппинленде. Сам губернатор Кратч привез своих жену и детей к Освободителю, чтобы тот вылечил их. У таргианцев благодарность не входила в число самых почитаемых достоинств, но они всегда ставили целесообразность превыше принципов, к тому же их гарнизон уступал Свободным в численности из расчета один к ста. Свободные прошли вейл беспрепятственно, набирая по дороге новобранцев. Потом, в Рэндорвейле, никто не мешал этим беглецам уйти, но, как ни странно, воспользовались этой возможностью очень немногие.
Алиса получала от всего этого огромное удовольствие. Лондон казался ей теперь чем-то очень далеким, да она никогда его особенно и не любила. Шатры напоминали ей сафари в детстве, дядю Кама и тетю Рону в Кении. Конечно, климат и пейзаж отличались, но трудности ее не пугали. Совершенно забыв свою норфолкскую депрессию, она помогала с готовкой, нянчила детей, ухаживала за ожидавшими Эдварда больными – в общем, делала работу, которая казалась ей самой важной на свете. Теперь, когда она знала, сколько удовольствия доставляют крестовые походы, она могла понять, почему в средние века в них участвовало столько народу.
Общение с Джулианом Смедли вносило приятное разнообразие в ее жизнь. Ей нужен был переводчик, который помог бы освоить хотя бы азы джоалийского. В первые дни приходилось полагаться на Урсулу, Домми и самого Эдварда, но они были слишком заняты собственными делами, чтобы уделять ей много времени. Потом начали появляться и другие олимпийцы, но и их быстро загрузили работой. Джулиан и сам был не слишком силен в джоалийском, так что он частенько брал репетитора из местных, обучаясь вместе с ней. Это помогало ему убить время в дороге и скрашивало монотонную работу в хозяйственном отряде – он согласился на скромную должность, оставив религиозные вопросы другим.
Капитан Смедли проходил по графе «старый друг». Пожалуй, ближе его был только Эдвард, но Эдварда она видела редко. Самый близкий друг ее кузена, Джулиан Смедли уже много лет то попадал в поле ее зрения, то выпадал из него: сначала сопливый мальчишка, потом прыщавый, неуверенный в себе подросток, жизнерадостный юноша, контуженный герой. А теперь? Теперь – худощавый, уверенный молодой человек, не красавец, но вполне симпатичный, выглядевший старше своих лет. Если его и продолжали мучить кошмары войны, он умело скрывал это. Он прямо-таки излучал жизнелюбие. Он никогда не обсуждал с ней свою личную жизнь, но был слишком привлекателен, чтобы не иметь по меньшей мере одной подруги. Вспомнив, как миссис Маккей рассказывала в тот памятный вечер в «Быке» про постельную рулетку, Алиса решила, что Джулиан Смедли наверняка был главным призом, хотя, возможно, он все-таки недостаточно жесток для игр такого рода.
Перевал Сутпасс привел их из Лаппинвейла в Рэндорвейл, а солнце все продолжало светить. Рэндорленд, предупреждал Джулиан, может таить в себе неприятности, поскольку являлся территорией Владычицы, Церковь Неделимого здесь преследовалась, а Док Мейнуоринг все еще сидел в тюрьме. Однако пророчество обнадеживало. Как гласил стих 318: «Начиная с Рэндора, станут власть имущие искать встречи с Освободителем, и будут ночевать в лесах и в канавах, умоляя: исцели нас, сжалься над нами, и осыплют его золотом».
Правда, первое, что случилось в Рэндорвейле, – это исчезновение Урсулы и Домми.
– Они вернутся, – пообещал Эдвард. – Домми назначил себя апостолом Морковок. Урсула должна доложиться Службе – точнее, тому, что от нее осталось.
На следующее же утро король Гуджапат пригласил Освободителя на аудиенцию, и Освободитель отклонил приглашение.
Двумя днями позже король повторил приглашение, прислав в качестве свидетельства миролюбивости своих намерений изрядно похудевшего, но в остальных отношениях невредимого Дока Мейнуоринга. Эдвард снова отказался от приглашения, хотя Дока принял.
На четвертый вечер пребывания Свободных в вейле, когда они стояли лагерем в восточном конце долины и, следовательно, сравнительно недалеко от Олимпа, в лагерь ворвались несколько сотен рыжеволосых Морковок, бросившихся восторженно приветствовать Освободителя. Вместе с ними вернулась Урсула, а с ней несколько знакомых лиц: Бетси и Билл Пепперы, Айрис Барнз, Проф Роулинсон и другие.
Джулиан узнал о возвращении евангелистов как раз когда, завернувшись в меховую шубу, укладывался на ночлег у костра. Палаток пока не хватало, и он не видел причин, по которым закаленный вояка вроде него должен иметь преимущество перед другими. Он окончательно выздоровел, хоть и чувствовал себя немного слабым, и уж во Фландрии, во всяком случае, было гораздо хуже, чем здесь. Рядом с ним опустился на колени человек. Улыбке его позавидовал бы голодный крокодил. Джулиан поспешно сел.
– Домми! Ты вернулся? Как Айета?
– Конечно, в лучшем из лучших здравии, брат Каптаан! И я теперь самый гордый отец самого голосистого сына.
Джулиан – некогда Тайка Каптаан – хлопнул его по спине и крепко пожал руку.
– Поздравляю, брат Домми! И как его зовут? – Он мог и не спрашивать. Отныне Вейлы будут кишмя кишеть Д’вардами.
– С любезного позволения он назван в честь нашего почитаемого Освободителя.
– А Энтайка… Она была там?
Домми улыбнулся еще шире и кивнул.
– Я принес вам записку.
Джулиан выхватил ее у него из рук и развернул. Он даже забыл поблагодарить Домми и не заметил, как тот ушел.
«мой самый дорогой капитан крюк!
ты все верно догадался куда я пашла. я здесь у одной из тиминых теток не с мущиной. если бы я знала што ты вирнешся в олимп я бы осталась там. я очинь по тибе скучяю. мне очинь жаль што мы поссорились но ведь все любовники ссорются иногда, все твои абищания я от них все время плачу и мне хотелось бы чтоп ты держался их но ты наверно щитаешь это грех но если ты правда будеш диржаться их то я всегда твоя телом и душой в любом мири особенно телом.
всегда твая любящая венди»
Это письмо едва не стоило Свободным одного их соратника, но в конце концов он все же решил остаться на борту. Крестовый поход вряд ли продлится долго, тогда как их с Юфимией будущее может тянуться еще много столетий. По сравнению с этим несколько дней, какими бы долгими они ни казались, – пустяк.
На следующее утро в лагерь въехала кавалькада дорогих экипажей – королевская семья и почти весь двор. Эдвард вежливо приветствовал их, исцелил все до последнего сопливые носы и даже не настаивал, чтобы королевская семья ночевала в канавах. Он принял их золото и отдал его Дошу, приказав закупить побольше провизии и вьючных животных.
Пророчество – оружие обоюдоострое, и следующей их остановкой стал Товейл. Теперь уже всем и каждому были известны зловещие слова, содержавшиеся в стихе четыреста четвертом «Завета», насчет Д’варда и голода в Товейле.
Впрочем, избежать этого уже никак нельзя – у человека, судьба которого предначертана заранее, нет выбора.
– Завтра выходим совсем рано, – сообщил Джулиан. – Попробуем успеть за день.
Алиса видела пока только ровную стену гор без намека на проход. Хоть лети через них.
– Каким считается этот перевал? – Она знала уже, что в джоалийском языке имеется с дюжину разных слов, обозначающих перевал в зависимости от его сложности. Впрочем, сложность тоже зависит от того, по каким меркам ее считать. Перевал считается легким, если по нему без труда пройдет горный козел.
– Фигпасс – это джалтераан.
– Такого слова я не знаю. Что оно означает?
– Чертовски-жуткий-даже-в-летнее-время.
Может, за час до рассвета все-таки поздно?
Дорога на Фигпасс начала наконец круто забирать вверх, карабкаясь меж чахлых деревьев. Очень скоро деревья исчезли вообще, открыв холмы невероятно зеленого цвета под чисто белым небом. Свободные казались отсюда серой веревкой, оброненной каким-то великаном, – веревка вилась по склону и исчезала наверху в облаках. И это был всего лишь авангард; за ним тянулись толпы.
Алиса чуть пригнулась, стараясь не сбиваться с шага. Через час или два она будет стоять вон там и смотреть вниз на тянущиеся массы людей.
– Все это кажется таким нереальным! Я все пытаюсь найти земной эквивалент этому – и не нахожу. Варвары… Народ израильский… переправа Ксеркса через Геллеспонт… ничего даже близко похожего нет.
– А Петр Отшельник? – фыркнул Джулиан, выпустив изо рта облачко белого пара.
– Не смей даже думать!
– Ладно, не буду. Нет, все это правда, хоть и ненадолго. И мы будем до конца своей жизни вспоминать эти дни. Лет через сто один или двое из этих детей будут еще живы и будут хвастать, как шли с Д’вардом, сопровождая Освободителя в Таргвейл.
Эти дни были также самыми значительными и в жизни Алисы Пирсон. Если она подобно этим гипотетическим детям доживет до ста, вся дальнейшая ее жизнь будет идти по нисходящей. Пусть Вейлы – всего лишь песчинка мира, пусть только горстка людей вовлечена во все это, и все же это был, несомненно, исторический момент. Кто откажется от места в ложе при хиджре, исходе из Египта или переходе Цезарем Рубикона? Она старалась не включать в этот перечень крестовый поход Детей или Распятие Христа… Что бы ни случилось в Тарге, она никогда больше не увидит ничего подобного. Она решила, что рано или поздно вернется домой. Она и так задержалась здесь дольше тех четырех недель, которые отвела себе вместе с мисс Пимм, но время возвращаться, конечно же, еще не настало.
Никто, даже Эдвард, не знал, сколько же людей идет сейчас за ним. Организация сама по себе уже была чудом – она тоже расширялась, чтобы поспевать за растущим как на дрожжах количеством паломников. Узнав за пять прошедших лет, насколько беспомощны могут быть армии, Алиса ни за что бы не поверила, что большая группа людей может работать так слаженно. Заслуга в этом принадлежала, конечно, Эдварду, подобравшему потрясающую команду помощников и вселившему в них фанатическую преданность. Между Носителями Щита ни разу не возникало ни вражды, ни распрей, ни споров, кто главнее.
Сила их как единой команды заключалась в их различиях. Никто не понимал человеческих слабостей лучше Доша, раскаявшегося преступника и блудника. Домми использовал свой опыт слуги, ведая хозяйственными делами Свободных. Урсула Ньютон всегда была неодолимой силой, этаким человеком-цунами, против которого не мог устоять никто, в то время как проповеди Элиэль заставили бы прослезиться и груду камней. Из двух оставшихся в живых братьев Эдварда по оружию, знакомых с ним еще с нагианских времен, Тьелан умел непревзойденно торговаться, а Догган отличался упорством в решении головоломных поручений, которые свели бы любого другого с ума. Пиол Поэт вел архив, следя за теологической верностью проповедей Элиэль. Пинки Пинкни крутил людьми, как ветер кружит снежинки, – как правило, те даже не догадывались об этом. Рваная Губа был солдатом, Килпиан – гуртовщиком, Асфраль – повитухой, Имминол лучше всех разбиралась в травах, Титтраг – в камнях…
Сам Освободитель мог превзойти каждого из них в чем угодно, но не мог находиться в дюжине мест разом. Для каждого дела у него имелся помощник. Всего Носителей Щита было двадцать, и Эдвард шепнул как-то Алисе по секрету, что не понимает, как это Иисус обходился двенадцатью.
За последние две недели она почти не виделась с Эдвардом. Когда он извинялся перед ней, она отмахивалась.
– Ты занят делом, я здесь в отпуске. Я не знаю языка, значит, не могу помочь. Захочешь поговорить – пошли за мной, и я с удовольствием приду. А так делай, что ты должен делать, и не думай обо мне. По крайней мере скучать мне здесь не приходится.
Он посылал за ней несколько раз – всегда под вечер, когда остальные уже заканчивали дела. Сам он, казалось, вообще не нуждается в отдыхе, а может, он выбирал это время просто по привычке. Ей было забавно думать о том, что они никогда не оставались наедине друг с другом, так что никаких сплетен можно было не опасаться, но она сомневалась в том, что он избегал возможности скандала осознанно. Просто его инстинкты надежно хранили его.
Каждый раз он спрашивал ее, счастлива ли она, и она всегда отвечала, что да, счастлива. Он сам выбирал тему для разговора, и поэтому они говорили об Англии, войне, поэзии и о своем детстве. Только раз он упомянул о том, что может случиться, когда Свободные дойдут до Тарга, да и то невзначай.
– Они могут служить только группой поддержки, – сказал он. – Но, разумеется, только их поддержка и делает это возможным. Внимание: единственный матч чемпионата Вейлов в тяжелом весе! В черном углу нынешний чемпион, Зэц (Буу! На мыло!); в сером – Освободитель (Гип! Гип!). Результат всем известен из «Завета», так что матч обещает быть скучным… Что-то не так?
– Ничего. Я просто как-то забыла, что Зэц – реальное лицо, а не аллегория.
– Реальнее некуда. – Эдвард прищурился и с минуту молча смотрел куда-то в ночь. – Но то, что я задумал, – не убийство, а казнь. Заранее известно, чье имя фигурирует в приговоре.
Потом он передернул плечами и сменил тему. Если он сомневался в возможном исходе, он скрывал это даже от нее. Но он знал, конечно, что справедливое дело не всегда побеждает и что самые популярные в народе восстания закончились катастрофой: Уот Тайлер, Ян Гус, Петр Отшельник… Крестовый поход Нищеты привел тридцать тысяч людей на смерть и в рабство.
Порой он становился тем Эдвардом, которого она знала. В его глазах мелькала отвага и спокойная решимость, как и тогда, когда его пытались убить Погубители. Порой она ощущала что-то еще: чудовищную, сжатую тугой пружиной силу, которая, казалось, только и ждет, когда ее отпустят, тщательно рассчитанную ненависть к коварному врагу – если, конечно, все это ей не мерещилось. Скромно сидя напротив него у костра, она смотрела на игру бликов на его худощавом лице и гадала, во что превратился ее кузен.
Однажды, и только однажды, позволил он своим чувствам чуть показаться на поверхности. Некоторое время он сидел молча, глядя на нее. Она терпеливо ждала, притворяясь, будто смотрит в огонь. Он задумчиво протянул:
– Алиса, милая! Что бы случилось, если бы не война? Что было бы с нами? Если бы не было никакого «Филобийского Завета»? Ты никогда не думала об этом?
– Не знаю. – Она следила за изменчивыми узорами угольев – занятие ничуть не хуже пустопорожнего гадания о том, что могло бы случиться.
– Знаешь, я был очень влюблен в тебя тогда, – тихо проговорил он. – Я и сейчас люблю тебя, но теперь… ну, теперь все по-другому. Давай не будем усложнять все, говоря об этом. Скажи, ты хоть серьезно ко мне относилась?
– Я всегда относилась к тебе совершенно серьезно, Эдвард, милый. Очень серьезно. Я очень боялась сделать тебе больно. Я была уверена, что ты скоро найдешь себе другую девушку, а может, кучу девушек. Ведь ты и не знал никого, кроме меня.
– Мне хватало одной тебя. Не думаю, чтобы я нашел другую. Не думаю, чтобы я сдался, даже когда узнал про Д’Арси.
Она встретила его вопросительный взгляд.
– Я тоже была влюблена. Влюблена как дурочка.
– А если бы война не началась?
– Наверное, продолжала бы оставаться дурой. Его жена все еще жива.
– Почему дурой? Ты что, до сих пор так считаешь?
– Да. – Она почувствовала угрызения совести по отношению к памяти человека, с которым была так счастлива, но она была в долгу и перед Эдвардом. Он не побоялся бы рискнуть своей карьерой и ее деньгами.
– Странная любовь, тебе не кажется?
– Да. Наверное, рано или поздно я опомнилась бы. И я ведь еще не забеременела – представить себе не могу, что бы я делала тогда! Я должна еще быть благодарна тому, что разразилась война.
Он поморщился:
– Не смей даже думать так! А Терри?
– Реакция, всего лишь реакция. – Терри был даже младше Эдварда, и по чистой случайности у него были такие же черные волосы и синие глаза. – Он был прекрасный человек, но все могло выйти еще хуже. Мы оба с ума сошли от любви, оба, но нас ничего не объединяло. Это бы не продлилось долго. Мы бы жили очень несчастливо.
– Спасибо, – прошептал он.
– За что? – Искренность за искренность… – А что Исиан? Ты любил ее?
Он покачал головой и горько улыбнулся – убежденный, что она ему не поверит.
– Нет. Я же говорил тебе. Любовь между пришельцем и туземкой немыслима. Вне зависимости от того, какой мир ты выберешь, один должен стареть, а другой – нет. Я мог бы полюбить ее. Но я не мог позволить себе этого.
– Тогда как насчет мисс Элиэль, которая день и ночь преследует тебя со своими огромными дурацкими глазами?
Он выгнул бровь, и уголок его рта пополз вверх.
– Алиса, милая, ты, часом, немного не… гм?..
– Я? Разумеется, нет! Если уж на то пошло, она очень даже ничего – со своим классическим профилем, сверхволнительным телосложением и жизнью – сплошным сюжетом для драматического романа. Мне только хотелось бы, чтобы она держалась чуть подальше от меня, только и всего.
– Ее собственный отец околдовал ее, – сказал Эдвард. – Нет, ты можешь себе представить: собственную дочь? Я снял заклятие…
– Другим поцелуем?
Он расхохотался.
– Не дышите на меня паром, миссис Пирсон! Ну, если ты так уж хочешь знать, да. Но не очаровывал, честно.
– А все остальное она уже сама?
– Ну да! Она была оскорблена и несчастна; она выбрала первого попавшегося мужчину, чтобы закрыть зияющую брешь в душе. А ответ все тот же: любовь между пришельцем и туземкой немыслима.
Алиса хотела уже было извиниться за допрос, когда он еще раз пожал плечами.
– Я только надеюсь, она не наложит на себя руки, когда… когда обнаружит, что я не могу ответить взаимностью.
– Или когда что?
– Давай поговорим о чем-нибудь более веселом. А помнишь…
Много ли найдется мужчин, способных устоять перед такой штучкой, как Элиэль? Жизнь была бы гораздо проще, если бы таких, как Эдвард, было больше.
Подъем на Фигпасс оказался тяжелым, а спуск – и того хуже. Алиса остановилась в тени скалы, чтобы перевести дух. Плотный как отсыревшая фланель туман плыл мимо нее, а бесконечная вереница Свободных так и продолжала тянуться по дороге. Джулиан казался смертельно усталым, но чувство юмора продолжало пока действовать безотказно.
– Товейл? – переспросил он. – Он совсем крошечный и ужасно важен в стратегическом отношении, так как соединяет сразу несколько вейлов. Таргианцы всегда считали, что боги сотворили его для них; вот только убедить товианцев в этой очевидной истине им так и не удалось. Товианцы – это дикие горцы. По сравнению с ними шотландцы или афганцы – все равно что трусливые зайцы.
Таргия несколько раз пыталась захватить вейл. Местные спускались с гор ночами и перерезали таргианцам глотки. Таргианцы даже отомстить толком не могли – они предпочитают сражаться в тесном строю, а здесь местность этого не позволяет. Их армиям приходилось каждый раз силой прорубаться через вейл – по дороге туда и по дороге обратно, что сильно портило их внешнюю политику в отношении всех остальных. Поэтому они в конце концов заключили джентльменское соглашение: Товейл официально независим, но не мешает Таргии маршировать туда-сюда по его территории и не пускает к себе никого другого. Так что теперь таргианцы вольны мутузить кого угодно, кроме товианцев, а товианцы вольны заниматься внутренними разборками. Все счастливы, потому что занимаются любимым делом.
Она рассмеялась:
– Вы циник!
– Этому я научился еще на Земле, – ответил он, нахмурившись.
Свободные еще спускались тысячами в Товейл, когда разразилась снежная буря. Перевал оказался закрыт. Снег падал тоннами, день за днем, заперев паломников в лагере. В срок успели проехать только несколько телег. Первым вышло топливо, но это как раз было не так уж и страшно. Люди набились во все имевшиеся в наличии шатры, а шатры занесло снегом, так что, несмотря на вонь, темноту и сырость, там было вполне сносно – хотя бы не холодно. Тропинки, соединявшие шатры, превратились в узкие траншеи. Съестные припасы подходили к концу. Рацион урезали, а потом и вовсе перестали выдавать, ибо последние остатки предназначались только детям и кормящим матерям – в этом крестовом походе участвовали даже матери с грудными детьми.
Эдвард регулярно обходил шатры, навещая каждый по меньшей мере раз в день. Носители Щита бывали в них чаще, особенно те, кто умел хорошо говорить: Элиэль, Пинки, Домми. Вспыхнул грипп, но с ним быстро разобрался Освободитель. На смену гриппу пришла скука. Пение гимнов приелось. Начались споры. Алиса радовалась, что знает язык слишком плохо, чтобы понимать их. Терпение истощалось, а голод терзал все сильнее.
Постепенно Свободных начинал охватывать страх. «Филобийский Завет» обещал, что Освободитель принесет смерть Смерти, но ничего не говорил о его спутниках. Как знать, может, они умрут первыми?
Алису это беспокоило – она слышала о плодах мученичества от Джулиана, – и не одну ее. Слова Эдварда или даже Носителя Щита снова ободряли всех, но ненадолго: сомнения возвращались.
Это была ночь второго голодного дня. Терпение почти иссякло. Где-то в темном шатре спорили двое, не обращая внимания на недовольное ворчание сонных соседей. Все тело у Алисы затекло от долгого сидения с подобранными ногами, но ее очередь вытянуться еще не пришла. Бесформенный комок меха, к которому она прислонялась, был Джулиан. Она совершенно точно знала, что в палатке нет больше никого, понимавшего английский.
– Джулиан?
– М-м?
– Он изображает Иисуса.
– М-м… Я хочу сказать, да.
– Как вы считаете, насколько далеко он намерен зайти?
– Изгнание торговцев из храма? Тайная вечеря?
– Вы знаете, что я имею в виду. Голгофа.
Он вздохнул.
– Я бы не ставил на него, если бы он считал, что это необходимо. К счастью, до этого вряд ли дойдет. Я спрашивал Профа, и он со мной согласен. Нет способа, которым его смерть сама по себе могла бы уничтожить Зэца. Эдварду, конечно, грозит чудовищная опасность. Шансы его до сих пор невелики, так что он вполне может погибнуть. Но если до этого и дойдет, я уверен, это будет не по его воле.
Спор в углу в любую минуту мог перерасти в драку. Возмущенные голоса зазвучали громче.
– Может, он обрушит храм, как Самсон? – предположила Алиса.
– Нет, это не получится. Это будет открытый, лицом к лицу, поединок маны. Сильнейший побеждает, слабейший проигрывает. Если у Эдварда не хватит сил на то, чтобы победить, он ничего не добьется, обрушив храм. Зэц просто улизнет оттуда через портал. Эдвард только зря потратит ману.
Она вспомнила двух мужчин, которых потеряла совсем недавно, и подумала, не потеряет ли третьего. Не возлюбленного, как они, конечно, но дорогого ей молочного брата. Даже так. Этого уже достаточно. Разумеется, если Эдвард победит, а потом возобновит свои ухаживания… Она тут же прогнала эту мысль.
– Вы все еще верите, что ему необходима помощь Пентатеона?
– Зэц копил ману сто лет, если не больше.
– Но Эдвард тоже делает это гораздо, гораздо лучше, чем кто-то мог ожидать, правда?
– Благодаря испанке – да. Я знаю, не стоит так говорить, но это правда.
– Джулиан усмехнулся; Алиса не услышала, она почувствовала это. – Фэллоу всегда гордился тем, что растит из нас лидеров, но еще никому из выпускников не удалось возглавить нечто подобное. А Эдварду удалось, ему удалось гораздо больше, чем полагала Служба. Мне кажется, единственный, кто предвидел все это, был сам Зэц. Надеюсь, это не давало спать ублюдку все тридцать лет.
– А что, по-вашему, думает об этом Пентатеон?
– В общем-то они там настроены благосклонно, если мы, конечно, не ошибаемся насчет их неприязни к Зэцу.
– Но чем сильнее Эдвард, тем сильнее они будут рисковать, помогая ему, так? Они просто создадут нового Зэца, который будет угрожать им, и потом, они должны ведь знать, что Эдвард настроен и против них. Его успех может стать и их концом.
– Не знаю. – Джулиан чуть подвинулся. – И никто не знает. Теоретизировать на эту тему – только зря тратить время. – Он не возражал ей. Да и зачем? Ведь он и сам раньше так думал. – Я вот что скажу: мы с Профом прошлись по всему «Завету» и почти дошли до конца. Сейчас мы на стихе четыреста четвертом, голоде в Товейле. Осталось только одно пророчество. Эдвард исполнил все, в которых говорилось об Освободителе, все, в которых говорилось о Д’варде, все подходящие по смыслу, хоть в них и не упоминается его имя. Единственное, которое осталось, – это стих тысяча первый: «Во гневе сойдет Освободитель в Таргленд. Боги да бегут от него; склонят они головы свои пред ним, падут ниц у ног его».
– Все это, конечно, обнадеживает, но вы забыли про триста восемьдесят шестой. Он тоже исполнен еще не до конца.
Да, конечно.
Стих 386 знали все: «Слушайте все народы, и веселитесь все земли! Близок приход уничтожившего Смерть, Освободителя, сына Камерона Кисстера. В семисотое Празднество явится он в Сусс. Нагим и плачущим придет он в мир, и Элиэль омоет его. Она выходит его, оденет и утешит. Возрадуйтесь же и вознесите хвалу, восславьте эту милость и провозгласите избавление ваше, ибо несет он смерть самой Смерти».
Соседи утихомирили-таки спорщиков. Люди шептались и кашляли, в одной из соседних палаток плакал ребенок. Все остальные звуки заглушал снег.
Обдумывая то, что сказал Джулиан, Алиса сообразила, что в «Завете» есть еще один стих, до сих пор не исполнившийся до конца, – тот, в котором говорилось про Предателя.
Кто он такой?

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

53

Дош отправился через Фигпасс с пятнадцатью помощниками и десятью подводами. Пять человек и шесть волов замерзли в пути, но через четыре дня он вывел уцелевших в Товейл, появившись в лагере за два часа до рассвета, как раз когда теплый ветер, словно издеваясь, превратил снег в дождь. Толпа мужчин и женщин, поскальзываясь и падая в быстро тающие сугробы, с радостными криками высыпала встречать обоз. Угроза голода миновала.
Дош валился с ног замертво – промокший до нитки, замерзший, вымотанный. Казалось, у него не осталось ни одной кости, которая бы не болела. Если бы он был еще в состоянии воспринимать что-то с юмором, он наверняка позабавился бы тому, что спасителей встречали как того блудного сына из притчи, которую рассказывал Д’вард. Тьелан с Догганом первыми нашли в толпе оборванных спасителей самого Доша. Они обнимали его так, словно задумали изнасиловать. Догган целовал его. Тьелан визжал, что любит его. О, как меняются времена! В прошлый раз, когда они были втроем в Таргленде, они на вытянутую руку не подошли бы к Дошу Прислужнику. Вот что сотворил Освободитель. Вот ради чего затевалось все это – и ему это нравилось. Да, ему это нравилось! Все новые люди подходили к нему хлопнуть по спине, обнять, поздравить. Он слишком устал. Он стряхнул их всех, повернулся… и оказался лицом к лицу с единственным человеком, которого хотел видеть.
– Молодчага! – прохрипел Д’вард. – Ты снова успел вовремя. Ты всех спас!
Он сжал плечо Дошу; пожатие почти не ощущалось сквозь несколько слоев мокрых шкур.
Дош встревоженно посмотрел на него.
– Господин? Что-то не так? Что я натворил?
– Ничего! То есть все. Нам грозил голод, и ты нас спас. Ты молодчага, Дош! Я всегда могу положиться на тебя.
Освободитель оскалил зубы в улыбке, более похожей на ухмылку мертвеца, еще раз хлопнул Доша по плечу и повернулся приветствовать остальных. Глаза выдали его – что-то было не так.
Дош нашел себе шатер и провалился в бездонную яму сна. Когда он проснулся, было уже утро следующего дня. Свободные наконец выступали в путь. Низкие облака, казалось, цеплялись за верхушки деревьев. Продолжал моросить дождь; слякоть под ногами сменилась непролазной черной грязью по колено. Почти все шатры уже убрали, весь скот исчез. В оставшиеся подводы впрягались по нескольку человек.
На негнущихся ногах захромал он в поисках еды и новостей. Слухов было больше, чем луж на дороге. Таргианская армия перекрыла Местпасс. Таргианская армия скошена болезнью. Нет, ее скосило еще две недели назад, но сейчас они уже выздоровели. Эфоры послали передать, что Свободные вольны вступить в Таргию… или что вход в Таргию им запрещен. Эфоры потребовали, чтобы им выдали Д’варда. Д’вард потребовал, чтобы ему выдали Зэца. Эфоры мертвы, а Тарг горит. Само собой, все это оказались только домыслы.
Зато шесты были самыми что ни на есть настоящими. На них свели чуть не целый лес. Д’вард приказал, чтобы каждый здоровый паломник нес с собой шест, увенчанный кольцом Неделимого. Он сам подал пример, срубив молодое деревце, оставив на стволе только одну верхнюю ветку, изогнув ее кольцом и привязав лозой. Весь лагерь был теперь полон таких шестов.
– Это еще зачем? – поинтересовался Дош у тетки-фионийки, наполнявшей его миску вареными овощами. Мяса, которое он привез вчера, надолго не хватило, так что ему не досталось.
– Это символы Единственного, милый. – Фионийцы всегда называют собеседника «милый».
Дош обдумывал эту новость, пока искал себе место за столом. До сих пор Свободные обходились без всяких символов; Д’вард отказался даже от серег, которые раздавала своим приверженцам старая Церковь Неделимого. Что же он задумал теперь?
Таргия – единственная в Вейлах, кто держал постоянную армию. Обыкновенно численность ее армии составляла не меньше десяти тысяч человек, но эту цифру можно было при необходимости удвоить или даже утроить. С одной стороны, боевая мощь Таргленда могла быть серьезно подорвана болезнью. Моа не терпят новых всадников, так что кавалерия почти наверняка сильно ослаблена. Вполне вероятно, что Свободные превосходят числом те силы, которые эфоры могут выставить против них, хотя сами по себе цифры мало что значат: хорошо подготовленный таргианский солдат изрубит в капусту дюжину крестьян, даже не вспотев. Конечно, если у каждого крестьянина в руках будет по хорошему дрыну, шансы слегка уравняются. У моа очень уязвимые ноги.
Значит, Д’вард ожидает неприятностей. А как насчет морали? Будут ли таргианцы биться за ненавистного бога смерти? И потом, за последние полтора месяца Освободитель набрался сил, превратившись в опасного врага. Это, конечно, все рука Неделимого. Даже язычники не могут не задуматься, на чьей стороне их ложные боги.
Дош решил, что, если бы он был одним из эфоров, он сначала позволил бы Зэцу и Освободителю самим разобраться со своими делами и только потом решил бы, пускать Свободных в свою страну или окружить их и погнать в шахты.
К полудню он уже спускался с зеленых холмов Таргслоупа. Снежные вершины, расступившись, исчезали на западе и на востоке, ибо Таргвейл так велик, что дальний край его скрывается за горизонтом. Солнце сияло на бледно-голубом небосклоне. Припекало. И это в разгар-то зимы! Воистину Таргвейлу дарован климат гораздо мягче, чем того заслуживают его обитатели.
– Старые места не слишком изменились? – весело спросил Д’вард.
– Нет, господин. – Дош покосился на улыбку Освободителя и решил, что улыбка абсолютно нормальная. Должно быть, позавчера ему просто что-то померещилось. В конце концов, он слишком устал тогда. – Да и люди, сдается мне, тоже вряд ли сильно изменились.
– Ну, как знать. Впрочем, похоже, они снова взялись за старое – припрятывают серебро.
– Что?
– Никаких приветственных делегаций, и скота не видно, куда ни посмотри. Как ты думаешь, может, они нам не доверяют?
– За нами наблюдают, – буркнул Рваная Губа Солдат, шагавший рядом с Д’вардом с другой стороны. – Готов поклясться, секунду назад я видел что-то вон на том холме. И загривок у меня свербит.
– Блохи, – сказал Д’вард. – Блохи в бронзовых доспехах. Каждые несколько минут видно, как солнце блестит на них. Вон, смотрите!
Четыре года назад Дош уже приходил по Таргвейлу с Д’вардом – тогда рядом с ним шагали Тьелан, Догган, Прат’ан. Тогда стояла весна, деревья расцвели всеми оттенками зеленого, золотого, лилового и голубого. Тогда он был молод и глуп. Теперь почти все леса стояли раздетые, хотя там и здесь виднелись еще пятна вечнозеленых, вечносиних и вечнорозовых деревьев, ибо Таргия отличается разноцветной растительностью. В низинах белели еще полоски снега. Местуотер извивалась по долине – глубокая, темная, в высоких обрывистых берегах. В воде мелькали бревна – их срубили еще летом, и теперь река несла их на рынок.
Вступив в Таргвейл, Свободные дерзко бросили вызов военному государству, всегда отличавшемуся фанатичной неприязнью к чужакам. И второй раз за четыре года во главе чужаков стоял Д’вард Освободитель. Воздух только что не потрескивал от нависшей угрозы.
Местность совсем не изменилась: процветающие фермы на равнинах, каменные стены, карандашными линиями расчерчивающие пологие склоны холмов. Большие особняки знати заметнее выделялись среди облетевших деревьев. Стога, силосные башни, мельницы… И, как и говорил Д’вард, ни людей, ни животных. С самого Юргвейла Свободных сопровождали толпы больных и их близких, ожидавших исцеления: люди сидели на голой земле, в повозках или даже в шатрах. Здесь же не было никого. Возможно, поветрие обошло Таргленд стороной, а может, людям просто запретили просить помощи у еретика.
Не было видно никого, кроме самих Свободных – они шли широкой колонной, конец которой терялся из вида, тысячи и тысячи людей с тысячами Колец в руках… или тысячами дрынов, если таков был замысел. Подводы, вьючные животные, волы, ламы; когда сошел снег, появились даже несколько моа и кроликов. Должно быть, это был самый массовый поход за всю историю Вейлов.
Куда вел их Д’вард? Этим утром он возглавил колонну, приказав, чтобы отстающих гнали вперед как можно быстрее. Он задал очень умеренную скорость. Он не выслал вперед квартирьеров и ответил отказом на предложение Рваной Губы выслать разведчиков. Он явно ожидал неприятностей, но было бы чистым безумием не ожидать неприятностей в Таргвейле. Немного раньше он послал за Дошем и Рваной Губой, но до сих пор не сказал ничего серьезного.
Наконец решился-таки.
– Как с деньгами?
– Все вышли, господин.
Он кивнул:
– Я так и думал. Ну, Губа? Ты у нас знаток по части стратегии. Как тебе наше положение?
Здоровый ниолиец выгнул черную бровь. Он любил говорить, что его лицо лучше смотрится под шлемом, надетым задом наперед, но сегодня ему было не до шуток.
– Дрянь. – Он махнул рукой в сторону реки. – Вода поднялась. Где-то вон там, впереди, она впадает в Таргуотер. Есть, поди, и другие притоки, и скорее всего они тоже полны. Таргианцы могут уничтожить мосты, если только реки сами не сделали это за них. На каком берегу Тарг – на южном или северном?
– На северном. Но ты прав насчет притоков.
Поскольку Д’вард не сказал больше ни слова, Дош выложил то, что тревожило его:
– Нет жертвователей, нет новообращенных – значит, деньги взять неоткуда. Покупать провизию в Таргленде будет не так просто, как в других вейлах. Здесь нет деревень, только эти большие поместья. Они торгуют друг с другом или посылают свой товар прямо в город. Домми хнычет, что у него припасы на исходе, господин.
Освободитель продолжал шагать молча, опираясь на свой шест, как на посох. На лице его не дрогнул ни один мускул. Казалось, он просто наслаждался ходьбой и солнцем.
– Но, конечно, мы всегда можем положиться на Единственного Истинного Бога? – фыркнул Дош.
Его дерзость вызвала осуждающий взгляд.
– Не надо ожидать, что он возьмет всю работу на себя, брат Дош. Одних благих намерений мало. – Д’вард улыбнулся, чтобы скрыть горечь, прозвучавшую в его голосе. – Да, я знаю, что дела наши на вид неважны. Я в курсе этого. Вот что мне от вас нужно. Видите тот небольшой холм? С деревьями и домом на вершине? Мы разобьем лагерь там. Губа, я хочу, чтобы ты расставил часовых вокруг дома и чтобы те не пускали в него никого. Я устрою в нем свой штаб. Я думаю, что он пуст. Когда я видел его в прошлый раз, он был наполовину разрушен. Не пускай внутрь никого, кроме Носителей Щита… ну и, конечно, тех, за кем я пошлю.
– Хорошо, господин, – отчеканил солдат.
– И выставь охрану вокруг лагеря. Я не жду нападения, но они могут попробовать фокус или два – просто посмотреть на нашу реакцию.
– А какова будет наша реакция?
– Мы можем защитить себя, если это потребуется. Постарайтесь избегать насилия.
Здоровяк закатил глаза, всем своим видом показывая, что не собирается нападать на Таргию силами безмозглых штатских и двух вооруженных нагианцев.
– Ты будешь нужен мне в доме, – продолжал Д’вард, – так что назначь заместителей. Скажи им, пусть пропускают больных. Их провожать ко мне в обычном порядке. Но если прибудет герольд или послы, пусть оставят их ждать и пошлют в дом за Дошем. Ясно?
– Да, господин.
– Отлично. Тогда ступай.
Д’вард улыбнулся ему на прощание. Дош ждал распоряжений на свой счет. Освободитель шагал молча. Теперь он уже хмурился.
В конце концов Дош не вытерпел.
– Сколько дней пути отсюда до Тарга?
– Не знаю. Четыре, может?
Дош чуть не поперхнулся. Вот это да! До сих пор Освободитель совершенно точно знал, куда идет. Иногда непогода или толпы задерживали его, но он всегда знал маршрут, по которому собирался следовать. Он разведал его еще раньше. А теперь он что же, не знает?
Д’вард оглянулся, словно проверяя, не идет ли кто за ними, чтобы подслушать.
– Дош?
– Господин?
– Мы с тобой старые друзья.
– Ты мой единственный друг.
Д’вард вздрогнул.
– Ну уж это вряд ли.
– Это так.
– Мне жаль, если так.
– Нет, это именно так! Все, с кем я был близок до сих пор, так или иначе хотели от меня только плотских удовольствий. Ты единственный, кому я нравлюсь как личность. Ну конечно, теперь у меня есть друзья среди Свободных. Но они не стали бы моими друзьями, если бы я не стал новым человеком – таким, каким сделал меня ты.
Лицо Д’варда скривилось, словно от боли.
– Ладно. Ты правда последние недели был мне хорошим другом. Я не думаю, чтобы нам удалось справиться без твоей помощи. Я хочу, Дош, чтобы ты знал это. Я вовсе не был уверен, хоть и притворялся, что ты сможешь переродиться. Ты смог сделать то, чего не ожидал даже я. Ты был просто великолепен.
– Это все ты, господин. Или Бог. Ты привел меня к Богу, и теперь я каждый вечер благодарю Бога за то, что он свел меня с тобой.
Д’вард застонал.
– Ладно, мне снова нужна твоя помощь. Мне нужно, чтобы ты сделал кое-что для меня.
– Что угодно. Для тебя – что угодно.
– Ох, Дош, Дош! Это будет не так-то просто. Это может стоить тебе жизни, да и не только жизни.
Как может он даже сомневаться?
– Только прикажи, господин! Клянусь, я сделаю все так, как ты пожелаешь! Я знаю, я подвел тебя тогда, в Ревущей Пещере, когда пропустил этих двух лазутчиков…
– Ты вовсе меня не подвел! Они оба использовали магию. Не вини себя за тот случай. Но я говорил, что всегда поручаю тебе все самое сложное. Среди всех Свободных нет ни одной души, которой я мог бы доверить это дело.
Дош громко рассмеялся. Он ощущал почти такое же возбуждение, как в былые годы от блуда и разврата.
– Так говори же!
Д’вард положил руку ему на плечо.
– Я сам еще не знаю точно всех деталей. Но если я дам тебе приказ сегодня вечером или, возможно, завтра… Нам нужен условный знак. Предложи сам.
– Старые добрые времена?
Легкая улыбка Освободителя дала понять, что он оценил шутку.
– Да, это сойдет. Значит, если я вдруг упомяну в разговоре старые добрые времена, это будет означать, что я хочу, чтобы ты выполнил мою просьбу, какой бы сумасшедшей она ни казалась. Или она покажется абсолютным пустяком, но на деле может означать жизнь или смерть. Что бы это ни было, готов ли ты беспрекословно исполнить все, о чем я ни попрошу?
– Да, господин. Конечно.
– Спасибо. Это все, что я могу тебе пока сказать.
– Обещаю.
Освободитель еще раз сжал плечо Доша и убрал руку. Но тяжесть осталась. Каким ужасным может быть приказ, чтобы Дош испытывал искушение отказаться от его выполнения?

54

– Я знаю, что вы голодны! – вскричала Элиэль. – Я тоже голодна. И Освободитель голоден, ибо он не станет есть тогда, когда этого не можете вы. Помните, как он говорил нам в Товейле – блаженны голодающие и жаждущие правды ради?
Ей надо поспешить и побыстрее закончить проповедь – уже почти стемнело, а ее ждут в доме. Жаль! Речь удалась ей как никогда. Ей самой нравилось, да и слушателям вроде бы тоже. Во всяком случае, слушали ее внимательно. Маленькая лужайка была так забита народом, что она почти не видела костров, и на опушке полно людей, и все же, когда она замолчала, чтобы перевести дыхание, тишину ночи нарушал только редкий кашель или далекий стук топоров дровосеков. Чуть раньше она могла разглядеть на склоне холма других Носителей Щита, но теперь и они исчезли. Надо спешить.
– Но он предупреждал нас и о том, что умерщвление плоти не должно заходить слишком далеко. Вот то, что я хочу сообщить вам: сегодня мы будем пировать! – Она сделала паузу – удивленный вздох дуновением ветра прокатился по роще. Неужели они боятся, что Освободитель может передумать за то время, что она говорит? – Спокойствие, братья и сестры! Да будет знамение для вас! Сегодня затмение Трумба.
Они тоже знали это. Большая луна зеленым блюдом висела над зазубренной стеной Таргуолла, сияя в зимней ночи; ближе к рассвету блюдо наполнится чернотой, превратившись в кольцо, а потом и вовсе исчезнет.
– И пусть язычники в заблуждении своем поклоняются этому диску как одному из своих лжебогов – Освободитель учит нас, что это всего лишь благословенный дар Единственного, дар, приносящий свет во тьму ночи. Разве не круг – Его символ? Это знак Бога, а не так называемого Мужа. Все вы знаете, как трепещут язычники в часы его затмения, веря в то, что Зэц пошлет Жнецов и те украдут их души. Так вот, дни Зэца сочтены, ибо написано, что Освободитель убьет его, и он пришел в Таргвейл, чтобы исполнить это.
Снова слабый ропот…
– На нашу долю выпала великая честь идти с ним, нам всем. Наши друзья и семьи, те, кто остался дома, будут чтить нас, ибо мы здесь, а они нет. Так слушайте же, что сказал нам Освободитель на закате! Он сказал, что еще до следующего затмения Трумба Зэц будет мертв и никаких Жнецов не будет больше никогда!
На этот раз зрители отреагировали как надо! Еще бы! Сами Носители Щита кричали как дети, когда услышали эту новость. Затмения Трумба случаются примерно раз в девять дней, иногда всего через четыре дня, очень редко раз в две недели. Она возвысила голос, перекрикивая шум:
– И поэтому сегодня ночью, когда зеленая луна потемнеет, мы будем пировать! Мы – Свободные, и мы празднуем сегодня скорую смерть Зэца! Так обещал Освободитель именем Единственного Истинного Бога. Он советует нам запомнить эту ночь на все отмеренные нам годы, так что с сегодняшнего дня каждое зимнее равноденствие мы будем отмечать этот праздник воспоминаниями и благодарением. Такова его воля… Помолимся же.
Она постаралась сделать молитву покороче, соединила руки над головой и сошла с пня, на котором стояла. Голова гудела от напряжения, словно она сходила со сцены, на которой исполняла какую-то великую роль. А ведь правда! Какая роль может быть значительнее этой? Вокруг нарастал гул возбужденных голосов. Она оглянулась в поисках щита и только потом вспомнила, что он все еще висит у нее на спине. Чьи-то услужливые руки протянули ей ее жезл и мешок. Толпа расступилась, пропуская ее. Она видела глаза, полные слез, она ощущала, как руки протягиваются, чтобы дотронуться до нее, когда она проходила мимо. Это ей не слишком нравилось, ибо напоминало мужчин, желавших ее плоти в «Цветущей вишне». Конечно, здесь они хотели совсем другого, но все равно это ей не нравилось. Она всего лишь уста Д’варда, она недостойна такого поклонения. Она поспешила вверх по холму.
За все время, что она примкнула к Свободным, она ни разу не помнила, чтобы Д’вард останавливался в доме. Это было еще одним признаком перемен. Отсутствие новых рекрутов, то, что они уже в Таргвейле, бывшем с самого начала их целью, необычное обещание пира… События приближались к развязке, и частичкой этих событий была Элиэль Певица.
Певица? Она теперь совсем не пела, разве что вместе со всеми. Пожалуй, ей пора сменить имя. Элиэль Проповедница? Она подумала, не спросить ли ей совета у Пиола, и хихикнула, представив себе его реакцию. Наверняка он посоветует ей не задирать нос. Элиэль Актриса? Теперь она выступала перед огромными толпами зрителей, дедушке Тронгу такие и не снились, но ведь она теперь не играла. Пьесы – фантазии, по большей части греховный вздор про дурных людей, утверждающих, что они боги, но каждое слово, что она говорила сейчас, – правда. Она только повторяла то, что слышала от Д’варда, или то, что написали для нее Пиол и Домми, а это все равно были слова Д’варда, сказанные им публично или в частной беседе.
Задыхаясь и опираясь на посох, вышла она из леса к входному крыльцу дома. Двухэтажное здание выглядело зловеще. Окна зияли пустыми глазницами, дверь выбита. Когда-то вокруг него цвел сад, но сейчас он совсем зарос, и мерзлая трава хрустела у нее под ногами. Голые, неприглядные деревья словно в агонии протягивали ветви к небу.
На ступеньках сидели, болтая, двое молодых мужчин. При виде Носителя Щита они вскочили и сделали знак Кольца. Поскольку руки у нее были заняты, она отсалютовала им поднятым посохом и остановилась перевести дыхание.
– Благослови вас Неделимый! Я не последняя?
Они тревожно переглянулись.
– Мы не знаем, мать. Там есть другая дверь.
Мать? Это уже забавно! Она младше их обоих. Мать Элиэль? Элиэль – мать? Ну, говорил же Д’вард, что последние станут первыми. Сделав в уме зарубку спросить его или Пиола, что это значит, она поднялась по ступенькам.
Она нашла всех в большой комнате с высоким потолком. В дальнем конце комнаты в камине весело трещал огонь. В окна заглядывал Трумб, заливая все вокруг зловещим зеленым светом. В покрытых паутиной рамах торчали осколки стекла. Переплеты трех огромных окон бросали на пол четкие тени. Сам пол, заметила она, был когда-то покрыт дорогими мозаиками, но теперь их надежно скрывала нанесенная ветром листва. Кто-то очистил от листьев пространство перед камином, иначе дом занялся бы от первой же искры. Воздух был затхлый, и пахло сырой землей.
Она наскоро посчитала собравшихся и решила, что не опоздала. За отсутствием мебели Носители Щита сидели по двое, по трое на собственных мешках вдоль стен. Увидев блестящую лысину Пиола рядом с седыми космами Асфраль Повитухи, она подошла к ним и со вздохом облегчения уселась рядом, не сняв даже щита.
– Я слышала, как ты говорила, – прошептала Асфраль, перегнувшись через плечо Пиола. – Ну, немного. Ты говорила просто замечательно! Мне вообще нравятся твои службы! – Она потрепала Элиэль по коленке и улыбнулась своей широкой материнской улыбкой.
Элиэль пробормотала слова благодарности. Получи она такую похвалу за игру на сцене, она пришла бы в восторг. Благодарность за проповедь казалась ей излишней. Все, что она делала, – это только повторяла слова Освободителя. Порепетировав, это мог бы сделать каждый. И потом, талант – это Божий дар, говорил Д’вард, так что она здесь вроде бы и ни при чем, и нечего задирать нос.
– А где Д’вард?
– На дворе, – ответил Пиол. – С Домми и Килпианом. И не спрашивай нас, что они там делают, мы сами не знаем.
– Не совсем так, – поправила его Асфраль. – Что они делают, мы знаем. Мы только не знаем зачем.
Окна выходили во двор, с двух сторон замкнутый флигелями, а с третьей – высокой стеной. Подобно саду вокруг дома, двор был совсем запущен; деревья и кусты буйно разрослись, заполнив почти все пространство. Летом он, должно быть, напоминал джунгли. Зимой в нем царило бурое запустение. То, что было когда-то газоном, превратилось в маленький лужок. Три человека расхаживали по нему, откидывая в сторону сучья.
– Не костер же они собираются там разводить. Он же сожжет весь дом.
– Они расчищают место, – сказала Асфраль. – Мне кажется, у нас будет бал. Могу я рассчитывать на первый танец с тобой, Пиол?
Он не то усмехнулся, не то закашлялся.
– Если ты обещаешь не наступать на мои мозоли. Что до меня, я надеюсь, что пир будет все-таки сначала.
– Д’вард когда-нибудь раньше обещал пир? – спросила Элиэль. Она могла бы съесть небольшого мамонта с бочонком кленоягодного соуса.
– Нет, – хором отозвались остальные.
– А ведь красивый сад был раньше, – мечтательно вздохнула Асфраль. – Вон фонарное дерево. И гигантский веретенный орех. А вон те, маленькие, – сезамы; они очень красивы по весне.
За дверью зашуршали листья. Вошел низкорослый человек; такое облако светлых волос могло принадлежать только Дошу Вестовому.
– Двадцать! – объявил Тьелан откуда-то от камина. – Можем начинать.
– Двадцать три, – возразил Дош. Следом за ним в комнату вошли еще двое.
– Алис и Каптаан, и не забывай самого Д’варда.
Тьелан начал клясться, что и не думает забывать Д’варда. Наконец все расселись. Люди во дворе, похоже, закончили свои дела и пошли к дому.
Элиэль почти никогда не видела, чтобы все Носители Щита собирались вот так, без посторонних. Ну, почти без посторонних. Алис и Каптаан не в счет – они совсем другое дело. Они не относились ни к Носителям Щита, ни к Друзьям. Они не вели проповедей и не отвечали ни за что. Они просто были. Освободитель знает, что делает. Законы – для замышляющих зло, говорил он. Праведники руководствуются только совестью.
Килпиан с Домми пригнулись, проходя в низкую дверь, и уселись на свои места. За ними вошел Д’вард и остановился, оглядываясь по сторонам – наверное, считал собравшихся. Он так и не стал садиться.
– Мое благословение всем! – сказал он. – Голодны?
– Да! – ответили почти все.
Он вздохнул:
– Я тоже! Нам придется потерпеть еще немного. – Он подошел к камину и встал спиной к нему. – Некоторые из вас беспокоятся, наверное, не собираюсь ли я устроить ритуальный обед. Не собираюсь. Мы здесь не за этим. И у нас все равно нет ни вина, ни хлеба.
Он заходил по комнате.
– Вам интересно знать, что тогда будет? Единственный позаботится об этом. Рваная Губа? Ничего тревожного?
– Нет, господин. – Низкий голос Солдата послышался откуда-то из самого темного угла. – Но они близко. Их много. Я нюхом чую моа.
– Уж лучше моа, чем их всадников! Соратники… – Д’вард дошел до стены, повернулся и зашагал обратно, вглядываясь в лица. – Да, я горжусь тем, что могу называть вас соратниками. Вы все уже поняли, я уверен, что наше путешествие подошло к концу. Я даже не ожидал, что таргианцы позволят нам зайти так далеко. Я не хочу искушать судьбу дальше, ибо с нами здесь тысячи людей, из которых получились бы отличные рабы в шахтах.
Он ходил взад и вперед, обращаясь то к одной группе сидящих, то к другой, но так, чтобы его было слышно всем.
– Да, это конец. Все эти славные люди, которых мы привели с собой, сыграли свою роль. Подобно гостям на свадьбе, которые проводили уже новобрачных в опочивальню, они должны теперь разойтись с миром.
А Освободитель – он что, тоже уйдет? Исчезнет так же внезапно, как явился в этот мир, а Свободных рассеют, возможно, будут преследовать… Что будет тогда с Элиэль Певицей? В «Цветущую вишню» она не вернется, это точно. А на проповедниц ереси спрос небольшой. Конечно, теперь, когда ноги у нее нормальные, ничто не мешает ей играть на сцене, но она ведь теперь прозрела и знает, как греховно большинство пьес – все эти гнусные языческие легенды. Она и думать теперь не будет о Празднествах Тиона. А замужество, нормальная женская доля… Нет, какого бы мужа она ни нашла себе, каждый раз, глядя на него, она будет сравнивать его с Д’вардом… Она должна молиться, и Единственный поможет.
А если и не он, Д’вард никогда ее не бросит.
Он все продолжал говорить:
– Конец, но одновременно и начало. Об этом доме мне рассказывал один друг, живущий не так далеко отсюда. Он сказал, что хозяин и его сыновья убиты Жнецами много лет назад, и этот старый дом оставался с тех пор пустым и заброшенным, ибо никто не знает, кому он принадлежит теперь. Это было величественное место когда-то, и оно будет величественным снова… Ага!
За дверью прошелестели по листьям чьи-то шаги и смолкли. Элиэль не видела, кто там, но Д’вард видел и довольно улыбнулся.
– Кучумбер Лодочник, да? Полагаю, ты пришел за Дошем.
Дош был уже на ногах, направляясь к выходу. Д’вард смотрел им вслед, пока они не скрылись из вида, потом опять заходил.
– Это значит, к нам пожаловали гости, так что с домом придется обождать. Давайте подумаем лучше про пир. Сколько еды у нас осталось?
– Вся вышла, господин! – сказал Домми, и остальные пробормотали что-то, соглашаясь с ним.
– Совсем не осталось? – Д’вард остановился в центре комнаты. – Никакой еды! Еды нет, но Освободитель обещал пир, так что мы должны воззвать к Единственному, и он явит нам свое чудо с небес, так? – Его голос звучал тихо, но каждое слово резало как острое лезвие. – О, друзья мои, разве не говорил я вам, что мозги даны, чтобы думать? Вы умерли бы от жажды под водой. Господь уже дал вам все, что необходимо. Разве не сказал я вам, что мы пришли? Домми, сколько подвод потребуется, чтобы везти детей и больных?
– Четыре, может, пять.
– Тогда оставь пятерых волов и… ага, поняли? – Освободитель улыбнулся, а дом сотрясся от хохота.

55

Джулиан шепотом объяснил Алисе суть происходящего. Она хихикнула. Носители Щита обсуждали грядущий пир, подшучивая насчет того, как лучше готовить лам, волов и кроликов. Скорее всего они будут съедобные, но жесткие как подметка. Эдвард слушал это с терпеливой улыбкой.
Что за выступление! Таких бы побольше на фронте, в окопах – тогда парни поднимались бы в атаку без колебаний как один. Однако ничего смешного в этом не было, черт возьми! Освободитель должен встретиться с Зэцем один на один, и это висело над ним дамокловым мечом. Все предрешено заранее. Давид и Голиаф. Экзетер не устраивал Тайной Вечери, он просто отсылал Свободных по домам, высыпав при этом целую охапку намеков насчет того, что должно произойти.
Алиса тронула Джулиана за плечо.
– Он сказал, всех кроликов?
– Да. А что? Что не так?
Она нахмурилась.
– Ничего.
– Нет» что-то… Что?
Джулиан быстро оглядел комнату… Пинки… этот его сонный, задумчивый вид… Ага! Пинки тоже заметил что-то подозрительное.
– Скажите, – прошептал Джулиан.
Алиса пожала плечами:
– Если они зарежут всех оставшихся волов и всех кроликов, как он собирается добираться до Тарга?
Хороший вопрос. Как это он сам не заметил этого? Дорога пешком займет много дней, а таргианцы терпеть не могут чужаков, шатающихся по их вейлу, и уж тем более они просто так не пропустят человека, унизившего их всего четыре года назад. Зэц тоже расставит свои ловушки. Разумеется, у Экзетера теперь достаточно маны, чтобы защититься от нападения смертных или даже телепортировать себя через всю страну от узла к узлу, но и то, и другое было бы неразумной тратой энергии. Впрочем, возможно, он припрятал где-нибудь одного кролика для собственных нужд.
Алиса надеялась, что отправится в Тарг вместе с ним.
И Джулиан Смедли – тоже. Проклятие! Он не хотел, чтобы его отправляли домой с детьми.
Экзетер знал, что делает, расчищая лужайку во дворе, посылая Доша с каким-то тайным поручением. Где и как он собирается встретиться с Зэцем? Он вообще собирается идти в Тарг?
Экзетер поднял руку, требуя тишины. Черт, как он все-таки спокоен! Только это расхаживание взад-вперед по комнате выдавало его напряжение, хотя и это можно было списать на виртуальность узла. Узел ограничен по площади, но довольно сильный.
– К нам гости. – Экзетер подошел к окну и уселся на подоконник – его силуэт темнел на фоне лунного света, – облокотившись на переплет, спокойный как ледяная глыба. Разговоры в комнате стихли. Где-то в деревьях на улице заухал летучий кот. Издалека доносилось пение – Свободные затянули свои гимны. Шаги за дверью…
Первым вошел и отступил в сторону Дош. За ним вошли трое и остановились у двери, высматривая главного.
Никто из троих не был одет для поездки верхом на моа. В центре стоял парень в боевых доспехах. Башмаки и шлем с гребнем делали его похожим на бронзовую колонну. Чисто выбритый подбородок выдавал в нем таргианца, хотя это было ясно и так. На боку бестолково болтались пустые ножны. Бедолага Дош, должно быть, приложил все свое умение, чтобы убедить его разоружиться – не самое лучшее начало переговоров, с таргианской точки зрения. Остальные двое носили штатскую одежду: меховые шапки, длинные меховые пальто. Тот, что стоял справа, щеголял хорошо ухоженной, начинавшей седеть бородой; тот, что слева, – пышными черными усами. Вот это да! Джулиан покосился на Алису, но та продолжала спокойно разглядывать гостей, да и что ей – она-то не знала, какое значение в этих краях придается растительности на лице.
Если гости и ждали представлений или приветствий, то напрасно. Никто не произнес ни слова. Потом военный остановил взгляд на человеке у окна и шагнул вперед, поднимая подошвами облака пыли с покрытого высохшим перегноем пола. Он остановился посреди комнаты, освещенный зеленым лунным светом.
– Я Квагъюрк Военачальник, эфор Таргленда. – Его выговор был тягучим как битум, но… Боже праведный! Настоящий эфор! Да еще говорящий по-джоалийски!
– Я Освободитель. – Экзетер и вида не подал, что его удостоили невиданной чести.
Квагъюрк презрительно фыркнул, потом махнул рукой, представляя своих спутников:
– Петалдиан Посол из Джоалии, Тануэль Посол из Ниолии. – Ни тот, ни другой не пошевелились.
– Я Освободитель, – повторил Экзетер и закинул ногу на ногу. Он сидел в присутствии третьей части таргианского правительства и представителей двух других влиятельных сил Соседства… Джулиан с трудом удержался от того, чтобы не присвистнуть.
Эфор испустил негромкий горловой рык.
– Нам нужно поговорить наедине.
– Нет. Это мои друзья. Я ничего от них не скрываю.
– Друзья? Сколько когорт ты можешь выставить?
– Ни одной. Я вооружен словом Единственного Истинного Бога.
Эфор окинул взглядом запущенную, лишенную мебели комнату, потом снова уставился на молодого человека, сидевшего на подоконнике.
– Не очень-то хорошо он тебе платит. – В его голосе звучала издевка.
Спокойный, тихий голос Экзетера был хорошо слышен всем в комнате.
– Он платит лучше, чем ты можешь представить себе, эфор Квагъюрк, но ты ведь пришел сюда не затем, чтобы говорить о деньгах. Изложи свое дело.
– Ты и твой сброд нарушили наши границы. Вы все объявлены вне закона. Наказание – смерть или рабство.
– Мне это известно.
– Тогда зачем? Что стоит за этим безумством?
– Наше дело – Божье дело. Оно не касается тебя, эфор. Ты пришел предлагать условия. Говори.
– Не предлагать, еретик, а диктовать! Так слушай же: ты, который называет себя Освободителем, как можно быстрее проследуешь в Тарг, взяв с собой не более десяти спутников, и предстанешь там перед властями, которые после допроса решат, предавать ли тебя суду. Остальным твоим последователям дается два дня на то, чтобы покинуть пределы Таргвейла, или их ждут печальные последствия.
Джулиан услышал, как Пинки испустил тихий вздох удивления. Или облегчения. Возможно, и того, и другого. Давая Свободным уйти, вспыльчивые таргианцы нарушали все свои правила. Если Экзетера не предупредили заранее, его расчет просто поразителен. Совершенно очевидно, именно так он и собирался отправиться на рандеву со Смертью – в качестве гостя таргианцев. Вот только примет ли он это условие насчет десяти спутников или настоит на том, чтобы отправиться в одиночку?
– Он добился своего! – торопливо объяснял Джулиан шепотом Алисе. – Он отправится в Тарг, а все остальные могут свободно уйти! – Он сжал ей руку, и она улыбнулась в ответ. Триумф!
Экзетер выпрямил ноги и уперся локтями в колени.
– А при чем здесь Джоалия и Ниолия?
Послы переглянулись. Тануэль громко прокашлялся, а может, он просто сдувал усы, чтобы те не мешали говорить.
– Ты обманом убедил многих граждан Ниолийской империи и даже самой Ниолии принять участие в этом безумии. Я выступил в их защиту перед благородными эфорами, и их превосходительства согласились уладить это дело с выдающейся терпимостью, которую уже описал эфор Кваргьюрк. Высокочтимый Петалдиан Посол подтвердит, если вам угодно, что точка зрения его правительства совпадает с нашей. Мы закупили провизию, достаточную для возвращения беженцев на родину, – за немалую цену, должен сказать. Надеюсь, вы понимаете, что подобные уступки со стороны таргианского правительства беспрецедентны.
– Кажется, мы понимаем. Таргия с удовольствием пополнила бы свои невольничьи лагеря, но при этом не хотела бы вступать в конфликт со всеми вейлами. Впрочем, взять такое количество заложников на редкость соблазнительно. И насколько я понимаю, предзнаменования и пророчества на редкость неприятны, верно? – Эдвард встал, и оказалось, что ростом он не уступает эфору. Следующие его слова прозвучали словно пистолетный выстрел.
– Мы не принимаем ваши условия. Покиньте лагерь.
Алиса поняла интонацию, и ногти ее впились в ладонь Джулиану. Пинки поперхнулся. Остальные Носители Щита отреагировали примерно так же. Посол Петалдиан изверг недипломатичные ругательства. Шестифутовая бронзовая колонна в обманчивом лунном свете вряд ли смогла бы изобразить удивление без слов, но эфору Квагьюрку это каким-то образом все же удалось.
Посол Тануэль шагнул вперед.
– Молодой человек, – проблеял он. – Кровь тысяч невинных людей падет на вашу голову. С тех пор как цель вашего путешествия стала ясна, я день и ночь не покладая рук уговаривал таргианское…
– Ваши побуждения делают вам честь. Единственный не оставит их без внимания, равно как и усилия Петалдиана Посла. Но мы ведомы лишь нашим Богом и не боимся мясников, которые правят Таргом и поклоняются злу. Да пребудет с вами всеми благословение Неделимого.
– Ты и впрямь безумен, – прорычал Квагъюрк. – Мы не верили, что столько людей могут пойти за сумасшедшим. – Медленно повернувшись, он обвел помещение взглядом. – Неужели никто из вас не хочет порвать с этим безумцем и попробовать остановить кровопролитие?
Никто не произнес ни слова. Не то чтобы Джулиан не испытывал искушения…
– Воистину, – заметил Эдвард, – эта забота о благе других является приятной переменой у таргианцев. У тебя еще есть надежда, когда я уничтожу всю грязь, отравляющую твой город. Ступай, эфор. Ступай обратно в Тарг и передай своему убийце Зэцу, что час его пробил.
Мгновение гигант покачивался на ногах, с трудом удерживаясь от того, чтобы не свернуть дерзкому наглецу шею. Возможно, он даже попытался сделать это, хотя виртуальность узла не поколебалась, потревоженная маной. Потом трое посланников повернулись и вышли. Оба дипломата, потрясенные собственным поражением, еле передвигали ноги; трудно поверить, чтобы таргианец ощущал что-нибудь, кроме жажды крушить. Шелест сухих листьев под их ногами стих вдали.
Когда Дош уже собирался выйти, чтобы проводить их, Экзетер окликнул его. Они посовещались шепотом, потом Дош тоже вышел.
Джулиан с Алисой обменялись непонимающими взглядами.
– Он же держал все в руках! Они давали ему все, чего он мог от них требовать, и он отверг это. Он сошел с ума! Он совсем рехнулся!
– Странно, очень странно, – пробормотал Пинки.
– Ни за что бы не поверил, что соглашусь с таргианцем. Тот тип прав, говоря, что он спятил. Так оно и есть.
Алиса прикусила губу.
– Я уверена, он знает, что делает.
– А я нет, – буркнул Джулиан. Он повернулся к Пинки. Если у кого-то и был хитрый ум, способный понять происходящее, так только у него. – Вы-то хоть что-нибудь понимаете?
Пинки сонно прищурился.
– Разумеется, мы должны исходить из того, что тут ведется чрезвычайно изощренная игра, м-м? Игра на нескольких уровнях. Вы согласны? Различные слушатели получают различные послания, как…
– Шш! – прошипела Алиса.
Экзетер вышел на середину комнаты. Он только что объявил войну самой могущественной империи в Соседстве – это все равно что объявить войну Прусской империи на Земле! И он продолжает говорить о заурядных вещах как ни в чем не бывало!
– …говорил об этом прекрасном доме, переживающем тяжелые времена. Мы найдем ему более достойное применение. Давайте превратим это здание в первый храм Неделимого, дабы он утверждал Истину, направлял страждущих и несчастных. Храму положен жрец или жрица, святой человек, подходящий для этой роли. Кто среди вас наиболее достоин этого?
Он огляделся по сторонам. Все молчали. «Какой еще, к чертовой матери, храм?» – хотелось взвизгнуть Джулиану. Он покосился на Пинки, но и тот хмуро молчал – Церковь Неделимого упорно отказывалась заводить мало-мальски постоянные помещения для служений, опасаясь, что они будут привлекать слишком много внимания.
Экзетер вздохнул:
– Никаких предложений? О, друзья мои, неужели вы ничего не видите? Разве это не очевидно? Только двое из нас упомянуты в «Филобийском Завете». Она знает, каково быть нищей и униженной. Она знает, каково быть увечной. Я слышал даже разговоры о том, что ей грех находиться среди порядочных людей. Стыдно, стыдно! Это им, возомнившим о себе, стоило бы склонять головы в ее присутствии. Элиэль Верховная Жрица, выйди сюда.
В дальнем конце комнаты Элиэль неуверенно поднялась; ее явно подтолкнули соседи. Она медленно, ссутулившись, стиснув руки на груди, вышла вперед. Какой бы великолепной актрисой она ни была, она вряд ли могла так изобразить потрясение. Экзетер обнял ее.
– А теперь, жрица, – сказал он, отпуская ее, – нам нужен Круг. Там, над камином, в стену вбит гвоздь, и у тебя есть щит, который лучше всяких слов освятит это помещение. Пусть он всегда напоминает нам Сотню, воины которой стали первыми мучениками нашей Церкви… Первыми, но не последними. Именем Неделимого я освящаю этот щит и этот храм – вы все, смотрите, слушайте и запоминайте, ибо очень скоро и вам предстоит нести слово Его во все вейлы.
Бред сивой кобылы! То ли этот поганец совершенно спятил, то ли он убивает время до тех пор, пока не случится что-то, или… или… Или Джулиан Смедли последний дурак. Почему Экзетер отверг предложение эфора отпустить Свободных с миром? Пинки наверняка все знает или по крайней мере о многом догадывается, только как из него вытянуть это?
Но Пинки смотрел на церемонию, происходящую перед камином. Экзетер снова пошел собственным путем, основав раскольническую секту – Церковь Освободителя… И Элиэль в качестве Верховной Жрицы! Даже не пришелец. Девица, которой нет еще двадцати, туземка, актриса! Бывшая шлюха! Неудивительно, что Пинки бурлит как котел. Ясное дело, он, должно быть, надеялся, что сможет повернуть все по-своему…
Нет! Если Экзетер сбрендил и оставляет Церковь Освободителя на произвол судьбы, Пинки, конечно же, рассчитывает править ею так, как правил Службой, из-за кулис. Но все это зависит от того, сколько верующих переживут завтрашний Апокалипсис. Таргианцы нагрянут на заре с огнем и мечом. Старых, хворых, детей предадут смерти, а крепких тысячами погонят в шахты.
Ужасная истина открылась вдруг ему, оглушив его и лишив сил: Экзетер привел сюда всех этих невинных, чтобы они умерли за него, как умерла Сотня. Вот почему он отверг условия таргианцев. Больше жертв – больше маны! Он пытается побить Зэца его же методами.

56

Дош сбежал с крыльца и пустился вдогонку за таргианцами. Тишину ночи нарушал лишь шелест листвы под ногами. Диск Трумба был почти идеальным кругом – затмение начнется совсем скоро. Лунного света вполне хватало, чтобы не сбиваться с тропы. Даже если стемнеет раньше, чем он вернется, он легко найдет дорогу по горящим в ночи кострам. Обрывки гимнов вперемешку с народными песнями наглядно говорили, как Свободные отмечают то, что пообещал им Освободитель. Они верили.
Стыдно, но Дош верил в это не так сильно, как ему хотелось бы. Он знал таргианцев и то, как ревностно хранят они свои границы. Он испытал огромное облегчение, когда услышал, что они готовы отпустить Свободных в целости и сохранности, но и сильно удивился этому – не очень красиво с его стороны. Ему стоило бы больше верить в Д’варда и силу Неделимого.
Он увидел впереди силуэты посланников и сбавил шаг. Д’вард велел ему обратиться к ним после того, как они выйдут из леса, не раньше. Он слышал их голоса, лязг доспехов эфора.
Когда Д’вард отверг их условия, Дош был удивлен не меньше других. Нет, он должен верить. Почему, почему Освободитель так поступил? Но Освободитель всегда знал, что делает. Доверься Единственному! Это таргианцам предстоит удивиться, когда они услышат послание, которое несет им Дош. Разумеется, они будут проклинать его, но примут, никуда не денутся. То-то приятно будет посмотреть на их лица!
Что на самом деле странно – так это то, почему Д’вард так беспокоится. Он использовал пароль, означавший, что Дош должен повиноваться беспрекословно, но в этом вовсе не было необходимости. Дош и без того с радостью бы выполнил это поручение. Чего так боялся Д’вард? Возможно, он ожидал чего-то другого или предусмотрел даже несколько возможных путей развития событий, и худшего не произошло. Зачем тогда он использовал этот пароль: «Старые добрые времена»?
– Дош, любимый? – Из-за деревьев на яркий лунный свет выступила чья-то фигура.
Он вскрикнул от страха и отпрянул назад. Нога его зацепилась за корень, и он упал, приземлившись на пятую точку, – у него чуть дух не вышибло. Он поднял глаза на призрак.
Она была совершенно обнажена. Она была совсем еще девочка. Кроме того, она была беременна – груди ее и живот торчали пузырями. Золотые кудри падали ей на плечи.
Он отвернулся и зажмурился.
– Сестра! Тебе не стоит выставлять себя напоказ вот так! Это неприлично. Это тем более не подобает девушке твоего возраста.
И зима! Должно быть, она повредилась рассудком. Он слышал, что будущее материнство оказывает на женщин странное действие. Она безумна! Других объяснений ему в голову не приходило. Ей нужно помочь. Он поднялся на ноги.
Она рассмеялась серебристым, звенящим смехом.
– Раньше я всегда нравилась тебе такой, любимый.
Дош шагнул в сторону и вцепился в древесный ствол, чтобы не упасть. Шероховатость коры под ладонью убеждала его в том, что он бодрствует и это ему не снится. Голоса таргианского посольства стихли вдали. Он посмотрел на нее краем глаза – она все еще была здесь. Точнее, она придвинулась ближе.
– Убирайся! Иди к своему мужу сейчас же!
– Мужу? – Она снова рассмеялась и шагнула еще ближе. – Ты что, забыл меня, Дош? И те славные времена, когда мы были вместе?
Он снова посмотрел на ее лицо, только на лицо! Это было очень хорошенькое личико, мягкое, «красивое, гладкое. Она стояла слишком близко к нему. Он отвернулся.
– Я никогда не видел тебя! – простонал он.
– Ну, не совсем такой, – согласилась она. – Это образец прошлого года. Хороша, да? Или была хороша раньше… Один из гвардейцев, кажется, постарался.
Колени Доша подгибались от пронизывавшего его ужаса. О Боже, храни меня!
Она снова засмеялась, и откуда-то из глубин памяти, из тех ее закоулков, где таились кошмары, всплыло слабое воспоминание о чем-то, невыносимо похожем на этот смех.
– Начинаешь вспоминать, да? – поддразнила она его. – Конечно, проще стереть память, чем воскрешать ее, но посмотрим, что можно сделать. Кстати, ты не хочешь меня поцеловать?
К горлу подступила тошнота. Он прижался лицом к колючей коре.
– Убирайся! Именем Единственного Истинного Бога заклинаю: изыди! – Он начал молиться, но про себя, чтобы она не слышала, как ему страшно. Бог услышит. Бог поможет ему.
– Я все еще здесь, Дош, – весело сказала она. – Так ты уверен, что не хочешь меня поцеловать?
– Ни за что! Никогда больше! – Все эти грехи остались в его прошлой жизни. Ему нужно выполнить поручение, очень важное поручение. Д’вард полагается на него. Он обошел дерево, оставив девушку стоять с противоположной стороны, и пустился бегом по тропе, поскальзываясь и спотыкаясь, стараясь уворачиваться от нависавших сухих ветвей. Это удавалось ему не всегда, и они больно хлестали его по лицу.
– Боги мои, ну и спешка! – хихикнула она у самого его уха. – Этому телу не очень полезно бегать вот так, Дош. Что, если оно разродится прямо здесь, на тропе? И потом, ты же понимаешь, тебе не убежать от меня. Представь себе, вот это будет сюрприз, если мы объявимся перед эфором вдвоем! Как думаешь, он примет твое сообщение так серьезно, как следует, а?
Дош остановился как вкопанный. Девица врезалась в него сзади и обхватила его руками, весело смеясь. Он попытался высвободиться, и, конечно, силы ей было не занимать. Она весила почти столько же, сколько он сам, и ее чудовищных размеров живот мешал ему больше, чем ей. Они шатались из стороны в сторону, врезаясь в сучья и стволы. Он ругался сквозь стиснутые зубы, он наступал ей на босые ноги, но она лишь хихикала. В конце концов ему удалось высвободить руку. Он ударил ее в лицо так сильно, как мог, и разбил себе кулак.
Она отпустила его и отступила на шаг. Зеленый Трумб осветил ее голые груди и огромный живот.
– Милый, уж не значит ли это, что ты меня больше не любишь? – Она улыбнулась, показав выбитый зуб. Из разбитой губы сочилась кровь. Вздувшаяся грудь вздымалась и опадала при дыхании. – Или ты просто помнишь, как я люблю грубые игры? Ну, ударь меня еще раз! А ногой?
Его трясло так сильно, что он с трудом мог говорить.
– Ты не бог! Ты грязь, ты злой чародей вроде тех двух мумий, которые называют себя Висеком!
– Что верно, то верно. – Она кивнула, глядя на темную струйку, стекавшую по груди на выпуклый живот. – Со стороны Д’варда не очень красиво было говорить это тебе, но это так. Впрочем, любимый, это нас никак не касается. Мы все равно можем заниматься тем, что делали раньше.
– Ты меня околдовал! – Голос его сорвался. Слезы досады затуманили взгляд. Воспоминания копошились в мозгу подобно червям в тухлом мясе. Голые девки, голые парни… Хуже того, к нему начали возвращаться лица, звуки смеха, визги, вздохи, мольбы. – Ты наложил на меня свои заклятия…
Она шагнула вперед. Он отступал, пока не уперся спиной в дерево. Она подступила так близко, что соски ее касались его одежды и запах ее пота щекотал ему ноздри.
– Иногда накладывал, – прохрипела она. – Но на самом деле тебе их и не требовалось. Ты был самым изобретательным из всех моих партнеров, Дош. Таким крепким, таким гибким. Конечно, ты теперь слишком постарел, чтобы быть мной, но мы все еще можем доставить друг другу много удовольствия. Даже если только будем смотреть на других…
– Убирайся! – Он закрыл глаза. Кулаки болели, так сильно он стиснул их.
– Я не хочу больше иметь с тобой ничего общего!
– Захочешь, если я захочу! – резко проговорила она. – Я могу забрать тебя отсюда прежде, чем Д’вард поймет что-нибудь. Ну ладно, если образец прошлого года тебя не интересует, как тебе свежий образец?
– Носить это даже приятнее, – добавил мужской голос.
Изменение тональности подсказало Дошу, что произошло. Он неохотно поднял глаза. Теперь Тион сделался юношей – стройным, узкоплечим, темноволосым и поразительно смазливым. Голым, разумеется. Он приглашающе облизнул губы.
– Убирайся! – взвизгнул Дош. Он был бессилен против этого чародейства, но ведь Д’вард положился на него. Если ему не удастся передать послание, тысячи людей обречены на смерть и все планы Освободителя рухнут.
Мальчик-Тион скорбно покачал головой.
– Ты ведешь себя ужасно глупо, Дош. Ты хочешь пойти и сказать эфору, что Освободитель только притворялся и что он на деле принимает его условия. Но ты не понял еще, что это послание сделает с тобой, Дош. Д’вард поступает очень некрасиво, я бы сказал, несправедливо по отношению к бедному Дошу. Ты этого еще не понимаешь?
– Пусть! Мне все равно! Я сделаю для него что угодно, потому что он мой друг, настоящий друг, а не проклятое распутное чудовище вроде тебя, Тион Чародей!
Паренек обиженно надул губы.
– Я никогда не обращался с тобой так жестоко, как Д’вард. Ради собственного блага тебе не стоит передавать этого послания, любовь моя.
Тион Юноша – воплощение зла! Если он хочет чего-то, это неправильно, неправильно! Бежать – бесполезно, значит, остается притворяться.
– Тогда что я должен передать эфору?
– Давай подумаем. Ты можешь сказать, что Д’вард обзывает всех таргианцев трусами. Ты можешь сказать, что он назвал эфора Квагьюрка кучей навоза в жестяных доспехах. – Мальчишка хихикнул, и глаза его нехорошо сузились. – Не пытайся надуть меня, любимый. Тебе никогда не удавалось этого раньше, а сейчас ты и вовсе растерян. Д’вард всего-навсего еще один чародей вроде меня. Этого невидимого бога, которого он изобрел, на деле не существует. Д’вард даже не верит в него сам.
– Это неправда! Ты лжешь! Ты заодно с Зэцем! Ты хочешь Д’варду смерти!
Мальчик вздохнул, затрепетав длинными ресницами.
– Нет, любовь моя, нет! Ты опять не прав. Я на стороне Д’варда, поверь! Я всегда поддерживал его. Несколько лет назад он был в моей власти, и я отпустил его. Ты не знал этого? Я послал тебя шпионить за ним, но только из любопытства. Я никогда не пытался помешать ему, ведь правда?
Дош застонал, не в силах говорить. Мысли метались как мотыльки. Молитвы захлебывались во всех этих ужасных воспоминаниях, которые роились у него в голове. Д’вард много раз говорил ему, что Юноша – сумасшедший. Он говорил это и Висеку, и они не спорили с этим.
– Так что, – продолжал Тион, – я и сам рад бы видеть Зэца мертвым, и это единственный способ добиться его смерти. Сам Д’вард еще недостаточно силен. Ему надо сделать одно из двух: или позволить таргианцам убить Свободных, или принять помощь от меня и остальных наших. Пятерых, на которых он так некрасиво клеветал. Я рад бы помочь ему, правда, но я не посмею, потому что знаю: другие на это не пойдут. Ему нужны мы все, Пятеро, и все наши миньоны тоже. А этому не бывать никогда, ибо мы все не доверяем друг другу. Кто-то наверняка струсит и поможет Зэцу, и тогда Зэц победит.
Он протянул руку потрепать Доша по щеке. Дош дернулся и стукнулся головой о сук так, что искры посыпались из глаз.
Мальчишка игриво подергал его за бороду.
– Можешь сам представить себе, что тогда сделает Зэц! Это называется Большая Игра, мой милый. Главное в ней – поставить на победителя, а Д’вард – не победитель.
– Ты лжешь!
– Нет, милый Дош, не лгу. Поэтому я не позволю тебе доставить это послание. Пусть таргианцы думают, что он сказал им то, что хотел. Глупый мальчик передумал, но они этого не узнают. Тебе этого не понять, но так у Д’варда будет шанс справиться даже без нашей помощи. Зэц перехитрит сам себя – очень изящное решение.
Дош попытался проскользнуть мимо него. Мальчишка поймал его одной рукой, словно сомкнул стальные клещи, – Дош повис в воздухе, едва не вывернув плечо. Тион держал его на весу, даже не напрягаясь. Дош собрался с силами, ударил кулаком прямо по красивому лицу и охнул – кулак словно врезался в каменную стену. Тион явно не почувствовал ничего.
– Что, снова хочешь поиграть в грубые игры? – Он покосился на небо и нахмурился. Быстро темнело, и на большой диск Трумба начинала наползать черная тень. В небе высыпали звезды.
– Ну! – пробормотал чародей. – Это уже забавно!
Дош извернулся, пытаясь выскользнуть из тонких пальцев, – бесполезно. Тион не обращал на него внимания, не сводя глаз с луны.
– Очень забавно! Что ж, это меняет дело. – Чародей усмехнулся. – Ладно, Дош. Ступай и передавай свое послание. Попробуй остановить бойню, если сможешь.
С этими словами он исчез, пропав даже быстрее, чем зеленая луна.

Предыдущая страница 15 Следующая страница


Будущее неопределенное 16

57

Церемония завершилась. Алиса не поняла из нее ни слова, но действия сами по себе были достаточно ясны. Элиэль, сладкоголосую инженю, провозгласили Епископом Таргвейлским, а может. Архиепископом Всея Вейлов. Она оправилась от потрясения и уже вживалась в новую роль, принимая поздравления от Носителей Щита с царственным достоинством. Эдвард сегодня непредсказуем! На лицо Пинки стоило посмотреть. На лицо Урсулы, пожалуй, даже уже не стоило. Джулиан погрузился в мрачные раздумья. Огонь в камине прогорел, оставив только редкие тлеющие головешки, и изменения в саду за окнами подсказывали, что начинается затмение.
Должно быть, Эдвард приказал начинать пир, так как люди уже расходились. Он стоял у двери, заговаривая с каждым Носителем Щита – голос его казался достаточно бодрым, так что это походило скорее на личный инструктаж, чем на прощание. Ну уж от Алисы он так просто не отделается. Она хотела знать, что все это значит, и она не уйдет, пока не узнает этого, так-то! Она встала и потянулась.
Джулиан продолжал хмуриться, она ответила ему сердитым взглядом.
– Что случилось? Вы сомневаетесь, что из Элиэль выйдет плохой Папа?
Он пожал плечами – это его совершенно не волновало.
– Я хочу понять, зачем он отверг предложение таргианцев. И то, каким образом он это сделал! Черт возьми, Алиса, эфор – все равно что король или президент, третья часть абсолютного тирана.
– Мне кажется, я знаю это. Я даже скажу вам, если вы только обещаете никому не говорить.
– Идет! – как-то слишком быстро согласился Джулиан. Он явно считал, что он знает ответ, а она – нет.
Она оглянулась – не услышит ли ее Эдвард? Он как раз прощался у дверей с Элиэль, но она была последняя.
– Это старая проблема, государство и церковь… Это довольно трудно описать словами. Я даже не уверена, что это смог бы сделать сам Эдвард. Мне кажется, он повинуется инстинкту.
– Инстинкту! Инстинкту? Он нас всех угробит или отдаст в рабство со своим чертовым инстинктом.
– В некотором роде это не имеет значения. – Интересно, сможет ли она объяснить это человеку, который до сих пор не понял этого? Джулиан слишком прямолинеен, нормальный англосакс. Эдвард тоже был реалистом, но в жилах его текла толика кельтской крови, этакое подводное течение, отвергающее простую логику. – Суть в том, что это венец всего, для чего он трудился, верно? Поэтому важны даже детали. То, что мы видели сегодня, может стать легендой для тысяч или миллионов людей. Это был его бенефис, его апофеоз, и он не мог позволить, чтобы его видели принимающим милости из рук таргианцев.
– Если вы так считаете, вы тоже сошли с ума, как и он. Это же Таргия, девушка!
Теперь пришла ее очередь пожать плечами.
– Я не думаю, чтобы Эдвард видел в этом человеке эфора Квагьюрка. Мне кажется, он видел перед собой Понтия Пилата.
Джулиан разинул рот.
– Он был здесь совершенно неуместен, – объяснила она. – Как Пилат. Иногда военная сила ничего не значит. Генералы и их армии вынуждены играть по другим правилам и служить целям, постичь которые сами не в силах.
Джулиан и сам бывший солдат. Это забавнее всего. Его глаза уставились поверх ее головы.
Она повернулась. К ним приближался Эдвард, но смотрел он не на них, а в окно.
– Слишком поздно задавать вопросы, – проворчал он так, словно кто-то из них что-то сказал.
– Но… – начал было Джулиан.
– Нет. Осталось только верить. – Эдвард коротко глянул на него и протянул ему руку, хотя все внимание его было по-прежнему приковано к саду.
Джулиан сделал вид, что не замечает его руки.
– Скажи мне только, почему…
– Нет. До свидания, Джулиан. Спасибо. – Эдвард положил руку на плечо Алисы так, словно собирался увести ее.
– Спасибо за что? Я ничего не сделал, и…
– Еще сделаешь. – Эдвард отвел Алису к стене. – Если ты будешь держаться в тени, тебе ничто не грозит. Постарайся не привлекать к себе внимания.
Она взяла его руку в свою. Рука была холодна как лед. Лицо словно окаменело.
– Эдвард! Что… – Он попытался уйти, и она схватила его за плечи. – Что ты собираешься делать? Скажи!
– Ты тоже должна хранить надежду. – Он вымученно улыбнулся ей и подошел к окнам. Такие, как он, могут умирать от страха и все равно идти вперед, выполняя свой долг.
Призрачный зеленый свет становился все слабее и слабее. Она крепко обхватила себя руками, глядя на то, как он перешагивает через подоконник. Раздвигая сухие кусты и сучья, он спешил к расчищенному пятачку.
Она думала, что Джулиан ушел, но тот передумал, вернулся и стал рядом с ней. Оба молчали, но его рука нащупала ее пальцы и сжала их. Алиса была благодарна ему за общество.
Трумб почти исчез. Ночь, казалось, надвигалась на них, делаясь все темнее и холоднее, Эдвард стоял, скрестив руки, и ждал, едва видный из окна сквозь ветки. Ждал кого? Часы в Вейлах измерялись весьма приблизительно. Как договориться о встрече заранее? «Встретимся с затмением Трумба» – что ж, звучит неплохо. Но кого же он ждет?
Зэца? Не может быть. Ожидай он Зэца, он не позволил бы ей остаться. Он знал, на что шел, когда затевал свой крестовый поход, но ей все время казалось, что опасность еще далеко. Эта внезапная спешка застала ее врасплох. Нет, это не может быть Зэц – главное действие. Но это что-то жизненно важное, иначе Эдвард не нервничал бы так. Она сотворила короткую молитву: «Боже, двое мужчин, которых я любила, уже взяты от меня. Пребудь с ним, сохрани его».
Кто-то стоял теперь на полянке – лицом к Эдварду, футах в десяти от него. Мужчина! Он был строен и темноволос… Он был совершенно раздет.
Джулиан негромко втянул воздух сквозь зубы.
– Тион! Это может быть только он!
Алиса подобралась поближе к нему. Она начинала дрожать от холода и напряжения. Этому парню на улице полагалось бы закоченеть до смерти, если только он не согревался с помощью маны и если здесь вообще был он сам, а не что-то вроде его проекции.
Освободитель и Юноша, возможно, и говорили о чем-то, но слишком тихо, чтобы их было слышно. Еще одна фигура… Этот мужчина был крупнее, даже мощнее, одетый вполне прилично, чернобородый. Наверное, это был Карзон, Муж. Два новых человека появились почти одновременно. Это были всего только неясные очертания, но Алиса разглядела девушку в синей хламиде и зрелую женщину в красном. Так по крайней мере требовала мифология Вейлов.
– Ничего не получится! – прошептал Джулиан.
– Тес!
– Висека нет, видишь? Пятеро никогда не действовали сообща… Они столетиями ссорились… они никогда не доверятся друг другу, не говоря уж… – Его голос захлебнулся.
О чем говорится на этой неземной встрече? Алиса дала бы руку на отсечение, только бы ей позволили подслушать. И где же пятый, Висек? Среди Свободных гуляла легенда, согласно которой Освободитель встречался раз с Прародителем в Ниоле. Насколько было известно Алисе, сам Эдвард никогда не говорил о такой встрече. Авторство этой истории приписывалось Дошу в псалме святого Доша.
Темнело так быстро, что она уже с трудом могла разглядеть даже свою руку. Узел снова завибрировал, и еще две фигуры замкнули круг. Их появление было заметно только потому, что обе были одеты в белое или почти белое. Звездный свет блестел на седых волосах. Семь человек: Освободитель и Пентатеон.
– Вот! – прошептала она. – Он собрал их всех!
– Он с ума сошел, если доверится им, – фыркнул Джулиан. – И с какой стати они будут доверять ему?
– Ты думаешь, он просит их о помощи? Он хочет занять у них маны?
– А что же еще? Но все, что он может предложить им взамен, – это убрать Зэца, и они еще должны поверить ему, что он вернет потом им то, что взял взаймы. Черта с два они поверят.
Алиса не ответила, Конечно, она не знала этого точно, но ей казалось, что Эдвард обдумал все давным-давно, еще до начала своего крестового похода. Он поставил на кон свою жизнь, чтобы дойти до этой точки, так что не позволит, чтобы Пентатеон обманом лишил его всего, что он завоевал. И все же они не могли не понимать, что он загнан в угол. События приближались к развязке, и если ему нужна их помощь, то именно сейчас. Не самое лучшее положение для того, чтобы торговаться.
Храни надежду!
Наступило полное затмение Трумба. Самое время Жнецам вершить свою грязную работу, самое время Пентатеону встретиться с Освободителем – Зэц сейчас слишком занят, поглощает ману, текущую к нему рекой. Звездного света хватало только на то, чтобы блестеть на сырых ветвях и на стенах, окружавших дворик. Что бы там ни происходило, о чем бы там ни договаривались, сцена оставалась невидимой и неслышной. Ей отчаянно хотелось выбежать и крикнуть: «Верьте ему!»
Ибо Эдварду можно было верить. Слово джентльмена для него значило все; никто не верил в это так, как он. Если он занял ману, пообещав вернуть ее позже, он сдержит слово, даже если это убьет его. Он вернет все до последнего пенни. Но как могли эти столетние псевдобоги поверить в это? Он сделал все, чтобы доказать им свою состоятельность, но как могут они поверить? Они судят о нем своими мерками, мерками погрязших в хитрости и обмане игроков Большой Игры, Игры, весь смысл которой заключался в искусстве обмануть соперников. Что за интерес от игры, в которой обещание нельзя нарушить по первой прихоти?
– Это безумие! – пробормотал Джулиан ей на ухо. – Они могут даже перекреститься, но когда их фишки выиграют, они наложат на него лапу и заставят его таскать за ними мешок. – Джулиан никогда не был особенно силен в метафорах.
– Погоди! – шепнула она.
Впрочем, им ничего не оставалось, как ждать. Даже костры пропали куда-то. Они стояли в кромешной тьме, видя перед собой только слабые силуэты окон. Она не нашла бы дверь, даже если захотела бы. О, что за Страну Чудес открыла эта Алиса! Ей не место здесь, во мраке и холоде чужого мира, она не хочет быть замешанной в чужую смуту, не хочет! Ей надо как можно быстрее вернуться в свой мир, если это только еще возможно, ведь Служба рухнула, старая Церковь Неделимого свергнута, а Эдвард наверняка установит новую церковь, как бы она ни называлась, в которой не найдется места элите прыгающих из мира в мир пришельцев. Так что домой, домой! Она попробовала сложить в уме молитву, ибо необходимость облекать свои страхи и желания в слова часто путала ей мысли. Во-первых, пусть добро победит здесь, в Соседстве. Пусть Эдвард останется в живых, добившись исполнения своих целей. Во-вторых, вернуться домой – да, ей в самом деле не место здесь. Домой, с Эдвардом… да, конечно, это было бы чудесно! Если он еще желает ее. Его имя до сих пор в списке разыскиваемых преступников, но следствие вряд ли еще ведется, и потом мисс Пимм, возможно, поможет разобраться с этим. Куда? В Норфолк? В ее домик? Там сейчас весна. Лондон невероятно хорош весной, а в эту первую послевоенную весну он, наверное, весь утопает в цветах. Но ни то, ни другое ее не слишком привлекало. Вот Африка – другое дело; вернуться в Ньягату. Война закончилась, теперь это возможно. Никакие ищейки не найдут их там. Жара, яркое солнце, каждый кустик, каждое деревце знакомо с детства. Вот это действительно Родина. Тебе решать. Господи, но если мне позволено замолвить слово, пусть лучше будет так.
Начало понемногу светлеть. Первыми стали видны деревья, потом крыши и очертания двора. Вскоре она смогла разглядеть призрачное сияние хламиды Висека и мрамор обнаженного тела Тиона. Все так и стояли вкруг – Освободитель и шестеро, составлявшие Пятерых.
Тион изящным движением опустился на колени. Узел содрогнулся от потока маны – еще и еще раз. Джулиан поперхнулся. Узел вибрировал от энергии, сильнее и сильнее, пока сама реальность, казалось, не начала искривляться, а дом не заколыхался, как от землетрясения. Карзон опустился на колени, потом Дева, Владычица… и наконец, медленно, те двое, которые вместе были Висеком. Безмолвный вихрь маны кружил над двором, играя зловещими искрами на коленопреклоненных фигурах Пентатеона и одной торжествующей фигуре, возвышавшейся над ними.
– Боже мой!
Эдвард Экзетер стоял на лужайке, а Верховные Чародеи Вейлов стояли перед ним на коленях, исполняя пророчество: склонят они головы свои пред ним, падут ниц у ног его. Потом, совершенно неожиданно, все вновь скрылось во мраке.
Алиса с Джулианом стояли обнявшись, хотя она не помнила, как это произошло.
– Он добился своего! Они согласились помочь!
– Шш! И не будь так уж уверена, черт возьми! Верить им – все равно что поверить мне, будто я – балерина.
Место действия изменилось так быстро, что сама перемена осталась почти незамеченной. Пятеро исчезли, а Эдвард брел обратно к окнам. Алиса подбежала к нему, когда он перебирался через подоконник. Она обняла его. Он рухнул в ее объятия, словно у него совсем не осталось сил. Он сильно дрожал. Реакция, конечно.
– Ты сделал это!
Он вздохнул, роняя голову ей на плечо.
– Надеюсь, да, – пробормотал он.
– Ох, Эдвард! – Что еще она могла сказать? Только обнять, успокоить.
Он не противился ей, но и не-отвечал на ее объятие. Она поймала себя на мысли, что хочет посоветовать ему пойти и выспаться как следует – значит, не он один отходит от страшного нервного напряжения. Она и не замечала, как туго натянуты ее собственные нервы. Он попытался было освободиться, но она удержала его.
– Меня ждут дела, Алиса.
– Но худшее позади, правда ведь?
Он не то засмеялся, не то всхлипнул.
– Худшее еще и не начиналось.
Она тревожно посмотрела на него, и то, что она увидела, ей не понравилось. Его лоб был в испарине.
– Что еще? Что происходит? – спросила она.
Он покачал головой.
– Храни надежду, помнишь? – На этот раз он засмеялся, но горьким, глухим смехом. – Впрочем, какая разница? Даже если Зэц победит, ему уже не остановить того, что я начал. И Пятерым – тоже. Они так долго мариновались в собственной теологии, что и не знают, насколько гибкой может быть вера. Даже если я умру завтра, найдутся люди, которые будут верить, что я каким-то мистическим образом принес-таки смерть Смерти. Что я воскрес или что-нибудь в этом роде.
– Прекрати! Ты будешь драться и победишь.
Он высвободился и выпрямился во все свои шесть футов.
– Даже если и так, что сделают из всего этого они? На что будет похожа Церковь Освободителя через тысячу лет? Религии не появляются уже в готовом виде. Они пробиваются, они растут, они меняются. Они дают побеги – секты еретиков – и сами преследуют их, пока не победит самая лучшая из них. – Голос его звучал необычно пронзительно. – Не успели римские кесари перестать преследовать христиан, как за них это стали делать сами христиане. Что бы подумал Иисус из Назарета об Инквизиции? Что бы сказал Святой Павел о папе Борджиа? Пойдут ли Свободные этим путем? Или я достаточно убедил их? Поверят ли они в мою ложь о Неделимом? Убедил ли я в ней хоть кого-нибудь? Кто вообще может верить в этого моего идиотского бога?
– Я верю.
– Нет, не веришь!
– Да, верю! Мелочи не важны. Главное – принцип. Я верю, что это Бог послал тебя к ним.
Мгновение он смотрел на нее, словно пытаясь понять, насколько серьезно она это говорит. Потом заставил себя улыбнуться.
– Хотелось бы и мне в это верить. Все равно спасибо. – Он нагнулся и поцеловал ее.
Ладно же! Если это лучшее, на что он способен в его возрасте, пусть ей будет стыдно. Она притянула его к себе и показала, каким должен быть настоящий поцелуй. Он ответил ей – целовался он неумело.
– О! – только и сказал он потом. Для междометия в этом слове заключалась чертова уйма смысла.
– Тебя нужно учить. – Она и сама совсем задохнулась.
– Ты согласна давать мне уроки?
– Да. О да!
Он оглянулся. Джулиан ушел. Какой-то человек стоял в дверях, устало привалившись к косяку, словно он только что бегом одолел Фигпасс. Это был всего лишь Дош – светлые волосы его растрепаны, а на лице багровели ссадины. Как давно он здесь? И почему маленький Дош кажется ей таким зловещим, угрожающим, чего он ждет?
– Подожди!
Он шагнул и остановился. Он нехотя оглянулся и оскалил зубы в невеселой ухмылке.
– Мне надо идти, Алиса. Надо делать дело. Я обещал. Видит Бог, мне не хочется этого, но я просил этого и не могу теперь пойти на попятный.
– Какое дело? Что обещал? Кому обещал?
– Помолись за меня, – шепнул он.
Потом повернулся и поспешил к Дошу. Они вышли из комнаты вдвоем.

58

Трава колола лицо, в ноздри лез запах сырой земли. В затылке пульсировала в унисон с ударами сердца тошнотворная боль. Он совсем замерз.
– Не думаю, что тебе стоит лежать вот так, любовь моя, – произнес мужской голос. – Это вредно для твоего здоровья, а очень скоро будет много, много хуже.
Дош застонал. Если он попробует говорить, его вырвет или он умрет. Лучше уж последнее. Он чуть приоткрыл глаза и увидел прямо перед собой обнаженное колено. Он закрыл глаза и постарался больше не стонать.
– Пожалуй, я могу потратить на тебя чуть больше маны, в память о старых временах, – сказал Тион. – Вот… так лучше?
Холодные пальцы коснулись его затылка. Боль и тошнота прошли. Он испытал мгновенное облегчение и тут же острый стыд за то, что принял услугу чародея.
– Уходи.
– О, конечно, уйду. Но сдается мне, тебе тоже лучше не мешкать, любовь моя. Они разорвут тебя на мелкие кусочки. Если поймают.
Дош приподнял голову. Он услышал вдалеке странный низкий рев. Похоже на водопад. Он не знал, что это такое. Если подумать, он вообще не знал, что он здесь делает, как сюда попал и вообще где он.
Стараясь не смотреть на чародея, он встал. В небе снова сиял зеленый диск Трумба, затмив собой звезды и отражаясь зловещим светом от вершин… э… Таргволла. Да, это Таргвейл. Он – на лугу, чуть ниже рощи, в которой стояли лагерем Свободные. Он оглянулся и увидел совсем рядом два росших отдельно колючих орешника. То самое место, на котором он условился встретиться с…
Он резко обернулся.
– Д’вард? Где Д’вард?
Тион тоже встал. Он был все в том же обличье – темноволосый подросток неземной красоты. Он пожал плечами.
– Я думаю, он где-то у реки. Но мне кажется, любимый, тебе стоит больше беспокоиться об этих неотесанных крестьянах.
Неохотно, остерегаясь подвоха, Дош снова посмотрел в сторону рощи. Она напомнила ему звездное небо, только движущееся. Темный поток, полный мерцающих огней, ползущий вниз по склону холма. Рев становился громче. Эта темная масса… люди с факелами.
– Таргианцы! Они забрали Д’варда?
– Конечно. Они стукнули тебя по голове. Ты не представлял для них никакого интереса. Ты для меня, любимый, не для них. Они проломили тебе череп эфесом меча. Не хотели марать клинка.
– Но это же были переговоры! – Он доставил послание Освободителя по назначению. Он передал, что Освободитель сам придет подтвердить свое согласие, – все, как велел ему Д’вард. Они договорились встретиться у этих двух деревьев…
– Дош, Дош! Ты что, таргианцев не знаешь?
– Они схватили его! Они что, хотят отвезти его в Тарг?
Тион закатил глаза.
– Глупость я лечить не умею, милый.
– Но они не могут похитить Освободителя! Он сотворит чудо. Он убежит!
– Нет, не убежит. Он обещал.
– Кому обещал?
– Мне и моим приятелям.
Грязная ложь! Кто и когда верил Тиону?
– По реке? – Дош посмотрел на Местуотер, сверкающую серебряную дорогу, разрезавшую долину пополам. Было половодье, самое опасное время для плавания, но все же река вела к Таргуотеру, а потом к столице. – У них лодки?
– Дош, милый, даже эфоры не умеют ходить по воде аки посуху.
Предательство! Если у таргианцев были наготове лодки, значит, все спланировано заранее. Эти свиньи врали с самого начала. Спасать? Спасать! Может, Свободные еще успеют перехватить их, пока они не добрались до воды и не удрали с Д’вардом.
Он успел сделать два шага, прежде чем рука Тиона сомкнулась у него на плече, без малейшего усилия остановив его.
– Думай, Дош, думай! Кто-то тебя наверняка видел. Они уже приближаются. Но боюсь, мой дорогой, они вряд ли захотят теперь твоей помощи.
– Но…
– Думай! Ты ведь не забыл стих двести двадцатый, правда? «На Носокслоупе придут они к Д’варду сотнями, даже Предатель». Где ты завербовался к ним, Дош?
– Я делал только то, – взвизгнул Дош, – что говорил мне Д’вард!
– Но они-то этого не знают, верно, любимый мой? – Тион хихикнул. – Тебя видели, когда ты вел Д’варда из лагеря. Теперь он в руках таргианцев. Что ты на это скажешь? Если ты хочешь мучительной смерти, можешь просто постоять на этом месте немного, и твое желание очень скоро исполнится. Если же ты хочешь жить, умнее всего с твоей стороны будет спуститься к реке прежде, чем последнюю лодку спустят на воду, и прежде, чем дружки Д’варда успеют схватить тебя.
Огни заметно приблизились. Рев сделался еще громче и теперь уже безошибочно принадлежал разъяренной толпе. Одиночка, Дош всегда терпеть не мог толпы. Его охватила паника. Он повернулся и бросился вниз по склону так быстро, как только мог, спотыкаясь и оскальзываясь на кочках. Добежав до каменной стены, он без остановки перемахнул через нее и продолжал бежать. До ненавистной реки еще было ох как далеко.
Тион без усилия несся рядом с ним.
– Разве не предупреждал я тебя, что не стоит передавать это послание, а, милый? Разве не говорил я, что это не доведет тебя до добра?
Дош поскользнулся, с трудом удержался на ногах и побежал дальше. В боку начинало колоть. У него не хватало дыхания спорить с этим грешником.
– Разве не говорил я тебе, что Д’вард обходился с тобой жестоко, нет?
Д’вард тоже говорил. Д’вард предупреждал Доша, что это поручение может стоить ему жизни. Он все знал.
Дош бежал. Он всегда ненавидел толпы. Они не дадут сказать ни слова! Он вспомнил Тьелана, Доггана, Рваную Губу… Они не будут слушать ни логики, ни объяснений. Это несправедливо. Но он всегда оказывался прав, когда исходил из худшего. Д’вард знает правду. Если он догонит Д’варда, все будет хорошо.
Виноват во всем не Д’вард, а Тион. Если бы Тион оставил его лежать без сознания в поле. Свободные нашли бы его полумертвого и поняли бы, что он не помогал таргианцам. Он был бы тогда жертвой предательства, а не Предателем. Он бежал. Д’вард знал о грозившей ему опасности. Он предвидел возможность насилия со стороны таргианцев. Он не мог ожидать только того, что во все вмешается еще и Тион.
Река была уже близко. Дош оглянулся – погоня тоже оказалась близка. Их были тысячи, они растянулись по полю. Многие из них были моложе его и бежали быстрее. У тех, кто бежал впереди, факелов не было, и они быстро нагоняли его. Достаточно одному корню попасться под ноги – и они его нагонят.
– Чуть левее, – тихо посоветовал Тион, – мимо тех навесов.
Это было последнее, что Дош услышал от него. Секундой спустя чародей исчез. Впрочем, почти сразу же Дош увидел и таргианцев, человек сорок или шестьдесят, волочивших лодки по траве вниз, к воде. Кто-то еще осенью вытащил эти лодки наверх, подальше от воды, на случай паводков. Пока он бежал, лодки одну за другой спускали на воду, и ревущий поток сразу же уносил их прочь. Он не видел Д’варда, но его могли посадить в первую лодку. Древесные стволы, льдины, ледяная вода – без лодки река была верной смертью.
Скользя и задыхаясь, он выбежал на берег как раз когда люди грузились в последнюю лодку. Таргианцы были вооружены. При виде его двое выхватили мечи. Каким-то образом он сумел выдохнуть: «Они убьют меня!» – на лемодийском, близком к таргианскому. Те засмеялись, но кто-то рявкнул приказ. Солдаты убрали мечи и прыгнули в лодку, уже набиравшую ход. Дош забежал в воду, такую холодную, что она обжигала ноги. Он вцепился в борт и головой вперед перевалился через него внутрь.
Крики ярости и разочарования с берега быстро стихли вдали – маленькую лодчонку подхватило течением, и она начала долгий путь в Тарг.

59

Что бы ни делал Эдвард, Алиса понимала: она ничем не сможет ему помочь, будет только мешаться под ногами, – и все равно она хотела знать, что произошло и где он. Она подозревала, что он уже отправился в Тарг, захватив с собой Доша. Это объясняло загадочный приказ Доша сохранить пару кроликов и припрятать их где-то поблизости.
Закинув свой мешок на спину, она отправилась поискать себе еды. Она обследовала два или три костра в надежде найти Джулиана, Урсулу или еще кого-нибудь, говорящего по-английски. В обществе нескольких тысяч людей это было не так-то просто. В конце концов голод привел ее к костру лаппиньянцев. Они весело лопотали что-то, смеялись над ее беспомощными попытками объясняться на джоалийском и угостили ее жареным мясом, положив его на окровавленный кусок шкуры вместо тарелки.
Это было отвратительно, но и неслыханно вкусно. Она доела мясо до последнего кусочка, протянула шкуру кому-то, ожидавшему своей очереди, и облизала пальцы. Женщина протянула ей ребро – обгрызть, но она отказалась, вежливо поблагодарив. Ей так хотелось расстелить одеяла прямо здесь и уснуть. Веки, казалось, весили по нескольку тонн каждое.
С другой стороны, ее нервы были напряжены до предела. Она снова подхватила свой узел и пошла искать дальше. Она не успела дойти до следующего костра, когда поднялся крик. Волнение разбежалось от него как круги на воде. Вскоре переполошился весь лагерь; люди беспорядочно носились во все стороны, размахивая факелами, отчего мог заполыхать весь холм. Не понимая ни слова, Алиса просто стояла на месте, словно камень в водовороте, беспомощно глядя на мелькающие перед ней лица. Может, это напали таргианцы? Бежать ли ей с толпой, или вернуться в дом и ждать развязки?
В визжащей толпе перед ней мелькнула женщина с огненно-рыжими волосами… Алиса схватила ее за руку.
– Вы говорите по-английски?
Женщина посмотрела на нее, потом на своих удаляющихся спутников.
– Да, Энтайка. Мне надо идти.
– Скажите мне только, что происходит!
Та сказала и побежала дальше.
Повинуясь своего рода стадному инстинкту, Алиса бежала вниз по холму. Ночь превратилась в сумасшедший дом. Люди падали, и их затаптывали. Других толпа столкнула в ледяную воду. Несколько самых безрассудных добежали до таргианского военного лагеря, расположенного в четырех милях от дома. Их нападение отбили с тяжелыми потерями. Разумеется, это было бессмысленно. Толпа часами рыскала по болотистой пойме реки, но Освободитель исчез.
Когда небо над горами начало светлеть, Алиса устало тащилась вверх по холму, обратно к роще. Костры догорели, роща выглядела так, словно в ней ночевала прожорливая саранча. Людям с ночлегом повезло значительно меньше. Подобно ей они возвращались уставшие и растерянные. Изможденные дети с плачем цеплялись за своих родителей. Потерявшиеся дети с ревом искали своих. Взрослые шарили по развалинам в поисках остатков от вчерашнего пира.
Впрочем, кто-то пытался восстановить порядок. Свернув на крики, Алиса обнаружила Носителя Щита, собиравшего паломников, но это оказался Килпиан Гуртовщик, не говоривший по-английски. Из слов его она поняла только, что он пытается собрать всех ниолийцев.
Чуть выше по склону Урсула Ньютон своим зычным голосом скликала джоалийцев, лемодианцев и нагианцев. Голос ее совершенно не изменился, но глаза заметно покраснели, волосы растрепались – она явно не смыкала глаз всю ночь. Она замолчала, опираясь на свой посох и устало глядя на Алису.
– Слышали, что случилось?
– Слышала. Скажите, может хоть какая-нибудь лодка уцелеть в этом потоке? – Судьба играет человеком – она любит посмеяться над человеческими слабостями и амбициями, так что Освободитель мог сейчас плавать вниз лицом в какой-нибудь заросшей бухточке, так и не завершив своей миссии (впрочем, мана должна бы позаботиться об этой опасности, так ведь?).
Урсула надулась, явно не желая говорить. Потом передумала.
– Это возможно. Река несется со скоростью сорок миль в час, или я не я. Он может уже несколько часов как быть в Тарге.
– Тогда что вы делаете?
Снова надутые губы.
– Выполняю его последнее распоряжение. Я должна вывести все это столпотворение в Джоалию. Не можем же мы бросить ребяток на растерзание таргианцам.
Алиса посмотрела на тех, кого удалось собрать, и решила, что недостает нескольких сотен, хотя кто знает, сколько джоалийцев участвовали в крестовом походе?
– А они вам позволят?
– Не узнаем, пока не попробуем. Извините. – Она закричала что-то группе людей, отчаянно размахивая жезлом. Они неохотно кивнули и пошли дальше, разделившись и тоже принявшись что-то кричать. – Рваная Губа и Гастик забирают ниолийцев. Здесь вообще кто-то что-то делает? – Она свирепо стукнула концом своего шеста по камню. – Проклятие, ну и сумятица! Хоть бы эти послы приперлись с обещанной жратвой.
– А таргианцы что, тоже в этом участвуют? Кто вообще здесь остается?
– Не знаю. Полагаю, Элиэль Верховная Жрица захочет привести свой храм в порядок. Не знаю только, позволят ли ей это таргианцы.
Алиса потерла глаза и немного подумала.
– Должно быть, это зависит от того, что случится, когда Эдвард попадет в Тарг, не так ли? Если он убьет Зэца, он не потерпит больше диктата эфоров.
– Эй, джоалийцы! Сюда! – вместо ответа взревела Урсула голосом лося-самца, созывающего свой гарем, а потом продолжила разговор как ни в чем не бывало, задумчиво посмотрев на Алису. – Вы действительно верите, что он еще жив?
– Я буду верить в это до тех пор, пока не узнаю о его смерти.
Миссис Ньютон скептически поджала губы. Это была твердолобая, прагматического склада дама, не склонная к домыслам. Джулиан почему-то питал к ней отвращение, но как пастырь, погоняющий стадо из нескольких тысяч паломников по домам, она вряд ли имела себе равных.
– С тем количеством маны, которое у него имелось, таргианцы ни за что бы не захватили его врасплох, понимаете? – процедила она. – И уж тем более не одолели бы. Может, это дело рук самого Зэца?
– Но зачем похищать его? Почему они просто не убили его и не бросили тело, чтобы его нашли Свободные?
– Не знаю, – вздохнула Урсула. – Возможно, потому, что Зэц желает устроить публичную казнь в Тарге. Возможно, им потребуется несколько дней, чтобы вернуться с новостями.
– Ага! Кто-то поехал туда?
Она кивнула с отсутствующим видом.
– Я слышала, Догтан, Тьелан и Джулиан. Возможно, еще Домми. Может, они захватили с собой кого-нибудь еще. Не знаю. Они нашли лодку чуть выше по течению. Крикнули кому-то, когда их проносило мимо.
Ноги у Алисы подгибались от усталости. Если она сейчас не сядет, она просто упадет. Она прислонилась к дереву – пока сойдет и так.
– Не слишком ли много людей пытаются освободить Эдварда? Правда, я не могу поверить в то, что Эдварду необходимо, чтобы его спасали. То есть я имею в виду, если он победит Зэца и заберет всю его ману, ему ведь не нужно будет этого, разве нет?
Урсула оглядывалась по сторонам, словно выискивая попрятавшихся по кустам бестолковых джоалийцев.
– Не думаю, чтобы они имели в виду в первую очередь спасение. Они хотели поймать этого подлого желтоволосого извращенца, чтобы заставить его жрать собственные потроха.
– Что? Вы имеете в виду Доша?
– Доша! Доша Предателя! Это он выдал Экзетера таргианцам, разве вы не слышали? Он, и никто другой! И если я доберусь до него когда-нибудь, он пожалеет, что его мать родила, обещаю вам. А вы куда? Собираетесь возвращаться Домой? Тут, в Товейле, есть один портал, к которому мы знаем ключ.
Алиса покачала головой:
– Нет, пока не узнаю, что случилось. И вы совершенно уверены, что это Дош… – Одного взгляда Урсуле в глаза было вполне достаточно. Но все равно это казалось невероятным. – Эдвард очень ценил Доша. Он доверил ему деньги, не забывайте.
– Христос тоже доверил свои Иуде!
Проклятие! Было дело. Алиса чувствовала себя слабой и разбитой.
– Пожалуй, я пойду в храм и помогу епископу с уборкой. На случай, если мы больше не увидимся…
Они наскоро попрощались. Оставив Урсулу Ньютон и дальше имитировать самца-лося по весне, Алиса на негнущихся ногах потащилась дальше по холму.

60

Судя по всему, солдаты столкнули лодку в воду кормой вперед, ибо Дош обнаружил, что сидит в остром ее конце, который принял за нос. Он съежился на банке, надеясь, что его забудут – не самая несбыточная мечта, ибо рулевому полагалось быть полностью занятым тем, чтобы удерживать курс при лунном свете, а четверо гребцов должны были сидеть лицом к корме. Первой его мыслью было снять мокрые башмаки и растереть ноги, чтобы они хоть немного ожили, однако он обнаружил, что обе руки ему нужны для того, чтобы цепляться. Посудина прыгала и раскачивалась так отчаянно, что он с трудом удерживался на месте. Кроме того, лодка сразу же набрала воды, так что башмаков он мог уже и не снимать. Потом что-то больно ударило его в бок, и сержант проскрежетал какой-то приказ по-таргиански.
Дош понял, что приказ адресован ему. Еще он понял, что остальные четверо не столько гребут, сколько лихорадочно отталкивают от лодки бревна, льдины и другие плавучие обломки, используя весла в качестве шестов. Заостренными оказались у лодки оба конца; Дош сидел как раз на корме. Душ водяных брызг наполовину ослепил его. Банка подпрыгнула под ним, пытаясь сбросить седока за борт.
– Говорите медленнее, – попросил он и повторил то же самое по-лемодийски, которому обучился в постели у Ангуан четыре года назад.
Один из взмокших солдат знал лемодийский достаточно хорошо, чтобы свирепо выругаться на нем.
– Хочешь, чтобы мы утонули? – процедил он в конце своего монолога.
Дош перевел взгляд на реку. Она напомнила ему бурно кипящую кастрюлю черной воды, в которой спичками крутились бревна в несколько раз больше их лодки; некоторые из них еще не лишились корней и сучьев. Вверх на гребень волны и тут же вниз, а потом опять вверх. Может, им нужен впередсмотрящий? Нет, солдат швырнул в него деревянным ведерком, и он понял: они хотят, чтобы он отчерпывал воду. Он мог бы и сам догадаться, что не должен рассчитывать на дармовой провоз у таргианцев.
Он потянулся за ведерком и тут же чуть не пробил головой днище лодки. Чертыхаясь и отплевываясь, он сел, убрался подальше от гребцов, чтобы не мешать им, и принялся черпать.
Он черпал и черпал, его руки уже готовы были оторваться, ночь превратилась в сплошной кошмар из ведер и ледяной воды. Проклятое древнее корыто с каждым новым столкновением текло все сильнее. Вода каталась по днищу взад и вперед, и он едва не тонул в ней. Он то погружался в воду, захлебываясь ею, то оказывался лежащим на мокром дне лодки, а затем новая волна швыряла его спиной на банку.
Местуотер слился с Сальторуотером, который впадал в Мидлуотер, а тот, в свою очередь, – в Таргуотер, разлившийся на несколько миль вокруг и затопивший поля и леса. Течение не замедлилось, но сделалось чуть ровнее. Лодка реже сталкивалась с обломками, и это было очень кстати, ибо посудина погружалась в воду все сильнее. Солдаты все чаще использовали весла для того, чтобы грести, и все реже для того, чтобы отталкиваться ими, стараясь удерживать полную воды лодку в главном русле, подальше от полупогруженных деревьев и изгородей, напоминавших о том, что здесь когда-то был берег.
Дош уже работал из последних сил. Вода в лодке прибывала. В конце концов один из таргианцев отобрал у него ведерко и начал отчерпывать воду в три раза быстрее его. Дош вернулся на кормовую банку, съежился калачиком и попытался хоть немного согреться.
Первые лучи рассвета тронули небо, от реки начал подниматься туман. Из дымки на них надвигался мост. Сержант выкрикнул приказы, весла скрипнули в уключинах, лодка вильнула, выпрямилась и устремилась в треугольник бурлящей воды между двумя устоями. Пролет мелькнул всего в нескольких дюймах над их головами, и нос лодки исчез в белой пене. Несколько мгновений казалось, что они вот-вот пойдут ко дну. Дош цеплялся за клюз, чтобы его не смыло за борт. Солдат с ведерком снова принялся черпать – лодка все еще держалась на плаву. Другой солдат отложил весло и тоже начал черпать.
Промокший до нитки, дрожащий Дош смотрел вперед, в призрачный туман, прикидывая возможности побега. Солдаты кричали и махали руками, узнавая одним им известные ориентиры. Им явно оставалось совсем немного до Тарга, но и до окончательного потопления было недолго. И если им вздумалось бы выбросить за борт лишний груз, Дош знал, кто будет этим грузом. Река текла здесь почти вровень с верхом дамбы, выше уровня полей. Из тумана выплывали и пропадали за кормой неясные очертания деревьев и домов.
Солдаты были измождены не меньше его. Вопли сержанта делались все громче и тревожнее, двое продолжавших еще грести солдат пытались подчиняться им, потом рулевой сам взялся за третье весло, но их усилия ни к чему не привели. Неодолимое течение несло лодку почти вплотную к откосу дамбы, крутому, глинистому, местами подмытому, так что деревья наклонились к воде, нависая над ней или вообще плавая в ней наподобие бакенов, удерживаемые на месте только оставшимися корнями. Лодку сунуло носом в берег, опасно накренило, потом поток подхватил ее и понес кормой вперед прямо в переплетение ветвей и прочего хлама, угрожающе скрежетавших по дну и бортам. Таргианцы бросились на дно лодки. Когда лодка снова начала набирать скорость, Дош увидел прямо по курсу толстый ствол и встал.
Удар чуть не выбил из него дух. Он царапал кору одеревенелыми пальцами, пытаясь удержаться. Чья-то голова ударила его по ногам, лишив опоры. А потом он лежал на стволе; лодка исчезла. Его убежище угрожающе тряслось и клонилось к темной воде, кипевшей под ним. Он с трудом подтянул ноги и лежал, дрожа и борясь с приступами тошноты. Он смог! Он убежал!
Дерево тряслось и наклонялось – все новые корни высвобождались из глины. Он осторожно сполз по стволу на берег и выбрался на тропинку. Река неслась под ним, а весь остальной мир был смыт белым туманом, и от него остались только тени. Смертельный холод пробирал его до костей. Он должен двигаться, если не хочет замерзнуть. Он снял башмаки, чтобы вылить из них воду, но руки его так окоченели, что он не смог завязать шнурки. Оставив шнурки болтаться, он пустился трусцой по тропе. В башмаках хлюпала вода. Когда он понял, что бежит в Тарг, было уже слишком поздно возвращаться назад.
Кроме того, в городе у него гораздо больше шансов найти какую-нибудь пищу и кров, чем в сельской местности. И потом, там был Д’вард. Если только его лодка не потонула, он, возможно, уже в Тарге, меряется силой с Зэцем. Когда он исполнит пророчество, он может уделить минуту и Дошу.
Д’вард – его единственная надежда. Свободные решили, что он предал Освободителя. Вздор, как он мог совершить такое за деньги? Это было просто несправедливо – ведь именно предложенные джоалийцами тридцать серебряных звезд за то, чтобы он предал Освободителя, и привели его к нему в самом начале? И ведь он не взял тогда этих денег, так зачем бы ему брать их сейчас, после всего того, что Д’вард сделал для него? Он должен найти Д’варда, чтобы тот снял пятно с его имени.
Усталый, замерзший, голодный, он кое-как тащился вперед, бормоча сквозь стук зубов молитвы. По мере того как светлело, туман делался гуще. В мире вообще все зыбко и неопределенно. Его раскаяние принесло ему не больше добра, чем былые грехи.
По дороге ему не встретилось ни души; казалось, он живет в собственном, призрачном мире. Все друзья, которыми он дорожил, теперь настроены против него; для Свободных он – предатель, а для таргианцев – еретик. Тропа перешла в дорогу, потом в городскую улицу. История повторялась. Четыре года назад он приходил в Тарг с Освободителем. Тогда эфоры собирались казнить старого доброго Злабориба, приняв его за Д’варда, а Д’вард хотел занять его место на плахе. Сам Муж вмешался, чтобы не дать ему умереть. Злабориб все равно погиб, исполнив пророчество: «Позор, позор! К Мужу ступает Д’вард со словами „Убей меня!“. И падет молот, и осквернит кровь священный алтарь. Воители, где честь ваша? Так позор вам».
Теперь Д’вард снова возвращался в Тарг… неужели он с самого начала задумал это? Как знать. Ведь предупреждал же он Доша об опасности этих приказов, так что, наверное, все же знал, на что шел. Вмешается ли Карзон еще раз? Но ведь Д’вард не просил на этот раз о смерти, верно? Или просил?
Так о каком же посещении говорилось в пророчестве?
Убогий, убогий город! Узкие улицы, похожие на крепости дома с зарешеченными окнами-бойницами и окованными железом дверьми. Даже туман не скрывал его уродства, он только обволакивал все сыростью. Безрадостное, унылое место! И почти ни одной женщины на улицах, только гладко выбритые, угрюмые таргианские мужчины. Каждый из них носил меч, ибо только рабы здесь ходили без оружия. Все носили те же короткие одежды, что и летом, едва закрывающие ноги. Унылые бурые цвета. Унылый бурый город. Туман.
Куда идти? Дош крался от двери к двери, стараясь не мешаться под ногами у этих чванливых вояк, стараясь вообще не попадаться им на глаза. У него не было знакомых в Тарге. Он помнил, где находился притон Лудильщиков, но наверняка там случится кто-нибудь из шайки старого Бирфейра, и уж они-то вырвут у Доша печень прежде, чем он успеет пикнуть. И потом, он сильно сомневался, что сможет даже просто дойти туда. Если он сейчас же не поест, он лишится чувств. Если он лишится чувств, его бросят в реку или закуют в кандалы.
– Я вижу, ты все-таки добрался.
Тион был одет как обычный юноша-таргианец. Не более того – его одежда была до неприличия коротка и практически расстегнута спереди, а башмаки из мягкой кожи едва закрывали лодыжки. Зато рапира на поясе едва не цеплялась за булыжную мостовую. На прекрасном лице застыла вполне традиционная таргианская презрительная ухмылка.
Дош, дрожа, привалился в дверному косяку. Улица плыла перед глазами, мокрая одежда липла к коже.
– Где Д’вард?
– В настоящий момент он предстает перед судом. Его обвиняют в святотатстве по отношению к нашим возлюбленным богам.
– И что будет дальше?
– Ну, он не слишком помогает следствию. Пожалуй, у него один шанс против десяти миллионов, что его оправдают. – Тион самодовольно ухмыльнулся.
– А потом?
В переулке клубился туман. Юноша придвинулся ближе, но не сделался от этого более материальным. Он уперся локтем в каменную стену и улыбнулся Дошу.
– При желании суд может приговорить тебя к смерти даже за то, что ты пукнул в общественном месте. Они вышибут ему мозги в храме, прямо перед статуей Зэца.
– Эй, парень! – Перед Тионом остановился дородный таргианец.
Тион чуть приподнял бровь.
– Воин? Могу я услужить тебе чем-нибудь? – Он не пошевелился, оставшись стоять все в той же раскованной позе.
– А ну застегнись! Непристойно выставлять себя вот так!
– О боги! – вздохнул Тион. – Только и всего? Ступай-ка ты Домой и выпотроши себя, воин.
Таргианец по-военному лихо отдал честь.
– Будет немедленно исполнено, воин! – Он повернулся и поспешил туда, откуда пришел.
Тион пожал плечами:
– Ну, милый Дош, на чем мы остановились?
– Д’вард пришел сюда, чтобы убить Зэца!
– Совершенно верно. И Зэц умрет. Он сам этого еще не знает, но умрет. Скорее всего. Он сделался серьезной помехой. Проблема только в том, что Д’вард тоже умрет.
– Нет!
– Боюсь, что да, Дош. Какая неприятность! Такой славный паренек! Но для Пентатеона слишком опасно оставлять его в живых. Он слишком хорошо показал себя в Игре! Право же, за каких-то два месяца он сумел перехитрить самого Зэца, а уж он-то игрок не нам чета. Кто знает, за кого он возьмется потом? Нет, Д’вард должен умереть, мой милый!
– Нет!
Чародей как будто заинтересовался.
– Нет? Я честно обещал, что не буду пытаться спасти его. Не могу же я нарушить свое слово, а, Дош?
Дош пожал плечами. Довериться Тиону было бы безумием. Он порочен. Он вообще не знает, что такое честная игра.
– Ты можешь его спасти?
– Скорее всего нет. Это слишком трудно. Но если бы я попробовал… Во что это тебе обойдется, милый Дош?
– Что угодно! Что тебе нужно? Мою душу? Мое тело?
– Это я решу позже, – сказал Тион. – Как насчет твоей жизни?
– Да!
– Боги! Страшная это штука, любовь. – Чародей протянул тонкую руку.
Дош принял ее, и Тион поднес свою к его губам.
– Ну что ж, посмотрим, что можно сделать. Это наверняка нелегко. Я сказал ведь только, что попробую. А теперь почему бы тебе не побежать в храм и не найти себе место получше, чтобы наблюдать за происходящим? Лучше всего вплотную к алтарю со стороны Зэца. Толпа уже начинает собираться, так что тебе надо поспешить.
– А ты сам тоже идешь? – подозрительно спросил Дош.
– Нет. Мне пока не стоит подходить слишком близко. Но я надеюсь увидеть тебя там, любовь моя. – Озабоченное выражение на лице… – Доверься мне, Дош! Я ведь еще не обманывал тебя. Во всяком случае, последнее время. А теперь валяй беги!
История повторяется… Разве не по этой узкой улице-ущелью шел он четыре года назад? Тогда он тоже шел следом за Д’вардом. Толпа, помнится, была погуще, но и сегодня людей – море, а воздух, казалось, потрескивает от возбуждения… Знают ли они про Освободителя, или каждая публичная казнь влечет их к себе словно стервятников? Вот обитель Урсулы с синей лентой над калиткой, ничуть не изменившаяся с тех пор. Столько воды утекло за эти четыре года… Сюда Д’вард приводил Исиан. Ох, Исиан, кошка маленькая, это ведь твоя смерть разбудила его!
Толпа делалась все плотнее, но женщин в ней по-прежнему почти не было видно. «Ну, толкайте меня, думаете, меня это волнует? Валяйте вытаскивайте свои мечи, мне уже все равно». Это туман клубится, или бедняга Дош теряет сознание? Люди с отвращением отшатываются от него, такой он мокрый. Большая площадь, люди снуют по ней, как потревоженные жуки. Массивные колонны храма, их верхушки почти скрываются в тумане, – огромная гранитная клетка, самое уродливое здание в мире.
Холодно, ох как холодно! Бедный Дош. Осталось ли в мире хоть немного тепла? Было ли ему тепло хоть раз с тех пор, как он выбрался из постели Аморгуш? Ступеньки… Проход между огромными гранитными плитами…
Весь храм уже забит народом и гудит от возбужденного шепота… Карзон…
Зэц…
Муж, ростом выше дерева, из позеленевшей от времени меди. Лицо с пышной бородой и крючковатым носом. Потрясающе похоже. Молот прижат обеими руками к мускулистой груди, складки одежды, с таким мастерством изваянные великим К’симбром Скульптором, ниспадают от пояса к земле, чтобы принять на себя часть веса; одна нога выдвинута вперед. Великолепная работа.
Поворачивай же, черт тебя побери, поворачивай! Посмотри на другой конец огромного прямоугольника. Колосс такого же роста, из почерневшего серебра, закутанный в хламиду с капюшоном, держит в одной руке мраморный череп… Чуть ссутуленный, голова наклонена, обратившись к алтарю. Воплощенное зло.
Дрожь, стук зубов, но надо пройти это до конца, надо дождаться Тиона. Рокот барабанов, толпа сходит с ума, что-то сейчас объявят. Люди не любят, когда к ним прижимаются мокрым телом, отойдите, пропустите меня, здесь все равно нет места, чтобы вытащить меч, к черту все взгляды, не обращай на них внимания, пусть себе грозят, пусть дерутся локтями. Ближе, еще ближе.
Алтарь – наковальня, поднятая на подиум. Он черный или покрыт засохшей кровью? Ближе к ступенькам, там свободнее, толпа не хочет, чтобы ее толкали на ступеньки, ближе к этому жуткому богу. Ну же, смотри! Смотри в лицо Смерти.
– Нет, нет!
Ладно, не смотри больше. Выходят люди, жрецы, обходят постамент серебряной статуи. Солдаты. Д’вард – связанный, почти без чувств, окровавленный. Что они сделали с ним! Грохот барабанов. Тишина – подавленная, гнетущая. Белый туман, черный туман… Это только толпа раскачивается или весь храм? Объявляют.
– Именем эфоров и народа Таргленда, именем Мужа еретик Д’вард признан виновным в богохульстве и приговаривается к смерти на наковальне. Во славу Зэца, Последнего Победителя, да будет так!
Ропот. Шепот. Где же Тион? Не вижу Тиона. Они кладут Д’варда на наковальню. Палач в маске, с молотом в руках. Выходит вперед. Где Тион! Он обманул меня! Д’вард лежит ничком на большой наковальне. Непонятно даже, в сознании ли он. Они его избили. Как он будет сражаться с Зэцем, если он без сознания? Такой маленький по сравнению с этим великаном. Злым, страшным… Черный туман колышется… Белый туман колышется… Палач выступает вперед. Встань, Д’вард! Встань! Восстань великаном… великаном из тумана… Схвати его… Души его… Белый туман, черный… Не лежи так, не жди этого, с молотом! Восстань как Освободитель, великий, как Единственный Бог! Вырасти над храмом, Д’вард! Напугай эту толпу, Д’вард! Схвати это чудовище, Зэца! Сокруши его! Задуши его! Земля трясется. Люди кричат.
Помоги ему. Боже! Ты самый сильный, самый великий… Встань, Д’вард! Исполни пророчество! Объяви, что ты Освободитель! Придите, братья, спасите его с наковальни! Не оставляйте его здесь! Молот поднимается…
Кричи! Кричи! Пусть Карзон сам выйдет из толпы! Пусть появится Висек, белый как туман, как солнце сквозь тучи! Они идут! Они идут! Вон Эльтиана, красная как кровь, вон Астина и ее меч правосудия! Сотрясите колонны! Пусть толпа кричит в страхе: Бег… Зэц содрогается… он падает! Этого мало! Где Тион? Где Юноша? Ты ему нужен, Тион! Ну приди же, Тион! Спаси его, Тион! Не дай ему умереть, Тион! Если хочешь, возьми меня, я твой, Тион! Все, все что хочешь! Помоги ему, Тион! Спаси его…

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

ЧАСТЬ ДЕВЯТАЯ

Мы видели, что у двух организмов, далеко отстоящих один от другого в естественной системе, могут встречаться органы, служащие одной и той же цели и по внешнему виду близко между собой сходные, но образовавшиеся отдельно и вполне независимо; однако при более внимательном исследовании этих органов почти всегда возможно найти существенные различия в их строении, и это естественно вытекает из принципа естественного отбора. С другой стороны, самым обычным правилом, проявляющимся повсюду в природе, является бесконечное разнообразие структур, служащих для достижения одной и той же цели, и это опять-таки естественно вытекает из того же великого принципа.

Чарльз Дарвин. Происхождение видов

61

Маленькие язычки пламени заплясали в сухой траве, лизнули лохмотья коры, осмелели и окрепли, набросившись на ветки. Алиса подула. Кора занялась. Костер сделался жарче, ярче. Она положила поверх охапки ветку потолще, потом другую. Костер затрещал – словно младенец подал впервые голос, – и она откинулась, не сводя глаз с огня. От костра веяло каким-то спокойствием. Разжигать костер гораздо приятнее, чем просто опускать шестипенсовик в газовый счетчик. Так разводили огонь с сотворения мира. Она начала сооружать шалашик из тонких веток – теперь костер продержится до ее возвращения. За высокими узкими окнами зимний закат окрасил облака в огненно-красный цвет.
Она встала полюбоваться делом своих рук. Эту комнату Элиэль Верховная Жрица повелела превратить в трапезную и – временно – в помещение для собраний капитула. Конечно, в ней царил еще беспорядок, но ведь только сегодня утром в нее вообще невозможно было войти, не сломав ногу. На полу не хватало плит. Алиса несколько часов потратила только на то, чтобы подмести всю грязь – чище он от этого не стал. Половина штукатурки со стен обвалилась; то, что сохранилось, напоминало кожу прокаженного. Мужчины отыскали наверху и принесли сюда четыре скамьи и пару столов, источенных жуками, но еще достаточно крепких. Не «Савой», конечно, но лучше, чем столоваться в лесу. Она надеялась, что дымоход не забит птичьими гнездами.
Теперь небольшой ритуал, который она давно уже обещала себе. Она вышла из двери и направилась по коридору к выходу. Грязь здесь просто смели к стенам, оставив узкий проход посередине. Ничего, завтра или послезавтра дойдут руки и до коридора. Она миновала молельню; оттуда доносились негромкие голоса Элиэль и переводчика – Бр’крирг и его люди проходили инструктаж. Кто-то, почти наверняка Титтраг Каменщик, рубил кустарник на заднем дворе, расчищая вокруг дома защитную полосу от огня. Если этот монотонный стук не мешает Элиэль, он тем более не помешает Алисе. Она мрачно покосилась на стертые в кровь ладони. Пройдет еще немало времени, пока пузыри огрубеют и превратятся в мозоли.
Она вышла в парадную дверь – точнее, в проем, ибо открывать или закрывать в нем было нечего, – и в лицо ей ударил свежий вечерний ветер. Покрасневшие облака на западе – старая моряцкая примета, вот только моряков в Соседстве нету. Она сделала то, зачем вышла, – остановилась на крыльце и посмотрела на уходящую вдаль, наполовину заросшую дорогу. Как она и ожидала, дорога была пуста.
– Вы тоже? – Пинки Пинкни стоял на крыльце, поставив ногу на крепко увязанную охапку дров и попыхивая сигарой. Ради всего святого, где он достал сигару? Положитесь на Пинки! Впрочем, у ног его лежал топор, и Алиса не могла отрицать, что за последние дни он заметно вырос в ее глазах, работая не меньше любого туземца.
Он хитро улыбнулся и выпустил клуб дыма.
– По дорогам, за которыми следят, гм, никто не ездит. Не самая удачная поговорка, правда? Должен признаться, меня раньше никогда не тянуло смотреть на дороги. Уж на эту, во всяком случае.
– Я в первый раз вышла. Нам сказали, по меньшей мере три дня, так что я дала себе обет не смотреть до вечера третьего. – Алиса ощутила совершенно бессмысленное раздражение на то, что ее поймали за этим занятием, и еще больше на то, что она оправдывается.
– Но четыре – куда вероятнее, разве не так? А шесть или семь – тоже вполне возможно. С учетом наводнений. И это если они не задержатся в Тарге больше чем на час или два. Но что это я? – Он убрал ногу с вязанки. – Садитесь, пожалуйста, дорогая миссис Пирсон!
Она отказалась, будучи уверенной в том, что сучковатые дрова – не самое удобное сиденье. Пинки поставил ногу обратно и уперся локтем в колено, чтобы удобнее было держать сигару.
– Я совершенно уверен, что они решат задержаться в Тарге. На день или на два. Поэтому скорее всего мы можем ожидать каких-то новостей, если таковые будут, от наших местных друзей. Бр’крирг обещал немедленно сообщить нам, если он узнает что-то. Что угодно. Немедленно.
– Я не против, если они только не останутся в Тарге насовсем, на кладбище.
Он затянулся сигарой, зажмурившись от наслаждения.
– Такая опасность, конечно, существует. Реальная опасность. Однако сложности путешествия по воде беспокоят меня гораздо больше, чем местные власти. Гораздо больше. Но и этот фактор нельзя сбрасывать со счетов. Только не на кладбище. Таргианцы кремируют своих умерших. Да и почти все остальные вейлы тоже.
Ну надо же – обрадовал!
– Ладно, пойду обратно заниматься делом. Я разжигала камин.
Он усмехнулся:
– Тогда могу я предложить вам немного дров? Совсем дешево! Можно сказать, демпинговые цены.
– Надо позаимствовать средств у храмового казначея. Кстати, таковой у нас имеется?
– Я готов стать им, если меня попросят. Когда у нас появится казна. Гхм! Насколько я понимаю, вы собираетесь возвращаться Домой, миссис Пирсон? Окончательно?
Она почувствовала, как в ней волной нарастает раздражение.
– Ну, это зависит от того, какие новости мы получим. – Если Эдвард остался жив после всех его опасных дел с Зэцем, и если он решит остаться в Соседстве, и если этот поцелуй означал нечто большее, чем просто прощание… – Возможно.
– Разумеется, – вкрадчиво проговорил Пинки, словно не умел распознавать скрытые намеки, хотя на самом деле владел этим искусством в совершенстве.
– Это можно понять. В Товейле есть один портал, всего в дне или чуть больше езды отсюда, связанный с резервным порталом в Нью-Форесте. Голдсмиты собирались использовать его. Ну, направляясь в отпуск. Пепперы обследовали его и подтвердили, что он в рабочем состоянии.
– Что такое резервный портал?
– Портал, не находящийся под постоянным наблюдением Штаб-Квартиры, но с запасом одежды и денег. Во всяком случае, там вам не грозит свалиться на Землю в самый разгар, например, похорон. Или богослужения, если уж на то пошло? Всеобщее смятение! Возблагодарим же Господа за ниспосланный нам знак! Ведь вам, наверное, захочется возместить то, чего лишились при переходе, м-м? К вашим услугам. Буду рад обучить вас ключу. И проводить вас туда, разумеется.
– Очень мило с вашей стороны, мистер Пинкни. – Этого она от Пинки почему-то не ожидала. Она его недооценивала. Или переоценивала, если весь его интерес в этом деле сводился к созерцанию ее, танцующей в голом виде.
– Ладно, мой камин требует внимания, так что… Кто-то едет!
Какой-то всадник выехал из-за поворота дороги. Кролик, не моа, – значит, не военный. Только один; впрочем, кролики – животные не стадные и сами выбирают наиболее подходящий им темп. Остальные могут ехать следом.
– Храни мою душу! – Пинки выпрямился. – Конечно, не кто-то из наших? Откуда им взять кролика? Денег у них ни пенса. Нет, это не может быть кто-то из наших.
Кролик одолел уже половину подъема к храму, и следом за ним показался еще один.
– Рыжие волосы! – вскричала Алиса. – Это Домми! – Она слетела с крыльца и побежала ему навстречу.

62

Где-то на середине подъема кролик Джулиана увидел впереди людей и сделал попытку свернуть с дороги. Джулиан остановил его, потянув за уши, и замер, не в силах пошевельнуться – то ли он слишком устал, чтобы сражаться с бестолковой скотиной, то ли просто трусит, предоставляя Домми самому посвящать всех в новости. Вскоре к нему подбежал незнакомый мальчишка, худой и босоногий. Улыбаясь, он крикнул что-то по-таргиански, явно предлагая позаботиться о кролике. Джулиан сполз на землю, и паренек погнал ублюдка куда-то дальше, наверное, в загон. Теперь у Джулиана не оставалось иного выбора, кроме как подниматься по дороге навстречу толпе. Боже, как затекли ноги! Он грязен как свинья, голоден, утомлен и отчаянно нуждался в пинте горького.
Навстречу ему спускалась Алиса.
Он понял, что она уже знает.
Они встретились и обнялись, уронив головы на плечи друг другу.
– Он выполнил все, что хотел. – Джулиан сам удивился тому, как хрипло звучит его голос. – Я не думаю, чтобы ему… Я хочу сказать, даже если он знал, чем все кончится, он… Он поступил бы точно так же.
– Он знал. – Она отступила на шаг и посмотрела на него. Только бледность и поблескивающие глаза выдавали ее. – Я уверена, он все знал. Насчет Зэца никаких сомнений?
– Ну, тела никто не видел. Во всяком случае, в храме. Но статуя обрушилась. Я хочу сказать, это вполне убедительно, разве не так? И множество сообщений о раскаянии бывших Жнецов. Я этому верю.
– Эдвард каким-то образом убил его, – сказала Алиса. – Я уверена.
Она побледнела как полотно, но голову продолжала держать прямо.
– А насчет Эдварда тоже никаких сомнений?
Он покачал головой:
– Никаких.
Она кивнула и взяла его за руку.
– Вы едва на ногах стоите! Пошли в храм, мы найдем что-нибудь поесть.
Они двинулись вверх. Пальцы ее были холодны как лед. Он знал, что в последнее время ей не слишком везло с мужчинами: ее тайный любовник, ее муж, даже бывший опекун, преподобный Роланд, а теперь и двоюродный брат… молочный брат. Она, должно быть, уже привыкла терять близких; как бы то ни было, держалась она на редкость хорошо. Вот это выдержка! Почему она не спрашивает его больше ни о чем? Домми вряд ли успел все рассказать.
– Кто эти люди? – спросил он, не в силах больше выдерживать молчание.
Она бездумно улыбнулась:
– Верующие! Когда ушли Свободные, за ними прошла сначала армия. Как только она миновала, нас пришли проведать местные. Вон тот, седой, – Бр’крирг Как-То-Там, большой землевладелец. Он очень расположен к нам – посылает людей помогать с расчисткой, обеспечивает едой, инструментами и всем прочим. И Элиэль дает ему уроки новой веры, хотя у нас почти никто не говорит по-таргиански, но она умеет объяснять так, что ее понимают. А он нашел несколько человек, говорящих по-джоалийски. Они переводят, предложение за предложением.
Должно быть, таргианцы – это те мужчины с голыми ногами и вон те две женщины – их головы покрыты шалями. Рядом с ними Домми и четверо Свободных, легко распознаваемые даже на таком расстоянии по оборванной одежде. Потом группа разделилась – таргианцы с поклонами и прочими знаками глубокого почтения ушли, скрывшись за углом дома. Остальные пошли к дверям.
Алиса продолжала болтать:
– Пока вас не было, мы не бездельничали! Теперь здесь почти можно жить, если не считать жуков, и я не знала даже, что у них по восемь ног. Таргианская армия позволила Свободным уйти, и послы доставили обещанный провиант, по крайней мере в первый день. От них пока нет новостей, но уверены, что с ними все в порядке. А те из нас, кто остался, руки в кровь стерли, превращая это место в образцовое заведение, и Верховная Жрица из Элиэль просто замечательная. Даже Пинки обращается к ней не иначе как «ваше преосвященство»! Домми сказал, вы его кремировали?
– Там так принято. Я не думаю, чтобы он возражал, правда? Мы попали туда сразу после того, как все произошло. Там была, конечно, жуткая суматоха, люди разбегались тысячами, так что мы не сразу пробились к храму… Вы правда хотите, чтобы я вам это рассказывал?
– Расскажите все.
Они начали подниматься на крыльцо. Остальные уже вошли в дом.
– Это было похоже на землетрясение. Статуя Зэца рухнула, Карзона – повернулась на пьедестале, несколько колонн сместилось. Обитель Урсулы в соседнем доме получила некоторые повреждения, и пара небольших молелен тоже. Весь остальной город даже не затронуло. Другими словами, все ограничилось площадью узла. Эдвард был прямо перед идолом.
– Перед Зэцем?
– Перед Зэцем. Там они всегда казнят. Идол был высотой в шестьдесят футов, Алиса! Каменная кладка, облицованная серебряными пластинами, развалилась, как куча мусора. Не представляю, как обошлось без других жертв. Ну конечно, сначала она покачнулась несколько раз, так что у жрецов и народа было время отбежать.
Ее пальцы больно вцепились в его руку.
– А почему не убежал Эдвард?
– Он лежал на алтаре.
– Связанный?
Как раз этих подробностей ему не хотелось даже вспоминать, не то что рассказывать.
– Экзетер просто лежал там, когда все случилось. Когда мы нашли его, его руки были связаны, но ноги свободны. Все свидетели сходятся в том, что он был в сознании, хотя эти ублюдки, боюсь, и избили его до полусмерти. Почему он не бежал? Или по крайней мере не скатился с наковальни? Не знаю. Мне кажется, он просто был занят в это время, разбираясь каким-то образом с Зэцем.
– Продолжай! – ровным голосом сказала она.
– Хорошо. Вы знаете, как там это у них делается. Палач всегда берет молот Карзона, чтобы раскроить череп жертвы. Но он даже не дотронулся до Эдварда! Едва он поднял молот, как храм начал сотрясаться. Идол Зэца рухнул, рассыпавшись на куски. Никого больше не задело. Все остальные, конечно, разбежались. Что еще удивительнее, никого даже не задавили насмерть в панике. Было, я слышал, несколько травм, но ни одного смертельного исхода.
– Вы его нашли?
– Мы нашли его сразу же. Он лежал среди обломков алтаря. Он казался совершенно умиротворенным. – Джулиан сосредоточился на воспоминаниях о лице, подавляя мысли обо всем остальном. – Он ничего не успел почувствовать. Большой обломок раздавил его; он погиб мгновенно. Мраморный череп размером с сарай – неудивительно, что эта чертова статуя была такой неустойчивой. Мы его просто забрали. Жрецы были слишком перепуганы, чтобы мешать нам… Я думаю, все, кто стоял близко к алтарю, были оглушены маной: они тряслись и лопотали какую-то бессмыслицу.
Он помолчал, заглядывая в ту большую комнату, в которой они собирались всего несколько дней назад. Теперь комната была подметена и вымыта, обставлена дощатыми скамьями. Единственным украшением оставался щит над камином. Дворик за окнами лишился большей части своей растительности, а два пасущихся кролика бойко разделывались с тем, что осталось.
– Ей-богу, вы здесь неплохо потрудились!
– Это все Пинки и Титтраг. Мы называем ее молельней. У Элиэль есть наброски витражей в окна. Очень красиво… Ладно, пошли. Трапезная вон там.
Крик, от которого кровь стыла в жилах, эхом разнесся по зданию.
Джулиан подпрыгнул. Нервы его и так были на пределе.
– Черт возьми, что это такое?
– Думаю, – сухо проговорила Алиса, – обо всем сказали Элиэль Верховной Жрице.
Примерно через час…
Огонь раздраженно потрескивал в камине, на одном из столов горело две свечи, но большая часть света лилась в помещение через окна. Человек пять или шесть разом говорили на джоалийском, рэндорианском и английском. Джулиан не хотел привлекать ничьего внимания. Ему хотелось, конечно, уйти и завалиться спать, но еще больше – поваляться недели две, глядя в потолок, чтобы его взбудораженные мысли хоть немного улеглись. Впрочем, он сейчас нужен здесь Алисе, так что придется остаться.
– Мы воистину рады видеть тебя здесь, брат Каптаан.
Он повернулся – нет, эта женщина ему незнакома. Он пригляделся – не может быть: Элиэль Певица, но выше и старше. Она понизила голос до контральто и завязала волосы пучком на макушке. Это ей шло; у нее оказались красивые уши. Хламида ее была выцветшей, в пятнах и сильно потрепанной, будто ее выбросили в какой-нибудь обители за негодностью; посох, который она держала как украшенный алмазами скипетр, представлял собой всего лишь палку с изогнутой в кольцо веткой, но сколько величия в этой девице! Глаза ее заметно покраснели, но она полностью владела собой. Раздосадованный тем, что не сразу узнал ее, Дну лиан низко поклонился.
– Спасибо, ваше преосвященство.
Она милостиво кивнула.
– Кажется, все собрались. Давайте начинать. – Она подошла к единственному в помещении стулу во главе одного из столов и стукнула посохом в пол, призывая всех к молчанию.
Домми на раскатистом джоалийском рассказывал историю их плавания по реке. Алиса громко спрашивала его, где они достали кроликов, Проф Роулинсон кричал: «Капитан Смедли!»…
– Боже Всемогущий!
Все как один подскочили, повернулись, замолчали и склонили головы.
– Мы благодарим тебя за благополучное возвращение двоих наших братьев, Домми и Каптаана, и за те чудесные новости, которые они принесли нам. Дай нам видеть цели Твои в скорби нашей, и пусть наша радость по поводу уничтожения злобного Зэца не мешает нам видеть руку Твою во всех деяниях. Направь речи наши, молим Тебя, и веди нас дорогою правды Твоей. Аминь.
– Аминь, – хором повторили собравшиеся и, стараясь не шуметь, опустились на скамьи. Джулиан поймал взгляд Алисы, и на мгновение сквозь скорбь в них мелькнула веселая искорка; этот маленький епископ знает, чего хочет! Элиэль села и призвала собрание к порядку.
Значит, вот так все кончилось. Только девять человек осталось – девять из тысяч! Джулиан сидел между Алисой и огромной тушей Титтрага Каменщика, совершенно скрывшего от него сидевшего в конце стола Профа Роулинсона. Напротив сидели мрачный Килпиан Гуртовщик, Пинки Пинкни, Пиол Поэт и Домми, лицо которого так загорело и обветрилось, что на нем почти терялись веснушки. Собственно, представителей Церкви было и того меньше: Проф, Алиса и Джулиан не в счет – они не ученики и не Носители Щита. И все же в этой комнате собрались вместе и туземцы, и пришельцы, и то, что они сидели здесь на равных, уже исполняло один из заветов Экзетера. Как долго это продлится? Как скоро приберет Пинки к рукам Церковь? Харизма очень скоро вернет ему и помощников, и серебряную посуду, и свежевыглаженные скатерти.
Впрочем, в настоящий момент у Церкви Освободителя не было и двух медяков. Все религии зарождаются в бедности.
– Мы хотим услышать все с самого начала, – отчеканила Элиэль. – Но прежде расскажите нам о братьях Тьелане и Догтане, которые отправились вместе с вами.
Джулиану не хотелось говорить – ни сейчас, ни потом, – так что он молча кивнул на Домми, который даже обрадовался возможности отличиться в качестве рассказчика.
– Они остались там, ваше преосвященство, в надежде найти следы проклятого Доша Предателя. Они обещали не задерживаться долго, поскольку оба получили распоряжения от Освободителя и обязаны выполнить их, равно как и я сам.
– Мы рады слышать, что нам не нужно оплакивать еще и их. Не начнешь ли ты тогда свой рассказ, брат?
Домми говорил по-джоалийски, только изредка сбиваясь на рэндорианский. Когда он не сражался с английским, лицо у него становилось на редкость выразительным, у этого Домми. Сидевший рядом с ним старый Пиол Поэт лихорадочно скрипел пером, почти уткнувшись носом в стол и рискуя поджечь остатки своих седых волос от свечи. Пинки сидел зажмурившись; Килпиан Гуртовщик, по обыкновению, мрачно хмурился, что на самом деле не означало ничего. Элиэль была поглощена рассказом, но не забывала держать голову высоко. То, что делал Проф Роулинсон, было скрыто от Джулиана гигантской тушей Титтрага. Алиса…
Джулиан иногда исподтишка поглядывал на Алису. Прикусив губу, она старалась следить за рассказом. Теперь она точно решит вернуться на Землю, ибо никакого удовольствия от Олимпа больше не будет. Собственно, его бы не удивило, если от поселения пришельцев вообще ничего не останется. Надо потом повторить ей весь рассказ по-английски. Он слишком устал. Его угнетало чувство вины. Его переполняла скорбь. Почему, почему, ну почему он раньше не понял, что задумал Экзетер? Теперь-то это совершенно очевидно, но если никто об этом не догадается, он тоже не будет говорить им, даже ей.
Домми испытывал какие-то затруднения; он запинался и отчаянно жестикулировал.
Джулиан очнулся от своих мыслей.
– Я расскажу эту часть. Мы положили тело Освободителя на лист серебряной обшивки из этого Зэцева мусора и вынесли его из храма. Мы остановились отдохнуть на углу большой площади. Собралась толпа, и Домми обратился к ней. Он был так убедителен! Он рассказал им о смерти Зэца и о том, как Освободитель отдал свою жизнь ради этого. Они все рыдали. Черт, я и сам рыдал как маленький! И потом он… Нет, я думаю, на него нашло вдохновение! Он говорил: «Освободитель отдал свою жизнь, чтобы показать нам дорогу к Единственному Истинному Богу, и сейчас он, несомненно, поднялся на верхнюю ступень лестницы и объединился с Неделимым. Следуя его учению, мы тоже будем подниматься по лестнице, пока не объединимся с Ним. Он принес смерть Смерти не в том смысле, что наши тела не будут умирать, но в том смысле, что смерти больше не надо бояться. Мы тоже станем Освободителем. Мы тоже станем Богом». Мне кажется, ваше преосвященство, что это должно стать основным мировоззрением нашей Церкви.
Кто бы мог подумать, что Домми так хорошо говорит по-таргиански или что он сможет так убеждать людей? Домми был настоящим чудом, и Экзетер понял это много лет назад. А Джулиан – не понял. Другое чудо, конечно, – Элиэль. Она пока была еще неопытна и импульсивна, но очень скоро вырастет из этого, а если нет, все возьмет в свои руки этот Пинки.
Пиол торопливо записывал новую официальную доктрину; Домми и Элиэль помогали ему. Возможно, Экзетеру это и не понравилось бы. Он никогда не претендовал на роль Будды или Иисуса, но каждая секта должна наделять своих основателей совершенством. Даже Магомет, хоть и остался смертным, был все же не простым смертным.
Потом Домми, запинаясь, продолжил свой рассказ о том, как толпа воздвигла прямо там, на площади, погребальный костер. Голос его прервался, и в комнате воцарилась тишина. В сгустившейся темноте свечи горели ярче.
Впрочем, Проф Роулинсон никогда не терял присутствия духа.
– А где вы достали кроликов?
– Их дали нам наши новые сподвижники из Тарга, – ответил Джулиан. – Они очень радушно приняли нас. Догтан с Тьеланом до сих пор у них. Кстати, ваше преосвященство, вы можете ожидать в следующие дни большого наплыва паломников.
Элиэль кивнула. На глазах ее блестели слезы, но она хорошо играла свою роль.
– Мы приносим благодарность за этот чудесный рассказ.
Проф прокашлялся.
– Три дня назад? – пробормотал он по-английски. – Должно быть, самое время, не так ли?
Алиса поперхнулась и посмотрела на Джулиана.
Он нагнулся, заглядывая за Титтрага.
– Время для чего? – зарычал он. – На что вы намекаете?
Роулинсон прикусил губу и заморгал, словно по ошибке надел слишком сильные очки.
– Ну-ну, капитан! Нам же всем хорошо известно, по какой модели Экзетер строил свои действия. Сага еще не завершена.
Наверное, Джулиану стоило разозлиться, но он слишком устал, чтобы ощущать что-либо, кроме омерзения.
– Если вы ожидаете воскрешения, Роулинсон, должен вас разочаровать. Экзетер не Христос, явивший апостолам свои стигматы. Экзетера раздавило в кашу. Мы сами видели, как тело его обратилось в золу. Не богохульствуйте.
– Он уронил голову на руки.
– Вы недооцениваете саму природу этого противостояния, капитан. – Роулинсон говорил своим лекторским тоном. – Зэц мертв, мы не спорим. Значит, Экзетер убил его. Значит, Экзетер – победитель, и он получил всю ману. Обладая таким количеством энергии, вполне можно имитировать чью-то смерть, я не сомневаюсь в этом.
Все местные казались совершенно озадаченными их спором – все за исключением Домми, понимавшего английский.
– Уверяю вас, брат Проф, что человек, которого мы нашли, был совершенно несомненно Тайкой, и он совершенно несомненно был мертв. Его лицо не пострадало. У него была отметина на ноге, я часто ее видел, когда он принимал ванну.
– Я помню ее еще со школы, – сказал Джулиан. – Я тоже заметил ее.
Ничто не могло заглушить презрительного фырканья Профа.
– Мана может имитировать и это. Его черты запросто могли придать какому-либо другому трупу.
– Не было там других трупов!
Проф рассмеялся:
– Вот именно! Что это? Чудесная случайность? Или это похоже на то, что наш друг приложил руку и к этому, когда одолел соперника и смог использовать свои силы по своему усмотрению?
И тут Джулиан вдруг взорвался. Он с грохотом ударил кулаком по столу – тем самым кулаком, который подарил ему Освободитель.
– Нет! – взревел он. – Это похоже на обычное, чертовски обычное везение! Говорю вам, Экзетер не симулянт! Он никогда не опустился бы до такой подделки! Каким бы сильным он ни стал, он не сделался бессмертным, ибо нет трюка более дешевого, чем разыгрывать воскрешение. Он просто не стал бы этого делать! Неужели вы не понимаете? Неужели никто из вас не видит этого? Он знал в Ниолвейле, что ведет свою Сотню на смерть, и пошел на это только потому, что тогда уже знал: он и сам погибнет!
– О нет! – прошептала Алиса.
– О да! Это единственное условие, на котором он согласился бы пожертвовать своими друзьями. Он не послал бы их в пекло, не пойдя с ними сам. Он отомстил за своих родителей, он отомстил за всех других жертв Зэца, но он знал, какую цену придется заплатить, и заплатил ее. Зэц умер, и он тоже!
Проф был заметно потрясен, но не убежден.
– Одновременно? Разве такое возможно? Но куда тогда делась мана?
Джулиану хотелось визжать.
– Ради всего святого, поймите же: у Экзетера вообще не было маны! Неужели вы еще не поняли этого? Мы все гадали, как это он убедил Пентатеон поддержать его, дать ему достаточно маны для битвы. Мы ведь знали, что чем сильнее он станет, тем менее вероятно то, что они будут ему доверять.
Глаза Пинки вдруг открылись широко-широко.
– И как он их убедил? Как заставил поверить ему?
– Он их не убедил! – крикнул Джулиан, вскакивая. Он ужасно боялся, что вот-вот начнет плакать, как плакал в Тарге или как плакал после контузии. Все это вообще напоминало ему контузию. Он закричал еще громче: – Он собрал Пятерых здесь, в этом дворике. Мы с Алисой сами видели их, как раз отсюда. Но он не просил их о помощи. Он не просил их довериться ему. Он сам доверился им! Он не выпрашивал у них маны. Он отдал им свою! Всю, до последней капли! Вот почему таргианцы смогли схватить его и отволочь на свой заранее состряпанный суд, смогли избить его и обречь на казнь – у него не осталось маны! Такого гамбита Зэц никак не ожидал. Вообще никто не ожидал! Но Эдвард задумал его с самого начала как единственно правильное решение. Помните пророчество о том, что мертвые пробудят его? Он видел войну во Фландрии. Если миллионы простых людей могли отдать свои жизни за победу над злом, то это мог и он, и он смог отомстить за своих родителей и погибших друзей…
Он глубоко вдохнул и заставил себя опуститься обратно на скамью, дрожа, как от малярии.
– Зэц, должно быть, здорово удивился, когда его смертного врага доставили к нему связанным и беспомощным. Возможно, он даже заподозрил подвох. Но пока он был целиком поглощен картиной казни Экзетера, Пятеро использовали тот шанс, который подарил им Экзетер, и ту ману, которую он дал им, и убили Зэца!
Он замолчал, задыхаясь. Алиса положила руку ему на плечо.
– Вы хотите сказать, они действовали сообща? – с сомнением в голосе спросил Пинки. – Пятеро?
– Им пришлось! Эдвард не оставил им выбора, поскольку победители могли принять участие в дележе Зэцевой маны, так что ни один из них не мог себе позволить остаться в стороне. Они использовали свой единственный шанс разделаться с Зэцем. Шанс, который Экзетер подарил им без всяких условий.
– Я полагаю, это возможно, – подумав, неуверенно проговорил Проф. – Но… Можно ведь предположить, что у одного из них хватило порядочности, чтобы спасти жизнь Освободителя.
– У этой шайки? О нет! Они не знают, что такое благодарность. И они точно не хотели бы, чтобы Экзетер остался на свободе. Он умеет играть в их игру лучше любого из них. На следующий год он набрал бы еще больше маны, и тогда бы они все ходили перед ним на задних лапках – это в самом лучшем случае. Они избавились разом от двух людей, которых боялись больше всего. Уверен, они сейчас празднуют победу, упившись, как моряки в порту.
– Одно хорошо: они никогда не сделают больше ошибки, допустив человеческие жертвоприношения.
– Джулиан прав, – прошептала Алиса. – Видите ли, было ведь и еще одно пророчество. Цыганка сказала, что ему придется делать выбор трижды: между честью и дружбой, между честью и долгом, между честью и жизнью. Он каждый раз выбирал честь. Он знал, что должен умереть.
На этот раз пауза затянулась.
– Мне кажется, нам лучше говорить по-джоалийски, – сказал наконец Пинки. – Ваше преосвященство, братья, мы сейчас обсуждали злых чародеев и насколько они помогли Освободителю в его миссии. Мы пришли к выводу, что они, конечно, не помогали.
– Несомненно, они радуются сейчас в своей греховности, – величественно согласилась Элиэль. – Но добро все равно восторжествует, ибо такова воля Единственного.
– Да, восторжествует, – прохрипел Джулиан. Слезы катились по его щекам, и его слегка подташнивало. Он стыдился своего взрыва, стыдился того, что не мог скрывать свою скорбь так, как делали это другие. – И они ведь не знают силу идей. То, что оставил нам Д’вард, – это церковь, построенную на реальном историческом событии, тогда как языческие верования почти полностью состоят из легенд и вымыслов. Мы должны строить ее в память о нем. Будут еще и преследования, и мученики, но церковь будет питаться и расти на них…
– Кажется… – осторожно подал голос Пиол Поэт. Неизвестно откуда он достал кипу бумаг и начал рыться в ней. – Кажется, у меня есть… Ага! Да, вот те слова, которые Господин говорил о церкви. – Держа листок в опасной близости от свечи, а свой нос еще ближе, он начал читать:
– В Юргвейле, в бедродень Господин сказал:
«Разве церковь не живое существо? Она зачата в союзе, когда отец роняет семя в готовую взрастить его утробу. Она является на свет в крови и муках, и улыбаются те, кто слышит ее первый голос. Разве не подобна церковь ребенку, который растет и меняется, делает ошибки и учится? Разве не подобна церковь молодому человеку, горячему и полному решимости улучшить мир, но склонному к насилию? Разве не похожа церковь на мать, которая любит своих детей, но не балует их? Разве не похожа она на отца, который защищает и наставляет свою семью, стараясь не навредить ни ей, ни другим? Разве не похожа церковь на каждого из нас, способного жить в мудрости и сострадании к ближнему или погрязнуть в лени и бесцельной суете. Посему судите о верованиях так же, как вы судите о людях. Если они жаждут богатства, отриньте их. Если они лгут, отвернитесь от них; если они угрожают, гоните их. Если они убивают, причиняют боль или преследуют, ищите других советчиков, ибо ложный наставник страшнее невежества. И если они каются – простите их».
Джулиан узнавал размышления Экзетера, но сами слова принадлежали, конечно, Пиолу Поэту. Евангелисты уже начали приукрашать.
Элиэль улыбалась старику.
– Несомненно, он хотел этого. Он доверил мне направлять его последователей здесь, в Таргвейле, и он поручил Урсуле Ньютон основать храм в Джоалвейле.
– И он сказал мне сделать то же самое в Ниолвейле, – добавил Домми. – Я задержался, но завтра с утра отправлюсь в путь.
– А ты, Каптаан? – поинтересовалась Верховная Жрица.
Джулиан покачал головой. Каким постыдным казалось теперь его неверие! Он никогда до конца не верил Экзетеру, Экзетеру, которого знал с самого детства. О, как хотелось ему теперь взять назад те злые слова, которые вырвались у него после смерти Сотни при Шуджуби!
– Я не Носитель Щита, ваше преосвященство. Собственно, меня даже не крестили, так что я прошу сейчас об этой чести, хоть и не ощущаю себя достойной ее.
Она одарила его своей лучшей улыбкой.
– Разумеется, мы удовлетворим твое пожелание! Есть ли среди нас кто-нибудь, кого бы ты особо хотел попросить помочь тебе в этом священнодействии?
Джулиан с надеждой посмотрел на Домми.
Домми улыбнулся раза в два шире обычного.
– Я буду очень счастлив. Тайка Каптаан!
Элиэль одобрительно кивнула.
– В своих последних словах мне Господин сказал, что надеется, ты отправишься в Рэндорвейл с тем, чтобы основать церковь там, Каптаан, ибо ему казалось, из тебя выйдет великий апостол. У нас есть еще один щит, оставшийся без владельца. Он сказал, если предыдущий владелец его не вернется, чтобы заявить на него свои права, пусть он будет твой. Это самый уважаемый щит из всех, ибо он принадлежал Святому Прат’ану, первому среди Сотни.
Несколько мгновений Джулиан только и мог, что смотреть на нее.
– Мне ничего не хотелось бы так, – наконец пробормотал он, – как принести Церковь Освободителя в Рэндорвейл. Это большая честь для меня. – Да, он еще покажет этой Эльтиане и ее банде, он заткнет Эдварда Экзетера им в глотку. И когда-нибудь он спалит ее грязный храм-бордель и спляшет джигу на его пепелище. Пусть даже на это уйдет тысяча лет.
– Предыдущий владелец? – буркнул Пинки. – Вы имеете в виду, конечно, Доша Предателя? Значит, это его щит? Я надеюсь, у него достанет совести повеситься, как тому, настоящему Иуде.
Это было несправедливо! Возможно, конечно, что Дош принял таргианское серебро в обмен на выдачу Экзетера, но Джулиан был совершенно уверен в том, что он только следовал приказу. Стараясь ввести в заблуждение Зэца, Экзетер был вынужден вводить в заблуждение и всех остальных. Впрочем, лучше оставить это при себе, чтобы не повредить нарождающимся легендам. Клевета ничего не меняет, если только сам Дош не объявится на поверхности, а он должен знать, что, если он сделает это, его тут же разорвут на кусочки. Пусть уж лучше беднягу Доша запомнят как предателя, чем признавать, что Освободитель сам подстроил свою смерть. Джулиан решил, что не будет говорить об этом никому, даже Алисе.
И даже Юфимии. Но по пути в Рэндорвейл он завернет в Олимп и лично заверит Юфимию в том, что намерен держаться всех обещаний, которые он давал в том письме. А ее заставит держаться своих. Никто не говорил еще, что священники Церкви Освободителя должны давать обет безбрачия.

63

Когда обычные приступы тошноты и слабости отступили и мышцы уже не пытались связать ее тело узлом, Алиса осторожно приподняла голову, чтобы осмотреть поляну. Поляна оказалась совсем маленькой, окруженной со всех сторон плотной стеной кустов и деревьев. Над головой было неправдоподобно голубое небо. На траве серебрилась роса. Свежий воздух казался слишком прохладным, но то, что она попала в апрельское утро, в Англию, она могла определить по одним даже запахам. Она поднялась на колени и отыскала в траве фиалки, примулы и баранчики. Ветки были тронуты зеленой дымкой, и где-то совсем недалеко без устали повторяла свой незамысловатый рефрен кукушка.
– Слишком верно! – пробормотала она, неуверенно поднимаясь на ноги.
Избушка была такая маленькая, что она могла бы и вовсе не заметить ее, если бы ее не предупредили о ней заранее. Ключ, сказали ей, спрятан в дупле третьего дерева слева от двери – Служба никак не могла вырасти из детских игр в плащ и кинжал.
Спустя полчаса она уже шла на север в одеждах, устаревших примерно на поколение, но боты со смешными застежками пришлись ей по ноге, а в кармане пальто звенело несколько золотых соверенов. Водитель грузовика подбросил ее до Саутгемптона и был слишком вежлив, чтобы поинтересоваться, что собирается делать в Нью-Форесте леди, наряженная, словно для костюмированного бала. До войны таких вещей не случалось.
Она села на поезд до Ватерлоо и пересекла Лондон на автобусе, прервав поездку для того, чтобы зайти к «Томасу Куку и сыновьям» и навести там справки насчет проезда в Восточную Африку. На Ливерпуль-стрит она успела на поезд 4:15 до Норвича как раз за несколько секунд до отхода. Брошюры от Кука могли и подождать. Она просматривала газеты, время от времени бросая взгляды на проносившийся за окном пейзаж. Если Англия и изменилась за эти два месяца, то, во всяком случае, гораздо меньше, чем она сама. Грипп-испанка свирепствовал снова, хотя и не в такой смертоносной форме. Он чуть не убил американского президента.
В другом мире он убил Зэца.
Ближе к вечеру она сидела в дребезжащем, чихающем такси. Самому водителю место было в музее. Он казался слишком древним, чтобы знать даже про железную дорогу, не то что про экипажи с двигателями внутреннего сгорания, и когда он попробовал заговорить с ней, полное отсутствие зубов вкупе с норфолкским выговором положили ее на лопатки. Хуже таргианского. Она поняла только, что это первый солнечный день за несколько недель и что такого жуткого апреля не было со времен Всемирного Потопа.
Магазины уже закрылись, но она могла обойтись и сардинами, а в мир выйти завтра. Лондон показался ей еще больше сумасшедшим, чем она его помнила. Только не Лондон!
И не Норфолк. Если она замкнется здесь в своем отшельничестве, наедине с воспоминаниями, уже через неделю она начнет заговаривать с тенями. Нет, уж лучше Африка. Чем она там будет заниматься, она не знала, но что-нибудь найдется. Там видно будет.
Единственное, чего она точно не будет искать, это любви. Трое мужчин меньше чем за три года! Она прямо Лукреция Борджиа какая-то. Прокаженная Мэри. Если сердце разбивать так часто, оно теряет способность заживать. Она не пустит больше в свою жизнь ни одного мужчину, ни за что.
Мафусаил затормозил у поворота к ее дому, возможно, не надеясь, что его колымага одолеет дорожную грязь в случае, если он поедет дальше. Она переплатила ему, и он, брызгая слюной, пробормотал слова благодарности и дотронулся до козырька. Его экипаж заскрежетал шестернями и уехал, угрожающе вихляя задним колесом.
Она поплелась по дорожке к дому налегке – судороги еще давали о себе знать. Мисс Пимм обещала ей полное отсутствие посетителей, и в грязи у крыльца и правда до сих пор виднелись отпечатки шин ее автомобиля. Сад… о Боже, сад!
Садом займемся завтра. Дом – это там, где сердце твое? Только не для нее, ибо ее сердце осталось в Таргвейле. Но и этот маленький домик радовал глаз. После всех этих недель сна в палатках и шатрах она будет чувствовать себя как в «Ритце». И вид у него уютный – из трубы идет дымок…
Даже разбитое сердце может выскакивать из груди не хуже любого другого. Даже не будучи следопытом из племени эмбу или меру, Алиса понимала, что эти отпечатки подошв свежие и что печка не топилась сама собой все эти два месяца, дожидаясь ее.
У порога стояли три пустые банки из-под краски. На крыльце – еще один грязный след башмака. Боже! Нет, спокойнее… Подумай хорошенько… Бежать все равно некуда. Думай, думай! Мисс Пимм? Готовит дом к возвращению хозяйки? Никто, кроме мисс Пимм, не знал про это место, но даже мисс Пимм не могла знать, что она возвращается именно сегодня, так что огонь… И след на крыльце от мужского башмака.
Слабые звуки музыки… Вот почему он не слышал такси. Он проигрывал одну из ее пластинок, Галли-Кучи, исполняющую «Un Bel Di Vedremo». Пока она слушала, голос понизился с сопрано до печального баритона, а потом вновь торжествующе взмыл вверх, когда он накрутил граммофон.
Совершенно обессиленная, Алиса могла только смотреть на закрытую дверь. Д’Арси, ужасная ошибка, концлагерь?.. Или Терри?.. Но корабль Терри пошел ко дну в Ла-Манше, а не где-то у далекого острова. Эдвард?.. Джулиан и Домми клялись, что нашли его тело и что оно сгорело у них на глазах…
Волшебство? Мана? Всю свою ману он отдал Пятерым. Проф Роулинсон говорил: «Его черты могли придать какому-то другому трупу»…
И еще он говорил: «Можно предположить, что хоть у одного из них хватило порядочности»…
Алиса распахнула дверь.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРЕДСШЕСТВУЮЩИЙ ХОД ИГРЫ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 5)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 6)
  • ЧАСТЬ ПЯТАЯ (Страница 6)
    • 21 (Страница 6)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 7)
    • 25 (Страница 7)
    • 26 (Страница 8)
    • 27 (Страница 8)
    • 28 (Страница 8)
    • 29 (Страница 9)
    • 30 (Страница 9)
    • 31 (Страница 9)
    • 32 (Страница 9)
    • 33 (Страница 10)
  • ЧАСТЬ ШЕСТАЯ (Страница 10)
    • 34 (Страница 10)
    • 35 (Страница 10)
    • 36 (Страница 10)
    • 37 (Страница 11)
    • 38 (Страница 11)
    • 39 (Страница 11)
    • 40 (Страница 11)
    • 41 (Страница 12)
    • 42 (Страница 12)
    • 43 (Страница 12)
    • 44 (Страница 12)
    • 45 (Страница 12)
    • 46 (Страница 13)
    • 47 (Страница 13)
  • ЧАСТЬ СЕДЬМАЯ (Страница 13)
    • 48 (Страница 13)
    • 49 (Страница 14)
    • 50 (Страница 14)
  • ЧАСТЬ ВОСЬМАЯ (Страница 14)
    • 51 (Страница 14)
    • 52 (Страница 14)
    • 53 (Страница 15)
    • 54 (Страница 15)
    • 55 (Страница 15)
    • 56 (Страница 15)
    • 57 (Страница 16)
    • 58 (Страница 16)
    • 59 (Страница 16)
    • 60 (Страница 16)
  • ЧАСТЬ ДЕВЯТАЯ (Страница 17)
    • 61 (Страница 17)
    • 62 (Страница 17)
    • 63 (Страница 17)


Дэйв Дункан

Будущее неопределенное

Цикл: "Большая игра" - 3

 Читать книгу

Аннотация

БОЛЬШАЯ ИГРА ЗАВЕРШАЕТСЯ! Наступают дни гнева, дни выбора, дни искупления. Возвращается с огнем и мечем мститель. Приспело время исполнения Великого Пророчества. «Во гневе сойдет Освободитель в Таргленд. Боги да бегут от него; склонят они головы свои перед ним, падут ниц у ног его.» Близок час смерти самой Смерти, но сильно и могущественно зло, и исход игры – где-то в БУДУЩЕМ НЕОПРЕДЕЛЕННОМ…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel