Данила Соловьев - Архангел

1 Данила Соловьев

Глава 1
ПРОБУЖДЕНИЕ

Я продрал глаза. Поспать еще, что ли? Можно… Голову пронзила болезненная молния. Ощущение такое, будто я пропустил что-то необычайно важное. Сна в результате - ни в одном глазу. Зато захотелось есть. И пить, пожалуй, тоже. Где это я?
Интересно… как будто повис в воздухе, надо мной что-то вроде сплетенной из проволоки сферы, внизу - то же самое. Интересно, для чего это? В руку вставлена какая-то трубка. А вокруг - просто потрясающая тишина.
- Похоже, он ожил, профессор, - разнесся звонкий шепот, явно принадлежащий какому-то юнцу.
Я осмотрелся вокруг. Помещение просторное, моя странная клеть находится в его центре. Всю комнату по периметру занимают компьютеры. На некоторых мониторах то ли заставка, то ли вывод обработки цепочки ДНК. Другие торжественно пусты. Несколько письменных столов, пол будто из какого-то мутного стекла, в его глубинах вьется трубопровод. Удовлетворенный осмотром, я попытался выбраться из странной невесомости. Удалось не с первого раза, однако я все же очутился на полу. И посмотрел в ту сторону, откуда раздавались голоса. В чем-то напоминавшем огромных размеров стеклянный цилиндр стояли два человека. Один - парень лет восемнадцати-двадцати. Второй - седой солидный мужчина с окладистой бородой. Настоящий профессор.
- Тихо! Если ожило только тело, как у двух других образцов, то не стоит привлекать к себе его внимание. Боже, почему все случилось именно так?!
- Ну не удался эксперимент, так к чему горевать, профессор? Даже если и этот окажется Терминатором, эту кабинку ему не пробить. А придет спецназ - и расстреляет их как миленьких. У них же процессоры хоть и мощные, а лишь как вспомогательные инструменты для мозга.
- Да в том-то и дело! - взвизгнул старик. - Подумай сам, гений вычислительных технологий! У них в мозгу нет личности, а мозг - живет! Это означает, что приехавшему спецназу придется иметь дело с невероятно сильными и быстрыми зверями, которые могут одновременно думать о набивании желудка и обрабатывать модель ядерного взрыва и синтеза веществ!
- Мозг еще не освоился с их телом…
- Но они все равно положили всех на базе! Вдвоем! И ведь друг на друга не нападают, гадины. Теперь жрут от пуза небось.
Я решил вступить в разговор.
- Я бы, честно говоря, тоже не отказался, - сообщил я им.
- О! Он говорить умеет! - обрадовался юнец. - Профессор, он разумен!
- Естественно! - даже немного обиделся я. - А вы что, думали, вы одни такие? Кстати, о чем вы сейчас говорили?
- О твоих… хм, собратьях.
- Тихо, Радек!
- Собратьях… У них, значит, высшая мысленная деятельность в мозгу не ведется, да? - блеснул я знанием школьного курса биологии. В голове уже выстроилась четкая картинка, повествующая о том, где я и что произошло. - Что ж, жаль, вашу лавочку здесь прикроют. Два из трех превратились в животных и нападают на все, что движется… Это ли не повод для закрытия проекта? Вот, например…
Я взял со стола, стоявшего около моего прежнего обиталища, папку «Проект № 37: ЭВМ пятого поколения. Журнал создания № 4».
- Пятое поколение ЭВМ? Это искусственный разум, если я правильно помню. Машина, легко понимающая человеческую речь и все такое… Правда, название не совсем адекватное, не правда ли, профессор? - Последнее слово я произнес с сарказмом. - Если в мою полную процессоров черепушку затесался человеческий мозг, то я уже не ЭВМ, а киборг. О! А кем я был, кстати? Как интересно… судя по моей памяти, я был никем и звать меня никак. Стерли воспоминания, болезные? Ну ничего, я на вас еще отыграюсь…
Злобно посмотрев на испуганных деятелей науки, я начал листать папку. Но в ней по большей части содержались технические данные, написанные к тому же сухим специализированным языком. Пробежав глазами первую страницу и пролистав остальные, я отложил папку в сторону.
- Вот что, любезные, вы занимались моим созданием? - спросил я.
- Да, - ответил Радек. Похоже, я его заинтересовал. Смотрит на меня как на неизвестный науке феномен. Впрочем, это может помочь.
- Рассказывайте тогда, кто я такой. - Я похлопал рукой по папке. - Это надо читать либо со словарем, либо с поллитрой.
- Рассказать? А что взамен? - еще сильнее заинтересовался Радек.
- Вы рассказываете мне обо мне и моих возможностях. Я же приволоку вам трупы моих, как вы сказали, собратьев. Похоже, они вас сильно нервируют в живом виде.
Вы, главное, расскажите, а уж я вам хоть златые горы пообещаю.
- Гарантии! - взвизгнул профессор.
Я нахмурился. Не вышло, жаль.
- Ну, не хотите - не надо. И без вас разберусь. Объединюсь с остальными двумя, стану, как мыслящий, вожаком и уж точно придумаю, как извлечь вас из этой банки. Ну а под пыткой расскажете как миленькие, никакие гарантии не понадобятся.
Я пошел к двери.
- Блеф! - хмыкнул профессор. - Черты личности всегда сохраняются. И ты не станешь нас пытать.
Я не стал отвечать. Просто обошел банку и вышел в коридор.
Перекресток. Три пути. И куда теперь? Для начала стоит посмотреть на своих «родичей». Я повернул налево. В конце коридора нашлась дверь. Я попытался ее открыть - без особого успеха. На стене светился красным кодовый замок.
Я посмотрел на него внимательней. Если клавиши давно не заменяли, то те, которые нажимались особенно часто, должны быть немного глубже утоплены в панель. Ага - как же. Это не кодовый замок на подъезде. Это сенсорная техника… А-а-а!
Я отпрыгнул. Однако полупрозрачный призрак не обратил на меня ни малейшего внимания. Он набрал номер на замке и вошел в дверь.
- Это еще что было? - пробормотал я и подошел к замку. 4-2-6-8-5. Дверь открылась.
Внутри было темно. Почти чернильная темнота казалась еще гуще из-за нескольких горевших на стенах светодиодов. Какая-то лаборатория. Где свет?
Глаза защипало, как если бы я вышел на яркое солнце. Я на секунду зажмурился, и ощущение пропало. Зато я с удивлением обнаружил, что комната освещена слабым, идущим словно из ниоткуда синим светом. Все предметы в нем были настолько резко контрастны, что мне казалось, будто об угол столешницы можно разрезать шелковый платок. Я осмотрелся. Ничего особенного. Кругом битое стекло. На стенах - покореженные экраны. В уголке валяется трупак. Сравнительно свежий, однако основательно обглоданный. Крышка черепа с частью скальпа лежит рядом. Мозга нет. Глаз тоже. Видимо, мои родичи считали это все деликатесом. Грудная клетка разорвана. Сердца нет. На его месте - залитая кровью дыра. Крови, кстати, очень много. Но только на полу. Так что его убили сравнительно быстро. Гуманисты, ничего не скажешь! Люди едят ложечкой головной мозг живой макаки или еще живую, но уже приготовленную рыбу. Тут главное - чтобы оно шевелилось, мучилось и страдало. Что ж, сразу видно - они не люди, а звери. Перекусили - и спать. Осталось только найти их. А потом… потом - по обстоятельствам. Судя по всему, грудную клетку, а это, я вам скажу, ящик довольно прочный, они взломали руками. Раз они смогли - значит, смогу и я. А вот как они сумели ему крышку черепа отпилить?
Этот вопрос пробудил трупак к жизни. Вновь появились призраки. Ученый отступал от двух вымазанных в крови девушек, но далеко не ушел - они обе бросились на него, одна единым махом вырезала у него из груди сердце, а вторая бережно собирала в подставленные ладошки еще парящую кровь. Ага. У них есть когти. А у меня?
Оказалось, что тоже есть. Весьма острые, прячутся между костяшек, длина под тридцать сантиметров. Не так уж и много, но для драки сделано просто замечательно. Тем более что пальцы движутся совершенно независимо от когтей. Что ж, уже знаю за собой три способности - могу видеть призраков прошлого, могу видеть в совершенной темноте и у меня есть когти. Однако у моих противниц имеется то же самое… но нет разума. А значит, у меня есть замечательные шансы на победу. Интересно, я вообще могу ощущать страх? Внимательно осмотрев труп, я взял с собой две вещи - электронную карту с именем Герберта Хайнца Возельгера и довольно-таки увесистый пистолет, который немедленно начал исследовать. Нашел предохранитель. Снял его. Прицелился в дверь. И немедленно у меня перед глазами появилось перекрестье прицела, а из дула пистолета вырвался яркий синий луч. Он явно не был частью самого пистолета - этот луч резко преломлялся и, странно закручиваясь, уходил куда-то в стену. Интересно, что бы это значило?
Я нажал на курок. Глаза мои напряглись помимо моей воли. И, клянусь, я видел весь полет пули, начиная от ее выхода из ствола и заканчивая рикошетом. Пуля, кстати, двигалась четко по синему лучу. Интересно, с чего бы я видел траектории? Стоп, у меня же в голове процессоры! Наверняка они ее и просчитывают.
Восхитившись гениальностью тех, кто меня создавал, и порадовавшись собственным возможностям, я вышел в следующую комнату. Там было странно чисто. Только два убеленных сединами старичка сидели на диванчике. Напротив сердец на их халатах были маленькие красные пятнышки. В остальном эти почтенные джентльмены были совершенно целыми. Либо сестренки насытились, либо побрезговали. Сестренки… что-то в этом есть знакомое. Несомненно, у меня есть семья.
Я пошел дальше.
- Профессор, а почему вы решили, что он блефует?
- Не я так решил, а психологи. Впрочем, если он достаточно разозлится, пока будет ходить по коридорам базы, то легко приведет в исполнение свою угрозу.
- Почему?
- Этот парень… Я был в аналитическом отделе, смотрел историю его жизни и отметки о характере. Короче говоря, по нашему образцу при жизни плакала психиатрическая клиника. До класса восьмого он был забитым, но добрым пареньком. Потом у него началось раздвоение личности. Никто этого не замечал, кроме его одноклассников. Добрый мальчик был добрым только дома. В школе он зверел, и все, кто раньше его хоть как-нибудь обижал, огребли по полной. Учителя против ничего не имели и родителям не сообщали. Считали, что хулиганов давно стоит проучить, а парень имеет на это полное моральное право. Темная сторона его личности позже записалась на курсы киокушинкай карате и прилежно там училась. А потом он, защищая свою старшую сестру, побил банду насильников так, что двое из пяти оказались в реанимации. Его сестры стали его бояться, и добрый мальчик не выдержал. Сиганул с утеса. Но - выжил. Сестры долго перед ним извинялись, он перед ними тоже, раздвоение личности вроде бы полностью исцелилось. Сказка с хорошим концом, как казалось. Лечащий психотерапевт сказал, что его помощь больше не нужна, и отказался от пациента. Мы потом его нашли. Личности паренька сумели договориться. Ты себе такое представляешь? Я - слабо. Но в итоге получилось нечто довольно оригинальное. В спокойном состоянии он добрый и пушистый. А главное - невероятно вежливый. Но если его разозлить… вроде как чем хуже его настроение, тем больше он напоминает второго себя. При этом он может быть внешне вежливым и спокойным, но внутри это уже клубок ядовитых змей. У второго нет ни совести, ни морали. У первого после слияния эти качества тоже претерпели изрядные метаморфозы. Например, у него начисто отсутствуют общечеловеческие табу. Чувство отвращения у него атрофировано. Чувство страха и самосохранения - в известной мере тоже. Знаешь, как он умер?
- Так его не лаборатория убила?
- Ничего подобного! - возмутился профессор. - Это храм науки, а не гильдия убийц, если выражаться игровыми терминами, которые ты так любишь.
- Одно другому не мешает… Ну и что же с ним случилось?
- В поезде ехала банда. Решили они его ограбить.
- И что?
- Последний успел пристрелить его. И его, кстати, оправдали.
- Почему?
- Как только первый бандит вытащил пистолет, наш парень схватил его за руку, выдернул оружие и без колебаний всадил по пуле в лоб каждому. Купе все было в крови и человеческих мозгах. По мнению Герберта, в качестве военного образца он должен был произвести фурор. А вместо этого оказался единственным разумным из всех.
- А девочки?
- Девочки… Одна прыгнула с крыши. Из-за несчастной любви. А вторую изнасиловали и прирезали ее же одноклассники.
- Да я не про то! Их где собирались использовать?
- В нашей лаборатории. Курьерами, ходячими компьютерами, испытательными стендами и, наконец, сам знаешь, как мужчины могут использовать молодых женщин.
- Н-да, знаю… - мечтательно улыбнулся Радек и тряхнул головой, возвращаясь к действительности. - И куда их собирались направить? В смысле объекты проекта тридцать семь?
- Парня - на одну из локальных войн. Девчонок оставить у нас, одну в темпоральном отделе, а вторую в генетическом.
- Техникам ничего не дали?
- Ты сам их видел. Эти ребята раздражаются, даже если откуда-то пылинка падает, когда они думают.
- Это точно.
- Радек, эта кабина точно выдержит троицу этих зверей?
- Зверей бы она действительно задержала. Но банку можно достаточно легко поднять снаружи. Только найти потайную кнопку - и мы в их руках. Точнее, когтях.
Внезапно тот, кого называли профессором, побледнел.
- Что такое? Что с вами? - обеспокоился Радек. - Не бойтесь так, не станет же один разумный жрать другого.
- Открывай! Нам нужно уничтожить двадцать третий проект до того, как они найдут его!
- Двадцать третий проект? Что это?
Я вошел в комнату, которая, вероятно, была машинным залом. Столы и несколько терминалов. За двумя, пристроив обсосанные дочиста черепа на клавиатуру, лежали, скорее всего, местные сисадмины. Если они, конечно, водятся в подобных местах. Я подошел к полированной дубовой двери. На ней было вытравлено «Директор генетического отдела Халайенко Владислав Павлович». Я толкнул дверь. Внутри не нашлось ничего необычного. Однако мое внимание привлек компьютер, стоявший на столе. Я подошел к нему и включил. Вполне обычный компьютер, четвертого поколения, возможности, конечно, основательно выше обычных, тех, за которыми я работал, однако это не очень-то важно. Поскольку на компьютере стояла какая-то незнакомая версия операционки и требовала с меня пароль. Я смотрел на монитор, ожидая, когда появится призрак, что мило напечатает пароль для меня. Однако ничего не происходило. Некоторое время. Потом клавиши начали вспыхивать. Дурак бы догадался, что их и нужно нажимать. Рядок клавиш вспыхнул и угас, а я получил пароль. И вошел в систему. Несмотря на то что она была незнакомой, я чувствовал что-то вроде связи с компьютером. Будто он всегда был моим. Это тоже связано с процессорами в моей голове? Ну-ка…
Я убрал руки с клавиатуры и мыши. Однако компьютер любезно продолжал выполнять те команды, которые я ему посылал мысленно. Что ж, так куда удобнее. Я немедленно нашел описание проектов - что-то вроде пояснительной записки. Из этой штуковины я узнал, что мои глаза видят в любых диапазонах, а благодаря связи с процессорами могут из любого восстанавливать привычную человеческому мозгу картинку. Кроме того, что я вооружен когтями, у меня в правой руке есть что-то вроде лазера, а в ладонях встроены какие-то экспериментальные штуковины, благодаря которым я могу постепенно разрушать стены, а также наносить очень неприятные по последствиям удары. Мои кости состоят из необычного сплава, который тем не менее легко создается в моем организме. Также в нем есть биореактор, работающий от поглощаемой мною пищи и использующий вовсе не реакции окисления, а что-то, что высвобождает значительно больше энергии. Во всяком случае, его КПД составляет 98 процентов и по мощности он сравним с районной котельной. Избыток энергии идет на кучу всяких механизмов, которых в моем теле полным-полно. Прежде всего это что-то вроде колонии наномашин, вырабатываемых специальной железой. Эти штуковины дают мне невероятные возможности, такие, как сопротивляемость к любым болезням, очень мощный механизм регенерации, и обладают защитным действием - могут выступать на коже, образуя очень прочную и гибкую пленку. Также я могу придать им в принципе любую форму, причем даже вне своего тела, - те, что я использовал, постепенно восстанавливаются! Дальше шли процессоры. Они действительно были очень мощными, выдавая порядка восьми терафлоп на каждый, и вдобавок к тому не подчинялись принципам Неймана. Во-первых, они были биологическими. Все вычисления проводились в шестнадцатиричной системе. Шестнадцать устойчивых состояний! Они работали очень быстро, однако нейронные сети мозга не обладают достаточной пропускной способностью, поэтому нейронные сети были перестроены, носителем данных стали позитроны, а поэтому скорость обмена информацией возросла в тысячи раз по сравнению с обычным мозгом. Кроме нейронной сети, в человеческом мозгу слабых мест не было - его возможности настолько легко позволяют подключить к нему четыре процессора, что ученые даже выдвинули гипотезу о способности людей создавать друг с другом ментальные связи, передавая информацию между множеством разумов так же легко, как и внутри одного. На эту теорию в тексте была ссылка. Смотреть я ее не стал. Далее. Я, оказывается, обладаю последней разработкой темпорального отдела базы, так называемым «ретроспективным зрением». Эта штука позволяет мне наблюдать события, происходившие в прошлом. Вот оно, происхождение этих «призраков»! Также у меня в теле смонтировано особое нейромеханическое устройство, позволяющее мне на расстоянии до семи метров подключаться к любой информационной магистрали. Связь односторонняя - благодаря ему я могу управлять чужими сотовыми телефонами, компьютерами и прочей техникой. И, напоследок, во мне имелся особый, не являвшийся биологическим источник энергии, расположенный где-то в области грудной клетки. У него был только один существенный недостаток - он очень сильно нагревался при работе, имея притом низкий диапазон рабочих температур. Этот источник энергии был антигравитационным и фактически нарушал известные мне физические законы - он черпал энергию из ниоткуда, моментально ускоряя любые попавшие в область антигравитации частицы до скорости света. Это позволяло мне генерировать семьдесят миллиграммов энергии в секунду. Э? Как это «миллиграмм»? Ах да, Е=mc2, как же я мог забыть… Ого, это получается огромная мощность! Куда ее девать? Что там по этому поводу сказано? Ага, вот… Большая часть энергии, семьдесят процентов уходит на то, чтобы охлаждать реактор. Десять процентов позволяют мне левитировать, стрелять из лазера не импульсами, а постоянным лучом. И что, это все? И на кой он тогда? Еще тут указано, что система охлаждения этого чуда, сиречь «мобильного антигравитационного источника энергии», зело несовершенна, ввиду чего использовать его не рекомендуется, за исключением крайних случаев. Крайний случай - это когда мне надо улететь, отстреливаясь при этом из лазера? Так сказать, последний шанс? Бесполезная штука.
Дальше шли чисто биологические характеристики. Оказалось, что я впитал в себя все сильные стороны животного мира и еще кучу придуманных человеком улучшений. Во-первых, у меня почти не было уязвимых мест. Меня можно было уничтожить, только разрубив на множество мелких частей или спалив до состояния пепла. Все мои ткани регенерировали, включая даже мозговые. У меня нет сердца. Его функцию взяли на себя несколько насосов, которые состоят из нанороботов. Врачам мне показываться не стоит - пульса у меня нет. Функции печени взяли на себя все те же наномашины. Большинство гормонов вырабатывалось специальной железой. Эта железа фактически была единственной частью моего тела, которую я мог контролировать только частично. В целях безопасности, как я понимаю. Если буду управлять выбросом эндорфинов, то стану самонаркоманом. Мои мышцы плотнее обычных человеческих и состоят из искусственно полученной ткани. Я могу обходиться без воздуха добрых полчаса. А еще - моя кровь бледно-синего цвета. Гемоглобин заменен чем-то, обозначенным в тексте как «ЭСКУ». Здесь же и ссылка. Химическая формула этой дряни просто огромная!
Я восхищенно посмотрел на свое тело. Это произведение искусства, целиком созданное человеком. Мозг - единственная часть, которая не создана, а лишь улучшена. Я собрался было выключить компьютер, но, вспомнив еще один важный для любого мужчины момент, поискал информацию о своей возможности к воспроизводству. Хм… хм! Что ж, и на этом спасибо.
После этого я выключил компьютер, попутно заметив около стола сумку. А в ней я нашел ноутбук. Вещь полезная в любых жизненных обстоятельствах. Взяв ее и положив во внешний карман пистолет, я покинул директорский кабинет. Надо бы еще где-нибудь одеждой разжиться, а то хожу в костюме Адама по лаборатории…
- Профессор, так что это за проект такой?
- Одна из шуток Веги. Он называл его «Ластик Неумолимой Истории».
- Вега? Это тот, что предложил паутинную концепцию биопроцессоров и фактически создал остов седьмого проекта?
- Да-да. Вега расшифровывается как Великий Гений. Большинство проектов было инициировано им. Фактически все остальные ученые разрабатывают его идеи, и нам их хватит еще на добрых сто лет!
- А что с ним случилось?
- Погиб. Работая еще с какой-то машиной, к которой никого не подпускал. Мы нашли его в лаборатории. В его теле не было ни одной кости. Этот студень к тому времени уже умер и не успел предупредить остальных, чтобы мы не трогали его последнее изобретение.
- Что это было?
- Не знаю. И никто не знает. Похожа эта штука на постамент с огромным веретеном. Если подойти к ней на десять шагов, то в тебя с диким грохотом бьет молния. Мы все-таки были достаточно любопытны, чтобы подвести громоотводы и подойти ближе. Вблизи оно мгновенно растворяет кости. Один подошел слишком близко, так еле спасся, но его левая рука сейчас все равно напоминает студень. Мы зафиксировали излучение, но отразить его ничем не смогли. Так что лаборатория сейчас запечатана… но самое опасное - это все же проект двадцать три!
- А что это?
- Машина, управляющая памятью людей. Она может изменить память любого человека или группы людей так, что они даже этого и не заметят. Ха! Мы так считали. И просчитались. Эта дрянь позволяет изменять… не знаю даже, как это обозвать… саму линию существования, что ли. Один человек может превратиться в другого, вбив всего лишь несколько строк кода. И этот код там используется в качестве примера! Мы думали, что он меняет память. Но нет! Документы, бумаги, любой намек!
- Изменяет все? И ее у нас до сих пор не забрали?
- Мы ее скрыли. Знаешь, хоть мы и ученые, но не так беспринципны, как власть имущие. Эта вещь опасней атомной бомбы. Отдавать ее кому-то, кто сумеет ею воспользоваться, слишком опасно.
- Но с чего вы взяли, профессор, что наш образец справится с этой машиной?
- С ней справился бы даже ребенок. Мало того что у нее элементарный интерфейс, так над экраном еще и инструкция вывешена!
- Значит, это самое опасное изобретение?
- Если он до него доберется первым, то эта база может быть легко стерта из записанной истории. А найти нашу обитель не так-то и просто. Кроме того, все наши проекты останутся в руках сверхчеловека с психическими расстройствами! Надо как можно быстрее уничтожить эту машину.
- Как мы это сделаем?
- Там уже все подготовлено. На крайний случай под лабораторией есть шахта, в самом низу которой - аннигилятор. Вспыхнет - и даже пыли не останется.
- Профессор, идем быстрее!
- В чем дело?
- За нами кто-то крадется!
- Представители животного мира, если они сытые, нападают только из азарта. Постарайся не провоцировать этих девчонок. Хотя бы до того, как мы доберемся до нашей цели.
- А потом?
- А потом мы окажемся за двумя прочными стальными дверьми, между которыми перегородка из ахроста. Через такое они не продерутся.
- Профессор?
- Что еще?
- Мы, похоже, не успеем ничего уничтожить.
- Мужики! - радостно воскликнул я. - Куда же вы так торопитесь-то? А, догадываюсь. В стеклянных банках удобств не предусмотрено.
Младший прошептал старшему, что они не успеют что-то уничтожить. Они остановились. После моей фразы на их лицах нарисовалось облегчение. Я их так напугал, что они решили не идти до сортира? Нет, дело тут в другом…
- Стоять! Шучу я, мужики, уж не обессудьте. Лишнее движение - изрежу лазером, даже руки марать не стану. Аккуратно сели на пол и отвечаем на мои вопросы.
- Садись, Радек, - вздохнул профессор. - Влипли мы серьезно.
- Итак, что я из себя нынче представляю, мне уже известно. Разработка за гранью фантастики, даже не подозревал, что такое вообще возможно. Если вы участвовали в моем создании, выражаю вам свое восхищение. Особенно меня порадовал транскодер.
- Правда? - вскинулся Радек. - И как он работает?
- Замечательно, - честно ответил я. - За компом работать - не надо ни клавиатуры, ни мыши. Это твоя идея?
- Ага. - Парень даже покраснел от удовольствия. - Целиком и полностью моя. Вплоть до реализации.
- Правда, есть и один разочаровывающий момент. - Я вздохнул. - Я тупиковая ветвь эволюции. Размножаться не могу, хотя все необходимые органы присутствуют.
- Я не настолько глуп, чтобы допустить возможность размножения таких, как ты, - фыркнул профессор. - Ваш вид значительно превосходит человека, и вы бы вытеснили нас максимум за два поколения.
- Ну, ваши резоны я понять могу… Но мне интересно, что у меня с памятью? Раньше она была… как бы это выразиться… точно грот, под самый потолок набитый песком воспоминаний. А теперь остались только сталактиты чистого знания. Это побочный эффект пересадки мозга или вы сделали это специально?
- Специально. У тебя было раздвоение личности и множество комплексов, идущих из воспоминаний.
- Ага. Хорошо, тогда я не буду даже пытаться восстанавливать свою память. Однако меня интересует вот что… Как меня зовут?
- Шалфей. - Профессор задумался на секунду. - Шалфей Ворког. Тебе было восемнадцать лет, второй курс института. Погиб в перестрелке. Ты убил пять человек, а шестого не успел.
Я слегка удивился. Ничего такого я не помнил. Кроме, разве что, того, что шалфей - это такая пахучая травка. Что я и высказал.
- Это не ко мне вопрос, а к твоей матери, - ответил профессор.
- Вот как? А она еще жива? - Ага, все-таки я прав, есть у меня семья.
- Жива, жива. И сестры твои живы. Но ты серьезно собираешься показаться им в таком виде?
- В таком виде? - Я слегка встревожился. Посмотрел на свое тело. Ничем не отличается от человеческого. Хотя… у кожи слегка синеватый оттенок, но это неудивительно, учитывая, что у меня вовсе не красная кровь. Руки немного неправильной формы - но это и немудрено, ведь у меня довольно длинные когти. И вроде все… - А что не так?
- Ты себя в зеркало еще не видел, правда? - поинтересовался профессор. - Ну, тогда иди, посмотри. В этом кабинете есть одно.
Я зашел. Включил свет и посмотрел в зеркало. Хм…
Прежде всего внимание привлекают глаза. Необычайно большие и совершенно черные. Радужка - очень яркая, насыщенного красного цвета. Зрачок при повороте головы отливает зеленью, как у кошки. Он, кстати, вертикальный. А в остальном лицо… почти нормальное, даже, наверное, красивое. Высокий лоб, густые черные брови, прямой нос, белые зубы за синеватыми губами. Я улыбнулся своему отражению. Зрелище получилось все равно страшноватое. Красные глаза портили все, превращая любое выражение моего лица в дьявольскую маску. Но, закрыв их очками, можно было жить.
Я почувствовал, как висок чем-то обожгло. И отскочил в сторону.
Как раз вовремя! Сверхъестественным образом я почувствовал пулю, которая через доли секунды должна была покинуть ствол. Я бросился к двери, выпуская когти. Адреналин кипел в крови, и все кончилось в считаные секунды. С моих рук капала кровь, а так и оставшийся безымянным профессор тяжело повалился на пол. Из распоротого снизу вверх живота вывалились внутренности. Радек тоже повалился назад и задергался в агонии. Как оказалось, ему я пробил когтями грудь. Даже не заметив этого. С рук капает кровь. Я смотрю на них и на людей, впервые убитых мной. Профессор заслужил! - рявкаю я на подбирающуюся ко мне совесть. Он стрелял в меня! Но этот паренек, Радек…
Я сел на пол. И завыл от боли. Мучения совести непонятно как в один момент стали физически ощутимы. Я медленно сгорал в огне. Ради того, чтобы прекратить эту пытку, я согласен даже умереть!
- Умереть? - хихикнуло в сознании. - Легко!
Я выдохнул и открыл глаза. Вновь жив и снова управляю телом. Шалфей Отрешенный начинает свои Темные Танцы. Есть хочется. Этот хмырь, мое второе Я, как-то забыл, что для поддержания себя в тонусе надо время от времени что-нибудь есть. Например, мяско. А вот и два образца лежат. Молодой, наверное, вкуснее. Сестренки предпочитали мозг, но я понятия не имею, как они его доставали. Непохоже, чтобы мои когти резали кость. Да они и не режут. Если сильно ударить - проламывают, если слабо - только скользят. Плюнув на попытки извлечь деликатес, я вместо этого отрезал руку и замечательно пообедал. Человечина на вкус ничем не отличается от любого другого мяса. Я подобрал пистолет профессора. Присвистнул и посмотрел в туннель, который пробила в стене пуля. Похоже, специально против таких, как я, делали. Ручной вариант рельсовой пушки. Жаль - однозарядный. Не нужен… Что ж, а теперь две вещи - найти сестренок и, пожалуй, выбираться отсюда как можно быстрее.

1 Следующая страница


Архангел 2

Вскоре я попал в жилую часть базы. В одной комнате я помылся. В другой - нашел подходящую для себя одежду. Это оказался классический черный смокинг. Я посмотрел на себя в зеркало и попытался срезать волосы. В голом виде патлы до пяток не мешают, но люди в таком виде ходят очень, очень редко. Да и белые волосы тоже не слишком распространены. Когда выберусь отсюда, буду все равно что ходячий музейный экспонат.
Однако срезать мне ничего не удалось. Мои волосы, похоже, предназначались для того, чтобы соединять два груженных урановыми слитками вагона. Во всяком случае, мои когти, в остроте которых я уже успел убедиться, никакого вреда этим с виду тонким нитям не причинили. Поэтому я заплел их в косу. Волосы, естественно, а не когти. Как оказалось, пальцы помнили это движение.
В конце коридора я нашел девушек своего биологического вида, проснувшихся чуть раньше меня. Обе перемазанные в крови, с такими же, как у меня, белыми патлами, но у них радужка глаз была ярко-зеленая. Честно скажу, впечатление действительно жуткое. Будто на тебя из тьмы смотрят смертельно опасные хищники. Хотя так оно и есть… Ну а теперь такой вопрос - что вы, девушки, делать будете?
Мы стояли друг против друга. Я рассматривал этих девиц. Соблазнительные формы, необычная красота. Однако тут стоит помнить, что на их телах отнюдь не футуристические татуировки, а брызги крови. В руках когти и лазер. Их способности ничем не отличаются от моих. Их две… Возможно, если я чиркну по ним лучом лазера, то дальнейшее сражение будет уже один на один. Обе девушки выпустили когти и встали так, чтобы касаться друг друга локтем. Значит, решили напасть? Да будет так!
Они побежали на меня. Я вскинул руку и выпустил тонкий, с карандаш, луч. Похоже, девицы о лазере даже не подозревали. Во всяком случае, та, в которую я направил луч, просто упала с разрезанным пополам черепом. Вторая оказалась сообразительнее. Я увидел, как из ее ладони вырвался синий луч траектории. И - резким движением ушел в сторону. Вовремя! Лучик взрезал прочный металл стены как нож - мягкое масло, но меня там уже не было. Рванувшись вперед, я выпустил когти. Девчонка, шипя, сделала то же самое. От ее руки шел дым. Ох, дурочка… Она же лазером выстрелила не с боевой позиции, а прямо сквозь собственную ладонь! Дальше была скучная драка, которую можно увидеть в любом боевике… при ускоренной перемотке. Девчонка пыталась разрезать мне грудь. Такие удары я мог бы предсказать и сам, без процессоров в голове. А вот ее вычислительным системам явно приходилось несладко. Если я видел одну-две траектории, то ей, после того как я стукнул ее пяткой в нос, приходилось просчитывать еще и возможные удары ногами. Ха! Тогда я еще не понимал, что это такое - 32 терафлоп… Проклятье! Драться с ней, даже используя когти, не имеет никакого смысла. Наши тела слишком быстро регенерируют. Я до сих пор был целым, а девчонка пропустила два удара. Первый - упомянутый выше пяткой в нос и второй - когтями по ребрам. Но следы от второго удара уже через минуту напоминали царапины от кошачьих когтей. Про первый я и не говорю. Вряд ли кто-нибудь, глядя на покрытую персиковым пушком мордашку, смог бы увидеть результаты моих усилий.
Драка перешла в серьезную стадию. Нам обоим было ясно, что нужно убить противника одним ударом. Я увернулся от ее нападения и сделал шаг вперед, целясь когтями в горло. Я недооценил свою противницу. Издав противное шипение прохудившейся шины, она со скоростью швейной машинки несколько раз вонзила мне когти в то место, где у людей располагается сердце. Ну, я не человек, а потому это лишь причинило мне сильную боль. Которая прошла буквально через секунду, стоило только подумать о ней. Мой организм, похоже, выбросил в кровь обезболивающее. Под рубашкой что-то зашевелилось, не иначе наномашины начали свою лечебную деятельность. Весь эффект ее удара - она порвала мне пиджак. Самое печальное то, что вся пляска до того была бесполезной. Мои удары имели тот же эффект. Она напала, занося когти. Процессоры выдали двенадцать возможных эффективных ударов и даже предложили универсальную защитную стойку. Но я не стал следовать их совету. Вместо этого я поймал свою противницу за запястья и встал так, чтобы мы неизбежно рухнули на пол, если кто-нибудь нарушит равновесие. Однако в этом случае у меня было бы преимущество. Ей это было ясно, поэтому она просто пыталась вырваться. Будь она человеком, черта с два ей бы это удалось. Но, как и я, она обладала нечеловеческой силой. Мы оба потели и злобно смотрели в глаза друг другу. Я приступил к выполнению своего плана. А именно - начал выращивать на лбу острый клинок из наномашин. Десять секунд - и я ударил!
От боли я слегка ослабил хватку, однако и моей противнице тоже было больно. Я как-то забыл, что у нас кости из металлического сплава! Даже моих переделанных мышц не хватило бы, чтобы ножом пробить такой череп. Идиот!
Я отпустил девчонку, по чьей коже струилась светло-синяя струйка, отпрыгнул назад и взмахнул рукой. Она догадалась, что я собираюсь сделать, но совсем уклониться не успела. Я отрезал лазером ей кисть левой руки. Она отмахнулась - результатом была оставшаяся на полу моя левая ступня. На пол капала синяя кровь. Мы стояли, злобно сверля друг друга взглядом и прикидывая, как отправить противника к праотцам. Ну думай, Шалфей, думай! Пока ты был человеком, ты побеждал противников тем, что был нечувствителен к боли, в отличие от них. Однако сейчас ты сражаешься почти что с зеркалом. Те же способности, одинаковое вооружение, разница только в том, что она зверь, умный, вроде старого тигра, а я - человек. И у меня есть только одно небольшое преимущество - я знаю, на что теоретически способно это тело. Однако любое оружие можно использовать только один раз - эта зараза слишком легко перенимает новые идеи. Вон, уже пытается вырастить на лбу рог. Что-то не слишком у нее выходит. Видимо, управление наномашинами должно быть осмысленным. Что еще есть? Когти - бесполезны. Попасть лазером ей в голову будет трудно, она, так же как и я, видит линию, по которой пройдет луч. Даже если занести руку за спину, чтобы выстрелить сквозь себя, луч траектории лишь расширяется, оставаясь видимым! Что еще? Антиграв? Включить и попытаться сплошным лучом нарезать ее в стружку? Идея хорошая. А как он включается?
Эффекта от самого себя я не добился. Не иначе эта штука просто не работала, на всякий случай. Она же для меня опасна, правда? А образец терять не хочется. Что ж, надо придумать что-то еще. Наномашины. Броню на теле вырастить? А на кой? Лазер она не отразит, а когти и без того можно не использовать. Попытка пробить ей череп клинком провалилась. Антиграв не запускается. Из жизненно важных органов только мозг. Он под черепом, который я могу пробить только лазером. Тупик! Значит, есть два варианта. Первый - сбежать. Второй - заманить ее в ловушку.
Я выбрал второй вариант и во всю прыть припустил в ту комнату, где проснулся. Девица, естественно, за мной. По пути я вспомнил еще одну вещь - про какие-то излучатели в руках.
Они активировались довольно легко, предложив мне на выбор несколько режимов. Я на бегу выбрал боевой. Ладони немедленно наполнились странным ощущением - вибрация пополам с покалыванием. Я вбежал в комнату, захлопнул за собой дверь и глянул вверх. Действительно, как я и ожидал, банка висела под самым потолком на толстом стальном тросе. Я взобрался на стену над дверным косяком. Девчонка вломилась буквально через секунду. Я ударил ее в затылок раскрытой ладонью и отвесил пинка. Она птичкой полетела в сторону банки. Еж - птица гордая, не пнешь - не полетит… Я разрезал лазером трос. Банка с диким грохотом рухнула вниз, погребя под собой девчонку. Я вздохнул свободно и вдруг вспомнил, что у меня нет левой ступни. А я бегал и вроде бы даже не замечал отсутствия. Я посмотрел вниз. У меня уже вырос протез. Он был гибким и напоминал живую плоть всем, кроме цвета. Выглядело все так, будто он сделан из застывшей ртути. Внутри этого пузыря, похоже, что-то было. Не иначе сейчас под этим странноватым сапогом растет новая ступня. Остался один вопрос: что мне делать с этой девахой? Она уже поднялась и даже попробовала разрезать банку когтями и лазером. Но та делалась в расчете на то, что ее будут штурмовать взбесившиеся представители моего вида. Так что, наверное, и постамент, и сама банка будут неуязвимыми для всех попыток ее взломать. Тем лучше! Пускай сидит здесь, пока не умрет от голода или жажды.
Вынеся приговор девчонке, я с сожалением оглядел свой костюм. Он превратился в натуральные лохмотья. От резких движений швы разошлись, там, куда била когтями сестренка, зияла кошмарная дыра, под которой блестел живительный металл. Я опять хотел есть. Поэтому пошел к недавно оставленным мною трупам. Но передумал и, зайдя в компьютерную комнату, начал искать план базы. Все же сырое мясо не такая уж и вкусная еда. Да и запить нечем.
Столовую, которую я искал, царивший на базе разгром не затронул. Разве что самым краешком. Повара сестренки прибили, но есть не стали. И великолепный, огромный казан еще горячего плова они тоже не тронули. Как и большую кастрюлю с компотом. Я был куда менее привередлив, чем мои мозгоедки-сестренки. Еда оказалась потрясающе вкусной, и я умял почти весь плов, прежде чем насытился. Но на свою беду увидел в духовке пирожки…
Как оказалось, скорость моей регенерации напрямую зависит от набитости желудка. Доказано эмпирическим путем, поскольку металлические лужицы, заменявшие мне кровавую корку, начали стремительно впитываться в кожу. Из столовой я вышел совершенно целым, сытым и голым, если не считать чудом не пострадавшей сумки с ноутбуком. Когда-то бывший великолепным смокинг я выкинул, снова вымывшись. Надо же, а я, оказывается, чистоплюй.
Я снова пошел по лабораториям. В одной из них я натолкнулся на бачки, в которых плавали кошки. Всего три штуки. Рядом валялись два трупа, работал компьютер и лежала папка с надписью «Проект № 22. Стражи Храма».
Я открыл. В отличие от Шалфея Обреченного я более-менее понимал то, что написано в этих научных трудах. Ибо не зацикливался на постоянном пережевывании своих и чужих проблем, а учился полезной всячине. Итак, что у нас здесь?
Ага, совместный проект генетического и темпорального отделов. Суть - высокоэффективные боевые биомашины охраны. Действуют в группах по десять - двадцать штук. Особенности - встроенное устройство вне-темпорального движения, оно же «Проект № 60. „Хроносфера“. Ох-ох… как же замысловато написано… Так. Эти кошки создают для себя что-то вроде коридоров, где нет понятия времени. Хм… Телепортация имеется в виду. И что, все? Нет. Кошки, модифицированная сиамская порода, обладают невероятно выносливыми мышцами, мощными когтями и зубами… причем отравленными. На этом возможности сих животинок исчерпываются. Проект завершен… вчера в девять часов. Ну-ка…
Я подошел к компьютеру. Какой интерфейс заумный… Я подключился к машине напрямую и запросил информацию по кошкам. Оказывается, они уже почти проснулись. До выброса осталось три секунды?!
Я посмотрел на бачки. Из них стремительно вытягивалась жидкость. А потом стеклянные купола поднялись. Мокрые кошки, дрожа, озирались по сторонам. Мне стало их жаль. Хм. А ведь если я с ними подружусь, то они могут быть очень полезным боевым инструментом…
Я взял всех трех дрожащих мурок и вернулся в столовую, где предложил им мяска. В столовой было куда теплее, чем в лаборатории. Кошки не стали отказываться, набросившись на жратву как коршуны. Шесть килограммов жареного мяса исчезли, как будто их и не было. А потом все три кошки начали вылизываться. На меня они больше внимания не обращали. Ну… Как хотите, пушистики. Если вы отказываетесь сотрудничать, то с меня какой спрос?
Дальнейшие исследования лабораторий оказались еще интереснее. В одном бачке плавало что-то вроде рыбы. Завидев меня, эта дрянь открыла пасть - и бачок разлетелся к едрене фене! Я едва успел закрыть дверь, но осколки стекла забарабанили по ней пулеметной очередью. Дальше за дверью были звуки кошмарной битвы. Когда все стихло и я зашел внутрь, там все выглядело так, будто в комнате взорвали бомбу. Оказалось, что всему виной «Проект № 14. „Акустическая рыба-торпеда“. Создает довольно сильную ударную волну даже на воздухе. В воде должна легко топить любые корабли. Кошмар, и они ЭТО собирались выпустить в моря?
Было еще много всяких вещей. Одну я взял собой - «Проект № 88. „Универсальная одежда“. Выглядела эта штуковина так себе, ярко-красная роба… М-да. Хотя - дареному коню в зубы не смотрят. Одевшись в нее, я заметил, что она изменилась, полностью подстроившись под мою фигуру. И теперь сидела как влитая! Если бы не этот темно-алый цвет, я бы даже порадовался. Посмотрев на себя в зеркало, я усмехнулся. Ладно. Сойдет и так.
Вторым интересным моментом оказалась машина, которая перекидывала знания из одной головы в другую напрямую. Мгновенное обучение чему угодно! Но, к сожалению, пока что можно было обучаться только языкам. Машина была размером с футбольное поле, и в центре ее стояли два кресла. Да, нехилые здесь лаборатории, надо признать.
Я спускался все ниже и ниже. В темпоральном отделе все было завалено трупами. Также я нашел там подробную документацию по ретроспективному взгляду и хроносфере. Тут была даже машина времени - позволяла перетаскивать тушку аж на десять минут в прошлое и неограниченно далеко, однако в пределах жизни перекидываемого, в будущее. Рецепт по переброске в будущее прост - сидишь в кресле и ждешь положенное время.
Еще ниже я нашел экспериментальные площадки. Их было всего лишь три, на двух не было никого и ничего, а вот на третьей…

Глава 2
ОБРЕТЕНИЕ

Я обошел девушку вокруг. Она была буквально завернута в настоящий ковер из датчиков и проводов. Они сковывали все ее движения, однако я чувствовал ее напряженный взгляд на своем затылке. Осмотрев прилегающую маишнерию и не увидев уже ставшей привычной папки, где большими буквами написано «Проект № …. журнал разработки», я обратился напрямую к девушке:
- Ты разумна?
Она промолчала.
- Черт. Стоило надеяться, - хмыкнул я. - Интересно, а что же ты такое? Тоже какой-нибудь смертельно опасный эксперимент, вроде меня? Глупый вопрос. Кем же еще тебе быть…
- Ты не один из них?! - воскликнула девушка.
Я удивленно уставился на нее:
- Один из кого? Если ты не в курсе, то тут живых - шесть штук. Ты, я, сестренка и три кошки.
- А белохалатные?
- Мертвы. Сестренки убили.
- Твои? Кто ты?
- Шалфей, по прозвищу Отрешенный. Приятно познакомиться.
- Рада за тебя. Освободи меня!
Я вздохнул.
- Еще раз скажешь мне что-то таким тоном, и я освобожу тебя от твоей головы, - начав с тихого, укоризненного шепота, я закончил разъяренным рыком.
- Свободолюбивый… - пробормотала она. - Ладно, я верю, что ты не один из них. Освободи меня, пожалуйста!
- Ну, раз так…
Я чиркнул лазером по верхним проводам, потом по нижним. Перерубленные кабели рухнули, явив оказавшуюся обнаженной девушку.
- Не смотри!
Я вздохнул и отвернулся. Какие мы щепетильные… Ого, да у меня круговой обзор! Ей об этом лучше не знать.
- Ты какой проект?
- Проект?! - взъярилась она. - Я свободная эльфийка!
Ух ты… Не иначе она просто подопытная. А испытывали на ней какой-нибудь «разжижатель мозга». Хотя… с другой стороны, если я заявлюсь к своей семье да похвастаюсь, что я Шалфей, просто мозг в другое тело запихали, они отнесутся ко мне с полным пониманием….
Пока не приедут еще более понимающие люди с особой длиннорукавной рубахой, что является писком моды вот уже больше столетия.
Ладно. Пока что просто понаблюдаем за этой… хм, свободной эльфийкой.
- Тебя как зовут-то?
- Ливирсциэль.
Ужасное имя. Слух режет.
- Будешь Шиэль. А то о твое имя можно язык поцарапать.
Она нахмурилась, но ничего не сказала.
- Шалфей, кто ты такой? Если ты «проект», - она произнесла это с презрением, - то ты никто и звать тебя никак.
- Ну, возможно… Но «Я» содержится в моем мозгу, а он вроде бы не претерпел никаких изменений.
- А твои сестры?
- Сестры - не значит кровные родственники. Они просто того же вида, что и я. Но у них с головой что-то не то случилось. Поэтому… - я наигранно вздохнул, - персонал этой базы отправился к предкам. А потом сестренки решили меня отправить туда же. Одну я убил, другая еще шевелится..
Она посмотрела на меня осуждающе. Я с усмешкой объяснил причины своего безмятежного тона:
- Они неразумны. Просто зверье. Но, по моему мнению, животное, которое может стрелять из лазера, гнуть железные конструкции и резать когтями сталь, должно быть обезврежено. Во избежание… прецедентов.
- Шалфей, ты уже долго ходишь здесь?
- Ну… достаточно. А что ты хочешь?
- Ты видел здесь каменные плиты, сложенные в круг?
- Видел… - Действительно видел. Но так и не понял, на кой черт они лежат в центре наполненной электроникой лаборатории.
- Где?! Проводи меня туда!
- Пойдем, - сказал я, пожав плечами.
Войдя в тот зал, «свободная эльфийка» издала гортанное восклицание и подбежала к камням. Опустилась на колени и начала изучать надписи. Обо мне она забыла начисто. Благодарная, как те кошки!
Слегка разочарованный таким свойством мира, я ушел, не издав ни единого звука. Не хотят меня знать - и ладно. Я еще не осмотрел левое крыло. А меня, признаться, очень сильно мучило любопытство. Где еще увидишь то, что раньше считал фантастикой? В темпоральных лабораториях я нашел удивительную по своей задумке штуку. Сиречь «Проект № 8. „Оружие без боезапаса“. Этим оружием оказались два увесистых пистолета из серебристого металла. Как я узнал из записки к проекту, пистолеты были модернизированной версией „Desert Eagle“. Их возможностями как оружия занимался тот самый паренек, чью карточку я успешно использовал для входа во все закрытые лаборатории. Темпоральный отдел просто создал работоспособную технологию, позволявшую при вливании энергии создавать точную копию объекта. Чем меньше был такой объект, тем меньше энергии требовалось для создания материальной копии. Нужно ли пояснять, что в данном случае копиями были пули в этом пистолете? Ввиду того, что такие клоны создавались легко и исчезали после десяти минут вне особой по своим свойствам темпоральной среды, состав пуль был тоже экспериментальным. У одних - калифорний, чья критическая масса - 9 граммов. Каждая пуля была небольшой ядерной бомбой. Я поспешно отбросил пистолет. Еще со школьной скамьи помню, насколько радиоактивен этот элемент. А у других что? Хм… простые вроде бы пули, но… ого? Да они раскрываются, как кассетная боеголовка! В результате одна пуля делает дырок столько же, сколько две вилки. И все предусмотрено! Оказывается, в пистолете время стоит на месте. Никаких излучений из него быть не может. А вот с подзарядкой этих штуковин ученые постарались как следует. Можно подавать на него огромные напряжения и силу тока, швырять об стены, нагревать… от всего этого восстанавливались патроны в нем. Единственное, что было делать нельзя, - стрелять из одного пистолета в другой. Рванут так, что мало не покажется. Но в самом процессе выстрела энергия восстанавливалась тоже. Поэтому у этой военной машинки не было отдачи. Вообще. Если расстрелять всю обойму, то там восстановится один патрон. Напоследок. Всего, получается, двадцать один выстрел. К каждому пистолету - своя обойма. В одной - ядерные пули, в другой - кассетные. Проект законсервирован, поскольку оказалось, что для работы темпоральных восстановителей патронов требуется слишком много энергии. На это нужно больше ста гигаджоулей. Я прикинул, что двадцати выстрелов в таком случае не должно хватать еще на один. Один выстрел - 405 килоджоулей при условии, что пуля вылетает со скоростью в триста метров в секунду… Нет, никак он не должен восстанавливаться. Не иначе побочный эффект… Я в оружии не разбираюсь. Особенно такого типа! Однако пистолеты жадно захапал. Думаю, мне они пригодятся, тем более что у меня в руках есть мощные излучатели… Может, их будет достаточно для подзарядки этих ядерных установок. Следующей по коридору была странная комната. Половина была занята столами, освещенными яркими лампами. На столах лежало оружие, целое и отдельные детали. На стенах висели схемы и чертежи, а на дальнем столе стоял компьютер с очень большим монитором. На мониторе был чертеж. Другая половина комнаты была заставлена стеллажами с компьютерами. По одному из столов клацала восемью лапками странная машинка, похожая на металлического паука. Для начала я подошел к компьютеру. И мои губы невольно растянулись в усмешке. На подставке под клавиатуру лежали обоймы. Парные, как раз к моим пистолетам. И записка.
«Шалфей, привет, друг. Если ты читаешь это, то меня нет в живых. Избитая фраза, и мне даже кажется, что я вижу усмешку на твоих губах. Конечно, ты не помнишь меня и, возможно, удивлен тем, что я знаю тебя. Но тем не менее это так. Шалфей, то есть, извини, проект номер тридцать семь. Тебя зовут Шалфей Ворког, и ты находишься в новом теле. Возможно, ты не помнишь даже своего имени, а я надеюсь, что ты вспомнишь меня. Свое полное описание сможешь найти в машинном зале. Я знаю, что тридцать седьмой проект будет последним для базы. Ментальные поля этих дурных существ, девчонок-самоубийц, нестабильны. Они убьют нас всех, мне это снится по ночам, но я не могу покинуть базу. Меня не выпустят. И все же есть надежда на ошибку… Шалфей, я верю, что ты будешь разумен, но не сомневаюсь, что эти проклятые профессора надежно лишили тебя памяти. Я был твоим другом. Я спас тебя от смерти, когда тебя убили. Тавтология, конечно, но именно я предложил использовать твой мозг в тридцать седьмом проекте. И теперь… Шалфей, у меня к тебе просьба. Встреться со своими сестрами и передай Солаэ конверт, лежащий в верхнем ящике. Это мое прощание. Для тебя обоймы, лежащие на столике для клавиатуры. Ты любил оружие не меньше меня. В соседней лаборатории есть темпоральные пистолеты, возьми их себе. Ядерными пулями лучше не пользоваться, в этих обоймах есть куда более подходящие варианты. Думаю, тебе понравится. Прощай, Шалфей. Я рад, что когда-то познакомился с твоей семьей. Спасибо тебе. Герберт.
P.S. Сейчас не время шутить, но… в первый день знакомства ты говорил, что настоящая жизнь у тебя начнется post mortem. Ты знал или угадал?»
Невероятно… Значит, я был знаком с Гербертом? А насчет жизни после смерти… Думаю, это латинское выражение станет моим девизом. И раз все это изобилие мне, то я не стану отказываться… И волю умершего тоже выполню. Одну из моих сестер зовут Солаэ… надо узнать побольше о своей семье. Бывшей. Вряд ли они поверят в феномен моего воскресения.
В ящике, кроме конверта, оказался очень удобный пояс с двумя кобурами и карманами под обоймы. Так. Теперь надо поискать такую же записку у Радека. Возможно, я был знаком и с ним. Этот компьютерный маньяк наверняка и посмертное послание оставил на компьютере. Я протянул руку к мыши…
- Не трогать! - проскрежетал паук. - Компьютер принадлежит первому Хозяину.
Нда… И кто же эта загадочная личность? Сарказм типа.
- Радек мертв, - ответил я пауку. - Его компьютер больше никому не принадлежит.
- Хозяин мертв? - проскрежетал паук. - А второй Хозяин?
- Кто это такой?
- Герберт.
- Тоже мертв. - Я только сейчас удивился, что веду беседу с роботом-пауком. Я думал, это такой движущийся автоответчик, а вместо того…
- Почему?
- На свободу вырвался тридцать седьмой проект. Он убил всех на базе.
Паук как-то странно заскрежетал. А потом из него раздался знакомый голос Радека. Только на этот раз - очень серьезный.
- Я, Радек, Радислав Арковый, находясь в здравом уме и твердой памяти, оставляю свое завещание. Все, чем я владел при жизни, - опись находится в моем компьютере, - я передаю на кафедру вычислительной техники своего института. Все, кроме моего ноутбука. Его я завещаю своему другу Герберту. На этом все. Прощайте.
Я хмыкнул. Интересно…
- И как теперь поступить? Герберт тоже умер… - Я вздохнул. - Конечно, все это оборудование передадут в институт, но с ноутбуком проблемы… Хотя нет! Его надо просто похоронить вместе с Гербертом, так?
- Нет логической неувязки, - согласился паук.
- Отлично… Тогда иди и отнеси ноутбук Герберту.
- Ваше предложение невыполнимо. Моя грузоподъемность - шестьсот граммов.
Я вздохнул. Притворно, конечно.
- В таком случае воля Радека останется неисполненной… Плохо!
- Возможно, вы согласитесь выполнить желание Хозяина?
- Я не знаю, где этот ноутбук.
- Он в тайнике в стене, около этого стола.
- Тогда открой его.
Паучок выполнил эту миссию. Я взвесил в руке ноутбук. Необычно тяжелый. Я положил его в сумку вместе с ноутом директора генетического отдела и вышел из комнаты. Закрыл за собой дверь, после чего с интересом включил оба ноутбука. Первичный загрузочный тест заставил меня восторженно присвистнуть. Как и ожидалось! Я снова сунул свое приобретение в сумку и отправился дальше. Маленькая хитрость удалась. В новом ноутбуке, который я отнюдь не собирался хоронить вместе с высосанным дочиста трупом, было куда больше возможностей, чем в том, что я взял первым. С одной стороны, вычислительная мощь этой машины мне побоку, но с другой… то, что хранится в ноутбуке, можно показывать другим. Я пошел в машинный зал. Возможно, я упустил описание, о котором сообщил Герберт. В любом случае стоит сохранить все данные на ноутбук, а потом посмотреть на досуге. Во время копирования файлов компьютер запросил пароль для одной из папок. «Особо опасные проекты Беги». Пароль я не знал, но у меня в голове процессоры на тридцать с гаком терафлоп. Десяти секунд перебора было достаточно. После прочтения первого же файла я радостно потер руки. Признаться, мне уже хотелось убраться отсюда, но меня бы рано или поздно хватились и начали искать. Как же, сбежавший проект, похитивший еще несколько других проектов. Но в небольшом тексте содержалось мое спасение. Файл назывался «Ластик Неумолимой Истории».
- Солаэ Ворког? - поинтересовался необычный голос у нее над головой.
Девушка не стала поднимать голову. Она гордилась своей способностью угадывать черты характера по одному лишь внешнему виду и голосу человека. Лучше умел только Шалфей, чувствуя людей. Впрочем, это мог только Обреченный. Отрешенному было наплевать на всех, кроме себя и своих. А уж постоять за себя он мог! Но этот голос какой-то странный. Он не холодный, но в нем не чувствуется эмоций. Кроме разве что странного ощущения… будто бы сам говорящий ждет чего-то необычного.
- Милая девушка, я не ангел небесный, и моя красота не убьет вас, если вы обратите на меня ваш благосклонный взгляд.
Солаэ поморщилась. Она-то думала, что привыкла к таким ехидным подначкам в стиле Отрешенного. Но нет.
- Вы клиент?
- Нет, увы. У меня просто к вам дело.
- У меня уже есть парень. И вечером я занята.
Он хихикнул.
- Узнаю милую Солаэ. Ошибаешься, мне не нужно твое девичье сердечко, это раз, а во-вторых, насчет парня ты лжешь. Уж очень ты была влюблена в светлую ипостась своего брата, чтобы забыть его так скоро.
Это заставило девушку бросить быстрый взгляд на собеседника. Смотреть было на что. Белые, с почти неразличимым синеватым оттенком волосы, топорщась на челке, сзади собраны в длинную косу. Бледная кожа. И стильные очки, очень темные и зеркальные, не дающие никакой возможности разглядеть глаза их владельца. Бледные губы слегка искривлены усмешкой. Симпатичный парень. И необычный. Но Солаэ почувствовала, как ее охватывает отвращение. Во-первых, он вел себя как Отрешенный, которого она почти ненавидела. Во-вторых, он говорил о Шалфее таким насмешливым тоном, что у нее зачесалась рука влепить ему пощечину. А учитывая то, что он сказал…
Она рывком поднялась. И ударила. Пустоту. Незнакомец легко и изящно увернулся, поймал ее вторую руку, свел ее вместе с первой и быстрым движением обмотал запястья своей толстенной косой.
- Двигайтесь, уважаемые, это не ограбление, это семейные разборки, - сообщил он удивленным посетителям банка. Люди, понимающе улыбаясь, перестали обращать внимание на странную парочку.
- Андрей! - воскликнула Солаэ, но охранник уже подходил сам.
- Отпусти ее, быстро! - приказал он, поигрывая дубинкой.
Незнакомец не стал выполнять его требование. Вместо этого он ударом ноги вышиб дубинку из рук парня и, возвращая ногу в исходное положение, ударил его по лбу усиленным каблуком классической туфли.
- Солаэ, - с улыбкой сказал он, - незачем вести себя так, будто тебя насилуют. Я бы не осмелился, даже если б захотел. И дело у меня к тебе от Герберта. Знаешь такого? Возельгер.
- Ты от Герберта? Чего ты хочешь? - прошипела девушка.
- Ну, для начала сообщить, что он умер. Утонул. А еще исполнить его последнюю волю. Держи… - Парень достал из кармана конверт и положил его на стол. После чего быстрым движением снял косу с ее рук и, улыбнувшись напоследок, вышел.
Андрей пришел в себя секунды через две.
- Это кто? - Он расстроенно осмотрел «поле боя», сознавая, что проиграл, даже не начав драться.
- Понятия не имею, - грустно ответила девушка. - Но так себя вел Отрешенный. Если бы я не знала, что мой брат умер…
Андрея передернуло. Он помнил Шалфея в обоих ипостасях. Вежливый и предупредительный в своем светлом варианте, он превращался в настоящую машину смерти в темном. И с ним охраннику схватываться доводилось. Несмотря на внушительную подготовку, результат был кошмарным. Шалфей своими несильными в общем-то ударами умудрялся причинять ужасную боль, от которой глаза застилала красная пелена и очень хотелось сдаться. Сам же он боль переносил необычайно легко. Но если Отрешенного Андрей все же уважал, то светлого - ненавидел. Солаэ была влюблена в него без памяти. Возможно, это была сестринская любовь, но, будь это возможным, она бы моментально превратилась в самую обычную. И это злило парня, который сам был влюблен в эффектную девушку с необычным именем. Андрей вяло улыбнулся своим мыслям. Целестина, Солаэ, Эльвийра и Шалфей. Самым близким к обычным было имя Эльвийра. Остальные… как можно назвать мужчину Шалфеем?! Ох уж эти женщины…
Итак, конвертик отдал, старшую сестру против себя настроил. Идем дальше. Я же хочу посмотреть, где жил доблестный Шалфей Ворког, павший смертью храбрых? Пусть даже я и незнаком с ним, совершенно посторонний паренек, известный как Радислав Арковый. Радек то есть. Хорошая штука эта машинка, просто замечательная! Потом ее, конечно, пришлось взорвать. Такую вещь нельзя отдавать в плохие руки. Я рассмеялся, вспомнив, КАК уходил с базы. Все эти люди были целиком и полностью уверены, что я не какой-нибудь сбежавший «Проект № 37», а самый настоящий Радек. Уйти со службы оказалось совсем просто. Я изобразил жуткую истерику, когда они меня «нашли». Потом несколько встреч с высокопоставленными лицами - и я получаю документы на другое имя и жизнь в свое полное распоряжение. Квартира и все такое - прилагается. Она мне, кстати, очень даже пригодилась. Дело в том, что пушистые представители двадцать второго проекта, они же глубокоуважаемые Стражи Храма, решили обитать вместе со мной. Оказалось даже, что я с ними могу общаться. На понятийном уровне. Так что кошки радостно жили у меня в квартире. Ночью выходили порезвиться. Полагаю, даже когда меня не было, они находили себе еду. Еще бы не нашли, с такими-то когтями и способностью к телепортации. При желании я мог позвать их - и они в тот же момент оказывались рядом. Друзья наши меньшие, что тут и говорить…
Ага, вот и мой дом… Высокий. По данным досье, я жил на последнем, шестнадцатом этаже. О, а это еще что? Девчонка, что стоит на парапете и расправляет крылья… которых, кстати, нет. Прыгнуть ведь собралась, дуреха. Я приблизил изображение, сняв очки. Лицо, схожее с лицом Солаэ, не оставило мне сомнений - это младшенькая, Цесик. Но пока что она не решается. Что ж, у меня есть некоторое время… чтобы немного подпакостить. Я вытащил из кармана бумажку формата А4.
Надо только решиться. Это совсем немного. Полет - и пустота. Не будет этих мыслей о вине. Не будет терзаний совести. Не будет боли в груди от общения с выцветшими от горя сестрами и матерью. Один шаг. Один шаг… Нет, не хочу! Жить, жить, жить! Расправь крылья, ты не умрешь, ты взлетишь! Нет! Один лишь шаг. Спасите!
- Стой, это бездна, и не жди иного - бесполезно, - процитировал кто-то у нее за спиной. - Хотя, Цесик, я рекомендую тебе прыгнуть. Ощущение полета для рожденных ползать - хороший способ окончить жизнь.
Я обернулась. Альбинос в темных очках и белом плаще. Две длинные косы кисточками едва-едва не касаются земли.
- Кто ты?
- Я часть той силы, что вечно хочет зла и вечно совершает благо. - Похоже, незнакомец решил говорить одними лишь цитатами.
- Докажи.
Эти современные «сатанисты»… От одного только напыщенного вида этого парня хотелось смеяться.
- Как угодно. - И он снял очки.
Меня прошибло ледяной волной. У него были классические дьявольские глаза. Вертикальный зрачок, красная радужка, черное глазное яблоко.

Предыдущая страница 2 Следующая страница


3 Данила Соловьев

- Ну же, милая… - проворковал он. - Цеси-и-ик… давай. Давай! Прыг!
Он как будто с собакой разговаривал. Я дрожала.
- Ну же… Ну что ты медлишь?! - почти разозлился он. - Давай прыгай! Умирать совсем не больно. И прямо к нам, в ад! Там все чисто, чинно и благородно. Думаешь, котлы и сковородки - это для всех? Нет-нет-нет! Это только для всяких подонков, у которых нет чувствующей души. И тобой будут заниматься не какие-нибудь банальные бесы, нет! Дипломированные черти, вроде меня. Это ведь ты убила Шалфея, правда? Ты! - Его голос вновь изменился, став обвиняющим и резким. - Тебе было завидно. Он мог быть и хорошим, и плохим, и в обоих качествах был совершенен. Не то что ты, серая и мелкая, как жалкая крыска. Тебе было завидно, что Обреченный любит Солаэ. Ты завидовала и Эльвийре, поскольку Отрешенный уделял ей куда больше времени, чем тебе. Ты, позабытая всеми, решила отомстить! И ты…
- Хватит! Прекрати это!
- Ну вот еще! Прыгай, и ты ненадолго избавишься от того, что я говорю. До тех пор, пока снова не окажешься в моей власти. Там, глубоко под землей.
Я закричала. И в тот же момент все прекратилось.
- Целестина! - Мамин голос.
Я обернулась. И с ревом бросилась к ней.
- Девочка моя…
Семейная идиллия. Ах как это все мило и красиво. Ну а мне пора сваливать, а то еще обнаружат мою не такую уж и эфирную природу, как я хочу показать. Я хмыкнул. Жаль, серы нету. А то я бы устроил тут такое представление…
День оказался богат на встречи с сестренками. Две уже есть, осталась только третья. Мой злой рок благоволил к ним. Через два квартала я встретил и Эльвийру. Эта девица была заядлой хулиганкой. Бойкая, наглая, сильная. Надо же, чем дальше, тем больше всплывает моих воспоминаний. Вот только сейчас здесь намечалась нехилая разборка. Картина маслом: «Шестерки скидывают пахана».
- …теперь, когда этот психованный придурок сдох, ты нам нужна как собаке пятая нога!
- Ну-ка повтори… - процедила сестренка.
Я беззвучно рассмеялся. И замер около дерева. Амулет на моей шее, проект № 64 «Устройство личной маскировки», активировался. Я решил посмотреть этот спектакль до конца. Причем не вмешиваясь. Если единственным, что обеспечивало власть, была сила Шалфея Отрешенного, меня сиречь, то лучше этой девушке начать вести благообразную и тихую жизнь, пока не обработали… во все щели. Разборка продолжалась недолго. И разозленная донельзя атаманша была выкинута из компании местной шпаны.
Говорить я с ней не стал. Эта самоуверенная дурочка даже хуже самоубийцы Цесика. Надо же, сколько правила, а не заручилась никакой поддержкой. Что ж, таким нельзя давать власть. Так. Пожалуй, надо бы поговорить со всеми ними напоследок… Но да уж ладно. Тьма и Хаос!
На моих плечах немедленно возникли Нареченные. Понимаю, что у меня нездоровая фантазия, но подумайте сами, как это звучит: «Сопровождаемый Тьмой и Хаосом, Отрешенный…» ну и дальше в том же стиле. Я задумался, стоит ли звать мое третье животное? Потом решил, что не надо.
- Тьма, милая, беги за этой девчонкой и изобрази из себя бедную бездомную кошечку. Она тебя приласкает и заберет в дом. А вечером я за тобой зайду.
Кошка посмотрела на меня с любопытством.
- Ты же хочешь сметанки?
Этот вопрос все решил. Единомоментно! Кошка спрыгнула с моего плеча и сиганула за уходящей Эльвийрой.
- Ярость! - позвал я.
Третья кошечка не замедлила появиться. Каждая из кошек четко для себя решила, где будет ехать. Хаос предпочитал правое плечо, Тьма - левое. Ярость всегда появлялась у меня на макушке. Впрочем, я не возражал. Кошки были полезными и понятливыми. Хотя… не сказать, что интересные собеседники…
Я прошелся по небольшой аллее в располагавшемся рядом парке и быстро взобрался на ветку дуба, росшего почти в самой его середине. После чего выключил устройство маскировки. Оно, как и все остальное оборудование, требовало достаточно много энергии. Хотя меня слегка позабавила открытая мной возможность передавать электричество внутри своего тела. Я прочел, что нанороботы выстраивают что-то вроде провода, и к моей коже можно хоть утюг подключать. А еще я более-менее понял принцип работы моего биореактора. Хотя так называть его было бы неправильно… скорее уж это ядерный реактор. Он разбивал любую материю на атомы, после чего проводил холодный ядерный синтез с весьма приличным выделением энергии. Остатки от этого процесса выводились вполне обычным путем. А желудка и прочего у меня не было. То, что я ел, пока оно шло по пищеводу, перерабатывали на белки и прочее все те же незаменимые наномашины. Фактически без них я бы умер почти мгновенно. Поразительная вещь. Интересно только одно… Могут ли колонии этих крошек образовывать подобное живому тело. Если да, то почему до сих пор я не видел таких разработок? Вопрос без ответа. Как и второй - куда делась «свободная эльфийка». Конечно, я мог бы в лаборатории проследить ретроспективным зрением за тем, куда она пошла, но этот способ уже из области мечтаний - я не могу попасть в ту лабораторию. Проверять надо было тогда, но меня эвакуировали буквально в десять минут. Во всяком случае, я надеюсь, что у этой девушки хватило ума убраться куда-нибудь подальше. Интересно, зачем ей все-таки были нужны эти запчасти к Стоунхенджу? Не мое дело в общем-то. Итак, чем я займусь после сегодняшней выходки?
- Цесик, Эльра, у меня новости. - Бледная как смерть Солаэ вошла в комнату.
- У нас их тоже полно, - хмыкнула Эльвийра. - Меня выкинули из банды. Оказывается, я управляла ими только из-за того, что они боялись Шалфея. Позор… Цеська вообще с ума сошла, сегодня хотела с крыши спрыгнуть…
- Правда? - поразилась Солаэ. - Почему?!
- Это еще мелочи… - заметила Эльвийра. - Смотри. Мама увидела это на двери и побежала на крышу.
На листе формата А4 было написано: «А Цесик вешаться пошла!» Но не это заставило Солаэ побледнеть еще больше. Подпись. Знак биологической опасности с глазами во всех трех концентрических окружностях. И надпись по кругу: «Post Mortem». Если не считать надписи, то «трехглазая зараза» - это был символ Шалфея Единого.
- Возможно, чья-то шутка? - неуверенно предположила Эльвийра.
Целестина и Солаэ одновременно покачали головами.
- Я видела сегодня человека, говорившего как Отрешенный! - почти в один голос признались они и тут же удивленно уставились друг на друга. - Где?!
- Сегодня, когда я хотела прыгнуть. Это был демон! У него глаза черные, с красной радужкой!
- Возможно… - прошептала Солаэ. - А кроме глаз?
- Две белые косы, длинные, почти до пола. Сумка на плече. Одет в белую рубашку и легкие брюки, тоже белые. И еще он носил черные зеркальные очки. Он знал все обо мне и сказал… - Ее лицо приобрело жесткое выражение. - Так говорил только Отрешенный, когда хотел обидеть. Он предлагал мне прыгнуть. А когда вошла мама, я отвлеклась. И он исчез!
- Это он! - воскликнула Солаэ. - Количество кос не совпадает, но это он несомненно принес мне письмо!
Сестры переглянулись.
- Что за письмо?
Солаэ глубоко вздохнула.
- «Милая, пишу тебе последний раз. Возможно, несколько сумбурно, но я точно знаю, что жить мне осталось немного. Солаэ, Шалфей жив. К нам попал его мозг, для работы с секретным проектом. На самом деле я работаю на секретном объекте. Но скоро вся его секретность не будет иметь значения. Шалфею я оставил записку, в которой сказал, что это я помог ему. Возможно, если я буду жив, он поможет мне. Сам он меня не вспомнит - наши профессора ради безопасности стерли большую часть его воспоминаний, заменив их огромной базой знаний. В своей записке я попросил его доставить это письмо тебе, и если ты его читаешь, значит, все произошло так, как я и ожидал. Самое главное - Обреченный, скорее всего, больше не существует. Но Отрешенный как личность был значительно сильнее и, кроме того, обычно находился в состоянии вроде сна. Полагаю, что именно он и будет управлять новым телом. Вряд ли он вернется в семью, да и это письмо будет сомнительным доказательством того, что существо с синей кровью - Шалфей. Полагаю, его будут искать. Сейчас я сам не понимаю, зачем написал все это… Но время уходит. И переписывать я не буду. Солаэ, я люблю тебя. Прощай».
На некоторое время воцарилось молчание. Тишина нарушалась только мурлыканьем сиамской (примерно сиамской, потому как пушистой) кошки, довольно растянувшейся на коленях Эльвийры. А потом - диким скрежетом и звоном разбитого стекла.
- Упс! - раздался вслед за тем голос, от которого вздрогнули и Солаэ, и Целестина. - Тьма, милая, ты где?
Кошка дернула ушами, но поднялась. Потянулась и резво побежала на кухню.
- Тьма? - удивилась Эльвийра и только после этого вскочила. - Кто здесь?!
- И незачем так орать. Я просто пришел за своей подругой. Правда, Тьма?
Кошка согласно мурлыкнула, восседая на левом плече новоприбывшего и вылизывая лапу.
- Шалфей? - предположила Целестина.
Он поднял брови. А потом снял очки.
- Как догадалась, Цесик?
- Твое поведение нисколько не изменилось, Отрешенный, - презрительно фыркнула она.
- Хм? Ну, не помню. Хотя, поскольку вижу тебя живой, ты тоже вряд ли пытаешься сброситься с крыши еженедельно. Ну все, сестренки, мне пора.
- Шалфей, подожди. Неужели ты ничего не хочешь нам сказать? Неужели мы так мало для тебя значим? - жестко спросила Солаэ.
Он вздохнул.
- Если честно, милая, я вас просто не помню. Какие-то смутные черты личности каждой из вас. Никаких общих воспоминаний или чего-то в этом роде. Сегодня, разговаривая с тобой, я понял, что, кроме фамилии, нас ничто не связывает. Я уже не ваша семья. Я биологически не являюсь человеком. Сам тот факт, что у меня есть семья, заинтересовал меня, но не более того. Я пришел посмотреть на вас. Возможно, я что-нибудь вспомнил бы и стал прежним, но… мне не хочется. Я доволен и той жизнью, которую веду сейчас. Однако я не буду сопротивляться продолжению наших встреч. - Он улыбнулся. - Теперь меня зовут Радислав. И я живу на девятом этаже дома на дальнем пустыре, квартира девяносто восемь. Заходите в гости, если захотите, конечно…
Его взгляд, на последних словах начавший бродить по комнате, остановился на электрогитаре.
- Чье это? - перебивая сам себя, спросил он.
- Ты действительно не помнишь? - усмехнулась Солаэ. - Это купил ты, Отрешенный. И даже научился на ней играть.
- Можно я… заберу ее?
- Пожалуйста. Все же она твоя. И не надейся, что мы не примем твое приглашение.
Он усмехнулся. Забросил гитару себе на спину и пошел на кухню.
- Я отнюдь не обещаю быть дома, - услышали они напоследок.
Сестры некоторое время ошарашенно смотрели на выбитое стекло.
- Хорошо, что мама уехала раскапывать очередной забытый город, - наконец выдала Эльвийра. - А то бы мы ей черта с два что-нибудь объяснили…
Домой я попал довольно быстро. По странному стечению обстоятельств, Радек жил неподалеку от дома, который когда-то был моим. По пути я не выдержал, подключил электрогитару к самому себе и по пути наигрывал что-то из «Арии». Динамики, встроенные в корпус по объему такой же, как и у акустической гитары, были поразительно громкими. Именно поэтому мне вскоре пришлось уклоняться от обстрела какой-то гнилью с балкона. Совсем забыл, что сейчас уже добрых двенадцать часов ночи. Спать-то мне хотелось не очень часто.
Я открыл квартиру и зашел в прихожую. Там снял обувь и протопал в комнату. Удивился. Было чему - на моей кровати безмятежно дрыхла «свободная эльфийка» с именем шершавым, как точильный камень.
В сумке, кроме ноутбука, у меня лежали темпоральные пистолеты. И один из них я достал. В обойме - мягкие резиновые пули. Встроенные в меня средства обороны излишне… радикальны. Я тронул ее за плечо.
- Шиэль, прежде чем ложиться в мою постель, ты могла бы и раздеться. Хотя, если ты настаиваешь на том, чтобы я поучаствовал в этом, несомненно, приятном процессе, то…
- Вернулся, Шалфей? - Эльфийка села в кровати и уставилась на меня. - Это хорошо.
- Да, я тоже рад оказаться дома, но не понимаю, что забыла здесь ты.
- Хорошо сказано. - Она улыбнулась. - Тебя.
Я не успел поинтересоваться, что она имела в виду. Она вытащила из кармана какую-то слабо светящуюся штуковину, и та беззвучно взорвалась в ее руках. На этом мои впечатления от того дня обрываются.
Очнулся я, как уже стало обычно, от навязчиво играющей в голове мелодии. На сей раз это была недавно прослушанная группа «Темнозорь» - «Прославление павших».
- Славя… Доблесть павших воинов… - пробормотал я, поддаваясь навязчивому желанию. Тем более что мне вспомнилось, как окончился день.
Шалфей, помни! Если тебе в секретной лаборатории обмотанная проводами девушка говорит, что она эльфийка, у тебя нет повода ей не верить! Надо было ее сразу лазером - р-раз! От лба до лобка. Чтобы не нападала на меня в моем же доме.
Я открыл глаза и осмотрелся. В какой-то мере остальные мои чувства уже сообщили мне, что я нахожусь в холодном, сыром и темном помещении, а также что я прикован к стене. Выходит, я не могу воспользоваться лазером. Дернув цепи, я убедился, что, несмотря на свою силу, не смогу выдернуть толстенные штыри, к которым они крепились. Но выдернуть - вовсе не единственный способ. Есть еще два. Первый - это резонансом излучателей в ладонях расшатать эти штыри так, чтобы они вылетели, как гвозди из старой штукатурки. А второй вариант был еще более цивилизованным. Я использовал несколько миллиардов своих наномашинок. И они меньше чем за две минуты превратили мои оковы в труху. Впрочем, не знаю, возможно, они пошли на возмещение нехватки железа в моем организме. Ох ты, как мило! Моя одежда, сумка, гитара и амулетик здесь же, в другом конце комнаты, на столе лежат! Замечательно! Превосходно! Потрясающе! Ну сейчас я устрою здесь Темный Танец…
Я облачился и, почувствовав, что сильно голоден, тихонько позвал своих маленьких союзников. Кошки не замедлили появиться.
- Порезвимся, а, когтистые? - Я злобно хохотнул. - Поехали!
Дверь я по косяку обвел лазером. Вышиб с диким грохотом. В одном пистолете - резиновые пули. В другом - ядерные. Не перепутать бы, а то они совершенно одинаковые на вид. Ядерный пистолет пока отложим. Хватит и лазера.
Произведенный мною шум услышали. И теперь на меня бежал… эльф. Классический! Невысокий, как подросток, с длинными листовидными ушами и луком в руках. Стрелу я сбил пулей, еще одна пришлась в лоб нападавшему. Второй немедленно откатился за стену.
- Ярость, обезвредь его!
Кошка прыгнула, чуть не сняв с меня скальп, и пропала. А из-за поворота раздался дикий крик. Причем отнюдь не кошачий. Чем мне нравятся эти пушистики - они рвут вас молча и сосредоточенно, не отвлекаясь на оглашение воздуха мерзкими звуками. Я добежал до конца коридора, одной рукой схватил эльфа за шиворот, другой сломал его лук, после чего снял с него Ярость. Позаимствовав у эльфа кинжал, вонзил его почти по самую рукоятку в камень и подвесил эльфа на эту импровизированную вешалку за шкирку.
- Где я?
Эльф на мой вопрос не ответил. Судя по его недоуменному виду, я говорил на незнакомом для него языке. Проклятье!
- Хаос, усыпи его.
Кошак протянул лапу и царапнул щеку эльфа. Тот тут же обмяк.
- Спасибо, друг.
Я пошел наверх. Мой путь преградила огромная дверь. Косяк был металлический. Если в дверь вонзить лазерный луч, то брызги полетят до конца коридора. И на меня попадет немало. Кроме того, я бы хотел увидеть, какой взрыв получается из девяти граммов калифорния.
Однако осторожности мне хватило, чтобы стрелять из-за угла. И слава богу, что я не человек! У ядерного взрыва, независимо от его мощности, есть пять поражающих факторов…
Церемония по случаю начала года была в самом разгаре, когда со стороны здания тюрьмы раздался дикий грохот. Туча пыли вознеслась в воздух. А потом оттуда вылетела белая молния. В руках человека грохотал огонь. Эльфы, склонившиеся в ритуальной позе, даже не успели распрямиться. Но на нападение отреагировали все присутствовавшие маги. Трава в один миг распрямилась и налилась магией, став щетиной из острых клинков. Однако для неизвестного это не было проблемой. Словно в железных ботинках, он продолжал бежать. Взмахнул рукой, яркая вспышка прорезала воздух - и ветка, вместе со стоявшим на ней магом, рухнула на землю. В следующий миг он уже был рядом. Из ладоней выскочили когти.
- Reizesurm! - завопил маг.
Парень моментально остановился. Заклинание сжимало пространство вокруг него. Но в плену он пробыл меньше одной секунды.
- Ярость!
Выскочившая из ниоткуда кошка полоснула мага когтями, и тот рухнул на землю.
- Хаос!
Вторая кошка побежала к другому магу. Исчезла в пущенном им огненном шаре. Появилась над плечом мага и впилась ему в шею.
- Всех под одну гребенку! - взревел недавний узник.

Глава 3
ЗАТРАВЛЕННЫЙ ОХОТНИК

Богисколькожможно!
Два выстрела. Один в стрелу. Второй - в эльфа. Поток энергии, предназначенный для восстановления патронов. Ноющая пустота в желудке. Меня преследует, наверное, половина всего остроухого мужского населения этого леса. Я уже дважды использовал ядерные пули, чтобы получить возможность более-менее качественно удрать. Хоть я и избегаю применять лазер, но мои следы, полагаю, они видят ничуть не хуже, чем я - их самих. Проклятые лесные жители… Это ведь не мой мир! Впрочем, я не в обиде. Гитара со мной, ноутбук тоже. Значит, жить можно. Только найти бы место поспокойнее…
Огненным фонтаном, разбрызгивающим раскаленную землю, взрывается рядом со мной огненный шар. Сильно я их допек, видимо! До сих пор за мной бегут, как взявшие след гончие. В самом начале применяли только заклинание «Зеленой Доски Для Йогов», превращавшее траву в ножи. Нет, после того как эти ножи пробили мне ноги, я долго не мучился. Теперь у меня на ногах незаметные взгляду, но весьма прочные сапоги из нанотехов. И поэтому в меня швыряются огненными шарами.
Я с шипением полоснул лазером назад. Теперь я уже не рублю ветки. Импульсы летят точно в цель, чаще всего - в правую руку вражинам. Потом вылечат. Убивать без необходимости не стоит - возможно, мне все же не удастся оторваться от погони. В таком случае лучше обойтись без эксцессов… хотя один уже был. Вряд ли эта милашка, которую я столь опрометчиво выудил из лаборатории, выдержала прямое попадание ядерной пули. Взрывы, конечно, не очень сильные, можно сравнить с гранатой, но человеку… да и эльфу, чего тут греха таить, хватит с лихвой. От нее, возможно, остались пальцы… ног. В лучшем случае.
Возможно, поэтому меня и преследуют? Может, позволить себя «убить»? Вот только как бы это так провернуть? Если меня пробить в районе сердца, я могу спокойно бежать дальше. А если притворюсь дохлым, мне можно выстрелить в голову. Мой череп, конечно, прочнее алмаза, но все равно неприятно. А главное - неправдоподобно. Еще более подозрительна моя синяя кровь. Если у существа кровь не как у всех, то оно, возможно, и сердца-то не имеет! Я бы так обязательно подумал. Признаться, я уже жалею, что всадил ядерную пулю в лоб моей пленительнице. Возможно, стоило поговорить, а не устраивать войнушку.
Бегу, ибо пока что у меня нет иного выхода… Хм… а это интересно. Я непрерывно и с хорошей скоростью бегу уже несколько часов. Сколько? Пять. А ведь мой абсолютный рекорд был меньше! При жизни в прежнем теле я бежал на максимальной скорости не больше получаса. В новом теле теоретически я бы должен был уже выдохнуться. Оно все же биологическое. Но нет, только все сильнее хочется есть.
Впереди что-то серебристо сверкнуло. Вода! Если это речка, то…
Это было озеро. На берегах виднелись полуразрушенные обелиски снежно-белого цвета. А в центре озера стоял на сваях дом странной архитектуры. Воздушное строение из дерева и бумаги. Тут кто-то живет?
Я перешел на иной вариант восприятия. Как оказалось, мои глаза - универсальное оптическое устройство. При желании я могу увидеть пылинку так, будто она размером с гору. А могу видеть еще и движение. И колебания в любом диапазоне. В том числе звуковом. Прибавить еще возможности процессоров, позволяющие восстанавливать картинку до мельчайших деталей. И во всех диапазонах можно было сказать точно - в доме никого нет и не было уже довольно давно. Это я увидел при помощи ретроспективы. Последний раз это чудо посещали десять лет назад. Думаю, туда за мной никто не сунется. Я покрыл тонкой наномеханической пленкой свои вещички и нырнул в воду. И удивился еще больше. Вода была чистая, не без примесей, конечно, но по вкусу она напоминала горные речки. И при всем при этом… в ней не было живности. Никакой.
Это слегка меня встревожило, однако плыть ничто не мешало. Сюда явно никто не приходит. Я вижу только мистические причины избегать этого места, однако для местных жителей, легко использующих магию, это вполне вещественный резон. Хотя нет - магию я мог видеть. Здесь же было что-то совершенно иное. Когда я был Шалфеем Отрешенным, помню, тренировался в ментальных атаках. С моим тогдашним слабым телом я был мало способен побеждать в схватках со всяким сбродом, который слетался ко мне как мухи на мед благодаря Обреченному. Еще тогда я научился создавать что-то вроде сферы направленного чувства. Лучше не нарываться на драку, когда противник тебя пугает до потери штанов, правда? Но тогда это действовало не на всех и с разной силой. И это здание окружает что-то вроде. Тупо давит на виски. Пожалуй, это чувство вины. Концентрированное не хуже олеума и такое же едкое. Хм… мне не нравится это давление. Оно тут же пропало. В крови слегка повысился уровень эндорфинов. Мило! Обожаю это тело.
Интересно, чем объясняется моя выборочная память? Если я хочу что-то вспомнить, я это вспоминаю мгновенно. В частности, второй принцип диалектики, примененный к самому себе. Я про борьбу и единство противоположностей. В конечном итоге раздвоение личности Шалфея было результатом того, что изначальная личность хотела исключительно добра и без исключения всем. Но зло, примененное против него, никуда не девалось. А смешиваясь с тщательно подавляемыми чувствами в глубине души, оно вскоре вылилось в создание Отрешенного. Интересна история прозвищ. Они произошли из выражения лица. Обреченного преследовала гопота всех населенных пунктов, где ему приходилось бывать. Ну а по физии Отрешенного нельзя было понять даже, жив ли он. И я, как ни странно, являюсь обычным человеком. С такими-то предпосылками… Кстати, то, что получилось в результате объединения тех двух личностей, сильно напоминало результат смешения масла с водой при хорошем помешивании. Странное сравнение, возможно, но поразительно точное. Результат был похлеще чем любая из личностей отдельно. Из всего этого можно сделать вывод - характер определяется памятью. Итак, я приплыл.
Гладко оструганные доски. Не лакированы, а пропитаны чем-то. И интересный момент… они существуют только в трех измерениях. Время над ними не властно. Как я узнал? О, очень просто. У них нет призрачного сияния вещей, которые стареют. Опять магия.
Итак, дверь. Дерево. Что ж, зайдем…
Войти не удалось. Кажущаяся картонной дверь этого дома игнорировала мои удары. А потом еще и когти. Луч лазера полностью отразился от поверхности двери, и только тут я заподозрил неладное. Магии не было. Но была какая-то неправильность. Присмотревшись, я понял, в чем она. Дверь была нематериальной. Ее можно было пощупать, она закрывала вход - да! Но это не меняло ничего. Дверь представляла собой неподвижное поле. Как и весь дом, за исключением его внешней части. Если я найду способ пробиться внутрь, то можно не опасаться даже попадания ядерного заряда. А пробиться, думаю, можно. Здесь кто-то и когда-то жил. Значит, входил и выходил. Надо только проследить за тем, как это делается. А дальше - дело нехитрое. Всего лишь повторить.
Я начал погружаться в потоки времени. И вскоре увидел. Парень, беловолосый. Только у него волосы короче, чем у меня, и он носил их распущенными. В красных глазах - бесконечная тоска и решимость. Он подходит к двери и что-то произносит. Двери открываются, и он входит внутрь.
Звука нет. Как пройти? А, стоп. Анализ движения губ. Ну-ка напряжем процессоры…
М-да.
Я подошел к двери.
- С дороги, - приказал я ей и сделал уверенный шаг.
Внутри дома бесплотный голос поинтересовался:
- Новый пароль?
- «С дороги», - ответил я.
- Принято.
Так… Очень интересно. Здесь нет компьютеров или чего-то в этом роде. Но и магии я тоже не вижу. Либо это другой спектр, либо… здесь используется иная сила.
Я прошелся по дому. Кухня забита припасами. Все в ящиках и холодильнике, свежее… Да, верно, здесь тоже не течет время. Я заварил лапшу и налил себе чаю. И с удивлением заметил, что все, что я взял из коробок, немедленно появилось там снова. Удивительно.
Тщательное обследование дома дало мне немного. Красивый клинок, когда я коснулся рукояти, моментально раскалился докрасна. Не то чтобы это мне повредило, но если он сам так против того, чтобы им пользовались, оставлю его пылиться и дальше. В доме было несколько комнат, все с широкими окнами и очень чистые. Мебель расставлена аккуратно и со вкусом. Что ж, здесь вполне можно переждать некоторое время. До тех пор, пока я не решу, куда мне податься дальше.
При более тщательном обследовании я нашел в ящике письменного стола книгу, обернутую в кожу. Похоже, это дневник. Но, увы, проблема языка не позволила мне прочитать его. Итак… нужно хорошо подумать, что я буду делать дальше. Задача была весьма неприятная. Я один, в незнакомом мире, без знания языка. Кроме всего прочего, есть сила, которую я не понимаю. То есть магия. Я могу видеть ее проявления и даже могу сказать, что это что-то вроде поля. Удивительно то, что оно может изменять все остальные поля почти как угодно, соблюдается лишь закон сохранения энергии. В этом доме я в безопасности. Здесь можно жить веками, благо любая материя восстанавливается через секунду после изъятия. Но… это будет ужасно скучно. Есть и плюсы. Во-первых, в другом мире меня никто не найдет. Возможно, что «Ластик» оставляет какие-то детали, по которым можно заметить несоответствие. Хотя основной плюс я вижу в другом. Здесь мне не обязательно скрываться. А уж средств самозащиты и встречной атаки у меня полно. Осталось два «но». Первое - это моя уязвимость к магии, вроде той, которую применила ко мне эльфийка, переправив в этот мир. Второе - незнание языка и обычаев. Третье - моя излишняя вспыльчивость. Чего мне стоило одеться, взять в руки те же пистолеты и посидеть в камере до тех пор, пока в ней не появится кто-нибудь разумный? Да ничего! Но вместо этого я выбрал самый отвратный путь. Устроил локальную войнушку. Ох, кстати!
- Ярость, Хаос, Тьма! - позвал я, и кошки немедленно появились. - Пойдемте, угощу вас.
Я на минуту задумался: а куда деваются кошки, когда я не испытываю в них нужды? И увидел. Когда рассматривал в ретроспективе площадь города. Они просто сидят в предыдущем мгновении. Там у них есть не свойственные обычным кошкам возможности. Они летают, играют друг с дружкой… единственная причина для них оставаться со мной - есть там нечего. Поэтому они иногда вываливаются и в текущий поток времени. Удивительные создания. Еще и из-за их странной послушности. Кошки обычно куда более неприятные и неуправляемые существа. Видимо, их взаимодействие с другими предполагалось вложенной генетической программой, что мне только на руку. Они, конечно, живые… но инструменты. Как и я, если посмотреть непредвзято. Возможно, мне бы даже понравилось. Ведь меня собирались использовать в битвах, а нет ничего приятнее, чем показать противникам их слабость по сравнению с великим и могучим тобой. Ладно. Свобода дороже. Итак, надо найти «языка». Научиться излагать мысли на здешнем эквиваленте великого и могучего, после чего… поживем - увидим. Проблема в том, что единственного чело… эльфа, который говорил на моем языке, я наградил ядерной пулей. Прежде всего лучше не рыпаться в течение достаточно долгого времени. Меня никто не видел, когда я заходил в дом. Точно знаю. Но кроме глаз есть еще и магия. Хотя, если им не удастся выковырнуть меня отсюда (а уж я-то постараюсь!)… они со временем обо мне забудут. Или, возможно, поставят какого-нибудь мага с пристрелкой к двери. Я его пулей в лоб - и… Ну а пока будем отдыхать и развлекаться.
На следующий день в дверь постучали. Я подошел к ней поближе.
- Кто там?
- Шалфей, открой, пожалуйста.
Ась?! Глубокий анализ голоса! Нет, это она…

Предыдущая страница 3 Следующая страница


Архангел 4

- Ливирсциэль?!
- Ты же вроде решил называть меня просто «Шиэль»?
Так. Она, действительно она!
После моей атаки тебя было бы правильнее всего называть фаршем. Но ты подозрительно жива. Надеешься, что я действительно пущу тебя поближе? Черта с два. Не хочу узнавать причину столь странной живучести.
Из-за двери раздались очень-очень тихие голоса. Человек бы их не услышал, но я уже не человек.
- Ксавер, ты действительно не можешь ничего с ним сделать?
- Могу стереть в порошок, но только если он выйдет за пределы этого дома.
- Даже ты не можешь проникнуть внутрь?
- Без приглашения? А хоть бы и с ним… Тогда в порошок сотрут меня. Там я не буду могущественным Личным. Мои возможности будут очень ограниченны.
Тишина.
- Ксавер, это ты защитил Шиэль от моей пули? - поинтересовался я.
За стеной раздался тихий смешок.
- Все слышал, да? Что ж, Ливирсциэль говорила, что ты не слишком-то человек, но я не ожидал, что можно подслушать мыслеречь. Но ты прав, именно я закрыл ее. Поделись секретом, где ты взял ядерное оружие размером меньше бомбы?
- Ты тоже не из этого мира, я прав?
- Совершенно.
- Тогда, Ксавер, зайди ты. Я предпочту побеседовать с товарищем по несчастью, чем с его причиной.
- Хорошо. Открывай.
Он вошел. Серебристая роба скрывает спину, но не грудь, золотые волосы стоят дыбом, изумрудно-зеленые глаза лучатся весельем. Но вокруг него витает и легкое беспокойство. Ну да, конечно. Здесь он лишен силы, позволяющей ему игнорировать ядерные взрывы. Я захлопнул дверь, как только он вошел, и всмотрелся в его лицо. Высокий. Немного ниже меня. Но не всем же быть выше двух метров, верно? На груди, между ключицами, - пятно, как от застарелого ожога. Если прикинуть рост, то именно сюда попала ядерная пуля, нацеленная в лоб эльфийке. Просканировав его на предмет оружия, я с интересом уставился на его бедро. На нем была закреплена кобура, ну а в ней…
- Шалфей. - Я протянул ему руку.
- Ксавер. - Он проследил направление моего взгляда. - Видишь сквозь одежду?
- Если постараться, то да. Можно взглянуть на пушку?
- Только если дашь взглянуть на свою.
Мы поменялись оружием. Ух ты, вот это ВЕЩ-Щ-ЩЬ… Вроде шестизарядного револьвера, но патроны, как и у меня, необычные. И, вероятно, некончающиеся. Около курка переключатель. Пули, излучение, ракеты. Неплохо…
Я поднял глаза. И увидел, что мой ядерный пистолет направлен мне между глаз.
- Ничего личного, парень, но тебе придется пойти со мной. Мой пистолет заблокирован, а на твоем я не заметил ничего такого. Так что вперед!
Я посмотрел на него.
- Ты серьезно, Ксавер?
- Совершенно. Выходи.
Я вздохнул. Что ж, верить никому нельзя, не правда ли? И я слегка двинул правой рукой. Кисть руки Ксавера вместе с моим пистолетом рухнула на пол. А я уже направил свой лазер ему в лицо.
- Стой! - воскликнул он за секунду до того, как рубиновый лучик вскипятил ему мозги.
- Play by own rules, - сказал я, цитируя кого-то.
Тогда я еще слабо представлял, ЧЕМ для меня закончится эта игра.
Взяв свой пистолет, я больше не страдал муками выбора. Я вышел за дверь, аккуратно притворив ее за собой. Уже наступили сумерки. А значит, можно использовать мое устройство маскировки. Если его активировать днем, меня увидеть трудно, но возможно, поскольку я похожу на ожившую статую из горного хрусталя. Ночью лучше - меня невозможно заметить даже в движении.
Проблема - следы. Поэтому я, сделав несколько глубоких вдохов, нырнул. Кислорода, связанного ЭСКУ, хватит на сорок минут, если верить записке в компьютере директора генетического отдела. Этого времени, полагаю, будет достаточно. Итак, я ищу подземный поток. Надеюсь, он здесь есть.
Сонар показал, что мои надежды оправдались. И я поплыл туда. Плавание было слишком медленным, пока я не догадался вырастить из наномашин ласты. Дело пошло веселее. Плыл я очень долго. Ответвления потока манили возможностью исследования, но я предпочел держаться основного русла. На тридцать шестой минуте уткнулся в плиту, перегораживающую проход. Вода уходила куда-то вбок, однако плыть дальше было неразумно. Если за плитой нет воздуха - все, можно петь мне отходную. Еще минут шесть протяну, не больше.
Я поднес лазер поближе к плите и вырезал на ней круг. Плита оказалась каменной, толщиной всего лишь пять сантиметров. Диким напором воды ее буквально втолкнуло внутрь. Здесь был небольшой коридор о трех направлениях. Два были закрыты такими же плитами, как и та, которую я только что разрезал. Третий проход был свободен - им я и воспользовался. Одно нажатие кнопки на стене - и за спиной опускается плита, отрезая меня от заполняющегося водой коридора.
Впереди открывался лабиринт. Блуждал я в нем достаточно долго, оставляя лазером отметки о направлениях. Неприятность была одна, заключалась она в том, что в этом месте не было ни грана света. Инфракрасное зрение не дало никакого результата. Поэтому я воспользовался еще одним достижением современных технологий. А именно - восстановлением картинки по сонару. Получилось неплохо, если не считать того, что все было в черно-белой гамме. Я сменил белый на синий и, чувствуя себя персонажем игры, пошел дальше. Повороты сменяли друг друга, большинство заканчивалось тупиками, однако я тоже времени даром не терял. В уголке моего зрения маячила карта, созданная путем проб и ошибок. Испытывая все более жгучее желание проверить, не торчит ли из меня шнур к джойстику, я исследовал последний коридор. Естественно, именно он закончился выходом. Ругнувшись и помянув всуе всемирный закон подлости, я открыл дверь. Зал. Огромный, освещенный стеклянными сферами с бушующим внутри ярко-синим огнем. Я отключил сонарное зрение и пошел по лестнице наверх. Подсчитал свою скорость и время. Четыре километра, полтора часа. Хм, а здешние стены мне что-то напоминают. Странная каменная облицовка около прохода… этот коридор когда-то был частью большого комплекса. Вполне возможно, что тот, кто построил дом вне времени, разрушил то, что было на его месте раньше. Но как? И, главное, зачем? Судя по составу дна, вода в этом озере должна быть мутной до черноты. Почти невесомый ил. Но она чистая и прозрачная. Этому есть вполне логичное объяснение - воду очищает что-то. Хозяину дома, похоже, не понравилась грязная вода, и он, обладая неплохими возможностями, создал ее очистители. Так. Что за посторонние мысли? Меня это должно волновать? Ни в коем разе. Есть и более достойные предметы для того, чтобы обратить на них свое внимание. К примеру - белобородый старичок в синей хламиде и с посохом в руке. Эх, дед, странно ты выглядишь. Это может плохо кончиться - последнее время все странные и вооруженные личности на моем пути погибают от лучевой болезни. Лазерно-лучевой.
- Удивительно, но даже здесь меня нашли, - хмыкнул старик. - Чего ты хочешь?
- Ничего, - ответил я. Перед глазами уже сиял прицел. Четко на переносице старика. Мало ли, физически меня и Ксавер бы не одолел. А что делать старику в подземельях? Наверняка маг!
- Получи просимое… - ответил старик привычно и уже собрался взмахнуть рукой, когда до него дошло. - То есть как это ничего?
- Очень просто. Я здесь гость, причем случайный и незваный. Вы, как я полагаю, хозяин. А раз так - мне нечего у вас просить.
Старик смотрел на меня в совершеннейшем недоумении. Потом фыркнул.
- Пока кто-нибудь не загадает мне желание, я не смогу уйти отсюда. Можешь не беспокоиться, я не хозяин этого места, тот погиб десять лет назад. Я здесь уже несколько столетий - так сто даже спасибо скажу, когда загадаешь.
- А… Ну, тогда… - Я задумался. Все ясно, дед - маразматик. Стоит ему загадать желание, как он насмешливо плюнет мне в морду и уйдет, хлопнув дверью. - Хочу твой посох.
Старик удивленно уставился на меня. Потом расхохотался. И пропал. А его посох остался стоять на месте.
Та-а-ак… Шалфей, помни! Если тебе в какой-то дыре, пути к которой забыты давно и надежно, древний старик, подметая бородой пол, предлагает исполнить любое твое желание, надо его лазером - р-раз… ой, не та песня. Но как похожа! Елки-палки, пора отходить от научной картины мира. Иначе упущу… да что там, уже упустил… такие возможности… Что ж, выпросил посох, будем забирать.
Я подошел и взял палку. Вещичка как вещичка. Ничего необычного. А я чего ожидал? Что она со мной разговаривать станет?
- А что, думаешь, не стану?
Интересно, почему все мои предположения оправдываются?
- Потому что верны.
Ага. И идея, что эта штука читает мои мысли, тоже верна. Как наверняка и мысль о том, что избавиться от нее мне не светит.
- Ты прав, мой новый хозяин.
И тут есть два варианта. Либо он просто будет возвращаться, либо он неуничтожим и будет возвращаться.
- Скорее второе, чем первое.
- Тогда, если ты не возражаешь, я проверю тебя в деле. Может быть, ты и в самом деле полезный.
- В деле? - переспросил посох.
Я взял его и закрепил в углу. Обработал сначала лазером, а потом всеми типами пуль, включая ядерные. После чего взял его в руки и тщательно осмотрел. Ни одной царапины!
- Сгодишься, - вынес я решение.
- Как будто это имело смысл, - фыркнул посох. - Все равно мы теперь неразлучны. Вот только… эта красная магия из твоей руки, не используй ее больше на мне. Она щекотная.
- А остальное?
- Не чувствую.
- Отлично. У тебя есть имя? И ты можешь возвращаться в руку по приказу?
- Да, - ответ на оба вопроса сразу.
- Назови.
- Uiserro-ne-nuhhat, Летящий в Бесконечность. К вашим услугам, Шалфей.
- Отлично. Буду звать тебя Уйс.
- Согласен, Шал.
Решив на этом закончить, я пошел дальше, поскольку в другом конце комнаты я видел дверь.
- Уйс, а кто был этот старикан?
- А-а, вот оно в чем дело-то, - хмыкнул посох. - Ты откуда взялся, если не знаешь, кто он?
В качестве ответа я быстро прокрутил все свои воспоминания, начиная с рождения.
- Ясно: иномирец, попытка эльфийки обзавестись фамильяром… - Уйса это не заинтересовало. - Но ты зря боишься. Трогать тебя теперь поостерегутся. Убить Личного - это непросто. И без последствий не останется.
- Каких еще последствий?
- Полезных. Ты наверняка получил какую-то часть его силы. Однако теперь эльфийки королевского дома будут искать новых телохранителей, а это проблематично. Вход в Мулътиверсум закрыт до следующего поворота. А он случится лет через двести. До тех пор эльфийки без защиты останутся. Полагаю, быть войне.
- Что-то на латыни резко он сказал, гробы открылись в полумгле, в сторону мою рукой он указал, и тени двинулись ко мне? - Я раздумывал о «части силы Личного». - Ну-ну. Что ты там говорил про защиту? И кто такой этот Личный?
- Ну… Это почти бог. Его может убить только другой Личный или бог. Они черпают силу из нереальности, а потому она у них не кончается. Как тебе удалось это чудо природы, для меня тайна.
Полагаю, я в это время сидел на территории другого. Личного.
- А, вот оно что… Наверное. Бедный Неваз.
- Неваз?
- Он сам себя так называет. Теперь. Некромант. Вампир. Зло. Он был Личным. Сначала радовался… Все люди так. А потом почувствовал, что не имеет больше своей воли. Некоторые ломаются, некоторые смиряются. Но он смог избавиться от этого воздействия. Сам.
Брр! Можно догадаться как. Личного может убить только Личный.
- Он самоубийца?
- А ты догадливый.
- Это логический вывод.
- Допускаю. Он вырвал свое сердце и швырнул им в свою хозяйку. После чего умер. А еще спустя десять часов воскрес. И теперь ходит по земле от нечего делать. Он жив, но умереть не может. Ему не нужно пить чужую кровь, но он делает это, чтобы защитить других от себя. Бедняга.
- Откуда ты знаешь?
- Он проснулся здесь.
- Значит, отсюда есть выход?
- Есть. Далеко за пределами эльфийского леса. Вряд ли ты дойдешь. На это человек не способен.
Я хмыкнул. Я не просто человек. Я человек Post Mortem.

Глава 4
БЛИКИ НА ВОДЕ

Подземный комплекс был огромным. Я даже поинтересовался у посоха насколько. Оказалось, то, что я вижу, - небольшая уцелевшая часть. Сам город, пока он существовал, был непредставимых размеров. Шарообразным, с радиусом шара в семнадцать километров.
- И ты знаешь, кто его строил?
- Естественно! Я сам их творение. Раса, называвшая себя ксато.
- Раз начал, то рассказывай подробнее.
- Они были походки на людей. Почти всем - кроме того, что могли устанавливать между собой прямую связь, позволявшую передавать и мысли, и чувства. Эта раса стала главенствующей очень быстро, более того - этот город был построен всего лишь через четыреста лет после того, как первые ксато появились на свет. А жили они восемьсот лет. Этот город, если тебе интересно, не был наземным. Он парил в воздухе. Войн ксато не вели, так что быстро пришли к расцвету.
- Еще бы. Если между отдельными личностями нет и не может быть непонимания, то войне взяться неоткуда.
- Отчасти так, но у них и души были нечеловеческие. После смерти Первого Поколения ксато ушли. Куда - я не знаю. Их, кстати, было всего лишь десять тысяч. Больше не рождалось.
- Понятно. Значит, это - один из рухнувших городов ксато.
- Да.
Интересно. Раса, владевшая и техникой, и магией. Жалко, что оборудования не осталось. Наверняка все сломалось, когда этот город рухнул. А то бы я что-нибудь попробовал… Я, в конце концов, тоже дитя техногенной цивилизации!
- Судя по твоей памяти, ты выкидыш этой цивилизации, - вклинился посох. - Кстати, я нашел у тебя в голове огромную область закупоренной памяти. Могу попытаться ее открыть.
- Не надо.
Посох слегка удивился. Но я вложил в этот приказ-просьбу все имеющиеся эмоции. Мало ли что в этих кладовых. Такой резон посох понял. И даже насмешливо пожурил, мол, не надо бояться памяти.
Как же не надо. Она не моя. А раз так, то и не нужна она мне. Ничего хорошего чужое не приносит. Долго я еще буду шастать по этому павшему городу?!
- До тех пор, пока не умрешь от голода и жажды. Люди куда быстрее умирают от жажды… и куда неприятнее.
Я не человек. И обходиться без еды могу куда дольше, чем люди. И без воды тоже. Но тут есть один огромный недостаток - нехватка энергии.
- Мы говорим об одном и том же, разве нет?
- Нет. Без энергии мои раны не будут затягиваться сразу же, да и лазером я особо воспользоваться не смогу.
- Лазер? Что это?
- Что, ваши техномагиксато не доросли до таких высот? Это лучевое оружие, в котором потоки света следуют параллельно друг другу, перенося энергию в малую точку, - объяснил я наиболее понятный вариант.
- Ясно. Нет, чтобы сделать такую вещь исключительно технологической, - нет. А вот магические эксперименты были. Правда, получалось что-то вроде клинка, который вдобавок легко разрушался чарами. Заклятье «Вортандо».
- Интересно, а я могу научиться магии?
- Понятия не имею.
Так, сейчас проверим, можно ли отгородиться от попыток Уйса читать мои мысли. К моему удивлению, это оказалось не так уж и сложно. С использованием процессоров можно думать разъятыми образами. Уйс недовольно проворчал что-то про умельцев, у которых ни одной целой мысли в голове нет, и прекратил «сканирование», ограничившись той чертой, которую провел я. Чувствую чужое присутствие в своей голове. Довольно необычное ощущение.
- Это еще что такое? - поинтересовался я, остановившись.
- Мой друг, если ты не знаешь, я - посох. И глаз у меня нет. После того как ты выкинул меня из своей головы, да еще таким зверским способом, задавать мне вопросы бессмысленно.
Я прекратил кодировку картинки. Посох удивленно фыркнул.
- Так это твое умение - не магия? Парень…
- Я магией не владею. А ты уже достаточно покопошился в моей памяти, чтобы…
- Покопошился? Да что ты об этом знаешь?! В твоей голове понятной является только самая кратчайшая структура твоей жизни. Все остальное выглядит так же, как ты мыслишь, то есть натуральной мозаикой!
Интересно. Мои воспоминания, похоже, архивируются. Что ж, это куда более практичный метод, чем человеческий.
- Но раз ты не владеешь магией, значит, и эта структура тоже правдива? - удивился посох еще больше. - Парень, так ты действительно голем?
- Биотехнический организм.
- До такого ксато не дошли… И у вас нет магии? Поразительно.
Кому как. Хотя, честно говоря, я тоже подбирал челюсть с пола, узнав, какими возможностями обладает мое тело. По сравнению с человеческим, конечно. Уверен, можно было бы и лучше… но о человекоподобии тогда пришлось бы забыть. Сделали бы какой-нибудь живой танк, тем бы и удовольствовались. Надо, кстати, будет посмотреть, какова вообще была цель проекта № 37. А то уж больно странный набор всяких полезных фенечек в моей тушке собран. Боевик не боевик, компьютер не компьютер… Тьфу, задумался! Уйс, так что это за штуковина передо мной стоит?
- Голем, - мрачно отозвался посох и уточнил: - Боевой голем. Две штуки.
Вот как? Что ж, можно было ожидать чего-то подобного. Хорошо замаскированы - я бы прошел мимо этих двух кубов, если бы не мой «сканирующий взгляд». Длинноволновые радиоволны и ультразвук. Внутри кубов прятались колеса, кубы чуть поменьше и длинные, остро отточенные штучки, похожие на часовые стрелки. В глубине была механическая вещица вроде двигателя дрели. Я прикинул, как они должны действовать.
- Как только кто-то входит в их зону действия, они поднимаются, выпускают лезвия и вращаются со скоростью циркулярной пилы до тех пор, пока нежеланный посетитель не будет нарезан ломтиками.

Предыдущая страница 4 Следующая страница


5 Данила Соловьев

- Верно.
- Что ж, тогда примем превентивные меры.
Этого я сделать не успел. Поскольку големы оказались не простыми ловушками - они бросились на меня. Излюбленный прием их я угадал. Провел лазером по бешено вращающимся кругам лезвий. И те, естественно, почти сразу же отвалились. Дальше - дело техники. Уворачиваясь от вращающихся големов, пытаться отрезать им нижний диск. Вскоре мне это удалось, и дрыгающиеся железные болванки остались позади. Пока что ничего сложного. Но мне ужасно хочется есть. Еще немного - и можно будет жрать самого себя. Кстати, выход! На крайний случай, конечно…
«СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: ВВИДУ ОТСУТСТВИЯ ЭНЕРГИИ ДЛЯ СОХРАНЕНИЯ ЖИЗНЕСПОСОБНОСТИ ОТКЛЮЧЕНЫ ВСЕ СИСТЕМЫ АТАКИ».
Вот. Уже мерещиться начало. Хотя стоп. Я же полукомпьютер! Ой-ой… это мне, значит, отключили лазер и управление нанотехнологиями. То есть у меня остались только регенерация и процессоры. Брр! А если там будут еще големы? Этих-то я просто расплавил. А дальше? Полагаю, ядерные пули их уничтожат. В обойме их не так уж и мало, но гранаты в узких коридорах - не слишком хороший метод. Вывод: надо срочно найти что-нибудь пожрать.
- Удивительная зациклежостъ на одной и той же мысли, - задумчиво сообщил посох. - Какой?
- Жрать хочу!
Естественно. Посох видит рисунок моего мышления и видит повторяющийся фрагмент. Можно сменить кодировку… но рано.
- Ты же машина.
- Иди ты лесом! Я в равной части живое создание. И как живое существо я периодически ем. А мне это не удавалось уже… - Я слегка удивился. - Четыре часа…
- Тогда ты на редкость прожорлив, парень.
- Я полчаса плыл под водой, неоднократно использовал лазер да еще восстановил все патроны в своем оружии! Думаешь, это мало энергии требует?
- Понятия не имею.
Нда… Жду сочувствия от деревяшки. Будем надеяться, что им можно магию нейтрализовать, а то он вообще бесполезен. Проблема в следующем - я лишен средств эффективной самообороны. И голоден к тому же. Но пока что мои сонары не показывают ничего, что хоть отдаленно напоминало бы выход. И это печально. Вскоре я наткнулся на подземное озеро. Бассейн? Нет. Потолок выложен плиткой, да и стены тоже, но река появилась здесь значительно позже. Можно было бы спуститься вниз по течению… Нет. Лучше пройти немного дальше. Но сначала - как следует подкрепиться!
В подземной реке водилась рыба, крупная и наглая. Немного порыбачив, я съел улов сырым. Не то чтобы очень вкусно… но питательно. А это главное, ибо как только прошел голод, включился лазер и управление моими нанотехнологиями. Можно идти дальше. Хотя стоп! Из меня отвратительный хозяин. Я выловил еще пару рыбок и позвал своих кошек. Они как раз заканчивали с первой рыбиной, когда подал голос посох:
- М… может быть, не стоит тебе говорить… дабы не расстраивать…
- Здесь враги! - Сканер замечательно вырисовал человеческую фигуру за поворотом.
- А… уже заметил.
- Покажись! - приказал я и вскинул руку, включив в ней излучатель и настроив его на видимый спектр света. Импровизированный прожектор выхватил из тьмы невысокую фигурку. - Ты?!
Я моментально активировал лазер. Эта эльфийка преследует меня, как кошмарный сон!
Яркий луч толщиной с карандаш помог мало, увязнув в моментально появившемся магическом поле.
- Да сколько же можно! - возопил я и выхватил пистолет.
Нарочно не стал стрелять в нее, пальнув в пол перед ее ступнями. Однако барьер магического поля оказался сильнее взрыва ядерной пули. От пары осколков камня пришлось уворачиваться уже мне. Та-а-ак… Что еще? Звук? Могу вложить в атаку энергии столько, что полученный акустический удар сравнится со взрывной волной. Не поможет. Ну, еще идеи? Посох в нее метнуть?
- Еще бесполезнее.
- Магию не прошибешь?
- Ого, да и ты владеешь мыслеречью!
- Ничего сложного. Так что?!
- Магию - не прошибу.
Ладно… А если так?
Я чиркнул лучом лазера по своду. Каменные глыбы засыпали место, где стояла девчонка. Достал? Нет… Ретроспектива… Ах вот как?
Я развернулся и нацелился в лоб подкравшейся сзади эльфийки.
- Итак, то была иллюзия. А я-то все думал, что же ты не атакуешь?
- Ты убьешь меня?
- Ага.
И луч лазера впился ей в лоб К моему великому разочарованию - совершенно безо всякого эффекта. А потом в меня влетел огненный шар.
Не скажу, что это больно. Но эффект был довольно впечатляющий. Во-первых, в моем животе появилась нехилая дырка. В ней немедленно вскипел жидкий металл. А во-вторых, меня отбросило к самой стене пещеры.
Войнушка? Да будет так!
Первым делом я отбросил в сторону гитару и ноутбук. Вторым - прицелился и метнул посох. Барьер эльфийки выдержал это. Как и предполагалось.
- Вернись! - Посох снова в моей руке.
Следующий огненный шар я отбиваю им. Не ожидавшая такого эльфийка едва успевает уйти от атаки. Отлично, ее же магия для нее опасна!
- Подожди! Я хочу лишь поговорить с тобой!
- Иди ты … … …! Поговорил уже один раз! - И лазером по потолку.
На этот раз выпилить кусок из потолка не удалось. В меня полетел еще один огненный шар. Это что, предел здешней магии? Ой, черт!
Когда эта штуковина взорвалась наподобие кассетной боеголовки, процессоры моментально вычислили полет каждого кусочка. И я исполнил редкостный танец «Под огненным дождем».
- Ты знаешь, что ее защищает? - интересуюсь у посоха.
- «Щит Совершенства», третий уровень.
- Сломать можно?
- Конечно. Превосходящей силой. Секунд тридцать под твоим лучиком - и ему трындец. Правда, за это время она успеет наколдовать новый, да еще и в придачу закидать тебя заклинаниями.
- А МАЭН? У нее что, он не кончается?
- Ха, да это же элементарные заклятия! Ей еще надолго хватит!
То есть кончать ее надо быстро и надежно. Так. Как выглядит эта ее «магия»? Поле, колеблется в диапазоне… идея! Резонанс!
Я направил ладони лодочкой в сторону эльфийки. И активировал излучатели. Воздух вокруг нее пошел волнами.
- Парень… да тебе цены нет!
Я ухмыльнулся. В тот момент, когда поле возле нее лопнет, от нее останутся только две половинки. И она это тоже явно понимала. Поскольку выкрикнула какую-то тарабарщину, после чего направила на меня указательный палец и на чистой латыни припечатала:
- Aestus Sanguinis!
АКТИВИРОВАНА БАЗА ЗНАНИЙ. ПРОИЗВОДИТСЯ АНАЛИЗ И ИНДЕКСАЦИЯ ДАННЫХ.
Вряд ли заклинание эльфийки ставило себе такую цель, как пробуждение моей базы знаний. Но в голову будто полился кипящий расплав. В черепе гулко бухал набат. Сколько это продолжалось, я не знаю. Но достаточно, чтобы, когда я пришел в себя, понять, что именно сказала эльфийка. Доброе пожелание. «Кипение Крови». На меня тратить такие заклинания бессмысленно. Нет у меня крови. Вместо нее - ЭСКУ.
Эльфийка была поблизости. Я включил свое устройство маскировки и, невидимый, пошел к подземной речке. Она стояла там, на берегу, и что-то ворожила.
- Отличный шанс! - кровожадно сообщил посох.
- Согласен… - улыбнулся я и вытащил пистолет. Прицелился ей в голову. И выстрелил.
Естественно, попал. И сразу же ругнулся - в пистолете были пули из мягкого пластика, а не ядерные. Черт, не тот взял!
Но возможности добить эльфийку уже не было. После моего выстрела ее изломанная фигурка рухнула в подземную реку. Какое течение у этой речушки, я попробовал. Эльфийка уже метрах в ста от меня. И черт с ней. Захлебнется - жалеть не буду. Знал же враг, что быть беде! Я оставил от него только блики на воде. Еще немного, и начну думать стихами. Нужно подготовиться к дальнейшему путешествию. Поймав еще несколько рыбин и съев их, я снова обернул нанопленкой ноутбук с гитарой и начал переправу.
Во-первых, течение здесь было просто невероятно сильным. И если по колено в воде меня не сносило, то лишь из-за того, что у меня на ногах когти не хуже, чем на руках. Стоя по пояс, я понял, что еще два шага - и меня потащит вслед за эльфийкой. Поэтому я снова набрал в легкие побольше воздуха и, нырнув, зацепился всеми когтями за обломки плит, устилавших пол в этом зале. Кое-как перебравшись на другой берег, я обнаружил очередную неприятность.
- Ксато твои что, крылатыми были?
- А ты откуда знаешь?!
М-да…
Сие помещение напоминало мне детские кошмары. Каменные плиты, поднимающиеся из тумана. Между ними - некоторое расстояние. Небольшое - немного превышает длину прыжка с места. На одной высоте… Внизу - пропасть. По эхолокатору - до дна лететь всего ничего. Всю оставшуюся жизнь.
- Так на кой черт здесь этот зал? - сердито поинтересовался я у посоха.
- Этот путь ведет к шестому генератору. Ксато так показывали, что вход - только для персонала.
- Тогда зачем колонны?
- Ну… Среди служащих были и нелетающие существа. Те же вейлеры, например.
- А это еще кто?
- Ну… как алъвы по отношению к эльфам. Вторичная раса. Те же ксато, но без крыльев.
- Отли-и-ично. И они, значит, прыгали?
- Да.
Тогда и я смогу. Я разбежался и прыгнул на одну из плит. Потом - на следующую. Но та, покачнувшись, медленно начала крениться в сторону. Сказать, что я был испуган, - ничего не сказать. Под воздействием страха я начал скакать по этим плитам словно блоха. И хорошо, что в сторону другого входа. Последняя плита рухнула-таки вниз, и я еле успел зацепиться когтями за порог. Поднялся в коридор и с содроганием посмотрел назад.
- Неплохо, парень. Вейлеры прыгали сразу через весь зал, у них устройство специальное было.
Ругаться на посох не было ни сил, ни смысла. Как бы то ни было, это мое решение - идти вперед.

Глава 5
ОСВОБОЖДЕНИЕ

Вскоре я почувствовал запах. Слабый, с трудом уловимый, но тем не менее вполне четкий. Пахло спиртом. Чем дальше я шел, тем больше убеждался в своей правоте, - до тех пор, пока не оказался в огромном погребе, коим и закончилось мое путешествие. Нет, развилки были. Но в большинстве своем засыпанные камнем до самого верха. Неужели придется разбирать?
Пройдя среди бочек, я нашел деревянную лестницу, а заодно и источник запаха. Ею оказалась бочка… хм, нет… цистерна с вином, причем давно разбитая. Но бочка-цистерна меня занимала лишь секунды - до тех пор, пока я не увидел лестницу. И люк в самом ее конце.
Шалфей Ворког, уровень три пройден, все секреты раскрыты, все веши собраны, индекс умения - Б. С тремя жизнями и новообретенным посохом переходим на четвертый уровень.
- У тебя с головой все в порядке?
- Не уверен, - честно признался я. - Скорее нет, чем да. Пошли, что ли?
- Решать - твоя прерогатива.
Поднявшись вверх, я оказался в широком коридоре - и он явно был над уровнем земли, поскольку недалеко от себя я видел квадрат солнечного света. Просканировав окружающее пространство, я на верхнем этаже увидел характерное излучение живого существа. Судя по массе тела - человек. Или эльф. Или еще какой-нибудь вейлер-ксато!
- Не смешивай!
О? А, я опять не шифрую мысли. Ладно. Как я выгляжу? М-да… В приличном обществе лучше не показываться. Алое одеяние - все в пыли. На груди - дыра с обожженными краями. Рукав разорван. И это только состояние одежды… Страшно представить, каким я покажусь непредупрежденному человеку. Ах да, совсем забыл про свои ярко-красные глазки на фоне черного белка! Вот уж точно, от меня будут шарахаться и орать «Демон!». Что ж, рассмотрим проблему. Глаза нечеловеческие. Так, берем, отрезаем от «универсальной одежды» наиболее чистый лоскут и наматываем его на голову. Переключаемся на сенсорное зрение. Отлично! Теперь… вряд ли в лаборатории, где разрабатывали темпоральные технологии и изобрели антигравитационный реактор, назвали бы проектом обычную алую робу. Так что можно попытаться попросить ее починиться.
«Сообщение базы знаний: универсальная одежда восстанавливается при помощи нанороботов. Для успешного восстановления требуется бросить ее на любой мягкий материал и приказать восстановиться».
Вот как? Здесь как раз есть неподалеку бочка. Дерево мягче, чем камень, так что…
Восстановись!
Дыры в одежке действительно начали зарастать. Но куда медленнее, чем, например, на мне. Через полчаса на полусгнившей бочке лежала алая роба. За это время я успел основательно проштудировать статью в своей базе знаний, касающуюся этой одежки. Она, оказывается, имела функцию, схожую с моей «наноброней». Но - для обычных людей. Выглядеть красной робой ей вовсе не обязательно - фасон, пошив, размер и цвет задает пользователь. Преимуществ у нее, как оказалось, куча. Она толщиной с шелковую рубаху, но зимой греет не хуже шубы. Летом пропускает воздух так, что кажется, будто ты вообще голый… для человека - принципиально. А мне как-то все равно. Хотя не удержусь от хулиганства!
На следующий этаж я поднялся в обновке. В этаком каратешном кимоно. Повязку на глазах окрасил в черный цвет и вывел на ней свой знак - biohazard с глазами внутри кругов.
Кажется, это башня. Я вышел в огромный коридор, изгибавшийся крутой дугой. Можно предположить и архитектуру… но с этим подождем. Гораздо интереснее сейчас - познакомиться с нейтральным к моей персоне человеком.
Эта возможность представилась мне через два поворота. Высокий и тощий парень, одетый добротно, но бедно. На поясе меч, в глазах решимость. И после того как увидел меня - удивление. Так? Нет, страха нет. Значит, пока что все нормально.
- Isuerinum colerra esen? - с вопросительными интонациями произнес он, и я мысленно чертыхнулся. Естественно! Похоже, известные мне языки используются только эльфами. Впрочем… у меня есть под рукой замечательный переводчик.
- Что он сказал? - поинтересовался я у посоха.
- А я знаю?! - возмутился тот. - Ты меня опять отрезал от всего мира!
- Isuerinum colerra esen, - повторил я фразу, которую запомнил, и снял кодировку с внутренних информационных потоков. - Будешь синхронным переводчиком. Ага?
- Долго? - тоскливо осведомился посох.
- Некоторое время. У меня абсолютная память, так что язык изучу за неделю постоянного общения.
- Хорошо. Он спросил, кто ты.
- Переведи-ка мне такую фразу на его язык…
- Я странствующий отшельник, - повторил я перевод посоха.
- Вы… слепы?
- Мое зрение отказало мне давным-давно, но слух от этого лишь стал острее.
- Простите мне мою невежливость… вы живете здесь?
- Нет. Я исследовал руины этого города. Кто вы?
- Меня зовут Зарэйн. Я… путешествую. Остановился здесь на ночлег.
Ложь!
- Вы лжете, - покачал я головой. - Но, с другой стороны, меня это не касается. Мое имя - Шалфей. Будем знакомы.
Он вздохнул. Потом подошел поближе и протянул мне руку:
- Вы правы. Я солгал вам. Вы простите меня?
Это еще что за детство?!
- Нет. Вы меня не обидели, а, на мой взгляд, правда и ложь - это одно и то же.
- Как?! - поразился он.
- Не думаю, что смогу объяснить, - поморщился я. - Просто я так ощущаю. Ну, например, если вы не хотите о чем-то говорить, но собеседник задал вопрос, то будет просто невежливо рубить «не отвечу!»… Впрочем, меня никогда не интересовали правила приличия.
Он просто-таки впился в меня взглядом.
- Тогда поинтересуюсь прямо. Как вы относитесь к Невазу?
- Никак. Я просто не знаю, кто это.
Парень напрягся. И очень, очень медленно, явно стараясь не издавать шума, потащил из ножен меч.
- Вам меч нужен, чтобы снести мне голову, или вы решили побриться? - беззлобно поинтересовался я. - Если первое, то учтите, что ваша попытка вряд ли увенчается успехом.
Движение меча остановилось. А потом парень вернул клинок обратно в ножны. И, сев на пол, начал рассказ, из которого я узнал, что Неваз - это правитель соседней страны. Занимаются они исключительно расширением территории. И, естественно, отнюдь не дипломатическим путем. Он всегда идет во главе войск и всегда побеждает. Как водится, оставляет за собой такие прелести войны, как трупы, сгоревшие деревеньки, захваченные города… в целом - вполне обычное дело, если судить по одной лишь истории моего мира. Ну а здесь, заливаясь горючими слезами, сидит пострадавший от войны мелкопоместный дворянин из довольно-таки древнего рода. Его семью вырезали, его замок разрушили, его земли принадлежат государству. А государство захвачено. От такой несправедливости в его светлую голову пришла идея убить Неваза. За все хорошее, что, как обычно, не забывается. Впрочем, это. только суть. А изливал мне душу этот парень не меньше часа.
Пока я не прервал его самым грубым образом:
- Значит, как я понял, ты, почти без оружия, в драной одежде, с жаждой крови в душе и местью в глазах, собираешься бросить вызов главе государства, который развлекается тем, что захватывает соседние страны? В твоей башке мозг совсем усох? Ты, видимо, решил покончить жизнь самоубийством, но просто вонзить свою железяку в район сердца тебе не под силу. Зато геройски погибнуть, сражаясь с узурпатором или хотя бы его гвардией! О да, прекрасные девы, воспойте вы славу героя!
С диким звоном меч парня столкнулся с моим посохом. Причем последний даже не завибрировал. Ох, не из дерева он сделан, чует мое сердце…
- Что такое? Не нравится слушать правду? Ты себе представляешь все как-то иначе? Может быть, ты, побивая полчища врагов, добираешься до Неваза, после долгого, но честного поединка пробиваешь его доспехи, сделанные из закопченных костей властителей тех стран, которые он захватил, попираешь бездыханное тело ногой и кричишь небесам: «О моя мать, отец, младшая сестра, средняя сестра, старшая сестра, младший брат, средний брат, старший брат! Я отомстил за вас, и да упокоятся ваши души!» После чего гордо садишься на трон и правишь мудро и долго.
Дикая ярость в смеси с горечью потери - сомнительный помощник в бою. Парень явно был замечательным фехтовальщиком, по крайней мере, если бы мне раньше дали шпагу, я бы слабо себе представлял, что с ней делать. Но сейчас у меня на вычисление любого движения стальной полосы есть четыре мощных процессора. Я легко парировал все его удары, да еще и умудрялся издеваться высокопарным слогом.
- Ну? Что ты молчишь? Думаешь, сталь все скажет за тебя?

Предыдущая страница 5 Следующая страница


Архангел 6

И тут я поступил не слишком честно, пользуясь своим явным преимуществом. Я ударил посохом по самому краю меча, приложив к посоху всю свою недюжинную силу, да еще и помноженную на мой огромный вес. Парень не удержал меч - тот со звоном улетел в ближайший коридор. А его бывший владелец с удивлением смотрел на глубокие ссадины, оставленные рукоятью. Но недолго - у него был замечательный раздражитель в моем лице. И он бросился на меня с кулаками. Молодец, правда? Обожаю легковоспламеняющиеся личности. Хм… хотя, если вдуматься, я один такая бесчувственная скотина - после смерти свою семью бросил и даже задумываться о ней не стал мерить других по себе достаточно глупо… хотя я знал это заранее. Зачем тогда издевался над парнем?
- Остынь. - Шаг назад, посох описывает широкую дугу и сбивает парня с ног. Древко упирается ему в лоб. - Парень, я был слишком груб, но у меня есть оправдание - меня смешит твоя глупость. Чего ты хочешь добиться?
- Убить Неваза!
- Это при том, что тебя может разоружить скромный бродяга?
- С каких это пор монахи Ар-Итэ считаются бродягами? - выплюнул парень.
- Ар-Итэ? - слегка удивился я. - Уйс, ну-ка просвети меня. Что такое Ар-Итэ?
- Монашеский орден, очень древний. Скажем так, его создал один из ксато в то время, когда Катальхерон величественно парил в небесах. Создан был орден Ар-Итэ-Ишарийем, древним героем. Был знаменит тем, что спас всю расу ксато от вымирания. При этом он обрек себя на незавидную участь… а потому ушел от мирских дел, создал монастырь и стал его первым настоятелем. У них своеобразная философия… и монахов очень немного. Что еще… Настоятеля называют ишарием, монахов, получивших посвящение, - аритами.
- Ага, спасибо, все было очень вку… интересно. А теперь к сути вопроса. Если я прикинусь таким монахом, то что будет?
- Прикинешься? - удивился посох. А потом в моем сознании зазвучал смех. - Знаешь, ты и так уже монах первой степени посвящения.
- С чего это?
- Философия у тебя подходящая. Да и церемония состоялась. Помнишь? Настоятель, причем первый, вручил тебе посох.
- Это тот дедок, что ли?
- Верно, - хихикнул посох. - Сам Ар-Итэ-Иш. Так что имеешь полное право считаться аритом.
Я снова переключил свое внимание на парня. И ответил на его вопрос наглой ложью:
- А при чем здесь монахи? Я - арит, и я - бродяга. Где неувязка?
- Скромный бродяга меня не разоружит, - устало сообщил мне парень. - Что ж, не думаю, что у меня получится наказать вас за ваши оскорбления. Поэтому - прощайте.
Я тяжело вздохнул. И слегка надавил на посох. Парень, в это время пытавшийся встать, снова оказался пришпиленным к полу.
- Зарэйн, у меня к тебе один вопрос. Ты всерьез собираешься сделать то, что сказал? Ты ведь достаточно разумен, чтобы понять - мои слова правдивы. У тебя нет шансов даже дойти до Неваза.
- И что?! Я должен! Знаешь такое слово, самодовольная рожа?! Должен!
- Сдохнуть? - ехидно поинтересовался я. - Помочь? Я тебя хотя бы похороню, а верные Невазу люди с помощью твоего трупа сэкономят на собачьей еде.
- У меня нет выбора. Убей, если хочешь. Но тебе не изменить моего решения.
- А кто предлагает тебе его менять? - хмыкнул я. - Ни в коем случае. В качестве доказательства - я даже помогу тебе в твоем нелегком деле.
Парень вытаращил на меня глаза, которые почти моментально стали как плошки. Я убрал посох и прислонился к стене. Зарэйн поднялся, сходил за мечом, после чего погрузился в размышления. Я не мешал.
- Зачем вам это? - наконец решился на вопрос мой недавний противник.
- Захотелось, - любезно разъяснил я свою позицию.
Парень надолго потерял дар речи. Просто таращился на меня, как вампир на кровушку.
- Вот-вот! Большинство аритов именно так объясняют все свои действия. Я же говорю - философия у тебя подходящая.
- При чем тут философия? У меня есть вполне реальная возможность усесться на трон немаленькой страны. Хочу попробовать себя в новой роли.
Такая мотивация Уйсом явно не рассматривалась. Он замолк.
- Я, конечно, много слышал о монахах Ар-Итэ… - протянул Зарэйн - Но, честно говоря, не ожидал, что эти сказки окажутся правдой.
- У каждого свои цели и средства в этой жизни, - сказал я. - У меня нет целей, но есть изобилие средств. Твоя цель мне импонирует, поэтому я буду считать ее своей.

- Парень… ты меня пугаешь! Начало твоей фразы - третий постулат ишария.
- Это прописная истина! - возмутился я. - Тоже мне нашелся пугливый…
- Значит, вы поможете мне?
- Здесь есть только я. Так что обращайся на «ты». И - да, помогу. А теперь, если не возражаешь, давай выйдем на свежий воздух. Я достаточно долго бродил по закоулкам подземного города, чтобы заиметь желание никогда их не видеть.
Парень не возражал. Выйдя за пределы неплохо сохранившейся башни, я вдохнул полной грудью свежий вечерний воздух. Ночью, похоже, будет дождь. Эх, перекусить бы…
- Пойду на охоту. Жди здесь и, если нетрудно, разведи костер.
- Хорошо, - согласился парень.
- Что-то он подозрительно молчалив. Тебе не кажется, а, Уйс?
- Мне кажется, что ваше знакомство началось с потока ехидных оскорблений, а затем - дуэли, которую он проиграл. И в завершение - твоего предложения помощи. Догадываешься, как он себя чувствует?
- Нет. Опыта нет - мне неделя от роду.
- От роду тебе восемнадцать лет! Впрочем, согласен, жизненного опыта тебе хватать не должно… Зарэйн сейчас чувствует себя так, как будто пришел в школу, где учитель, узнав его имя, двинул ему в скулу, а потом погладил по голове и сообщил, что с радостью будет учиться вместе с ним.
Я попытался себе представить такое ощущение. М-да, разбирает досада пополам со смехом и гордостью. Но - и обидой. Что ж, досаду и обиду надо будет убрать. Но позже… Заяц! Да не один! Когда я вернулся с добычей, около башни весело трещал костер. Ну-с, как у нас потрошится дичь? Не ожидал ответа на мысленный вопрос. Особенно от базы знаний. Однако инструкция была выдана - загляденье.
- Зачем двух? Ты думаешь, что я способен съесть одного зайца целиком?
- Нет, ты даже на вид щуплый, - усмехнулся я, - скорее всего, и половины не осилишь. - Зато у меня есть питомцы, которые радостно разделят с нами трапезу.
- Это внутренние черви?
Шутит, шельма. Нет, не глисты.
- Нет. Это внешние кошки. Ярость, Хаос, Тьма!
Мои животинки не замедлили появиться, введя несчастного парня в ступор.
- Ты маг?
- Нет. Зато они - весьма необычные существа. Не зли их - они ядовитые и очень, очень быстрые.
- Магические твари?
- Нет… - Я вздохнул. - Просто необычные кошки.
- А уж имена у них… - Он многозначительно посмотрел на меня.
- Есть возражения? - спросил я ледяным тоном.
- Да нет, наверное.
Я хмыкнул. Первый заяц уже вращался на вертеле. Я посыпал его найденными недалеко диким луком и укропом.
- У тебя соль есть?
- Да.
- Давай.
Вскоре тушка покрылась золотистой корочкой и начала издавать просто потрясающий запах. Я разделил зайца на две части, протянул одну парню, а во вторую впился зубами сам. Кошки, не нуждающиеся в таких условностях, как готовка, уже давно покончили со своей едой и триединым мурчащим клубком устроились на моих коленях. Идиллическая картина, если посмотреть со стороны. Но благостная тишина продолжалась недолго.
- Расскажи, какой он?
- Заяц? Замечательный, мог бы и сам уже догадаться.
- Нет, - парень фыркнул. - Храм Ар-Итэ.
- Уйс, а где находится этот храм?
- В море. Небольшой остров - в четыре раза больше, чем сам храм. Найти его почти невозможно.
- Ну а раз так…
- Он прекрасен… если тебе не чужда редкая красота того, что сотворено руками, вплетающаяся в то, что создано природой. Маленький остров. Сам храм - в центре. Вся остальная часть - парк, для размышления и медитации. Все постройки - из камня настолько белого, что он слепит глаза солнечным днем. Беседки увиты плющом и диким виноградом, вокруг растут невысокие деревья…
- Откуда ты знаешь? - подозрительно спросил парень. - Ты ведь слеп.
- Разве? - удивился я. - А… ты про повязку. Я не всегда ее носил.
- А почему носишь сейчас?
Потому что глаза кошмарные! Их вечно мрачному выражению позавидуют любые угрюмцы. А уж совершенная неподвижность глазных яблок вкупе со способностью зрачка двигаться внутри радужки и вытягиваться наподобие кошачьих… меня, честно говоря, самого слегка испугало то, как это выглядит в зеркале. Не то чтобы страшно, но отвратительно. Чуждо - а это определение, как мне известно, было смертельным приговором без суда и следствия в темные средневековые времена. Это, конечно, не мой мир… но люди везде одинаковы.
- Потому что она указывает на то, что я слеп. Теперь.
- Ты не похож на слепого.
- Почему же? - удивился я. - Повязка есть? Значит, похож.
- Ты ведешь себя так, будто отлично видишь все вокруг.
- А кто тебе сказал, что это не так? - изобразил я удивление.
- Твоя повязка.
Замкнутый круг. Можно обыграть его еще раз, но не хочется.
- У меня есть слух, нюх, осязание… и много другого, чем обычные люди не пользуются (потому что не имеют, но тебе об этом, парень, знать необязательно). Потеря зрения - даже не неудобство.
- А как ты потерял зрение?
Ух… обожаю ложь. Тонкое, паутинное плетение слов, путающее собеседника. И, в отличие от истины, ложь многовариантна. Можно сказать, что я подвергся заклинанию. Можно вызвать жалость, повествуя о неравной схватке и злых людях, выколовших глаза монаху… Но самой правдивой выглядит сущая нелепица. Особенно для людей, не отягощенных теоретическими познаниями…
- Я альбинос. Для меня даже звездный свет был очень ярким. А уж солнечный… я не задернул штору, и, когда открыл глаза утром, солнце выжгло мои глаза.
Парень поморщился. Богатая фантазия?
- И как они теперь выглядят?
- Понятия не имею!
Молчание.
- А… можно взглянуть?
- Почему бы и нет?
Я сфокусировал зрачок в центре радужки и сжал его в круг. После чего снял повязку.
- Брр… - сморщился парень. - Как у восставшего духа.
- Это как?
- Пустые, неподвижные и черные.
Меня так и подмывало двинуть зрачками. Но нельзя. А то еще поседеет парень. Вон как пристально вглядывается.
- Надеюсь, твое любопытство удовлетворено. Теперь вот что… я хочу попросить у тебя прощения. Мои слова в башне… были слишком резкими и грубыми. У меня нет многих чувств, таких, как у людей. У меня не было семьи, поэтому я не уважаю другие. Как-то на грани сознания считаю, что это - сущая глупость. Извини.
- Ничего… тем более что, успокоившись, я понял - это правда.
Бинго! Чего я и добивался. Обсуждения планов на свою жизнь и чужую смерть.
- С моей стороны было глупо даже предполагать, что я смогу добраться хотя бы до границы Анклава Арлии.
- Что ж, если ты понял свою ошибку, то стоит обсудить дальнейшие действия. Какова ближайшая цель?
- Попасть в Арлию.
- Посох! Географию знаешь?
- Нынешнюю политическую? Нет.
- Облом, значит…
- Стоп. На этом и остановимся. Что ты можешь рассказать об Арлии? Для начала - какие проблемы могут встретиться нам на пути, - обратился я к парню.
- Для начала - Древняя Арка…
- Уйс, ты знаешь, что имеется в виду?
- Знаю. Границы - работа ксато. Поскольку они жили в небесах, им хотелось, чтобы их города летали. И они добились этого, четко разделив магические потоки пространства. В результате их города воспарили в воздух за счет взаимодействия этой магии с особыми камнями, заложенными в центре каждого города. А побочным эффектом стали так называемые Границы.
- К сути. Что они из себя представляют?
- Невидимая стенка высотой в пару километров. Хотя нет, вру. Ее можно увидеть по характерным радужным переливам в основании.
- Что такое Древние Арки?
- Это человеческое название нестабильных областей Границ. Выглядит как небольшая радуга. Через них можно проходить. Обычно на каждую область приходится по четыре Арки.
- Спасибо.
- …лезть через охраняемую часть - несусветная глупость. Меня бы убили еще на подходе. И не думаю, что, хотя нас теперь и двое, мы сможем пройти.
- Арок четыре, - глубокомысленно сообщил я.
- Да. Но мы можем попасть в нее только в обход. Через Наитэн. Но сам знаешь: вся его западная часть - Заклятый Лес.
- Хорошо хоть не закадычный. Уйс, рассказывай.
- А о чем тут говорить? Совершенно обычная внешняя граница эльфийских лесов. Эльфы переселились - лес остался. Он наполнен магией, ловушками и чудовищами.
- Прорвемся, - оптимистично хмыкнул я, отвечая одновременно и Зарэйну, и посоху.
На самом деле такой уверенности не было. Да, по сравнению с человеком я - настоящее совершенство. Выносливее, живучее, сильнее. Но здесь есть обстоятельство, не укладывающееся в мои представления о людях. А именно - магия. А как сказал посох, лес наполнен ею… и явно не той, что доставляет приятные минуты случайным путникам!
Не слишком-то верится в то, что возможности магов исчерпываются «Щитами Совершенства» и огненными шарами. Наверняка есть и что-то более смертоносное. Те же ксато совершили то, о чем люди и помыслить не могут, - сделали свой город парящим в поднебесье. Город! Шар диаметром в тридцать четыре километра!
А это значит что? Я подвергаю свою жизнь нехилой опасности. Лазер щиты не берет. Тот факт, что я могу вызывать резонанс внутри магических конструкций, радует. Но их разрушение тянется слишком долго. Тот же огненный шар. Фактически это сферический контур, наполненный непонятным мне феноменом. Оно не поддается исследованиям моими средствами. Контур колеблется с определенной частотой. И если ее усилить, то через некоторое время нити контура сталкиваются - и шар исчезает. Но это слишком долго! Целых десять секунд. Неприемлемо для боя. Конечно, можно предположить, что чем сложнее заклинание, тем легче оно будет разрушаться. Увеличение количества нитей в контуре сделает всю конструкцию более хрупкой. Но, боюсь, в сражении с чем-то вроде меня маги не будут пытаться плести заклинания неминуемой гибели. Поскольку это тоже требует слишком много времени.
- Значит, идем в Наитэн. Пешком, кстати?
- Да. А где же мы возьмем лошадей?
- В ближайшем городе.
- У тебя есть деньги, - обрадовался парень.
- Утверждение в корне неверно, - отрезал я.
- Жаль.
- В любом городе можно заработать.
- Я - дворянин!
- Значит, умеешь сражаться. Я тебе, в конце концов, не грузчиком работать предлагаю.
- Сражаться за деньги? Пойти в наемники?

Предыдущая страница 6 Следующая страница


7 Данила Соловьев

- И что за возмущение в голосе? Я и сам отнюдь не отказываюсь. Заработаем на лошадей и снаряжение, после чего радостно отправимся к Границе.
- Разве ваш кодекс не запрещает вам заниматься наемничеством?
- Мой кодекс не запрещает мне ничего такого, что приближает меня к заданной цели, - уже почти злобно сообщил я. - А тащиться пешком через два государства запрещает мне моя великая лень.
- Хорошо. Ближайший город - Лиенер.
Сделав набросок дальнейшей судьбы, мы спокойно отправились на боковую. Парень уснул почти сразу же, а мне все еще спать не хотелось. И поэтому я стал обдумывать дальше, как противодействовать магии. Итак, контур заклинания является волной. То, что находится в нем, вообще не поддается анализу. Похоже, магия - это нечто столь же основополагающее, как и время. То есть можно видеть результат, но не его суть. Магию еще более-менее можно увидеть и измерить, а время - только измерить… Стоп, мысли уходят не туда. Магия всепроникающа. Люди и прочая, прочая, прочая, обладая свойствами и волны, и частиц, каким-то образом создают волновой контур, который наполняется магией… непонятно как. Оставим пока. Теперь по поводу контура. Что характерно для волн? Когерентность, дифракция, интерференция. Интерференцию я применял, вызывая резонанс контура. А вот дифракция… дифракция. Обхождение волной препятствия. Каким образом я могу добиться такого эффекта? Тьфу, физик лирического толка! Грудью встретив огненный шар, я ломаю его контур. С удивительным, обжигающим эффектом. И остатки этого контура свободной волной распространяются во все стороны. Опасность несет именно магия, а не остов заклятия. Хм. А вообще, стоит ли подходить к магической физике со своими мерками? Да еще и без специального образования? Конечно, справочник в голове - это хорошо, но когда ты плохо понимаешь, к чему, собственно, применяешь чужие знания, лучше не рисковать. Мне нужен маг. Для изучения. И, возможно, обучения. Но где его такого взять? Поймать, связать, предложить выбор: обучай меня - или расстрел. Главное в этом деле - никакого давления. Тьфу! Нет, елки-палки, все должно бытъ на добровольных началах. Проблемка… Насколько я помню, все мало-мальски способные маги на моем пути размножались делением. Пополам. Лопатой… то есть лазером. Следовательно, проблема пока что нерешаема - значит, можно выкинуть ее из головы.
Я тихонько поднялся и, подхватив гитару, вышел из башни. Лунная ночь, чистейшее небо, целая жизнь впереди… разве не повод что-нибудь сыграть?
За те пять дней, что жил вне базы, я переворошил всю музыку на компьютере несчастного Радека. Он, похоже, коллекционировал ее - все, что только можно было достать. Учитывая безразмерный хард и страсть компьютерщиков собирать любую относительно полезную информацию, его можно понять.
Я взял в руки гитару, подвел провод питания к коже и перебрал струны. После чего подключился транскодером к звуковому процессору гитары. Собственно говоря, после этого инструмент превращался в одну большую колонку, и касаться пальцами струн было необязательно. Но я решил сыграть лишь с небольшим фоновым сопровождением. «Hypnogaya. Here Comes The Rain Again».
Эх! Как я теперь понимаю тех гитаристов, которые могут целый день напролет играть. Красиво и приятно! Может, еще и спеть?
Чужое присутствие. На грани восприятия, однако приближается. Существо. Одно. Осторожное и тихое, прямоходящее, невысокое, теплокровное. Без оружия.
Ого! Ну, система поиска у меня - что надо. Сейчас еще слегка приблизится, и я вообще узнаю паспортные данные! Хотя нет, с последним я переборщил. Зато под конец мое же собственное тело сообщило мне физические характеристики «присутствия», такие, как масса, возраст, пол. И под конец добило - «степень опасности - 2».
И по какой шкале?!

Глава 6
ПУТЬ К СОКРОВИЩАМ

Я перестал играть и шевелиться, превратившись в этакую статую. Интересно, что нужно девушке пятнадцати лет, что притаилась в кроне дерева? Напасть? Познакомиться? Или просто послушать? Что ж, пока она сама не знает, чего хочет. Поэтому можно дальше перебирать гитарные струны.
Из кроны деревьев к моей щеке протянулся красный изгибающийся лучик, похожий на свет лазерной указки в пыльной комнате.
СООБЩЕНИЕ СИСТЕМЫ АНАЛИЗА: ПРОИЗВОДИТСЯ НАВЕДЕНИЕ. ПРЕДПОЛАГАЕМОЕ ОРУЖИЕ - ДУХОВАЯ ТРУБКА. ПРЕДПОЛАГАЕМЫЙ СНАРЯД - ОТРАВЛЕННЫЕ ИГЛЫ.
Обожаю это тело! Главное - никакого давления. Хочешь - позволь себя утыкать этими иголками.
Но я не хочу. Поэтому быстренько организуем невооруженное сопротивление: под тем местом, куда должна попасть иголка, надо создать броню из нанотехов. Успел как раз вовремя. С характерным для плевательного оружия звуком иголка направилась в свой первый и последний полет. Воткнулась мне в щеку.
СООБЩЕНИЕ СИСТЕМЫ АНАЛИЗА: ЯД ОРГАНИЧЕСКОГО ТИПА, ПАРАЛИЗУЮЩИЙ. ПОБОЧНЫЙ ЭФФЕКТ - ВРЕМЕННАЯ ПОТЕРЯ СОЗНАНИЯ. ДЛЯ ОБЪЕКТОВ № 37 ДАННЫЙ ЯД НЕ ОПАСЕН.
Что ж, прикинемся парализованными. Неужели трудно? Человеку - да. А я, похоже, совершенно спокойно отключаю мозг от управления телом.
Я повалился на камень. Маленькая охотница все так же бесшумно спрыгнула на землю. Подошла ко мне и попыталась потащить куда-то. Волоком. Мою двухцентнеровую тушку.
В инфракрасном диапазоне ее лицо стало похожим на небольшой костерок, когда она, запыхавшись, решила придумать другой вариант действий.
Признаюсь, любопытство уже успело отгрызть от меня изрядный кус, когда девочка все же придумала. Она издала что-то вроде свиста, и мне стало ясно, что силовой способ решения всех проблем известен и в этом мире. Была где-то такая история. Понадобился трактор вечную мерзлоту пахать. Резец был сделан из замечательнейшего сплава, должен был выдерживать и значительно большие, чем расчетные, нагрузки. Но через неделю эксплуатации сломался. Причина простая - резец зацепился за подземную каменную плиту в несколько километров. Ну, наши увидели - застрял. Подогнали танк, дернули - бесполезно. Тогда подогнали два…
Это я к чему? Девчушка свистом подозвала такую зверюгу, что у меня даже после базы, где я зародился, дух захватило.
Хотя… нет, в целом - ничего особенного. Продукт мутации во втором поколении… при условии, что первое получилось путем межвидового скрещивания человека и тигра. О! Политкорректное слово - вместо «зоофилия» говорить «межвидовое скрещивание». Так, прекратить судорожно думать о постороннем! Что я с этой шестилапой дрянью делать буду? Она явно не только прямоходящая и разумная, она еще и очень сильная! Во всяком случае, я бы на плечо себе так легко закинул разве что котомку, а это чудо - меня! Двести пятьдесят килограммов живого веса! Ой-ей, первичный план, заключавшийся в том, чтобы скрутить девчонку" да допросить с пристрастием, в присутствии этого живого танка кажется нереальным. Разрезать их на ломтики? Нет, можно, конечно. Да вот только две проблемы. Первая - меня любопытство загрызет, так и не узнаю, чего они от меня хотели. Вторая - опять придется прятаться от преследования. Не сомневаюсь - погоню за мной пошлют. Что ж, предаюсь воле твоей, Судьба! Кстати, а почему я не заметил приближения этого живого танка? Где была моя хваленая система поиска?! Количество загадок в личной копилке нарастает.
Вскоре меня притащили туда, куда собирались. Мечты не оправдались - я-то думал, что меня волокут на какое-нибудь соревнование менестрелей. Все было куда страшнее - меня просто положили недалеко от догорающего костра. Подбросили в сей источник тепла дровишек и вплотную занялись ужином. Все это время я лежал смирно. Пока наконец мои пленители не заговорили. Содержание разговора, любезно переведенное посохом, заставило меня скинуть маску оцепенения. Возмущенный до глубины души, я вскочил, приложил посохом по голове тигроида и, продолжая ход, девушку. Пойманных я связал. Памятуя о дикой силе шестилапого зверя - цепью. Благо в большом мешке около костра оная нашлась. После чего взял обоих за шкирку и потащил к нашей с Зарэйном стоянке. Кошмар! Меня, объект проекта № 37, Шалфея Воркога, назвали «редким красавчиком» и решили продать в рабство! И не куда-нибудь! В гарем! У, мелочь, снасилую тебя вместе с твоим драным тигром, чтоб понимала, что предлагаешь!
- Зарэйн! Просыпайся!! У меня тут добыча.
- Мм… Какая добыча? Уже утро, что ли?
- Нет! Еще отнюдь не утро. Смотри.
И я бросил парочку на пол около его ног.
- Надо же… - протянул Зарэйн. - Я про этих существ только в книгах читал.
- Про девушек? - не замедлил подколоть его я.
- Нет. Про вальдов.
- И черт с ними. Ты мне вот что скажи. Здесь работорговля разрешена?
- Нет. А что?
- А сколько стоит сильный мужчина человеческой расы в качестве гаремного раба?
- Ты это к чему? - насторожился он.
- Сколько?!
- Семьдесят золотых.
- Замечательно! Так вот, эти ребятки собрались продать меня. И им, судя по всему, не впервой. А значит, у них должны быть деньги… которые можно изъять.
- Изъять, ага… - Он задумался. - Да это же грабеж!
- А они - работорговцы, - невозмутимо отмел я это возражение. - Моя совесть будет чиста.
Он вздохнул.
- И что ты от меня хочешь?
- Допроси их.
- А ты?
- Я буду слушать. Услышу ложь - дам знак.
- Ты умеешь определять ложь?
- При некотором усилии - да.
Еще бы не умел. В голове - целая библиотека. В ней есть и «Пособие криминалиста: язык тела». Так что посмотрим, кто кого…
- Допрашивай девчонку, - сказал я.
А то с тигра какой спрос? Зарэйнов зуб даю, он будет зверьком прикидываться.
Девчонка пришла в себя. Но продолжала симулировать глубокий и нездоровый сон.
- Прекращай притворяться, мелкая, - предложил я. - Пока я добрый.
Она открыла глаза. И очень внимательно посмотрела на меня.
- А когда ты злой, ты бьешь невинных путешественников по голове посохом?
- Невинных? - наигранно удивился я.
- Да, - твердо ответила она, глядя мне в глаза.
Я только усмехнулся. Ведет себя как надо, уверенно и твердо. Поскольку думает, что я не знаю их языка. Уйс, он что, действительно такой редкий?
- Его использует только раса вальдов.
- А она его откуда знает?
- Вероятно, она его жена. Или что-то в этом роде. Может, сводная сестра… не знаю. Главное одно - если в тебе нет крови вальдов, тебя ему никто не научит.
Все с посохом ясно. Не иначе сделали его из дуба, что стоял на поле боя двух вальдских племен.
- Трех.
Зараза. И непонятно ведь, шутит или нет.
- Что ж, я допускаю, что ты на пару со своим мужем не успела потерять невинность. Однако невиновность сюда не относится. Я обвиняю тебя и твоего… хм, друга… в торговле живым товаром.
- Основание? - Она явно растерялась. Но пока что удерживала оборонительные порядки.
- Отравленная иголка. Мое пленение. Ваш разговор. Девочка, ты меня что, не узнаешь? Или думаешь, я не знаю валрош?
Она вздрогнула.
- И чего вы от меня хотите?
- Получить компенсацию… - сказал я и вспомнил, что собирался поручить ведение беседы Зарэйну.
- Сколько?
- Триста золотых.
Она вытаращила глаза. Но в следующий миг успокоилась.
- Иначе? - нахально спросила она.
Я улыбнулся, хотя внутри все вскипело. В руке даже образовался «лазерный туннель».
- Или, моя милая, я продам вас в рабство. А уж там-то тебя лишат возможности говорить про свою невинность за неимением оной. Ясно?
Тигроид проснулся. Что ж, все логично. Ему досталось значительно больше, чем девчонке.
- Имри, нападай!
Тигр рванулся вперед. Вот только растопырить лапы у него не получилось - они были связаны цепью. Он едва успел сохранить равновесие. И падать на меня, пытаясь раздавить, явно не спешил. Видимо, не прельщала его возможность получить редкостные ощущения от моих когтей в собственном брюхе.
- Имри, да? - хмыкнул я, вызвав у тигра приступ ярости. Он его быстро обуздал, однако рык, содержавший нелестное определение меня, все же успел вырваться из его горла. - Не злись, не злись. Нечего заниматься нелегальным промыслом на большой дороге. Мои условия прежние: триста золотых - и вы свободны.
- Хорошо, - прорычал тигр на здешнем человеческом языке. - Но вы пойдете в ту пещеру сами!
- Почему?
- Потому что мы умрем, приблизившись к ней не в назначенное время.
- С этого места поподробней.
У меня на редкость психотерапевтическая внешность. Чем еще объяснить то, что мне так и норовят выложить все проблемы с потрясающей воображение детализацией? Коротко - это действительно влюбленная парочка. Она влюбилась в него и сбежала из дома. Он полюбил ее с первого взгляда. Они решили построить шалаш и жить в лесу. Но попались злому магу. И тот наложил заклятие, уловив суть которого, я с содроганием поежился. По-современному можно сказать, что на кота наложили заклинание половой дисфункции. Хороший подарок на свадьбу. Маг пообещал снять заклятие за три тысячи золотых. Ну а я должен был стать последним взносом.
Я посочувствовал молодоженам, после чего, узнав, где находится башня, отпустил их восвояси. А когда они отошли подальше - разрезал их надвое лучом лазера.
- За что?! - ужаснулся Зарэйн.
Я удивился:
- Парень, ты что, не понял, с кем мы имели дело?
- С несчастными влюбленными!
- Как ты думаешь, кроме работорговли у них были возможности использовать какие-то иные источники дохода? А?
- Да. Наверняка были.
- Но они выбрали самый простой. Платить за свое счастье чужой даже не жизнью, а судьбой - не по мне. И я считаю, что имею полное и неотчуждаемое право осудить их.
- Ты - судья?!
- Я - потерпевший. Кто-нибудь другой отправился бы в гарем. Или на галеры. А теперь посчитай - сколько человек они уже отправили в рабство, если от трех тысяч их отделяло семьдесят монет?
Зарэйн посчитал. И по его побледневшему лицу было видно, что он полностью одобряет мой поступок.
Теперь можно начать охоту за сокровищами.
- Шалфей… ты не говорил, что ты маг.
- Это мое дело, - отрезал я. - Я не маг, а просто наделен способностями. Ты же видел, я не читал заклинаний и ничего такого.
- Способностями… - Он подозрительно посмотрел на меня. - А ты справишься с полноценным магом?
- Посмотрим.
Этот ответ его не устроил. Но он все же решил продолжить наш совместный путь. Думает, что я шучу. Как же! Возможно даже, что этот маг будет последним в моей короткой, но насыщенной жизни. Но пока что я не стану говорить Зарэйну, что собираюсь набиться магу в ученики. А если не выйдет… то тогда надо будет действовать быстро и четко. Если сразу не убью - развивать максимальную скорость и бежать как можно дальше. Эх, за что мне такие ограничения, а? Лазер - оружие замечательное, спору нет. Но его МАЛО! Хочу еще. А теперь где его найдешь? Те же пистолеты можно перезарядить один раз. Потом я готов жрать подошвы своих кроссовок. А драться вампирским стилем негуманно. Хотя если вспомнить тот момент, когда я только-только заменил собой Обреченного и начал каннибализмом заниматься… Похоже, моя личность напоминает куклу-неваляшку. С одной стороны - темная, с другой - светлая. А я - равновесное состояние. Интересно. Надо будет на досуге почитать психологию в базе знаний…
Пещера чародея особого впечатления не производила. Магические защитные контуры я уловил и легко сумел обойти. Зарэйн, однако, моей гибкостью не обладал. Поэтому пришлось устроить небольшое представление - со стороны странно выглядит, когда один человек поднимает другого, тщательно целится, а потом кидает вперед. С большим количеством нелицеприятных выражений, любезно переведенных Уйсом, мы все-таки прошли первичный защитный контур, не потревожив ни одной нити.
Следующий зал, а точнее, слегка обработанная естественная пещера, порадовал нас ангелочком, сидевшим около входа в коридор. Она сидела, закутавшись в свои крылья, и внимательно наблюдала за нами.
- Уйс, это еще что такое?
- Гарпиар… а.
- Гарпия?
- Не путай! Гарпии - серые либо коричневые птице-люди. Они неразумны. А вот гарпиары…
Что-то не похоже, чтобы это создание было разумно. Нехорошо глядя на меня, она щупает два прямых коротких клинка. Конечно же мы не должны этого видеть, поскольку все манипуляции скрыты крыльями.
- Вы нас пропустите? - вежливо интересуюсь я.
И в тот же миг гарпиара одним мощным толчком срывается с места и, на лету доставая клинки, пикирует на Зарэйна. Видимо, ею движет тот же мотив, что и мной меньше недели назад, - избавиться от лишних врагов… впрочем, разве они когда-нибудь нужны?
Зарэйн оказался не лыком шит. Он выхватил свой меч и даже успел встать в защитную стойку. Звякнула столкнувшаяся сталь. Гарпиара отлетела назад, зачерпнула крыльями воздух и на этот раз, заложив изящный пируэт вдоль стены, атаковала меня. Она не ожидала, что есть существа значительно быстрее нее. В несколько тягучих мгновений я успел не только отбить ее удар, но еще и, выбив один из клинков, слегка, по обратной дуге, ударить ее посохом по голове. Гарпиара, отлетев и оставшись только с одним клинком, явно засомневалась в исходе боя. Что ж, все с ней ясно. Тактика молниеносных ударов с наглым использованием всех преимуществ ее тела. Объемный зал позволял ей летать без боязни врезаться в стену, давал пространство для маневра. Сила удара у нее небольшая, но она компенсирует инерцией своего тела в полете. Вывод: мне она не противник.
Я рванулся вперед, догоняя гарпиару. Та взлетела под самый потолок и из переплетения балок достала арбалет. Я от пуль уворачиваюсь, а уж стрелы…
Острие остановилось около моей переносицы. Я внимательно посмотрел на него, после чего метнул стрелу в сторону. Гарпиара растерялась.
- Зарэйн, у тебя камешков нет?
- Зачем?
- Сыграть в ПВО.
- Во что?
Ой, склероз! У меня же пистолеты есть! Я выхватил обойму с резиновыми пулями и вставил ее в свое оружие. Убивать гарпиару я не хотел - она могла рассказать о том, что будет дальше, а это всегда интересно. После первого же выстрела, который, вопреки моим ожиданиям, гарпиару не сбил, хотя и пришелся в лоб, та укрылась за одним из естественных выступов на потолке пещеры. Так. Шалфей, помни: если существо два раза выдерживает твой удар по голове, значит, у данного существа… нет мозгов. Или голова не является уязвимым местом.
Я поймал вторую стрелу. Хм, и как поступим? Теперь она скрывается за выступами и прочими естественными преградами. Ладно… поиграем по другим правилам. Я же вижу рикошет, так? И гарпию эту тоже вижу…
Я заменил резиновые пули на обычные. Из дула выскочил все тот же луч прицела, но теперь - с рикошетом. Я выстрелил, целясь ей в крыло. Пуля с визгом отскочила от камня и врезалась в перья. Без особенного эффекта, если не считать возмущенно-удивленного вопля цели. Естественно, с первого раза, уважаемый Шалфей, у вас выходит только ложку до рта доносить! Надо же было подумать о том, что рикошет значительно слабее, чем выстрел по прямой!
На этот раз луч изменился, согласно новой задаче. Теперь он был раскрашен в разные цвета. Цветовая гамма изрядно колебалась. Видимо, это связано еще и с типом материала.
На этот раз я выстрелил удачно. Гарпиара, которая в первый раз, видимо, решила, что мне просто повезло, со стоном вылетела из-за сталактита. Правое крыло у нее было окрашено кровью. Три резиновые пули - две в левое крыло и одна в грудь - и летучая девушка падает прямо в мои объятья.
- Бинго!
- Потрясающее оружие, - жадно сверкая глазами, сообщил мне Зарэйн, не выпускавший из рук меча все то время, пока я изображал из себя наземную систему ПВО. - Можно взглянуть?
- Пожалуйста, - хмыкнул я, давая ему пистолет.
Прежде всего я, не будучи злобным фашистом, оказал несчастной первую помощь. Которая в моем случае заключалась в выращивании из нанороботов сложной структуры, при помощи которой я сначала вытащил пули, а потом - засылка этих самых нанороботов в ее тушку - стал залечивать раны. Впрочем, я не рассчитывал особо, что она в порыве восторга перед таким благородным поведением врага не станет на меня нападать. Но это будет сложно сделать, если я буду управлять всеми ее движениями через нанороботов, не так ли? Кстати, почему выстрел в голову неэффективен? Я посмотрел на нее во всех спектрах. Нашел след мощного поля, образующегося около ее головы. Интересно, что это?
Зарэйн рассматривал оружие все то время, пока я лечил крылатую.

Предыдущая страница 7 Следующая страница


Архангел 8

- Как оно действует?
- Не думаю, что могу легко объяснить их… Вряд ли ты обладаешь необходимой подготовкой.
- А если очень просто?
- Ну… Считай это мертвой магией.
Девушка открыла глаза. На меня уставилось сразу четыре зрачка. Надо же… на секунду показалось, что по их внешней границе пробежала красноватая ленточка.
ВНИМАНИЕ: ЗАФИКСИРОВАНО ПСИ-ВОЗДЕЙСТВИЕ!
Что-что зафиксировано?
База знаний восприняла мое внутреннее удивление как запрос. И мое восприятие почему-то изменилось. Я стоял в циклической аудитории, которых полно в каждом институте. Кроме меня там было еще два человека.
Сероватый воздух зала наполнился живым, молодым голосом:
- Пси-воздействия. Открыты в 2093 году Джеком Баллом при исследовании сохраненного в живом состоянии, но отделенного от тела мозга. По своей сути являются способностью к непосредственному воздействию разума на материю. Пси-воздействия - способность к управлению энергией в обход обычных способов ее передачи. Наличие пси-воздействия можно зафиксировать либо на источнике, либо на приемнике. Чаще всего для приемника это уже не имеет ни малейшего значения, ибо основными целями пси-атак являются лишение сознания и контроль над волей. Открытие пси-воздействий возродило такой термин, как «флюиды». Стоит различать гипнотические и пси-воздействия. Гипнотические воздействия базируются в своей основе на управлении высшей нервной деятельностью извне. Пси - изнутри. Высшая форма проявления пси, которая удается очень и очень немногим, это физические формы. Телекинез, пирокинез, криокинез, гравикинез и хронокинез. Но люди, способные использовать высшие формы пси, рождаются реже одного раза в столетие. Наделенные же средними способностями встречаются гораздо чаще, что и привело к созданию института псионических технологий. Основной постулат - мысль существует вне времени и пространства. Основные направления в институте отражают и наиболее необходимые области применения пси. Это мгновенная связь, ментальное программирование, лечебные пси-воздействия и боевая пси. Пример последней сейчас вам и будет продемонстрирован.
В аудитории произошло некоторое движение. Один из парней просто скользнул взглядом по другому - и тот упал.
- Не впечатляет, не правда ли? Но такова уж боевая сторона этой силы - неэффектна, но эффективна. Как я уже упоминал, есть и другие стороны. Например, ментальное программирование.
Парень подошел к своему поверженному оппоненту и положил руку ему на лоб. Время снова остановилось.
- Известны случаи, когда человек совершал невозможное по обычным меркам. Летчик, дабы не оказаться в объятиях белого медведя, прыгнул на два метра вверх с места. Мать, спасая своего ребенка, швырнула автомобиль как щепку. Как вычислили ученые, более семидесяти процентов возможностей нашего тела заблокированы, дабы увеличить продолжительность жизни. Но любой блок можно снять. И именно для этой цели служит ментальное программирование. Сейчас вы видите еще один невпечатляющий процесс. Добровольцу снимается блок на использование мышечных волокон.
Парень убрал руку и отошел от недавнего противника. Тот поднялся с такой скоростью, будто его ударило током. Подпрыгнул, мазнул ладонью по потолку аудитории, приземлился, подошел к бетонной стене и пробил ее кулаком. На первой части у меня слегка отвисла челюсть. На второй - вспомнились мгновения, когда я ходил по коридорам научной базы.
У парня явно будут серьезные проблемы с рукой. Пусть я сейчас не могу его просветить своим рентгеновским взглядом, но даже того, что я вижу, мне достаточно, чтобы уверенно сказать - целых костей в кисти не осталось.
- Виктор… боюсь, этот фокус он продемонстрировал зря… Однако, как видите, возможности человека действительно огромны. Сейчас ведутся разработки по постепенному снятию блокировок способностей, а также попытки найти другие блоки, которые запрещают телепатию между любыми людьми и способность к ясновидению и аурозрению. Возможно, ваши вложения в наш институт сделают возможными…
Картинка прервалась, и я вновь держу на руках мягкокрылую девушку. На ее лице медленно, как на проявляющейся пленке, проступает изумление.
Вот как, значит… Пси. Я знал о них, но не очень много. Они - самый удобный способ удаленной коммуникации. Они - доктора, которые излечивают самую страшную болезнь человека - лень… а упоминаний об институте среди моих знаний не нашлось. Не иначе, о нем не знал не только я. Впрочем, зачем человечеству знать о возможностях псиоников или о том, что есть создания вроде меня? Быть чужим среди всех - лучший путь к безумию. А безумный псионик… Меня передернуло где-то глубоко внутри. Интересно, а что гарпиара собиралась сделать со мной? Кстати, разгадана тайна поля около ее головы. Телекинез.
- Скорее всего - подчинить. Гарпиары нередко заводят себе питомцев вроде людей. Я, кстати, удивлен не меньше нее. Не отреагировать на приказ Видящей - надо уметь.
- Уйс, который раз тебе объясняю - я просто ходячая железная статуя. Ты видел идиотов, которые будут гипнотизировать статуи?
- Ну зачем ты так удивляешься? - пожурил я гарпиару, в чьих глазах стояло беспомощное выражение. - Не хочу я бегать за тобой собачкой, извини. Гордость не позволяет.
- Гордость не служит щитом для истинного желания, Великий.
- Уйс, почему это я великий?
- Потому что проигнорировал «истинное желание». Следовательно, значительно сильнее ее. А она, между прочим, девочка не слабая.
Интересно, откуда он это знает? Я вернул на место повязку, которая во время боя сползла мне на шею. Да уж, в мои мертвые глазки посмотришь - и как угодно назовешь, чтобы больше никогда не видеть.
- Шустро титулы присваиваешь, крылатая, - сказал я. - То, что ты сделала, мне повторить, увы, не под силу.
- Великие имеют силу не подчинять нижестоящих, но видеть тех, кто уже покинул наш мир.
Ого? Похоже, мой ретроспективный взгляд здесь не редкость.
- А ты откуда знаешь, что я их вижу? - поинтересовался я с подозрением.
- Потому что вы - Великий.
Дивная логика. Вещь в себе. Но ладно.
- Ну, раз я такой великий, то ты, думаю, не откажешь мне в небольшом рассказе. Что там дальше будет?
Она склонила голову:
- Я не знаю, Великий. Я прикована к этому постаменту уже несколько сотен лет…
- Уйс, сколько живут эти птички?
- Восемь - десять тысячелетий. Если доживают, конечно.
- Чем ты прикована?
- Магической цепью.
- Да ясно, что не детскими воспоминаниями! Где эта цепь к тебе крепится?
- На спине, между крыльев.
Я уставился в озвученную точку. Быстрое сканирование ничего не дало. А вот медленное позволило увидеть древнюю магию. Контур был потрясающе прочным, однако капля камень точит…
Целых десять минут я пытался разорвать незримые магические струны. И в конце концов мне это удалось. «Цепь» вспыхнула слепящим светом и исчезла.
Но вот того, что было дальше, я не ожидал совершенно. И очень удивился, когда казавшаяся умудренной жизнью гарпиара с совершенно девчоночьим визгом бросилась мне на шею и осыпала поцелуями.
- Хе-хе, а ты чего ждал? Гарпиары более чем искренни в проявлении чувств. И кроме того, она - совсем девчонка. Вряд ли даже половину тысячелетия прожила.
- А взрослеют они когда?
- Две с половиной тысячи лет считаются возрастом, когда можно искать спутника жизни.
Кошмар… Столько ждать…
- А кто сказал, что они ждут? Тело взрослеет в двадцать лет. А потом они развлекаются с расами, спаривание с которыми не может дать потомства. Например, с людьми…
- Ты на что намекаешь, деревяшечка?
Посох не счел нужным облагодетельствовать меня ответом. Я отодрал от себя гарпиару.
- Поблагодарила? Все, все свободны, кыш отсела!
До гарпиары смысл моих слов доходил достаточно долго. Она не могла поверить в свое неожиданное освобождение.
- Великий, нет! Я должна отомстить!
- Не-а. Мне не нужны непредсказуемые факторы. Если ты не уйдешь, я буду вынужден парализовать тебя и продержать так до тех пор, пока не закончу. В мои задачи не входит убивать мага… пока.
- Парализуешь? - усмехнулась она, и по радужке пробежала знакомая ленточка.
- Не веришь?
Меня ощутимо толкнуло в грудь.
ВНИМАНИЕ: ЗАФИКСИРОВАНО ТЕЛЕКИНЕТИЧЕСКОЕ ВОЗДЕЙСТВИЕ.
Я приказал нанороботам блокировать нервные импульсы, идущие к мышцам в теле гарпиары.
Та дернулась и, удивленно пискнув, мешком свалилась на землю.
- Я предупреждал, - сообщил я ей. - Так что без обид. Если все пойдет по плану, я освобожу тебя… со временем. Если все пойдет не по плану, то есть два варианта. Если меня убьют - ты будешь лишена возможности двигаться ныне, присно и во веки веков. Ну а если нет, то я повторно освобожу тебя… опять-таки со временем. Счастливо оставаться. Зарэйн, идем?
- Ага…
- Отдай оружие. Мне оно еще пригодится. А ты из него все равно особенно не постреляешь.
- Почему?
- Потому что магию надо подпитывать. А способность к ее подпитыванию есть только у меня. Все предельно ясно?
- Держи…
Он протянул мне оружие с явным сожалением в глазах. Хе… дате, честное слово. Дай только новыми цацками поиграться.
Мы вошли в коридор.
- Шалфей, что ты с ней сделал?
- Ты видел, чем я ее лечил?
- Своей кровью.
Я ошарашенно посмотрел на него.
- Нда, надо же было такое выдумать… Это не кровь, а подчиненный металл. Я храню некоторую его часть в своем теле. Так вот, тот, которым я ее залечил, я оставил, как раз собираясь сделать то, что сделал, если она не проявит должной благодарности.
- Дальновидно… - признал Зарэйн и добавил: - Но совершенно не по-человечески. Ожидать благодарности…
- Лечить ее тоже было не по-человечески. А после того как она попыталась меня подчинить, ее бы стоило убить сразу же.
- Подчинить? - поразился Зарэйн. - Точно! Вот вы о чем говорили! И ты выдержал истинное желание гарпиары?
- Как видишь. Впрочем, на меня не действуют подобные штуки вообще.
Я резко остановился и схватил за шиворот Зарэйна. Вовремя - буквально в миллиметре от его носа с гулким ударом сошлись два тяжеленных каменных блока. Тот отшатнулся.
- Надо же, какой инструмент для колки орехов! - восхитился я. - Зарэйн, давно летал?
- Только не это снова… - простонал он, забыв поблагодарить меня за спасение.
Я ехидно хихикнул.
- Подожди немного. Сначала я посмотрю, что там дальше.
После этого активировал свое темпоральное зрение. И полюбовался караваном смертей. Однако… Ловушек в этом коридоре больше, чем студентов в утренней институтской маршрутке. И натыканы они с такой же плотностью. Помнится, Шалфей Отрешенный очень любил смертельно опасные трюки. Например - пройтись по балконным перилам на шестидесятом этаже. Его забавляло, как в глубине сознания верещит Обреченный. Сам процесс он называл Темными Танцами.
- Шалфей Ворког Единый начинает Темные Танцы, - провозгласил я. В крови вскипел адреналин. Или что там у меня? Но ощущение, что я могу сыграть луной в баскетбол, уже полностью меня захватило. Хотелось зловеще смеяться и стрелять из пальцев молниями. - Поехали!
Блоки бессильно клацнули за моей спиной. Я величаво ушел от вылетевших из стены шипов, подпрыгнул и ухватился за край бездонной ямы, пропустил над головой огненный шар и прыгнул вверх, уклоняясь от подсекающих ноги лезвий. Схватился за что-то вроде турникета на потолке и тут же его отпустил: пригибая кисти. Свистнул топор, но моих рук там уже не было. Уклонился от нескольких выпущенных под разными углами отравленных стрел, вежливо пропустил вперед тяжеленную утыканную шипами дуру, перерезал лазером ее цепь, чтобы она не хватанула меня на обратном пути, прыгнул на платформы, парящие над пропастью и стремящиеся в нее упасть через две секунды после увеличения их веса, схватился за цепь, раскачался и перемахнул через озерцо с расплавленным камнем. Цепь не выдержала моего веса, и я почти рухнул в лаву, однако успел ухватиться за уступ, лишившись ноутбука, который, соскользнув с моего плеча, сгорел без надежды на гарантийный ремонт от фирмы-производителя. Поднявшись на уступ, я оглянулся.
- Давай за мной, Зарэйн! - крикнул я, но мой товарищ чуть не оторвал голову, мотая ею в стороны.
Ну не хочет - как хочет.
- Шалфей Ворког, уровень четыре пройден, все секреты раскрыты, все вещи собраны, индекс умения - А. Надбавка за стиль Темного Танца получена. Переходим к боссу!
- Брр… Да ты еще больший дурак, чем Ар-Итэ-Крин!

Глава 7
ВЗЛЕТ И ПАДЕНИЕ

Лестница закончилась странной дверью, которую любой, кто знаком с фантастикой, смело окрестил бы порталом. Что-то вроде озерца, в которое падают тяжелые капли, заставляя зеркальную гладь идти волнами. Ничего особенного, если не считать того, что это озерцо поставлено на ребро, которым ему служит яркая радуга.
- Уйс, комментарии есть?
- Есть один. Похоже, мы нашли логово очень могущественного мага. Это - постоянный портал. Создать такой очень сложно, поскольку надо учесть любое изменение обстановки на обоих его концах.
- Надо изучить магию и установить сеть порталов по всему миру, - хмыкнул я. - С моими процессорами я что угодно рассчитаю с точностью до миллионных долей. Итак, маг - умный хмырь. Еще что-нибудь?
- Да. Портал открыть еще и тяжело. Постоянный портал - почти невозможно. Маг очень силен.
Вот это меня обрадовало не слишком. Эйфория брошенного мне вызова уже прошла, и я с некоторым неудовольствием подумал о том, что пляска среди несущих верную гибель устройств была безумием чистой воды. Этот маг вполне может оказаться мне не по зубам. И тогда будет что? Правильно - тогда закончится моя такая интересная и забитая возможностями новая жизнь.
Входить или не входить - вот в чем вопрос… Хе, неужели я сомневаюсь в правильности своих действий?! Дожили…
С ухмылочкой, достойной панка, которому попался в руки гранатомет, я сделал шаг вперед. После чего совершенно с идиотской миной пробежался взглядом по башне, которая выросла передо мной. Высота? Сто сорок шесть метров. Чуть больше пятидесяти этажей… Надеюсь, там предусмотрен лифт, а также комната отдыха для потенциальных учеников или убийц мага? Вряд ли. Стоит ли надеяться на такую широту взглядов у средневековых фанатиков вокального речитатива, исполняемого загробным голосом…
Не стоит. И это выяснилось сразу же, как только я сделал шаг. Яркий луч откуда-то из облаков прочертил перед моими ногами черту. Хм? Местный вариант лазера?
Кто по мне стреляет? Галереи, забитые чучелками с красными шарами в руках. Находятся почти на вершине башни… Что ж, у меня тоже лазер есть. Испробуем…
Вот уж чего не ожидал, так это того, что красные шары будут взрываться от прикосновения лазерного луча. Впрочем, красиво… Налюбовавшись на полыхающую галерею, я пошел к входу башни.
Но до заветной двери не дошел. Меня окутало белесое свечение. Система поиска заверещала про пространственные сдвиги, но меня куда больше напрягло практическое проявление - я просто не мог сдвинуться с места.
- Довольно странно увидеть гостя в моих владениях, - раздался неприятный голос, и сзади появился человек. Выглядел он молодо, вот только ретроспектор по запросу выдал его возраст… гарпиара по сравнению с этим юношей - зародыш.
Чего уж говорить про меня…
- Да, собственно, обучаться пришел, не просто так… - сообщил я. - Кстати, эта ухмылочка не подходит к вашему лицу.
Парень немного растерялся.
- Не так слеп, как кажешься, верно? Тоже из этих странных Видящих?
Ну зачем же так сложно? Я самый обычный боевой киборг… таких вокруг сотни бегают!
- Ничуть. По крайней мере не поддаюсь их воздействию. Я решил, что это магия… и хотел бы обучаться у одного из древнейших магов.
- Древнейших? Даже это знаешь?
- От меня сложно скрыть возраст тела.
И мерзость души тоже… Прям чую, как у тебя в ней копошатся черви! Поэтично так…
- Странно… я не могу прочесть твои мысли.
И слава богу!
- Я уже сказал, что надежно защищен от подобных поползновений. Кстати, может быть, вы снимете давящее пространство? Оно мешает.
- Снять? О нет, мой неудачливый ученик. Ты поучаствуешь в моем эксперименте. Если все закончится удачно, то я стану богом. И тогда, возможно, устрою тебе хорошее посмертие. Ну а если не удастся, ты просто умрешь.
Потрясающий набор вариантов! Браво! Хмм… проблемка. Кошек на него натравить? Нет, бесполезно. Он ждет любых гадостей. А животинок мне жалко. Но надо выбираться. Этот хмырь явно собирается сделать со мной что-то ПРЕДЕЛЬНО нехорошее. Мои предчувствия сбылись сразу же - он поднял меня в воздух и потащил в свою башню. Где закинул в какую-то непонятную комнату, оригинальной деталью которой были висящие в воздухе четырехгранные обелиски. С выбитыми на них светящимися знаками. А самое неприятное то, что после того как меня запихали в середину этого круга, обелиски неприятно, я бы даже сказал хищно, завибрировали.
- Не бойся. Это нерационально, - усмехнулся за моей спиной маг. - Ты умрешь, тебе никуда не деться. Так стоит ли проводить последние мгновения в страхе?
- На тебя бы посмотреть в такой же ситуации, - огрызнулся я. - Умник! И - удачи тебе!
- Удачи? - поразился маг.
- Если станешь богом, вспомни обещание, - напомнил я ему.
Он расхохотался:
- Конечно! - и ушел.
Однако шутки шутками… Но эта дрянь наверняка предназначена не для феерического шоу. По крайней мере для тех, кого должны уничтожить с ее помощью.
- Уйс!
- Готовься к смерти… - обреченно прозвучал голос посоха. - Я тоже уже готовлюсь.
- Ты-то почему? Тебя же ничего не берет?
- Это - возьмет. Творение ксато. Оно превращает в энергию все, что находится в ее области. Живые существа дают значительно больше энергии, чем обычная материя… и этот… этот «маг», - последнее слово было произнесено с сарказмом, - копит энергию.

Предыдущая страница 8 Следующая страница


9 Данила Соловьев

- Он действительно может стать богом?
- Для этого достаточно, чтобы непрерывная подпитка магической энергией сменилась верой. А потом… потом да. И если он накопит достаточно энергии убитых, ему ничего не стоит сделать то, что он собирается.
- Мы не можем отсюда выйти?
- Изнутри пространственный излом не открывается. Мы умрем.
Не нравится мне это! Обелиски начали вращение.
СООБЩЕНИЕ СИСТЕМЫ ПОИСКА И АНАЛИЗА: ЗАФИКСИРОВАНО НЕИЗВЕСТНОЕ ИЗЛУЧЕНИЕ. ОБНАРУЖЕНЫ НОВЫЕ ЧАСТИЦЫ.
СООБЩЕНИЕ СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ: ДАННОЕ ИЗЛУЧЕНИЕ ОПАСНО ДЛЯ ЖИЗНИ.
СООБЩЕНИЕ КОНТУРА ЗАЩИТЫ: ПРЕДЛАГАЕТСЯ РАСПРАВИТЬ КРЫЛЬЯ.
О чем это все?!
ИНТЕРФЕЙС КОНТУРА ЗАЩИТЫ: ВЫПОЛНИТЬ ОПЕРАЦИЮ?
Не знаю, что там еще будет… но… Ответ положительный. И в ту же секунду, когда я решился, время замедлило свой бег.
СООБЩЕНИЕ КОНТУРА ЗАЩИТЫ: ВЫПОЛНЯЕТСЯ АКТИВАЦИЯ МАИЭ. ИНИЦИАЛИЗАЦИЯ СИСТЕМЫ ОХЛАЖДЕНИЯ…
Все эмоции куда-то пропали. С отрешенным любопытством я наблюдал за изменениями собственного тела. Моя длиннющая коса развалилась на мельчайшие частички, которые затем впитались под кожу. Одновременно с этим на правой руке и на спине начали расти какие-то бугорки. Резко, но совершенно безболезненно раскрылись, разрывая плоть, когти. Вокруг них взметнулось серебристое облако, покрывая металл чем-то вроде множества металлических перьев. Бугры на спине лопнули, выпуская наружу тонкие нити из нанотехов, которые начали свиваться в причудливую структуру. Не прошло и минуты, как все это было закончено.
СООБЩЕНИЕ КОНТУРА ЗАЩИТЫ: ЗАПУСК МАИЭ.
Тело пронзило странное ощущение. А где-то в середине груди начал распространяться обжигающий холод.
СООБЩЕНИЕ КОНТУРА ЗАЩИТЫ: АКТИВАЦИЯ СИСТЕМЫ ОХЛАЖДЕНИЯ.
На крыльях ярко вспыхнули небольшие шарики, которые через секунду вытянулись в перьеобразные трубки - через них проходили мои «крылья». В воздухе закружился сухой пар.
БОЕВАЯ СИСТЕМА «АРХАНГЕЛ» АКТИВИРОВАНА.
И вот тут-то на меня нахлынула волна эйфории, опрокинула и полностью погребла под собой. Это было наслаждение всемогуществом.
СООБЩЕНИЕ КОНТУРА АТАКИ: РАЗБЛОКИРОВАНЫ ФУНКЦИИ УПРАВЛЕНИЯ РЕЛЬСОВОЙ ПУШКОЙ, ПУЧКОВОЙ ПУШКОЙ, РАЗБЛОКИРОВАН БОЕВОЙ РЕЖИМ ЛАЗЕРА, РАЗБЛОКИРОВАНЫ ПЛАЗМОГЕНЕРАТОРЫ.
СООБЩЕНИЕ КОНТУРА ЗАЩИТЫ: РАЗРЕШЕН ДОСТУП К ФУНКЦИИ ПОДАВЛЕНИЯ СИГНАЛА, РАЗБЛОКИРОВАНО УПРАВЛЕНИЕ СИЛОВЫМ ПОЛЕМ.
СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: ДОСТУПНА АКТИВАЦИЯ СИСТЕМЫ САМОУНИЧТОЖЕНИЯ. ДОСТУПНО УПРАВЛЕНИЕ СТАБИЛИЗАТОРОМ ГРАВИТАЦИИ.
На этом поток сообщений закончился. А меня не хватало даже на удивление. Боевой режим оказался на редкость кайфовым состоянием.
- Осталось только выбраться из сжатого пространства…
- Поверить не могу… - прошелестел где-то в глубине сознания Уйс.
Активация силового поля!
Одного раза оказалось более чем достаточно, чтобы сжатие пропало с жалобным хрустом.
- Сейчас посмотрим, чем у меня стреляет рельсовая пушка…
Вот уж чего не ожидал, так это того, что моя кисть - это живой конструктор. Однако, на несколько секунд окутавшись металлом, плоть сползла, обнажив какой-то несерьезный ствол. Тот же лазер на правой руке, сейчас украшенный ажурными конструкциями охлаждения, выглядел куда внушительнее.
Но… Я направил пушку в потолок и выстрелил. Вдоль руки на мгновение полыхнули черные полосы, а потом прогрохотал взрыв, по сравнению с которым ядерные пули - граната против бомбы.
Я с хохотом активировал антигравитационный узел. Отбросил посох, поскольку держать его было нечем - в правой руке пальцы почти не слушались. Взмыл в воздух, выжег лазером из камня целый диск и вылетел из башни.
- Маг! - Я на секунду задумался, а потом включил излучатель в правой руке. От дикого рева вздрогнула земля. - МАГ! ВЫХОДИ, ГАД, БИТЬСЯ БУДЕМ!
Какая-то малая часть рационального мышления усмехнулась над самой формулировкой. Но в целом мне было фиолетово. Я собирался отправить неудавшегося «учителя» под землю, причем в разъятом на части виде.
Не получив ответа, я самым тонким лучом лазера срезал шпиль башни, а потом выстрелом из рейлгана снес его. Таким же образом я успел разрушить еще один этаж, когда появилось второе действующее лицо.
Маг вылетел из башни и громко что-то прокричал. К сожалению, я еще не настолько хорошо изучил здешний язык. Прозвучало что-то про червя, мерзость и битвы. Впрочем, уже можно догадаться и о смысле…
Некоторое время мы висели в воздухе напротив друг друга. Начал первым я, незамысловато выстрелив в мага из рейлгана. Тот картинно взмахнул рукой. Подсознательно я ожидал, что снаряд снесет в сторону. Маг ожидал того же сознательно, поскольку его глаза наполнились совершенно диким ужасом в тот миг, когда, вместо того чтобы покорно улететь вниз, строптивая железка, полыхая фиолетовым пламенем и вращаясь, как в замедленной съемке, ползла к переносице мага. Его небрежный жест остановился, будто кисть мага впечаталась в невидимую стену. На лбу у моего противника выступили капли пота. Правый бицепс вспучился хиленькими мышцами. Тут бы надо было второй раз стрельнуть, но я как-то слегка растерялся и лишь смотрел на самый странный вариант армрестлинга в своей жизни. Правда, маг оказался сильнее, чем разогнанная стограммовая железная болванка. И та в конце концов улетела вниз. Я, почувствовав, что рейлган перезарядился, снова навел ствол на мага. Но тот сначала птицей спикировал вниз, а потом буквально взорвался потоком синих сгустков.
Мое силовое поле их просто проигнорировало. Сгустки взрывались, не причиняя мне никакого вреда. Я сам сверхзвуковым истребителем полетел вслед за магом, держа его на прицеле рейлгана. Хоть я уже и убедился в том, что мощность лазера возросла в разы, рейлган со своими взрывными снарядами был значительно эффективнее. Когда я нагнал мага, тот в последний момент обернулся ко мне, и я узнал, как по-настоящему читаются заклинания. Вне времени.
Его губы двигались с быстротой, какую не могут достигать мимические мышцы лица. Ощущение, будто он говорит в убыстренной перемотке. Я не успел выстрелить, когда он закончил. А в следующий момент это стало ненужным. Поскольку мага передо мной не было.
Я висел среди пустыни. Палящее солнце, белый песок. Пар с моих крыльев похож на яростное пламя - настолько быстро он растворяется в прокаленном воздухе. В чем дело? Это гипноз? Нет. Все куда хуже - я перемещен куда-то. Пси-воздействий зафиксировано не было… если я перемещен - со мной должны быть кошки! Ярость, Хаос, Тьма! Их нет! Это иллюзия! Но как выбраться отсюда?
Пейзаж сменился. Ровное свинцовое небо. Вот-вот начнется дождь. А я стою среди улочек какого-то города. Небо рождает гром, звук становится голосом, который я узнаю почти сразу же.
- Необычное место, правда?
- Ксавер?
- Узнал. Это неплохо - все-таки мы были знакомы очень недолго.
- Это твой мир?
- Да. Моя свобода. - Последнее было произнесено как-то странно. Но пояснения появились тут же. - Знаешь, служба в качестве Личного у эльфов дает совершенную, непредставимую силу. Могущество, которое сложно даже осознать, не то что использовать. Твоя воля никуда не девается, ни в коем случае… она просто имеет самый низкий приоритет при управлении твоим телом. Как в программировании… мне мог приказать любой эльф, если он не желал вреда своим сородичам. Мне могла приказывать королевская семья, причем без ограничений. Сначала мне даже нравилось… а как же, красивые и необычные девушки, могущество без ограничений… после появился друг из моего мира… возможно, я даже был счастлив. А он не смог жить так. Приказы, которые нельзя не выполнить, рвали его душу в клочья. Ему запрещали все выражения его ярости… и в конце концов он сорвался.
- Ты говоришь про Неваза, так?
- Неваз - сокращение, уже ставшее нарицательным. Но да, ты прав, я говорю о нем. Он не вынес диктатуры, которую навязали ему эльфийки. Убил себя - и этим поверг в чернейшую меланхолию Кирден, принцессу правящего дома, которая и была его владелицей. Она умудрилась в него влюбиться… Но это все не к теме… Неваз сказал, что свобода определяет границы сознания. И тому, кто ее изведал, невозможно снова очутиться в тесной клетке ограничений. Тогда я над ним смеялся. А теперь… теперь я хорошо понимаю, что он имел в виду.
- И зачем ты это все говоришь мне?
- Передай ему мои слова, если увидишь. И передай ему мою просьбу о прощении. Когда он был парией и шатался по миру, невольно превращая в пепел все на своем пути, я не смог удержаться от издевки. Попроси у него прощения от моего имени. Если он ответит - я услышу.
- Я, как ты заметил, здесь не по своей воле. Так что…
- С этим действительно нет никаких проблем. Все же ты убил Личного." На тебе отпечаток моей силы. Даже в искусственных мирах, даже если на тебя наложат самое страшное заклятие, оно не будет действовать на тебя слишком долго. И уж точно не убьет. Может быть, ты перехватил еще кое-что, как знать… Все, твое время пришло. Прощай, Шалфей. Спасибо тебе.
- Всегда пожалуйста, - немного обескураженно ответил я.
Мир сменился резко, без всякого перехода. Находясь под впечатлением от исповеди эльфийского телохранителя, я совершенно потерял боевой запал. И поплатился за это. Маг, который все это время создавал какое-то заклятие, выстрелил в меня каким-то белым лучом. Уклоняться я не стал. А зачем - силовое поле же есть. Это было фатальной ошибкой.
Луч пробил поле, разорвав его на мелкие радужные клочки. В последний миг перед потерей сознания и началом падения я успел выстрелить из рейлгана. На этот раз маг не сумел затормозить болванку. Не успел, а возможно, просто не ожидал, ведь я должен был видеть странные сны. Вспыхнул яркий свет, в облаке которого маг отправился в ад. Что ж, мне, похоже, пора следом… Система стабилизации отдачи в рейлгане отключилась, и я полетел вниз. Сознание я потерял раньше, чем достиг земли.
ИНИЦИИРОВАНА БЫСТРАЯ ПРОВЕРКА СИСТЕМ.
СИСТЕМЫ УПРАВЛЕНИЯ - В НОРМЕ.
СИСТЕМА АНАЛИЗА - В НОРМЕ.
КОНТУР ЗАЩИТЫ - ПОВРЕЖДЕН. ИСПОЛЬЗОВАНИЕ НЕВОЗМОЖНО.
КОНТУР АТАКИ - ПОВРЕЖДЕН. ИСПОЛЬЗОВАНИЕ НЕВОЗМОЖНО.
МАИЭ - ПОВРЕЖДЕН. ИСПОЛЬЗОВАНИЕ НЕВОЗМОЖНО.
ОБЩЕЕ БИОЛОГИЧЕСКОЕ СОСТОЯНИЕ СООТВЕТСТВУЕТ НОРМЕ.
УРОВЕНЬ ПОВРЕЖДЕНИЙ ДО НАЧАЛА ВОССТАНОВЛЕНИЯ - 77 %.
УРОВЕНЬ ПОВРЕЖДЕНИЙ ПОСЛЕ ВОССТАНОВЛЕНИЯ - 39 %.
СОСТОЯНИЕ ГОЛОВНОГО МОЗГА - В НОРМЕ. ПОВРЕЖДЕНИЙ НЕ ЗАФИКСИРОВАНО. СОСТОЯНИЕ СОПРОЦЕССОРОВ - СПЯЩИЙ РЕЖИМ. ПРОИЗВОДИТСЯ РЕАКТИВАЦИЯ… ЗАВЕРШЕНО. СОСТОЯНИЕ - В НОРМЕ.
РАСЧЕТНОЕ ВРЕМЯ ВОССТАНОВЛЕНИЯ - 47,8 ЧАСА. АКТИВАЦИЯ СИСТЕМЫ «АРХАНГЕЛ» В БАЗОВОМ РЕЖИМЕ.
ПРОИЗВОДИТСЯ ИНДЕКСИРОВАНИЕ БАЗЫ ДАННЫХ. ЗАВЕРШЕНО. ПОВРЕЖДЕНИЙ НЕ ОТМЕЧЕНО.
АКТИВАЦИЯ СЕНСОРНОГО ВОСПРИЯТИЯ…
Ощущение такое, будто я вынырнул из бездны, открыл глаза и вытащил пробки из ушей. Признаться, немного забавно и страшновато находиться в космосе, где от одного края до другого полыхают зеленые буквы. Но все же приятно знать, что я жив и даже способен к какой-то разумной деятельности.
- Он невероятное существо. Возможно, он - последний в расе ксато.
- Ксато были крылатыми, известно всем.
- Были и бескрылые.
- Это вейлеры. Но ни у ксато, ни у вейлеров не было синей крови. Ни те, ни другие не могли остаться в живых с такими ранами. И уж тем более залечить их за двое суток. Он не человек, но и к древним расам не имеет никакого отношения… - В голосе Зарэйна слышалась растерянность. - Рикри, я об этом думаю вот уже двое суток и ничего не могу понять. Когда Шалфей танцевал среди ловушек, я был просто заворожен им. Когда ты сказала имя этого мага, у меня на затылке волосы встали дыбом… и что? От мага остались только ошметки мяса, да и то можно предполагать, что это его мясо, лишь из-за красной крови! А Шалфей?! Их с магом битва… ты же сама видела башню. Но в нем нет магии. Я проверял уже всеми доступными мне средствами. Это невероятно, но ее нет вообще. Такое ощущение, что у него и внутренних каналов нет! Но он живет…
- А этот металл? Он лечит его, и ты видел, как быстро и четко. Он вылечил им меня, но в то же время я до сих пор не могу пошевелиться. Я думаю, что этот металл и есть сам Шалфей. А тело - какой-то труп, в который он вселился.
- Какая чушь! - невольно фыркнул я, открывая глаза. - Логичное предположение, учитывая то количество знаний, что у тебя есть, но совершенно неверное!
- И давно ты проснулся? - после небольшой паузы поинтересовался Зарэйн.
- Меньше минуты… - Я осмотрел гарпиару. - М… полагаю, я должен тебя освободить…
Резко поднявшись с кровати, я провел рукой вдоль тела крылатой и спросил:
- Как тебя зовут?
- Рикрайя. Но зачем ва…
Закончить свой вопрос она не успела. Поскольку я жадно ее поцеловал. Без задних мыслей - просто не хотелось делать в девушке новые дырки лишь для того, чтобы извлечь нанороботов.
- Не целуюсь с девушками, имени которых не знаю, - невозмутимо пояснил я свои действия, после чего увернулся от пощечины. - Спокойствие, только спокойствие! Это был наиболее гуманный способ избавить тебя от паралича!
Вру, причем нагло. Нанороботов можно было извлечь, просто проведя ладонью по ее коже. Но этот способ не так приятен, а? Впрочем, гарпиара не стала особенно возмущаться. Я заметил, что и Зарэйн как будто в оцепенении.
- Ребята, с вами-то что?
Молчание.
- Шалфей, может быть, ты расскажешь, кто ты такой? - спросили они наконец в один голос.
- Я Шалфей, - честно ответил я. - А что, не похож?
- Ты человек? - задал наводящий вопрос Зарэйн.
- Ну… скорее да, чем нет. Две руки, две ноги, голова… чем не человек?
Они синхронно вздохнули. На этот раз заговорила гарпиара:
- Позавчера у тебя была одна лишь левая рука, сломанная в пяти местах. Все остальное было оторвано. На теле были ужасные раны. А сегодня ты уже полностью в норме, улыбаешься и говоришь, что ты человек. Руки, ноги, голова… у меня тоже все это есть. Но еще у меня есть крылья. И это делает меня не человеком, а гарпиарой.
Ага, объясняет как младенцу. Чтобы отрезать все пути отступления.
- У меня крыльев нет, - невинно хлопаю глазами.
- Нет. Но у тебя синяя кровь, смешанная с живым серебром. У тебя заживают в два дня множественные раны, от любой из которых обычное живое существо отправится в Свет.
- Ага… - Я сделал вид, что задумался. - И это необычно?
- Прекрати дурачиться, Шалфей! - закричал Зарэйн. - На всем Алгеринде нет ни одной разумной расы с синей кровью!
- Но я ведь есть?
Они устало вздыхают.
- Ты так и будешь корчить из себя шута? - интересуется Зарэйн.
Хотите серьезно? Пожалуйста.
- А вы чем-то заслужили мою откровенность? О гарпиаре я знаю невероятно много. Целое имя. А о тебе - то, что ты собираешься замочить несчастного и бессмертного вампира. Замечательно! И вы еще что-то требуете от меня? Я сказал и свое имя, и свои мотивы. Остальное касается только меня!
- Мотивы? - тихо спросил Зарэйн. - Ты называешь выражение «мне так хочется» мотивом?
- Да. Я уже говорил тебе - у меня нет целей. Я ни к чему не стремлюсь… пока. А потому иду вместе с тобой.
- Зарэйн, - гарпиара взяла парня за рукав, - пойдем. На два слова.
- Отойдите подальше, если действительно хотите, чтобы я вас не услышал, - язвительно посоветовал я. - Синяя кровь способствует усилению слуха, знаете ли.
Они ушли. А я, вскочив, быстро проверил возможности своего тела. Выводы были неутешительны. Все тридцать девять процентов невосстановленных повреждений приходились на мое оружие. Лазер был уничтожен путем рассеивания его в виде пепла вместе с моей рукой. И для его восстановления требовались достаточно редкие даже в моем мире элементы. Рельсовая и пучковая пушки тоже не функционировали. Пучковая - поскольку ее постигла судьба лазера. Рельсовая - ввиду того, что мой антиграв-генератор поврежден. И поврежден он тоже довольно основательно. Услужливая система управления сообщила, что для восстановления всех систем потребуется двести граммов урана, четыреста - тория, четыреста - свинца, шестьсот - сиборгия, два килограмма титана, килограмм магния, килограмм меди, шестьсот граммов циркония и двадцать килограммов железа. Впрочем, также было добавлено, что нанороботы могут провести трансмутацию элементов и даже уже начали работу… но до конца ее - год и четыре месяца. Последней соломинкой, что сломала мне настроение, были мои когти. На левой руке остались целых две штуки. Все остальные были похожи на обгоревшие деревяшки. На правой руке их не было вообще. Когти - отдельная песня. Нанороботы обещали вырастить кристаллы ахроста за два месяца. Что ж, и на том спасибо… А вообще - я сейчас беспомощен, как котенок. Без ноутбука я не могу даже прочитать, откуда у меня взялись рейлган и пучковая пушка, а также почему внутренние контуры с религиозным почтением кличут меня архангелом.
Впрочем… База знаний, запрос. Архангелы. Так… мифические вестники нам не нужны… ага, вот. Боевая ипостась проекта № 37. Предназначались для действий в тяжелых и сверхтяжелых условиях. Я прочитал текст, после чего отключился от базы знаний. Итак, я не человек. Пусть и воображаю себя Шалфеем Воркогом, но под трехсантиметровой костью черепа есть мозг, который не страшно уронить с четырнадцатого этажа. Если не повреждать его внешнюю оболочку, конечно, поскольку мой мозг позитронный. Если в моей башке проделать аккуратную дырку, она некоторое время будет светиться от аннигилируемых протонов и электронов, после чего там примется гулять ветер.
А все остальное совершенно неважно. Архангелы даже более живучи, чем фамильяры, к которым относились мои лабораторные «сестренки». В частности, если меня разорвать на кусочки и продырявить голову, то даже аннигилировавший мозг не будет слишком уж критическим ранением. Нанороботы создадут небольшую колонию, используя любую подвернувшуюся энергию. В основном тепловую. Затем медленно и неспешно из подручного материала создадут аватар - само тело, без наполнения мозгом или опасными стреляющими железяками. Затем начнется самое интересное - поскольку структура мозга нанороботами запоминается, они воссоздадут его в точности таким же, каким он был на момент смерти. Ну а потом я спокойно поднимаюсь и иду искать материалы для оружия и так далее. Возрадуйтесь, Шалфей. Отныне вы принадлежите к клану Маклаудов. Как сказала чересчур догадливая гарпиара, настоящий Шалфей - это серебристый металл, что течет в жилах у трупа.
- Дела… - выдохнул я.
Ученые предполагали, что их детищу, мне то есть, можно оторвать любую часть тела. После этого ее можно было прирастить на место. Через любое, сколь угодно длительное время. А воссоздание с нуля было лишь запасным вариантом, предполагавшим консервацию моей тушки в питательной среде. В случае с моим полным уничтожением - в земле. Я хихикнул. То есть если меня когда-нибудь действительно так уничтожат, то я могу с полным правом называть землю - матушкой, а себя - овощем. Пригладив распущенную, полную засохшей Крови и мусора косу, я глубокомысленно подумал, что можно и порефлексировать на тему своей нечеловечности. К сожалению, тут о себе дала знать мания величия. Поскольку я не мог не посмотреть на себя оптимистично. И, посмотрев, решить: я - уникален. Ох да, кстати!
- Uiserro-ne-nuhhat!
В руке с незамысловатым оптическим эффектом появился посох.
- Надо же, его величие помнит мое имя, - проворчал он. - Парень, у тебя талант.
- Выбираться из неприятных ситуевин? Есть. Мне тебя не хватало, дружище. Достаточно сложно понимать базарную ругань противников без твоих подсказок.
- Как будто с обыденным языком ты уже справился! - фыркнул посох.
- Уже да. Говорю достаточно легко, без подсказки из-под сцены. Я очень быстро обучаюсь. Впрочем, это не имеет значения. Скажи-ка мне лучше, мой добрый друг, где ксато или вейлеры хранили редкие металлы?
- В Катальхероне. На самом нижнем его уровне. Туда добраться нереально. Все завалено.
Ну вот, как всегда. Что такое «не везет» в картинках… Я недовольно сморщился. Железо я еще найду. Медь, наверное, тоже. А остальное? Вряд ли здешние жители знают, что такое уран и торий. А в запрошенных моим организмом количествах его, наверное, можно найти только на ядерных производствах. Кстати, что-то голодно. А рядом еда стоит, пахнет, стынет… надо бы ее… того. Объедки оставлю кошкам. Они в боях не участвовали, перебьются с разносолами. Если, конечно, не нашли себе какой-нибудь жрачки вокруг.
Так, ладно. Тогда произведем ревизию целого имущества. Пси-излучатели, которые вместо глаз. Целы. Но их использование запрещено. Весело - в меня вмонтирована целая куча внутренних ограничений. В лаборатории я действительно не мог активировать антиграв - он тогда был заблокирован! Что ж, пси-излучатели пока оставим. Генератор силового поля остался неповрежденным. И я сделал попытку его активировать. После чего понял, сколько энергии требуется этой игрушке. Той энергии, что вырабатывал мой «ядреный» реактор, хватило, чтобы создать около себя сферу на редкость ионизированного воздуха. Чувствовать себя в центре небольшой грозы - сомнительное удовольствие. Молнии были достаточно сильными, хотя в меня они и не били: металлических предметов в комнате и так было полно. Резко запахло озоном. Ясно. Недокументированный, третий режим силового поля - нестабильный. Что дальше… механизм полета. Опять же бесстыдно жрет кучу энергии. Красивый затяжной прыжок выполнить - легко. Даже добрых два десятка. А потом можно будет смаковать сапоги. Что ж, неплохо… Сенсоры - в полном порядке. По-прежнему ощущаю все и во всех диапазонах. Транскодер тоже в порядке. Ага, уж он-то мне нужен в этом мире. Големов программировать! А что еще? Все. «Сердца» все на месте, восстановились. Потерянных в бою нанороботов восстанавливает таинственная железа. Вон, кинжальчик рядом валяется, похож на швейцарский сыр. А по нему что-то такое серебристое струится. Не иначе стройматериал заготавливают. Отлично. Будучи таким вот ходячим муравейником, жить можно. Но без всех орудийных возможностей как-то и непривычно даже. Лазером я уже разве что как ножом не пользуюсь, к примеру. Кстати… еще одно оружие. Излучатели… как ни странно - работают!
Меня вывела из задумчивости появившаяся в комнате гарпиара. По ее виду легко можно было понять: она не уверена в том, что собирается сделать. Сомневается, и очень сильно.
- Шалфей, - она подошла поближе, - скажи мне, откуда ты.
По радужке глаз пробежала красная ленточка. Ладно! Ладно! Сейчас я тебе скажу… Я расслабился и отклонился обратно на кровать. Как выглядит бытовое пси, я уже видел. Когда несчастный психиатр пытался на радость семье уничтожить Отрешенного этим способом. Бедняга.
- Я из иного мира.
- Какой ты расы?
- Я человек.
- Ты лжешь?
- Я говорю правду.
Любой псионик наклоняется к глазам, чтобы увеличить воздействие. Это ведь не гипноз, это моментальное действие. И контакт имеет большое значение. Впрочем, только для допроса.
- Скажи правду.
- Я человек.
- Тогда почему у тебя нечеловеческое тело?

Предыдущая страница 9 Следующая страница


Архангел 10

Наклоняется еще ближе, усиливая воздействие. Поверила, что ей удалось, дурочка. Я хватаю ее за шею и притягиваю к себе так, чтобы наши носы соприкасались.
- Потому что Мне Так Захотелось. - Одним слитным движением я с силой отшвыриваю ее от себя. Гарпиара пролетает через всю комнату, врезается в стену. На звук от этого удара в домик вбегает Зарэйн.
- Что, любопытство замучило? - поинтересовался я самым ядовитым тоном. - Запомни, крылатая, в следующий раз за такую шутку я просто и незамысловато оторву тебе голову. Я ненавижу, когда на меня пытаются влиять. Зарэйн, сотри с лица эту возмущенную мину. Я не страдаю рыцарством. А тебе искренне желаю попробовать ее взгляд на себе.
Огибаю соляной столп в форме человека и выхожу на свежий воздух. Отвратная парочка. Не будешь по-хорошему? А мы надавим! Где это я? Ах, измерение с башней. Стоит подняться наверх. Гитару забрать… если она еще цела, конечно.

Глава 8
НЕОЖИДАННОСТЬ

На этаже, засыпанном щебнем, меня уже ждали. Точнее, ждал. Огромный мужик, ростом метра два с половиной, косая сажень в плечах, приветственно поднял руку.
Я просканировал его всем, что у меня было. И медленно попятился назад.
- Подожди, архангел Шалфей.
Боги… Этот оживший кошмар даже знает, как меня зовут! Эта глыба ахроста - за мной? Ведь наверняка за мной, даже если бы этого болванчика оживили с помощью магии, ахроста в этом мире не знают! Брр! Да будь я даже в своей лучшей форме, от этого существа я мог бы только убежать! Что возьмет такую глыбу? Рейлган? Три ха-ха! Пласт ахроста толщиной в миллиметр и площадью в один квадратный метр можно пробить только направленным взрывом. А в этой глыбе килограммов девяносто, не меньше! Что ж, не могу улететь - надо бежать. Что я и исполнил.
- Стой! Погоди! - закричал удивленно амбал, подскакивая. - Я лишь хочу у тебя кое-что спросить!
Какого цвета мои внутренности? Да ну тебя от греха подальше, создание!
- Я такой же проект с базы, как и ты! Мне нужна информация обо мне, она должна быть в твоей базе данных! Да стой же ты!
Вот как? Я остановился. Хм… с этой точки зрения все… логично. Кроме одного.
- Откуда ты знаешь мое имя, в таком случае?
- Пересекся с эльфийкой в пещере.
Я успокоился. Тогда все на самом деле сходится.
- Ты ведь действительно глыба ахроста, так? Мои сенсоры меня не обманывают?
Он тяжело вздохнул. И скинул свою накидку из мешковины. Я удостоился редкостного зрелища. Огромный мужик, как я и уловил, был из ахроста. На человека он походил только общей формой, поскольку даже кожа у него представляла собой ковер из мелких хрусталиков. И все кристаллы были окрашены в разные цвета. Ахрост - материал полупрозрачный… на свету это создание во все стороны разбрасывало многоцветные лучики, а его расцветка точно описывалась одним словом: хаос. Я зажмурился. А когда открыл глаза, он, поняв мои мучения, привел себя к одному цвету. Блекло-белый, переходящий в такой же синий, успокаивал глаз после давешнего безумного сияния.
- Как видишь.
Я немедленно закопался в свою базу данных. И очень быстро нашел то, что мне было нужно. Четвертый файл среди «Опасных проектов Беги». Живой кристалл. Никаких описаний не было. Только несколько отрывков, связанных с этим проектом, из которых я узнал, что мой знакомец без труда сварит любого человека до твердости куриного яйца вкрутую одним лишь взглядом, способен легко менять облик и расцветку, полностью состоит из ахроста, который на нем восстанавливается быстрее, чем отрастает хвост у определенного вида ящерок. В конце было добавлено, что существует лишь один экземпляр, сделанный из погибшего знакомого Беги, Вячеслава Тьена. Проект же закрыли ввиду того, что по неизвестным причинам создать еще одно такое же существо не удалось. Чуть позднее, при исследовании, было обнаружено также, что нахождение рядом с живым кристаллом за две недели лишает разума.
Это все я быстро выложил ахростовой горе. Не то чтобы я его боялся… но у меня холодок бежал по спине от одной мысли о сражении с этой штукой.
- Вега? А… ну действительно, кто, кроме Алекса, мог бы провернуть такое со мной? Всегда подозревал, что у него с головой не в порядке. Видимо, это и называется гениальностью. - Он вскинул голову. - Э… Шалфей… не мог бы ты не дергаться так резко? Ты меня нервируешь.
- Ты о чем?
- У тебя полно вооружения, и мне, скажу честно, не хочется с ним знакомиться. Особенно с рельсовой пушкой.
- Оно тебя страшит? С твоей-то ахростовой шкурой? Сам не подходи! У тебя наверняка такие когти, что человека пополам перерубить - что плюнуть!
- Тебе-то это не страшно, у тебя кости из такого материала, что даже ахрост не возьмет… - Он уставился на меня, а я на него. Мы оба поняли комизм ситуации - опасаясь друг друга, мы спорили, кто из нас опаснее! Дружный хохот зазвенел в воздухе.
- Не-е-е, Шалфей, ты страшный зверь! Ты летать умеешь! - поддел он.
- Это я-то страшный? Это я в кого хочешь превращаюсь? - не остался в долгу я.
Ржали мы долго. Пока не избавились от взаимного страха. «Особо опасный эксперимент» подошел ко мне и протянул руку.
- Вячеслав.
- Шалфей.
- Как я и предполагал, это действительно твое имя, - резюмировал он.
- Уж какое есть. Как ты попал в этот мир?
- Не трудно, - пожал он плечами. - Тот кристалл, который держала в руках эльфийка, он при уничтожении и забросил вас сюда. Я в какой-то мере повторил его уничтожение.
- В какой-то мере? У тебя был еще один? Или ты его на себе вырастил?
- На мне ничего, кроме ахроста, не растет. Погибая, он издал сложное колебание, которое и послужило толчком к перемещению.
- И ты его повторил? - задумался я. - Интересно… может, научишь? У меня вроде как есть излучатели…
- Не получится. Для этого надо иметь кристаллическое тело.
- Но все-таки?
- Если настаиваешь, - хмыкнул он, и… я потерял сознание.
Когда очнулся, услышал рассказ о похождениях Вячеслава. Как выяснилось, он просто великолепный рассказчик, хотя излагал так, будто читал это все в какой-то невидимой книге. Я заметил, что он, не имея голосовых связок, способен говорить только одним способом - вибрировать всем телом. Вот оно откуда, странное ощущение трехмерного звука! Я откинул размышления, невольно прислушиваясь к тому, что рассказывал Тьен.
- Я сидел в ночном кафе, рассматривая окружающих из-под капюшона. В кафе было только несколько парочек, они время от времени косились на меня, но я не особенно обращал на них внимание. Я ждал, когда появится официантка. Перчатки на руках порвались снизу, и поманить ее рукой я не мог, чтобы не напугать ее до обморока. Хотя, возможно, мою кожу можно принять за последний писк моды?
- Девушка!
На меня не обратили никакого внимания. Официантка продолжала разговаривать со стоявшим за барной стойкой молодым человеком. Ах, добрые старые времена и «заботливое» отношение к клиентам! «Он же ничего не может нам сделать, правда, милый?»
Ошибаешься, девочка. Могу. Теперь - еще как. Начнем с малого. Приподнимаю над столом руку и опускаю ее обратно на столешницу. Тихий, камертонный звук растворяется в воздухе.
А затем стоящие на стойке вытертые бокалы с диким звоном разлетаются. Один за другим. Пять штук. Влюбленная парочка перестала шушукаться. Подростки в углу заведения уставились на меня.
- Девушка, вы, похоже, плохо слышите. - Не люблю быть грубым. Но надо понимать, что сфера обслуживания строится на скорости и четком выполнении того, что должно быть выполнено. Иначе это хаос. Или, по-простому, бардак. - Подойдите, пожалуйста, и примите заказ.
- Разбитые бокалы в него включать? - поинтересовалась девушка.
- Девушка, вы, возможно, не знаете, но вы на работе. Еще одна фраза в этом духе, и вы не только будете безработной, но еще и вряд ли устроитесь куда-нибудь еще.
- Вы угрожаете? Может, еще спросите телефон начальства?
Все, я готов.
- Нет. Вы же догадались о взрыве бокалов, правда? Жаль, не подумали о том, что это - не предел.
Я стремительно вышел на середину кафе. Хлопнул в ладоши и так же быстро вышел. Когда я сделал пять шагов, кафе словно взорвалось изнутри. Мне не нужно было оборачиваться, чтобы точно знать - там не осталось ни одного целого стекла.
Идиотов надо учить, и лучше всего - материально, наглядно. Хотя не сомневаюсь, что порождаемые моим телом волны способны и здание снести. Вот только на кой черт мне это? Мне нужен алкоголь и теплое место, где его можно выпить. Нет, я не пьяница. Просто это наименее разрушительный способ успокоить собственное тело. Я посмотрел на перчатку и с тихим ругательством швырнул ее в урну. Туда же последовала и вторая. А ладони радостно переливались острыми гранями многочисленных кристаллов. Да, я - кристаллическая форма жизни! Теперь. Конечно, спасибо фамильярам и отдельное спасибо архангелу за то, что они перебили этих мерзкий тварей, которые по недоразумению называли себя учеными. Ученые должны еще и гуманизм проявлять! Я, например, до сих пор не понимаю, какой смысл был в моем нынешнем существовании? Неужели они хотели использовать меня как овцу? Тут два вопроса: как они собирались стричь ахрост и неужели он растет только на людях?
Ненавижу! Из лаборатории выбрался чудом, а теперь брожу по городу, не находя себе места. Можно, конечно, заглянуть к архангелу, да боюсь, что он на мне сначала опробует все свое вооружение. А я, честно говоря, не знаю, как соотносятся ахрост и рельсовая пушка. Так что лучше… потихоньку, без внезапностей. Ох, зря я так наследил… знаю же, что группы захвата базы уже преследуют меня. Не нашли или не знают, как меня обезвредить, но долго ли они думать будут? Конечно, мое тело создано из материала, противоречащего физике, но найдут управу и на меня. Только, надеюсь, не скоро. Я не просто подвижный кусок ахроста, я еще и мыслящий. Как уже упоминалось - кристаллическая форма жизни.
Я зашел в переулок и начал меняться. Кристаллики перестраивались, создавая иную структуру. На этот раз я был больше похож на гепарда. Помнится, он самый быстрый из наземных животных. Я побежал - к дому архангела. Пора уже поговорить по душам. Так или иначе, но он такой же результат эксперимента, как и я. Товарищ по несчастью.
Добежав до архангельского дома, я снова изменил вид, до смерти напугав какого-то пьянчужку. Взлетел до окна архангела, и острые ахростовые когти, по длине сравнимые с лезвиями кос, как масло прошили кирпич. После чего я стал свидетелем смерти сородича. Идиотское высказывание, если считаешь себя человеком. Но я-то - конгломерат кристаллов, невесть как соединенных между собой, наделенный человеческой душой и памятью плюс способный к метаморфизму. А когда обладающий чувствами рубин агонизировал в руках странной девушки, я рванулся вперед. Не люблю, когда мучают животных.
Но поздно… Я стою в пустой комнате, кожей ощущая отзвук «последнего вдоха» сородича. Гармоническое колебание, очень сложное и красивое. Но ужасно печальное. Как осенний закат.
Внезапно оно унеслось куда-то, при этом захватив и архангела с девушкой. Интересно… Интересно! Последую за ними.
И я повторил плач кристалла. Ахростовые иглы задрожали, когда мир вокруг стал похож на фрактальный генератор. А потом я оказался в парке. Кажется… Я огляделся. Чувствую, этот сад вознесен не меньше чем на полкилометра вверх. Все кристаллы моего тела вибрировали. Состав атмосферного воздуха, свойства света… Это не наш мир.
Я скинул с себя накидку и расправил все иглы-кристаллы, подставляя их солнечному свету.
Одновременно начал перестраивать их порядки, отращивая широкие и твердые крылья. Спускаться-то отсюда надо? Поразительно, кто была эта девушка? Путешествия между мирами… нечто совершенно неожиданное. Полагаю, архангелу известно больше. Но как бы не вступить с ним в бой? Не то чтобы я боялся, я уже достаточно хорошо представлял себе возможности проекта № 37, поскольку, пока шатался по лаборатории, присоединил к своему телу тяжеленную банку из ахроста. И меня немедленно начали полосовать лазерным лучом и с бешеной скоростью бить ахростовыми же когтями. Ну… мне это - как с гуся вода. Я танк, кто не спрятался - я не виноват. Короче, остались от фамильяра пять костей да набор когтей, все остальное - в труху. Я ее обнял и слегка потерся. А кожи у меня как таковой нет - только кристаллы ахроста более мелкие и острые.
Там же я и нашел журнал создания архангела. И поэтому драться с ним не желаю. Лазер, генераторы разно-температурной плазмы, излучатели - это не страшно. А вот рейлган способен причинить серьезные повреждения. Вряд ли смертельные, только архангел летать умеет. Пучковая же пушка наверняка способна разбивать мои кристаллы. А я хоть и могу стрелять частями своего тела, но у него от материи есть силовое поле. А моя способность концентрировать в себе солнечный свет, а потом формировать из него луч вряд ли поможет. Это, впрочем, не отменяет того факта, что архангел - единственный, кто может мне помочь. Мне нужны ответы на два вопроса: что я такое и почему существую. В моей лаборатории не было ученых. И журналов не было. Кое-что я узнал, конечно… например, из чего состоит мое тело, но этого мало. Уже после того как выбрался, научился генерировать волны и аккумулировать солнечный свет. Так. Лес, но где искать архангела? Я последовал за ними через пятнадцать секунд, не больше. Либо меня выбросило в другом месте, либо время в разных мирах течет иначе.
Откуда-то снизу вылетела стрела. Ударилась в мой «глаз», после чего с разочарованным звоном полетела обратно. Увы! Я значительно прочнее стали. А стрелка я проигнорирую. Я все еще слишком высоко. Если с такой высоты рухну, жив останусь, но выкапываться потом придется долго. Из-под крон деревьев вылетели странные животные. Впрочем, их не узнал бы разве что ученик первого класса. Львиное туловище, орлиная голова, крылья… грифоны.
Сбить любого из них - не проблема. Но пока что. мне неизвестны их намерения. Так что не буду обижать животинок зря. Кстати, а они с наездниками.
Остроухие создания, что зовутся в моем мире эльфами, поравнявшись со мной, вскинули луки. Некоторое время ничего не происходило - я летел со странным эскортом. Пока один эльф не спросил другого:
- Ильвар, и что это за штуковина?
- Понятия не имею. Но нас она не боится.
Я посмотрел сначала на одного, потом на другого. Естественно, они этого не заметили. Моя внешность, состоящая из нагромождения цветных кристаллов, не слишком привычна для гуманоидных рас.
- Вы сейчас значительно более уязвимы, чем я. Ваши стрелы мне не повредят, а мои шипы легко отправят вас на землю, - сообщил я им.
Эльфы вздрогнули. Но, к их чести, стрел не спустили. А могли бы - кусок кристаллизовавшейся радуги, причем разумный и даже говорящий, - явление не самое обычное.
- Ты разумен, как я вижу, - произнес Ильвар. - Что ты делаешь здесь?
- То же, что и вы. Лечу.
Эльфы не стали раздражаться. Неудивительно - они не воспринимали меня как человека и ничего обо мне не знали. Злиться на кристалл? А может, еще и на облака, в довесок?
- Вы жили здесь? Или пришли откуда-то?
- Из другого мира. Я ищу… друга.
- Он такой же, как вы?
- Нет. Он человек. Слишком.
- Слишком? - удивился эльф.
Ага. Сейчас, подожди немного, я начну объяснять тебе, что он такое.
- Это мое дело, не ваше.
Эльфу ответ не понравился.
- Это наша территория.
- Я летаю сам. Вы летите на животных. Это их территория. И моя. Не думаю, что останусь долго на вашей земле.
- Лучше вам пойти с нами.
Похоже, оружие добавляет им уверенности. Из моего тела вылетели четыре острых осколка ахроста. Луки были перерублены в один миг. Я ощетинился множеством игл.
- Я решаю, что делать мне. Если вы хотите помешать - нападайте.
В альтернативе они могли полететь вниз со свернувшейся кровью. Понятия не имею как, но я мог сделать это так же легко, как разбить стаканы щелчком пальцев.
Однако и у эльфов был для меня сюрприз - магия. Правда, стандартное заклинание огненного шара лишь немного сбило мою траекторию, заставив сделать широкий круг. А в остальном - ничего страшного. Сила взрыва - слабая. Даже у гранат она больше. Однако лететь дальше с такими попутчиками не хотелось. Мне не трудно было бы их убить. Труднее будет потом иметь дело со своей совестью. Пока что не буду их трогать.
Впрочем, эльфы больше и не порывались стрелять в меня огненными шарами. Вместо этого они выполняли какие-то странные телодвижения. Будь я на Земле, решил бы, что это разговор глухонемых. Но они могут магичить, а значит, это все не зря.
Через некоторое время в воздухе появилось три лимонно-желтых сгустка. Они закружили вокруг меня, словно в хороводе. Наверняка не причинят вреда… но, может, все-таки не надо?
Лимонные шарики, будто согласившись, прекратили вращение и упали вниз. Судя по лицам эльфов, это было неправильно. Похоже, я не подхожу под понятие «цель» для этого заклинания. И у меня есть хорошая идея: если эльфов нельзя убивать, то можно просто показать им, что они находятся в изрядной опасности.
Я выстрелил гладким кристаллом. Ну… гладким - это в моем понимании. На самом деле твердый ахрост не имеет сглаженных углов. Так что я метнул в эльфа что-то вроде многогранной фигуры, которая ближе всего к шару.
Снаряд попал прямо в плечо. И дурной эльф не нашел ничего лучшего, как… свалиться со своей зверюги. Я без раздумий схлопнул крылья и со свистом понесся вниз, вслед за эльфом. Поймал его и вновь открыл крылья. Только теперь я едва не задевал вершины деревьев.
- Не знаю, как лететь на таких животных, но если тебя можно с него сбить из рогатки, лучше уж ходи по земле! - отчитал я свежеспасенного.
- Я от неожиданности! - начал было эльф, потом глубоко вдохнул и с чувством сказал: - Спасибо.
Что ж, быстро оклемался. Я сам, пока не убедился в том, что мне рухнуть с высоты двух километров все одно как спрыгнуть с камня, боялся использовать летные формы. Впрочем, какие они летные? Дельтапланерные.
- Теперь придется спускаться на землю, - посетовал я. - У меня действительно нет на это ни времени, ни желания.
Однако земное тяготение имело свое мнение на мой счет - острые крылья уже срезали ветки, замедляя мой полет. Он оборвался через две секунды - крылья одновременно вонзились в толстые стволы. Эльф, которого я продолжал держать, звонко клацнул зубами.
- Держись за плечи, - посоветовал я ему. - И лучше, если ты будешь делать это через какую-нибудь тряпочку. Иначе руки себе сдерешь до кости.
- Незачем. - Едва я его отпустил, он как кошка прыгнул на ветку дерева, легко перескочил на нижнюю, потом еще на одну - и очутился на земле.
Ну, раз так, то меньше проблем. Я резко выдрал крылья из стволов и рухнул на землю. Поднялся на ноги.
- Эльф, в какую сторону здесь…
В эту секунду я нашел архангела. Как? Очень просто - у него когти из ахроста. Единственный недостаток - связь кристаллов похожа на попытку одного человека объяснить другому, где он находится, когда ему самому не слишком хорошо понятно, где он. Мне переслали несколько мгновенных фотографий, по которым нужно было найти…
- Большой дом посередине озера? - спросил я, заканчивая разговор.
Эльф сразу понял, о чем я. И нахмурился.
- Зачем тебе туда?
- Тот, кого я ищу, был там, и недавно.
Тихий шорох листьев над головой. В кронах окружающих деревьев спрятались пять эльфов.
- Милнирь, нам нападать?
- Нет. Подождите.
Это еще что такое? Слышно, точно в наушниках на маленькой громкости - не перекрывает звуки мира, а вплетается в них.
- Милнирь - это ты, верно? - спросил я у эльфа и осмотрел кроны деревьев.
- Ты слышал? - удивился эльф. - Кто ты?
- Не знаю. Знает мой друг, тот, за кем я иду. Скажи, где это место?
- Не могу. Ты должен пойти с нами.
Так. Попробуем с другой стороны.
- Я спас тебе жизнь. Где твоя благодарность?
Попал! Эльф опустил голову, а потом показал рукой направление.
- Спасибо, мы квиты.
Первым делом - оглушающая волна. На эльфов действует не хуже, чем на людей, - повалились на землю, прижимая ладони к ушам. Что ж, реакция вполне обычная. Итак, небольшое изменение собственного вида… и по лесу бежит шестилапый волк радужной расцветки.
Искомое строение нашлось… но не сразу, отнюдь. Я добежал туда, когда солнце почти зашло. Но до того, как подойти к озеру, а близость воды я чувствовал так же хорошо, как и засаду около нее, я вновь сменил облик. На этот раз - кузнечик-дельтапланерюга. Те же складные широкие крылья, но спрятанные в теле кристаллического насекомого высотой с метр в «холке».
Прыжок, сломавшиеся ветви деревьев на моем пути, целая туча странных, ускорявшихся в полете стрел, несколько сетей пролетают мимо… Я выпускаю крылья и планирую на крышу дома в центре озера. Чтобы получить еще одно сообщение: архангел ушел отсюда два дня назад. Посмотрел на первое сообщение - оно было датировано приблизительно той же датой. Похоже, те двадцать секунд, которые я потерял перед открытием портала в этот мир, здесь были солидным сроком.
Отлично. Картинка замечательно показывала, куда он делся. А именно - прыжок в воду. Что ж…
В воде я быстро приобрел форму торпеды. Перестройка мне ничего не стоила, но каждый раз я задумывался: а что я вообще из себя представляю? Эмпирическим путем я узнал, что ахрост, составляющий мое тело, способен находиться в любом агрегатном состоянии. При желании я могу стать облаком газа или огромным количеством студня. Нет никакого центра, места, которое я бы мог считать основой. У человека все ясно. Считается, что мозг - в голове. А у меня нет ни мозга, ни головы. Но я способен думать, чувствовать, помнить… нет, не стоит даже предполагать ответы на эти вопросы! У архангела есть база данных по проектам, с него и потребую объяснений. А уже потом решу, что делать дальше.
Под водой я достаточно быстро нашел, куда уплыл архангел. Других вариантов просто не было. Но вот что странно… тут примешивается какой-то дополнительный… нет, не запах. А как бы… послевкусие. Удивительно сложно воспринимается этот след. Его оставило живое существо. Плыло здесь. Недавно - два дня назад. Похоже, мы преследуем одну цель.
Впереди преграда. Каменная плита. С дырой посередине. Судя по краям, она появилась недавно. Знаю, чья работа. У кого еще есть лазер, позволяющий вырезать по камню под водой? А вот в следующей каменной двери такого круга не было. Вывод - она опустилась позже, чем здесь появилась вода. Кстати… она здесь не до верха. Особая конструкция? Да, действительно. Вентиляция. Что ж, это упрощает дело. Я превратился в облако и просочился в следующую пещеру. Здесь… был бой. Архангел использовал только лазер и… что-то взрывчатое. Еще какое-то оружие? И здесь странный второй след уходил в бурную речку, пересекавшую зал. Хм… что ж, мое дело - архангел. Я перепрыгнул через речку и очутился в весьма необычном зале. Столбы, поднимающиеся из тумана. Плиты, эти столбы венчающие. И выход на противоположной стороне. Похоже, архангел не стал активировать антиграв, предпочтя перепрыгивать с плиты на плиту. Вот около выхода торчит обломанным зубом колонна, когда-то поддерживавшая плиту… похоже, второй раз этот трюк повторить не удастся. Хотя я могу банально перемахнуть сразу через весь зал. Снова сменив форму на громадного кузнечика, я прыгнул. Но немного недорассчитал… хотя какое там! Порог около входа отодвинулся назад, и я устремился вниз. Драная магия, опять!
Когтей в кузнечикообразном облике не было, и прежде чем сменил эту форму на привычную человеческую, я долетел до дна. Камень взорвался тучей осколков. Я с облегчением вздохнул. Повезло - я вбит в пол только по пояс. Первый раз, когда я еще не пробовал превращаться в облако и упал с высоты птичьего полета, пришлось выкапываться из земли почти восемь часов. Это было более чем трудно - в тот раз я с головой ушел под землю.
Выкарабкавшись, я заметил, что мне повезло упасть первым. Никаких скелетов и прочих следов на камне не было. Впрочем, возможно, здесь кто-то убирал - неподалеку есть дверь.

Предыдущая страница 10 Следующая страница


11 Данила Соловьев

Ею я и воспользовался. Шум, на который я сразу не обратил внимания, доносился от водопада. Похоже, это та же самая речка. Нет, вряд ли здесь есть обычный выход. Лучше уж займусь скалолазанием. Все снаряжение - встроенное. Стоп… что это там такое лежит?
Я подошел ближе… ох, плохо. Во-первых, я нашел источник странного запаха. Во-вторых, этот источник был эльфом. В-третьих, он умирал. Я «принюхался» к состоянию его тела и немного удивился живучести остроухих. У парня был сломан позвоночник, перебиты кости рук, сломана правая нога. Многочисленные порезы не в счет. Лицо залито кровью, волосы пропитались ею. И так он лежит уже второй день. Еще жив. Потрясающе. Интересно, я могу как-нибудь помочь? Вряд ли…
Внезапно эльф открыл глаза. От неожиданности можно было бы и подпрыгнуть… но я как-то привык к полной безопасности в моем нынешнем теле.
Эльф попробовал двинуть правой рукой. Его лицо исказилось болью, а рука лишь слабо дернулась. Мне стало его жалко.
- Что ты хочешь сделать? - спросил я.
- …медальон… - выдохнул он сквозь зубы.
Почему бы и нет? Я аккуратно снял медальон с шеи эльфа и вложил в его руку. Та сжалась, и я вновь услышал новое колебание. На этот раз оно больше напоминало веселый стрекот птиц поздней весной. А главное - раны на эльфе начали зарастать. Вот только мощности не хватило. Позвоночник зарос, раны исчезли… но руки и ноги по-прежнему были в плачевном состоянии. Поэтому я повторил «песенку медальона». И с удивлением обнаружил, что действует она ничуть не хуже - и гораздо мощнее. Теперь эльф был совершенно цел и здоров. Он перевел взгляд на меня. И вздрогнул. Я с неудовольствием подумал, что форма, годящаяся для лазанья по скалам, - еще один вариант инсектоида. На этот раз паук. А редкая укротительница войдет в клетку, когда там мышь. Стоп… да ведь это эльфийка, а не эльф! И я ее знаю. Та самая девушка, с которой исчез архангел.
- А парня где потеряла? - спросил я у нее и, подумав, добавил: - Или это ты с ним дралась в зале наверху?
- Кто ты? - прохрипела она, тяжело поднялась и зачерпнула воды из речки. Напившись, уставилась на меня, ожидая ответа на свой вопрос.
- Меня зовут Тьен. Я ищу парня, с которым ты ушла сюда из нашего мира.
- Ты оттуда? - В ее глазах вспыхнул испуг. - Как ты прошел сюда?
- Так же, как вылечил тебя. Повторил песнь кристалла.
- Многие так могут?
- Я один.
Эльфийка расслабилась.
- Теперь ты отвечаешь на мой вопрос. Куда делся этот парень?
- Шалфей? Ушел. Это моя вина. - Она вздохнула. - Я не должна была его обманывать. А тем более пытаться присвоить силой! Когда он убежал из леса, уже было поздно. Возвращаться мне нельзя… он убил Ксавера, а я, официально, его Aile-taneh. Я догнала его, и мы сразились. Я потеряла контроль над собой и произнесла заклятие кипения крови. Он умер, а я пошла к реке. Потом… ничего не помню.
- С чего ты взяла, что он умер?
- У него не билось сердце…
Я расхохотался.
- Надо же было знать, с кем имеешь дело, - пояснил я, успокоившись. - У него нет сердца. А еще у него синяя кровь. Он, скорее всего, просто воспользовался этим, чтобы победить тебя. И у него получилось. Объясни, что такое «Aile-taneh»?
- «Взявший на себя заботу». Проще говоря - я его хозяйка, поскольку решила сделать его фамильяром.
Я понял, что она имеет в виду не название ветви проекта № 37. Девушке нужен был магический помощник? М-да… Если бы у нее получилось, устроили бы они шухер… магия и технология! Так. Из того, что я узнал, выходит, что архангела зовут Шалфей. Интересно, он эльфийке тоже представился по фамилии или это действительно его имя? Отложим пока… Второе. Шалфей не страдает излишним рыцарством и пиетета к чужой жизни не испытывает. Убить ему - как два пальца… хм. И последнее - он здесь отнюдь не по своей воле. Информация в целом не очень полезная…. но уже что-то.
- Прощай. - Я развернулся и направился к залу с колоннами.
- Тьен! Подожди.
- Что?
- Ты не мог бы поднять меня наверх?
- Мог бы. Обмотай руки тряпками и держись за выступающие кристаллы. Сорвешься - тебе конец.
- Хорошо, - обрадовалась она и немедленно сорвала с себя огрызки плаща. - Кстати, чей ты фамильяр?
- Ничей. Я здесь меньше суток и намерен сам управлять своей жизнью.
- Значит… - растерялась она. - Ты помог мне просто так?
- Для тебя это так удивительно? Можно считать, что моя плата - это новый код.
- Что-что?
- Способность лечить, - раздраженно пояснил я. - Я запомнил, что пел твой медальон, перед тем как разбиться.
Я выпустил когти и начал подъем. По стене, противоположной той, по которой я подниматься собирался. Шалфея поймаю чуть позже, сначала высажу нахальную спутницу. Кстати, она что-то подозрительно долго молчит.
- Тьен, а может быть, ты будешь моим фамильяром вместо Шалфея?
- Забудь об этом. Сейчас я тебя высаживаю - и попрощаемся.
- А если я тебя зачарую?
- Скажи, девушка, ты чем думаешь? Непохоже, чтобы головой. Сейчас ты сидишь у меня на спине. Кроме того, что я могу банально тебя скинуть вниз, у меня есть в качестве вариантов возможность сгустить кровь в твоем теле и просто разорвать тебя в клочья. Кроме того, чары могут и не подействовать на меня. Вот тогда-то можно будет тщательно заняться местью. Например, пытать тебя с месяц, доводя до полусмерти, а потом исцеляя.
- Не надо описывать! - вздрогнула эльфийка.
- Запомни. Нет - это нет. Не настаивай.
Попрощавшись с эльфийкой, я легко перемахнул через зал. В этот раз я специально сделал прыжок с запасом. И достиг цели, несмотря на то что магия в очередной раз сдвинула порог. В дальнейшем лабиринте найти след Шалфея было делом простым - на стенах появились метки, сделанные лазером…
Он внезапно прервался.
- Шалфей, боюсь, твои друзья уже давно перестали понимать, о чем я говорю. Так что прекрати слушать, затаив дыхание, и подай какие-нибудь признаки жизни.
Я недовольно открыл глаза. Как-то определил… Увидев, какую форму избрал для себя Вячеслав, я застыл.
- Значит, вы оба из другого мира. И вас обоих сделали люди, - проговорила гарпиара.
- Верно.
- Тогда все становится понятным, - улыбнулась она. - Еще бы от Шалфея услышать историю его жизни…
- Опять начинается? - недовольно спросил я, оторвав взгляд от настоящего медведя в человеческом обличье. Сейчас Вячеслав выглядел как обычный человек. Гладкая кожа, мягкие волосы… и все цвета тоже правильные. Но сенсоры по-прежнему показывали, что передо мной кусок ахроста. Тогда почему? Другое агрегатное состояние? Ха! Жидкий ахрост попадает в ту же категорию, что листья лиственницы и цветы папоротника?! Кстати… а почему это Тьен рассказал все как на духу?
- Рикрайя, надеюсь, тебе не приходило в голову воздействовать на него?
- Шалфей, не позорься, - хмыкнул Тьен. - На меня гипноз и прочая дрянь не действуют. Ты видел мою настоящую форму, так что знаешь почему.
Хм, правда. Пси-воздействие требует контакта глаза в глаза, а у этого кристалла ничего подобного не найдешь. Значит, рассказывал он исключительно из желания послушать собственный голос. Ну и для меня, наверное. Дабы я знал, с кем имею дело. Что ж, еще один попутчик. Метаморф и прыгун по мирам… странная компания собирается, если честно…

Глава 9
ШТУРМ

С Вячеславом я подружился быстро. Несмотря на свои пугающие возможности, он оказался неплохим парнем. Правда, его рациональность меня ужасала. Как можно постоянно быть таким спокойным и серьезным? Кошмар, кошмар! Впрочем, у него есть и плюсы. Основной - он легко согласился быть для нас троих транспортным средством. И тут у него обнаружилась еще одна странная привычка - все его звери имели число лап большее, чем у оригиналов. Впрочем, то существо, в которое он превратился, больше всего напоминало мокреца, который, как известно, к зверям не относится. Что отнюдь не мешало ему разгоняться до восьмидесяти километров в час. По лесу. Мне, конечно, ничего. Да и гарпиара только веселилась, летя за нами наподобие воздушного змея. Проблема была в Зарэйне. После десяти минут езды его лицо приобрело нежный зеленый цвет. И все еще сохраняло, хотя мы уже второй час сидели в таверне.
- М-да, действительно не подумал, - каялся Тьен. - У меня крепкий желудок…
- Ага, из чистейшего ахроста, - подколол я.
- Да и забыл я уже, что это такое - жить как человек.
- Все в порядке, - прохрипел Зарэйн. - Просто так быстро я еще никогда не ездил.
- Девушка! Принесите еще кружку пива, пожалуйста, - попросил проходящую мимо разносчицу Тьен.
Заказ появился перед Вячеславом в мгновение ока, чем тот не преминул восхититься. А потом еще и красотой девушки. Она покраснела и убежала. Я же со скепсисом смотрел на уже восьмую литровую кружку местной слабоалкогольной бодяги, которую медленно потягивал Тьен.
- Ты алкоголик? - поинтересовался я.
- Нет. Я даже вкуса не чувствую. Но каким-то образом спиртосодержащие жидкости уменьшают фоновое излучение.
- Ты еще и радиоактивен?
- Нет. Я сам понятия не имею о своих возможностях. Честно говоря, я ожидал, что ты меня просветишь, но теперь… Вдвойне проблема, если честно. На практике получилось, что песня кристалла, которой я воспользовался, чтобы перейти сюда, не помогает для возвращения обратно. Кстати, буду знать, что это - лучшее оружие против тебя.
- Меня беспокоит, что ты до сих пор не исключаешь возможность схватки со мной, - сказал я с серьезной миной. - Признавайся, тебя наняли ученые? Или ты сам решил отомстить за ту эльфийку, о мой ночной кошмар?
- Нет, - откликнулся Тьен. - Так, праздные размышления. Могут быть полезны - судя по рассказам твоих спутников, у тебя периодически сносит крышу. Мало ли что. Кстати, отчего ты вырубился? Это колебание для тебя опасно?
- Не похоже… все системы сейчас работают нормально. Но тогда было ощущение, будто проваливаюсь в толщу воды. Ничего не видно, не слышно… а потом пришел в себя, когда ты рассказывал свою историю. Кстати, а почему ты раньше не ходил в человеческом виде?
- Идея пришла в голову совсем недавно.
- В человека превратиться?
- Нет, как это сделать. Говорю же, совсем недавно догадался, что можно жидкий ахрост обернуть вокруг тела и заставить его принять тот цвет, который мне нужен. Я еще не до конца освоился со всеми возможностями этого тела. Иногда мне кажется, что оно создано волшебством, а не наукой. Я не могу понять.
- А может, ты действительно магическое создание?
- В том-то и дело, что возможно. Шалфей, ты видел Бегу? Хотя бы на фотографии?
- Нет, о нем в моей базе данных почти ничего нет.
- Так вот, я с ним дружил, и достаточно долго. Он мне чем-то тебя напоминает - точно такой же безбашенный. В школе и институте мне неоднократно приходилось прекращать его выходки.
- И что? Он проявлял нечеловеческие способности?
- Кое-какие. Однако их вполне можно списать на психические заболевания. Медицине известны такие случаи.
- Кстати, сколько тебе лет? И на кого вы учились вместе с Вегой?
- Двадцать четыре. На биоинженеров. Так что я очень хорошо представляю себе, как работает твое тело. Например, твоя кровь - мой дипломный проект.
- Серьезно? Надо же… - Я вспомнил неприятную особенность своего организма. - Жаль только, что я всего лишь эксперимент.
- Ты о чем? - немного удивился Тьен.
- О том, что мне никогда не стать отцом.
- Ха. Похоже, даже в восемнадцать лет это может взволновать, а, Шалфей? Человеку всегда нужно что-то, о чем можно взгрустнуть. Тогда позволь мне тебя огорчить. Ты - первый представитель нового вида.
- Как это? - удивился я. - Но я читал…
- Не стоило, - хмыкнул Тьен, - вряд ли Вега стал посвящать в это свойство твоего организма своих коллег.
- Но ты откуда знаешь?!
- Я же говорил, мы были друзья не разлей вода. И я знал все о мечтах и проектах Беги, равно как и он знал мои. Он был помешан на евгенике. Новый вид, обеспечивающий эволюцию человечества… Он считал, что может его создать. Попросил меня разработать кровь и соединить ее с нанороботами. Так что я уверен, что ты и есть воплощенная мечта Веги. Жаль лишь, что он не учел возможности вмешательства коллег в его работу.
- Ты о чем?
- Я о фамильярах, девушках, которые должны были вместе с тобой положить начало новому виду. Они стали зверьем, знаешь почему?
- Нет. Я был удивлен, но причину не понимаю.
- Я читал журнал… Их сознание попытались изменить. А вмешиваться в позитронный мозг после его образования… - Он хмыкнул. - Результат ты видел. Вега хотел, чтобы новый вид был независим от своих предков, а если их можно будет программировать как компьютеры, его работа пропадет даром. Однако хочу отметить, что ты можешь себе позволить и эффективное межвидовое скрещивание.
- Ты уже пугаешь меня, - признался я. - У меня нехорошая картинка перед глазами рисуется.
- Каждый мыслит в меру своей извращенности. Но запомни: ты и человек - это уже разные виды, - хмыкнул он. - Могу себе представить суть происходящих в тебе процессов, но описывать их - увольте. Слишком много специальной терминологии. Суть же в том, что ты можешь стать отцом нового архангела, выбрав мать из любой расы, была бы она только похожа на человека.
- Но… как? Ведь оружие… и мозг…
- Изначально твой ребенок ничем не будет отличаться от других. Постепенно его организм будет изменяться, пока не станет таким же, как твой. Схема довольно простая: при зачатии ты поделишься своими нанороботами с материнским организмом, а уж те образуют новую колонию и… слушай, оставим эту тему? Мне она неприятна.
- Почему? Интересно же!
- Тебе интересно. А я печалюсь о том, чего лишен. Я и вкуса еды-то не чувствую, а ты про женщин… Лучше вернемся к предыдущей теме. А именно - Вега. Он никогда не спал. Это раз. У него был овальный зрачок, который вытягивался в вертикальную щель, стоило лишь его сильно взволновать. Это два.
- Не может быть! - услышал я мысленное восклицание посоха. - Это же… Спроси, а он мог гнуть руки-ноги в любом направлении?
- А еще у него были очень подвижные суставы, так? - спросил я. Вячеслав опешил:
- Откуда ты знаешь?
- Уйс, и что все это означает?
- Тот, о ком вы говорите, - вейлер. Самые классические признаки - это гибкость и легкость их тела, контролируемые овальные зрачки и отсутствие потребности в сне. А еще - необычайная творческая продуктивность. Впрочем, у ксато она была не хуже.
Я передал слова посоха Вячеславу. После чего рассказал все, что знаю о вейлерах. Похоже, я поверг своего собеседника в состояние, близкое к шоковому. Точнее определить было невозможно - Вячеслав, когда прекращал контролировать свое лицо, казался восковой фигурой.
- Что ж, тогда многое становится понятным. Всегда удивлялся его необычному мышлению, - вздохнул Вячеслав. - А он оказался иномирцем. Великолепно.
- Тебя что-то расстраивает?
- Да, немного. Видишь ли, Шалфей, ты создан на основе возможностей нашего мира. Пусть самых передовых разработок, но все же наших. Я знаю, как функционирует твой организм. Радек знал, как работает твой мозг. Герберт - его вообще разбуди среди ночи, он расскажет о твоем вооружении. Вега соединил это все воедино. Ты ничем не уступаешь человеку, наоборот, почти во всем его превосходишь. Есть некоторые ньюансы… но их можно считать плюсами, если захотеть. Со мной же дело обстоит иначе. Я не понимаю, как и почему я существую. У меня нет центра. У меня нет постоянной формы. Я с того самого момента, как осознал себя в этом теле, размышлял о том, что я из себя представляю. Переставлял кусочки мозаики так и этак, соотносил возможности современной науки со своими способностями. И не нашел связей.
- Так в чем твоя проблема-то?
- Шалфей, если тебе захочется, ты можешь снова стать человеком. Даже я один могу это сделать, было бы оборудование. Но тебе нет ни малейшего смысла отказываться от подарка судьбы в виде существования в форме архангела. Она лучше человеческой. А вот моя - хуже. Я не чувствую ничего. Запахи, прикосновения - это в прошлом. А вместе с ними - и чувственные удовольствия. Представь себе такое существование после двадцати лет человеческого.
- Не страшно, - сказал я.
- Ты даже не попытался… - грустно усмехнулся Вячеслав. - Шалфей, во-первых, это одиночество. Только прикрывшись маской, я могу показаться людям. И то здешние люди… Средневековье, одним словом! Но даже моя маска… Мне приходится думать о том, чтобы отразить на собственном лице какие-нибудь эмоции. Это тело слишком управляемо и лишено рефлексов. Тебе-то твое тело нравится, я понимаю. Восемнадцать лет, кровь кипит, и хочется приключений. У меня другие приоритеты. Любовь, семья, друзья, работа. Я - обыватель. Но почему-то мне досталась чужая мечта - и я стал вариантом идеальной машины для убийств, причем в другом мире.
- Теперь, когда ты объяснил… - Я задумался. - Мне досталась моя мечта, и я действительно рад тому, что нахожусь здесь. Я помню тоску, которая преследовала меня при жизни, тоску, которая была вызвана несоответствием моих возможностей и желаний. А с тобой все наоборот. И это, наверное, еще менее приятно… но, возможно, ты и здесь найдешь себе применение?
- Да, по специальности, в качестве генного инженера, - невесело усмехнулся Вячеслав. - Ладно, не будем о грустном. Я, честно говоря, тоже надеюсь, что и здесь буду нужен. В наш мир я вернуться не могу. У эльфов, конечно, есть возможность отправиться туда, и при некотором желании я мог бы эту возможность использовать, но что я буду делать в нашем мире будучи кристаллом? Вечно убегать от охотников на меня, разве что. Еще бы, самовосстанавливающийся кристалл ахроста! Да, продав его, можно купить целую страну.
- Не будем о грустном, - успокоил я Вячеслава его же словами.
- А и правда. - Вячеслав со стуком поставил кружку на стол и изрыгнул длинный язык зеленоватого пламени. Потом еще парочку.
- И зачем этот факирский фокус? - поинтересовался я.
- Избавляюсь от преобразованного алкоголя. Получается редкостная дрянь, бетон разъедает в супчик. Да еще горит не хуже напалма.
- Быстро он сгорел, для напалма-то.
- Это не он. Это лишь пары. Кстати, а где наши голубки?
- Голубка. Одна. Второй - обычный человек, - автоматически ответил я и только сейчас заметил, что ни гарпиары, ни Зарэйна поблизости нет. - Хм. А и правда. Может, они уже ушли в комнаты, решив не дожидаться окончания нашего разговора? Удивлюсь, если они поняли хотя бы треть.
- Возможно, - согласился Вячеслав. - Пойдем посмотрим.
Я уставился на него, состроив ехидную мину. Он с недоумением глядел на меня. А потом до него дошло, в чем второй смысл его предложения.
- Думаешь, здесь настолько свободные нравы? Второй день ребята знакомы.
- Редкостное целомудрие, - улыбнулся я.
- Привычка, - фыркнул Вячеслав. - Ладно. Тогда надо придумать, как транспортировать Зарэйна.
- Никак, - отмахнулся я. - Завтра уже пойдем по дороге, чего по лесам-то шарахаться? Примешь какую-нибудь парнокопытную форму, да и поедем.
- Зачем парнокопытную? - удивился Вячеслав. - Для меня не существует ограничений в превращениях. Сразу превращусь в автомобиль, чего уж мелочиться.
- Два вопроса: откуда ты возьмешь на это массу и каким образом ты будешь двигаться?
- Второй вопрос - совершенная глупость. На колесах.
- А что будет приводить тебя в движение? Какая сила будет вращать колеса?
- Я откуда знаю? - пожал плечами Тьен. - Та же, которая вообще соединяет мое тело воедино.

Предыдущая страница 11 Следующая страница


Архангел 12

Хм. И правда.
- А масса?
- Мне хватит. Во мне восемьдесят килограмм, - я поперхнулся, - так что на корпус машины хватит… Шалфей, что это с тобой?
- Восемьдесят килограмм?!
- Браво, ты превзошел сам себя. Какой объем занимает килограмм ахроста? То-то же.
Он прав… я как-то забыл о такой мелочи. На вид Вячеслав больше меня, а на самом деле…
Я задумался. Интересно, а что еще тогда можно вылепить из Вячеслава? Похоже, мой спутник думал о том же. Нас прервали самым невежливым образом.
- С вас три серебряных, - сказал трактирщик. - Два за комнаты и один за еду.
Я привычно полез в карман куртки и тут вспомнил, что местной валютой не обеспечен. Все деньги у Зарэйна. Вот уж не вовремя он исчез!
- А парень, который с гарпиарой, не расплачивался разве?
- Он расплатился, - кивнул трактирщик. - За себя и за нее. Про вас он ничего не говорил.
Проблема…
- Вячеслав, я, конечно, понимаю, что у тебя денег нет. Но, может быть, ты поделишься алмазами?
Тьен сразу понял мой замысел. Он опустил руку в карман и вытащил оттуда горсть ограненных камешков. У трактирщика глаза полезли на лоб. По меркам нашего мира, Тьен держал в руках целое состояние. Чистые как слеза, идеально ограненные кристаллы ахроста ценились значительно дороже алмазов. Впрочем, бриллианты тоже были в цене.
- К сожалению, мы еще не успели их продать, - с притворной печалью вздохнул я. - Полагаю, одного камешка вам хватит за глаза.
Трактирщик закивал головой так, что она едва не слетела с плеч. Тьен пожал плечами и, выбрав самый мелкий камень (всего лишь с ноготь размером), отдал его трактирщику. По лицу мужика было ясно видно, что он считает этот день самым счастливым в своей жизни. Правда, все же проверил «алмаз» на прочность. Все материалы, из которых в этом мире можно было сделать подделку, были мягче алмаза. Однако ахрост по прочности превосходил этот камень. Так что трактирщик не только ушел с сияющими от счастья глазами, но еще и прислал нам кувшин с каким-то редким вином. Мы этого не оценили, поскольку я не пил, а Тьен не чувствовал вкуса.
- Это ты хорошо придумал, - подмигнул Тьен, когда трактирщик исчез из нашего поля зрения. - Я уже решил, что придется драться.
- Драться? Это было бы нехорошо. Пришлось бы уезжать отсюда на ночь глядя. Но, думаю, надо пойти поговорить с Зарэйном. Не заплатить за нас было величайшей наглостью с его стороны.
- Может быть, он думал, что у тебя есть деньги?
- Он мог так думать до твоего рассказа. Но ты выдал, что я никакой не монах, а и вовсе ходячее оружие иномирного происхождения.
- Зарэйн меня не слушал, - покачал головой Вячеслав. - Ему слишком понравилась гарпиара. Он смотрел на нее не отрывая глаз и был в блаженном трансе.
- Все равно, совесть надо иметь!
- Не буду спорить.
И мы пошли на верхний этаж, где сняли две смежные комнаты. Хотя правильнее будет сказать, что это сделал Зарэйн, поскольку и я, и Тьен предпочитали не вмешиваться в действия исконных жителей мира. Приключения начались еще в коридоре. К горлу Тьена был приставлен короткий нож, а мне в переносицу направили взведенный арбалет.
- Богатенькие, как я погляжу. - Третий мужик, рисуясь, вышел из тени. То есть ему так показалось, я, честно говоря, видел его, еще когда поднимался по лестнице. Предположив заранее, что они собираются сделать, я решил им подыграть. - Ну-ка отдайте мне все свои камушки - и уйдете живыми.
- Шалфей, что думаешь? - раздался совершенно спокойный голос Тьена. - Есть три варианта - я их всех оглушу или ты их всех поубиваешь.
- А третий какой?
- Сочетание первых двух.
Бандит, крайне удивленный таким поведением, скорчил страшную рожу и взмахнул рукой. Повинуясь знаку, его подельник полоснул ножом по горлу Вячеслава. Совершенно безрезультатно, естественно. Ахрост не возьмет и граната. Вячеслав легким движением отправил бандита в полет. Я решил, что оставаться в стороне просто кощунственно, и, поймав болт, вонзил его в висок арбалетчику. После чего, одним махом оказавшись около копошащихся, полуоглушенных романтиков большой дороги, когтями полоснул им по горлу.
- Ты легко убиваешь, - вздохнул Вячеслав. - Я так не могу.
- А тебе и не надо. Ты неуязвимый.
- Так и ты тоже, в какой-то мере. Если бы ты не поймал стрелу, она бы все равно не пробила твой череп.
- Ладно, неважно. Можно с уверенностью сказать, что отсутствие пиетета перед убийством у меня в биосе прописано.
- Да нет, друже. Твоя личность не претерпела изменений с тех времен, как была человеческой.
- Возможно. Идем дальше. Возможно, на наших приятелей тоже напали.
Мы ворвались в комнату, чтобы обнаружить на кровати лежащего с мечтательной улыбкой на лице Зарэйна. Подойдя поближе, я со вздохом закрыл ему глаза. Парень был мертв. Около сердца нашлось небольшое красное пятно. Это означало, что клинок вошел прямо в сердце.
- Какая тварь это сделала? - прошипел я. - Неужели эта девчонка, Рикрайя?
- Может быть, - напряженно ответил Вячеслав. - Но я бы посоветовал тебе посмотреть.
- На что?
- На то, что здесь происходило.
Точно! Ретроспективное зрение! Пожелав увидеть, что здесь произошло, я ощутил неприятное сопротивление. Однако надолго его не хватило - и перед глазами появились призраки. Зарэйн сидел на стуле в углу и точил меч. Ничего странного - железо здесь такое, что я не удивлюсь, если обнаружу, что здешние мечи можно сломать о колено. Гарпиары нигде не было видно. Шевельнулись занавески. Новый призрак был еще прозрачнее, чем обычно. Невидимость, не иначе. Одновременно дверь распахнулась и в комнату влетели два силуэта в черной одежде. Зарэйн вскочил как ошпаренный и взмахнул мечом. Я удивился, поняв, что сделал он это специально - судя по брызнувшей крови, он собирался ударить снизу по подбородку невидимки. Тот успел отшатнуться, однако носа все же лишился. Отбросив его ударом ноги, Зарэйн переключился на черных противников. Первый выпад пришелся в грудь, Зарэйн отбил его и, резко развернувшись, чиркнул острием меча по рубахе второго убийцы. Едва успел парировать удар первого, как на него снова прыгнул второй. Сражение с двумя людьми сразу давалось парню нелегко, его теснили в угол. На шум из смежной комнаты появилась гарпиара. Ее губы шевельнулись, и в тот же миг призрак-неведимка выбросил в ее сторону ладони. Пространство прошило что-то вроде сети, которая спеленала гарпиару. Зарэйн отвлекся на нее - и это было его фатальной ошибкой. Один из черных выбил меч из его руки, а второй одним ударом вогнал клинок ему в грудь. Ноги парня подкосились, и он рухнул на пол. Спеленатую гарпиару черные утащили в окно, бросили в повозку и стали ждать невидимку. А тот проделывал странные пассы. Комната, после боя выглядевшая так, будто по ней прошел тайфун, стремительно восстанавливалась. Кровь испарилась с дощатого пола, обломки мебели и царапины исчезли. Если не считать трупа Зарэйна, все стало таким же, как и до загадочного вторжения. Труп маг обработал тоже. Несколькими пассами уложил его на кровать, придал лицу мечтательное выражение, взмахом руки заставил рану исчезнуть, после чего подошел к окну, спустился, взял что-то в повозке, вернулся и, примерившись, вонзил в район сердца Зарэйна кинжал гарпиары. После чего выпрыгнул в окно, оставив после себя ту картину, которую мы увидели, войдя в комнаты. Я уже собирался выйти из режима темпорального зрения, когда заметил странное движение в уголке. Однако, как я ни присматривался, ничего, кроме взвихрившейся паутинки, не увидел. Странно…
Я рассказал Вячеславу о том, что произошло. И мне на мгновение стало страшно. Он так хорошо имитировал человеческий облик и эмоции, что я отпрянул, когда его плоть изнутри взрезали кристаллические косы. По мере моего рассказа Вячеслав все больше и больше терял человечность.
- Твари… - прошипел он. - Мало того что они его убили, они еще и хотели подставить ту, что стала их жертвой! Шалфей, когда все произошло?
- Чуть больше часа назад.
- Тогда - за ними. И я, пожалуй, отойду от своего морального запрета на убийства.
Это было ясно и без слов. Кристаллы Тьена излучали леденящий душу кровавый свет. Он стремительно превращался во что-то непонятное, нечто среднее между кузнечиком и кенгуру. Две мощные пары задних ног и почти атрофированные передние.
- Летать с такой тушей, как ты, я не смогу, - зло сообщил он. - Но вряд ли здешние телеги видели скорость сто километров в час.
- Подожди превращаться, сначала выйдем на улицу.
От рассудительности Тьена не осталось и следа. Теперь около меня звенело кристаллами воплощение Цербера. Люди шарахались от нас, и я их понимал.
- Наверху труп. Пусть кто-нибудь уберет, - сказал я и вышел вслед за Тьеном. Он уже закончил трансформацию и нетерпеливо притоптывал ногой. Около него дрожало и переливалось тревожное красное свечение.
- Вперед, - прошептал он, и от этого шепота у меня по спине пробежал холодок. Я такого никогда не испытывал. Какой-то мистический страх. Очень интересное ощущение, но не самое приятное, честно признаюсь…
Я запрыгнул на спину кенгузнечика и отрешенно подумал, что прыжок в шестьдесят с лишним метров - это уже полет. Направление мы знали: по дороге прямо. Но это оказалось не совсем так… на самом деле нам надо было свернуть. Только убедившись в том, что следы телеги затерялись, мы вновь прибегли к моему ретроспективному зрению и в конце концов нашли место, куда увезли гарпиару.
- И… что делать будем? - поинтересовался я.
Вопрос был своевременным. Перед нами тихо плескалось озеро. В его центре (что изрядно напомнило мне некий домик в эльфийском лесу) возвышался замок. Похоже, его построили на месте чего-то гораздо более древнего. Скорее всего еще одно здание ксато, немного подремонтированное. Внешняя стена была очень старой, но при помощи рентгена я легко определил ее метровую толщину.
- Уйс, что это за штуковина была?
- Это? Хм, точно не скажу… но, кажется, это один из выводящих каналов Погодной Ведьмы.
- А это еще что?
- Катальхерон проводил множество экспериментов, порой весьма необычных. Мир принадлежал ксато и вейлерам, и те делали с ним все что угодно… но в разумных пределах, конечно. В частности, обеим разумным расам хотелось, чтобы температура по всей планете была примерно одинакова. И этого удалось достичь. В результате на полюсах нет никакой жизни, а ночью замерзает воздух, зато в других местах более-менее тепло.
- Вряд ли я могу понять, как они это сделали.
- Механику процесса я себе представляю, но объяснять ее тебе - бессмысленная затея.
- Спасибо за комплимент, Уйс!
- Не за что. Так вот, Погодная Ведьма - один из четырех столпов Катальхерона, машина, управлявшая климатом всей планеты. По периметру города находились излучатели энергии. Один из них - перед нами. Сейчас Погодная Ведьма не действует… однако сама конструкция излучателей позволяет накапливать сколь угодно большой заряд энергии в них и хранить его без потерь. Каждая башня принадлежит союзу магов и очень, очень тщательно охраняется.
- С этого и следовало начинать, - проворчал я и повернулся к Тьену, чтобы передать ему сказанное посохом.
- Ни к чему, - угадал он мои намерения. - Я все слышал.
- Он действительно создание вейлеров. Иначе не уловил бы мыслеречъ.
- Ладно, каков план? Если эта цитадель набита магами, я бы подумал, прежде чем туда соваться. Мне один из этого братства внушил уважение к своей персоне.
- Тот, что лишил тебя всего оружия? Не надо было подставляться.
- Подожди, Вячеслав, я говорю серьезно. Он пробил силовое поле и порвал меня на несколько частей. Здесь магов будет значительно больше. Я без оружия не выдержу точно. А ахрост хоть и прочная штуковина, но не настолько, чтобы выдержать заклинание, рвущее силовые поля. Понимаешь?
- И что? - Уверен, сейчас Вячеслав брызгал бы слюной, если б был в человеческом обличье. Странно, но чем больше распалялся он, тем спокойнее становился я. В голове начал складываться план. - Ты предлагаешь отдать им еще и Рикрайю?!
Хм. Что-то с интонациями у него не то.
- Понятно. Поздравляю, Вячеслав, ученые подтвердили, что ты влюбился. Но если мы попрем напролом, сдохнем втроем. Я понятно выражаюсь?
- Варианты? - Он как-то сразу успокоился.
- Если бы у меня было мое вооружение… - мечтательно протянул я. - Взлетел бы повыше и навел шухеру… Пустые мечты. Идея такова. Ты разгоняешься, прыгаешь через стену…
- Подожди, я тебя перебью. До рассвета осталось несколько минут. Когда взойдет солнце, я могу оказать тебе поддержку сверху.
- Каким образом?
- Буду стрелять кристаллами или сфокусированным солнечным лучом.
- Превосходно! Тогда начнем после восхода солнца. А до тех пор… у меня есть пара вопросов. Первый - как быстро ты сможешь вырастить мне когти заново?
- За пятнадцать минут, - фыркнул Вячеслав. - Если не быстрее.
- Отлично! А клинок? - Я перекинул ему мыслеобраз.
- За столько же, и обе операции я могу вести одновременно.
- Тогда приступай!
Без колебаний опустив руки в жидкий ахрост, я продумывал варианты.
- Вот что, действуем следующим образом. Ты говорил, что можешь создавать колебания, убивающие людей.
- Есть такое дело… - Он задумался. - Понял. Сначала я обстреляю замок сверху, потом рухну вниз и буду атаковать всем, что имею. А ты тем временем отправишься вниз, спасать Рикрайю.
Вообще-то… а, ладно, сойдет. Главное - что не этот влюбленный туда полезет!
- Верно.
Вячеслав действительно справился со своей работой за пятнадцать минут. Я несколько раз втянул и выпустил когти. Царапнул дерево… и коготь ушел в ствол, как нож в масло.
- Это еще что такое?! - поразился я.
- Выращивание ахростовых конструкций, как это делается в нашем мире, предельно неэффективно. А всяческие лезвия из ахроста делать - настоящая мука. Его же нельзя заточить.
- Значит, ты вырастил ахрост уже с заточенным лезвием?
- Да. И у этих клинков - тоже.
Я посмотрел на два прозрачных, как слеза, длинных меча. Пламевидное лезвие, гарда замысловато украшена… а лезвие бреет чище, чем мой лазер. Однако Вячеслав дал мне по рукам, когда я потянул их к вожделенному оружию.

- С одним условием.

Я растерялся. Какие еще условия в такой момент?!
- Ты отдашь мне посох.
У меня, видимо, на лице отобразились все чувства, и Вячеслав уточнил:
- Не навсегда. Я хочу пройтись по городу ксато, когда это закончится. И мне будут нужны разъяснения.
- Соглашайся! - горячо зашептал посох. - Никакое это не предательство! Я все равно вернусь по первому твоему требованию.
- Видишь? Никто не против.
- Бери, раз так… - Я отдал ему посох, а в обмен получил мечи. И едва не оттяпал себе полноги, когда попытался прикрепить их к бедру.
- У нас еще есть десять минут до рассвета. - Я жалобно посмотрел на Вячеслава. - Вырасти мне еще и ножны, будь другом!
Когда солнце достаточно взошло над горизонтом, мы начали штурм. Искренне надеюсь, что гарпиару еще не убили. Иначе сбудется мой кошмарный сон. Тьен не простит мне ни минуты задержки. Мне-то ладно, я убегу, не гордый. А вот себе он их не простит точно. Я снял ботинки и расправил когти. С удивлением заметил, что и на ногах коготки стали значительно острее. Вопросительный взгляд на Тьена ни к чему не привел. Тот уже превращался в смесь кузнечика и планера. А рядом я на секунду снова увидел вращение паутинки. Но оно исчезло так же быстро, как и появилось. Один раз - флуктуация. Два раза - тенденция…
- На счет три, - прошептал я. - Раз. Два. Начали!
Тихо шелестела листва, утреннее солнце уже ощутимо пригревало, а потому часовым хотелось побыстрее смениться и отправиться спать. Ничто не предвещало беды. Да и если собирается кто-то напасть, они же - в крепости магов. Здесь патрули на стенах - дань традиции. Несколько заклинаний справляются значительно лучше людей.
- Тревога! - завопили вдруг на стене около ворот. С небес чиркнул огненный луч - и от крикуна остался только пепел. Никто на стенах не обратил на это внимания. Нечего орать около магов.
Боец задумчиво посмотрел вниз со стены и увидел бегущего с бешеной скоростью человека. Его движение смазывалось. Бегун… от магии так не уйдешь. И от стрел тоже. Он что, всерьез собирается на крепостную стену? До вершины не добежит.
Воин неторопливо достал лук. Прицелился и выстрелил. А в следующий миг завопил во всю глотку:
- Тревога! На замок нападают!
И быстро прыгнул назад. Яркий солнечный свет заставил его сощуриться, но он все равно успел увидеть на солнце темное пятно, а в следующий миг место, где он стоял, взорвалось, все от того же яркого луча.
- Вражеские маги сверху!
Все постовые волшебники свечками взлетели вверх. Наземные войска рассредоточились под навесами, укрываясь от атак с неба.
Я на бегу поймал и отшвырнул в сторону стрелу. Ха, нашли чем удивить! Тьен вступил в бой, пора и мне…
Главное - быстро сориентироваться в замке. Впрочем, «язык» не помешает! Не отвлекаться!
Я пробежал по стене пять метров и начал падать. Здесь и вступили в дело когти. Почти не снижая скорости, я взлетел на крепостную стену. В этот же миг в воздух начали взлетать маги. Из шестерых подняться удалось только троим. Одного Вячеслав сжег, а двух других буквально нашпиговал ахростовыми шипами. Хорошо, что он внял моему предупреждению насчет магов.
Я спрыгнул во двор замка. Где, где, где?! Ретроспекторами пользоваться нельзя, а что еще у меня есть для поиска?
Ко мне бежали люди, охрана замка. Откуда-то сбоку полетели стрелы, и почти моментально в дело включились процессоры. Восприятие ускорилось, дополнившись такими деталями, как траектория полета стрел. Выхватив свои новые мечи, я сбил одну стрелу и увернулся от другой. А потом до меня добежали первые нападающие. Схватка с шестью пусть и слаженно работающими мечами стражниками была бы мне по плечу… если бы не несколько неучтенных вариантов. Первый - то, что люди будут двигаться почти с моей скоростью. Второй - что их мечи если и уступали ахросту остротой, то уж точно не прочностью. Третьим, чего я не ожидал, было то, что в трех случаях из пяти мои клинки словно отводило какой-то незримой силой. Перейдя на другой уровень зрения, я увидел какой. Статичная магия, вроде той, что держала на цепи гарпиару. Расчетное время резонансного разрушения - восемь минут! Слишком долго! Проклятье… Ладно, если я не могу достать их, уклоняясь, попробуем иначе…
Отсутствие инстинкта самосохранения и слишком общее продумывание действий вновь сыграло со мной злую шутку. Да, перестав вращаться как уж на сковородке, я сразу же разрубил пополам четырех. Но сам при этом получил рану… нет, мне просто вертикально вспороли живот, а в плечо угодила стрела. Увеличенная скорость движений при таких условиях обернулась неточностью. Если бы я был человеком, то уже умер бы от первой раны, а так… еще побарахтаюсь, пока меня не порубят на куски! Или я отражаю выпады, или меня режут ломтиками. Сложный, очень сложный выбор! Только посмотрев на сшивающих мою рану нанороботов, я вспомнил, что умею наращивать на себе броню. Дурак, трижды дурак!!
Но сейчас уже поздно… Что же делать? Их осталось восемь, не считая арбалетчиков, которые тоже изрядно мешают. А теперь солдаты стали значительнее осторожнее и примериваются сразу же снести мне голову. Такими темпами при моем смехотворном опыте боевых схваток мне хана.
Излучатели! Точно!
Я выстрелил звуком такой мощности, что под ногами завибрировали камни. Воины же просто попадали на землю, оглушенные. Теперь - быстро принять нужную форму!
Я оброс подвижной чешуей. Отлично. Полный вперед!
- Где держат пленников? - Подбежав, я схватил лучника, которого не достало звуковой волной. - Быстро!
- Никогда…
ПСИ-ИЗЛУЧАТЕЛИ АКТИВИРОВАНЫ. СИСТЕМА ПОДАВЛЕНИЯ МОЗГОВЫХ ИМПУЛЬСОВ АКТИВИРОВАНА БЛОК СНЯТ, УПРАВЛЕНИЕ ДОСТУПНО.
- Где держат пленников?
Из глаз лучника в один момент пропали даже намеки на сознание. А ответил он так быстро и четко, словно это было целью его жизни.
- Молодец. А теперь стреляй во всех, кроме меня и того, летающего! - Я ткнул в Тьена.
Лучник кивнул и вскинул свое оружие. Я же побежал к подвалам. Описание лучника было совершенным, лучше - только карта, а потому я не потерялся в целом лабиринте подземелий. Однако в последнем зале столкнулся с двумя мужиками неопределенного возраста.
- С дороги! - приказал я, используя разблокированную возможность. Однако они лишь молча встали в боевую стойку. Оружия у них не было, однако… их мышцы… развиты как-то очень странно. Нечеловечески.
- Надо же, Видящий.

Предыдущая страница 12 Следующая страница


13 Данила Соловьев

- Похоже, вражеские маги на этот раз сколотили что-то совершенно невообразимое, - с усмешкой сказал второй. - Мужик, да ты не торопись. Мы тоже конструкты, понимаем. Тебя кто сваял-то?
- Вейлеры… - ответил я на автомате.
- Ага, значит, еще и древний… - покивал головой первый. - Ну что ж, тогда посмотрим, кто лучше!
Я был готов к бою. Я напряженно наблюдал за ними. И даже увидел, как они бежали. Воздух взревел, а, я получил два одновременных удара в грудь. Моя чешуя не выдержала - во все стороны полетели серебристые кусочки. Тем временем один из конструктов запрыгнул на спину другому, взлетел вверх и снова пнул меня в живот. Во рту я почувствовал сладко-терпкий вкус собственной крови. Падение мое завершилось еще одним ударом - на этот раз в спину. Быстрее пушечного ядра я пролетел через весь зал и ударился об стену. Но оба конструкта уже стояли надо мной. Я воспринимал их, я видел их! Но я не успевал за ними! Я?! Не успевал?!
- Какой-то он медленный. Как наши стражники, - с какой-то даже обидой произнес один из конструктов. - И металл на нем слабенький. Может, он соврал, может, он и не древний даже?
- Почему же сразу соврал? - удивился второй. - Нет, наверное, у вейлеров такие конструкты и были. Они же когда жили-то? Уже тысяча лет прошло. Мы, считай, избиваем существо, которое жило, еще когда и прапрапрадедов наших создателей в задумке не было!
- Наверное, вейлеры решили, что достаточно брони и его возможностей Видящего.
- Да, давление у него сильное. С ног сбивает… Человеку никакая ментальная тренировка не поможет, пробьет насквозь.
- М-да… Ну что, оттащим его в мастерскую? Будем здесь втроем стоять, все равно не так скучно будет…
Скучно, твари?! О нет! Вам больше не будет скучно!
- Ярость, Хаос, Тьма! Вперед! - Я вскочил и как под обстрелом понесся в другой угол. Если я уступаю вам в скорости, посмотрим, как вы отреагируете на ЭТОТ сюрприз! Уж мои телепортирующиеся кошечки даже звук обгонят!
Я оказался прав. Оба конструкта отмахивались от кошек, с бешеной скоростью снующих вне времени. Однако яд кошек, вопреки моим ожиданиям, не подействовал. И конструкты уже обратили внимание на меня. Если я не могу использовать преимущество в скорости, попробуем предугадывать их действия. Всю машинную мощность - на бой!
Все краски мира мгновенно выродились в двести пятьдесят шесть оттенков серого. Цветными остались только варианты развития событий. Эмоции исчезли, кроме одной - абсолютной уверенности в своих силах. Ну что же, посмотрим, как вам это понравится, конструкты.
Я отбросил мечи. Как я не понял раньше? Они мешают мне, ибо я не умею ими пользоваться. У меня есть когти… мне будет достаточно и их. Включились излучатели, заставляя ахрост вибрировать с очень высокой частотой. Что-то вроде хирургических скальпелей… Сейчас я посмотрю, из чего вы сделаны!
В сверхобостренном восприятии конструкты, бежавшие ко мне, были не быстрее обычных людей. Я же словно в желе плавал, настолько тяжело давались движения. Однако я видел все возможные варианты действий конструктов. Сейчас он вильнет в сторону и ударит меня в горло. Второй идет позади первого, цель - защита от моих кошек.
Я взмахнул рукой, целясь в середину туловища конструкта. Он поднырнул под мою руку, схватился за запястье, собираясь сломать его. И, дергаясь, как марионетка в руках неопохмеленного алкоголика, повалился на землю, что есть силы пытаясь оторвать собственную руку. Второй не отвлекся, как я надеялся, напротив, не отводил глаз от меня.
Я предугадывал его удары, и это беспокоило конструкта все больше и больше, как и бьющееся на земле тело товарища. Он, видимо, заключил, что тот решил пойти на военную хитрость. Нет, конструктик, ты ошибаешься. Я заразил его.
Конструкт резко отскочил назад. Ярость и Тьма, в это время летевшие, чтобы вцепиться ему в уши, столкнулись лбами и пропали в прошлом мгновении. А мне пришлось уклоняться от неспешно летевшего в меня фиолетового шара. Я пропустил его сбоку. Пользуясь моей медлительностью и беззащитностью, мой противник подбежал ко мне и ребром ладони разрубил мою чешую. Молодец!
Еще один дикий крик и лезущие на лоб глаза. А ты как думал? Я такое уже применял однажды против гарпиары, только ее я хотел парализовать, а с вами церемониться не стал, максимальное воздействие на болевые рецепторы одной группой нанороботов плюс уничтожение мозга второй группой. Вообще было бы гораздо проще остановить сердце, но не уверен, что оно у них есть. У меня же нет? Нормальное распределение процессорных мощностей - активировать.
Мир ускорился, налился звуками и цветом. Бьющиеся на полу враги дергались с той же скоростью, что и бегали. Аж в глазах рябило.
Я подождал, пока нанороботы добьют конструктов, после чего отдал приказ на уничтожение того, что осталось. Мало ли… может, они такие же живучие, как и я. А вообще, надо срочно учиться управлению своим телом, да и какому-нибудь боевому искусству тоже. Последнее время меня спасает только смесь находчивости с удачей.
Я ворвался в комнату и, увидев, чт о в ней вот-вот должно произойти, снова перешел в боевой режим и прыгнул. Сбил с ног жреца в серо-зеленой мантии и вонзил когти в его товарищей. Вышел из боевого режима.
- Рика, жива? - Я вздохнул с облегчением. - Ну слава трансцендентной сущности!
- Шалфей… - прошептала она. - Что… случилось?
- Потом расскажу, сейчас не время… - Под ногами зашевелился жрец. Я выпустил нижние когти и с наслаждением вытер об него ноги. Брызнула кровь.
Гарпиара была прикована к камню стальными скобами внушающей уважение толщины. Можно было бы попытаться разрубить их, но тогда бы я точно повредил Рикрайе. Я положил руки на верхние скобы алтаря и выпустил ручеек нанороботов. Секунд тридцать - и оковы растают. Рикрайя смотрела на меня со странным выражением лица. Робкий восторг - пожалуй, это так можно описать.
- Как ты справился со стражниками? Я видела, как их тренировали…
- С трудом, - честно признался я. Если бы они действовали без выпендрежа, я сейчас лежал бы где-нибудь на заднем дворе и восстанавливался с нуля.
- А где Зарэйн? И Вячеслав?
- Зарэйн умер. Его прирезали, причем так, чтобы свалить вину на тебя.
- Мертв? - Ее глаза расширились. - Он защищал меня?
- Нет, скорее себя. - Если б он не отвлекся, то продержался бы дольше, подумал я про себя. Хотя… с этим темпоральным магом - вряд ли.
- Берегись! - вдруг вскрикнула гарпиара.
Я запоздало активировал сенсоры. И дернулся было в сторону. Однако мысль о незащищенной гарпиаре остановила меня. Броню нарастить я уже не успел…
Верхняя галерея была просто забита арбалетчиками. Почти одновременно дзынькнули десятки спущенных тетив. В меня вонзилось не меньше пяти десятков стрел. И из них с десяток, пробив меня насквозь, попали в Рикрайю. Большинство были неопасны, но одна пробила меня в районе ее сердца, и глаза гарпиары мгновенно закатились. Жалкая хламида, в которую ее облачили, быстро начала пропитываться кровью. Проклятье, только не это! Я что, зря все это устроил?
Я перебросил всех имеющихся отдельно нанороботов на лечение ее раны. Зачем я так быстро избавился от наноброни?!
Теперь наращивать ее не имеет смысла. Ее вполне заменит ежик из пробивших меня болтов. Нанороботы справлялись лихо, уже почти полностью восстановив ткани. Я посмотрел на браслеты гарпиары. О, какие они стали пористые… как губка. Теперь я, будь даже обыкновенным человеком, сломал бы их руками. Проблема в том, что, пока арбалетчики думают, что мы с гарпиарой мертвы, они не будут стрелять снова. Но если я схвачу Рикрайю на руки и побегу к выходу, то она погибнет точно. В моем нынешнем состоянии я не могу бегать с достаточной скоростью, да еще и руки будут заняты. Сейчас бы сюда Вячеслава…
Я даже додумать не успел, когда стена взорвалась и в зал ввалился мой кристаллический кошмарик. Увидев алтарь, он остолбенел. На какие-то жалкие мгновения. А потом от дикого рева задрожало все здание. Дракон бы позавидовал, честное слово!
Вячеслав вылетел на середину зала, прыгнул в воздух и взорвался. Я подумал было, что на него наложили какое-то заклятие, но все оказалось куда страшнее. В бешенстве Вячеслав себя не контролировал, а потому принял невозможную форму. Центром взрыва послужил неподвижный шар из жидкого ахроста. Вокруг него вращалось облако кристалла в газообразной форме. Достигнув границ облака, твердые осколки останавливались. Получился висящий в воздухе кроваво-красный шарик диаметром метров в десять. Висело это чудо природы в воздухе недолго. Кристаллы плавно тронулись с места, а в следующий миг зал наполнился молодецким свистом и легким ветерком. Ого! Такая скорость вращения?!
Тьен-шар взмыл в воздух и прокатился вдоль всей верхней галереи. На редкость неаппетитное зрелище… так бывает, если маленький кусочек мяса бросить под бешено вращающиеся ножи кухонного комбайна. Фарш стекал по стенам. Закончив кровавое действо, шар просто осыпался вниз. Кровавый цвет кристаллов сменился глубоким фиолетовым. Вновь восстановив более-менее человеческую форму, Тьен направился к нам.
- Видок у тебя такой, будто возглавляешь похоронную процессию, - прохрипел я, поднявшись с алтаря и возвращая к себе нанороботов, занимавшихся лечением гарпиары.
Даже будь я в лучшей своей форме, мне не удалось бы блокировать такой удар. Острые грани кристаллов вонзились в плоть, и мое тело отказало сознанию в управлении. Я погрузился в блаженный сон еще на половине собственного полета к дальней стене залы.
Очнулся я довольно скоро, учитывая количество и качество нанесенных повреждений. Всего лишь через час. К тому времени стараниями Тьена в замке остались только шесть живых существ. Он, я, гарпиара и мои кошки. Впрочем, если Тьена считать живым, то нужно считать и посох.
- Вот так всегда… - Я поднялся и повел плечами. Согнул и разогнул руки. Инвентаризация тела прошла вполне успешно. - Стараешься ради них, страдаешь. А тебя вместо благодарности бьют кристаллическим кулаком под дых. Хорошо еще, лень добить было.
- Шалфей, прекрати! Сам бы представил мое состояние! С меня маги заклятьями стесали не меньше половины всех кристаллов, пока я их убивал. Врываюсь в подземелье, а там ты лежишь поперек Рикрайи, и вы оба, а ты особенно, утыканы болтами, как подушечка для иголок. И все залито кровью, причем твоей, у кого еще она синяя…
Я представил. Хм… ну, если не знать, какой я живучий, то можно было и подумать лишнее. Тем временем Тьен продолжал:
- …меня тут словно в лаву окунули. Хотелось не просто мстить, а убивать предельно жестоко. Словно все пеленой заволокло.
- Если предположить, что твои зрительные органы на тот момент находились в жидком ахросте, то это была не пелена, а газ. Кстати, как ты это вообще сделал?!
- Я, кажется, понял, что я такое, - усмехнулся Тьен. - Очень помог Уйсерро, кстати. Если я доберусь до лабораторий Катальхерона, то, возможно, мне удастся кое-что сделать с этим телом и после этого жить полной жизнью. Человеческой жизнью.
- Хм… ну, я рад за тебя, конечно… - Я задумался. - Так ты меня покидаешь?
- А ты уже успел ко мне привязаться? - хмыкнул Тьен.
- Успел, - честно ответил я. - Земляки же, да и вообще… чуть ли не одной крови.
Сказав это, я заметил, как резко помрачнел Вячеслав. Странно, теперь я улавливал его эмоции.
- Что такое? Что-то случилось? - встревожился я. - А где Рикрайя?
- Здесь она, здесь. И кое-что действительно случилось.
Голос Вячеслава выцвел, стал совершенно ровным, лишенным всякого выражения. Мне почудилось в нем что-то… неприятное.
- С ней что-то не так? Я вроде бы успел залечить ее рану.
- Да, ты успел.
Гарпиара проснулась. Подняла голову.
- Шалфей? Вячеслав? - В ее глазах вспыхнула неподдельная радость. - Вы живы!
- Мы живы. Ты очнулась, это хорошо. Я уже испугался, что…
Мне совершенно не нравилось сочетание ровного тона и душевной боли. Как кофе с солью!
- Вячеслав, выкладывай, что там у тебя!
- Хорошо. - Он тяжело вздохнул. - Рикрайя, потерпи немного. Вам обоим следует это увидеть.
И он легонько кольнул кожу гарпиары. Из ранки выступила кровь. Я увидел, как резко побледнела гарпиара, и с недоумением спросил у Вячеслава:
- Почему она синяя?
- Это моя вина, - признался Тьен. - Создавая ЭСКУ, я заметил неприятный эффект распада цепочек при заражении определенными микроорганизмами. Точнее, вирусами. Фактически любой вирус превращал прототип твоей крови в бесполезную кашицу. Естественно, это было совершенно недопустимо. И я… нашел замечательный, как мне тогда показалось, выход. Поскольку твоя кровь изначально должна была иметь менее узкий круг функций, нежели человеческая, это было допустимо… Короче говоря, я создал особый вирус, который является частью твоей крови. Как ты знаешь, природа вирусов в паразитировании на клетках, и…
- Без подробностей. Почему у гарпиары синяя кровь?
- Этот вирус восстанавливает твою кровь, если в нее попадает любое инородное включение, изменяющее ее свойства. Это работает только с твоей кровью, теоретически для человека этот вирус неопасен и бесполезен. Однако, как я полагаю, у расы гарпиар схожая структура крови.
- И что?
- Когда стрелы пробили тебя и вошли в тело гарпиары, ваша кровь смешалась. Однако твоя - сильнее. Вирус изменил состав крови Рикрайи, подстроил под нее внутренние органы и так далее. Теперь она тоже может долго дышать под водой, не уставать даже после длительных нагрузок, у нее улучшится память и восприятие…
- Одни плюсы. Так почему такие похоронные интонации?
- Потому что в твоей крови нет тромбоцитов. Их роль выполняют нанороботы. Однако эти штуковины существуют только в твоем теле.
- Почему? Я же легко выпускаю их и…
- Дослушай. Вне твоего наполненного электричеством тела им неоткуда черпать энергию для своей деятельности. Выпуская их, ты одновременно создаешь направленное поле… Сами нанороботы, без подпитки, будут работать не более двух часов. Потом они впадают в спящий режим.
- Тогда как я могу воскресать?
- Первым делом нанороботы строят небольшую электростанцию, основанную на заумных принципах… их гораздо лучше знал профессор Антонов. Кстати, не советую надеяться на воскресение. Это непроверенная возможность. Может и не сработать… Вернемся к теме нашего разговора. А именно - Рикрайе. Благодаря тому, что твоя кровь преобразовала ее, она получила немало преимуществ. И один огромный недостаток, заключающийся в том, что ее кровь не свертывается, а наномашины в ее теле существовать без внешней подпитки не могут. Даже если бы они создали электростанцию, как для твоего восстановления, ее тело, как и тело любого нормального существа, совершенно не предназначено для того, чтобы по нему постоянно шел ток.
- Значит… я заразил ее гемофилией?
- Именно, - кивнул он. - И она обречена.
- Не может быть… - Глаза гарпиары испуганно расширились. Только сейчас она обратила внимание на то, что кровь из маленькой ранки продолжает течь. Медленно, но неумолимо.
- Неужели нет выхода?! - вскричал я и тут же понял: выход есть. Стала ясна и причина душевной боли Тьена.
- Есть. Если она постоянно будет с тобой, ты можешь лечить любые ее раны своими наномашинами.
Я совершенно автоматически поднес руку к ранке на ее руке. Серебристая ниточка стекла на нее, впиталась в кожу. Кровь мгновенно перестала течь, а серебристая ниточка вернулась ко мне.
- Поздравляю, Шалфей. - В голосе Вячеслава не было и тени сарказма или горечи. - У тебя теперь есть ручная гарпиара.
И снова на краю зрения взвихрилась серая паутинка. Один раз - флуктуация. Два раза - тенденция. Три раза - традиция.

Глава 10
ЗАДАНИЕ

Я сидел на дереве и думал о дальнейшей жизни. Вячеслав уже ушел - отправился в развалины Катальхерона, прихватив с собой посох. Честно говоря, я ожидал чего-то вроде угроз в свой адрес, например: «Гарпиара моя, и если ты с ней что-нибудь сделаешь…» Не дождался. Он не стал говорить на эту тему и ничем не показал, что она его вообще интересует. Если бы не моя свежеприобретенная способность ощущать чужие эмоции, я был бы уверен, что гарпиара для него - случайная попутчица. Только это не так.
Рика развлекалась, экспериментируя с измененным телом. Ее, кажется, все устраивало. А вот меня - нет. Я согласен, что мы ответственны за тех, кого приручили. Вот почему я никогда не заводил никакой живности, даже тараканов. О кошках своих я вспоминаю так редко, что удивительно, как они еще не сбежали. А теперь у меня на руках гарпиара, которая без моего целительного присутствия умрет даже от царапины… о-хо-хо. Ответственность, зараза, давит как могильный камень!
Прогнав из головы все мысли, я решил немного отдохнуть. Вон, замечательная картина для медитации - порхающая в поднебесье гарпиара.
Однако размышления и воспоминания настойчиво требовали внимания, подсовывая одну за другой картины захвата крепости. Неприятные картины. Сначала - как я, боевая машина, черт меня дери, ужом на сковородке уворачиваюсь от слаженных выпадов солдат. И сам атакую… так, что смотреть противно. Некрасиво, глупо, по-детски! Да если бы я не был набит наномашинами, остался бы от меня лишь хладный труп. Нет, все понятно, я подумывал о том, не применить ли в бою не колюще-режущее оружие. Если бы все мои примочки работали, я бы этот замок штурмовал совершенно иначе…
Ворота вышибает взрывом, я врываюсь во двор замка, чиркаю лазером по стенам, сжигая всех липших в прах, окутываюсь силовым полем, проношусь по коридору, сжигаю охрану около дверей, а потом и жрецов, разношу одним выстрелом рейлгана всю верхнюю галерею, хватаю гарпиару и победителем улетаю в неизвестном направлении. Так могло быть! Но сейчас я безоружен и слаб как котенок… и это мерзко! Пьянящее ощущение силы обратилось в раздражение на самого себя, стоило лишь противнику несколько раз вкатать меня в грязь.
- Шалфей… - радостно сказали рядом. - Ой.
Я поднял замутненный взгляд на гарпиару. И только сейчас заметил, что когтями изрезал дерево до самой сердцевины.
- Налеталась? - спросил я не без ехидства. - Отлично, молодец, девочка! Не ушиблась? Не поцарапалась?
По лицу Рики промелькнула тень.
- Шалфей… извини. И если я для тебя обуза, то не нужно заботиться обо мне. Меня бы убили на том алтаре, если бы не ты. Я ведь помню, как ты, увидев лучников, хотел уйти из-под их огня, но остался, прикрывая меня. Благодаря тебе я обрела свободу, а вчера ты спас мне жизнь. Я не знаю, чем отплатить тебе за это… и, самое малое, если ты не хочешь меня видеть, - я уйду. Но не надо презирать меня! - Это уже прозвучало как мольба.
Я растерялся. Совершенно забыл про присущую летучему роду крайнюю степень искренности. А теперь, увидев в глазах гарпиары слезы, понял, что косвенно обвинил ее в беспомощности и зависимости от меня. Дескать, знай, что у меня просто нет иного выбора, кроме как заботиться о тебе. Поставив себя на ее место, я рассердился на самого себя.
- Извини, Рика. Я злюсь на самого себя, а срываюсь на других. Я хотел тебя обидеть своими жестокими словами, но на самом деле я не держу на тебя никакого зла. И не собираюсь гнать тебя. Ты ведь стала такой и по моей вине.
Это еще что за взгляд?! А ну убрать немедленно! Нечего мне перед собой преклоняться, я хоть и архангел, но вне христианства не котируюсь!
- Откуда в тебе столько доброты? - спросила она. - Раньше я не удостаивалась никакого внимания, а теперь ты на меня смотришь так… тепло.
- Ну, это просто. Мы же одной крови, сестренка. - Я подмигнул ей и спрыгнул с дерева, чтобы вновь устроиться, но уже на твердой земле. К моему удивлению, слетевшая вслед за мной гарпиара доверчиво легла рядом и положила голову мне на колени. Я не удержался, чтобы не погладить ее вдоль крыла. Все-таки очень необычная, на мой взгляд, часть тела. Кажутся ненастоящими, а на самом деле очень сильные… и удивительно теплые.
- А что тебя злит в себе самом? - спросила Рика, устремив на меня свой золотистый взгляд.
Я вздохнул. Не очень-то хочется признаваться. Но раз уж все равно она моя ручная зверушка…
- Моя неумелость. Будь я родом из этого мира, мне были бы кранты. С самого своего пробуждения в лаборатории я как-то привык, что я силен и мне нет равных! А в результате… Сначала маг едва не покрасил свою башню моей кровью, потом этот захват замка… Я ведь даже слабее людей! Мечом пользоваться не умею, медленный по сравнению с магически усиленными людьми… все три раза меня спасала удача. Если бы не появился Вячеслав, то нас обоих прибили бы, стоило лишь мне шевельнуться. Это вот меня и злит.
Она вздохнула, глядя на меня с сочувствием. Я поспешил сменить тему.
- А тебя не злит то, что ты прикована ко мне?
- Нет, - улыбнулась гарпиара. - Потому что последние триста лет я была прикована к камню в подземной пещере, не видя дневного света и лишенная возможности по-настоящему летать. Ты освободил меня, и я приняла решение идти вслед за тобой. Ты спас меня, и я обязана тебе. Поэтому ты - мой aile-taneh по моему собственному выбору.
Что ж, за триста лет в каменном мешке можно было научиться терпению.
- Знаешь, я тоже хочу научиться сражаться, - сказала вдруг Рика. - Меня учили обращению с оружием, но я знаю только азы. Меня поймал тот маг, и я не закончила обучение.
- Как, кстати, тебя поймали?
- Дурочка была. Решила посмотреть на человеческие земли. Маг заметил меня, когда я летела около его башни.
- Ясно…
- Да и обучение у нас не такое, как у людей или эльфов, - задумчиво продолжала гарпиара. - Нас учили сражаться в воздухе, а если враг идет по земле - расстреливать его из лука.
- Мудро, - не мог не признать я. Однако, вспомнив про свои урезанные возможности, добавил: - Но ситуация может кардинально измениться. Например, вражеские маги создают грозу… вы же не можете летать в сильный ветер?
- Не можем. Но у нас тоже есть свои маги.
Ах да. Слона-то я и не приметил.
- Значит, у нас общая цель, - улыбнулся я. - Вопрос только один: куда пойти учиться?
- Ты ведь спрашивал у своего посоха, правда?
- Спрашивал что?
- Где находится храм аритов?
- Спрашивал… но я не слишком хорошо знаю этот мир. Если я хочу попасть в храм Ар-Итэ, мне нужно прийти в порт Веддналя, трактир «Вечный факел», и спросить там паромщика… - я усмехнулся, - Харона.
- Чему ты улыбаешься?
- Для меня это имя наполнено иным смыслом, чем для жителей этого мира. Особенно в сочетании с профессией.
Хорошо еще, что не Болорьяг. Вот тогда бы я поостерегся его искать…
- Ничего не поняла.
- Древняя легенда, неважно. Честно говоря, я думал о храме Ар-Итэ, поскольку уже принял посвящение… а почему туда решила пойти ты?
- Я ничего не смыслю в магии. Я сильная Видящая, но люди не обучают управлению этим даром никого, кроме своих родственников. Эльфы… не любят мой род. Остается только Монастырь На Краю Света.
- Почему его так называют?
- Никто не знает, где он. Где-то в глубинах моря. Только несколько паромщиков могут переправить туда людей. То, что ты знаешь, где найти одного из них, очень хорошо.

Предыдущая страница 13 Следующая страница


Архангел 14

- Значит, в Монастыре тебя могут научить управлять пси?
- Чем?
- Даром Видящей, - высокопарно пояснил я.
- Ты что, смеешься?
- Я знаю, как он действует. И этот «дар» почти никак не связан со зрением.
Она странно посмотрела на меня. Но спрашивать ни о чем не стала.
- Да, меня могут обучить там. Я слышала, что в Монастыре обитают… странные… люди и нелюдь. Их немного, но каждый из них владеет чем-то, что не доступно никому другому.
Хмм… пожалуй, я подхожу по этому параметру.
- Тогда в путь. Сначала только хорошо бы посетить трактир, забрать мои вещи.
- А… эту странную штуку и дальнобойное оружие? Почему ты не взял его с собой тогда, кстати?
- Вячеслав был слишком разозлен смертью Зарэйна. Да и я, по правде говоря, тоже был отнюдь не в лучшем настроении. Мы бросились в погоню в тот же миг, как только узнали, куда отправились твои похитители.
- Лестно, - улыбнулась она.
- Тогда пойдем.
Она жалостливо посмотрела на меня.
- Ты что, передумала?
- Так хорошо… давай тут подольше посидим!
Дитё! А, фиг с тобой. Я не тороплюсь.
- Хорошо.
Она лучисто улыбнулась и… уснула.
- Великолепно. Еще немного, и можно будет переквалифицироваться в няньки, - пробормотал я себе под нос. В душе воцарилось спокойствие. Основное решение по дальнейшим действиям принято. Так что можно наслаждаться закатом. А заодно посмотреть, что там есть в моей базе знаний по элементам, которые мне нужны для восстановления моего оружия. Учеба учебой, однако небрежное движение лазером неизбежно оказывается куда эффективнее самого затейливого выпада клинками.
Прежде всего уран и торий. Вместе они встречаются в виде россыпей монацита. Но… какая же жуткая обработка нужна этой дряни! «Первоначально грубо отделяют его на дезинтеграторах и концентрационных столах…» Будем надеяться, что мне все это заменит мощь нанотехнологий. В принципе… нормально. А вот сиборгий…
Я ужаснулся. Способ его получения был только один - ядерная реакция. А уж в количестве шестисот грамм… Для чего эта штука нужна моему организму? Ага, компенсатор инерции… Без него выстрел из рейлгана будет отрывать мне руку. Черт!
Тогда о каком еще синтезе шла речь в отчетах, представленных моими системами? Надо узнать, но чуть позже… Что там еще? Цирконий есть в тех же монацитовых песках, титан…
Я прикинул. В целом, если я найду монацитовый пляж, то буду обеспечен смесью тория, урана, свинца и циркония. Медь в этом мире уже знают, равно как и железо. Титан можно найти, при известной доле везения, в железных рудниках. Но он, опять-таки, чрезвычайно трудно извлекается. Плохо. Тогда посмотрим, каким образом мой организм выполняет функцию философского камня…
Вездесущие нанороботы, естественно. Самый мелкий их тип спокойно работает с веществами на атомарном уровне, преобразуя одни в другие. Единственный недостаток - энергоемкость процесса. Вот если бы мне удалось активировать антигравитационный двигатель, я бы создал все необходимые мне вещества из любой попавшейся под руку материи. Что нужно для антиграва? А, ну да, естественно. Уран, торий и цирконий. Жаль, что не сиборгий. Тогда я хотя бы не дергался, полностью уверенный в том, что с оружием попрощался очень надолго. Что ж, мне понадобится найти и захватить монацитовый пляж… но это позже. А сейчас я отправлюсь в храм Ар-Итэ.
Я разбудил гарпиару, и мы пошли в трактир. Точнее, побежали наперегонки. Она - поскольку хотелось поразвлечься, меня же куда больше интересовали собственные ущербные возможности. Узел полетов кое-как, но работал. Во всяком случае, плавные пятидесятиметровые прыжки а-ля Тьен удавались без труда. До трактира я добрался первым, оставив медленную гарпиару далеко позади. Я распахнул дверь и вошел. Здесь меня ждал сюрприз. Во множественном числе и с немедленной доставкой адресату. Отбросив красивости, скажу - меня буквально нашпиговали стрелами. А потом еще и всадили в меня огненный шар.
В этот момент я очень сильно пожалел о том, что прибегнул к антиграв-прыжкам, потому что энергии у меня хватило лишь на то, чтобы закрыть раны. А потом… разом отключилось все, вплоть до сенсоров.
СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: АКТИВИРОВАН РЕЖИМ ПОДДЕРЖАНИЯ ЖИЗНИ.
- На редкость интересный образец. Что-то в нем есть эльфийское, вам не кажется, коллега?
- Разве что равнодушие к изучающим заклятиям. Возможно, эльфы управляют им, но не они создали его.
- Полагаете?
- Уверен. Ничего похожего на общую форму живых конструктов. Взять ту же кровь или невероятную регенерацию… Кстати, жидкость, что течет в его жилах, очень агрессивна. Она убила подопытную крысу за шесть секунд. Не хуже иного яда.
- Неплохо… значит, скорее всего, он принадлежит или к Старшим, или к Забытым. Вот повезло так повезло!
Я вам покажу «повезло»… уничтожу… Нет сил. Тело будто в ледяном коконе. Все сенсоры действуют как попало. Слух есть, но ничего не вижу. И слаб настолько, что впору выть. Неужели в этом совершенном теле нет места банальным резервам?!
СООБЩЕНИЕ БАЗЫ ДАННЫХ: РЕЗЕРВОМ СЧИТАЕТСЯ МАИЭ.
Ага. Когда он работает. Если работает. Так, не стоит показывать этим магам, какими возможностями обладаю. Или меня разделают на части раньше, чем собирались. Эй, разработчики, за что мне все это?! Почему, не испытывая страха, я могу чувствовать стыд? Как же мне стыдно, третий раз за неделю меня сажают в лужу обычные люди…
- На сегодня закончим. До завтра пусть посидит вместе со всеми, в тюрьме. Все равно он сейчас беспомощен, как котенок.
- Надо предупредить стражников, чтобы они его не кормили. Иначе мы рискуем повторить судьбу шанарийцев.
- Вряд ли. Судя по тому, как легко мы его поймали, он всего лишь сопровождал ту дрянь, которая разрушила замок. Но кормить его действительно не стоит, мало ли что!
Меня отнесли куда-то и бросили в камеру. Рядом находились люди, они шептались о чем-то, но меня это не заинтересовало. Я чувствовал их эмоции. Злоба. Страх. Ненависть. Отчаяние. Печаль. Неужели нет никого пооптимистичнее? Впрочем, есть… и он сейчас что-то говорит.
- …завтра наши мучения окончатся, братья и сестры…
Н-да. Оптимизм оптимизму рознь.
СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: АКТИВИРОВАНА СПОСОБНОСТЬ МИНИМАЛЬНОГО УПРАВЛЕНИЯ ТЕЛОМ.
Сиречь сжимать кулаки и клацать зубами. Я серьезно! Больше я ничего сделать не смог. Впрочем, окружающие, судя по мертвой тишине, так не считали. Убедившись, что я не двигаюсь, они вернулись к своим делам, но близко не подходили. Я перебирал варианты. Маги не упоминали о гарпиаре, может быть, у этой девчонки хватило ума не лезть на рожон. С ее умением драться ее бы сделал даже Зарэйн. Хотя, с другой стороны, она владеет пси… Пси! Точно!
СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: СИСТЕМЫ ПСИ-ВОЗДЕЙСТВИЯ НЕАКТИВНЫ ИЗ-ЗА НЕДОСТАТКА ЭНЕРГИИ.
Все ясно. Размечтался, Шалфей. Ты ничего не видишь, а все туда же… гипнотизер!
Я лежал до утра. Зрение так и не восстановилось, но двигаться, похоже, я уже мог… при этом будучи не сильнее обычного человека. Координация движений была аховая - не все раны от стрел залечились, а помимо них в мышцах обнаружились отвратительнейшие порезы. Еще веселее стало, когда пришла боль, - управление услужливо сообщило, что железа, вырабатывающая обезболивающее, работает на пределе. А потом нахлынуло пугающее чувство чужого присутствия. Зловещая аура чернотой обволокла мое сознание. Что это?!
- Пугающее? - Смешок. - Приятно сознавать, что ты боишься меня. Впрочем, так и должно быть, ты ведь человек.
- А ты?
- Я - демон. А там спит ангел. Впрочем, мы оба носим одно и то же имя. В этом мире его ассоциируют с тобой, Шалфей.
- Ты - Отрешенный? Но как? Я думал, вы оба…
- Слились в тебе? Ну, это правда. Однако нас слишком много. Слишком противоположны, слишком сильны. Поэтому, существуя в тебе, мы существуем и вне тебя.
- К чему все это?
Смешок.
- Шалфей, не забудь, что тело архангела принадлежит и мне. Я не горю желанием, чтобы в нем ковырялись ученые морды. А потому… я решил поболтать с тобой немного, благо ты намного более адекватен, чем Обреченный.
- Приятно слышать.
- Это констатация факта… - Мой собеседник вздохнул. - Признаюсь, с ним общаться очень трудно. Почти невозможно. Он считает меня воплощением зла, а потому… ну, не будем о грустном. Итак, тело архангела лишено энергии. Честно говоря, я не ожидал такого подвоха, иначе предупредил бы. Тебе нужна энергия, причем достаточно много.
- Где я здесь добуду еду?
- Мм… полагаю, тебе не понравится мое предложение… но вокруг тебя - люди. И их плоть годится в пищу.
Я ощутил позыв к рвоте.
- Я так и думал… - печально вздохнул Шалфей. - Они ждут смерти, как ты видишь. Съев одного, ты спасешь всех.
- Я понимаю… этот план не приходил мне в голову, и мне он не нравится. Хоть это и единственный способ, но я не смогу.
- Да, верно. Но ты - это ты. Я смогу. Поэтому я решил предупредить тебя, что перехватываю контроль над телом.
- А ты можешь?
- Обычно тебя бы это отправило в болезненную пустоту. Неприятное ощущение, честно тебе скажу. Поэтому лучше совершить небольшую рокировку. В этом есть два плюса.
- Какие же?
- Все мы - разные личности, хоть и схожи в чем-то. Однако каждый из нас обладает неотчуждаемыми навыками. К примеру, я не могу обращаться к твоей базе данных, процессорам и пси-излучателям. В отличие от всего остального оружия эти штуки связаны с твоим сознанием. Или правильнее было бы сказать - душой? В любом случае это можешь использовать лишь ты. Но ты плохо переносишь боль и к тому же не умеешь драться, как я. А еще у тебя есть моральные ограничения.
- То есть ты полезный.
- Более чем. Но не надейся, что я буду помогать тебе слишком уж часто. Большую часть времени я пребываю в грезах. Мне так нравится.
- А Обреченный тоже полезный?
- Как бы мне ни хотелось соврать… но да. Он почти ангел - любит и понимает живую природу. От него невозможно скрыть любые помыслы. А еще он немного колдун.
- Тогда почему…
- Его били и унижали? Так он ведь не черный маг, а белый. Лечение оберегами, травничество… мне это совершенно непонятно и, похоже, требует особого дара. У меня его нет, у тебя - тоже.
- Думаю, мы все вместе можем взаимовыгодно сотрудничать.
- Правильная мысль, - усмехнулся Шалфей. - Мне порой интересно узнать кое-что из базы данных. В обмен я буду учить тебя. Но сейчас это не так уж и важно. Вот-вот прибудут тюремщики. Меняемся местами.
- Хорошо.
На момент я почувствовал себя диском в сидичейнджере. А потом…
Шалфей не стал мудрствовать. Он просто откусил кусок от ближайшего человека. Эдак незамысловато…
Меня передернуло. Особенно от дикого крика. Но даже сейчас я четко ощущал, как начали свою работу нанороботы. Первый кусок они разъяли на стройматериал клеток. А вот второй уже дошел до цели. Мир навалился цветным пологом через две секунды после этого. Отрешенный почти отгрыз ногу какому-то мужику. Впрочем, я не сильно расстроился, узнав в нем вчерашнего «оптимиста». И даже подсказал Шалфею слова.
- Возрадуйтесь, братья и сестры! Сегодня наши мучения прекратятся. - Тут в двери заскрежетал замок, и вошли два мага. Шалфей хищно добавил: - Зато начнутся для них!
Впервые я увидел стиль боя своего прародителя. Кино и рядом не валялось. Выбросив когти, он в один миг оказался около магов. Те не успели среагировать - два удара крест-накрест по одному, взмах ногой вдоль тела второго - и на землю рушится гора мяса. Чем не преминул воспользоваться Шалфей, выбрав самое лакомое блюдо - сердце врага.
- Помнится, ты пародировал мои Темные Танцы. Смотри, как это выглядит по-настоящему!
Долго я на это смотреть не смог. А когда вдобавок к свисту когтей и ударам Отрешенный начал радостно напевать что-то вроде: «На могильной на плите я был зачат нечистою силой, когда полная луна светила ярко над могилой…» - я предпочел вообще порыскать по просторам собственной головы. И достаточно быстро нашел «спящего ангела». В отличие от меня и Отрешённого этот Шалфей выглядел действительно «не от мира всего». Кроткое и в то же время одухотворенное выражение лица вызывало острое желание набить морду «этому интеллигенту». Ужаснувшись собственным мыслям, я подошел к нему и слегка потряс за плечо. Он открыл глаза, и меня обдало удушливым облаком смеси вселенского понимания и всепрощения. Но одновременно появилось какое-то странное чувство в груди. Будто нашел кого-то, кого не хочется терять. Друга.
- Догадываюсь о твоих ощущениях, Равновесный.
Голос - как перезвон колокольчиков. Кошмар, какого пола это чудо?!
- Я был изначально, так что тебе лучше это знать. Он внезапно смутился и судорожно затараторил:
- Извини, я постоянно забываю, что читать чужие мысли…
- Ты в моей голове, - фыркнул я, - тем более что ты не мысли читаешь, а намерения.
- Откуда знаешь?
- Я все свои мысли кодирую в rax. На двадцатипятизначный ключ.
Он немного растерялся.
- Я не соображаю в технике.
Чем-то он мне гарпиару напоминает.
- Хорошая девушка, - признался Шалфей. - Мне она нравится… ой!
Я рассмеялся.
- Тебе крылья прирастить - замечательная пара будет.
Он залился краской. Первое неприятное впечатление испарилось, как будто его и не было.
- Да, кстати… зачем ты меня разбудил?
- Познакомиться.
- Ясно. Но вот-вот вернется Отрешенный. И мне бы не хотелось с ним встречаться.
- Понимаю и не упрекаю, - кивнул я. - Если что - ты мне поможешь?
- Отрешенный все сказал верно. Я легко управляюсь с живой природой и могу шаманить. В остальном я совершенно бесполезен. Лучше буду давать тебе советы, хорошо? Для этого не надо просыпаться.
- А что это за сон?
- Не сон… - Он покачал головой. - Просто ты так воспринимаешь. На самом деле это отторжение. С твоим появлением стало намного проще, теперь мне не нужно бороться с Отрешенным, а ему - со мной. Но тем не менее он представляет собой все то, что я не принимал в себе. Не хочу никак контактировать с ним. Поэтому «сплю».
- А что делает он?
- Перебирает общую память. Учится. Он целеустремленный, не то что я. Но цели его… мне не ясны. Кстати, он закончил свою кровавую баню… - В голосе Обреченного сквозило осуждение. - Не уверен, что тебе стоило ему позволять делать все это… хотя, с другой стороны, он очень легко может оттеснить любого из нас от управления телом. А с голосами в голове лучше жить в мире. Теперь иди.
Снова ощущение тасовки дисков.
- Готово, сын мой, - хихикнул в сознании Шалфей Отрешенный. - Наслаждайся и владей собственной свободой. О, кстати, я нашел свою гитару и твои пистолеты. Трогать их не стал, уж больно ручки кровавые. Помой и забери. Гитара - это вещь, лично выбирал! Пистолеты можешь, в принципе, и оставить. Бесполезная штука. Твои когти лучше.
Я огляделся вокруг, меня передернуло. Но тут до меня дошло вдруг, что причиной смерти валявшихся вокруг меня людей были не мои когти, а страшные пытки. Маги?
- Зло всегда побеждает зло! Ну, больше не буду тревожить. А, вот еще что. Не зови нас обоих одновременно, хорошо? Не хочу сталкиваться с Обреченным. Он меня раздражает!
Выйдя в коридор, я понял, что Шалфей все-таки страшнее магов. Пол залит кровью. Местами лежат куски мяса, при жизни бывшие людьми. Темный Танец? Похоже, это действительно то, чего стоит бояться. Я подошел к окну. Выглянул и понял, что все, что было раньше, - цветочки. Потому что находился я в башне, которая стояла посреди какого-то города. После того, что сотворил Шалфей, здесь вряд ли осталось много живых. Точнее, остался один лишь я. Внимание, вопрос: как мой стиль одежды (рваная мешковина, заляпанная кровью) будет воспринят на улице? Да еще… стоп, какая еще мешковина? Где моя одежда?!
- Господин…
Я обернулся. Человек попятился назад. Значит, не только я. В чем дело? Ах да… я без повязки, когти не убраны, с рук капает кровь, в ней же вымазан рот, и весь этот антураж я выставил напоказ. Осталось только хищно облизнуться. Отличное впечатление…
- Что тебе нужно? - спросил я.
- Господин, не ешьте мою дочь…
- Не буду. Что-то еще?
Он растерялся.
- И меня тоже…
- И тебя не буду. Еще кого?
- Карена, Вятора…
- Прекрати унижаться, папа. Разве не видишь - над тобой смеются!
Я снова отвернулся от окна. Надо же было как-то скрыть улыбку! В глазах девушки полыхала ярость. На вид она была не старше меня - те же восемнадцать лет.
- Честно говоря, я не ем людей, - улыбнулся я ей. - Но не думаю, чтобы он поверил.
- Ты зверь! Люди не должны… что это?!
Я, дабы не спорить долго о том, чего должны и чего не должны люди, чиркнул самого себя когтем по руке. Густые синие капли крови почти сразу же сменились жидким металлом, а потом и чистой кожей, но девушка успела увидеть весь процесс.
- Я не зверь. Но и не человек. В природе уж так устроено, что люди не едят людей, львы не едят львов, кошки не едят кошек… но поскольку я не человек, то мне можно. Особенно когда альтернатива - смерть в той камере.
- Ты убил…
- Замолчи. - Я подкрепил указание пси-воздействием. - Ни слова больше на эту тему.
Девушка еще некоторое время пыталась что-то из себя выдавить, но не смогла. Ярость в ее взгляде быстро сменилась ненавистью. Я же пошел искать что-нибудь, чем можно смыть кровь. Ванная комната была до невозможности роскошной и магофицированной. Во всяком случае, мне летающие под потолком облака, способные разразиться по приказу теплым дождичком, очень понравились. Насвистывая под нос веселую песенку, я на выходе из душевой столкнулся с гарпиарой. Та была вооружена луком (где только достала?) и мечом, но в глазах цвела растерянность.
- А я-то грешным делом подумал, что в твоей голове есть мозги, - вздохнул я. - Куда ты полезла? Тебя бы здесь в фарш настрогали еще на подлете…

Предыдущая страница 14 Следующая страница


15 Данила Соловьев

При упоминании о грешном деле и без того смущенная гарпиара приобрела насыщенный гранатовый цвет и убежала. М-да… похоже, за долгую жизнь способность смущаться из нее еще не выветрилась.
Свою одежду я так и не нашел. А жаль, я уже к ней привык. Но мне в какой-то мере повезло - в одной из комнат нашлась одежка мне впору. А еще очень порадовал набор расчесок, лежавший перед зеркалом. Не мудрствуя лукаво, я заплел половину волос в косу… когда откуда-то снизу раздался звук гонга. На ходу заплетая вторую косицу, я сбежал вниз по лестнице в роскошный холл. На секунду задумался, а потом все же открыл дверь.
- Тарней? - В щель втиснулось смазливое личико совсем молодого парня. - А с каких пор ты здесь привратником?
Ага. Меня приняли за кого-то другого. Неужто есть кто-то настолько похожий на меня?
- Ну и облик ты выбрал себе нынче. Никогда не думал, что мужчине могут идти длинные косы. У тебя хороший вкус!
Что ж, все ясно. Маг, за которого меня принял этот парень, - перевертыш.
- Поскольку, кроме меня, здесь никого не осталось, полагаю, дверь могу открывать только я.
- Никого не осталось? - недоуменно сощурился парень. - Как это? Куда все делись?
- Умерли.
- Ты шутишь?
- Ничуть. - Я покачал головой, заплел последние сантиметры косы и завязал ее шелковым шнурком. - Разве ты не чуешь запах смерти?
Парень побледнел.
- Что здесь произошло?
- Наиболее вероятный вариант - старшее поколение нашло конструкта… скорее всего, вейлерского. И он каким-то образом сумел вырваться. Результаты раскиданы по коридору.
- Ты, как всегда, спокоен. А что мы будем делать теперь?!
Отлично. Похоже, мое поведение схоже с поведением того мага. Можно продолжать в том же духе.
- Если честно, никогда не интересовался законами. Кого еще не было в башне, кроме тебя?
- Н-да, у тебя иных интересов, кроме охоты и рисования, отродясь не было… - Он посмотрел на мое нахмуренное лицо. - Не злись! Правду же говорю. Ладно-ладно, больше не буду!
- Так ты знаешь?
- А ты? Где твой звериный нюх?
Я покачал головой.
- Звериный нюх по-прежнему при мне. Но здесь слишком много крови пролито. Дух стоит такой, что…
- Понятно. По-моему, должны быть все, кроме архимага и еще Хельдера.
- Значит, ждем архимага. А пока что можно убрать тела.
- Верно. Кого для этого призовем?
- Не трать силы, - презрительно фыркнул я, изрядно струхнув при упоминании о магии. Я-то колдовать не умею! Внезапно в голову пришла мысль о пленниках, в камеру с которыми меня бросили. - Здесь полно рабов, которых собирались принести в жертву. Пусть они и поработают.
- И как ты собираешься их заставить?
- Элементарно, - фыркнул я. - Обещаем им, что, после того как они закончат, их отпустят.
- Гениально! Пойдем.
В голове зазвучал голос Обреченного:
- Молодец! Все же ты все угадал почти правильно.
- Угадал?
- Чего он от тебя ждет… - Шалфей запнулся. - Погоди, так это у тебя получилось?
- Что именно?!
- Ты говорил так, что он ничего не заподозрил. Думаешь, это так уж просто - притвориться человеком, которого ты в глаза не видел? Похоже, слияние всех трех наших ипостасей куда сильнее, чем я думал раньше.
Я на секунду задумался.
- Нет, полагаю, дело в другом. Я же получился из вас обоих и перенял часть ваших навыков. Теоретически я не умею играть на гитаре. А ты?
- Только Отрешенный.
- Вот видишь? У всех взял по нитке, на кафтан хватило.
- Понятно. Ты умнее меня.
Оставил за собой последнее слово. Да еще такое… Странные у меня предки.
«Рабов», дабы меня лишний раз не узнали, я обработал пси-разрядами. Надо отделаться от попутчика и найти мое крылатое недоразумение, чтобы объяснить ему, что да как.
- Кстати, Тарней, а где ты был, когда здесь произошло все это?
- Убежал. Седалищем почувствовал приближение… чего-то нехорошего.
- И никого не предупредил?! Просто свалил?!
Странно. Слова будто сами вылетают изо рта, без участия разума.
- А кто бы мне поверил? Видел бы ты этих старых хмырей… как же, вейлерский голем! Открытие века!
- Хорошо, профессора - ладно. А студенты?
- Большинство из них меня не волнует. Выживает сильнейший.
- …ты, Тарней. Впрочем, глупо было бы ожидать от тебя чего-то другого… зверье.
- Придержи язык, - прорычал он. - Иначе окажешься среди тех, кого нашли мертвыми, а я скажу, что так и было.
- Придержи угрозы при себе. Еще неизвестно, кто из нас быстрее окажется там.
- По-моему, исход предрешен, - хихикнул Отрешенный.
Я встал в боевую стойку. То же самое сделал и мой › оппонент.
- Прекратить немедленно! Тарней, Сенкан, немедленно в мой кабинет, оба!
- Архимаг? - удивленно обернулся мой противник. Я же, не сомневаясь, посмотрел вверх. Действительно, благообразный старик висел в воздухе недалеко от нас, взирая на неудавшуюся схватку с праведным негодованием. Я поклонился, вызвав у него полупрезрительную усмешку. Что ж, потихоньку начинаю понимать, как действует моя «наследственная» способность. И уже начинает вырисовываться образ того, за кого меня здесь считают.
- Что здесь произошло? Кто из вас был здесь в это время? - без предисловий спросил архимаг, когда мы пришли в его кабинет.
- Кто был, нынче уже не ходит среди живых, - фыркнул я. - Я убежал, о чем не жалею.
- Почему ты убежал? Только не надо про звериный нюх! Твое чутье всегда базируется на материальных предпосылках, потому-то ты и стал лучшим разведчиком, Тарней!
- Профессора притащили пойманного вейлерского голема. Я решил, что если эта штука жила с самого момента вейлерского исхода, то она точно сможет выпутаться из любой ситуации. Я ушел - и был прав, как видите.
- Какие именно профессора?
- Вечная парочка… - Я пощелкал пальцами. - Я редко говорил с ними, не помню!
- Как всегда, - фыркнул архимаг. - Хорошо. Тогда как выглядел этот голем?
- Я принял его форму.
- Зачем? - сощурился маг.
- Чтобы не упустить ни одной детали.
- И когда ты это сделал?
- Когда вернулся в башню. После того как отсюда ушел голем.
Архимаг задумался:
- Ты уже знаешь про Шанар?
Знакомое слово. Ключевые слова - шанарийцы и кристалл…
- Полагаю, это был тот же голем, но не один, - сказал я. - Профессора говорили что-то про кристалл.
- Значит, уже знаешь… Ты понимаешь, что это значит, Сенкан?
- Нет, архимаг.
- Два оплота магии уничтожены в очень короткие сроки. Со всеми магами, исследованиями и заготовками, - сказал он и насмешливо добавил: - Ну как, лучше думается, Сенкан?
Он бросил на меня полный ненависти взгляд.
- То есть, зверек, ты хочешь сказать, что кто-то, захватив двух вейлерских големов, начал действовать против нас?
- На мой взгляд, это наиболее вероятный вариант.
Архимаг кивнул:
- Полагаю, ты прав. Нужно отправить сообщение Верховному.
- Однако остается и второй вариант. Что все это - цепь случайностей.
- Объясни, - приказал архимаг.
- Конечно. Вейлерские големы жили среди людей, и мы захватили кого-то близкого им. Они пошли вызволять этого близкого и уничтожили Шанар. После, возвращаясь, они разделились. Один голем пошел своей дорогой, а второй - своей. И одного из этих големов отловили профессора. Но он как-то сумел выбраться. Полагаю, если нападений больше не будет, это самый вероятный вариант.
- Могло быть и так. Однако сообщение Верховному все же надо отправить.
- Не спорю, - кивнул я. - Я могу идти, архимаг?
- Еще два вопроса. Первый: как только тебе в голову пришло пообещать людям отпустить их?
- Слово можно и нарушить, - махнул рукой я.
- Если его произнес не маг, - с нажимом произнес архимаг. - Или ты собрался потерять честь?
- Если убить их всех, они никому ничего не расскажут.
- В очередной раз убеждаюсь, что оборотни больше звери, чем люди, - устало произнес маг. - А нас ты тоже убьешь?
Я сделал вид, что задумался.
- Тогда отпустим их, предварительно лишив памяти о последней неделе.
- Хорошее решение. Займешься, причем прямо сейчас. И второй вопрос. Твоя зверушка?
Он щелкнул пальцами, и в воздухе повисло что-то вроде прозрачного шара. А потом в нем появилось изображение. Гарпиара, сидевшая в комнате, в которой я расчесывался и нашел одежду.
- Не отдам! - вырвалось у меня.
- Значит, твоя. Раз так - делай с ней что хочешь. Надо же, умудрился поймать гарпиару… где?
- Там, где поймал, больше нет.
Архимаг нахмурился, однако говорить ничего не стал. Просто махнул рукой в сторону двери.
Я шел по коридору и напряженно размышлял о том, какова вероятность такого совпадения. Выходило, что она очень мала, однако жизнь выкидывала и не такие фортели.
- Отрешенный! Что ты об этом думаешь?
- Неприятное ощущение, что все слишком хорошо, чтобы быть правдой, - ответил он и передразнил меня: - Однако остается и второй вариант. Что все это - цепь случайностей.
- Для того случая это так и было… Хорошо. А что будем делать дальше?
- На мой взгляд, стоит дождаться, пока прибудет третий маг, Хельдер, кажется… ну, и отрезать всем троим головы. А до тех пор - притворяться оборотнем. И начать с чистки памяти свидетелям моментов моей славы.
- Одному из них после этого понадобится лечение…
- Это ты про того, которого я укусил? А, не беспокойся, он уже мертв. Вряд ли он смог остановить артериальное кровотечение.
- Все ясно. Что ж, уходи. Посоветуюсь с Обреченным.
- Как угодно.
Второй Шалфей ничего подозрительного в происходящем не нашел. По его словам, ему было легко притворяться другим человеком, например, при разговоре по телефону или если собеседник его не видел. А вся ситуация - чистейшая случайность, и это подтверждается тем, что маги полностью уверены, что я тот, за кого себя выдаю.
- Оптимистично. Но как сюда вписывается то, что они совсем не удивились, когда увидели гарпиару?
- Не знаю, - задумчиво сказал Шалфей. - Может быть, он их заранее предупреждал… скажем, о тайной любви?
- Ты сам в это веришь?
- Нет, - сознался Шалфей. - Предлагаю пока что не трогать эту тайну.
У меня в последнее время их накопилось слишком много. Но если я в самом деле бессилен разгадать их сейчас, то последую мудрому совету.
Войдя в комнату, я лишь устало взглянул на гарпиару и, беззвучно шевеля губами, высказал ей все, что о ней думаю. Судя по тому, как та покраснела, она поняла все, до последнего слова. Я же посмотрел на книжные полки. Набор здесь был внушительный, но узконаправленный. Сиротливо стояла книжка «Суть оборотня». Все остальное пространство полок занимали тома «Предметной магии». Что ж, мне вроде надо имитировать магический ритуал? Поищем, где оно там…
Я тоскливо окинул взглядом все шестьдесят фолиантов. И увидел еще одну небольшую (в треть толщины остальных книг) рукопись. Это оказалось развернутое содержание с комментариями. Возблагодарив судьбу, я, пробежав глазами по строчкам, снял с полки двенадцатый том. Пролистал, фотографируя страницы, после чего, поставив фолиант на место, отправился в подвал, одновременно читая из памяти.
- Интересно. Магия предметов доступна любому жителю этого мира, лишь бы были ингредиенты. Алхимия, каллиграфия, целестика, шаманизм. Догадываешься, что это значит? - Что с моей базой данных, совершенным глазомером, твердой рукой и невероятной вычислительной мощностью, как следует полистав все эти фолианты, я могу стать лучшим предметным магом этого мира.
- Бинго! Кстати, ты куда намылился? У тебя же ни одного ингредиента из нужных нет. Давай заглянем на здешний склад, что ли.
- Ты знаешь, где он?
- Знаю.
- Откуда?! - удивился я.
- Я учил здешний алфавит под руководством посоха, а ты больше изучал устную речь. Так что табличка над нами гласит, что склад - направо.
Я еще и неграмотный. Только-только из деревни.
- Так, давай посмотрим. Кристалл под заклятьем «ринко», песок Стенающей пустыни, перо гарпиары…
- Последнее не здесь.
- Возможно, это и есть причина, по которой никто не удивился, обнаружив гарпиару. Они думают, что ты привез ее, чтобы надергать из нее перьев. Ну, и… поразвлечься в постельке.
- Не думаю, что стоит… - Я вспомнил ураган ахростовых лезвий.
- Да? Возможно. Однако, судя по всему, возможности этого тела проявляются по определенной системе. Я ее уже уловил.
- Ты это к чему?
- К тому, что наше тело пока что детское. Но созревание произойдет вот-вот.
- Только не говори мне…

Предыдущая страница 15 Следующая страница


Архангел 16

- Не буду. Я сам еще не уверен. Посмотрим.
Взяв кристалл, мешочек с песком и перо, я пошел в подвал. К моему удивлению, одна из заключенных меня узнала. Та самая девушка.
- Что ты сделал с ними? - прошипела она. - За что ты убил священника?
- Священник просто под зубы подвернулся. А их я заставил забыть наше знакомство.
- Тогда почему не сделал этого со мной, проклятый маг?
Понятия не имею. Вроде бы сделал… неправильно направил разряд или просто упустил ее из виду?
- Забыл. Но теперь я не повторю этой ошибки. Подожди немного, девонька. Я сейчас всех вас отпущу, как и обещал.
- И какова цена? - спросил один из заключенных. - И что, если я откажусь?
- Неделя воспоминаний об этой комнате, - невозмутимо ответил я. - Как вариант, кинжальчик в спинку сразу же после того, как выйдете за ворота.
Девчонка одарила меня злым взглядом. Ну а мне это - как с гуся вода.
- Что ж, предпочту пожить, тем более что воспоминания об этих деньках были не самыми приятными, - сказал заключенный. - Делай свое дело, маг.
Я действовал четко по ритуалу. Вообще я собирался использовать пси-внушения, но, когда песок жемчужно заискрился под моими пальцами, а кристаллы в вершинах треугольника засияли алым светом, я не удержался и, воткнув перо гарпиары в центр фигуры, произнес формулу. Прямые и тонкие, будто лазерные, лучики выстрелили во все стороны из кристаллов. Они отражались от стен, пока не попадали в кого-нибудь из людей. Те сразу же падали без сознания.
- Tirby rjn… Шалфей, чувствуешь мистическую сопричастность? - В голосе Отрешенного сквозил нездоровый азарт.
- Не буду терять времени… - Я с удивлением обнаружил, что испытываю то же самое.
Не зная точно, сколько еще здесь пробуду, я просто переносил содержание фолиантов в базу данных, с остервенением листая их. К утру следующего дня закончил. Теперь можно было и почитать, о чем идет речь…
Но мне помешали. В комнату вошел высокий мужчина лет двадцати шести и презрительно уставился на меня. Поскольку я его прежде не видел, можно было предположить, что он и есть Хельдер.
- А, мой верный песик учится… - Его взгляд упал на спящую гарпиару. - И даже принес добычу. Молодец, не буду тебя наказывать.
Я улыбнулся. Судя по всему, я должен был его бояться и ненавидеть… но мне уже не было нужды имитировать мага-оборотня.
- Что такое? - насмешливо поинтересовался он. - Песик виляет хвостом? Чего хочет песи…
Я внимательно посмотрел ему в глаза. А потом вонзил когти в его сердце.
- На части его рви, на части! - раздался возмущенный рев Отрешенного.
- Я не маньяк.
- Да при чем здесь маньяки? Он же маг! Вдруг эта рана для него не такая уж и смертельная!
Резонно. А я его еще осуждал за кровожадность… Полоснув лежавшее тело когтями крест-накрест, я пинком раскидал кусочки по комнате. После чего разбудил гаргпиару.
- Пошли, чудо. Мы уходим. Постарайся не попасть под заклинание.
Когда я вошел в покои архимага, меня уже ждали. И все же…
- Можно было догадаться, - проговорил архимаг. - Не устаю поражаться совершенству вейлерских големов. Но тебя можно уничтожить, иначе ты бы не попал сюда.
- О, вашим магам просто повезло… - сказал я со зловещей улыбкой. - Не хочу оставлять лишних свидетелей. Это мешает спокойно жить.
- То есть ты будешь воевать? - поинтересовался архимаг.
- Все маги, узнавшие мою сущность, решали, что я должен всецело принадлежать им. Эту ошибку допустили эльфы, гарпиары, а теперь еще и люди. Извини, архимаг.
- Что ж… - Он развел руками.
Воздух полыхнул огнем, который стал стремительно сгущаться, собираясь в одну точку. Я прыгнул сквозь пламя, изрядно подпалив одежду, и мои когти беспомощно звякнули о странно сгустившийся около мага воздух.
- Боюсь, здесь ты все же погибнешь, - отечески улыбнулся он.
Структура этого щита открылась мне, стоило только на нее посмотреть. Усмехнувшись, я с силой оттолкнулся от него и мощным разрядом излучателей вызвал резонанс этой потрясающе сложной и хрупкой структуры. Она не выдержала такого издевательства - и схлопнулась. Во все стороны разлетелась кровавая кашица, в которую превратилась правая рука архимага.
- Магия - опасная штука. Доказано Шалфеем.
Архимаг внезапно словно размылся в воздухе. Мои когти прошли сквозь него.
Дверь распахнулась. На пороге стоял Сенкан. Он выкрикнул что-то и указал в сторону архимага. Яркая вспышка - и тот вновь появился во плоти, чем я не замедлил воспользоваться, отрезав ему голову.
- Наконец-то, - выдохнул Сенкан. - Я уже подумал, что он сумеет удрать. Лихо ты пробил его защиту. Он-то все хвастался, что сквозь нее не пройдет ни магия, ни материя. О, кстати, рад познакомиться, Шалфей. Это ведь твое настоящее имя?
Я удивленно уставился на него.
- Не понял, - признался я.
- Неудивительно, - лучисто улыбнулся Сенкан. - Видишь ли, моей мечтой было сесть в кресло архимага. Я магистр, как и покойный ныне Тарней, а значит, до моей цели было лишь два шага. Мастер Хельдер и архимаг. Понимаешь, конструкт?
- Еще бы. Увидев меня, ты свалил, а потом, изрядно рискуя жизнью, попробовал провернуть сложную комбинацию, сделав вид, что признал меня за Тарнея. Ну, а еще предал своего архимага. Он собирался телепортироваться, верно?
- Не совсем верно, - фыркнул он. - Я действительно сначала ошибся. Этот юный наглец Тарней очень любил менять обличья. Но ауру он никогда не трогал. И вряд ли отказался бы от своей привычки в этот раз. Ты имитировал его просто идеально, но аура тебя выдала. Я счел это удачей и сыграл на этом. Предательство - вещь опасная, однако, как видишь, я выиграл. Теперь эта башня моя, по праву старшинства.
- При условии, что останешься жив, - напомнил я.
- О, не думаю, что ты меня убьешь. Ты мне не нужен, и я не нужен тебе. Нам нечего делить, однако за твою невольную помощь я дам тебе золота, верну твои вещи и позволю тебе и твоей перистой спутнице покинуть этот город без лишней суматохи. - Он заговорщицки улыбнулся. - Ах да, и еще сделаю вид, что поверил в историю о захваченном нашими врагами вейлерском конструкте… как же он выглядел-то? Никто его не видел, а некромантия показала среднего роста полуэльфа с зелеными глазами и странным вейлерским оружием…
Я улыбнулся. Идея мне понравилась.
- Согласен. Полагаю, это неплохая сделка.
Мы скрепили договор рукопожатием, и уже через два с половиной часа я вместе с гарпиарой шагал за пределами города. Сенкан выделил от щедрот своих три тысячи золотых (мистическая цифра, она меня прямо преследует!), внепространственный кошелек для их хранения, вернул оружие и объяснил, как добраться до Веддналя. В двух днях пути от города находится деревня, в которой частенько останавливаются караваны, с одним из которых можно будет добраться до нужного нам города. Расстались мы с честолюбивым магом друзьями - правда, я немного изменил его память о последних событиях. Управление псионическими излучателями удавалось мне все лучше и лучше, а потому Сенкан остался в полной уверенности, что я спас его от архимага, а он благородно принес мне нерушимую клятву в вечной дружбе. Я заставил его это сделать, поскольку магическая подоплека ритуала, как рассказал он сам (под гипнозом, естественно), испепелила бы его сразу же, стоило ему только нарушить эту клятву. Мне показалось, что это не даст ему следовать своей привычке выстилать трупами дорогу к вершине.
- Вот еще одно доказательство того, что не стоит доверять людям. - Притворный вздох Отрешенного в глубине сознания. - Ты в курсе, что архимаг активировал все ловушки в коридорах, а Сенкан отключил их?
- Ловушки?! Так тут еще и ловушки были?
- Ах да, ты же в это время пошел поболтать с Обреченным. Ловушек было немерено, другое дело, что самые опасные, в тюремном секторе, были отключены, наверное, теми магами, которые пришли за тобой, а те, что были в коридорах, как-то меня не впечатлили. - Он злобно хихикнул. - От них больше нападавших погибло. Ни один Шалфей не пострадал.
- Ага…
- Ты мне не агакай! Учиться, учиться и еще раз учиться!
- Ленин нынче не в моде.
- Пусть так. Но подумай сам… - Шалфей выдержал паузу и внушительно произнес: - Магия!
- ОК. Я обучаю тебя магии, ты меня - рукопашному бою. Идет?
- Мы ведь уже договорились об этом. Когда начнем?
- Завтра с утреца, если не возражаешь.
- Да, пожалуй, одной бессонной ночи нам хватит. Выспимся - и приступим к обучению.
- Так вы тоже спите?
- Нет. Пока я не подсоединюсь к твоему сознанию, например, как во время этого разговора, я не ощущаю тела.
- Тогда что имеется в виду?
- Грезы. Любой мир по собственному желанию. Не знаю, какой рай развел у себя в душе Обреченный, а мой мир почти ничем не отличается от окружающего. Однако его можно остановить, замедлить или ускорить, изменить любой параметр…
- Ясно теперь, почему вы не рветесь захватить это тело.
- Нет, тебе не до конца это ясно. Ты - гарант безопасности. Мы уже сливались с Обреченным, и это ни одному из нас не понравилось. Уж лучше мы будем тенями - но самими собой, а не кем-то еще. Так что без твоего согласия я бы не смог занять твое тело. Извини за эту мелкую ложь.
Никакого раскаяния в его голосе я не услышал. Этого вполне стоило ожидать.
- Шалфей, а как тебе удалось втереться в доверие к магам? - поинтересовалась вдруг гарпиара.
- Как? Просто… случайность.
Она внезапно вцепилась в мою руку. Я удивленно посмотрел на Рику и увидел в ее глазах совершенно затравленное выражение.
- Я ведь не успела задать вопрос, - странным, умоляющим тоном сказала она. - Как ты это сделал? Ты уже читаешь мысли?
Хмм… Нет, и не собирался. Но тогда…
- Ты прав, это я… наблюдаю за ней и невольно слышу ее мысли. А поскольку, наблюдая, я связан с тобой, то…
- Все ясно. Ну, тогда получай свое наказание…
Я улыбнулся гарпиаре.
- Какая-то часть меня любит тебя, Рика. А поэтому иногда мои чувства приносят мне эхо твоих мыслей…
В голове раздалось тихое «ох» и глухой звук. А потом зазвенел смех Отрешенного.
- Молодец! Такого эффекта я никогда не мог добиться! Люди страшнее демонов! - И снова взрыв хохота. - Он в обморок грохнулся, представляешь?
Прислушиваясь к самому себе, я отвлекся от гарпиары. А когда посмотрел на нее вновь, заметил в ее глазах страх и растерянность.
- Забудь, - сказал я, махнув рукой. - Постараюсь больше так не делать.
- Хорошо… - тихо проговорила она.
Проходя мимо одной деревеньки, мы остановились там на ночлег. Все-таки торговый путь имеет свои преимущества.
Устроившись на лежанке, я уснул через несколько секунд. И впервые за все мое пребывание в теле архангела увидел сон.
Из сизой дымки вышел человек. Впрочем, я очень легко узнал его по приметам.
- Вега.
Он остановился. Внимательно осмотрел меня с головы до ног.
- Итак, познакомимся, Шалфей. Я твой отец, хотя, полагаю, тебе в это поверить будет нелегко.
- Заврался, иномирец. Ты всего лишь создатель моего тела, - пренебрежительно проговорил я и тут же понял, что говорю с чем-то вроде видеозаписи. Подосадовав на себя, я стал слушать дальше.
- Тем не менее так оно и есть. Раз уж ты видишь этот сон, значит, тебе не только удалось удрать из лаборатории, но ты еще и нашел достаточно хорошее убежище. А посему открою несколько секретов твоего тела, о которых мои коллеги не знают. Для начала - твои глаза. Полагаю, тебя уже раздражает необходимость носить очки. Так вот, я создал что-то вроде прозрачной пленочки, которая может менять цвет по твоему желанию. К сожалению, на первых порах ее пришлось заблокировать, как и другие твои возможности. Однако утром ты уже будешь вполне способен ее применить. Да, кстати, это мешает использовать твои пси-излучатели. Так что она мгновенно выцветет, когда этого потребует необходимость. Еще одна особенность - твои волосы. Металлические косы, должно быть, сильно раздражают. Однако цепочки нанороботов достаточно легко разъять, стоит только пожелать. Другое дело, что, если тебе грозит какая-нибудь опасность, лучше их носить постоянно, поскольку система охлаждения всегда должна быть готова к переходу в боевой режим… Впрочем, полагаю, тебе это известно. И еще одно. Думаю, ты немного расстроен тем, что женщины не вызывают у тебя эмоций. Так вот, этого больше не будет… ну, по крайней мере не в мирное время. Ах да, еще одно. Думаю, твое хронозеркало имеет несколько больший спектр возможностей, чем просто смотреть в прошлое. Поищи в своей базе знаний термин «психургия». Более чем уверен, что ты к ней способен. Ну что ж, прощай, сынок. Надеюсь, тебе удастся найти свое место в жизни. О, совсем забыл! Пароль к файлу «Особо опасных проектов» - gfhjkmdtkbrjujutybz шесть раз. А теперь - спокойных снов.
Утром я поймал зайца и изжарил его на костре. Без соли он был каким-то… не слишком вкусным. Я с тоской вспомнил о предусмотрительном Зарэйне.
А потом, когда проснулась гарпиара, я понял, отчего на лице Беги была такая странная ехидная улыбочка, когда он говорил о женщинах. Если еще вчера я воспринимал гарпиару просто как эстетически привлекательную представительницу иного вида, то сегодня у меня при взгляде на нее вдоль позвоночника пробежал холодок.
- Четкий симптом, еще от человеческой формы остался, - сообщил Отрешенный. - Вот именно про этот момент я и говорил. Но для нас обоих, полагаю, это стало не самым приятным сюрпризом. Хотя…
Я смотрел на гарпиару новыми глазами. Точнее, через призму. Чернобровая, с оранжевыми глазами хищной птицы о двух зрачках, красивым лицом и хрупкой фигурой небесного существа. А уж крылья показались мне просто пределом сексуальности.
- Тебе бы эротику писать, - возмутился Отрешенный. - Прекрати немедленно!
- Отсоединись от моего сознания - полегчает…
- Как представитель мужского пола я гордо откажусь от этого предложения.
- Думаю, ты догадываешься, что я не собираюсь насиловать детей?
- Детей? Ну, учитывая, что она старше всего лишь в жалкие восемнадцать раз… то да… И кроме того, кто говорит про насилование? Ты бы спросил, может, она и не против…
- Чтобы я снова пошел на поводу у своего тела?! - возмутился я. - Ну уж нет, обойдусь!
- Шалфей, что с тобой? Ты слишком долго смотришь на меня.
- У меня глаза под повязкой, как я могу на тебя смотреть?
- Голову повернул. Обычно тебе это совершенно не нужно.
Я снял повязку. Так… хамелеонная пленка, значит? Попытаемся…
- Посмотри, цвет глаз изменился?
Она медленно кивнула.
- Тебе так идет больше. Те глаза… они были мертвые.
- Очень выразительно. Аж дрожь по спине, - фыркнул я. - Ешь, и пойдем.
До деревни мы добрались к вечеру того же дня, как ни странно, без приключений. А они могли быть, учитывая, что всю дорогу мы с Отрешенным штудировали первый том «Предметной магии», не обращая внимания на окружающий мир и шагая на автомате. Мне приходилось вдвойне туго, поскольку письменный текст я до сих пор не понимал, а Отрешенный время от времени так увлекался, что переставал читать вслух. Придя в деревню, мы сразу же отправились на постоялый двор, совмещенный с таверной. Построено заведение было с размахом - два здания в три этажа, конюшня, баня, все очень чисто, а строения украшены прихотливой резьбой по дереву. Сразу видно - здешний хозяин преуспевает. В трактире оказалось очень много народу. Позже выяснилось, что в деревне остановились сразу два каравана. Один шел в сторону города, который мы покинули, а другой - к тому, который нам нужен. Но в тот момент меня интересовало другое…
- У вас комнаты есть?
Трактирщик показался мне коротышкой. В последнее время я как-то привык общаться с людьми примерно моего роста. Или я просто не обращал внимания на окружающих? Зарэйн был высоким, по сравнению же с Тьеном в человеческом обличье я вообще чувствовал себя хлюпиком. А теперь с некоторым неудовольствием обнаружил, что людей выше ста семидесяти сантиметров вокруг не так уж и много. Я привлекал к себе внимание, и мне это не очень нравилось, учитывая мой «послужной список» со времени попадания в этот мир.
- Есть одна, - равнодушно отозвался трактирщик. - Шесть медяков. Господин будет брать?
- Буду. - Я отсыпал ему медяки и повернулся к гарпиаре, и тут обнаружил, что ее успели окружить несколько человек. С вполне ясными намерениями, судя по тому, что они говорили. Хотя, она Видящая - справится. Или нет, не стоит, мало ли какие здесь отношения между расами. Что ж, примерим сверкающий рыцарский доспех… Я подошел ближе и встал за спинами мужиков. Подмигнул Рике, и та сразу же повеселела.
- Не хочешь провести ночь с настоящими воинами?
- У вас нет никаких шансов, - фыркнул я. Они обернулись, кладя руки на мечи.
- Хочешь оспорить ее у нас?
- Она уже моя. Однако если вы настаиваете…
Я уже собрался бить морды, когда в голове зазвучал голос Отрешенного:
- Погоди. Попробуй на этого ультразвук, мощность… ну, в двести ватт.
Пока я его слушал, прошло секунды две, однако мужики таки успели замахнуться на меня мечами. Один я отбил ладонью, после чего положил лезвие на лоб противнику, одновременно активируя излучатель. Мужик отдернулся, потом его глаза закатились и он рухнул на пол.
- Действует… - заключил Отрешенный. - А теперь, не приближаясь вон к тому, обработай его инфразвуком на шесть герц.
Я сделал как он сказал. Мужик как-то странно схватился за грудь и тоже рухнул как подкошенный.
- Разве он не должен был просто испугаться?
- Нет. Такой инфразвук вызывает резонанс внутри организма. Прежде всего - в сердечной мышце и прямой кишке.
В этом все убедились через секунду, когда в таверне чувствительно запахло продуктами жизнедеятельности.
- Третьего - микроволновым! Десять киловатт!
- А мясо со стен кто отшкрябывать будет? - возмутился я. - И вообще, слишком много энергии.
- Тогда попробуем реализацию электрошокера…
Мужик, руку которого я перехватил, задергался как марионетка в руках алкоголика и, когда я его опустил, продолжил пляску святого Витта уже на полу.
- А еще можно попробовать инфразвук в тридцать герц, - мечтательно проговорил Отрешенный и кровожадно добавил: - На всех!
- Уймись, маньяк!
- Я шучу, - фыркнул он, - хотя было бы забавно посмотреть, как это работает.

Предыдущая страница 16 Следующая страница


17 Данила Соловьев

Я повернулся к Рике:
- Все нормально?
- Вполне. - Она улыбнулась. - Спасибо.
- Интересно, за что… - пробормотал я. - Ладно. Комнату я взял, как насчет перекусить?
После того как я легкими касаниями, а то и без них отправил в нокаут трех мужиков, на меня как-то нехорошо посматривали. Еще некоторый процент оценивающих взглядов доставался гарпиаре. Ну, меня и не такие личности глазами сверлили. Полезут - дам размяться Отрешенному. Пускай проверит свои теории.
Поужинать спокойно не удалось. Посмотрев на поданную здешним разносчиком тарелку, я жестом попросил его наклониться.
- А теперь принеси еще одну, но без яда. Или будет плохо. Я понятно изъясняюсь?
Проверив еду гарпиары, я не нашел там ничего подозрительного.
- Ты еще и яды чувствуешь? - удивленно спросила она.
- Представь себе, что тарелка окружена клубящимся фиолетовым туманом. Я, конечно, мог это все съесть без особого вреда, но пусть уж лучше мои враги думают, что я уязвим.
- Почему? Разве не лучше было бы их запугать?
- Кто в этом мире, выглядя как человек, жрет яды? Конструкты. Не хотелось бы вновь общаться с магами.
Она кивнула. Через минуту принесли «улучшенную» еду. Яда в ней не нашлось, так что дальше ужин пошел в достаточно мирной обстановке. Зато когда я заказал морс, ко мне подсел сильный воин с честным лицом, прямым и уверенным взглядом. Подозрительный тип!
- Что надо? - спросил я максимально любезным тоном.
- Пересядьте к нам, - попросил он. - У моего хозяина есть к вам одно предложение.
- Он караванщик, и ему нужна охрана? - поинтересовался я.
- Он сам скажет, чего он хочет… - уклончиво ответил воин.
Ну, как угодно. Я пересел за указанный стол. Напротив меня сидел подтянутый мужчина с хищным выражением глаз. Его внешность заставила меня улыбнуться - не похож на торговца. Скорее на князя из детских сказок. Черноволосый и густобородый, с гулким голосом, наверняка способен пировать день и ночь… впрочем, это уже мои домыслы.
- Ты маг? - без предисловий начал он.
- Предметник, - покладисто согласился я. - Не очень хороший, но кое-что мне удается.
- Я уже видел. Ты убил одного из моих воинов одним лишь прикосновением, а двух других вырубил. Надеюсь, ты согласишься выполнить для меня кое-какую работенку.
А как же. Независимо от того, что он предлагает, не откажусь, тем более что в общих чертах представляю себе, чего именно он хочет. Купцу нужна крутая охрана, какие еще варианты? Однако вариант нашелся…
- Меня зовут Вешрим, я купец и сейчас иду в Веддналь. Мои… недоброжелатели… собираются устроить на меня засаду. И я точно знаю, что они это сделают.
- И ты хочешь, чтобы я охранял твой караван. Верно?
- Нет, не верно. - Он сделал знак, чтобы я наклонился к нему, и прошептал: - Мой друг Веллем везет свои товары из Веддналя в Сикруирм. И я хочу отправиться с ним, чтобы вернуться в Веддналь через портал. А ты поведешь мой караван.
Я удивленно посмотрел на него:
- Ты что, собираешься отдать караван в руки первого встречного?
Он фыркнул.
- Мы подпишем магический контракт. Не исполнивший обязательства будет сожжен в пепел.
- Ты уверен, что я справлюсь с управлением караваном? Я не купец.
- Более чем, - кивнул он. - Во-первых, с тобой будет мой… помощник. Он тебе все подскажет.
Странно. Очень странно. Зачем ему я, в таком случае? Не было бы около него целой кучи охранников, я бы применил к нему свои пси-способности и вытянул всю нужную мне информацию. Может быть, лучше отказаться и идти своим ходом? Нет, не вариант.
- Тогда почему караван не повести ему? - высказал я свои сомнения.
- Ты все поймешь… - уклончиво ответил он. - Итак, ты согласен?
- Кот в мешке… и сколько заплатишь?
- Три тысячи золотом.
Еще подозрительнее! Сумма очень даже немаленькая, просто за охрану ему нет никакого резона платить столько одному человеку.

- С одним условием. Ты расскажешь мне все, от начала и до конца. Кто твои недоброжелатели, почему ты выбрал именно меня, по какой причине твой помощник не может вести караван, а главное - за что ты платишь такие деньги.
- Хорошо, - легко согласился «князь».
- Не торопись. Я Видящий, как и моя спутница. Поэтому ты точно скажешь правду. Тебя устраивает?
- Если я внесу один пункт в контракт, то да.
- Хорошо. Я внимательно прочитаю его… и, вполне возможно, подпишу.

Глава 11
ДОРОГА

День, как обычно, начался с утренней пробежки. Как выяснилось на практике, мой вес был слишком большим для лошади. Впрочем, это неплохо, бегаю я быстрее лошадей, да и устаю меньше. Плохо другое - то, что мне время от времени приходится возвращаться к каравану. Спину слегка холодит магический символ, подтверждающий контракт… в котором пунктов оказалось значительно больше, чем я ожидал сначала. В этом имелся один плюс: стало понятно, в чем причина такого странного доверия к незнакомцам и решения потратить на простого охранника три тысячи золотых. Можно даже сказать, что попавшийся мне купец - скряга. Я бы в данном случае самому себе выложил побольше. Над головой захлопали крылья. Я остановился - по земле Рика не могла бежать так же быстро, как я.
- Что-то случилось?
- Нет. Но сейчас время обеда.
- Понятно. Я должен вернуться и распорядиться.
- Вирья сказала так.
Вздохнув, я развернулся и побежал к каравану. Помощник, которого мне оставил купец, оказался женского пола и крайне юного возраста. Нахальная девчонка была дочерью караванщика, и согласно условиям контракта я должен был ее защищать, если караван захватят. Иначе меня испепелят. Честно говоря, я сильно сомневался, что этот магический знак сумеет надолго вывести меня из строя. Меня в клочья разорвало, и я через двое суток был как новенький, а это заклинание и вполовину не такое мощное. При желании я бы мог даже попытаться его сломать. Но, памятуя о том, что случилось с архимагом, я не стал и пытаться. Незачем, работу я собираюсь выполнить хорошо и в срок. Даже с моими теперешними возможностями это не так уж и трудно. Правда, не могу понять, кому и зачем нужна эта мелкая вредина.
- Учитывая, что она маг, нам есть чему у нее поучиться.
- Например?
- Бить именно по тем частям заклинания, которые наиболее уязвимы.
- А то она знает, которые самые уязвимые!
- Не насмешничай. Она не знает, но мы, изучая заклинания вблизи, легко можем увидеть.
- Для этого надо сначала наладить с ней контакт. Мне - противно.
- Ну… меня вообще не стоит просить, - признался Отрешенный.
- Может, Обреченный?..
- Вот уж нет. Он даже перед детьми робеет.
Тяжелый случай.
- Может, попросим помочь Рику?
- Дохлый номер. А эта малявка… Стоит мне только услышать этот мерзкий голосок, хочется заткнуть ее. Желательно с применением пси-излучателей.
- Вот она, мужская солидарность!
Мы захихикали. Караван был уже близко. Я заскочил в центральный фургон. Златокудрое создание четырнадцати лет от роду окинуло меня полупрезрительным взглядом.
- Явился, - фыркнула девица. - А теперь живенько иди и прикажи устроить привал.
- Зачем далеко идти? - проворчал я и поднял ладонь вверх, вкладывая в излучатель два киловатта: - КАРАВАН, СТОЯТЬ! ПРИВАЛ!
И с садистским наслаждением прибавил звук «фонящего микрофона».
На глазах у Вирьи показались слезы. Она трясла головой так, будто хотела, чтобы из ее головы вылетели мозги, которых там, впрочем, и не было.
- Сделаешь так еще раз - я тебя убью!
- Кишка тонка и руки коротки, - насмешливо усмехаясь, ответил я. - Ну а засим…
Я пошел распоряжаться насчет всяких мелочей. Несмотря на то что все шедшие с караваном хорошо знали, что и когда нужно делать, инициатива у них хромала на обе ноги. Настолько, что если не приказать им сделать то или другое, то они это и не сделают, если только оно не входит в их прямые обязанности. В случае нападения воины, я думаю, будут действовать как надо… а в обычных условиях небось не догадаются даже, что нужно время от времени жрать.
- Похоже на пси-программирование.
- Соглашусь… - Я подошел к одному из воинов. Тот равнодушно оглядел меня и, обогнув, направился к столовому вагончику. - Ведут они себя более чем странно. Но кто мог это сделать?
- Люди, похоже, псионикой здесь не владеют. Зато нечеловеческие расы, взять тех же гарпиар, вполне.
- Возможно, конечно. Но кто будет таким образом зачаровывать всех людей, идущих с караваном?
- Полагаю, в этом есть смысл… пусть и дорого, но зато очень надежно. Они не предадут. Им не нужно золота. Они почти машины. Окупается…
Логично. И довольно мерзко. Однако если нет совести - вполне реально.
- Попытаешься их освободить?
- Я не пси-программист. Кроме того, мне нужно дотащить этот караван до Веддналя.
- О… мудрое решение. Но не слишком этичное, - ехидно заметил Отрешенный.
Я не стал спорить. Проверив свое обкуренное воинство и дождавшись, пока они поедят, приказал двигаться дальше, после чего устроился на крыше первого фургона. Какой смысл бежать впереди, если в лесу могут напасть и с флангов? Лучше уж я буду сидеть здесь, обрабатывая пространство всеми доступными сенсорами. Впрочем, на это хватит и небольшой части вычислительной мощности процессора. Пока же…
- Отрешенный, тебе придется научить меня алфавиту.
- Сделаем иначе - я просто передам тебе свои знания.
- А это возможно?
- Вполне. Но рефлексы так не передаются, не надейся, учиться рукопашке тебе все же придется. И, кстати, я подергаю у тебя знание языка. А то половину оборотов не понимаю.
Я не понимал, как Отрешенному удалось обучиться письменности, ведь посох учил меня лишь разговорному языку.
- Я прикидывался тобой и просил учить меня письменности.
Тогда все ясно. За моей спиной, но из моего тела… умеет изворачиваться, угорь.
- Спасибо за комплимент.
Маньяк. Как есть маньяк.
- Злое небо превращается в боль, - насмешливо пропел Отрешенный.
- Жизнь уходит из меня постепенно.
- О… так ты знаешь? - слегка удивился он.
- Ты бы еще что-нибудь из арии какой-нибудь спел, в подтверждение своего маньячества. Стоп. Видишь?
- Что-то приближается… но их не так уж и много. Десяток, не более того.
- Это странно.
Я был готов к нападению целой армии головорезов. К отряду эльфов. К нескольким магам. Но не к десятку тигролюдей, которые выскочили из зарослей уже в следующую секунду после того, как я их заметил.
- Нападение! - заорал я. - Защищайте караван!
В этот раз я учел прошлые ошибки - и взял с собой пистолеты. Две пули попали в цель, раскидав заготовки под шаурму по окрестностям. От остальных пуль тигры уклонялись ничуть не хуже, чем это сделал бы я сам.
- Отрешенный! Тебе карты в руки!
- Ну-с, поехали!
Ощущение «смены диска» - и Шалфей с диким хохотом нападает на первого тигра. Звон столкнувшихся с ахростовыми когтями парных клинков, а через долю секунды на землю брызжет кровь. Синяя. В следующий миг Отрешенный после мощного удара летит через половину поляны.
- Ах ты, драная кошка! Ну все, пощады не жди!
Он бросился вперед, уклонился от выпада одного клинка, отбил второй и чиркнул тигра вдоль брюха. Тут же получил по хребтине от второго и как мячик полетел к третьему. Еле успел затормозить. Тигры двигались просто с умопомрачительной скоростью. Большая часть воинов каравана уже украшала собой окрестности. Последний десяток сражался с тремя. Остальные пятеро окружили меня.
- Вали от руля, неумеха! А, черт! Бей их излучателями!
- Они и правда мне не по зубам. Но как насчет этого?!
Он одним усиленным прыжком взлетел вверх и ударил ультразвуковой волной. Сработало ничуть не хуже, чем с людьми, - оглушенные тигролюди мешками попадали на землю. Сразу бы так!
- Сковывай их нанороботами! Я уже заготовил снаряды!
- Давай уже ты. У меня с нацеливанием плоховато.
- Тьфу… Не надо было даже и надеяться на тебя, маньячья рожа! - усмехнулся я. - Сам бы справился.
- Учту на будущее, - холодно проговорил Отрешенный, но потом тоже рассмеялся. - Не обращай внимания. Все равно учту.
Парализованных тигров я штабелем сложил в одном из вагончиков. И с тоской посмотрел на то, что осталось от моей «армии». От охраны каравана, состоявшей из пятидесяти зомби, осталось десять. Слуг было тридцать, осталось двадцать. Великолепно!
- И ведь даже не обвинишь работодателя, - вздохнул я. - Он сам об этом не знал.
Я влез в фургончик. Вирья молча страдала. Бедная, получила акустический удар лишь немногим меньшей силы, чем тигролюди.
- Ага, деточка… Тебя-то мне и надо. Отвечай быстренько, каким образом вы сделали из людей подобие жвачных животных? - Я указал на одного из уцелевших воинов.
- О чем ты…
- Отвечай (один пси-разряд).
- С ними работали наймиты-гарпиары, - сонным голосом произнесла девчонка. - Видящие.
Все ясно, как и предполагалось.
- Рика, как себя чувствуешь? - Я присел около гарпиары. Выпустил ниточку нанороботов.
- Спасибо… - прошептала она и улыбнулась. - Я, как всегда, лишь мертвый груз.
- Я бы не сказал… Сейчас ты можешь понадобиться. Мне нужно, чтобы эти воины могли действовать самостоятельно, а не только по приказу. Поможешь?
- Конечно!
Воины повиновались мне просто идеально - мечта, а не солдаты. Однако в бою они действуют каждый сам за себя и потому предельно неэффективны. Потери в сорок человек из пятидесяти! Еще одна такая атака - и все, пиши пропало. А ведь не прошло и недели. И еще столько же надо будет провести в пути. Если снова нападут тигры…
- То ты банально прыгаешь вверх и гасишь их ультразвуком. Ко всему подготовились, но и к неожиданностям мы теперь тоже готовы, полагаю.
- Не стоит на это слишком расчитывать. Мне что-то не нравится. Задницей чую!
- Вот он, самый продвинутый твой орган чувств! Ни в какой лаборатории такого эффекта добиться не удавалось, - съехидничал Отрешенный.
- Ну что? - поинтересовался я у гарпиары.
- Желания очень четкие. Мне не хватит силы их заменить.
- Мне хватит. Что у них заложено в головах?
- Подавление воли, подавление памяти, подчинение.

Предыдущая страница 17 Следующая страница


Архангел 18

- Снимем все… спасибо, Рика.
- Была рада помочь. - Она улыбнулась и залезла обратно в фургон.
Что ж… приступим. И вот еще что я думаю… раз уж нам надо выжить, я разблокирую все функции их организма. И запру на ключевое слово. Если понадобится, они до самой смерти будут суперменами. Жаль лишь, что она при таких условиях настанет слишком быстро.
Я снимал блоки, и постепенно взгляд воинов становился все более осмысленным, так что уже через полчаса мне пришлось объяснять ситуацию. И им она, естественно, не понравилась.
- Выдаю набор мотиваций. Первая - чистое благородство. Я вас освободил, и вы не бросите меня в беде. Вторая - инстинкт самосохранения. Каждого, кто попробует уйти, я убью лично. Мои трофеи - вон они лежат. - Я указал на вагончик с тиграми. - А их трофеи раньше были вместе с вами. Так что выбирайте, какая причина остаться вам нравится больше.
- Почему ты не освободил нас раньше? - поинтересовался один из воинов.
- Не был уверен в том, что это стоит делать, - ответил я. - Я не странствующий паладин. Я свободный монах Ар-Итэ и действую только в соответствии со своими желаниями. Поможете мне - и выжившие смогут надрать задницу «работодателю», который сделал с вами все это. Я не буду мешать.
- Уговорил, монашек, - фыркнул один из воинов и тут же отправился в кратковременный полет.
- Обращаться уважительно. Вы неплохие воины, но не моего уровня. И не уровня этих тигров. Если нападение повторится, держитесь вместе. И еще одно… в крайних обстоятельствах вы обретете огромную силу, ловкость и многое другое. Но если хотите жить - будьте предельно осторожны с этими способностями.
- Крайние обстоятельства? Что ты имеешь в виду? Ты зачаровал нас?
- В какой-то мере. Полагаю, вы как воины, в случае если смерть будет за вашей спиной, предпочтете пойти на все, чтобы ее избежать. Мои… «чары» вам в этом помогут.
- Отлично. - Вперед вышел один из старших воинов. - Представься, монах.
- Шалфей. Вы будете командиром?
Он растерялся. Но тут же взял себя в руки.
- Разве командовать отрядом будете не вы?
- Я не умею управлять людьми. Вы же опытный и решительный человек. Вам и карты в руки.
Я вернулся в фургон и снял рубашку. На моем теле не осталось и следа от полученных ран, но вот моя одежда и не собиралась восстанавливаться сама собой, так что надо было переодеться. Пятна синей крови и причудливые разрезы - не самый лучший стиль.
Может быть, попробовать ее отстирать? Нанороботами она почему-то не расщепляется. Вероятно, это намертво вшитый запрет. Тогда и зашить можно будет при помощи нанороботов. Отличная идея!
- Стой! Не видишь?
- Что именно?
- Твоя кровь в засохшем виде… тут очень характерные связи.
- Ты о чем?
- Характерные для взрывчатых веществ. Она не взорвется сама по себе, однако если все-таки это устроить… теоретически она должна быть помощнее тротила. Проверим?
- Чушь! Моя кровь не может быть взрывчаткой!
- Еще как может. Представь, сколько энергии накапливают нанороботы! Куда они ее девают, вылетая из твоего тела? А?
- Но… зачем?!
- Надо ознакомиться с возможностями ЭСКУ. Дай доступ к базе данных.
- Каким макаром?
- Вообрази, будто провел локальную сеть в соседнюю комнату.
Как ни странно, все получилось. Отрешенный надолго замолк, лишь попросив меня не стирать рубашку. Я и не стал - пока есть новые, можно пользоваться преимуществами такой жизни. Надо бы и мне чем-нибудь заняться. Я вернулся на крышу передового фургона и, активировав все сенсоры, погрузился в чтение «Предметной магии», благо мы уже успели поменяться знаниями с Шалфеем. Вообще, очень эффективный метод обучения. Многопотоковый.
В книге содержалась целая куча ссылок на какую-то вещицу под названием Koondoro. Особенно в базовых плетениях заклинаний. Сначала я думал, что это звезда, но, немного разобравшись, понял, что это нечто дающее магическую энергию всему миру. Из некоторых деталей стало ясно, что Koondoro - это не бог и вообще явно принадлежит к неживой природе. Странно. Если людям хочется верить в сказки, они хотя бы наделяют их разумом. А тут… неживое, но создает магию? Еще дальше нашлась таблица циклов. Никаких расчетов, в отличие от половины целестиально-зависимых заклинаний. Значит, получено эмпирическим путем? Довольно интересно.
Дальше было еще интереснее. В середине первого тома нашлось и кое-что про здешние Границы. Здесь они считались проявлением высшей божественной воли, которая определила, какому народу где жить. Любые завоевания вызывали резко негативную реакцию, как если бы завоеватель бросал вызов богам. Но тогда Неваз?..
- Нашел. Друже, твоя кровь может быть замечательной взрывчаткой, если тебе так захочется. Энергии она накапливает более чем достаточно. Катализатором служит длинноволновое излучение. И еще как служит! Выбрось рубашку.
Когда мы отошли на достаточное расстояние, Отрешенный продемонстрировал очередную особенность моей крови. Очень впечатляюще.
Ночью, когда выставили караулы, я решил поспать. Небольшой эксперимент с моим телом показал, что чем дольше я не сплю, тем меньше мне хочется что-то делать. Нет, тело не слабеет, сенсоры не отказывают… И лени нет. Просто впадаю в какой-то транс, совсем ничего не хочется.
- О… Так ты все-таки спишь, нелюдь.
- А я-то все гадал, зачем ты ходишь вокруг. У тебя есть объяснения, людь? - Интересно, что это Вирья здесь делает?
- Похоже, ты горд тем, что не являешься человеком.
- Еще бы. - Я растянулся на койке. - Будь я человеком, то с такой жизнью уже умер бы давным-давно.
- Ты недооцениваешь людей.
- О, ни в коем случае. Я точно знаю пределы человеческих возможностей. У тебя дело есть? Или ты пришла мешать мне отдохнуть?
- Что ты собираешься делать с пленными тиграми?
- А что я с ними должен делать? Я их сковал, а наши воины из страха или из недоверия еще и добавили оковы с цепями…
- Допросить их, к примеру?
- Завтра.
- А если сегодня нападут снова?
- Отобьемся.
- А если меня убьют? Ведь тогда твой символ взорвется?
- О, так ты беспокоишься обо мне? Ну-ну, не надо волноваться. Даже если меня разорвет в клочья, я не умру.
- Значит, ты не живое существо. Ты конструкт. И, судя по всему, вейлерский.
Опа… умная девчонка. А потому…
- Забудь об этом (псионический разряд). Я всего лишь обычный человек.
Кошмар. Надо пореже пользоваться псионикой. Ничего хорошего она людям не несет, псионические внушения грубы и опасны, как удар топором. Хотя… думаю, если она сойдет с ума, знак не активируется.
- Ты становишься все хуже и хуже, если ты так думаешь, Шалфей.
- Ну, мысли - это еще не действия. В конце концов, ей можно было бы много чего внушить, однако я стараюсь не вмешиваться.
- Знаю… просто хотелось обратить твое внимание на то, что раньше ты бы так не сделал.
- Чушь, Обреченный. Раньше… меня не было. Были только вы.
Странно. Прозвучало будто обвинение.
Я улегся и моментально провалился в сон. Утром караван продолжил свой путь. А я пошел допросить тигров. Или по крайней мере попытаться.
Они лежали не шевелясь - неудивительно. При лечении гарпиары я обнаружил неприятное свойство моих нанороботов вне моего тела стремительно превращаться в бесполезную металлическую пыль. Без энергии они могли осуществлять полезную деятельность не более двух часов… если, конечно, я не переводил их в вещество. Скрепленные вместе, они держали форму сколько угодно, не нуждаясь во внешней энергии и по сути ничем не отличаясь от атомов. Когда я решил перепрограммировать их, чтобы они создавали блоки в нервной системе, я обнаружил, что они действуют так и без моих указаний. Все предусмотрено.
Я поднял одного из тигров.
- Ну, расскажешь что-нибудь? - обратился я к нему. - Честно говоря, не знаю даже, о чем вас спрашивать. Ясно: вас наняли, чтобы напасть на караван. Ясно, кто это сделал. И что вас всего было десять, я тоже знаю.
- Тогда мне не о чем говоррить с тобой, демон, - глубоким басом отозвался тигр. Забавно разговаривает, срываясь на рык на звуке «р».
- Ну… Вот вы попали в плен. Двигаться вы не можете. Что будете делать дальше?
- Прримем смеррть, как полагается нашему нарроду! Врраг оказался сильнее - и мы горрды будем умерреть от ррук достойного прротивника.
- Не уверен. Видишь ли, вас как военнопленных придется отвезти в город. Ну а там вашей жизнью будут распоряжаться совершенно недостойные люди.
- Тогда убей нас здесь, демон. Пррояви милосеррдие!
- У меня есть идея получше. Вы проиграли мне. И я предлагаю сделку. Вы помогаете мне охранять караван, а когда мы доберемся до цели, я вас отпущу.
- Хварры не прредают нанимателей!
Опа… честные оказались, кошки-переростки. Нехорошо.
- Полагаю, ваш наниматель, не интересуясь вашей судьбой, прикажет организовать новое нападение на караван. Уже не прибегая к вашей помощи. Вас, вероятнее всего, убьют.
- Если то, что ты сказал о горроде людей, прравда, мы будем лишь благодаррны ему.
Тупик. Прокололся я.
- Ну… тогда… - Я задумался. А потом снял с них блоки.
- Тогда валите на все четыре стороны. Нападете еще раз - убью.
Того, что случилось дальше, я не ожидал. Думал, они просто свалят, благо цепи я с них тоже снял. Но вместо этого они мне принесли что-то вроде вассальной клятвы. Как объяснил их вожак, «тот, кто даррует свободу, достоин веррности больше, чем тот, кто платит золото». Разве не это я предлагал им с самого начала?
- Ничего-то ты не понял. Разницу между «дарует» и «платит» не видишь? - возмутился Обреченный. - Ты освободил их, не требуя платы. И за это они решили тебе послужить.
- Никакой логики. Впрочем, чего еще ждать от кошек, пусть они даже человекоподобные?
- Шалфей, это расизм!
- Скорее ксенофобия. Ладно-ладно, шучу.
В конечном счете моя цель достигнута - я пополнил охрану каравана внушительным союзником. К моему удивлению, люди были совершенно не против тигров. Видимо, жить хочется, оттого и рады любой помощи. Думается мне, они очень пригодятся, ведь караванщик предупреждал об эльфах, магах и людях. Интересно, он мог соврать о грузе под воздействием пси? Учитывая, что его воины были необработанными и гарпиары не боялись, предположим, что защита от пси-энергии здесь все же возможна. А тогда меня могли просто и банально надуть! Я перепрыгнул на фургон девчонки. Гарпиара обычно тоже там. Нашла себе подругу…
- Рика, существует защита от силы Видящих?
- Да. При достижении определенной силы Видящие уже не могут воздействовать друг на друга или на тех, кого они защитили.
Ах ты старый…
Значит, груз каравана - что-то достаточно ценное, чтобы как следует обеспечить его защиту. А я-то хорош… надули как последнего… что и говорить, каждый последний идиот мечтает стать первым! Я на верном пути!
Внимательно осмотрев караван, я с удивлением обнаружил, что в нем нет ничего, о чем бы мне не сказал купец. Кроме четырех телег, в которых лежали очень знакомые мне плиты. Такие же, лишь немного с иной гравировкой, лежали в лаборатории, где я встретил эльфийку.
- Интересно, каким образом такие плиты оказались в нашем мире? - удивился Отрешенный.
- Тем же, что и эльфы, полагаю. Но все это кажется мне очень подозрительным.
- Почему?
- Если этот караван такой уж ценный, одного меня мало. Кроме того, тот факт, что сам он путешествует с охраной, которую местные псионики не обрабатывали, показывает, что он знает, каковы их недостатки.
- Предположим. И что дальше?
- Заметь - в моем контракте записано, что, если караван будет уничтожен или захвачен, я должен любой ценой доставить девчонку в Веддналь.
- Значит, караван должен быть захвачен.
- Это предполагалось. Но я увеличил наши шансы, отменив блоки охраны и перетащив на нашу сторону тигров.
- То есть ты хочешь доставить караван до Веддналя любой ценой? Принимаешь вызов? Похвально, но я вот о чем подумал… А что, если наш наниматель вовсе не будет благодарен нам за это?
- А мне это глубоко фиолетово. Контракт есть контракт.
- Хорошо. А что, если этот караван - магическая бомба?
Нехорошо получится. Но с другой стороны, в лаборатории с этими плитами не было каких-то особенных систем безопасности… Стоп! Как ускользнула от охраны эльфийка? Она-то явно не могла воспользоваться Ластиком.
А значит… Мне кажется, я знаю, что это за плиты и для чего они нужны. В описании содержания томов было несколько указаний на телепорты. Ни одного сходства я вроде бы не заметил. Большинство телепортов требовало каменных и металлических конструкций, но их должно быть больше. Много больше. А здесь… нечто более простое. Посмотрим… Каменная плита. Толщина двадцать сантиметров. На поверхности выбиты и залиты металлом руны. Их вязь можно четко разделить на два рисунка. Первый - спираль от центра плиты. Второй - по форме классического лабиринта в круге. Это при обычном зрении. При других видно, что глубина заливки металла - почти до половины толщины плиты, сама плита обладает просто загадочной монолитностью: в камне нет ни одной трещинки. Металл - железо. Идеально чистое, без примесей вообще. Не поверив своим глазам, я взял пробу. Действительно…
Темпоральное зрение ничего не дало - разве что плиты совершенно не выглядели на свой трехтысячелетний возраст. Обследовав все, я заметил еще одну странность - они имели одинаковую температуру. А еще они были взаимосвязаны так, будто являются кристаллом ахроста: в частности, когда я развел костерок на одной из плит, равномерно нагрелись все четыре, удаленные одна от другой больше чем на двадцать метров. Магическое зрение демонстрировало очень прочные связи, которые не поддались никаким попыткам их разорвать. Такие древние плиты… скорее всего раньше они принадлежали ксато. Тогда ясно, зачем они магам. Возможно, эльфы тоже интересуются этой расой. Хм… значит, это не телепорты. Однако я уверен - эльфийка спаслась именно с их помощью. Значит, чтобы разобраться, что это такое, нужно попытаться понять, как можно было покинуть базу, используя плиты. Какие самые очевидные? Телепорт отпадает. Может быть, они позволяют каким-то образом стать невидимым? Или проходить сквозь стены? Летать?
Я продолжал свои поиски до вечера. Спрашивал Рику и Вирью, но они ничего о плитах не знали. Единственное - Вирья сказала, что дед вез их из самого Леса Вечного Дождя. То есть из тех эльфийских угодий, которые я покинул. Заинтересовавшись, почему его так называют (помнится, когда я оттуда бежал сломя голову, никакого дождя там не наблюдалось), я получил описание «земель и народов». Особенно усердствовала в чтении лекций Вирья, насмешливо глядя на меня с выражением «нелюдь, что с него возьмешь». В Лесу Вечного Дождя действительно постоянно шли ливни, за исключением одной недели в году. Земля там впитывает воду очень жадно, будто это песок пустыни, и поэтому она лишь немного влажная даже после трех дождливых месяцев. Живущие там эльфы отличаются зеленоватым оттенком волос, они сильнее и выносливее своих сородичей из других лесов, а еще только в Лесу Вечного Дождя у королевской семьи есть Личные - телохранители-полубоги. Поэтому эльфы так нахальны и самоуверенны, что даже не строят крепостей на границах. Аукнется им это. Теперь Личных у них нет, насколько я знаю…
Я сидел на плите и задумчиво корябал пальцем центральную руну. Что же это за штуковины-то?
- Командирр!
Я обернулся. Это он мне, что ли?
- Тебе, может быть, еще не говорили, но я не умею командовать. Так что и звать меня так не надо. Что ты хотел?
- Вперреди должен был быть мост. Его нет.
Это было сказано непередаваемым тоном. Растерянная человекоподобная кошка - это нечто!
- Почему его нет?
- Срражение между эльфами и моим кланом, - признался тигр. - Эльфы уничтожили мост своей магией, когда отступали.
Великолепно, отлично, просто замечательно.
- И что теперь? Надо идти в обход?
- Пррислали много людей. Они рработают уже неделю и закончат черрез трри дня.
- Значит, будем ждать. Около моста есть еще караваны?
- Крроме нас - еще два. И отрряд всадников.
- Располагаемся на отдых.
Дошли до сломанного моста через несколько часов. Что ж, разведчики тигров действуют как надо. Надо бы найти мага да спросить про плиты.
- Не стоит. Они могут быть такими ценными, что их попытаются похитить.
- Учитывая, что даже я поднимаю ее с трудом… ну конечно, это можно сделать легко - а главное, без всякого шума.
- Предварительно убьют всех в караване. Чтобы никто не услышал, - пояснил свою мысль Отрешенный. - Тебе врагов мало?
- Ладно. Хотя хороший маг пролил бы свет на тайну этих штуковин.
Я взял гитару и без долгих раздумий отправился в местный трактир, носивший название «Каменный мост». Сейчас здесь куда больше подошла бы вывеска с разводящим руки тигролюдом, который говорит: «Моста нет».
В трактир я пошел не просто так. Повара каравана готовили просто ужасно. Я предположил, что, если снять блоки и с них, дело пойдет лучше, однако воины меня отговорили, по большому секрету сообщив, что во вменяемом состоянии они готовить не умеют вообще. Похоже, под мое руководство попали все, кого караванщик счел «паршивыми овцами». Хотя вру - воины сражаться умели.
В трактире было более чем оживленно. И знакомые все лица… похоже, творения бездарей от кулинарии приелись моим подчиненным.
Я не особенно торопился. А потому сел в уголке и начал тихо перебирать струны гитары. С моим настраиваемым слухом я мог слышать только музыку, без человеческого шума. Я настолько сосредоточился, что очнулся, лишь когда меня тронули за плечо.
- Извини, что отвлекаю, но, может быть, ты сыграешь для всех? - попросила меня высокая девушка, в которой я без труда узнал эльфийку.
Раньше я бы отказал лишь потому, что она относится к расе остроухих. Недолюбливаю я их с некоторых пор. Но теперь… вновь знакомое ощущение холодка вдоль позвоночника. Она была красива, очень… слишком.
- Если госпожа будет служить мне вдохновением… - улыбнулся я ей.
В конце концов, нельзя быть стандартизатором-сертификатором и всех эльфов стричь под одну гребенку. Хотя эта девица из Леса Вечного Дождя. Этот зеленоватый оттенок волос на поверку оказался банальным грибком, живущим в высокой влажности. Правда, у него были какие-то магические свойства… ах да, он накапливает энергию. Полезная штука. Заодно объясняет, почему эльфы отращивают патлы такой длины, что их нужно обматывать вокруг пояса.
Эльфийка засмеялась и села напротив, словно позируя. Чего бы такого спеть-то?
СООБЩЕНИЕ СИСТЕМЫ УПРАВЛЕНИЯ: СИСТЕМА ЗАМЕЩЕНИЯ НЕРВНЫХ ИМПУЛЬСОВ АКТИВИРОВАНА.

Предыдущая страница 18 Следующая страница


19 Данила Соловьев

Что такое?!
Я сразу же напрягся. Обычно активация моих способностей не происходит в крайне мирной обстановке. На этот раз пронесло.
- Что-то случилось? - Эльфийка напряглась не меньше меня. В ее ладонях сверкнула сталь.
- Нет, ничего… - Я улыбнулся и тронул струны:
Над болотом туман, волчий вой заметает следы;
Я б подумал, что пьян, - так испил лишь студеной воды
Из кувшина, что ты мне подала, провожая в дорогу,
Из которой я никогда не вернусь; жди не жди, никогда не вернусь…
Народу в таверне песни «Мельницы» очень понравились. Хотя подозреваю, что им просто было скучно.
- Не знала, что у тебя еще и такой талант есть, - рядом плюхнулась гарпиара.
- Так про меня же песня, - усмехнулся я. - Я настоящее воплощение беды. Про себя, любимого, грех не спеть.
Эльфийка смерила мою соседку насмешливым взглядом.
- Вы знакомы, - сказала она.
- И давно. Она мне почти сестра. А вы так и не назвали своего имени.
- Спойте еще, и я скажу его, - обворожительно улыбнулась эльфийка.
В голове раздалось что-то вроде нервного иканья.
- Все, брат. Я ее уже хочу, - самым похоронным тоном заявил Отрешенный. - Надеюсь, она согласится сыграть в «угадай мелодию» на раздевание.
- Уймись. Я бы на это не рассчитывал.
- Тогда дай я спою хоть, утешусь. У меня-то опыт в пении побольше…
- Ладно, развлекайся.
Я немного пожалел об этом… но позже. Поскольку Шалфей пел прежде всего для себя. Очень душевно и вкладывая все чувства в песню. Но выбор песни был сомнительным… Отрешенный оказался большим поклонником DeForm.
Твои чувства - обман,
Моя вера - любовь.
Я видел, как удивленно расширились глаза эльфийки, когда я резко изменил стиль и голос. Гарпиара была удивлена не меньше.
А за ночью наступит день,
Полный глупых и лживых фраз.
Снова землю укроет тень,
И послышится неба глас.
- Отрешенный! Прекрати немедленно!
Бесполезно. С таким же успехом я мог бы потребовать остановиться горную лавину. Шалфей просто упивался звуком.
Не дошел до земли…
За стеною дождя
Я остался один.
Причины волноваться у меня действительно были. Я не знаю, что именно вложил Шалфей в свой голос, какими возможностями этого тела он воспользовался, но люди поднимались один за одним и торопливо уходили. В глазах эльфийки стояли слезы, а гарпиара словно уснула.
Когда Шалфей отдернул руки от струн, в таверне было не так уж и много людей. Да и те, что остались, были не в самом лучшем состоянии.
- Что случилось-то? - удивленно спросил он.
- Отрешенный… ты вправду пережил все это? Все, о чем ты пел?
- Да… я нахожу в посыпании ран солью некоторое наслаждение. Так что случилось?
- Догадываюсь… Меняемся.
Я отпустил гитару и потряс за плечо гарпиару. Та открыла полные боли глаза. Все верно…
- Я плохо спел? - спрашиваю ее.
- Нет, все хорошо… - Она встала и бросилась почти бегом на улицу. Я прислушался к эмоциям окружающих. Непонятно как, но Шалфей передал свои чувства всему трактиру… система замещения нервных импульсов?
- Прости, - со вздохом сказала вдруг эльфийка. - Я заставила тебя открыть душу…
Кхе? Ась?! Эй…
Когда эта ушастая девица рухнула мне в объятия и разрыдалась, я растерялся совершенно. Судя по невнятному бормотанию в голове, не только я.
- Эххе… Немного не тот эффект… однако воспользоваться ситуацией…
- Человече, да ты садомазохист. Мучаешь себя, а заодно мучаются все вокруг.
- Лажа.
- Нет, ничуть. Сообщение системы управления видел? Последнее.
- Сейчас глянем… о! Йоперный тиатр…
На этой оптимистической ноте Отрешенный вымер, оставив на меня пустой трактир и плачущую эльфийку.
- Обреченный… - жалостливо позвал я. - У тебя три сестры было, и все младшие. Может, продемонстрируешь навык?
Мягкий смех был мне ответом. Ощущение смены личностей в случае с Обреченным было куда более странным, но в то же время приятным. Будто мы оба стали жидкостью и, смешавшись на мгновение, вновь разделились. А дальше была сцена, сходная с сопливой мелодрамой, - Обреченный гладил девушку по голове и шептал что-то успокоительным тоном. Прислушавшись, я различил знакомые стихи, но сейчас мне было интересно не слушать их в исполнении одной из своих ипостасей, а посмотреть, чем занят Отрешенный.
Я вошел в его «комнату». Если у Обреченного была спартанская обстановка, то это… пространство… просто изобиловало многоразличными вещами. Огромный компьютер, развешанные по углам колонки, летающее кресло и висящие на батарее носки. В окне - вид на закатное солнце.
- Серьезная клавиатура.
Действительно. Сенсорный стол метр на два иначе не назовешь.
- Не то слово. А ты убежал от девушки-то? Трусишка.
- Никакого опыта в отношениях с противоположным полом, - честно признался я. - А посему решил доверить успокоение эльфийки Обреченному.
- Верно, пусть каждый делает то, что умеет. А вот смотри, что я нашел. - Стена превратилась в огромный монитор. - Наш уникальный мозг позволяет создавать что-то вроде эмпатической связи с неограниченным количеством людей в радиусе двадцати метров. Эмоции ты уже читал, а знаешь, что их можно передавать?
- Не только знаю, но и видел.
- Да, ошибка была та еще. Признаться, не ожидал, что кто-то может оплакивать мое одиночество, - белозубо улыбнулся Шалфей. - Большинство сейчас ходит под звездами и философствует на тему смерти, я полагаю… Но оставим это пока. Ты знаешь, что такое обработка Валла?
- Э… - Я послал запрос в базу знаний. - Обработка Валла - это процесс придания дендритам некоторых областей человеческого мозга способности воспринимать сигналы, идущие по дендритам чужого мозга. Разработана в конце двадцать первого века Томасом Валлом и немедленно нашла применение в общественной жизни. Те люди, чья работа неразрывно связана с другими людьми, подвергались обработке. Большинство чиновников, врачей и учителей отказались от усиления дендритов. После их увольнения и ухода тех, кому стало не под силу выносить чужие эмоции и беспорядочность своих собственных, остались лишь те, кто искренне считал свою работу призванием, что не могло не сказаться на изменении эффективности многих общественных институтов в лучшую сторону…
Поняв, что ляпнул лишнего, я замолчал. Отрешенный одарил меня насмешливым взглядом и подытожил:
- Не знаешь. Ну да ладно, ты все сказал верно." Так вот, у нас есть преимущество - мы не смешиваем свои эмоции с чужими. Кроме того, среди прочих возможностей… ты можешь подавлять любую мозговую активность в двадцатиметровом радиусе. Причем выборочно. Например, люди около тебя не будут испытывать боли или, наоборот, будут чувствовать лишь ее, если тебе так захочется. Полагаю, что это подействует не только на людей, но и на другие расы. Слабее или сильнее - не знаю.
- Еще одно оружие, - вздохнул я.
- Верно мыслишь. Не удивлюсь, если все твои зубы на самом деле - ядерные боеголовки с наведением на цель.
- Учитывая, что мои волосы можно использовать как лезвия, я вооружен даже выше чем до зубов.
- Уже знаешь? - поразился Отрешенный. - Откуда?
Я показал на компьютер в другом конце комнаты. На мониторе вращалась модель человека со слипшимися волосами.
- Нанороботы скрепляют отдельные пряди - и готов боевой миксер. Шалфей, ты точно маньяк.
Над нами что-то громыхнуло.
- Что это?
- Обреченный зовет. Иди.
Я вышел из комнаты. И снова получил «вид от первого лица», но без управления. Эльфийка испуганно смотрела на трех мордоворотов, габаритами два на два, стоявших перед нами. На них же смотрел и Обреченный.
- Извини, но я очень плох в драке. Да и девушку я уже успокоил. Ее зовут Фиэсара.
Ощущение перетекания - управление вновь в моих руках. Я зло улыбнулся и заставил глаза поменять цвет на настоящий.
- Проблемы? - поинтересовался я, поднимаясь. Тот факт, что стоя я выше их, основательно впечатлил всех трех. Я поставил гитару на пол.
- Ага. У тебя.
Чистая сила, без особых изысков. Удар раскрытой ладонью в грудь, совмещенный с инфразвуковым импульсом. Мужики оказались медлительными - я успел ударить еще и второго, когда третий сообразил, что дело плохо. Он отступил - но я крутнулся вокруг своей оси. Мои косы захлестнули его шею, один шаг назад - и здоровяк послушно летит на подставленный кулак.
- Командирр! - в таверну вбежал тигр. - Мы поймали ворра!
- Отлично Я сейчас прриду - тьфу! - то есть приду.
Тигр ушел, а я некоторое время нежился под недоуменно-испуганными взглядами людей. После чего подхватил гитару.
- Извини, Фиэсара. - Я подмигнул ей. - Долг зовет.
Выйдя из трактира, я направился к каравану. Вор оказался просто классическим - одетый в черное, в маске, с несколькими потайными клинками, которые не нашли даже тигры. Его держал под локотки один из моих пушистых подчиненных. Одной парой рук. Вторая покоилась на голове «вора». Не сомневаюсь - при необходимости тигр оторвет ему эту часть тела одним движением. Паренек, похоже, тоже не питал иллюзий на этот счет. Однако я все же наклонился и вытащил из подошвы его сапога одно лезвие и из густой шевелюры - два других. Да, в таких кудрях можно и паяльник спрятать, не то что короткие ножи.
- Ну-с, а теперь поболтаем. - Я стянул с него маску и чертыхнулся, задев длинные уши. - Эльф?!
- Что-то имеешь против, человек? - прошипел он.
- Ненавижу вашу расу. Уж очень вы постарались когда-то осложнить мне жизнь. А посему я буду строг и максимально несправедлив. Отвечай - что ты здесь забыл?
Пси-разряд. Эльф презрительно фыркнул и попытался плюнуть мне в физиономию.
- Я не поддаюсь таким штучкам. А ты раскрыл свою суть, нелюдь.
- Хорошо. - Я ухмыльнулся. - Тогда я буду тебя пытать.
- Я умру раньше, чем тебе удастся что-нибудь из меня выжать.
- Отнеси его в мой фургон, пожалуйста, - попросил я тигра. Тот кивнул. Расплавленным золотом сверкнули в темноте звериные глаза.
Я поискал их главаря. Тот шагнул вперед, перехватив мой взгляд.
- Прости, но мы так и не познакомились. Твое имя?
- Рришррам.
- Хорошо. Где вы его поймали?
- Около телеги, в который вы ехали сегодня.
Вот как?
- Спасибо, мне этого достаточно. Ришрам, найди, пожалуйста, всех наших воинов, которые гуляют по окрестностям, и верни в лагерь. И Рикрайю тоже.
- Будет сделано, командирр.
Я залез в фургон. Эльф не шевелился. Веревки завязывал профессионал сего дела. Особенно мне понравились свободные концы, завязанные в виде кокетливых бантиков. Тигру не откажешь в чувстве юмора.
- Ну-с, приступим, - жизнерадостно сообщил я и сел напротив эльфа, синхронизируясь с его мозгом, четко по рецептам Отрешенного, который и предложил идею.
Эльф одарил меня презрительным взглядом.
- Так… значит, тебя зовут Эрниль. Я - Шалфей. Рад знакомству.
При звуках своего имени эльф вздрогнул, чуть заметно, но это не ускользнуло от моего взгляда.
- А теперь приступим, собственно, к допросу. - Я взял его кинжал-иголку и присмотрелся к собственной руке. Система управления услужливо подсветила нервные узлы. Я вонзил иголку в один из них. Было дико больно, однако я подавил это ощущение. Эльф скрежетал зубами, в его глазах медленно гасло потрясенное выражение.
- Итак, кто тебя послал? - Я двинул иголкой в своей руке, эльф болезненно дернулся. - Отвечай.
На этот раз пси-разряд прошил его ментальный блок. Я выдернул иголку из руки и расслабился. В голове что-то победно пел Отрешенный. Его теория полностью подтвердилась, чему он и радовался.
- Я должен подтвердить доставку груза, - мерно и четко ответил эльф. Я с негодованием плюнул на пол.
- Отлично, похоже, у тебя врожденный иммунитет к псионике, а не блок Видящих! - зло прорычал я. - Можешь не утруждаться, актер из тебя никудышный.
Я прошелся по фургону. И снова уселся напротив эльфа.
- Я не настолько злобен и бессердечен, чтобы показывать на беззащитном свои умения.
- Слабак.
Без всяких эмоций. Надо его познакомить с Отрешенным.
- Надо, ага… Идея есть. Давай его изучим, раз уж больше ничего сделать не можем. Возможно, мне удастся извлечь из него какую-нибудь информацию.
- Изучим? Как?
- Триста грамм нанороботов, и полчасика постоянно держи его в управляющем поле. Я занесу данные в базу знаний. Может, они нам еще понадобятся.
- Хорошо.
Я посмотрел в глаза эльфу. Красивые… как будто на радужке фотография спокойного свечного пламени. Я перекрасил свою глазную мембрану в тот же цвет и тихо сказал:
- Но кое-что с тобой все же сделать придется. - В сложенной горстью ладони вскипел жидкий металл. Я стал аккуратно сливать его на ладонь эльфа. Когда же тот начал впитываться… ужас в глазах остроухого надо было видеть.
- Гениально! - воскликнул Отрешенный. - Твое тело идеально подходит для морфинга, ты в курсе? Нанороботы позволяют проводить полную перестройку организма.
- Думаю, это будет забавно… - хихикнул я. - Только надо это сделать постепенно, так чтобы он видел весь процесс.
- А ты садист… - присвистнул Отрешенный. - Ну, тогда выдавай команду. Нанороботами сейчас ты управляешь.
Когда мои черты начали изменяться, эльф еле удержался от крика. Но когда он начал узнавать во мне самого себя… Этот вопль, полагаю, слышали даже в Ведднале.
- Не учел одной проблемы, - сообщил Отрешенный. На заднем фоне доносился стук клавиш. - Твой рост невозможно изменить, оставив активным вооружение.
- А это и не обязательно, - фыркнул я. - Мы же сейчас эльфа пугаем, разве нет?
- Перспективы… - голосом пророка выдал Отрешенный. - Понимаешь?
- Никаких. Именно из-за того, что я не могу сменить рост. Хотя… может быть, его можно замаскировать.
- Как?!
- Использовать «амулет», который мы едва не потеряли в башне магов.

Предыдущая страница 19 Следующая страница


Архангел 20

- Ах, эту технологическую штучку… Думаешь, сработает?
- Посмотри. Я им только один раз воспользовался.
Через несколько часов Отрешенный довольно сообщил мне, что нанороботов можно забирать. Я вытянул из эльфа металл и поднялся.
- Видишь, Эрниль? Не было никакой нужды тебя пытать, на самом-то деле. Я займу твое место и узнаю все, что мне понадобится.
- Ты не узнаешь ничего. Ты украл мое лицо, мой голос, но не мои знания!
Я не стал отвечать. Поднялся, подошел к зеркалу. Да, действительно, мое мужественное архангельское лицо, полное суровой строгости, сменила смазливая эльфийская физиономия. Имитация получилась очень качественная - мимика, цвет и разрез глаз, форма носа, цвет кожи, даже зеленоватый оттенок волос были повторены точь-в-точь.
- Интересная способность, правда? - спросил Отрешенный.
- Интересная. Но пока что я не знаю, как мне ее применить.
- Может быть, снова в трактир? Поищем связи между эльфийкой и эльфом.
- Как ты себе это представляешь? «Привет, Фиэсара! - Привет, Эрниль. Что-то ты подрос…»
- Ты прав. Ну, тогда надо положить эльфа в какой-нибудь фургон да приставить к нему вальда. Или ты и его собираешься отпустить?
Гениальная идея! Надо только придумать, как реализовать… Итак, что я могу использовать в качестве следящего устройства? Нанороботы отпадают - вне моего поля они будут работать не больше двух часов. Магия, наверное, тоже не подойдет - он ее обнаружит. Какие же есть еще варианты? Мой взгляд упал на пустую тарелку. Обедал я сегодня в трактире, а значит, мой здешний обед… ну конечно же!
Я вышел из фургона и отпустил вальда-охранника.
- Ярость!
Кошки действительно все еще следовали за мной. Нет, я замечал, что периодически пропадает еда, да и по утрам обычно просыпался в пушистой компании, которая почти сразу же исчезала во времени. Итак, я нашел исполнителя!
- Ярость, я хочу, чтобы ты проследила за существом, которое выйдет из этого фургона. Потом найдешь меня и покажешь, куда он пошел. И попадаться ему на глаза ты не должна. Сделаешь?
Кошка немного подумала, потом согласно мяукнула.
- Молодец, девочка. Вернешься - угощу чем-нибудь вкусненьким.
Кошка исчезла, а я вернулся в фургон. Уселся на койку и сделал вид, будто глубоко задумался. Заставил нанороботов вернуть мне мое лицо. Сменил цвет глаз. После чего поднялся, подошел к эльфу, влил в замок его кандалов живое серебро нанороботов, заставил его затвердеть и повернул этот своеобразный ключ.
- Вали отсюда, - щедро предложил я и вернулся на койку.
Эльф, естественно, сначала мне не поверил, еще долго сидел в своем уголке, пялясь на меня, как сова. В конце концов мне надоело ждать от него действий, и я уснул. Все равно, если он попытается сделать что-то незапланированное, около меня болтаются Хаос и Тьма, да и мои нечеловеческие рефлексы тоже никто не отменял.
Утром эльфа уже не было. В ногах шебуршились кошки. Увидев, что я проснулся, они прыгнули в разные стороны и растворились в воздухе. Интересно, у них есть хоть какая-нибудь причина для того, чтобы прятаться от меня? Или они так развлекаются?
Я поднялся и пошел осматривать караван. За ночь почти ничего не изменилось, если не считать угасшего костра, около которого вповалку дрыхли и люди, и вальды.
Четверо часовых были либо трезвенниками, либо язвенниками - иначе объяснить их полное равнодушие к пьянке я не могу. Ничего подозрительного, кроме уходящего эльфа, они не заметили. Но решили, что, поскольку эльф ушел от демона-командира, значит, тот его отпустил, и задерживать его не стали. Что эльф сумел прирезать меня - такое не пришло им и в голову.
Кашевары уже собирались что-то варить. Прикинув имеющиеся у меня деньги, я решил порадовать свое воинство нормальной едой, а не питательным, но безвкусным месивом. Так что, отдав кашеварам приказ варить только для себя, я вернулся к костру, растормошил Ришрама и, вручив ему деньги, объяснил, что с ними делать.
- Командирр, мы вчерра нашли всех людей, но не вашу гаррпиарру.
- Хорошо, я сам ее поищу.
- Командирр, можно вопррос? Вы ведь на ваши деньги собирраетесь нас коррмить?
- Не волнуйся на этот счет, - сказал я. - Денег у меня намного больше, чем нужно на прокорм восемнадцати душ в течение трех дней. Вам трех золотых хватит с лихвой, даже если жрать будете в два горла.
- Но вы дали пятьдесят семь… - растерялся тигр.
- Каждому по три золотых, что тут непонятного-то? Или вы думали, что я платить за работу не буду?
- Мы и не делали-то ничего…
- Не пройдено и половины пути, Ришрам. А у меня уже потери в сорок человек. Так что наслаждайтесь. Я не знаю, что будет дальше, но, судя по моему контракту и сумме, которую мне платят, ничего хорошего.
Тигр кивнул и пошел будить товарищей по ночной попойке. А я вернулся к своему фургону.
- Хаос, Тьма!
Если когда-нибудь вернусь домой (тьфу-тьфу, чтоб не сглазить!), стану иллюзионистом. А что? Если меня заковать в цепи, положить в сейф и бросить в воду - освобожусь, причем легко. А коронным фокусом будет призыв кошек.
- Запах гарпиары помните?
Кошки синхронно кивнули. Удивительно разумные твари. Надо будет узнать о них побольше.
- Тогда ищите. Юна потерялась. Найдете - вернетесь ко мне, покажете, где она.
Кошки растворились в воздухе. А я, активировав сенсоры, большой спиралью начал двигаться вокруг каравана. Два часа поисков прошло впустую. А на третьем я почувствовал, что за мной кто-то идет. Неизвестный в лесу был как рыба в воде - никаких звуков не издавал и в поле моего зрения не появлялся. По его мнению. Он не знал, что у меня есть сканер движений и круговой обзор в нескольких диапазонах.
Так что в самый неожиданный для преследователя момент я прыгнул на дерево, выпустил когти и быстрее таракана (с поправкой на размеры) взбежал по стволу… но моя добыча, поняв, что я ее заметил, уже бежала во всю прыть. Дохлый номер, от снайпера убегать - лишь умрешь усталым.
Нагнал я эльфийку только через десять минут. Отдаю должное ее тренированности - скакать по веткам густого леса как Тарзан мне удавалось только за счет идеального управления телом. А она даже не задумывалась о том, что и как делает.
Но когда я все-таки ухватил ее за патлы (задача оказалась не самая простая, поскольку эльфийские патлы - самые скользкие патлы в мире!) и намотал их на руку, сил сопротивляться у девушки уже не было.
- Фиэсара?! - поразился я, содрав с нее маску. - А я-то думал, что ты хорошая…
Шутка удалась. Эльфийка покраснела до кончиков ушей. Разве что светиться не начала. Хотя это в каком диапазоне посмотреть…
- Ну что ж… хоть мне тебя и жалко, но законы военного времени суровы… - Я схватил ее за талию и, вонзив когти в дерево, спрыгнул вниз. Несмотря на своеобразный тормоз, тряхнуло нас вполне ощутимо - не успевшая закрыть рта эльфийка громко клацнула зубами.
Впрыснув ей порцию нанороботов, я усадил ее между корней.
- Не надо! - взвизгнула она. - Я расскажу тебе все что угодно, только не надо смотреть на меня!
- Взглядом Видящего? - уточнил я. - Видишь ли, в таком случае ты легко можешь мне соврать.
- Если ты посмотришь, я сойду с ума! Пожалуйста, не надо!
Беззащитная плачущая эльфийка - зрелище, способное в святом пробудить зверя. Для успокоения взбушевавшихся гормонов снова пришлось прибегать к подавлению эмоций.
- Отрешенный, у меня там есть «язык тела» в базе данных и…
- Что, легкие пути не для тебя? Закрой ее управляющим полем да направь немного нанороботов в мозг.
- И что дальше?
- Эльфийский мозг почти копия человеческого. Расположение нервных центров в принципе одно и то же. Поскольку деятельность человеческого мозга расшифрована уже довольно давно, мы просто заблокируем нанороботами тот участок мозга, который отвечает за ложь. Максимум, что она в результате сможет сделать, это что-то недоговаривать. А попытки солгать превратятся в беззвучное щелканье зубами.
- Разве в нашем мире так делали?!
- Это незаконно, естественно, - фыркнул Отрешенный. - Но ты же не собираешься на коленке сварить веритасерум, которая действует примерно так же?
Ладно, попробуем…
Фиэсара продолжала рыдать. Вздрогнула, когда я взял ее за запястья.
- Успокойся. Есть и другой способ. Врать ты не сможешь. Сейчас попытайся ответить «нет». Хорошо? - Она кивнула. - Отлично. Меня зовут Шалфей?
Все вышло именно так, как и говорил Отрешенный. Сказать ей ничего не удалось.
- Хорошо… - Я полюбовался испуганным выражением ее фиалковых глаз. - Теперь начнем. Зачем ты следила за мной?
- Мне приказал эльф, помощницей которого меня назначили.
- Его имя Эрниль?
Страх вспыхнул в ее глазах с новой силой.
- С ним что-то случилось?!
- Случилось, - подтвердил я. - Мне в руки попался. О том, что с ним стало, я тебе скажу после допроса. Продолжим. Эльф, которой приказал тебе следить за мной, - Эрниль?
- Да.
- Когда он это сделал?
- Позавчера. Я должна была отвлечь тебя в таверне, а он бы проверил сохранность груза твоего каравана.
- Что это за груз?
- Каменные плиты, принадлежавшие одной из Забытых рас. Это все, что мне известно.
Тьфу, мелкая сошка! Что ж я не догадался-то к Эрнилю этот способ допроса применить? Хотя бесполезно - у него воля твердая, он бы просто молчал. А я еще не пал столь низко, чтобы пытать беззащитных.
- Что вы должны были делать после того, как он проверит груз?
Она молчала.
- Не хочешь отвечать?
- Да. Это будет предательство.
Я хмыкнул. Судя по тому, что она сказала, нас ждет засада.
- Я сумел перетащить на свою сторону восемь вальдов их того десятка, что был натравлен на нас. Сначала я их пленил, а потом отпустил. Они почему-то решили принести мне клятву верности, уж не знаю, что на них нашло, но факт есть факт. Кроме меня самого, заметь, способного в одиночку вышибить десять вальдов, у меня теперь есть отряд из восемнадцати боевых единиц. А еще есть гарпиара-Видящая, с которой ты познакомилась вчера, и девчонка-маг. Боюсь, в результате встречи и засады худо придется именно эльфам. Пожалей их.
При упоминании гарпиары в глазах эльфийки вспыхнула радость.
- Я поймала эту гарпиару. Если ты отпустишь меня, я скажу, где она. И Видящая она, кстати, слабая.
- Зато я очень сильный Видящий. Мне удалось даже на несколько секунд пробить защиту Эрниля. И у меня есть все основания предполагать, что если я тебе прикажу, то, перед тем как сойти с ума, ты все же расскажешь, где Рика. Как тебе такой вариант?
- Мне он не нравится, - честно (а куда ей деваться-то?) ответила эльфийка. - Но я не скажу тебе, где она. Потому что это мой последний шанс…
Из воздуха выпрыгнул Хаос. Фиэсара уставилась на кота так, будто увидела перед собой чудо, явленное трансцендентной сущностью.
- Хаос, нашел?
Кошак кивнул головой и, задрав хвост, сделал несколько шагов к краю поляны, недвусмысленно предлагая следовать за ним.
- Видишь, Фиэсара? Думаю, ты только что лишилась последнего козыря. Теперь твоя судьба в моих руках… - тут у меня прорезался обычный для Отрешенного ехидный тон, - …чем просто грех не воспользоваться.
Закинув ее себе на плечо, я пошел вслед за Хаосом. Вскоре к нам присоединилась и Тьма.
Кошки времени зря не теряли - нашли-таки пещеру. Надо будет проверить мощность моего нюха, не могли же меня в лабораториях обделить обонянием, оставив его на человеческом уровне? Хотя, с другой стороны… мало ли. Изменений вроде никаких.
- Очень многообещающе, знаешь ли, - промурлыкал Отрешенный. - Интересно, как же ты поступишь с эльфийкой… Неужто отпустишь и ее тоже?
Вопрос был очень интересный. Я ни секунды не сомневался в том, что Отрешенный бы ее не отпустил. По крайней мере просто так.
- Ага, ага… Я бы взял выкуп… натурой. Как тебе идея?
В глубине души идея мне нравилась. Но…
- Тебя мама не учила, что насиловать нехорошо?
В один миг появилось пренеприятнейшее ощущение. Будто меня рассматривают, чувствуя глубокое омерзение.
- Я тебе вот что скажу… если слушать все, что говорит мама, останешься девственником на всю жизнь. Пример у тебя есть, балластом личности служит. Впрочем, проявляй благородство сколько тебе влезет. Отпускай врагов, проси прощения за каждую нанесенную им царапину… нет, начни жить как человек! Это будет действительно хорошим применением твоих экстраординарных способностей.
- Ты считаешь, что творить зло будет наилучшим их применением?
- Зло?! Ах, зло… Шалфей, посмотри свой путь от самого начала… и ответь, только честно. Там хоть один достойный паладина Добра и Света поступок был? Нет. Убийства, убийства, убийства. Мама забыла сказать, что убивать - нехорошо? Опять-таки - нет. Не забыла. Хочешь настоящую причину твоих возражений? Это обычный мандраж. Боязно тебе в первый раз на девку влезать. Dixi.
Теперь настала моя очередь с отвращением думать о том, какое наивное и жестокое дитятко является частью моей души. А уж какой детский прием… «на слабо». Если подумать - поддавшись, я потеряю больше, чем приобрету. Временное удовлетворение похоти, которая вдобавок не является естественной для моего организма, а навязана какой-то извращенной программой, не стоит самоуважения. Чаще всего я убивал из самозащиты, изредка - подталкиваемый мыслью о том, какие неприятности убиваемые могут доставить другим людям и нелюдям. Зло уже вообще стало для меня относительным понятием, после того как я позволил себе убить человека ради еды, но все еще есть в моей душе необрушившиеся столпы. А становиться чем-то вроде Отрешенного, вырвав зубы у совести и нахально поставив себя над другими, я не хочу.
- Не забывай, что Отрешенный не совсем человек, - шепот-шелест Обреченного. - Он полюс, как и я. Для него нет ничего святого, как для меня нет ничего, что я не мог бы понять или простить. Он - сгусток всего того, что испытывает в жизни настоящий неудачник. Отрешенный - плод того, что я постоянно держал в себе. Боль от отказов представительниц прекрасного пола, от синяков и унижений, которыми меня оделяли окружающие, ненависть, страх, недоверие и желание во всем и всех искать те же черты. Мне, признаться, немного стыдно, что он стал гораздо успешнее в жизни, чем я. Зло победило добро, совсем не сказочный финал…
Когда он умолк, я понял, что мои сомнения по поводу фразы Отрешенного «я пережил все, о чем пел» были излишними. Как мало я знаю о своих предках, на деле…
В пещере, куда привел меня Хаос, найти гарпиару удалось далеко не сразу. Жестокосердная эльфийка запихала ее в какую-то природную нишу, наложила заклинание неподвижности и раскинула вокруг сложную иллюзию. Долгое изучение всей структуры показало, что действия Фиэсары ограничились активацией амулета. Который я без колебаний разбил. Однако все оказалось немного хуже - амулет лишь поддерживал иллюзию. Гарпиара не могла шевелиться, а для снятия заклинания были нужны некоторые ингредиенты, которых у меня с собой, естественно, не нашлось. Придется нести ее до лагеря, не оставлять же здесь… Но как тогда быть с эльфийкой? Если попытаться тащить ее на плече - значит падать каждые три шага, поскольку мои руки будут заняты Рикой. Хотя за все хорошее, что, как известно, не забывается, она заслужила подобную поездку. Поразмыслив недолгое время, я решил повесить эльфийку себе на спину, благо грузоподъемность позволяла… но тут встал другой вопрос - как. Единственным имеющимся под рукой материалом для создания наспинной сумки были мои косы, которые я незамедлительно пустил в ход. Это подарило мне замечательную идею - Вега говорил, что косы лучше не стричь, поскольку они нужны для быстрого перехода в боевой режим. Но если я преобразую свои патлы в одежду, они тоже будут постоянно при мне, но не в качестве мертвого груза. Отличный вариант, а то косы толщиной в руку до самой земли уже надоели - сил нет.
Забросив эльфийку в плетенную из моих волос корзину, я поднял гарпиару на руки и направился к каравану.
- …знала, что… придешь… - прошептала Рика.
Фу, какая избитая фраза. Естественно, знала - куда бы я делся-то? Впрочем, не надо понимать буквально - это выражение благодарности и восхищения перед моими несомненными душевными качествами.
- Жаль, что с такими способностями к ясновидению ты все же дала себя поймать какой-то плаксивой эльфийке, - пожурил я гарпиару.
Носить это крылатое чудо оказалось не так-то просто, крылья были значительно больше ее самой и вдобавок оказались весьма капризным органом. За часы нахождения в плену гарпира успела их отлежать, а теперь к ним возвращалась чувствительность. Судя по страдальческому выражению мордашки, процедура эта сопровождалась неприятными ощущениями. К сожалению, заклинания оказались значительно хуже техники - эльфийка с нанороботами, блокирующими движения, была просто расслабленным куском мяса. Разве что говорить могла, хоть и не особенно порывалась. А вот заколдованная гарпиара порой дергалась так, что я едва успевал ее поймать. Тут она ойкала особо жалостливо и смотрела на меня взглядом побитой собаки. К каравану я вернулся крайне раздраженным.
- Командирр!
- Ришрам, не трогай меня, пожалуйста. Я на грани срыва - вот-вот начну рвать и метать.
- Понял, командирр. Буду крраток - мост починили. Карраван может прродолжать путь.
Сделали, как оказалось, это еще утром, когда я только-только пошел искать гарпиару. Второй караван и всадники с магом уже уехали. Жаль - я думал уговорить его снять заклинание с Рики. Теперь же придется все делать самому.
Единственным надежным диспеллом для нечеловеческих рас являлась мазь с длинным списком ингредиентов и подробно описанным способом приготовления. Сделать ее не так уж и трудно, все что нужно у меня есть. Основным грузом каравана были как раз алхимические ингредиенты и запасы для предметной магии. Хотя теперь я думаю, что это лишь маскировка. Наверное, Вирья должна знать, где что лежит. Я уже собрался идти в ее фургон, когда девчонка появилась на пороге.
- Шалфей, что случилось?! - Она увидела эльфийку и охнула.
- Караван везет что-то, очень интересующее этих остроухих… Вот она, - я мотнул головой в сторону Фиэсары, - поймала Рику и наложила на нее заклятие неподвижности… О, кстати! Тебя ведь учили магии, может быть, сможешь снять?
- Нет. Я знаю только основы стихийной. Магия тела самая сложная, она будет в конце моего обучения.
- Тогда скажи, у нас в караване есть вот это? - Я показал ей список.
- У тебя почерк, как у голема какого-то… - мимоходом заметила девчонка. - Цветок линирии, сок рагераста… пыль когтя вальда… ну, у нас есть все. А тебе зачем?
- Я маг-предметник, - мрачно пояснил я. - Самоучка, правда, но это сейчас неважно. Принеси ингредиенты, будь другом.
- Хорошо, сейчас!
Поразительная готовность… даже странно.
Я уставился на эльфийку.
- И мне сейчас придется тратить время, варить эту драную кашицу… может, все-таки снимешь заклятие?
- Я не могу, - обреченно отозвалась эльфийка. - Я наложила заклятие амулетом, а сама я магией не владею.
- Для меня ты бесполезная, а для твоих сородичей-эльфов так и вовсе вредная, - резюмировал я. - Надо же, поймав тебя, я оказал им большую услугу.
Эльфийка понурилась. Видимо, мои слова попали в цель.
- Не надо… так… с ней… - внезапно вступилась за ушастую гарпиара. - Она… не виновата.
- В пещеру ты залезла сама, укрылась иллюзией и для более приятного сна наложила на себя заклятие неподвижности. А я тут мучаю ни в чем не повинную эльфийку.
- Нет, - улыбнулась Рика, - но ты не знаешь… что такое быть… никчемным.
- Я не знаю? Рика, во всем этом огромном мире я нужен хоть кому-нибудь? Лес рук. Но я наслаждаюсь - пока от меня никому ничего не нужно, я свободен.
- И одинок.

Предыдущая страница 20 Следующая страница


21 Данила Соловьев

Я подумал о том, что у меня в голове есть сразу два собеседника. Уж что-что, а одиночество мне не светит.
- Ладно, я буду ее холить и лелеять, - фыркнул я, возвращаясь к эльфийке. - Но только в меру собственного понимания.
В фургон влезла запыхавшаяся девчонка, притащившая сумку с ингредиентами. Отлично… можно приступать.
Изготовление предметов-артефактов (вроде тех же мазей) напомнило мне рецепт-шутку по изготовлению тонеров для лазерных принтеров. «Взять высушенное сердце жабы, залить отваром корней можжевельника, добавить пепел перьев черного петуха, двух скорпионов и зуб дракона и выпаривать после захода солнца до первого крика совы».
Здесь было то же самое. Только ингредиентов больше. Особенно понравилось «настаивать на лунном свете».
Мазь я изготовил за три часа. Поставил ее на крышу фургона (благо сейчас было полнолуние) и отправился искать своих подчиненных, чтобы ехать дальше. Опять-таки обнаружились только три тигра-часовых. Они сказали мне, где остальные, но я нашел бы их и методом исключения. Поскольку я пришел в лагерь значительно позже полудня, провозившись с гарпиарой и эльфийкой, мои солдаты не иначе решили, что сегодня караван никуда не едет, и в компании пяти вальдов пошли праздновать сие знаменательное событие. Веселье было в самом разгаре, и я решил не прерывать его… кто знает, сколько еще жить этим людям осталось? Ришрам, увидев меня, попытался встать, но я знаком остановил его. Подошел сам и быстро зашептал на ухо:
- Завтра выдвигаемся, сразу после рассвета. Проследи, чтобы они были способны шевелиться, хорошо?
- Сделаю, командирр.
На полпути обратно к каравану меня снова поймала Вирья.
- Пьянствуют, да? - сочувственно спросила она. - Взрослые всегда так.
- Взрослым, возможно, жить осталось меньше недели. До Веддналя точно доберутся не все.
- Но зачем тогда пить? - удивилась Вирья.
- Исключительно, чтобы не задумываться о том, что можно забить на свой долг и удрать в произвольном направлении, дитятко.
Она недовольно поморщилась и все-таки не отстала от меня.
- Почему тогда не пьешь ты?
- Во-первых, на меня алкоголь не действует. Я же нелюдь, забыла уже? Во-вторых, мне незачем беспокоиться о собственной жизни.
- Ты бессмертный, что ли? - фыркнула она.
- Именно. Кроме того, еще никому не удавалось меня победить… надолго.
Вирья бежала рядом и молчала. Интересно, на кой я ей сдался? Она так быстро устанет, у меня шаг - как четыре ее.
- Скажи, - наконец решилась она, - почему с тобой путешествует Рика?
- Она не сказала? Без меня она погибнет.
- Почему?
- У нее достаточно редкая болезнь крови, которую я могу… не то чтобы лечить, но приостанавливать развитие.
- Зачем это тебе?
Много вопросов задает девочка. Впрочем, безобидных.
- Ни за чем, - ответил я. - Родственников нужно защищать и помогать им по мере сил. Разве нет?
- Ты не гарпиар, чтобы называть ее родственницей.
- Мы одной крови. В буквальном смысле - у нее она тоже синяя.
Вирья наконец запыхалась и отстала. Хотя, возможно, она просто удивилась. Мне было все равно.
Я остановился недалеко от фургона и позвал Хаоса. Скормил ему незаметно слямзенное со стола в таверне куриное крылышко и попросил об одной мелкой услуге. В фургоне я взял эльфийку и перетащил ее в крытую телегу с одной из плит.
- Прости уж, передвижных камер у нас нет. Так что будешь сидеть здесь.
- Может быть, ты снимешь свои чары? У меня все тело затекло.
- Почему бы и нет? - Я приложил к ее коже руку и, сделав небольшой надрез, вытянул из нее ниточку нанороботов. - Но учти, попробуешь вылезти отсюда - и я отдам тебя в вечное пользование тому, кто тебя поймает. Здесь есть десять особей мужского пола, давненько не видевших женщины, так что ты можешь оказать им большую услугу, сбежав. Но выбор за тобой.
Окинув взглядом телегу и приметив место для Хаоса, я вышел. Кошак уже ждал.
- Ну, ты знаешь что делать.
Он мотнул головой и исчез в потоках времени. Я отправился обратно в свой фургон. Интересно, мазь уже готова? По рецепту, она должна приобрести зеленоватый оттенок.
Как оказалось - готова. Видимо, настаивать на лунном свете ее можно было и несколько минут.
Взяв чашку с мазью, я спустился к гарпиаре. Вроде бы мазь требуется втереть по всему телу… и что, этим должен я заниматься?!
Оказалось, что именно я - Вирья уже дрыхла без задних ног. Отлично, замечательно, просто великолепно!
Раздев гарпиару, я начал втирать в ее кожу мазь, стараясь не обращать внимания на пошлые шутки Отрешенного. Как только гарпиара смогла двигать руками, она дальше стала натираться мазью сама, но до спины достать не могла.
Так что мне все-таки пришлось снова ей помогать. Топорщащиеся во все стороны перья мешали, а то, что крылья то и дело подрагивали, делало работу крайне затруднительной. Гарпиара лишь тихо хихикала, слушая мою ругань. Через десять минут я уже начал подозревать ее в том, что она нарочно старается довести меня до белого каления.
- Шалфей, - спросила вдруг гарпиара, - а ты мужчина?
Ась?!
- Вопрос не ясен, - осторожно ответил я. - А что, разве не похож?
- Не знаю, - задумчиво ответила она. - Ты же вроде бы искусственное существо, голем.
- И часто ты видела разумных големов?
- Ты первый. Но все-таки ты не ответил на мой вопрос.
- Я мужского пола. Был, есть и буду. Это все, что тебя интересует? - Я втер последние капли мази в ее шею и встряхнул руками.
- Нет, не все…
Она развернулась (а сидела она у меня на коленях) и попыталась повалить меня на постель. Шансов у нее было не больше, чем у мыши, которая пытается открыть крышку саркофага. Но Рика не растерялась, прильнув ко мне и заглянув в глаза.
- Я хочу тебя. - По внешней оболочке глаз пробежали красноватые отблески. - Будешь сопротивляться?
- Ни в коем случае! - Мне повалить гарпиару было значительно проще…
Ночь мы провели на редкость активно - в любовные утехи то и дело врывался Отрешенный, а под конец появился даже Обреченный.
- В тихом омуте… - с улыбкой заметил я Отрешенному, потягивая пиво в его «холостяцкой берлоге». - Но как же хорошо…
- Да…
Вернувшись в свое тело, я обнаружил совершенно изможденную, однако донельзя довольную гарпиару.
- Надо было раньше… - с мечтательной тоской сказала она. - За все триста лет заточения…
Ага… вот так-то. А я еще боялся за ее хрупкую девичью честь. Хотя действительно - надо было раньше!
- А Тьен… - ехидно вклинился Отрешенный, заставив меня вздрогнуть.
- Не обидится, - отрезал я.
На кровать из воздуха выпрыгнула кошка. Ярость вернулась с задания. Первым делом она заглянула мне в глаза, требуя обещанного пиршества. Ну, это я подготовил, еще когда отправил ее следить за эльфом. Вытащил из-под кровати кринку сметаны и снял крышку с зачарованного сосуда.
- Странные у тебя звери, - мурлыкнула гарпиара, положив подбородок мне на плечо и наблюдая за кошкой, которая тут же позвала на пиршество Тьму. Дисциплинированный Хаос, к моему удовольствию, своего поста не оставил. - Появляются из ниоткуда и уходят в никуда.
- Это только так кажется. - Я погладил гарпиару по волосам. - Спи, Рика. Всю ночь же развлекалась, неужели не хочется?
- Хочется. - Она обняла меня и, зарывшись носом в мои волосы, засопела.
Н-да, редкостное сочетание взрослой женщины и маленькой девочки. Но сейчас немного не до нее. Ярость уже покончила со сметаной и теперь, вылизываясь, то и дело бросала на меня выжидательный взгляд.
- Где ты была сегодня, киска? - Я похлопал рукой по постели, и кошка немедленно прыгнула на предложенное место.
Рассказывать, конечно, она ничего не могла. Но, посылая ее на разведку, я подумал еще об одной возможности использовать мое хронозрение - привязывая его к прошлому отдельно взятого существа. Как я и ожидал, все получилось. Перед глазами поплыли видения всего того, что видела Ярость за последние дни. Задом наперед, естественно, но с моими вычислительными мощностями перевернуть это все так, как надо, никакой проблемы не составит. Надо лишь дождаться появления меня… вот оно!
Я обработал «хроновидеозапись» и занес ее в базу данных. Так будет лучше. Во-первых, видео с эффектом присутствия. Во-вторых, посмотрев «фильм» из базы данных, я не потрачу и секунды, а вот если бы решил заменить свое восприятие на то, что видела Ярость, пришлось бы смотреть в реальном времени, валяясь в грезах больше суток.
То, как кошка преследовала эльфа, я предпочел пропустить. Мгновенные перемещения на достаточно большие расстояния и постоянные переходы между реальным и прошедшим временем - это было слишком даже для моего восприятия.
Но когда эльф, после долгих блужданий по лесу, убедился, что погони за ним нет (ха! Пусть он и эльф, но Стражи Храма проследят и за ветром!), и отправился к своему отряду, от увиденного мне стало нехорошо. Это была не засада - это был полноценный военный отряд. Сорок эльфов-лучников, двадцать эльфов-воинов, шесть эльфов-магов. На земле около дороги то и дело встречались сложные конструкции из веточек или металлических спиц. Несколько наблюдательных схронов, заранее подготовленные для стрельбы «гнезда» на деревьях… Идти в лоб - самоубийство. Надо будет созвать военный совет. Только… сначала хотелось бы попробовать решить проблему самому.
Варианты - от лобовой атаки до возвращения в город и обхода опасного места кружным путем. Но наивысшая вероятность пройти вместе с караваном, да еще и сохранив большую часть людей (и вальдов), была в том случае, если мы уничтожим засаду внезапным нападением. А это возможно - скрытый в лесу мост, которым воспользовался эльф, теперь известен и мне. Караван по нему не протащишь - лесная тропка, а не наезженная дорога, - но небольшой отряд вполне. Надо лишь решить, кого взять, и… разработать стратегию.
- Бить в спину неэлегантно и подло… зато безопасно и чертовски эффективно! - радостно хихикнул в сознании Отрешенный. - Но есть проблема - маги. И лучников среди ушастиков значительно больше, чем мечников.
- Это ты к чему?
- Отряд - не вариант. Слишком заметно, и у них есть численное превосходство. Полагаю, куда лучше будет другой путь.
- Какой же?
Он быстро изложил мне всю свою идею, причем в образах.
Дикий смех разнесся в утренней тишине.
- Когда подойдет этот караван, Эрниль?
- По моим подсчетам, завтра, Хеэрмор. Но нам не стоит расслабляться - глава охраны каравана совершенно непредсказуем. А еще он может менять облик.
- Эрниль, я знаю о твоей способности не поддаваться Видящим, однако мне проще поверить в то, что твою защиту все-таки пробили и вытащили все сведения о нас и только потом отпустили, чем слушать твои нелепые россказни. А если им даже и поверить… то, скорее всего, настоящему Эрнилю уже свернули шею.
- Маги подтвердили, что я - это я, а моя защита не потревожена! Оставь свои угрозы, Хеэрмор. Наша задача - вернуть могильник ксато, а не возобновлять межродовые свары. Я предупреждаю: он сумел перетянуть на свою сторону восемь вальдов и, вполне возможно, знает о засаде.
- Даже если так, что он может сделать? Ты ничего не узнал о нем, Эрниль, да еще и бросил там свою подопечную.
- Ты и сам знаешь, насколько она бесполезна. Помнится, до того как Совет прикрепил ее ко мне, учил ее ты. И у тебя ничего не вышло.
- И ты предпочел отдать ее врагу?
- Отдать? Она должна была проследить за ним и убедиться, что он не следит за мной. И если она при этом навернулась с дерева, так это ее вина.
- Прекратите этот спор, немедленно! - Черноволосый эльф величественным мановением руки осадил противников. - Мы слышали, что ты говорил, Эрниль. Один из нас высказал предположение, что то существо, которое тебя отпустило, убило Личного в недавнем инциденте. Именно поэтому, Хеэрмор, нам нужно быть осторожными. Если это действительно оно, не стоит даже и пытаться напасть. Мы ему просто не ровня. В пользу этого говорит сам факт, с какой легкостью он отпустил одного из своих врагов.
- У страха глаза велики, - ответил Хеэрмор. - Возможно, он не так уж и силен. Ведь он убил Личного там, где тот был лишен своих сил.
- Если он сумел обхитрить Личного, значит, это тот еще лис. Будьте настороже.
- Погоди, Марнэль. Обереги ничего не обнаружили?
- Нет. Никто не подходил к нашему лагерю.
Я погладил Ярость. Отличная работа, кисонька. Ну-с, а теперь пришло время небольшой диверсии.
Я направил ладони на сетку магических нитей, раскинутых между врытыми в землю столбиками-оберегами. Идея тихо перерезать их, используя мои способности, была значительно лучше всех отрядных вариантов. Отрешенный молодец! Гений!
- Какую доставляет радость любому тонкому уму умело сделанная гадость… пусть даже другу своему.

- Окончание мне не нравится.
- Не боисъ, брат! Не трону!
Ладно. Так, судя по насыщенности цвета магического поля и высоте материального воплощения оберегов, максимальное растяжение нитей - два метра. Мне хватит с лихвой. Нити, стоило мне активировать излучатели, растянулись так, чтобы я мог проползти под ними. Отлично. Сведения о местности и командирах у меня уже есть, спасибо моим кошечкам. Но столь широкий выбор действий… Интересно, как бы мне их перерезать понезаметней?
- Есть идея. Судя по метаболизму этих остроухих, на них не действуют природные яды. Однако можно синтезировать что-нибудь пострашнее да и подсыпать в общий котел.
- У тебя уже есть формула?
- Я сначала думаю, а потом делаю. Конечно же есть. Начнем?
- Начнем.
Небольшой металлический кубик из нанороботов - идеальная приправа для эльфийского супчика… Дождавшись, когда внимание повара будет обращено не на котел (если можно так назвать эту сияющую посудину), я метнул туда отраву.
- Отлично, первый этап есть. Второй - командиры и маги, вряд ли они едят из общего котла.
- Тогда, может быть, газ?
- Точно! Что же ты раньше-то не сказал?!
- Не прошло бы. Сколько надо газа, чтобы заполнить им поляну, как туманом? А в эти палатки достаточно впрыснуть немного - и все.
- Сейчас попытаюсь переделать формулу так, чтобы получился газ… о, кстати! Судя по тому, что слышала Ярость, эльфы хотят вернуть некие могильники. У тебя идеи есть?
- Нет, Отрешенный. Непонятно даже, почему они называют их могильниками. В этих плитах нет никаких органических вкраплений.
- То-то и оно…
Палатки магов - в центре охраняемой территории. Часовые сменятся через пятнадцать минут, пойдут на обед.
- Отрешенный, время действия яда?
- Около семи минут он действовать не будет - особенности метаболизма эльфов. Но зато потом…
- Отлично! Этого времени нам будет более чем достаточно. Газ?
- Есть… можно начинать синтез.
Шесть палаток - и часовые возле них. Ну конечно, маги изволят почивать. Интересно, они собираются свалить куда-нибудь?
- Я бы на это не рассчитывал.
Хорошо, не буду. Я тихонько забрался в круг, система маскировки работала просто замечательно. Эльфы не разводили костров, прекрасно видя в темноте, однако им это не слишком помогло. Сначала я впрыснул в палатки газ и только потом вышиб мозги у сидевших вокруг эльфов. Без крови - мощный ультразвуковой импульс на короткой дистанции убивает не хуже ножа.
Вскрыв палатку, я радостно ухмыльнулся - маги уже не дышали. Вернувшись же на поляну, где сидели лучники, я увидел незабываемое и отвратительнейшее зрелище. Или это правильнее было бы назвать действом?
- Отрешенный… ЧТО ЭТО?
- Танец шестидесяти безумцев.
- К сожалению, я вижу это и без тебя. Что ты за состав придумал?!
- Связывает весь кислород в их организме, в результате они дохнут от банального удушья. Строение их тела и не такой маразм позволяет…
- Отлично. И ты станешь утверждать, что это - зомби? Думай! Чего ты не учел?
- Сначала… состав, потом запаковал в капсулу и бросил в горячий суп…
Мысль посетила нас одновременно.
- Температура!
- Сейчас смоделирую…
Я же решил глянуть, с чего все, собственно, началось. Хотя смотреть было откровенно противно. Как и ожидалось, эльфы сожрали отравленный супчик, однако вместо того чтобы издохнуть аки тараканы, устроили это… хотя не сразу. Что кричит тот хмырь, указывая на другого?
- Есть модель. Шалфей, эффект должен быть совершенно иным! При температурном воздействии цепочки смещаются и результатом должен был быть сверхмощный галлюциноген. Думаю, они все потеряли рассудок.
- Вот как?
- Иначе объяснить эти пляски я не могу. Зрелище на любителя. Что делать будем?
- Что и собирались.

Предыдущая страница 21 Следующая страница


Архангел 22

- Знаешь… - загадочным тоном начал Отрешенный, - если они находятся под действием галлюциногена, почему бы им не внушить чего-нибудь… зловещего?
К каравану я вернулся сияющим, как медный грош. На лицо я намотал обрывок ткани, а на закорках нес полубезумного эльфа. Тащился я так уже почти целый день - налегке это заняло бы куда меньше времени, но я просто танцевал, слушая эльфью бредятину, навеянную галлюциногеном. Караван появился вдали, а откуда-то сбоку, из кустов вылез Ришрам.
- Командирр?
- Сегодня будет очень занимательный вечер… - сказал я ему со смешком. - А если ты спрашиваешь про засаду, то ее уже можно не опасаться.
Естественно, меня с ходу закидали вопросами. Я лишь таинственно улыбался, собирая всех у костра «послушать байки». Когда все расселись вокруг костра, я притушил пламя, снял «шарфик» и загробным (через излучатели) голосом сказал: «Эльф, я здесь!»
- Демон! Демон! Он вернулся! Сея смерть и разрушение, чтобы превратить леса в пепел, убить нас и забрать наших девушек! Я видел! Я видел! Наш отряд, нас всех сожрали! Наши души горят в бездне его пламени, кричат и стонут, и лишь наш разум остался в телах, что обожжены огнем его ярости…
Такой бред он нес, наверное, полчаса подряд. Попутно рассказал (все в тех же выражениях и с той же экспрессией), как страшный демон (сиречь я), обрушившись на отряд, испепелил тела воинов, поймал истерзанные души, запечатал их в сосудах из послушной глины и послал убивать.
Признаться, последующее описание заставило меня изрядно посинеть. Какое же я все-таки на редкость ужасное создание.
Однако эльф уже начинает уставать. А это значило, что надо подготовиться к финальному штриху. Как только он замолчал, я пустил в ход снятый с одного из магов амулет, и пламя костра яркой вспышкой вознеслось к небесам, осветив страшную харю и ярко сверкающие когти.
- Вы - СЛЕДУЮЩИЕ!
Видели, как подпрыгивают вверх мирно дремавшие кошаки, если подойти к ним и шугануть? Значит, представляете себе, что сделали вальды. Некоторые из людей отпрыгнули еще и почище вальдов, самые слабонервные издали жалкий вскрик. Вирья завопила в голос, поддержав эльфа. И только гарпиара, улыбнувшись, обняла меня и чмокнула в щеку.
- Весь спектакль испортила, - вздохнул я.
- Извини. Но демон из тебя не страшный… - хихикнула она.
Вот чудо в перьях! Я втянул когти и снял маску из нанороботов.
- Впечатлялись? Вот такое страшное чудище ведет этот караван.
- Шалфей, а если серьезно? Что ты сделал с этим эльфом?
- Этими эльфами, - уточнил я. - Их было довольно много. Магов убил, командиров убил, а пехтуру и лучников отравил и наплел им половину того, что рассказал эльф. Остальное они додумали сами. Теперь всей оравой бегают по лесам совершенно невменяемые. Думаю, до Веддналя дойдем совершенно спокойно. Эльфы просто не успеют послать новый отряд - лес Вечного Дождя достаточно далеко.
- А долго они будут такими?
- Я откуда знаю? Меня это совершенно не интересовало. Вообще надеюсь с эльфами больше не встречаться. Хотя… - я помрачнел, - с одним представителем остроухих разобраться все еще надо.
Я развязал безумного эльфа и, шуганув его напоследок, придал ускорение в сторону, противоположную следованию каравана. А сам пошел к телеге с плитой. К сожалению, здесь меня ждал провал. Эта эльфийка оказалась идеально бесполезной. Один обмен взглядами с Хаосом вполне четко показал - она даже не пыталась делать что-нибудь с плитами.
- Фиэсара, сделай милость, избавь караван от своего присутствия. Как я и предупреждал, вашей засаде досталось. Они не вняли предостережениям Эрниля и теперь… кто потерял разум, а кто жизнь. Ты была не нужна им - но не нужна и мне. Уходи.
- Я останусь.
Что?!
- Делай со мной что хочешь. Мне некуда идти, и я столь никчемна, что не нужна даже сородичам. Убей. Лучше я погибну от рук врага, чем от стыда перед своими.
- Ну, оставайся, раз так хочется. Запрет на выход из фургона снят - выходи когда угодно… Стоп! - Мне пришла в голову замечательная мысль. - Ты готовить умеешь?
- Да.
- Нанимаю!

Глава 12
ТУДА И ОБРАТНО

Дальнейшее путешествие было легким и приятным - разбойники на нас не нападали (охранники-вальды выглядят весьма внушительно), эльфов мы больше не встречали, на плиты никто не охотился, а на умение Фиэсары готовить приходилось девяносто девять процентов всех ее способностей вообще, так что питались мы получше, чем, как говорили здесь, за столом императора. Ночи я проводил на редкость бурно… страстная гарпиара, неутомимое тело и еще двое желающих поразвлечься в закоулках собственной души - это не хухры-мухры.
Днем же я пытался разгадать тайну «могильников», охотился или штудировал «Предметную магию». Разобрался со строением и возможностями артефактов, которые снял с эльфийских магов, и даже обнаружил, что могу изрядно усиливать их действие направленным излучением. Вирья восторженно визжала, когда я из обычной «зажигалки» пускал десятиметровые струи пламени. Рассказывать, что да как, я ей не стал - как выяснилось, здешние маги не обладают зрением, схожим с моим. Свои заклятия они создают внутри тела, а уже потом выпускают во внешний мир. И потом их не видят - но чувствуют, словно по запаху. Поэтому обогнуть сторожевые обереги (что я сделал с легкостью) для здешних магов совершенно нереально - только уничтожить, но это вызовет срабатывание. Оттого эльфы и не опасались, что я подойду сзади. А зря! Впрочем, такие возможности, как синтез токсических веществ, призыв кошек-хронопутешественниц, идеальная маскировка и ультразвуковые излучатели, для них тоже остались за кадром.
Когда караван подошел к Веддналю, я раздавил медальон, который должен был сигнализировать купцу, что я около города. Выражение «княжьего» лица… на это стоило посмотреть. Караван, вопреки его ожиданиям, был доставлен в целости и сохранности. Ну… почти. Все-таки сорок человек погибли в первой стычке с вальдами.
- Как видите, я выполнил все условия.
- Да кто ты такой?.. - прошептал торговец. - Это было невозможно!
- Правда? - Я сложил брови домиком. - А я и не догадывался… Дело не терпит. Моя плата?
Купец передал мне увесистый, килограммов десять, мешок. Золото - ровно три тысячи, судя по весу.
- На этом сделка завершена, - ухмыляясь, сказал я. - Солдатушки! Я обещал не вмешиваться и свое обещание сдержу!
Торговец не успел даже пикнуть, как его окружили десять человек с горящими жаждой мести глазами.
- Ну а нам пора на пристань, Рика.
На плечо легла узкая ладонь.
- Чего ты хочешь, Фиэсара?
- Ты действительно оставишь это так?
Я посмотрел. А Вирья, естественно, бросилась защищать отца.
- Любой мой поступок будет одновременно этичным и неэтичным. Есть два равных варианта - помочь купцу и уйти. Мне больше нравится второй, поскольку этот купец обманул меня, лишил этих солдат собственной воли и обрек их на смерть. По секрету тебе скажу, что я бы им с удовольствием помог, однако не стану это делать. Потому что обещал не вмешиваться.
- И ты позволишь толпе растерзать девчонку?!
- Они ее не тронут. А потом… она станет наследницей, наверное. И уж точно будет мудрее отца. Ришрам, спасибо за службу. И - держите. - Я метнул ему заготовленный мешочек с золотом. И еще один, поменьше, эльфийке.
- За веррность не благодаррят, демон-командирр. Пррощай!
- Легкой дороги.
Рика вздохнула:
- Я бы хотела помочь Вирье… но, зная тебя, уверена - ты просто уйдешь, оставив меня позади, верно?
- Совершенно.
Она вздохнула. Я четко ощущал, что ей не терпится влепить мне пощечину и уйти… однако она все же осталась. И мы пошли на пристань - а в спину нам ударил полный боли крик «купца».
- Он задумывался как помощник ученого с идеальной памятью и мозгом, совмещенным с вычислительной машиной. Он вошел в историю как проект КЗ - «ЭВМ V поколения тип-2: архангел». Он предназначался для ведения боевых действий в невозможных условиях. Он равнодушен, безжалостен и может выполнить любую задачу. Встречайте - Шалфей Ворког!
- Прекрати паясничать, Отрешенный.
- Как пожелает его величество.
На пристани была лишь одна таверна. Трактирщик на вопрос о Хароне мрачно мотнул головой в дальний угол зала. Мы подошли к сидевшей там личности, закутанной в плащ так, что не видно было и кончика носа. Впрочем, это нисколько не помешало мне разглядеть его при помощи сенсоров. Молодой парень, не очень красивый: сжатые губы, небольшой нос, карие глаза без выражения. Ничего особо выдающегося.
- Вы хотите переправиться на остров, принадлежащий Ар-Итэ. Вы знаете, зачем вы идете туда. Вы знаете ваши возможности. Осталось лишь немного - предъявите доказательства, что вы имеете право на проезд, - с пафосом произнес он.
- И какое доказательство нужно?
- То, что вы сочтете значимым. У вас будет лишь одна попытка в день.
Я задумался. Проверка - это хорошо. Но как они мне надоели…
Я обменялся с Рикой недовольным взглядом. Внезапно ужасно зачесалась ладонь. Что за черт? Обычно внутренних ощущений тела у меня нет.
Пальцы разжались сами собой и вновь сомкнулись на древке изрядно знакомого предмета.
- Уйс?! А ты-то тут как оказался?
- Передаю вести от Вячеслава. Мы раскопали трансформатор материи.
- Мне это ничего не говорит.
- Он знал об этом… ну, тогда слово в слово: «Шалфей, у этих крылатых гениев было свое понятие о металлургии. Они объединили магию и технику в устройстве, которое снится металлургам нашего мира в самых радужных снах. Можно было бы назвать это философским камнем, однако эта штука не уступает по размерам трехэтажному зданию. Суть такова - ты можешь восстановить здесь все свое вооружение, у меня уже есть все нужные тебе металлы. Приходи к башне, около которой было логово мага, а дальше Уйс расскажет, как идти. Жду».
Восстановит вооружение? Есть все металлы?!
- Не может быть… - Я посмотрел на шепчущего паромщика. Тот был в полупрострации. - Uiserro-ne-nuhhat!!
Но до паромщика мне уже не было никакого дела.
- Рика! Побежали!
- Куда?!
- Назад!
Меня чуть ли не трясло от сладостного предвкушения. С переходом в боевой режим не сравнится никакое удовольствие, даже сексуальное. А про вооружение и говорить нечего - без него я чувствовал себя голым. Не в силах терпеть, я подхватил гарпиару на руки и что есть мочи припустил в сторону городских ворот. Сердце пело - я и не ожидал, что в ближайшие десять лет мне удастся хоть что-нибудь сделать со своим оружием.
- Шалфей! Куда ты так спешишь?!
- Тьен зовет в гости. И приготовил подарок! Королевский подарок!
Подарок был истинно королевским. Но жизнь - на удивление равновесная штука. После того как я получил этот подарок, она отомстила мне за все прежние удачи.
Каменный провал встретил меня все тем же туманом. Ничего не изменилось. Неудивительно - в этом мире я чуть меньше месяца, а туман в этом искусственном ущелье клубится уже, наверное, не одно столетие.
Я выпустил когти и, притормаживая ими свое падение, спустился вниз. Вслед за мной спорхнула гарпиара. Водопад, за ним - тоннель… диаметром в десять метров. Ход вел все ниже и ниже. А у его конца меня встретил… ксато.
То, что это был не гарпиар, я понял сразу - во-первых, крылья у него были совершенно другого строения и значительно меньшего размера. Мышцы спины были развиты так, что не оставалось ни малейших сомнений - больше всего полет ксато напоминает полет колибри. Само тело было значительно больше, чем у гарпиар, и даже немного больше человеческого. Черты лица совершенны настолько, что привлекательны не меньше женских, тем не менее сохраняя мужественность. Блекло-зеленые глаза смотрят с усмешкой. И все это великолепие - живое. Если не считать полупрозрачных, похожих на рубины кристалликов, торчащих из его черепа. И-ахрост, идеальная модификация для передачи информации.
- Привет, Тьен.
- Давно не виделись, а, Шалфей? - Он протянул мне руку. - А ты совершенно не удивился. И быстро понял…
Мои глаза непроизвольно расширились, а из руки вылетели когти.
- Она-то что здесь делает?!
- Шалфей, Шалфей! Успокойся!
- Видя это создание, я не могу быть спокоен. - Когти зловеще щелкнули, заставив эльфийку вздрогнуть. - Именно с нее все это и началось!
- И ты недоволен?
- Тем, что сюда попал, - вполне доволен. Жизнь стала ярче, стала веселей… однако… Ей нужен был фамильяр, обслуга. Она не постеснялась применить против меня силу, о которой эльфы говорили с дрожью в голосе, она пыталась уничтожить меня… Так что моя обида вполне обоснованна.
- Если бы не я, она бы умерла. Можешь считать, что ты ее убил и этим свел все счеты.
- Ладно. Не время спорить - у меня на хвосте висят эльфы. Преследуют нас от самого Веддналя… К делу. Уйс сказал, что ты получил металлы. Это так?
- Да.
Я мгновенно оказался около него и заискивающе заглянул в глаза.
- Дай!
- Ты стал куда более эмоциональным со времени нашей последней встречи.
Я печально вздохнул.
- Я же робот, Тьен. Разблокировали возможность - теперь пользуюсь.
- Смотрю, у тебя уже целая куча дополнительных возможностей разблокировалась (он взглядом указал на гарпиару и подмигнул).
Ага. Если внимательно посмотреть, ахроста кусок, ты тоже отнюдь не образец мужской верности. Впрочем, мы об этом промолчим, промолчим…
- Идем?
Небольшой тоннель-ответвление - и мы оказались в другой пещере, еще большей, чем первая, с водопадом. Здесь при желании можно было бы целую армию разместить. Вокруг этого металлического монстра.
- Это и есть этот… философский камень?
- Честно? Философский камень - вон. - Тьен указал на черный шар диаметром метров десять, висевший посреди громадной конструкции.
- Ты говорил, что оно с трехэтажный дом…
- Ну, судя по документации, есть и такие… но этот образец все равно что доменная печь. Он снабжал весь Катальхерон.
- А что это за шар, в центре?
- По правде говоря, понятия не имею. Каким-то образом он связан с koondoro, а об этой штуке я не нашел никаких сведений. Знаю лишь, что кристалл этот разбить невозможно.
- Невозможно?
- Теоретически. Сказано, что если это кому-то удастся, то возникнет критическая ситуация типа А. Так что не думаю, что стоит пытаться.
- И много таких заводов?
- Такой - один. Есть еще два, но они значительно меньше. Вот твой металл.
Каменные ящички. А в них… железный песок, слиток урана…
- Откушаем-с…
- Первым делом - те, что нужны для восстановления твоего источника энергии. Тогда дальше будет значительно проще.
- Не учи мамку детей рожать. - Я облизнулся. - Спасибо тебе, человече, но не думаю, что тебе стоит присутствовать.
- Соглашусь, - кивнул он. - Наслаждайся.
Я погрузил пальцы в дисперсный песок. Осталось так немного! Тяжелые капли нанороботов сочились из кожи, превращая песчинки металлов в нечто куда более осязаемое. Система управления впервые доставляла наслаждение своими вспыхивающими надписями, ибо были они в стиле: «Восстановление лазера - 67 %+ завершено».
Когда же перед глазами пробежала последняя строчка: «Восстановление завершено. Возможность перехода в боевой режим разблокирована», - я зловеще захохотал. Рабочий лазер и рейлган грели душу.
Шалфей Ворког, уровень шесть пройден!
- Тебя создавали как оружие, а значит, оружием ты и останешься, как ни крути. От тебя сейчас разве что сияние довольства не исходит, - печально проговорил Тьен.
- Ну, я личность неполноценная, скорее мозаичная. За металл - огромное спасибо. Это чувство полной функциональности вряд ли можно сравнить с каким-нибудь еще. Теперь мне точно не придется при случае травить отряд эльфов…
- Ну, раз уж мы закончили с делами, может быть, пойдем перекусим? А заодно расскажете, что с вами было. В этих пещерах я оторван от жизни…
- В обмен на твой рассказ. Как тебе только в голову пришло восстанавливать давно мертвые тела и пересаживать в них свой разум?
- Ну… расскажу. После тебя, - подмигнув, сказал он, и мы пошли обратно.
«Перекус» изрядно растянулся, превратившись в грандиозную пьянку с рассказыванием историй. Я говорил о своей жизни, как меня изловили маги, как я сопровождал караван и где меня настигло сообщение. Тьен же предпочитал рассказывать о своих археологических изысканиях. Раса ксато его увлекла настолько, что он мог рассказывать о них часами. Но меня больше всего заинтересовала история войны, в результате которой пал Катальхерон.
- Довольно темная история, - начал рассказ Тьен. - Война будто преследовала ксато и их отражения…
- Отражения?
- Да, Вселенная устроена достаточно забавно. У меня нет причин не верить древней расе, поскольку в этом городе я нашел множество подтверждений реальности их… хм, мироздания.
- И что?
Оказалось все довольно сложно. Существуют четыре безграничных пространства (если их можно так назвать конечно же). Это Спектр, Соляр, Астрал и Эфир. Они в чем-то похожи на плоскости, хотя, конечно, описывать их так было бы в высшей степени приближенно. Их пересечения образуют ограниченные вселенные, вроде нашей. Есть и неограниченные - но в них нет жизни, а лишь пересекающиеся потоки энергии. Большинство существующих в Пересечениях рас - отражения рас Старших, существующих в Соляре, Астрале, Эфире и Спектре. Вейлеры были отражением ксато, бескрылые, однако столь же быстро и творчески мыслящие. Но не столь же миролюбивые. Однако своим изгнанным родственникам они предложили кров и помощь. Так и зародился этот странный симбиоз двух рас. Но война вновь пришла к ксато, когда занятая ими материальная вселенная начала заселяться другими разумными - от амеал до эльфов. Ксато решили, что если будут равны с другими, то войны не будет, однако все обернулось с точностью наоборот. В один ужасный день союз людей и эльфов объявил войну ксато и вейлерам. День кровавой резни - и в руках у людей и эльфов артефакты ксато, такие, как один из летучих городов и машин управления погодой и временем. Результат был ужасающим. Ксато не мстили за погибших, поскольку души их рано или поздно возрождались в новых телах. Они лишь, горестно вздохнув, собрали вещи и переместились в другую вселенную вместе с теми, кто захотел пойти с ними. Но часть вейлеров осталась - мстить. Против огромных армий людей и эльфов вейлеры создали совершенное оружие - Проклятых. По одному представителю от каждой из рас. Ксато стал частью Плетения, безграничной вселенной, образованной пересечением Эфира и Спектра. Он получил возможность вселяться в существа, управлять сознанием и случайностями. Короче говоря - диверсант. Вейлера соединили с энергией Соляpa, сделав из него идеального наземного мага. Сражающийся за справедливость амеал был соединен одновременно с Эфиром, Спектром и Астралом, получив возможность предвидеть события и вызывать разрушающие энергетические вибрации. Все они были снаряжены по последнему слову техники вейлеров и ксато, в частности, каждый получил что-то вроде личного мира, в котором стояли механизмы вроде того, который нашел здесь Тьен. Эта троица, после того как люди применили таинственную машину, называющуюся koondoro, для того чтобы уничтожить последний оплот вейлеров в том мире, начали свою разрушительную деятельность. Судя по летописи ксато, результатом стал мир, в котором не осталось ничего. Постапокалиптические пейзажи, непригодный для жизни климат и полное отсутствие жизни. Можно сказать, что это была единственная война, которую выиграли ксато, вовремя убравшись. Вывалились они во вселенную, в которой сейчас находимся мы. Она была пустой на тот момент, когда ксато пришли сюда. Они снова создали все те же машины и из мира, где поверхность составляли пустыни и океаны, сделали цветущий сад, что существует и поныне. Потом были образованы Границы, и Катальхерон вновь воспарил в воздух. Вейлеры и ксато посвятили себя наукам и искусствам. Однако стоило только и в этой вселенной появиться людям и эльфам, как ксато снова предпочли удалиться, для разнообразия - до начала войны. Неизвестно, куда они делись, однако на этот раз они не взяли с собой ничего, бросив и свой город, и свои машины. Новые жители не научились пользоваться ими, однако кое-какую пользу для себя извлекли - в частности, тот замок, который мы с Тьеном захватили, был построен на одном из энергоуловителей Погодной Ведьмы.
- А что сталось с Проклятыми родами?
- Неизвестно, - ответил Тьен. - Ни в одной летописи этого не указано. Для размышления: ни один амеал из тех, что были в предыдущем мире ксато, не выжил. Поэтому я полагаю, что описание того, что произошло после исхода ксато, принес сюда кто-то из Проклятого рода.

Предыдущая страница 22 Следующая страница


23 Данила Соловьев

- Серьезно… - Я вздохнул. - Значит, присутствующая здесь эльфийка перенесла меня из одного Пересечения в другое?
- Да, верно. Я исследовал и это, оказалось, что все не так уж и сложно. Перемещаться между Пересечениями можно через любую первичную вселенную. Но чаще всего используется спектр… то есть смерть, перенос информации и возрождение.
- Ты о чем?
- Узнаешь? - Он улыбнулся и метнул мне красный кристалл.
- Та самая хреновина!
- Ага. Она и позволяет превращаться из материи в энергию. Ты это плохо переносишь - твои постоянно активные сенсоры захватывают миллионы петабайт информации о существе, а при попытке процессоров обработать все это ты просто вырубаешься.
- Так вот в чем причина на самом-то деле… - улыбнулся я. - О, кстати, раз ты теперь такой умный, может, скажешь, что это такое?
Я создал пленку из нанороботов, а потом вывел на нее изображение каменной плиты.
- Это якорь внепространственного хранилища. Что-то вроде кошелька, что ты носишь на поясе… но эта вещь куда более мощная. Ксато хоронили в них своих мертвых… однако еще там содержатся огромные ценности. Не те, что интересовали бы меня, то есть не знания, а всякая драгоценная мишура, такая, как золото, камни… впрочем, в них может содержаться и что-то более ценное, вроде оружия Хранителей Границ.
- А это что такое?
- Оружие… предел мощности позволяет разрубить пополам планетоид. Ну, или прострелить - в зависимости от того, что оно собой представляет. Эльфам оно необходимо срочно, они высвобождали из таких вещиц энергию и вливали ее в живых существ.
- Личных.
- Угадал.
- И эти плиты… это действительно могильник. Черт… такая мысль мне даже в голову не приходила.
- Не расстраивайся. Это лишь от недостатка данных.
- Легко тебе говорить. Кстати, хотел спросить, отчего здесь такие коридоры?
- Ты думаешь, я их лопатой копал? Перешел в шарообразную форму и прорезал коридор в качестве кратчайшего пути. Вообще, конечно, я использовал другой вход. Этот я сделал для тебя.
- Спасибо. Ценю.
М-да, все загадки разрешились у историка. Воистину - если знаешь прошлое, то понимаешь настоящее и предвидишь будущее.
- Я знаю, что эльфы своих будущих Личных вытаскивают из других миров. Почему?
- Не из других, а всегда из одного и того же. Земля, мой друг… примерно похожа на наш мир, но отстает в развитии на две сотни лет. Кроме того, у них немного другой путь… Но ценность их мира не в том. Его жители обладают поистине невероятным сродством с оружием Хранителей Границ. А потому энергия оружия поглощается ими без остатка, причем не требуется сложных ритуалов.
- Откуда ты знаешь?
- Это заметили еще ксато и не забыли упомянуть в своих «Описаниях жизни в Пересечениях».
Я задумался. Тьен действительно ученый, раз так быстро собрал и систематизировал сведения. Впрочем, ему, как и мне, не нужен отдых. Что бы такое еще спросить?
- А кто такие вальды?
- Искусственный вид, выведенный ксато. Помесь тигра и человека, впрочем, по ним видно. Они соединены с koondoro и в войне вроде бы были очень серьезным оружием. Они партизанили на стороне вейлеров. Но определенная часть их тоже решила уйти вместе с ксато. Поэтому они есть и в этом мире. Видимо, он им понравился и идти с ксато дальше они не захотели. А возможно, опять-таки осталась только какая-то часть.
- Все это завязано на koondoro. Что это за штука такая, вообще?
- Понятия не имею. Знаю лишь, что это источник энергии, с которым даже наши антигравитационные генераторы не сравнятся. Подумай - один процент всей выделяемой им энергии полностью покрывал все нужды в ней ксато. Сейчас десятитысячная часть этой энергии образует Границы здешних земель. Ты уже видел эти стены?
- Еще нет.
- Я тоже. Но по описаниям, это невероятная вещь. Как и koondoro. Как я понимаю, оно сейчас не активно. Но даже отголоска этой энергии достаточно, чтобы работала металлургическая машина. Знаешь, как она действует? Превращает руду в излучение, а потом снова возвращает в материю. В виде слитков без примесей. Можно получить любую структуру и в любых количествах.
- Для этого нужна прорва внешней энергии! И все это берется из koondoro?
- Вероятно, да.
Я задумался. Любой источник энергии берет ее откуда-либо, даже антигравитационный генератор. Откуда же берется мощь koondoro?
- А ты уже знаешь язык ксато?
- Буквальный перевод - «двенадцать колец, что образуют сферу».
- Емкий у них язык…
- Это аббревиатура. Korest ore'n doeri otran.
Ах, вот оно как.
- Есть идеи, что это означает?
- Нет. Я совершенно не представляю принцип действия этой вещи. Можно предположить, однако, что она, подобно Проклятым родам, тянет энергию из безграничных вселенных.
- А насколько сильны были эти Проклятые? Сильнее меня?
- Насмешил! Ты немногим сильнее грайров.
- Грайров?
- Удивительная мутация. В какой-то мере они мне родственники. Грайры объединены с кристаллами, которые могут произвольно менять гравитацию. Можно считать, что они защищены от физических воздействий, невероятно сильны и вооружены чем-то вроде твоего рейлгана. У тебя возможностей больше, поэтому я и считаю тебя сильнее.
- А Проклятые рода?
- У них была возможность создавать армии буквально из воздуха. Технологии ксато, примененные в качестве военных, позволяли стирать в порошок планеты, я уже говорил. Самим ксато, к сожалению, эта идея в голову не приходила.
- К сожалению?
- Я бы не стал вешать на пульт управления ракетной батареей подробную инструкцию, да еще и максимально упрощать интерфейс.
Инструкция? Элементарный интерфейс? Ох, что-то мне это напоминает… да, конечно же! Ластик Неумолимой Истории, позволивший мне присвоить чужое существование. Неудивительно, ведь Вега - вейлер.
- Кстати, я тут подумал… вейлеры - это отражение ксато. А эльфы? А люди?
- Эльфы - это отражение амеал. Эта раса уже на грани вымирания, хотя один ее представитель будет существовать всегда.
- Ты про Проклятого?
- Да. Его нельзя убить, как нельзя уничтожить Эфир.
- А люди?
- Странное явление, честно тебе скажу. Они коренные обитатели материальных Пересечений… но у них нет четких предков. Люди обладают чертами всех человекоподобных рас, существующих в безграничных вселенных. И потому могут иметь потомство при браках с Внешними.
- И что из этого получается?
- Ну, начнем с того, что хоть возможность и существует, но редкость это крайняя. Внешние не любят показываться в Пересечениях. А когда такое случается, то рождаются существа, которые частенько кончают с собой.
- Почему?!
- Их терзает страшная боль - борьба человеческого и внешнего начал. Но еще они обладают действительно страшными возможностями, которые порой даже не снились родителям.
- Интересно… - Я потер подбородок. - А ты не спрашивал Бегу, откуда он?
- Нет. Я про то, что он не человек, узнал довольно-таки поздно. Хотя, - его голос приобрел мечтательное выражение, - мне было бы очень интересно узнать, куда ушли ксато и вейлеры.
Скорее всего - во вселенную, в которую никогда не попадут люди и эльфы. С последними связан еще какой-то вопрос…
- Почему в их лесу, - я мотнул головой в сторону эльфийки, - постоянно идет дождь?
- А, это следствие изменения климата, которое произвели ксато. Есть несколько таких компенсационных зон. Я же уже говорил, эта планета раньше была сплошной пустыней. Ксато вырастили здесь горы, изменили атмосферу… и она теперь вполне подходит для дыхания, не то что раньше. Мир стал пригоден для жизни.
- Но ведь планета должна была вернуться к первоначальному состоянию после их ухода?
- Должна была бы… если бы они уничтожили koondoro. Но пока оно существует, система находится в полной стабильности. Вот уже несколько тысячелетий, если я правильно рассчитал время исхода ксато, здесь ничего не меняется.
- На редкость альтруистичная раса.
- Возможно, просто это устройство не поддается демонтажу. Либо оно разумно - и сопротивляется.
Вот это куда более вероятно. Ни за что не поверю, что есть существа, активно подставляющие другую щеку.
- Да, даже ангелы - и те предпочитают драться. Ну, некоторые.
- А они существуют?
- Это одна из рас Эфира, судя по описаниям ксато. Достаточно могущественная и многочисленная. Хотя есть кланы, которые странствуют по Пересечениям.
- Зачем?
- Ксато этим как-то не заинтересовались. Так что не знаю.
В подобных беседах мы провели всю ночь до утра. Лишь когда пещеру наполнил солнечный свет, наших девушек окончательно сморило.
- Ты сделал здесь систему зеркал?
- Это было нетрудно. Спокойной ночи.
- Ага. А спать где?
- Там. - Он указал на коридор.
Я подхватил гарпиару на руки и отправился в указанном направлении. Но все же мне изрядно не терпелось проверить восстановленные системы. Спать, так и не развернув подарок?! Нет, нереально.
Так что я почти взбежал по вертикальной стене шахты с ловушками и, выбравшись на свежий воздух, перешел в боевой режим. Какое это удовольствие…
Я несколько раз выстрелил в воздух из лазера, вдогонку послал снаряд из рейлгана, после чего начал тренировку с еще неизведанными видами оружия. Сиречь плазменными генераторами. Оказалось, что это довольно забавные формы огне- и криометов. И действенными они будут либо в коридорах, либо на близких расстояниях, поскольку даже под давлением струи плазмы достаточно быстро рассеиваются в воздухе. Довольно бесполезное вооружение. В отличие от пучковой пушки. Хотя, конечно, этот вариант пулемета очень интересный, но стрелять, вращаясь, как балерина на одной ножке… за такую шутку моих создателей следовало бы удавить. А вместо того их съели. Где справедливость?!
Напоследок я еще немного полетал, проверяя свою скорость и маневренность в воздухе. Оказалось, что они абсолютны - у меня нет никакой инерции, поскольку ее всю гасит узел антиграва. Под конец я закутался в абсолютное силовое поле. Нельзя сказать, чтобы мне это очень уж понравилось. Никаких звуков, ничего не видно, невесомость… хотя можно подумать обо всем на свете и никто не помешает… но это уже детство. Я свернул поле, а потом отключил антиграв. Оказалось, что его «штатное» отключение - весьма неприятная штука. Все мои волосы встали дыбом от статического поля ужасающего напряжения. Это стоило бы сфотографировать - я до сих пор не удосужился преобразовать свои патлы в одежду, а после трансформации они восстановились уже не в виде кос… а в виде двухметровых игл, направленных во все стороны. Впрочем, заряд очень быстро сошел на нет, и я вернулся под землю. Что ж, оружие я восстановил. Можно погостить денек-другой, а потом лететь в Веддналь и дальше, до монастыря Ар-Итэ. Поскольку жить без цели - скучно. А научиться фехтованию - чем не цель на ближайшее время? А потом… что потом - придумаю!
Растянувшись на кровати, я с удовольствием подумал, что теперь жизнь будет еще лучше прежнего.
На следующий день (точнее, это уже был вечер. Продрыхли все до конца дня. Ну, по крайней мере я. Чем занимался Тьен, можно было предположить благодаря очень хорошей акустике огромных пещер) я рассказал Тьену о своих «параллельных личностях». К моему удивлению, его это сильно обеспокоило.
- Видишь ли, Шалфей… Герберт рассказывал мне об Отрешенном. Это существо не обладает даже зачатками совести или моральных норм. Если у него есть цель, он ее добьется. Любой ценой.
- Ну… пока что это никак не проявлялось. Откуда Герберт, кстати, знал меня?
- Вы жили в одном дворе. Он был влюблен в твою старшую сестру, а ты… хотя нет, тогда это был тот, которого сейчас ты называешь Обреченным, так вот, он ему помогал всеми силами. Друзья они были - не разлей вода. Но после эти отношения стали изрядно натянутыми. Когда появился Отрешенный.
- Почему?
- Отрешенный хотел получить все то, в чем было отказано Обреченному. То есть женскую любовь, всеобщее уважение и деньги. Про моральные принципы его я уже говорил - так что вылилось все это в кошмарные избиения тех, кто раньше досаждал Обреченному, с последующим мародерством… или это правильнее назвать унижением? В общем, он не оставлял противникам даже трусов. Одежду сжигал, вещи продавал. Неудивительно, что его начали бояться даже взрослые люди. Герберт это не одобрял, однако Обреченный все же прорывался время от времени, и он не захотел оставлять друга. Герберт, полагаю, порекомендовал твой мозг в качестве образца личности. Он рассчитывал, что Отрешенный исчезнет. Однако результата не дождался. И, думаю, он бы его не порадовал.
- Почему?
- Я уже говорил. Ты - идеальная личность под это тело. Оружие, которое наслаждается тем, что оно оружие.
В этом он прав. Я уже неоднократно замечал за собой эту черту. Возможно… но это уже стало одной из основ характера.
- Проблема в том, мой дорогой друг, что Отрешенный помогает тебе. Не пытается захватить власть над этим телом, не дерется с Обреченным… а помогает. Кстати, тот токсин, которым ты отравил эльфов, изначально разрабатывался как галлюциноген. Учи химию - пригодится в будущем. При нагревании яд не может столь резко изменить свои свойства. Вероятность этого очень мала. Обычная шутка юмора, совершенно в его стиле.
- Погоди, ты будто предостерегаешь меня.
- В какой-то мере. Отрешенный преследует свою цель. И пока что она совпадает с твоей. Но так будет не всегда. Береги спину - вот мое предупреждение. А еще лучше - избавься от них обоих.
- Почему?! Даже от Обреченного?
- Этому есть рациональные причины. Например, подумай, сколько ресурсов твоего мозга тратят на себя три постоянно существующие личности. Ты используешь лишь треть - в лучшем случае. Мусор надо убирать.
- Они - мусор?
- Будешь возражать? По твоим словам, ты дерешься не хуже Отрешенного. А значит, его помощь в этой сфере тебе не нужна. Всему, что знает он, ты можешь научиться, а освобожденные им ресурсы пойдут тебе на пользу. Обреченный же… извини, но он идеально бесполезен. Он постоянно грезит наяву, и я не удивляюсь, что он почти не говорил с тобой. А значит… зачем он?
- Тьен… посмотри еще и с сентиментальной точки зрения. Ты бы убил своих отца и мать только из-за того, что они стали бесполезными?
- Как знаешь, - пожал плечами Вячеслав. - Как знаешь.
- Мило… он мог бы и догадаться, что ты не станешь делать что-то в этом роде после того, как ты улыбнулся в ответ на его «ты наслаждаешься тем, что ты оружие». А вообще - спасибо, дружище. Не предал.
- Нехорошо. А вообще это все его измышления. Пусть говорит, что хочет.
Ощущение чужого присутствия появилось внезапно и очень четко. Я уже наловчился чувствовать эльфов. Будут здесь вот-вот. Через полчаса они подойдут ко входу.
- Тьен, скажи… еще до встречи с тобой мои сенсоры обманул обычный вальд. Как это возможно?
- Есть достаточно редкие ксатовские амулеты, которые препятствуют снятию любой информации. Обеспечивают идеальную невидимость, но быстро теряют силу. Полагаю, против тебя с твоим изобилием сенсоров они работали бы не дольше секунды.
- Если они такие редкие, то откуда он взялся у обычного вальда?
- Вальды сами по себе способны на подобную невидимость. Они ведь искусственные существа.
- Понятно… Тьен, меня преследуют эльфы, и они скоро будут здесь. Ты поможешь мне?
- Нет, я лишь немного их задержу. Извини, но убивать кого-либо я не хочу.
- Задержишь?
Только сейчас я заметил, что пещера утыкана небольшими кристалликами ахроста. Резонаторы? Да, точно.
- Я ухожу. Но ты сможешь взорвать эти кристаллики, если используешь резонансную волну. Теоретически это позволит обвалить коридоры.
- Спасибо, это поможет. - У меня в голове постепенно складывался план. - Вот что, забери Рикрайю с собой. Если ее здесь не будет, мне же спокойнее.
- Как скажешь. Мы пойдем в дом на озере. Дорогу ты уже знаешь.
- Иди.
Итак, начинаем игру. За красных сегодня выступает Шалфей Ворког. За синих - ударные отряды эльфов. Цель игры - уничтожение противника. Тип игры - команда на одного. Выбранный уровень - «Пещеры Катальхерона». Игра будет начата через сорок минут. За данное время Шалфей должен успеть подготовить уровень к приему гостей.
Хмыкая и подхихикивая, я пошел к выходу. Для ловушек у меня есть множество возможностей. Я обдумывал способы отбиваться от эльфов все время, пока добирался сюда из Веддналя. Они напали на меня только один раз, умудрились ранить Рикрайю, и я не стал вступать в бой, предпочтя убежать. И весь путь обратно проделал, шифруясь по лесам. Теперь настало время реванша. Загоню их всех в ловушки. Просто порезать их лазерами не так интересно. Я прикрепил несколько кубиков с газом в узком коридоре, сразу за входом.

Начало было положено.

Ставка «синих». Начало игры.
- Пять отрядов идут внутрь.
- Не думаю, что стоит это делать. В узких коридорах, где невозможно применить магию, у него будет преимущество, которым просто грех не воспользоваться.
- Заткнись, Малл! Командир здесь я, и я в твоих советах не нуждаюсь. Ты и твои маги - сбоку припеку. Не вмешивайся.
- Как угодно светлейшему, - передернул плечами эльф. - Просто я чувствую, что здесь что-то не так. Заключишь со мной пари, «командир»?
- Какое же?
- Если все пять отрядов не будут уничтожены за час, я приношу тебе вассальную клятву. Если же их уничтожат, то наоборот.
- По рукам! Надо же, последний в роду Малл решил нарушить традицию предков не подчиняться никому, кроме Леса!
Эльф лишь улыбнулся.
- Ты слишком самоуверен.

Aleator-miles 1 Шалфей. Начало игры.
Двадцать четыре эльфа-воина и шесть эльфов-магов. Идут грамотно, ожидая чего угодно, в боевом построении. Прошли внутрь и оказались на перекрестке. Шесть дорог, из которых одна - назад. Все остальные ведут к смерти, но они об этом не знают. Ага, как я и ожидал, разделяются. Шансов у них теперь нет. Шесть магов защитили бы их, но один - не справится.
Отлично. Ловушки я расставил с тем расчетом, что они разделятся. Иначе пришлось бы лично принимать участие в их уничтожении. Хотя, с другой стороны… я и так поучаствую. Вот и первый отряд… Надо же, какие осторожные. Может быть, стоит сдаться? О, точно, так и сделаю!

Предыдущая страница 23 Следующая страница


Архангел 24

Первый отряд «синих». Цель обнаружена.
За очередным поворотом стояла наша цель. Совершенно голый и с поднятыми руками. Я жестом остановил остальных.
- Хвэй, наложи заклятье. Кто-нибудь есть вокруг?
- Никого, - через секунду ответил маг. - И его тоже не видно. Похоже, он не соприкасается с магическими потоками.
- Что это значит, конструкт? - спросил я у него. - Ты решил, что уничтожишь нас голыми руками?
- Я сдаюсь, - спокойно ответил он. - У меня нет оружия, я не умею колдовать. Могу только использовать способности Видящего, но, думаю, вы от них защитились. Мне не одолеть вас, а отсюда некуда бежать. Я сдаюсь, не убивайте меня.
- Подойди ближе, - приказал я ему. - Таэрн, оковы с собой есть?
- Есть.
Приближался он медленно, все так же подняв руки. Странно. Неужели это существо уничтожило весь отряд Хеэрмора?.. А если…
- Атаковать его! Это ловушка! - крикнул я.
Вакэл и Моет ждали этой команды. Их стрелы пробили тело существа… и оно, выпустив облако сизого дыма, осыпалось на пол пещеры металлическими струйками.
- Хвэй, создай ветер! Это облако - яд!
- Как печально, - раздался голос над нами. - Я-то думал, мне не придется марать руки самолично.
Aleator-miles Шалфей. Счет 1:0 в пользу «красных».
Командир у них был хорош. Не стал недооценивать меня. Даже жаль, что для них все так печально кончилось. Все же от лазера у них не было предусмотрено никакой защиты. Следующий отряд уже подходит ко второй позиции. Для них я тоже кое-что приготовил. Бегом туда - на это стоит посмотреть. Только соберу нанороботов…
Ставка «синих». Спустя восемь минут первый отряд уничтожен.
- Прошло пять минут, Котэр. Сдавайся - сбережешь жизнь собственных подчиненных. Правда, тогда можно считать, что пари ты проиграл.
- Не дождешься, Малл! Всем: первый отряд уничтожен! Быть настороже!
Второй отряд «синих». Погоня.
Во втором коридоре мы наткнулись на израненную цель. Увидев нас, он побежал, а мы, не раздумывая, - за ним.
- Лэерей, готовь заклятие помощнее. Отряд Вдаэлла отдал свои жизни, чтобы изранить его и дать нам шанс. Мы не должны упустить его!
- Уже делаю, командир. Похоже, его нанизали на «Ветхие клинки». С него кровь мелким дождичком льется.
- Синяя кровь… что за отвратительное создание!
Коридор резко окончился большим залом кубической формы. Наша цель уже почти достигла противоположного конца зала. Крови он действительно потерял много. Целая дорожка за ним тянется. И он еще может бежать?
- Elxera Seribis! - крикнул Лэерей, и второй выход из зала взорвался. Осыпавшиеся камни перегородили проход.
- Теперь он наш! - прошипел Эльхтен, бросаясь вперед. Внезапно цель выбросила руку вперед, и в коридоре за нами раздалась серия мощных взрывов. А последний был прямо в центре зала. Взорвалась кровь этого создания. Пол не выдержал взрыва и пошел трещинами. А потом куски один за другим начали проваливаться куда-то вниз. Проклятая тварь заманила нас в ловушку!
- Ты же сам отправишься туда же… - фыркнул я.
- Ну, еще чего, - раздалось сверху.
Я поднял голову и увидел существо, которое убило Личного. Его окружало синеватое сияние, а за спиной полыхали яростным огнем странные крылья. Он подлетел к своей копии - и та исчезла.
А потом пол окончательно разломился, и мой отряд полетел вниз. Вечные леса, примите мою душу!
Aleator-miles Шалфей. Счет 2:0 в пользу «красных».
Ничего интересного. Действовали четко по моему плану. Влезли в ловушку и помахали на прощание ручкой. Неужто не было видно, что этот зал - лишь мостик над пропастью? Хотя без моего зрения этого, пожалуй, и не увидишь… Ладно, пойду к третьему отряду.
Ставка «синих». Спустя восемнадцать минут второй отряд уничтожен.
- Еще не поздно сдаться. Все здесь свидетели тому, что ты, будучи предупрежден мною, продолжаешь убивать эльфов.
- Второй отряд отправил сообщение, что цель тяжело ранена! Третий отряд, рассчитываю на вас! Добейте его! Не думай, Малл, что тебе удастся отвертеться от клятвы.
Третий отряд «синих». Поиск.
- Как-то неуютно здесь. Стены словно бы давят со всех сторон.
- Первый и второй отряды погибли. Может быть, ты чувствуешь ауру смерти?
- Нет, командир. Мне тоже неуютно. Вам не кажется, будто стены сужаются?
- Нет. Прекратите отвлекаться, если не хотите закончить так же, как и Вдаэлл.
Внезапно магические светильники погасли. А потом возникло ощущение гигантского пространства. Я обернулся. Сзади никого не было. Где-то далеко в небе начали вспыхивать синие огни. Через мгновение они словно волной захлестнули все небо. Их призрачный свет показал покрытую ржавым песком бескрайнюю равнину.
- Тебе бы стоило доверять чувствам товарищей. Иначе какой же из тебя командир?
- Ты?!
- Удивлен, эльф? Это место - вне времени и пространства. Ты и твои товарищи сейчас находитесь в нем. И все вы будете сражаться здесь со мной. Все вы одновременно находитесь здесь. Но видеть, слышать и осязать друг друга вы не будете. Так что будьте осторожны, любой ваш удар может задеть не меня, а вашего товарища. А теперь начнем. Как только вам удастся меня убить, вы вернетесь в настоящий мир, а я сдамся. Сражаться я буду сразу против всех и не использую свое особое оружие. Ограничусь предметной магией и колюще-режущим. Независимо от того, согласны ли вы с моими условиями, начали!
Aleator-miles Шалфей. Счет 3:0 в пользу «красных».
Опять ничего интересного. Они тоже не заподозрили, что я заставлю их драться друг с другом. У них у всех есть псионический блок, который не позволяет использовать против них псионические внушения. Но вполне можно обойтись и без этих внушений, имея связь с резонирующими кристаллами и-ахроста. Сначала я применил к этим эльфам трюк с наведенными эмоциями, а потом погрузил в транс, используя кристаллы. Дальше - небольшая речь и… о, остался только один. Командиры этих отрядов действительно заслуживают своего звания. Жаль лишь, что так глупо отдают свою жизнь. Вспышка лазера - и последний эльф падает. Третий отряд уничтожен. На очереди четвертый.
Ставка «синих». Спустя двадцать девять минут третий отряд уничтожен.
- Третий отряд уничтожен! Всем отрядам - командую отступление!
- Решился-таки?
- Моя гордость - не повод убивать своих сородичей. Сейчас, Алэхазей Малл, я, Котэр Кинто, отдаю в твои руки свою жизнь и судьбу.
- Я, Алэхазей Малл, принимаю твою клятву. Жаль лишь, что она запоздала.
- Почему?!
Четвертый отряд «синих». Отступление.
В тот же миг, когда Тлэхей получил магический приказ об отступлении, коридор за нами взорвался. Все пять отрядов были заманены в ловушку и теперь уничтожались, методично и последовательно. Этот взрыв доказывал - Шалфей не собирается никого из нас выпускать живым. В отличие от других эльфов, считавших его «тварью» и «существом», я хорошо понимал, с чем связана его неприязнь к нашей расе. Я бы тоже отнюдь не обрадовался, если бы меня выдрали из родного мира и заставили служить, как дрессированную комнатную собачку. Сбегая, он никого не убил. Хотя мог - его оружие потрясает. Или нет… он убил Ксавера. Но вряд ли с умыслом. Скорее просто из самозащиты. Но мы тем не менее гонялись за ним все это время. И, похоже, надоели ему до печеночных колик. Поэтому… есть только одна возможность уйти отсюда живыми. Но если Шалфей ее предусмотрел… Знать бы, что он придумал.
Странные полоски на этих стенах. Идут от одного светильника к другому. И насыщены энергией. А теперь - прервались.
Коридор внезапно оборвался огромным залом. Под ногами - пропасть, наполненная туманом. Из нее поднимаются столбы, на которых положены тяжелые плиты. Их достаточно много, и прыгнуть с одной на другую не так уж и сложно. Тем более что из зала есть три выхода. Надо лишь исследовать их по очереди.
- Начали. - Наш командир, подав пример, прыгнул на одну плиту. Потом на вторую. На третью. На четвертую. Пятая исчезла прямо под ним. С диким криком он рухнул вниз.
Я не успел его подхватить.
- Я подстрахую, - сказал я Энерлю. - Иди теперь ты.
Сзади раздалось тихое шипение. Я посмотрел вниз. Широкая полоса, будто нарисованная синей краской. Хм…
- Подожди. Я ненадолго.
Я вернулся в коридор и дошел до светильников. Зажег магический свет. Действительно, эти линии тоже синие.
Я прошел половину пути обратно, когда и впереди и сзади раздались взрывы. Когда я прибежал в зал, там уже не было широкой плиты порога, на которой стоял весь отряд. Большинство плит тоже оказались фальшивыми. Как и перекресток. Мой отряд уничтожен… но я еще жив. Жив!
Aleator-miles Шалфей. Счет 4:0 в пользу «красных».
Эльф совершенно не ожидал, что я отвешу ему пинка под зад. Он с криком полетел в пропасть. Что же его так заинтересовало в тоннеле, что он прошел мимо ниши, в которой спрятался я, и не заметил? Похоже, моя засохшая кровь на стенах. Что-то я много ее трачу в последнее время. Уже почти два литра вылил на всю эту взрывчатку… Что там осталось, лишь один отряд? Последний…
Ставка «синих». Спустя сорок две минуты четвертый отряд уничтожен.
- Все очень просто. Ловушка захлопнулась в тот миг, когда они разделились. Обратной дороги нет ни для кого из них. Ты отправил на смерть тридцать первоклассных воинов, Котэр.
Пятый отряд «синих». Отступление.
Едва скомандовали отступление, мы пошли назад тем же путем. Никаких ловушек, как предостерегал нас Малл, не было. Только неудобства, вроде падающей за шиворот воды. Но это неудивительно - по павшему городу протекает не одна и даже не две реки.
Вскоре впереди показался выход.
Ставка «синих». Спустя пятьдесят минут пятый отряд вышел на поверхность.
Отряд Хталлна не получил ни царапины. Но они словно попали под дождь.
- Докладывает Хталлн. Противник замечен не был. Приказ об отступлении выполнен…
И в этот миг магическая связь прервалась. Последний отряд исчез в большом взрыве, обрушившем вход в пещеру.
- Похоже, все было спланировано до секунд… У них не было ни одного шанса на спасение. Твой эйл уничтожен, эйлен Котэр. Однако у меня приготовлено возмездие. И ты в нем - один из ключевых элементов.
К Алэхазею подошел один из подчиненных ему магов.
- Все готово для начала ритуала? Хорошо. Идем, Котэр.
Aleator-miles Шалфей. Счет 5:0 в пользу «красных». Первый уровень пройден.
Смешать свою кровь с водой и облить ею эльфов - замечательная идея была. Заодно я перекрываю остроухим вход сюда. Можно немного отдохнуть и перекусить, а потом… хм, либо добить тех, кто остался на поверхности, либо уйти вслед за Тьеном. Решу после обеда!
Я вернулся в «апартаменты» Тьена. Взорвал все оставшиеся целыми коридоры и полез в холодильник. Похоже, этот ящик зачаровала эльфийка, как там ее зовут-то? Естественно, она. Не Тьен же…
Я открыл хранилище и тут же его захлопнул. Шалфей, помни: не все холодильники используются на кухне. Некоторые и в морге.
Я снова открыл крышку. Да, такое неподготовленным увидишь - и копыта тебя покинут. Рожа, прямо скажем, редкостная. Фу! Только аппетит себе портить! Я закрыл холодильник с трупом и продолжил поиски еды. Мне непонятно одно: как Тьен заставил этот труп выглядеть живым? Технологию анимации я понимаю - сам использовал ее только что. Но я создавал из нанороботов пустую оболочку, а он использует живое (ну, или бывшее таким) тело. Он мог заставить труп двигаться, уничтожив кости в теле и заменив их ахростом. Поскольку он идеально управляет этой материей, мышцы становятся не нужны. Скелет превращается не только в опору, но и в движущую силу. Однако при этом тело ксато выглядело свежим. Стоп, а с чего я вообще решил, что он должен разлагаться?
Я вернулся к гробу-холодильнику и взял образец тканей тела. Как я и ожидал. Ксато - одушевленная неорганика точно так же, как и Тьен. Однако такое тело вовсе не обязательно хранить в холоде. Значит… это он так пошутил?! Урод ты, Тьен!
В конце концов я все же нашел еду, нажрался от пуза и удобно устроился на кровати, когда по мне будто прокатилась мягкая волна. Магия… да, именно она.
Я уже почти отключился, когда волна откатилась обратно. Но возвращались не следы от капли, а цунами. Какая мощная пульсация! И совсем близко! Меня нашли?!
Я переключился в боевой режим. Вторая пульсация. Теперь я определил ее источник еще более четко. В соседней пещере! Маг?
Как оказалось - нет. Шар в центре машины ксато пульсировал. Ранее черный, как бездна, он сиял тревожным багровым огнем. Это движение внутри… похоже на биение сердца, но замедленное раз в двадцать. Если смотреть обычным зрением. На магическом уровне пространство просто сияет от разлитой вокруг огромной энергии. Это способ выкурить меня отсюда? Может быть, они пытаются взорвать кристалл?
Не похоже…

Ставка «синих». Начало второго уровня.
- Это место, Котэр, обладает огромнейшим сродством с черной магией. Здесь нет кладбищ или чего-то в этом роде, однако черная магия не встречает никакого сопротивления. Более того, ее воплощению помогает какой-то неведомый источник, если ее разбудить, например… жертвой. Сейчас проводить здесь ритуалы черной магии - одно удовольствие. Погибли тридцать эльфов, а это дает очень мощный выброс энергии.
- Не понимаю, к чему ты говоришь все это.
- К тому, что второй поединок с тварью, которую притащила сюда моя сестренка, будут проводить существа, которых сюда притащу уже я. А ты послужишь ключом к вратам, Котэр.
- Чт… - только и успел произнести эльф. Кинжал с пламявидным лезвием вошел в его грудь, как нож в масло.
- Начинайте ритуал!
Пространство словно вдохнуло и выдохнуло. Короткие черные разряды пробежали по листьям дерева, под которым проводился Призыв. Искр становилось все больше и больше, пока они наконец не начали рушиться вниз черными молниями. Воплощенные Темные Исполнители, низшие существа Спектра, не имеющие ни воли, ни разума, однако сильные и легко управляемые.
- Двадцать. Похоже, больше нам не выдернуть.
- Хорошо. Теперь нужно призвать для них командира.
Дерево взорвалось. Во все стороны брызнули черные искры, шипя и оставляя проплешины на зеленой траве. Из серого пламени, горящего на месте ствола, вышел еще один призванный.
- То-о-очно знау-ул, чта не стоилла лакать керэйскую бодягу… вот уже и глюк-ки начализь… - Он покачнулся. - Ну и че те нала, мой остроухи-йк глюк?
- Это что, шутка? - прошептал Алэхазей.
- Великие Леса… да он пьян! - воскликнул подошедший Иэлрн.
- Я ищще трезфф, как стехлышшкхо. И ащще, я не к тебе, глюк, обращщаюсь. Пшел вон.
Существо поставило щелбан в воздух, и Иэлрн будто получил удар незримого великана. Он отлетел на двадцать метров и остался лежать, не подавая признаков жизни.
- Ну же, глюк. Я жду, - потребовал снова призванный. - Если уж мне приснился пьяный сон, то в нем должен быть сюжет… хоть какой-то, а?
- Есть. Идет битва. Наш общий враг скрылся в подземной крепости. Ты и твой отряд добрались сюда первыми… и вы должны его уничтожить.
- Мой отряд? Эти зеркальные болванчики? Забавно. - Он ухмыльнулся. - Там только один враг?
- Да.
- Отлично! - восхитился призванный и пошел к входу. - Эй, отряд, за мной!
Эльф готов был поклясться, что напоследок он услышал что-то вроде: «А все-таки неплохая бодяга у Кэрея…»
Завал странному призванному нисколько не помешал. Один небрежный взмах рукой - и в скале появляется тоннель с идеально гладкими стенками.
- Что это было, только что? Он уничтожил всю мою защиту… - Иэлрн все-таки сумел встать. - Удар был такой силы… если бы не магия, из меня бы все внутренности наружу вышибло!
- Я не знаю, что мы призвали… но нам же будет лучше, если Шалфей его убьет. Потому что это существо будет куда хуже.

Aleator-miles Шалфей. Начало второго уровня.
Эффектно. Интересно, точно так же выглядело и мое появление в этом мире? Не очень важно. Сейчас по мою душу послали отряд призванных головорезов, сомнений в этом нет. Сначала прибью этих эльфов, а потом займусь преследователями. Я еще раз посмотрел «запись», сделанную Тьмой. Эти эльфы совершенно чужды всех человеческих чувств. Тридцать своих сородичей скормили мне без жалости и сожалений. Брр! И никаких угрызений совести. Придется мне поработать и на этой ниве.
Я пустил на устройство маскировки энергию, достаточную для того, чтобы оно делало меня едва ли не бесплотным. Надо немного сбавить обороты, а то еще сожгу дорогое, а главное - незаменимое устройство.
Подлететь к эльфам сзади было делом элементарным. Наземную защиту эльфы раскинуть догадались, а с воздушной подкачали. Эльф Малл стоял в позе былинного богатыря, осматривая вход в пещеру. Его маги деловито убирали остатки ритуала - собирали в мешочки предметы, сжигали труп второго эльфа-командира, как его там… Котэра, кажется.
Закончить все это действо им не удалось. Луч лазера бережно отделил головы магов от их туловищ. На всякий случай я еще раз чиркнул по уже падающим телам, разрубая их еще на две части. Маги все же… предположительно они более живучие, чем простые смертные. Или я уже перестраховываюсь? Без головы уже не жизнь. Стоявший в стороне эльф ничего не услышал. Впрочем, падали обезглавленные эльфы на редкость тактично и бесшумно. Я подлетел к эльфу (а все это время я не покидал боевой режим) и легонько похлопал его по плечу.
- Чего еще?! - Он обернулся. Безмятежные глаза с намеком на будущую грозу. Как же, его остроухое величество отвлекают от дум.
- Твою жизнь, преимущественно, - улыбнулся я.
Такое я раньше только в кино видел. Его зрачки сжались в точку, а на лице проступило выражение бесконечного ужаса. Для усиления эффекта я клацнул зубами… и эльф рухнул в обморок.
- Тьфу, слизняк! - возмутился я. - А как же я тебя буду мучительно убивать, если ты без сознания?
Эльф, естественно, не ответил. Я вздохнул и переключил левую руку в режим плазмообразователя. Как только это остроухое чудо проснется, я плесну на него переохлажденную плазму. Всегда было интересно - после этого правда человеческое тело можно разбить?
- А! Вон он где! А я брожу по пещерам! - раздалось удивленно-радостное восклицание. Отряд головорезов уже бежал ко мне. Предпочту играть на своей территории. Но сначала надо закончить одно дело.
- Эй! Погоди, не убегай! А, черт с тобой.
В силовое поле ударила материя, обладавшая совершенно нереальной скоростью. Почти световой! Эта штука, чем бы она ни была, пока летела, разогрелась почти до состояния расплава. Ничего себе… без силового поля меня бы пробило насквозь. Я направил сенсоры на догоняющий меня отряд и… ощущение это не описать словами. Эти снаряды, которые заставляли силовое поле трещать и прогибаться, оказались обычными камнями, которые подбирал и бросал в меня командир этого зеркального воинства! Да это нереально!
Вот, бросает… смотри! Смотри внимательно, Шалфей! Смотри!
Камень срывается с его руки. Летит… исчезает… и появляется вновь. Но уже ускоренный до околосветовой скорости. За ним тянется дымная полоса - и вот он врезается в мое силовое поле. И с изрядным запозданием меня настигает звук. Когда камень исчез, было резкое изменение гравитации в той области. Камень словно попал в притяжение черной дыры, помчался к ней, набрал скорость… а потом притяжение резко исчезло.
- Полагаю, это грайр. Эльфы призвали грайра.
- Тот самый, что может сражаться со мной на равных? С чего ты взял?
- Такое управление гравитацией - самое логичное. Я все думал, как он будет изменять гравитацию планеты… но все оказалось куда проще и… интереснее.
- Поясни суть.
- Ты ее уже и сам уловил. Он создает какого-то рода, пока что будем считать, что магического, тоннель к ближайшей черной дыре. Тоннель существует доли секунды, пока не пройдет объект. Разогнавшись, объект, продолжая падать в черную дыру, попадает во второй тоннель и выпадает в нашем пространстве… нисколько не теряя в скорости.

Предыдущая страница 24 Следующая страница


25 Данила Соловьев

- Вероятно, он может и меня так же метнуть.
- Разве что ты подойдешь слишком близко… и именно это я бы тебе делать не рекомендовал!
Не зря я побежал, ох не зря! Интуиция меня еще никогда не подводила. А ну-ка, время контратаки.
Я остановился и пальнул в преследователя из рейлгана. На бегу это все равно бы не удалось из-за компенсатора инерции.
Снаряд измяло и разорвало на несколько кусков в двух метрах от существа.
- Красиво сделано. Несколько пространственных тоннелей - и снаряд разрывает на куски образовавшимся гравитационным вихрем.
Я продолжил бежать. Теперь пальнем из лазера…
Луч искривился все на том же расстоянии двух метров и, обогнув грайра по дуге, продолжил свой полет.
- Как?!
- Фотоны тоже имеют массу. Луч просто был отклонен его гравитационным полем. Черт, и что мы тогда против него можем применить? Пучковая пушка не подействует точно так же, как и лазер.
- Плазма?
- Подойдешь близко - и от тебя останется кисель.
- Проклятье!
Неужели нет никакого средства? Для прямого боевого контакта - нет. А вот если его заманить в ловушку…
Я взлетел. Это серьезный плюс по сравнению… Что?! Способностью летать обладал не я один. Грайр легко взмыл в воздух вслед за мной. Черт… хорошо еще, что теперь ему камешки брать неоткуда.
В силовое поле вонзился нож, отчего оно издало особо пронзительный треск. Откуда он его взял? И… почему этот нож исчез?
- Слушай, мне определенно не нравится то, что он сейчас делает.
- Согласен.
Грайр выхватывал из воздуха различные заточенные предметы и метал их в меня - все с той же околосветовой скоростью. Силовое поле коробило, однако никакого другого эффекта на меня это не производило.
Я нырнул в верхние пещеры, попутно полоснув себя по запястью и плеснув кровь на стены пещеры. Когда грайр влетел вслед за мной, я взорвал получившуюся пленку… и опять без особого эффекта. В последний момент мой противник вылетел из коридора как пробка из бутылки. Будто знал…
- Что-то мне не нравится его гипертрофированная интуиция. Вот что, стоит заманить его под резонирующие кристаллы и атаковать кошками.
Грайр преследовал меня с упорством, достойным лучшего применения. И, кажется, наслаждался погоней. Меня он только раздражал - прежде всего своей неуязвимостью для моего вооружения.
Резонирующие кристаллы оставались только в логове Тьена, все остальные я уже подорвал.
Грайр влетел в зал и выстрелил в меня чем-то вроде полупрозрачного серого шара размером с детскую голову. Я уклонился, и этот снаряд ударил в стену, после чего несколько тонн камня сжались в голыш размером не более шарика от мышки.
- Ничего себе…
Внезапно грайр вылетел из тоннеля как выпущенная из ствола пуля. Я успел взорвать кристаллы и направить взрыв в него.
Однако это не помогло. Противник оказался очень близко, на расстоянии вытянутой руки.
- Отлично! А теперь…
Отрешенный перехватил контроль над телом и снял силовое поле.
- Ты что творишь?
- Брысь! Мне это тело нужно без вас с Обреченным!
- Предатель!
Я успел откинуть Отрешенного от управления. Довольно грубо - кажется, я при этом повредил его сущность. Судорожно попытался восстановить силовое поле, но было уже поздно. Грайр не собирался упускать предоставленную возможность.
Вероятно, он открыл за моей спиной портал вроде того, которым он ускорял свои метательные снаряды. Перегрузка была такова, что мою голову и грудь оторвало от торса. Поражаясь собственной живучести, я увидел, как где-то вдали полыхнул взрыв антигравитационного генератора. А потом меня накрыла тьма.

Эпилог

По развалинам лаборатории гулял ветерок, что было крайне странно - коридоры находились глубоко под землей. В какой-то момент ветерок словно подхватил с пола множество паутинно-легких нитей, вознес, закрутил их… и из этих ниточек соткался силуэт. Ветер утих, уткнувшись в крылья создания. Оно, улыбнувшись, пошло в самую дальнюю часть комплекса, туда, где за бетонной стеной скрывалась колонна, похожая на поставленное вертикально веретено.
Странный гость заброшенного строения мягко улыбался, осматривая пустые лаборатории одну за другой. Ему, похоже, было неважно, что в подземной темноте ничего не увидела бы и кошка. Он равнодушно проходил сквозь стены, однако двери предпочитал открывать… пока не добрался до своей цели. Щелчок пальцами - и пустая комната, лишь с каменной колонной «веретена», осветилась идущим словно из ниоткуда светом. Впрочем, хотя не было видно его источников, колонна отбросила восемь теней.
- Привет тебе, Вега.
Около колонны возникло еще одно человекоподобное создание, на этот раз бескрылое.
- Ксато? Кто ты? Еще один призрак?
- Я призрак, и я ксато. Но то, что ты спрашиваешь меня о том, кто я, это… - он сокрушенно покачал головой, - почти оскорбительно. Неужели вейлеры стали столь же забывчивы, как и люди?
- Судя по твоим словам, ты знаменитость, - фыркнул Вега. Нервно обошел колонну вокруг. - Что тебе нужно?
- Поболтать за жизнь. Ну и за смерть тоже, ибо не думаю, что тебе нравится сидеть в этом Камне Душ. Одному скучно.
- В нем уже сидел человек - и ничего с ним не стало.
- Этот человек - Шалфей? Но он сидел не один, у него есть целых три полноценные души, спаянные, как близнецы. Но это ты уже видел сам, не так ли?
- Ты знаешь о нем? Тогда буду навязчив - кто ты?
- Не надо этого, - отмахнулся ксато, загадочно улыбнувшись. - Ты знаешь. Но забыл. Может быть, догадаешься сам, пока будем разговаривать. Может быть, вспомнишь. Пока что я буду неизвестным.
- Ты так уверен, что я знаю… - Вега задумался. - С чего бы?
- Я, как и мои товарищи, знаменит не менее Ар-Итэ-Иша. Но наша история слегка длиннее. Кажется… раза в два?
- Ты… - Вейлер снова впал в задумчивость.
- Неважно. Вега, насколько я знаю, ты очень интересовался захоронениями Стражей Границ в этом мире. Нашел что-нибудь?
- Кого-нибудь, - резко и раздраженно отозвался вейлер. - Не смей говорить о Стражах неуважительно!
- Хм? Ну надо же… тебе еще будет неловко за эти слова. - Гость широко улыбнулся. - Когда вспомнишь, кто я. И кого же ты нашел?
- Пилота Золотого Дракона.
- Шиэльмиэ Ктаррен! Здесь?! Четыре Вселенные, такому, как он, упокоиться на самом краю мироздания… История жестока. Но мне сегодня улыбнулась удача.
- Ты знаешь его? - Вейлер прищурился. - Кто же ты такой?..
Гость улыбался, однако не торопился отвечать. Его занимали собственные мысли, связанные с одним из самых известных Стражей Границ, владельцем Ветра и Измерений, пилотом Золотого Дракона.
- Как спектра? Или, может, в одном из м-тел Дагема? - тихо прошептал он.
- Дагем? - как эхо повторил вейлер. - Что-то знакомое…
Гость прошел вдоль круга по комнате. Задумчиво пощелкал пальцами.
- Ты знаешь, что проект «архангел» уникален? - спросил он внезапно. - Во многом благодаря тому, что ты пошел по запрещенной нашими народами дороге. Манипуляциям с душами. Тебе удалось создать новый вид, но этим баловались и ксато. Тебе удалось сделать его независимым от koondoro. Доведенные до отчаяния вейлеры уже как-то повторили такой подвиг. Но есть разница - они работали в команде, а ты сделал все это один. У твоего проекта есть еще несколько недостатков, однако они легко устранимы.
- Недостатки? У архангела?! - возмутился Вега.
- Будешь спорить? Зря. Я провел полевые испытания модели и очень внимательно наблюдал за результатами. Создавал обманные потоки чувств, заставляя делать его те или иные вещи… но я удивлен. Грайра он бы упаковал в деревянный ящик на раз, однако последний противник ему достался не самый простой.
- Ты тестировал моего архангела? Зачем? И что за противник?
- Пересечения в очередной раз порадовали меня своей непредсказуемостью. Посмотри последний бой Шалфея…
Ксато создал иллюзию, и его собеседник не стал отказываться от ее просмотра.
- Ты ошибаешься, если думаешь, что это был последний бой Шалфея. Он сможет восстановиться, - усмехнулся Вега, закончив просмотр. - Что за второй взрыв был? После аннигиляции антиграва?
- Катастрофа категории А, первым взрывом откусило почти треть от воспринимающего кристалла koondoro.
Вега присвистнул.
- Ничего себе… Местное ядерное оружие будет послабее того, что ждет обитателей той местности. - Вега помрачнел. - Если Шалфея тоже задело этим взрывом, он может никогда не восстановиться. Из него могло вытряхнуть все три его души.
- Меня это не радует. Шалфей - идеальный вариант для эскадрильи Г'Наэрзиса… - пробормотал гость себе под нос и вопросительно посмотрел на собеседника: - Ты специально не наделил фамильяров душой?
- Хотел посмотреть, как будет существовать чистый разум. Но без души он как-то не прижился, - рассеянно ответил вейлер. - Ты подозрительно много знаешь. Кто ты, ответь мне в конце концов!
- Думаю, надо помочь Шалфею. Ограниченно конечно же. Вега, ты с нами?
- Сначала скажи, кто это «вы».
- Не вспомнил, - грустно вздохнул ксато. - «Мы» - это те Проклятые, что решили отомстить за гибель второго мира. Меон Г'Наэрзис, Легрос Дагем и я, ваш покорный слуга, Эвер Аноэр.
- А…а…а…а…еть! - заикаясь, выдал вейлер. - Легенда! Вживую! А я еще… - Он смущенно захихикал, но быстро оправился. - Если вернешь мне тело, я с вами хоть на Границу.
- Ну, на это я и рассчитывал. - Ксато еще раз щелкнул пальцами, и оба собеседника растаяли в воздухе невесомой паутинкой.
Выжженная пустошь. Ни малейшего движения ветра. Черные тучи клубятся над тем, чем стала северная часть леса Вечного Дождя. Ливень смешивает свои воды с пеплом. Единственное, что осталось неизменным, - дом на озере.
- Что это было только что? - тихо спрашивает Ливирсциэль.
- Полагаю, Шалфей все-таки разбил кристалл… - вздохнул я. - Наше счастье, что успели добраться сюда. Магия, похоже, уничтожила всю жизнь в пределах этого сектора.
- Мой лес… - По лицу эльфийки покатились слезы. - Мои сородичи… что с ним?
- С кем, Шиэль?
- С Шалфеем! С этим… этим… этой катастрофой?! Я убью его! Клянусь своей жизнью, клянусь светом вечных звезд, я его убью!
- Клятвопреступница, - невесело усмехнулся я. - Он проиграл. Не знаю, что сделали твои сородичи, но Шалфей вряд ли стал бы разрушать кристалл просто так. И случайно он бы тоже этого сделать не смог. А значит, в уничтожении Леса виноваты эльфы. Если хоть кто-нибудь остался.
- Остались. Остались! Остались! - бесновалась Шиэль. - Ведь эта магия не просочилась сквозь Границы?! Вячеслав?!
- Не знаю, - вздохнул я. - Здешние пограничные стены идеально отражают любую магию обратно… так что, скорее всего, пострадали только часть леса Вечного Дождя и окружающие поселения.
Я прислонился лбом к стеклу. Черный смерч, взвихрившийся над моим недавним обиталищем, ужасал обилием красок. Синий, красный и зеленый цвета невероятной яркости создавали болезненный для глаз калейдоскоп. А потом искры этого пламени начали разлетаться, разбросанные вращением урагана. Врезаясь в землю, они взрывались, и из вспышек появлялись существа, место которым в кошмарах. Их числу не предвиделось конца - смерч выбрасывал новые и новые искры. Вглядевшись в одно из существ, Шиэль сдавленно вскрикнула и рухнула на пол.
- Что это за твари? - с отвращением спросила Рикрайя. - Это Шалфей их призвал?
- Шалфей, скорее всего, мертв.
- Он мертв? - фыркнула полуптица. - Нет. Он, наверное, нашел цель. Я знаю, для него нет ничего невозможного. Эту катастрофу ему устроить - раз плюнуть.
- О мертвых либо… - Я всмотрелся в смерч и замолчал.
Я бы хотел ошибиться. Однако мое восприятие не допускает даже такой возможности.
Появившееся на мгновение лицо, страшный взгляд красных глаз и висящий внутри урагана знак Шалфея, сотканный из цветных искр.
Неужели… Отрешенный догадался?

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПРОБУЖДЕНИЕ     (Страница 1)
  • Глава 2
    ОБРЕТЕНИЕ     (Страница 2)
  • Глава 3
    ЗАТРАВЛЕННЫЙ ОХОТНИК     (Страница 3)
  • Глава 4
    БЛИКИ НА ВОДЕ     (Страница 4)
  • Глава 5
    ОСВОБОЖДЕНИЕ     (Страница 5)
  • Глава 6
    ПУТЬ К СОКРОВИЩАМ     (Страница 7)
  • Глава 7
    ВЗЛЕТ И ПАДЕНИЕ     (Страница 8)
  • Глава 8
    НЕОЖИДАННОСТЬ     (Страница 10)
  • Глава 9
    ШТУРМ     (Страница 11)
  • - С одним условием. (Страница 12)
  • Глава 10
    ЗАДАНИЕ     (Страница 13)
  • Глава 11
    ДОРОГА     (Страница 17)
  • Глава 12
    ТУДА И ОБРАТНО     (Страница 22)
  • Эпилог (Страница 25)


Данила Соловьев

Архангел

Цикл: "Koondoro" - 1

 Читать книгу

Аннотация

Древняя раса ксато давно покинула материальные Вселенные, однако оставила артефакты, которые могут изменить лик мира, оказавшись в руках неподготовленных. Один из этих артефактов – грандиозная магическая машина koondoro – медленно возрождается, что притягивает к нему самых разных существ. Кажется, что бесцельно и случайно, однако все это лишь элемент грандиозной мозаики. Первым стал он, искусственное существо, создававшееся как помощник ученых, обладающий идеальной памятью и мозгом, совмещенным с вычислительной машиной. Он вошел в историю как проект № 37: «ЭВМ V поколения тип 2: Архангел». Он предназначался для ведения боевых действий в невозможных условиях. Он равнодушен, безжалостен и может выполнить любую задачу. Однако судьба поставила перед ним задачу куда более странную, чем предполагали его создатели…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel