Чарльз де Линт - Зеленая мантия

1 Чарльз де Линт

Пролог

Ио, Пан! Ио, Пан! Из-за моря приди, Из Сицилии и Аркадии!
Алистер Кроули. «Гимн Пану»

Пан? Умер Пан.
Или тот Пан - «дю пайн» - хлеб - или «пайн» - боль - плоть Христова?
Танит Ли. «Кровавая мантия»

Мальта, август 1983

Через пять часов после смерти Эдди Душителя Пинелли «Боинг-747» с Валенти на борту был на полпути через Атлантику. Валенти отхлебнул принесенного стюардом пива и уставился в темный иллюминатор. Обычно он искренне сожалел, когда дело заходило так далеко, но тут - другое. Пинелли - capo* [Capo - глава (ит.).] нью-йоркской семьи Чероне, числился у дона Чероне в особых любимчиках, а теперь подонок мертв, и ничего «особенного» в нем уже нет, кроме того обстоятельства, что его пресловутые пальчики больше никого не придушат. Валенти это вполне устраивало.
«Заказал» его дон Магаддино - босс Валенти. «Тут дело личное, - сказал он тогда. - Потому-то я и обращаюсь к тебе, capita* [Capita - понял (ит.).]? Это между нами, Тони. Договорились? Этот pezzo di merda* [Pezzo di merda - кусок дерьма (ит.).] нужен мне мертвым, и не будем больше говорить о нем.
Эдди малость разошелся и основательно одурел, если решился придушить одну из девиц, которых дон держал при себе. Валенти все понимал. Это дело и для него было личным. Не так давно Эдди вздумалось провести время с его женщиной, с Биверли Грант. Только Бив не пожелала просто встать и уйти, как поступила девка, с которой Валенти застал его нынче вечером. Бив предпочла выход из окна двадцатого этажа. У Валенти до боли чесались руки разобраться с Эдди, но дон не давал разрешения, a soldato не полагается убирать capo без согласия сверху. Cosi fan tutti - таков порядок вещей. Но Валенти был терпелив. Он знал, что Эдди, по природной подлости, рано или поздно доиграется. Надо только подождать.

После раскаленной духовки нью-йоркского лета Мальта казалась раем. Воздух такой прозрачный, что пологие холмы с желтеющими, разгороженными каменными стенами полями видны на много миль вокруг. Он остановил такси в начале проезда и неторопливо направился к вилле. Перед дверью снял темные очки, пальцами расправил густые черные волосы. Потом постучал. Марио открыл ему сам.
- Иисусе, Тони! - проговорил он, метнув взгляд за спину друга и снова уставившись на его смуглое лицо. - Какого черта ты тут делаешь?
Валенти ухмыльнулся:
- Ciao* [Ciao - привет (ит.).], Марио. Вот это теплый прием! Сам же приглашал заглядывать в любое время, вот я и заглянул, и...
- Ты покойник, - перебил Марио. - Понимаешь?
- О чем это ты? Перегрелся на солнышке?
Марио сгреб его и втолкнул в дом, тут же захлопнув за собой дверь.
- У меня здесь женщина, - сказал он, - и двое ребятишек. Когда за тобой придут, что с ними будет, а?
- У тебя проблемы, Марио?
- Всего одна. Ты, Тони. - Он отступил назад и всмотрелся в лицо гостя. - Да ты еще не знаешь?
Валенти нахмурился:
- Ничего не знаю, кроме того, что я добрался к тебе через полмира, а ты, кажется, не слишком мне рад.
- Не знаешь, что Душитель мертв? - спросил Марио.
- Это, конечно, знаю. Я же его и убрал.
- Madonna mia* [Madonna mia! - Мадонна! (ит.)]! Да ты с ума сошел!
- Ну, еще не совсем, - возразил Валенти. - Я выполнял заказ Магаддино.
- Ах, вот как! А кто заказал его самого?
- Что?
- Твой padrone* [Padrone - хозяин (ит.).] убит, Тони, и говорят, убрал его ты. И его, и его подружку - ту, рыжую, - и Душителя тоже. И позволь тебе сказать, многие тобой не слишком довольны, capital. Им нужны твои яйца, Тони. Мне позвонили. Я отошел от дел - сколько уж? Пять лет? И при том они звонят мне, спрашивают, не виделся ли я с тобой. Предлагают немного заработать. Ты понимаешь, что это значит?
Валенти медленно прошел в просторную гостиную. Опустился в кресло и принялся изучать старого друга.
Марио Папале исполнилось пятьдесят восемь, но он легко нес свои годы. Волосы выкрашены серебром - но это у него с тридцати лет. Загорелая кожа стала еще темнее, чем помнилось Тони. Широкие белые хлопчатобумажные брюки и расстегнутая рубаха без рукавов. Глядя, как он идет через гостиную, Тони убедился, что старый Лис ничего не растерял, хоть и отошел от дел. Наверно, это уже навсегда.
- Они тебе звонили? - переспросил он. - Так быстро?
- А ты как думал, Тони? - отозвался Марио, усаживаясь напротив. - Мы говорим о сапе grosso - о больших сволочах. Это не то что простые солдаты вроде нас с тобой.
- Я его не убирал. Эдди - да. Но не для себя. Может, работа пришлась мне по вкусу, но действовал я по приказу.
- Здесь разговор не о нем, а о padrone, Тони. Чего стоят приказы, если Магаддино убит и тебе светит срок?
- Меня подставили.
Марио довольно долго молчал, неторопливо разглядывая Валенти, и наконец медленно наклонил голову.
- Chi lo sa? - проговорил он. - Кто знает? Но я тебе верю. Ты никогда не мог мне соврать, Тони. И что ты теперь думаешь делать? Нужно что-нибудь? Деньги? Пушку?
Валенти покачал головой:
- У меня есть домик в Канаде - надежное место. Там все чисто. Никто меня не знает.
- Слишком близко, - заметил Марио. - Bastardi* [Bastardi - ублюдки (ит.).] увяжутся за тобой, как кобели за течной сукой. Тебе бы забраться в такое местечко, где, когда ты назовешь себя soldato* [Soldato - солдат (ит.).], спросят: «Какой армии?», а не «Из какой семьи?», capito?
- Я приготовил то место много лет назад - по твоему же совету, помнишь? «Даже в fratel-lanza* [Fratellanza - братство (ит.).] человеку нужно место, где ему не придется беспокоиться о своей семье». Там у меня есть деньги. И оружие.
- Они от тебя не отстанут.
Валенти передернул плечами:
- Все равно я стал уставать.
- Чушь!
- Ладно. Пусть чушь. По-твоему, вернуться и надеяться на правосудие Рикки?
Рикке Магаддино, старшему сыну дона, предстояло унаследовать его империю. Марио невесело рассмеялся.
- Сегодня останешься у меня, - сказал он. - Ночью подкину к берегу и вышлю с острова контрабандой. У людей найдется лодка. Документы нужны?
Валенти покачал головой.
- А эти люди с лодкой?..
- Друзья, а не... родственники.
- Ладно. Grazie* [Grazic - спасибо (ит.).], Марио. Я не стал бы так тебя подставлять, если бы знал.
- Думаешь, я не понимаю? Ладно, забудем. Come vai* [Come vai? - Как дела? (ит.)], а? Года два не виделись. Поговори со мной, Тони. Может, мы больше не увидимся, так что не будем терять времени.

Жена Марио была вдвое моложе его. Застенчивая темноволосая женщина говорила на мальтийском диалекте. Представляя ее Валенти, Марио усмехнулся:
- Марио и Мария - как тебе нравится, а?
Когда двое мужчин собрались покинуть виллу, Мария с детьми отправилась погостить пару дней у сестры в Марсакале.
- Ночи здесь тихие, - сказал Марио. - И темные. Следуй за мной и не потеряйся, capital.
Он прошел в спальню, отпер сундук и достал два американских револьвера тридцать восьмого калибра. Протянул один Валенти, и тот благодарно кивнул, засовывая револьвер за ремень:
- Надеюсь, не понадобится.
Марио кивнул.
- Машина у меня без рессор, а дороги здесь дерьмо, - предупредил он, - так что береги семейные драгоценности.
- Понял, - ухмыльнулся Валенти.
Марио щелкнул выключателем, погрузив прихожую в темноту. Валенти открыл дверь, и ночь взорвалась. Первый выстрел ударил Валенти в плечо, развернув на месте. Вторая и третья пули ушли в косяк, осыпав обоих щепками. Четвертая продырявила правую ногу Валенти. Он упал на пол.
- Bastardi - взревел Марио. Выпустив пару пуль в темноту, он захлопнул и запер дверь. - Вот это влипли, - пробормотал он, кинув взгляд на друга. Засунул пистолет за ремень, движением опытного пожарного взвалил Валенти на плечо и понес к задней двери.
Взломав переднюю, soldati нашли пустой дом с пятнами крови на полу.
- На ту сторону! - приказал один из одетых в темное мужчин, хотя люди были расставлены вокруг дома и пройти мимо них, казалось, было невозможно.
Незваные гости рассыпались по комнатам, стреляя в шкафы и тут же распахивая дверцы, срывая одеяла с кроватей, обыскивая каждый угол, где мог бы укрыться человек. И никого не нашли. Потом выбежавшие в заднюю дверь вернулись с известием, что Джимми Сивелла и Счастливчик Манци убиты, так что не прикажет ли Фуччери поискать снаружи.
- Да, да, - согласился Фуччери. Папале прозвали Серебряным Лисом не только за цвет волос. Фуччери не удивился бы, узнав, что беглецы уже на полпути к Милану. Отыскав телефон, который чудом не раскурочили его люди, он позвонил своему capo, чтобы доложить о провале.

Графство Ланарк, февраль 1985

Шина лопнула, когда пикап Ланса Максвелла оставил за собой полмили проселка, отходившего от шоссе Дарлинг - Лавант. Фургончик въехал в лужу у грязной обочины и встал, а Ланс, ругаясь про себя, вылез разбираться.
- Сиди, Дукер, - велел он крупной немецкой овчарке, занимавшей пассажирское кресло. Он нырнул под брюхо пикапа и тут же вылез, отряхивая колени. Господь распятый! Чтоб этой дряни продержаться пару миль до дому!
- Ладно, Дукер, - окликнул он пса. - Вылезай, малыш. - Пес выскочил из кабины и ткнулся носом в хозяйскую ладонь. - Ладно, ладно, валяй! Можешь погонять белок, если отыщешь. Я занят.
Он выкатил из кузова запаску, прислонил ее к борту и откопал в куче проволоки, тряпья и инструментов домкрат и гаечный ключ. Оглянулся на пса и увидел, что Дукер уже вынюхивает что-то на повороте к Французскому проезду. Они со своей шиной застряли как раз напротив старого участка Трежуров. Выцветший плакат «ПРОДАЕТСЯ», выставленный Фрэнком Клейтоном, так и торчал на покрытой снегом лужайке.
- Как же, Фрэнк, - усмехнулся Ланс. - Плачу два к четырем, если тебе удастся сбыть кому-нибудь эту дыру.
Когда он установил домкрат и начал поднимать машину, Дукер подбежал посмотреть, как дела.
- Не лезь под руку, - прикрикнул на него Ланс.
Ему не довелось отыскать старое сокровище Трежура - это счастье выпало Фреду Гамблу, который привез счет из бакалеи и вместе со всеми оказался в доме, когда копы вынесли тело. Было на что посмотреть. Бадди Трежур, видать, начал копить газеты еще до войны и не выкинул ни листочка.
Груды газет у стен доросли до потолка. Тысячи желтых, воняющих, заплесневелых пачек. Да еще журналы. Старые еженедельники «Стар» - где их теперь увидишь. И «Лайф», «Маклинз», «Тайм» - еще тех времен, когда они выходили в простой красной обложке. Чего там только не было. Но это не все.
Похоже на то, что в последний год старик Бадди уже не выносил мусор и ленился подниматься на второй этаж в сортир. Кухня была грязней городской свалки. Сплошная плесень и дерьмо. Да уж, насчет дерьма... Бадди повадился гадить по углам гостиной, а зад подтирал старыми газетами. Жуткий тип - что там говорить. Неудивительно, что хозяйка прихватила дочурку и слиняла, ни словечка никому не сказав.
Прошло уже лет девять-десять, вспоминал Ланс, снимая дырявую шину. А хозяйка сбежала и того раньше. Вилли Фуллер выкупил дом у банка и пытался привести его в порядок, да только вонь вывести так и не смог. Тогда он сплавил его какому-то приезжему, и тот уже начал сносить стены, задумав все перестроить. Да тоже бросил на полдороге, и с тех пор дом так и торчит в списке агентства Фрэнки. И если Фрэнк сумеет его сбыть...
- Дерьмо, - пробормотал Ланс, разглядывая запаску.
Протектор гладкий, как попка младенца. Ну, до дому дотянет. Он наспех пристроил колесо, забросил старый обод со свисающими обрывками резины в кузов. Домкрат и ключ полетели следом.
- Дук! - выкрикнул Ланс, оглядываясь по сторонам. - Эй, Дукер! Гони сюда, живо!
Овчарка оказалась в поле за домом Трежуров. Пес навострил уши, словно прислушивался, затем припал к земле, присматриваясь к лесу за лугом. Ланс открыл рот, чтобы крикнуть погромче, и тут он тоже услышал. Тихая мелодия дудочки, мягкая и задыхающаяся. Звуки вызвали странное чувство - этакий жар, какой бывает, когда приходит тепло и весна хватает тебя за яйца, напоминая, что пора мастерить ребятишек.
Он сделал пару шагов в сторону, откуда доносился звук, и его прошиб пот. Твердый член распирал ширинку джинсов. В графстве Ланарк, как и по всему Онтарио, стояла та февральская оттепель, которая подразнит пару дней и свалит, словно в насмешку, так что причин заводиться вовсе не было. А член распирало до боли. В груди встал комок, Ланс едва дышал. Звук флейты, доносившийся с луга, гудел в ушах - не громко, но пробирая насквозь.
Лансу уже казалась, что он вот-вот кончит прямо здесь, на обочине, себе в штаны, но тут звук отпустил так же внезапно, как появился. Пошатнувшись, Ланс оперся на борт пикапа.
«Иисусе, - подумалось ему. - Вот оно. Первый самый что ни на есть настоящий сердечный приступ».
Он так ослаб, что с трудом поднял голову, чтобы взглянуть на Дукера, который все стоял на лугу, вслушиваясь и вглядываясь во что-то, невидимое для хозяина. Наконец пес встряхнулся, огляделся и прыжками бросился через заснеженный луг к фургончику. Ко времени, когда пес ткнулся носом ему в ладонь, Ланс успел отдышаться.
- Надо бы к доктору, - сказал он сам себе. - Хватит выпендриваться. Скажет сидеть на диете - буду сидеть. Господи.
Он зазвал Дукера в кабину, медленно вскарабкался на водительское сиденье и завел мотор. Последний раз задумчиво оглянулся на луг за домом Трежуров и включил сцепление.

Торонто, март 1985

Из динамиков неслась современная европейская попса, но танцовщица просто притопывала ногами в такт и вертела задом. Конферансье объявил ее как Тэнди Горячку. «А горячка всегда даст жару - понимаете меня, ребята?» Хови Пил, сидя за столиком над стаканом пива, прикинул, что вроде понимает.
Ей не больше семнадцати, а какая фигурка! И танец что надо. Дразнящие движения завели его так, что хотелось орать вместе с остальными, да только он держался, чтоб не выглядеть юнцом перед новым приятелем. Эрл Шоу вовсе не интересовался шоу. Просто сидел, склонив над столиком голову на бычьей шее, и листал старый выпуск «Торонто Стар». И пил чистое виски из пивного стакана.
Хови повстречался с Эрлом в тюрьме. Они оба отбывали срок в Доне за пьянство и хулиганство. Хови был слабоват по части драки и не слишком хорошо соображал. Чтобы продержаться на улице, приходилось цепляться за тех, у кого были сила и мозги. Он готов был служить на побегушках и браться за все подряд, лишь бы угодить тому, кто заправлял делом. На этот раз заправилой оказался Эрл.
Эрл был из той породы людей, которую нельзя не уважать. Башковитый, с крутым нравом и никого в грош не ценит. Его даже вертухаи в тюряге побаивались. В первый же вечер на свободе они с Эрлом обчистили бензоколонку и сделали 243 доллара, не считая мелочи. Всего-то и дела - сунуть пушку под нос пухлощекому сопляку. Да еще Эрл поделился! «Держись за него покрепче», - сказал себе Хови.
Тэнди Горячка, на которой осталась всего пара ленточек, медленно двигалась по сцене прямо перед их столиком.
- Ничего себе девочка выступает, а, Эрл? - проговорил Хови, поворачивая голову, чтобы заглянуть танцовщице между ног.
Эрл хмыкнул, бросив на сцену короткий взгляд.
- На хрен любая сгодится, - буркнул он, - лишь бы делала, что ей сказано.
Хови кивнул. Танцовщица отошла на другой край сцены, а он пытался представить себе, каково это - иметь такую женщину и чтобы она делала то, что он скажет. Оказаться бы с ней наедине в номере отеля или еще где... Резкое движение сидящего напротив Эрла спугнуло порыв мечты.
- Гляди-ка, - сказал Эрл, разворачивая к нему газету.
На фотографии чиновник вручал чек хорошенькой женщине. «Не такая пышка, как Горячка Тэнди, - решил Хови, - но тоже ничего».
Он прочел заметку. Женщину звали Френсис Трежур, и она выиграла в лотерею двести штук. Хови покрутил головой. Иисусе, двести штук! И не придумала ничего лучше, как выкупить халупу, в которой выросла, и привести ее в порядок.
- Слушай, Хови, - сказал Эрл. - Кто-то обо мне заботится.
- О чем это ты?
Эрл ткнул пальцем в фото:
- Видал красотку?
- Угу. Везучая сучка.
- Это моя бывшая, - сказал Эрл. Хови снова взглянул на фотографию.
- Не свистишь?
- Никакого свиста. - Эрл посмотрел Хови в глаза. - И знаешь что, миляга Хови?
Тот покачал головой.
- По-моему, Френки мне кое-что задолжала, - продолжал Эрл. - Понятно, ее еще надо найти. Это займет немного времени. Но потом... - На его лице медленно расплылась злобная улыбка. Сейчас он выглядел совершенным психом. Хови ухмыльнулся в ответ. Ясно, у парня в башке полно тараканов, но это не повод его упускать. В кои-то веки удача привалила...
- И что мы будем делать? - спросил Хови. Эрл улыбнулся еще шире:
- Отправимся в гости.

Вечерние загадки

Лишь флейта Пана зазвучит, Тотчас запляшет лес.
Джошуа Стэнхолд. «Мальчик-козел»

И вдруг им стало ясно, что тайна холмов и глубокое очарование сумерек обрели голоса и готовы заговорить с ними.
Лорд Дансени. «Благословение Пана»

1

Френки проводила мебельный фургон до дороги и посмотрела ему вслед, потом обернулась к дому. Просто чудо, во что превратилась выпотрошенная развалина, которую она купила. Дом чуть маловат, пожалуй, но им с Али места хватит.
Дел еще полным-полно. Рабочие, как всегда, оставили за собой кучи мусора, но Френки настроилась сделать кое-что и собственными руками. Боже, скажи ей кто-нибудь, что она снова окажется здесь, хоть за день до розыгрыша в Винтарио...
Она улыбалась во весь рот. Все еще не верится в случившееся. Двести тысяч долларов! Даже после выплаты двадцати шести тысяч за участок с руинами дома и еще что-то около шестидесяти за ремонт на счету в банке осталось больше ста тысяч. Ей все время казалось, что вот-вот кто-то явится и скажет, мол, произошла ошибка, и деньги придется вернуть. Нет, конечно, этого не будет. Она не позволит. Только не теперь.
Френки медленно вернулась по дорожке к дому. Открыла дверь и чуть не столкнулась с дочерью, которая несла вниз по лестнице груду пустых коробок.
- Смотри, куда идешь, детка! - воскликнула она.
Али вынырнула из-за картонной пирамиды:
- Грузчики уехали?
- Угу. Мы теперь совсем одни - в глуши лесов Ланмарка, куда не ступала нога человека!
- Ох, мамочка!
Френки рассмеялась и перехватила у нее коробки. От матери Али унаследовала светлые вьющиеся волосы, но дочь стригла их коротко, а не распускала пушистой волной по спине, как Френки. И резкие германские черты лица у нее тоже от Френки - широкий нос, широкий лоб, большой рот - и глаза такой темной синевы, что в них почти теряется зрачок. Их часто принимали за сестер - к радости тридцатичетырехлетней Френки и смущению ее четырнадцатилетней дочки.
- Убрала комнату? - спросила Френки.
- Для начала. Я думала помочь тебе на кухне, а потом, может, сходим на разведку?
Френки через кухонную дверь выкинула коробки на просторное закрытое крыльцо.
- Вот что я тебе скажу, - предложила она. - Давай я тут закончу, а ты сходи все разведай. Потом перекусим, и ты покажешь мне самое интересное.
- А можно? - Али явно разрывалась между желанием выбраться на солнышко и сознанием, что нечестно сваливать всю работу на мать.
- Не сомневайся.
- Ну ладно. - Она наградила Френки коротким поцелуем и выскочила за дверь, пока та не передумала.
Облокотившись на подоконник, Френки смотрела, как дочь по колено в сорняках пробирается через задний двор. Та подобрала какую-то палку и сшибала ею головки одуванчиков, оставляя за собой пушистый хвост белых парашютиков. И выглядела совершенно счастливой. Френки надеялась, что это надолго.
Впервые увидев дом, Али только и выговорила: «Ничего себе!» Но она охотно сидела с Френки над эскизами перестройки, да и к переездам ей не привыкать. Бедняга. Они с Али меняли квартиру чуть ли не каждый год. И обеим хотелось осесть наконец где-нибудь надолго. Когда Али скрылась за деревьями, Френки вернулась на кухню, выбрала одну из коробок и принялась расставлять ее содержимое по шкафам.
Али была счастлива. Здорово просто так идти и размахивать палочкой. Шмяк! Парашютики одуванчика возносятся вихрем, а потом медленно плывут к земле. Некоторым удается приземлиться. Другие запутываются в траве. Иные подхватывает ветерок, и они уплывают вдаль. Шмяк! Она знала: мама беспокоится за нее. И зря. Этот переезд - первая удача за много лет.
Не то чтобы она так уж несчастливо прожила свои четырнадцать лет. Просто здесь нет ее сверстников, и не надо будет прикидываться, будто ей нравится то же, что и всем. Шмяк! Если бы мама знала, каково ей, у нее и вправду были бы причины беспокоиться, но Али не собиралась болтать.
Ну как объяснить, что ей скучно с ровесниками? Скучно болтаться без дела, пить, курить сигареты или травку, бегать за мальчиками, тискаться на заднем сиденье автобуса или на диванчике в гостиной, пока родителей нет дома... Кому это нужно? Шмяк! Может, она не умела объяснить словами, что ей кажется важным, зато точно знала, что не кажется.
А здесь можно делать, что нравится. Гулять. Читать. Разобраться, какой ей хочется стать, когда на нее не давят сверстники или мамино страстное желание, чтобы ее приняли в компанию и все бесконечные переезды с места на место не повлияли на ее «сформировавшуюся психику».
Али усмехнулась и сшибла очередной одуванчик. «Расформировавшуюся...» Еще одна тема для пересудов в ребячьей компании. Она, видите ли, до сих пор тощая как жердь, не оформилась, как остальные девочки. Шмяк! И кому это надо? Посмотрели бы, много ли радости ее маме от хорошей фигуры. Она нацелилась палкой на высокий сорняк - вот что еще надо сделать: узнать названия всех местных растений, деревьев и прочего - и замерла на месте, с высоко поднятой рукой. На нее с обочины дороги смотрел кролик. Али затаила дыхание. Зверек глядел на нее влажными темными глазами, подергивал носом. Ой, какой славный! Она медленно, боясь спугнуть, опустила палку, но при первом же движении кролик развернулся и шмыгнул в кусты. Ух ты! Здесь, наверно, прямо у дома полно зверей. Кролики, еноты, олени... может, даже лисы.
Дома у нее лежали несколько «Путеводителей по дикой природе» Тома Брауна-младшего, и ей захотелось вытащить книги из коробки и полистать. Лето будет что надо!
Шмяк! Шмяк! Она сбила еще пару травинок и, напевая себе под нос, вышла на дорогу. Интересно, куда она ведет? Али свернула за поворот, впереди показались какие-то постройки. Дорога, кажется, огибала их и уходила в лес, и девочка решила дойти до опушки, а заодно и рассмотреть дома. Подходить близко не станет - вовсе незачем в первый же день нарываться на сердитого фермера. Еще разорется, мол, она залезла на чужой участок - а все-таки взглянуть хочется. Только бы там не было детей!
Дорога чем ближе к лесу, тем становилась хуже. Похоже, когда-то по ней ездили, но теперь все заросло, и в лес уходила только узкая тропа. «Хорошо гулять по ней», - подумала Али, поворачиваясь к жилью. Это оказалась перестроенная ферма - новый коттедж и потемневшее от времени здание амбара, нависшее над подсобными сараюшками. Участок ухоженный - не то что у них с мамой. Вдоль дороги тянется изгородь, у амбара несколько яблонь, перед крыльцом - клумбы, пестревшие яркими цветами. С трех сторон к участку подступал лес, густой и таинственно-темный - на взгляд горожанки Али. Пахло скошенной травой. Она шагнула ближе, волоча палку по грязной дороге.
- Что тебе надо, детка?
От неожиданности у нее мурашки по спине побежали. Обернувшись, Али увидела стоящего по другую сторону невысокой изгороди мужчину и подивилась, откуда он вынырнул. Она и не видела, как он подошел. Одет в джинсы, на лбу красная ленточка, чтоб пот не стекал в глаза. Густые черные волосы и сильное тело, покрытое темным загаром, на котором ярко выступают белые полоски и пятнышки. А глаза голубые, как у Пола Ньюмена. Али совсем недавно в сотый раз пересмотрела «Бутч Кэссиди и Санденс Кид». Когда человек шагнул к ней, оберегая правую ногу, Али сообразила, что белые отметины у него на теле - шрамы. И сколько же их!
- Я спросил, что тебе надо.
- Ничего, - смутилась Али. - Я просто... э-э... гуляла, понимаете?
- Здесь частная собственность, - сказал он. - Может, ты погуляешь где-нибудь в другом месте, ладно?
Али поспешно кивнула:
- Конечно. Извините. Просто я... мы с мамой теперь будем жить здесь, чуть дальше по дороге. Вот я и хотела осмотреть местность.
Пока она говорила, что-то в его взгляде переменилось, и он уже не казался таким грозным.
- Вот как? В том доме, где ранней весной работали ремонтники?
Али снова кивнула. Он настороженно взглянул на нее и вдруг улыбнулся.
- Я как раз собирался выпить лимонаду, детка. Хочешь?
Али не слишком хотелось заходить в дом к незнакомому мужчине, но ведь они теперь соседи, так что не стоит начинать знакомство с недоразумений. К тому же он хромает, подумалось ей, так что она всегда успеет удрать.
- С удовольствием, - наконец решилась девочка.
- Пошли. - Он, прихрамывая, двинулся вперед, и Али пристроилась рядом. - И как тебя зовут, детка?
Али покосилась на него.
- Почему бы и дальше не звать меня «деткой»?
- Не знаю. - Они подошли к крыльцу. - Присаживайся. Я вынесу лимонад. Тебе с кубиками?
- Как?
- Со льдом?
- Да, спасибо.
- Эй, погоди благодарить, пока не попробуешь лимонад. Я тебе не какая-нибудь Бетти Крокер* [Бетти Крокер - персонаж, придуманный компанией «Дженерал Милз» в рекламных целях в 1920 - 1930-х гг., и положивший начало одноименной торговой марке. Бетти Крокер - образ идеальной домохозяйки.].
Он скрылся в доме, а Али присела на ступеньку. «Надо же такое сказать, - думала она. - А вообще-то, неплохая шутка. Надо будет испытать на маме в следующий раз, как ей случится готовить обед». Она пыталась припомнить, как он повел плечом, говоря это, когда дверь со стуком распахнулась и хозяин вернулся.
Он успел надеть белую рубашку, которая еще больше подчеркивала его загар. В протянутом ей стакане позвякивал лед. Она уже открыла рот, чтобы поблагодарить, но припомнила его слова и решила сперва попробовать напиток. Мужчина усмехнулся, словно прочитал ее мысли, и Али едва не захихикала. Пришлось срочно глотнуть, чтобы скрыть смешок.
- Спасибо, - сказало она, отведав. - Очень вкусно.
Он тоже отхлебнул лимонада и поставил стакан на ступеньку между ними.
- Да, ничего. Так как же тебя зовут?
- Алиса Трежур - но все зовут меня Али.
- Тебе не нравится имя Алиса?
- Уж лучше бы назвали Тупица, как по-вашему?
Он пожал плечами:
- Не знаю. По мне, и Алиса неплохо. А меня зовут Тони Гаронне.
- Вы здесь давно живете, мистер Гаронне?
- Тони. Зови меня Тони, хорошо? А я буду звать тебя Али. Да, довольно давно. Не все время, понимаешь, но дом я купил лет пятнадцать назад.
- А мама выросла в том доме, куда мы въехали.
- Кроме шуток? И что? Получила наследство от своего старика или как?
- Нет. Она не слишком ладила со своими родителями. Ушла от них совсем молодой, но к тому времени ее мама уже разошлась с папой, и... Ну, мы просто получили много денег, вот она и выкупила старый дом и привела его в порядок.
«Что это я так разболталась?» - спросила она себя.
- Вот как? Ну, его здорово вычистили. - С минуту оба молчали, занятые лимонадом. - Так вы здесь поселились вдвоем с мамой?
Али кивнула:
- Да. Мой папа... мы о нем почти не говорим.
- Эй, извини!
- Ничего. Я его и не помню. Он ушел, когда я была еще маленькой. Но с мамой... он был довольно груб.
- Таких парней... - начал, насупившись, Тони, но тут же улыбнулся. - Откуда же вы переехали?
- Из Оттавы.
- Здесь тебе будет непривычно. Я хочу сказать, город-то недалеко, но здесь по-настоящему тихо. И темно. Не всякий привыкнет.
- По-моему, мне это понравится. - Али допила лимонад и поставила стакан. - Мне пора идти, мистер... э-э... Тони.
- Мистер ЭТони? Мне нравится. Неплохо звучит, как по-твоему?
Али рассмеялась.
- Слушай, - добавил он. - Ты приходи, когда захочешь, я буду рад. Я тебя почему так неласково встретил? Тут по дороге то и дело катаются ребятишки. Я хочу сказать, кому это понравится? И еще залезают во двор безобразничать, а я этого не люблю. Но ты моя соседка, и, по-моему, с тобой все в порядке. Приходи как-нибудь с мамой, я угощу вас спагетти. Что скажешь?
- Я у нее спрошу.
- Вот и хорошо. Провожу тебя до дороги.
- Что вы, не надо, - отказалась Али, покосившись на его хромую ногу.
Тони перехватил ее взгляд.
- Да все в порядке. Ее надо больше упражнять. И хотя у меня нет теперь былой прыти, я справляюсь.
Али хотелось спросить, где он был ранен, но она решила подождать до следующей встречи. На сегодня хватит. Сосед пока кажется вполне дружелюбным, но, уж конечно, он предпочел бы обойтись без надоедливых девчонок.
- Приходи еще. - Он опять словно читал ее мысли. - И если вам с мамой что-нибудь понадобится, обращайтесь ко мне, ладно?
- Ладно. Спасибо... Тони.
- Ciao! - отозвался он.
- Что это значит?
- Это по-итальянски «пока» или «всего хорошего», а еще и «привет».
Али улыбнулась.
- Ciao! - повторила она и выбежала на дорогу.
Обернувшись на повороте, она увидела, что Тони так и стоит на обочине, и махнула ему рукой. Когда он помахал в ответ, девочка побежала дальше.

- И еще он хромает, - рассказывала Али за ужином, - и говорит немножко забавно, как будто... ну, не знаю. Как будто он не очень грамотный.
- Али, это невежливо!
- Но ведь это правда! И я не собираюсь над ним смеяться. Он мне понравился.
- Смотри, не надоедай ему.
- Он приглашал нас на обед. Сказал, приготовит спагетти.
- Что же еще? - рассмеялась Френки. Потом положила недоеденный гамбургер на тарелку и наклонилась к дочери. - Тебе не показалось, что он из тех... ну... что с ним будут неприятности?
- Заранее ведь никогда не знаешь.
- Али!
- Ладно, ладно! На вид он хороший. Кроме того, со мной моя верная дубинка.
- Да, но...
- И кроме того, я его обгоню в два счета! Френки покачала головой:
- Ты неисправима.
Они вместе вымыли посуду и провели вечер, расставляя и переставляя мебель в гостиной и столовой. К половине одиннадцатого у обеих слипались глаза.
- Спок-ночи, - пробормотала Али, шаркая ногами по направлению к спальне.
Френки взъерошила ей волосы и поцеловала в лоб.
- До завтра, детка.
«Кажется, все налаживается, - думала Френки, раздеваясь у себя в комнате. - Слава богу, кажется, все налаживается. Наконец-то нам начинает везти». Она пригляделась к еще незнакомым теням в своей новой спальне, натянула на себя одеяло и уснула с улыбкой на лице.

Когда погас последний свет, в лесу за домом что-то шевельнулось. Человек? Он поднял голову, ловя запахи, принесенные ветром, и медленно прокрался к дому. Добравшись до крыльца, провел пальцами по дверным доскам. Дверь тихонько заскрипела и подалась.
Звездный свет блеснул то ли в маленьких рожках, торчащих из густых кудряшек, то ли в костяных украшениях на голове незнакомца. В тусклом свете рассмотреть было нелегко, да и смотреть-то некому.
Кивнув самому себе, ночной гость вытащил из-за пояса шляпу и нахлобучил ее на голову. Отступил в лес и помчался между деревьями легко и грациозно, как лань.

2

Проводив Али, Валенти снова взялся подстригать газон. Он работал медленно и думал о девочке. Бог весть, что в ней такое, но с ней ему было спокойно впервые за два года, с того дерьмового дня. Славная девчушка - худышка, правда, но ведь он не из тех, кто интересуется маленькими девочками. Просто она ему понравилась. Как-то ей удалось снять напряжение, которое в последнее время он ощущал в присутствии других людей. Он мысленно перебрал весь разговор и улыбнулся, вспомнив «мистера ЭТони». Хорошо бы, она снова зашла; хорошо бы, ее старушка не заподозрила в нем какого-нибудь pervertito* [Pervertito - извращенец (ит.).] который нацелился на ее дочурку.
«Хорошо бы увидеть ее еще», - думал он, наваливая скошенную траву на тачку. Обычно он держался с местными жителями дружелюбно, да только все это было напоказ. Приходилось остерегаться - у fratellanza везде и всюду своя рука. Ему ли не знать. И если пройдет слух, что он здесь... Но и забиваться в нору нельзя: об отшельниках сплетничают не меньше, чем о выскочках. Надо держаться середки, со всеми ладить и быть начеку.
«Не стоит себя выпячивать, - учил его Марио. - Никто не любит выскочек, понимаешь, о чем я? Но и не скромничай через меру, а то перестанут уважать. Веди себя вежливо, не замыкайся, тогда всем придешься по нраву и болтать о тебе не станут. В нашем деле, Тони, иначе нельзя. Cosi fart tutti».
Если живешь с семьей, все просто, а вот парню в его положении временами бывает одиноко. Иногда хочется просто посидеть с кем-нибудь и поговорить спокойно - не выворачивать душу, конечно, а поболтать о том о сем. Пусть даже с тощей девчонкой. Что ж, в таком мире он живет.
У амбара Тони вывалил траву, убрал внутрь тачку и грабли и пошел в дом принять душ.
Закончив, протер запотевшее зеркало и стал разглядывать свое отражение. Он заметил, как девчушка глазела на шрамы. Неосторожно появляться так перед кем-либо, ну да какого черта. Если в собственном доме надо расхаживать в вечернем костюме, то чем он лучше каталажки.
Разошелся слух, что полиция скрывает его как ценного свидетеля, что ему не предъявляют обвинения, потому что он заложил кое-кого поважнее. Поверить этому мог только тот, кто не знал Тони Валенти. Он не ссорился с fratellanza. Узнать бы только, кто его подставил, и уж когда он доберется до этого pezzo di merda...
Валенти вздохнул и разжал кулаки. Он старался забыть обо всем, и ему это неплохо удавалось. Что толку вспоминать? Все равно ничего не поделаешь. Но, старательно забывая, он чувствовал, как что-то в нем меняется, как тает прежняя твердость, а ему не хотелось, чтобы кто-то мог сказать, будто Тони Валенти размяк. Мысли об этом и о том, что у него отняли, - вот все, что у него осталось. Последнее время он что-то запутался в этих мыслях. Понятно, fratellanza всего лишь продавала людям услуги, давала то, что им требовалось, но чем дольше Валенти жил вне семьи, тем больше появлялось заноз в гладких мыслях.
Братство представляло собой систему sistema-zione - организации порядка в хаосе. Оно выросло из западносицилийских compagnia d'armi* [Compagnia d'armi - вооруженный отряд (ит.).] одиннадцатого века. Землевладельцы оплачивали маленькие армии, чтобы защитить себя и семьи от разбойничьих шаек, и армии эти превратились со временем в cosche, которые и по сей день правили островом. В старину эти войска были своеобразным крестьянским рыцарством. Современная сицилийская cosca, или семья, носила название, происходящее от искаженного местным диалектом слова «артишок» - отдельные листки, собранные в твердый кочан. Они сохранили лишь поверхностное сходство со своими предками, а уж между современными cosche и их американскими двойниками лежала пропасть.
То, что криминальные семьи Северной Америки - заморские отпрыски сицилийской мафии, что все они подчиняются некоему capo di tutti capi - боссу боссов, проживающему на родном острове, - выдумки журналистов. Для такого интернационального fratellanza пришлось бы ввести строгую дисциплину и централизацию, и полиция без труда внедрилась бы в подобную организацию, раскрыла и уничтожила ее. Однако борьба с братством осложнялась именно тем, что оно существовало во многих ипостасях - многоголовый зверь, способный иногда обходиться и вовсе без головы.
На самом деле североамериканское братство разрослось из кучки тех иммигрантов с Сицилии, которые у себя на родине были мелкими мафиози. Они принесли с собой неподражаемую способность cosche уживаться с писаными законами и одновременно обходить их, мгновенно приспосабливаться к изменениям, находить выходы из запутанных положений, безошибочно выбирать сильнейшую из соперничающих группировок, разрабатывать поразительно сложные интриги и хладнокровно контролировать каждое движение врага, позволяя себе в то же время порой отпустить вожжи на ровной дороге и дать выход общему энтузиазму.
В североамериканских fratellanza уже немного осталось потомков этих первых иммигрантов, но семья Магаддино, к которой принадлежал Валенти, относилась к их числу. Дон Магаддино довольствовался тем, что защищал свою семью, ее собственность и деловые предприятия и покровительствовал, не пачкая рук, проституции и торговле наркотиками.
Валенти с колыбели учили, что его долг - всегда поддерживать семью. Сперва учил дядя, заменивший покойного отца, а потом Марио, который и ввел его в братство. Его учили защищать друзей семьи и сражаться с общими врагами, даже если друзья были неправы, а враги правы; учили любой ценой защищать свое достоинство и не оставлять безнаказанным ни малейшего оскорбления; учили хранить тайну - omerta, закон молчания - и всегда остерегаться служителей закона.
И он поступал, как его учили, но теперь в глазах fratellanza он стал отступником, обернувшимся против своих, сперва убрав по личным причинам Эдди Пинелли, а потом собственного padrone. И то и другое - ложь, но fratellanza поверила клевете, и он стал отверженным. Никакой суд его не оправдает. Приговор вынесен, а в братстве выносились только смертные приговоры. И теперь, волею судеб оторванный от всего, что знал, Тони начал задавать себе вопросы.
Мужчина должен соблюдать законы чести, это верно. И уважения. Тони хорошо помнил, как все было, когда он только вступил в дело, и во что оно превратилось теперь. Он понял, как устрашение - орудие власти fratellanza - легко обратилось против него. Он больше не знал, кто прав.
- Chi lo sal - обратился он к своему отражению. - Кто знает?
Он и жив-то был до сих пор только потому, что работал когда-то с Марио Папале.
«Доверяй семье, - сказал ему как-то Марио, - но прежде всего полагайся на себя, capito? Потрать немного денег, капельку времени и заготовь надежное местечко, где никто тебя не знает, где никому тебя не достать - ни мне, ни твоему дядюшке, ни даже padrone. Понимаешь, о чем я?»
Может быть - и я молю Бога, чтобы для тебя так и вышло, - тебе никогда не понадобится такое место. Можешь ездить туда в отпуск. Но настанет день, когда только это место будет стоять между тобой и смертью, Тони. Так что береги его. Когда ездишь туда, хорошенько прикрывай задницу. Купи его на имя, которым никогда не пользуешься в делах. Держи там небольшую артиллерийскую батарею и побольше наличных, и тогда у тебя будет то, чем не может похвастаться обычный soldato, - надежный тыл, Тони.
Солдатам, которые не запаслись таким местечком, приходится каждую минуту быть настороже. А ты сможешь позволить себе быть терпеливым. Тебе не придется никому лизать задницу. Тем больше тебя будут уважать, Тони. Тебя всегда будут уважать. Ты не станешь дерзить capi, не будешь выставляться перед другими солдатами, а все же будешь чем-то выделяться, capito».
- Конечно, - ответил Валенти самому себе. - Теперь-то я это отлично понимаю.
Он отвернулся от зеркала, оделся и спустился вниз приготовить чего-нибудь поесть. Потом вышел на крыльцо с чашкой крепкого cappuccino и стал смотреть на закат. Давно уже стемнело, а он все сидел, не жалуясь на судьбу, а просто вспоминая.
Тридцать восемь лет, никогда не был женат, и хорошо, что так, если подумать, как все обернулось. Однако пора немного расслабиться. Понятно, никаких глупостей, просто ему иногда одиноко. Если девчушка снова заглянет, надо спросить, что думает ее мама о приглашении на обед со спагетти. А может, и самому к ним зайти.
Он попытался представить, как выглядит ее мать, и тут же покачал головой. «Это уж лишнее», - сказал он себе. Дружба дружбой, но не стоит осложнять себе жизнь шашнями с соседкой. Прежде всего потому, что ему некуда будет смыться, когда любовь скиснет. А любовь, как подсказывал богатый опыт, всегда со временем скисает.
Он уже встал, чтобы уйти в дом, но замер, не дотянувшись до пустой чашки. Звук был еле слышным.
Он донесся из леса к северу от дома - шепот флейты, от которого зазвенело сердце. Грусть, одолевшая его после ухода Али, отступила, сменившись тихим блаженством. Тони медленно опустился обратно в кресло и прикрыл глаза.
Былая жизнь закончилась, а с ней и все тревоги, говорила ему мелодия, но в нем еще довольно сил, чтобы уйти от преследующей стаи. И не надо ни о чем жалеть, нужно просто направить силы в другое русло. Пусть ему никогда не знать полного покоя, но радость где-то ждет его.
Тони вздохнул, шевельнулся. Движение нарушило сосредоточенность, и в тот же миг музыка оборвалась. Он открыл глаза и взглянул на полосу леса.
- Как-нибудь, - тихо проговорил он, - когда нога станет получше, я тебя отыщу.
Впервые услышав этот звук, Тони принял его за птичью песню, но позже понял, что никакой птице такого не спеть. Мелодия переливалась от легких задыхающихся вздохов к высокому щебету, но всегда оставалась тихой, на грани слышимости, и притом охватывала широкую гамму, недоступную птичьему горлу. И всегда такая далекая, такая тихая.
Иногда она звучала так тихо, что Тони и не слышал ее. Но всегда чувствовал ее зов. В ней была не просто тайна. Она обещала что-то тому, кто сумеет открыть ее источник. Что, он не знал. Но что-то обещала. И Тони знал, что никогда не пожалеет, если сумеет отыскать.
Он еще долго сидел, прислушиваясь, но на этот вечер все кончилось, и он наконец ушел в дом. Его сны в ту ночь были полны скрытого присутствия существ, таившихся от взгляда, как таилась от слуха музыка. Кажется, ничего подобного не снилось ему до последнего приезда сюда с Мальты. А теперь такие сновидения являлись часто, и он никогда не забывал их, просыпаясь.

3

Льюис Датчери читал при свете керосиновой лампы. Он беззвучно шевелил губами, пробегая взглядом печатные строчки. Книга лежала на кухонном столе, а он сидел на простом стуле с жесткой спинкой. Стул сколотил еще его отец. Лампа отбрасывала небольшой круг света, оставляя большую часть комнаты в тени. Стены закрывали корешки тысяч книг, и кое-где свет лампы блестел на тисненых золотых буквах. Стоявшая под рукой чашка чая давно остыла. Углубившись в чтение, Льюис не сразу расслышал, как кто-то скребется в дверь.
Бросив взгляд на старинные часы на каминной полке, он снял очки и заложил ими страницу. Начало двенадцатого. Он медленно поднялся, чувствуя, что ночью груз восемьдесяти шести лет лежит на плечах тяжелее, чем утром, и пошел открывать.
- Глянь-ка, Льюис, - сказала гостья.
Она вошла по-кошачьи: сделала несколько проворных шагов в комнату и остановилась, оглядывая темные углы хижины. Обвисшие края широкополой шляпы скрывали лицо, а в ниспадающих темных кудрях запутались веточки и листья. На джинсы налипли колючие семена и кусочки коры. Большая, не по размеру, куртка завершала наряд.
Гостья заняла слишком большой для нее стул, только что оставленный хозяином. И тут же приняла такой вид, словно это она провела здесь весь вечер, а Льюис заглянул на огонек. Льюис улыбнулся и раздул поярче огонь в железной печурке. Подбросил дров и поставил чайник. Гостья терпеливо следила за его размеренными движениями и не торопилась нарушить молчание. Только когда чайник вскипел и перед ней появилась горячая кружка, она заговорила.
- Вот, нашла для тебя, - сказала она, извлекая из кармана куртки книжку в мягком переплете.
Он поблагодарил улыбкой и взял подарок. Книга выглядела почти новой. На переднем плане обложки был изображен белый волк. Падал снег. За волком стояла полуобнаженная женщина с пышной грудью. Дальше виднелись сатир и полная луна. Называлась книга «Волчья зима», имя автора было Томас Барнет Сван. Льюис не стал спрашивать, где «нашлась» книга.
- Походит на псину Томми - этот волчище.
- И впрямь похож на Гаффу, верно? - согласился Льюис.
Она кивнула.
- Хорошая?
- Ну-ну. Я же еще не читал.
- Почитаешь мне?
Льюис улыбнулся:
- Конечно. Только за одну ночь всю не одолеем.
- Вот и хорошо.
Льюис снова надел очки, заменив их в недочитанной книге, которую отодвинул в сторону, настоящей закладкой. Положил в круг света томик в мягком переплете, прочистил горло и начал читать вслух.
- Мне нравится, - сказала гостья, когда у Льюиса от долгого чтения запершило в горле и он решил прерваться.

1 Следующая страница


Зеленая мантия 2

- Ты все поняла? Она пожала плечами:
- Имена забавные, но мне нравится. Почитаешь еще завтра вечером?
- Конечно.
Она окинула его взглядом зеленых глаз, а потом одним неуловимым движением оказалась у самой двери.
- Теперь мне пора, Льюис, - сказала она, отворила дверь и обернулась на ходу, чтобы добавить:
- Видела тех. В доме Темного Человека.
- Ты входила в дом? - спросил Льюис.
Он все еще сидел лицом к столу, но, не получив ответа, медленно обернулся. Никого не было. Дверь осталась распахнутой настежь. Покачав головой, он встал и пошел закрывать. Но прежде чем запереть дверь, долго стоял, глядя в темноту и прислушиваясь. Вернувшись к столу, взял принесенную гостьей книгу и повертел в руках.
Иногда она могла двигаться как призрак. Он задумался, каково будет новым жильцам ощущать на себе ее внимание.
Он посидел еще немного, размышляя о гостье и о том, что за люди эти новые жильцы, потом отложил книгу. Оставил кружки в раковине, чтобы вымыть утром, когда принесет воды. Взял лампу и пошел наверх. Спал он на чердаке.
Все воскресенье Али с матерью провозились, расставляя вещи. В понедельник на целый день отправились в Перт, чтобы сделать покупки и оглядеться, пообедали к вечеру в кафе «Кленовый сироп» и поехали домой. Только к полудню во вторник, просидев несколько часов над учебниками, Али вышла на проселок, ведущий к дому Тони. Подходя, она услышала стук молотка и по звуку отыскала Тони, мастерившего забор вокруг огорода.
- Привет, детка! Как дела?
- В порядке. Все утро готовилась к экзамену. По истории. - Она наморщила нос. - Зато теперь весь день могу делать, что хочу.
- А чем тебе не по вкусу история? - спросил Тони. - Историю надо знать. Как ты решишь, что заслуживает уважения, а что нет, если не знаешь, откуда что пошло? Все занимает свое место, но только история расскажет тебе, как оно на это место попало.
- Наверно, так. Только вот зубрить все эти даты... Я, должно быть, провалюсь. Ничего не могу запомнить.
- Ты же умница. Отлично сдашь.
Будь это в Нью-Йорке, размышлял он, когда он еще не потерял своего места в fratellanza, ей бы не пришлось ни о чем беспокоиться. Просто поговорил бы с ее учителем, и тот, если не совсем безмозглый, поставил бы ей «отлично». Кто знает? И учителю когда-нибудь может понадобиться услуга. Связи никогда не помешают. Но здесь не Нью-Йорк.
- А что вы делаете? - спросила Али.
- Да всё кролики, - пояснил Валенти. - Вообще-то, кролики мне по душе, но я тут пытаюсь вырастить кое-что для себя и не так уж люблю кроликов, чтобы скормить им весь огород, ничего не оставив себе, понимаешь? Вот я и мастерю изгородь, чтоб их отвадить. Может, надо выставить запрещающий знак? Ты не знаешь, как пишется «кролик»?
- У меня переменка!
- Ладно. Наверное, они все равно не умеют читать. - Он пожал плечами. - Как тебе нравится новый дом?
- Ох, здорово! Мы с мамой поставили у меня в спальне большой стеллаж. Все мои книжки поместились. Вот бы вам посмотреть!
- Может, и посмотрю, но только с cicerone* [Cicerone - гид (ит.).]. Не всякого стоит приглашать к себе в спальню, детка. Не все же джентльмены вроде меня.
- Насчет вас я не беспокоюсь.
Валенти серьезно взглянул на нее.
- Это хорошо, - сказал он, - потому что ты мне нравишься, и, по-моему, мы можем подружиться, но я не хочу, чтобы кто-то понял это как-нибудь не так. Хотя лет через пять-шесть - все может быть. - Он улыбнулся покрасневшей Али и сменил тему. - Ты любишь книги? А что читаешь?
- О, всякое. Сейчас читаю одну книгу Парка Гудвина. Это...
- Что это за имя - Парк?
- Не знаю. А что за имя - Тони?
- Итальянское.
- Кроме шуток? - усмехнулась Али. - В общем, книга хорошая. Там про Гвеневеру и что с ней было после смерти Артура. Понимаете, все от нее отвернулись, и потом она попала в плен к саксам...
Валенти забивал гвозди, слушал ее голос и улыбался. Ему было хорошо. Пересказав, сколько успела прочитать, «Возлюбленную изгнанницу» Гудвина, Али перешла к другим любимым писателям. Диана Уинн Джонс, Тони Хиллерман, Кейтлин Мидхир, Орсон Скотт Кард...
- Ты не принесешь мне одну в следующий раз? - попросил Тони, когда девочка заговорила о «Путеводителях по дикой природе» Тома Брауна. - Я бы хотел узнать побольше о здешних лесах, понимаешь?
Али кивнула и тут же заметила, что между землей и проволочной сеткой большой зазор.
- Все равно пролезут.
- Только самые сообразительные, - возразил Тони. - И пусть их. Я просто не хочу кормить целый лес.
Али рассмеялась.
- Тони, - заговорила она, когда стук молотка на минуту стих. - Помните, вы рассказывали о ребятах, которые здесь развлекаются?
- Конечно. И что?
- Ну, что они делали?
Валенти отложил молоток и взглянул на нее.
- Что случилось? К тебе кто-то приставал?
- Да нет... Просто я вчера рано проснулась и выглянула в окно, и мне показалось, кто-то прятался за деревьями у нашего дома.
- И как этот «кто-то» выглядел?
- Да я и не разглядела. Маме я не сказала, потому что она вечно беспокоится, а я даже не знаю, есть ли тут о чем говорить. Не хочется никого тревожить, только это как-то жутковато, правда, когда кто-то за тобой подглядывает?
Валенти задумчиво кивнул.
- Да, это нехорошо. Только на ребятишек не похоже. Они просто приезжают сюда по вечерам в субботу или в воскресенье, гоняют на своих машинах, немножко шумят. А на неделе их не видно.
- Тогда кто же, по-вашему, за нами следит?
- Не знаю. Когда я сюда приехал, мне тоже поначалу чудилось, будто кто-то или что-то на меня смотрит.
- А теперь?
Валенти подумал о далекой мелодии флейты, но, кажется, он еще не готов был об этом говорить.
- Теперь я думаю, это просто какой-то зверек - лиса, например. Слушай, здорово пить хочется. А тебе? Как насчет колы?
- А можно еще лимонада?
- Ты его получишь!
Он ушел в дом, воспользовавшись на сей раз задней дверью. У входа стояла пара шезлонгов, и Али присела, развернув кресло так, чтобы солнце не било в глаза. Она заметила спутниковую антенну, выставленную на дальней от дороги стороне дома, и задумалась, удастся ли уговорить маму купить такую же. С переезда прошло всего несколько дней, но Али успела соскучиться по роскошным ночным фильмам. Тони принес лимонад для нее и пиво для себя и уселся в соседнее кресло, оберегая ногу.
- А что у вас с ногой? - спросила Али. По его лицу промелькнула тень, которую она не могла объяснить, и девочка испугалась, что позволила себе лишнее. - Ничего, что я спрашиваю?
- Что? - переспросил Тони, потом покачал головой. - Ничего, ничего. Я просто задумался.

4

Он потерял сознание, когда Марио подхватил его и вынес из дома. Пришел в себя уже в рыбачьей лодке - на пути к северному побережью Африки. Рана в плече оказалась чистой. Пуля просто вспорола мышцу и прошла навылет. А вот вторая раздробила бедренную кость.
- Мы нашли тебе доктора, - сказал Марио, - и он сделал все, что смог, но скорей всего ты навсегда останешься хромым, Тони.
- Какой сегодня день?
- Два дня с тех пор, как ты ко мне явился. Мы немало поездили.
- Иисусе! Я два дня был в отрубе?
Марио толкнул его ладонью в грудь, укладывая обратно на жесткую скамейку.
- Спокойно, Тони. Все будет в порядке. У меня есть связи в Тунисе. Нас высадят под Мокнином, а там встретит грузовик и отвезет в Тунис. Номер в отеле ждет - его владелец мне кое-чем обязан. Никто нас не потревожит, слышишь, что я говорю? Посидим тихо пару месяцев, а потом я отправлюсь домой, а ты еще куда.
- Тебе нельзя возвращаться, Марио.
- А в чем дело? Какой-то голос в телефонной трубке велит мне убрать парня, который мне как родной сын? Я должен делать, что мне велит неизвестно кто? Если у этих ребят проблемы, это их проблемы. Могут посылать собственных специалистов, а что до меня, я больше не в деле, capito. Меня никто не потревожит, Тони. Магаддино не станут ссориться с моими друзьями. Понимаешь, что я говорю?
- Конечно. Grazie, Марио.
- Эй, за что благодаришь? Но может, тебе тоже пора отдохнуть, Тони. В нашем деле слишком быстро стареешь. Попробуй выучиться другому ремеслу. Я хочу сказать: чем ты обязан семье? Посмотри, как они обошлись со мной. Заставили отсидеть срок за padrone, а когда я вышел из каталажки, меня депортировали. Господи, что я забыл в Старом Свете? Мне всего десять лет было, когда мы перебрались в Нью-Йорк.
Но я их обыграл, Тони. У меня были денежки, о которых они и знать не знали, и денежки меня дождались. Так что теперь я живу на Мальте - у меня есть женщина, двое детишек, хороший дом. Подумай об этом, Тони.
Валенти покачал головой.
- Я должен добраться до подонка, который меня подставил. У меня нет выбора, Марио.
- Да, да! Дело чести! Ну а скажи-ка мне, что, эти люди много заботились о нашей чести? Повторяю, Тони, теперь не то что в прежние времена. Теперь нет у меня к ним уважения. Вот подожди - увидишь. К тому времени, как ты встанешь на ноги, для тебя все это тоже мало будет значить. Поверь мне, пройдет немного времени, и ты станешь смотреть на это совсем по-другому.

«Может, так, а может, нет», - думал теперь Валенти. Он взглянул на Али, сделал большой глоток пива и улыбнулся.
- Только между нами, - сказал он. - Я был ранен в деле.
Он старался держаться как можно ближе к истине. Тот, кто хочет иметь друга, не лжет ему.
- Как это? - не поняла Али.
- Я был солдатом.
- Правда? А какой армии?
Теперь Валенти улыбался от всего сердца. Он словно слышал голос Марио: «Тебе бы забраться в такое местечко, где, когда ты назовешь себя soldato, спросят: „Какой армии?", а не „Из какой семьи?"»
- Я был как бы сам по себе, - объяснил он.
- Это как наемник?
- Вроде того. Но теперь я в отставке. И пусть это останется между нами, ладно? Обещаешь?
«Господи, - думал он, - я с ума сошел, столько наговорил! Хотя кому она может рассказать?»
Али торжественно кивнула:
- Я никому не скажу - даже маме, если вы не хотите.
- Я не хочу.
- Рот на замок, - пообещала она и сжала губы двумя пальцами.
- А лимонад ты как собираешься пить? - усмехнулся Валенти.
Али захихикала и отняла руку.
- Помочь вам еще с забором?
- Обязательно. А ты говорила с мамой насчет обеда у меня? Что она сказала?
- Сказала - хорошо.
- Грандиозно! Это пиршество ты никогда не забудешь, Али. Начнем с antipasti* [Antipasti - закуски (ит.).] и...
- Что такое «антипасти»?
- Это закуски - оливки, холодное мясо, сыр... знаешь? Так начнем с этого и немного белого вина - мама разрешит тебе выпить вина?
- За обедом - конечно!
- Вот и хорошо. Как насчет субботнего вечера?
Али кивнула и вслед за ним вернулась в огород. Натягивая вместе с девочкой проволочную сетку, Валенти продолжал составлять меню предстоящего обеда. День пролетел незаметно, и Али пришлось отправиться домой бегом, потому что она опаздывала к ужину.
Валенти смотрел ей вслед и надеялся, что не сделал ошибки, так много рассказав ей о себе. Но он был рад, что решился. Нехорошо иметь секреты от друзей.
Тони убрал инструмент в сарай и пошел к дому. Попозже он собирался прогуляться по лесу за домом Али и поискать следы ее ночного визитера. Занимаясь обедом, он раздумывал, брать ли с собой оружие. В конце концов решил довольствоваться тростью. Зачем ему здесь пистолет?

5

На склоне горы у Змеиного озера стоял высокий серо-голубой валун - указующий палец скалы, протянутый к небу среди сосен, кедров, кленов, берез и дубов. Он казался неотделимым от леса и каменного хребта, прорезавшего усыпанную листвой землю, но был старше обоих - уцелевший обломок некой тайны. Над ним лес карабкался к вершине холма густой порослью кустов и старых деревьев; под ним молодой лесок стекал с крутизны, окружая деревушку Новый Волдинг с ее полями, и уходил дальше, навстречу Черному ручью и дальним землям. Олени чесали молодые рога об этот валун, оставляя на нем бархатистую пленку. Козы и овцы паслись здесь так часто, что полянка всегда выглядела недавно подстриженным газоном. Но чаще всего на лужайку приходил Томми Даффин, чтобы сыграть скале песню на тростниковой дудочке-флейте. Он играл вечерами, когда спускались сумерки.
Все Даффины - и нынешний Томми, и его отец, и дед - отличались простыми грубыми чертами. У Томми были круглые одутловатые щеки, пустой взгляд и жесткие нечесаные волосы, дыбом стоявшие на голове. Но стоило ему достать флейту, все изменялось.
Лицо становилось тоньше, и в глазах вспыхивали огоньки - мерцающие огоньки светлячков, говорившие: я знаю тайну, слушайте ее в моей музыке. И куда девался пятнадцатилетний паренек, живший с матерью во втором от холма домике деревушки?
Во вторник вечером Льюис увидел проходящего мимо Томми и, не вставая со ступеньки, помахал ему рукой. Томми кивнул вполне дружески, хотя глаза его уже смотрели вдаль и он не замедлил шага, направляясь к валуну. Похожий на волка Гаффа пробежал через поле за хижиной Льюиса, кружным путем следуя к той же цели, что и его хозяин.
Льюис все сидел на ступеньке перед домом, слушая песню дрозда и гудение мошкары, а затем - громче и много сладостней - напев флейты Томми.
Деревенские один за другим тянулись к горе Змеиного озера, которую называли холмом Волда, по имени пригорка, оставленного ими в Старом Свете. Первыми прошли Латтены: Уильям и Элла, крепкие, но уже начинающие седеть, рядом их сын Уилли-младший с женой Рэйчел. За ними тесной компанией Альден Мадден, Эмери и Люка Блегг, сестры Хиббут, Дженни и Руфь. Мать Томми, Флора, шла под руку со старой Айли Тичнер, единственной - с тех пор, как прошлой зимой скончался ее муж - обитательницей Нового Волдинга, обогнавшей Льюиса годами.
Немного погодя показался Питер Скегланд с женой Гердой и дочерьми Кэйт и Холли. Рядом с девочками Скегланд шагал Мартин Твиди. Его родители, Джордж и Сюзанна, ненамного отстали от молодых. Замыкала процессию Лили Спелкин, которой нынче летом исполнялось шестьдесят три года. Она сохранила девическую стройность и живость и нередко выходила поплясать вместе с молодежью под веселую музыку Томми.
«Немного нас осталось, - раздумывал Льюис, догоняя Лили. - Пока еще живы все семьи, переселившиеся сюда в начале двадцатых, но они вымирают, медленно, но верно. Мы живем долго, но лучше не думать о том времени, когда не останется никого, кто соблюдал старый обычай».
Детей всегда было мало - а за последние десять лет не прибавилось ни одного. И многие ушли из деревни. Из двенадцати хижин, составлявших Новый Волдинг, четыре стоят пустыми. И хватает одного из двух больших бревенчатых амбаров, чтобы укрыть на зиму истаявшее стадо и запасы хлеба. Во всей деревне разрасталось только кладбище.
- Люблю я это время года, - сказала Лили. Льюис не спешил отвечать, и она взяла его под руку. - Ты слишком много думаешь, Льюис. Смотри - состаришься прежде времени.
Льюис вымученно улыбнулся:
- А это уж никуда не годится, правда?
- Вот появится в этом году Джанго, - сказала она ему, - спрошу, не найдется ли у него для тебя бодрящего чая. Что угодно, лишь бы подстегнуть тебя, Льюис, и заставить оторвать нос от книг да вдохнуть немного свежего воздуха. Помнишь, как мы, бывало, гуляли?
Льюис кивнул. Бывало, когда еще жива была его жена Вера, до того, как уехал и не вернулся сын Эдмонд, до того, как он понял: то, что так долго связывало их, кончается. И муж Лили, Джевон, был тогда еще жив, и в деревне не стало еще так тихо.
Теперь Новый Волдинг был полон не жизнью - воспоминаниями. Поселок все больше казался заброшенным. Музыка Томми позволяла забыть - но только пока она звучала. Она была бессильна привлечь в селение новую кровь. И старинная тайна, обитавшая здесь, казалась уже не такой глубокой. И некому было сдержать темную свору псов. И настанет день, уже совсем скоро, когда...
- Льюис!
Лили воткнула ему в бок острый локоток, вернув к настоящему, но он все же успел додумать последнюю мысль: настанет день, когда все закончится.
- То, что мы чувствуем, - проговорила Лили, - то, что отдаем, так же важно, как то, что мы берем. Уж тебе не следовало бы об этом забывать - сам же мне говорил.
Льюис кивнул. Музыка звучала не в пустыне и не для одного слушателя. Она связывала их с тайной. И в каждом, кто слышал мелодию, она отражала лишь то, что уже было в нем прежде.
- Ты права, Лили, - сказал Льюис, подхватывая ее под локоть. - Я все забываю - а ведь это так просто.
Лили поцеловала его в сухую морщинистую щеку, потом потянула за руку.
- Идем, Льюис. Что-то такое сегодня в воздухе, и, кажется, я хочу танцевать.
Льюис улыбнулся ей. Рука об руку они поспешили вслед за другими, увлекаемыми музыкой флейты к поляне у валуна. На лужайку вышел только Томми. Остальные стояли и сидели полукругом среди деревьев и глядели, как он играет. Последний луч дневного света упал на музыканта, и на один ослепительный миг Томми словно засиял. Его дыхание будило в тростнике восторженные звуки. Они задыхались, будто спешили навстречу наступающей ночи. Когда совсем стемнело, флейта заиграла джигу.
Сестры Хиббут - обеим уже за пятьдесят - первыми вышли в круг деревьев. Они двигались в такт музыке, и седеющие волосы Дженни рассыпались по плечам, когда она подстраивалась к старшей сестре, не столь легкой в движениях. За ними выскочили Кэйт и Холли Скегланд, обе юные и прыткие, хотя еще по-детски неуклюжие. Лили оставила Льюиса и тоже вышла на луг.
Смотревшим из-за деревьев чудилось, что на поляне под музыку флейты пляшут не только эти пятеро. Над травой мелькали легкие, прозрачные фигурки отчаянных плясунов, двигавшихся с волшебным изяществом. Это был майский танец, срывавший прохладные серебристые лунные яблоки, а не яркие солнечные плоды.
Льюис искал и нашел среди мельтешащих плясунов извивающуюся фигурку ночной гостьи. Ее кошачьи движения вызывали в памяти резвящуюся рысь и были не менее игривы. Мартин Твиди оставил старших и бросился в круг, схватил за руки сестренок Кэйт и Холли и закружился с ними. Душа Льюиса наполнялась радостью. Жизнь возвращалась. И тут беззаботная плясовая сменилась горьковато-сладким напевом.
Призрачные фигурки растаяли вместе с джигой. Танцоры вернулись к сидящим под деревьями - но не все. Льюис заметил, как одна тень скользнула в кустарник за валуном. Вздохи флейты становились все тише. Замерли все звуки ночи, и только флейта звучала под огромным звездным небом. И когда переливы мелодии потянулись к звездам, на поляну вступил олень.
Большой олень, ростом с невысокую лошадку, с царственной короной рогов - три верхних отростка и три боковых - надо лбом, к загривку и в стороны. Его шкура отливала красным, как у оленей шотландских нагорий. Местные белохвостые олени были темнее. Гаффа, лежавший у ног Томми, озадаченно разглядывал огромного зверя, который, словно новорожденный олененок, не имел запаха. Беззвучно переступая копытцами, олень вышел на середину поляны и повернулся к флейтисту. Томми доиграл мелодию, и в спустившейся тишине они смотрели друг на друга.
«Вот где она живет, - думал Льюис. - В олене. Тайна, приходящая в мир на зов флейты. Волшебство, которое манит людей в холмы Аркадии, в чернолесье Европы, по тропам английских бардов, в леса Восточного побережья Америки. Какой бы облик она ни принимала, это все та же тайна, за которой следовали наши предки, пересекая Атлантику. Тайна, покинувшая берега Европы, ушедшая на запад и увлекшая нас за собой.
В музыке Томми - только память об этом создании. Он - волшебство и поэзия, музыка и чары. Его рога - древо жизни, его глаза - красота мира».
Таким он виделся Льюису - царственный олень, призванный извне музыкой Томми и звучавшими в ней воспоминаниями. Таким он виделся Льюису, живущему среди книжных стен, пробежавшему взглядом тысячи страниц. Другие видели в нем иное. Для них олень был чудом, даром ночи и музыки. Как будто музыка Томми обрела зримый образ.
И тут издалека донесся новый звук. Нестройный лай собак. Олень поднялся на дыбы, вознося рога к небу. На мгновение людям показалось, что на поляне стоит человек, с головой, увенчанной рогами. Но зверь одним прыжком пересек поляну и беззвучно нырнул в лес. Лай приближался, пока Томми не поднес к губам флейту и не заиграл новую мелодию - дикую и яростную, как крик трубы. Еще не замерла последняя нота, а лай уже смолк, сменившись привычным шумом ночного леса.
Льюис закрыл глаза. Его била дрожь. А когда он взглянул на валун, то не увидел ни Томми, ни его пса. Скоро разойдутся и остальные. Они уже уходили - по одному или компаниями, как пришли. Стояла Лили, и в ее глазах был вопрос, но Льюис покачал головой. Только оставшись один, он повернулся спиной к поляне и побрел к хижине.
Он не умел, как другие, принимать жизнь такой как есть. Его тревожили вопросы там, где другие не нуждались ни в вопросах, ни в ответах. Что вызвало оленя? Чем отличалась эта ночь от тех ночей, когда он не появлялся? Ведь Томми играл одну и ту же мелодию.
В книгах ответа не было. И некого было спросить. Не ответит ни флейта Томми, ни чудесное создание, вызванное ею в эту ночь. Он вспомнил ночную гостью, блеск ее чуть раскосых зеленых глаз. Он знал - в ней был ответ. Но при ней он не умел задать нужного вопроса. Для нее «Почему?» было всегда «Почему бы и нет?». Льюису этого было мало.
Дома он зажег лампу, положил на колени «найденную» гостьей книгу и стал ждать, когда заскребутся в дверь и раздастся веселое: «Глянь-ка, Льюис!» Но когда она пришла, он не заговорил об олене, о музыке Томми, о том, кто или что она такое, а просто раскрыл книгу и прочел ей еще несколько глав. А когда она снова ушла, канула в ту же ночь, что поглотила оленя, он был ничуть не ближе к разгадке, чем до ее прихода.

6

Валенти еще засветло вышел из дому и запер за собой входную дверь. Мухи к вечеру почти пропали, зато полно было москитов. Он подумал, не вернуться ли за репеллентом, но решил не тратить время. Хотелось устроиться до темноты, чтобы можно было разглядеть всякого, кто вздумает появиться, а самому остаться незамеченным. Если за домом Трежуров наблюдал тот, кто выслеживал самого Тони, в первые недели он станет являться еженощно.
Валенти решил тогда, что его выследила fratel-lanza, но нападения не последовало, так что эту мысль он оставил. Однако выяснить, что двигало тайным наблюдателем, он так и не сумел. Скорей всего, простое любопытство. Это существо во многом напоминало дикое животное. Ему ни разу не удалось разглядеть гостя, а когда Тони всерьез попытался его выследить, тот исчез и больше не появлялся.
Валенти порой задумывался, не было ли связи между ночным визитером и долетавшей из леса музыкой. Думал он и о том, слышна ли эта музыка кому-нибудь еще. Он не обзавелся приятелями, которых можно было бы расспросить об этом. Не хватало еще, чтобы соседи болтали, будто он слышит голоса. И так достаточно было сплетен, когда он, вместо обычных двухнедельных побывок, однажды остался здесь жить. Те разговоры давно улеглись, и слава богу.
И все же размышления о ночной музыке не оставляли его. Мелодия то и дело всплывала в памяти - особенно зимой, когда звучала реже. Невидимый музыкант предпочитал весну - весну и долгие летние вечера. К осени музыкальные вечера становились реже, а после Хеллоуина и вовсе прекращались. Большую часть воспоминаний Валенти носил как тяжелый груз, но при мысли о лесной мелодии ему всегда становилось легче.
Он свернул направо от дороги и лесом добрался до опушки, куда выходила задняя дверь дома. Там остановился, разглядывая усадьбу. Справа от него обветшавшие сараи отбрасывали длинные тени. В окнах дома виднелись силуэты обитателей. Вокруг гудела мошкара. Сумерки быстро сгущались, очертания дома и амбаров сперва превратились в выпуклые рельефы на темнеющем небе, а потом утонули в чернильной темноте. Солнце задержалось на минуту над деревьями - и скрылось. В воздухе висели чистые запахи весенней ночи.
Валенти подошел поближе к дому - и замер, склонив голову. Тень звука... она колебалась в темноте, задыхающаяся низкая мелодия, прекрасная до боли в груди. Пальцы Валенти, сжимавшие набалдашник трости, побелели на костяшках. Тони медленно опустился на землю. Сегодня музыка звучала по-иному.
Услышь меня, - звала она его, - найди меня.
Прислонившись щекой к грубой коре дерева, он слушал. Ни на что другое у него не осталось сил.

В спальне, выходящей окнами на задний двор, прилежно трудилась Али. Она решила расставить книги по алфавиту. Пакуя вещи, девочка запихнула их в коробки как попало и теперь расплачивалась за свою небрежность. Дошла только до буквы «С» и никак не могла разобраться с Томасом Барнетом Сваном. Куда-то подевалась «Волчья зима». Она все обыскала, но так и не нашла пропажу. А ведь из всего Свана только «Волчья зима» и осталась нечитанной. Перед отъездом из Оттавы Али удалось достать почти новый томик в букинистической лавке.
«Вечная беда с переездами, - рассуждала она про себя. - Каждый раз хоть одна-две книги да теряются - и чаще всего вторая часть какой-нибудь трилогии либо те, которых никак не достать - вот вроде этого Свана». В досаде она села у окна и уставилась сквозь занавеску в непроглядную темноту. Легкий ветерок холодил ей щеку.
В ее маленьком «Сони» крутилась кассета с венгерским чардашем в исполнении Джона Овчарека. Еще один повод маме для беспокойства - слишком уж вкусы дочери совпадали с ее собственными и расходились с предпочтениями сверстников. Али давно поняла, что успокаивать Френки бесполезно. Мама всегда найдет, о чем волноваться.
Запись кончилась, и Али сняла наушники. Отцепила плеер от пояса и вместе с наушниками положила на тумбочку у кровати. Она собиралась снова заняться книгами - может, Сван потом найдется, - когда откуда-то возникла музыка.
Не из стерео на первом этаже - мать к вечеру прилегла вздремнуть. И других домов поблизости нет. Так откуда же она доносится? И какая музыка! Отдаленная, тихая, но такая близкая, что кажется, можно коснуться ее рукой. Слушая, Али почувствовала, как что-то шевельнулось в ней, просыпаясь. Она сидела неподвижно, пока не занемело тело. Тогда девочка встала, спустилась вниз и вышла в кухонную дверь. Ей хотелось послушать, как звучит эта музыка снаружи.

Если Валенти редко видел сны, то с Френки дело обстояло иначе. Ее ночи были бесконечным кинофестивалем. Сны шли один за другим без перерыва. Не хватало только титров.
Сновидения были такими живыми, что она иногда переносила память о них и разбуженные ими чувства в дневную жизнь. Увидит во сне, как Али ее чем-то ужасно обидела, и, проснувшись, все утро не разговаривает с бедняжкой. Али, золотое сердечко, все понимала и старалась в такое время не попадаться под руку, но Френки от этого только больше чувствовала себя виноватой.
Она вовсе не собиралась так крепко засыпать после обеда, но диванчик просто заманил ее и усыпил насильно. «Вот что творит свежий воздух», - сонно думала Френки, чувствуя, как тяжелеют веки и ее уносит быстрое течение. Дремота становилась все глубже. Она подкатилась к мягкой спинке, глазные яблоки под веками задвигались. Френки снился сон.
Бесформенный мир сгустился в знакомые стены. Она стояла в прихожей нового дома. Наверху кто-то шагал - слишком тяжело для Али, но ведь она знала, что, кроме Али, там некому быть. А потолок содрогался от тяжелых ударов. Закусив губу, Френки шагнула к лестнице. Поднимаясь, она по-прежнему слышала, как кто-то шумно расхаживает по комнатам второго этажа. Добралась до площадки, но там было пусто. Шум раздавался из спальни Али. Что она там вытворяет? Мебель двигает?
Френки вошла в коридор и тут уголком глаза уловила какое-то движение. Что такое?.. Что-то напоминающее человечка-марионетку карабкалось по чердачной лесенке.
В изумлении разинув рот, Френки дернулась вслед исчезающей фигурке. Кошка? Или енот? Зверек забрался в дом, услышал, как я подхожу... Только это был не зверек. Двигался неловко, а фигура человеческая, только маленькая. Будто обезьянку смастерили из палочек.
Она мгновенно развернулась, когда из комнаты Али раздался тяжелый удар. «Ну посмотри, что натворил!» - сердито выкрикнул голос дочери.
«Я схожу с ума», - подумала Френки. Она резко шагнула вперед, распахнула дверь спальни и оказалась лицом к лицу с огромным оленем.

За минуту до того, как послышался скрип двери, Валенти заметил, что поднимается ветер. Ровно зашуршали листья и переживший зиму сухой бурьян. За годы уличной жизни у Валенти выработалось шестое чувство. Под этим ветром, под колдовскую музыку ночной флейты, он ощутил, как тревожное предчувствие холодит спину. И тут дверь на крыльцо открылась, и он разглядел выходящую из дома девочку.
Она остановилась, склонив голову. Музыка. Она тоже слышит, понял Валенти. Он уже готов был окликнуть ее, но все то же чувство охотника остановило его. Что-то... Что-то было не так...
Когда он увидел беззвучно выступающего из-за деревьев оленя - зверь прошел всего в полудюжине ярдов от него, - у Валенти пересохло во рту. Это было чудо. Кровь барабанчиками забилась в висках, когда огромный олень медленно прошествовал через лужайку. Туда, где стояла Али. Возможно, учуяв человека, животное метнется в лес? Но может и напасть. Валенти начал подниматься на ноги, когда из ветвей над его головой прозвучал тихий голос:
- Не шевелись.
Он поднял голову. В луче света из окна спальни Али блеснули раскосые глаза. «Madonna mia!» - выдохнул Тони. Слова слетели с губ сухим шелестом.
Теперь он не сумел бы пошевелиться, даже если бы захотел. Что сделали с ним эти глаза? Парализовали, украли голос. Владелица глаз по-кошачьи мягко приземлилась совсем рядом с ним. Курчавые волосы выбивались из-под широких обвисших полей шляпы, обрамляя узкое лисье личико.
«Да это же девочка!» - удивился он. Обычная девчонка. Только глаза не детские. Старые глаза, вмещающие всю мудрость мира.
- Гляди, - сказала девочка. Уселась и обернулась к лужайке. Олень уже подходил к Али.

Олень вышел из леса на лужайку. Али задохнулась и вздрогнула - сперва от восторга, а через мгновенье, сообразив, что зверь с каждым шагом ближе, - от испуга.
«Ой, а если бросится!» Она попятилась, но олень уже стоял над ней и бежать было поздно.
- Хороший м-мальчик, - выговорила она, проглотив комок в горле. - Хороший... Не бойся...
Олень склонил голову, качнул рогами и вдруг оглянулся на пятно света, падавшего из верхнего окна. Али не хотелось терять его из виду, но и она невольно покосилась на светлый квадрат.

Френки уставилась на оленя. Он был совсем рядом, и в ярком свете видна каждая деталь: широкий черный нос, светлые волоски над губами, рыжеватая шерсть на лбу, влажные глаза, огромные рога, поднимающиеся к самому потолку спальни Али... Али!
Олень не двигался. С чердака слышались шорохи, словно там металась, цокая коготками по доскам, дюжина крыс или белок. Френки подняла взгляд и шагнула назад. Мелькнула мысль: «Я схожу с ума!»
Она помнила, что голос Али доносился из спальни. Кого-то она бранила. Оленя? «О господи, пусть это будет сон! Пусть я проснусь». Суетливая беготня на чердаке продолжалась, шажки звучали громче, будто крысы или белки... или человечки из палочек?, будто они пустились в пляс. Френки захлестнула безумная паника, перед которой все прежние страхи казались пустяками. Из груди вырвался отчаянный крик:
- Али-и-и-и!
Крик матери вернул Али из оцепенения, она перевела взгляд от светлого пятна на траве обратно к оленю - но лужайка была пуста. Девочка осталась одна. Так что же?.. Мама снова вскрикнула, и Али бросилась в дом.

Валенти моргнул. Вот только что он стоял на лужайке, загораживая Али, а вот его нет, а Али мчится к дому. Он обернулся к незваной собеседнице и обнаружил, что ее тоже нет.
Флейта смолкла. Залаяли собаки. И тут Валенти заметил, что олень не растворился в воздухе, а скрылся за углом дома и теперь длинными легкими прыжками летит к лесу. Следом метнулись длинные приземистые тени.
То были псы. «Здоровенные псы», - подумалось Валенти. На миг ему привиделись не собаки, преследующие оленя, а люди в длинных монашеских одеяниях. Валенти сморгнул - и вот уже свора собак исчезает за деревьями, только что укрывшими оленя.
Валенти утер лоб рукавом. Иисусе! Что же это здесь творится? Да он сходит с ума. Он поднял взгляд на длинную ветку, с которой спрыгнула зеленоглазая девчонка, потом нагнулся к тому месту, где она сидела.
А может, ничего и не было? Олень, музыка, девчонка... Он неуклюже поднялся на ноги, покачал головой. Будто очнулся после долгого бреда. Оглянулся на дом, подумал, не постучаться ли, спросить, все ли в порядке. Кажется, там кто-то кричал...

«Приснилось», - с облегчением подумала Френки, пробудившись от собственного крика. Олень у Али в комнате, человечки из сучков, или кто там еще, шныряющие на чердаке... Она как раз села на диване, когда в комнату влетела Али.
- Мама! - выкрикнула она и остановилась. - Мама?..
- Со мной все в порядке, - заверила Френки. - Приснилось...
- Не про...
- Не про тебя, - успокоила ее Френки. - Иди сюда, обними маму.
Али плюхнулась на диван рядом с Френки и прижалась к ней.
- Ух, как жалко, что ты не видела! - начала она. - Там на лужайке такой оленище с такими рогами...
- Такой большой олень, - автоматически поправила мать.
- Ну, пусть. Но ты бы видела! Такой здоровущий.
- Я видела.
- Но ты же сказала...
Френки рассмеялась:
- Знаю. Я сказала, что видела сон. И мне приснилось, что ты прячешь у себя в комнате здоровущего оленя. Я открыла дверь, а он стоит и смотрит на меня.
- Ну и дела, - протянула Али.
- И не говори, детка. Да еще одновременно.
- А музыку ты слышала?
- Музыку? Какую музыку?
- Вроде твоей записи Джорджа Земфира - помнишь, флейта Пана. Только без оркестра и не такая сложная. Более... первобытная.
Френки подняла бровь:
- Первобытная?
Али рассмеялась.
- Нет, правда. Я услышала из комнаты и вышла во двор выяснить, где играют, а тут олень, и я про все забыла. Нет, правда, это было что-то!
- Ну, я-то спала, - сказала Френки, крепче прижимая к себе дочь, - и если и слышала какую-то музыку, это наверняка была тема из «Экзорциста» или что-нибудь в том же роде. Очень уж страшный сон.
- Я тоже испугалась. Такой был большой...
- Мне-то можешь не рассказывать. - Они переглянулись и расхохотались. - Послушал бы нас кто, - сказала Френки. - Можно подумать, мы обе и вправду видели оленя... Пойду поставлю чайник. Хочешь чаю?
Али кивнула и вместе с матерью прошла на кухню. Что-то ее тревожило. Вспомнилось, как быстро он... исчез. Она только на секунду отвернулась, а его уже нет...

Кричали или не кричали, Валенти решил, что на сегодня загадок хватит. Через несколько минут он увидел в окно, как мать с дочерью отправились на кухню. С матерью Али он еще не познакомился, и в случае чего ему совсем не хотелось объяснять ей, что он делал ночью у ее дома, так что лучше всего отправиться восвояси.
Кроме того, ему было над чем поразмыслить. Валенти хотел сначала разобраться, что он видел на самом деле, а что просто привиделось, а потом уж открывать рот. Почем знать, может, и Али на лужайке ему тоже померещилась. Оглядевшись напоследок, он напрямик через лес пошел к дому. Ветер, поднявшийся перед явлением оленя, улегся, и москиты вернулись. «Кошмарная ночка, - думал Тони, - ничего не скажешь».

7

Услышав однажды, никто не мог забыть флейту Томми. Ланс Максвелл ни разу больше не слышал музыку из леса так явственно, как в тот теплый февральский день, когда менял колесо, но воспоминания и отзвуки мелодий, долетавшие порой вечерами, как пыльца по ветру, тревожили его всю весну.
Мелодия, разбудившая в Тони Валенти мечтателя, Ланса превратила в похотливое животное. Он бросался на супружеское ложе и проявлял пыл, какого не знал уже много лет.
- Понять не могу, что на него нашло, - призналась соседке Бренда, - но жаловаться не приходится. Приятно видеть, что все, что надо, еще при тебе.
Она бы не радовалась так, если бы знала, что творится в голове у мужа, когда он занимается любовью. Теперь он предпочитал брать ее сзади; ему хотелось влезть на нее, как Дукер влезал на суку Снидденов, когда у той начиналась течка. Теперь не женщина была под ним - олениха, а он был матерым оленем; или она была косулей, а он козлом; или кобелем на суке. А потом, откинувшись в изнеможении, он лежал, уставившись в облупленный потолок спальни, мучаясь напряжением мышц, не уходившим и после того, как семя было излито.
После случая, который он счел сердечным приступом, Ланс зашел к врачу. Больтон посадил его на диету, велел поберечь себя - мол, никто не молодеет - и сказал на прощание: «Бросай курить, Ланс, не то если не помрешь от инфаркта, так доконает тебя рак легких».
Он выкуривал не больше двух сигарет в день, соблюдал диету, насколько позволял их скудный бюджет, а вот поберечь себя никак не получалось. Они и так едва сводили концы с концами. Перестань он прирабатывать, и они сядут на пособие скорей, чем стряхнешь, помочившись, каплю с конца. Так что Ланс по возможности следовал советам доктора и, черт побери, впрямь чувствовал себя лучше, но никак не мог объяснить постоянного желания и постоянной готовности к соитию.
- Что это с тобой творится? - спросила Бренда как-то ночью, когда муженек полез к ней второй раз.
- Хочется, Бука, - проворчал он, а его руки уже двигались быстро и грубовато по ее телу.
Член у него встал торчком, уткнувшись ей в живот. Бренда взяла его в ладонь. Просто чудо: сколько раз она читала про оргазм во всех этих журналах для женщин и ни разу за все эти годы не испытала его, а тут на двадцать восьмом году замужества - пожалуйста, каждый раз! И, спаси господи, как это приятно. Хоть она и располнела малость, и волосы под краской седые, а вот поди же, еще может завести мужика! Разве не приятно?
Ерзая под Лансом, впуская его в себя, она невольно усмехнулась: господи, эти Максвеллы знали, что делали, когда назвали сыночка Ланс - «копье».

Ланс старался обходить стороной дом Трежуров. Он знал, что его обновили: там теперь живет дочурка старика Бадди, уже совсем взрослая, а все же в тех местах ему становилось не по себе. Да еще он продул - два к четырем - на том, что Френки Трежур выкупила халупу.
Никто не знал, что они с Фрэнком Клейтоном побились об заклад, а все же он заплатил проигрыш. Черт, хорошо еще, что жив-то остался, а то нашли бы его тогда в луже под колесом... Ни Фрэнк, ни дом Трежуров не были виноваты, что у него мотор отказывает, а все же он расплатился с первым и держался подальше от второго.

Во вторник они с Брендой смотрели по своему старенькому «Зениту» «St. Elsewhere»* [«St. Elsewhere» - популярный в 80-х годах сериал о жизни больницы.]. У Лан-са под рукой стояло пиво, а Бренда следила за перипетиями драмы прихода святого Элигуса и штопала носки. Подняв бутылку, Ланс помедлил, прежде чем сделать глоток.
- Пошли-ка в постель, Бука, - неожиданно предложил он.
Бренда покосилась на него:
- Но ведь...
- Штопка подождет, и это дело тоже, - он кивнул на экран и поставил бутылку на кофейный столик. Ему уже не терпелось. - Пошли, Бука.
В ту ночь он был здоровенным оленем. Кто-то гнался за ним, и надо было все сделать побыстрей, не то случится что-то ужасное. Собаки бежали по его следу, и ему надо было спасаться, но прежде спрятать свое семя. Иначе нельзя. Псы ищут его семя, но он его зароет поглубже, так что им его не достать, точно.
Когда он наконец вышел из нее и перекатился на спину, Бренда долго лежала не двигаясь. Только уверившись, что муж заснул, она встала и пошла в ванную. Она только устроилась на горшке, когда в дверях возник Ланс.
- Ты что это делаешь? - возмутился он. - Господь распятый! Какого черта это ты делаешь!?
- Я только...
Он схватил ее за руку и сдернул с унитаза.
- Боже всемогущий, женщина, зачем, по-твоему, я его прятал? Чтоб ты его слила в трубу?
- Ланс, я...
У нее перехватило горло. Ланс нерешительно покачал головой, потер виски.
- Господи, - проговорил он очень тихо.
- Ланс, тебе плохо?
- Голова разболелась, Бука. Ничего.
Бренда растирала помятую руку. Синяки останутся. Она взглянула на мужа, вспомнила, каким чужим казался он минуту назад. Впервые с тех пор, как к нему вернулся пыл, какого не было даже в юности, когда они занимались любовью на заднем сиденье отцовской машины, ей стало страшно. Это неестественно. Что-то с ним не так, и она не знала, что делать.
- Хочешь аспирина? - спросила Бренда.
- Да, давай.
Она достала из аптечки бутылочку, выкатила на ладонь пару таблеток. На прошлой неделе покупали, она точно помнила, а теперь едва половина осталась.
- Надо бы тебе записаться к доктору Больтону. - Она протянула ему таблетки и стакан воды.
Ланс проглотил таблетки.
- Может, и надо.
Когда он снова улегся, Бренда постояла в дверях, дожидаясь, пока муж заберется под одеяло, и только потом вернулась в туалет. Она каждую минуту ждала, что он снова ворвется к ней, однако все обошлось, и, закончив дела, она вернулась в спальню. Ланс смотрел в потолок.
- Что с тобой, милый?
Он тряхнул головой.
- Ничего такого. Просто иногда не спится.
Она откинула одеяло, чтобы лечь рядом, и увидела, что у него опять эрекция. Ей хотелось отвести взгляд, хотелось удержать в памяти, как он стоял в дверях, как грубо схватил ее, - не потому, что ей это понравилось, наоборот, было страшно и хотелось запомнить как предостережение, но взгляд невольно тянулся к его налившемуся естеству.
Что же это творится? Груди у нее напряглись, предчувствуя прикосновение его ладоней. Между ног стало влажно. «Нездоровая какая-то страстность», - подумалось ей. И у него, и у нее. Но рука уже сама потянулась к его члену. Внизу работал никому не нужный телевизор. Фильм давно кончился. Передавали новости, потом спорт и погоду.

В конуре у дома Максвеллов заскулил во сне Дукер. Лапы у него подергивались, словно он за кем-то гнался.
Он бежал в стае, а впереди мчался олень. Ночь была полна запахов, острых, душных. Музыка, как охотничий рог, звала их вперед. Бежать было счастьем.

Ланс снова уснул, а Бренда тихо лежала рядом. Двигаться не хотелось. Она снова и снова вспоминала сцену в ванной, безумные слова Ланса и то, как мгновенно он обо всем забыл. С ним такого еще не бывало.
Она тихонько потерла руку. Да, синяки уже проступают. Наверное, это было. И что ей теперь делать? Никому ведь и не расскажешь! Господи, только заговори, подумать страшно, как на нее будут пялиться. Нет, придется молчать и только молиться - господь милостивый! - чтобы такое больше не повторилось.
Она уснула очень нескоро.

8

- Глянь-ка, Льюис!
Опершись на грабли, Льюис поднял голову к ветвям дуба, росшего между домом и огородом, на котором он возился. Знакомая лисья мордочка выглядывала из ветвей, солнечные зайчики играли на смуглых щеках.
- Я и гляжу, - сказал он, подходя к дереву. - Раненько ты сегодня поднялась.
Гостья легко соскочила на землю. В дневном свете она выглядела маленькой и хрупкой, но не менее таинственной. Поля шляпы свисали так низко, что ему не видно было глаз, пока девочка не задрала голову, чтобы взглянуть ему в лицо.
- Мне нравится ночь, - сказала она, - но я к ней не привязана, ты же знаешь.
Говоря это, она придвинулась поближе к поленнице. Одно движение - и уже сидит на дровах, болтая ногами. Льюис уселся не столь проворно на колоду для колки дров.
- Видел, как ты ночью плясала, - сказал он.
- И я тебя видела - только ты не плясал.
- Я уж староват для танцев.
- Лили это не мешает.
- Она лет на двадцать моложе.
Раскосые зеленые глаза с минуту изучали его.
- Может быть, - сказала гостья, отворачиваясь. Потом снова серьезно взглянула на него. - Нельзя было отпускать его так далеко прошлой ночью, Льюис.
- Он принадлежит всем - не только Новому Волдингу. Да и как бы я его остановил?
Она кивнула.
- Но теперь ему там нет места. Если он забежит слишком далеко, он пропадет. Такая тайна, как он, долго не продержится.
- Это все музыка Томми, - сказал Льюис. - Это он играет.
- Томми меня слушать не станет.
- А меня, думаешь, станет? Да и потом, когда он играет, он уже не Томми. Он тогда сам - часть тайны.

Предыдущая страница 2 Следующая страница


3 Чарльз де Линт

Она вздохнула:
- Я знаю. Слишком мало вас здесь осталось. Если б вас было больше, Томми не играл бы таких диких напевов. Он зовет, Льюис. Он знает, что вам нужны люди, вот и посылает тайну все дальше и дальше. И однажды ночью тайна не вернется. Добудь еще людей, Льюис.
- Никто больше не станет слушать, - покачал головой Льюис. - Я выходил к ним. У людей там теперь слишком много мыслей в головах. Они уже никого не слушают. Музыкой их не проймешь.
- Но есть же такие, кто умеет слушать как надо, - возразила гостья. - Должны быть. Если ты сумеешь найти... Когда вы ждете цыган?
Льюис пожал плечами:
- Через недельку, а может, через две. С ними, как с тобой, - никогда точно не знаешь.
- Спроси его, - сказала гостья. - Должны там быть такие, кто услышит. Иначе все изменится, и перемена будет не к добру. Музыка доходит не к тем людям. Когда эхо возвращается, оно... оно иногда становится нехорошим. Может, вам надо перебраться на новое место, Льюис, - как тогда.
Льюис покачал головой:
- Куда нам идти?
- Глубже.
- Глубже куда? Она пожала плечами.
- Не знаю, Льюис. Для меня-то ничего не меняется. Луна остается, а больше мне ничего не нужно. - Она невесело улыбнулась. - Может, и вам лучше бы так, Льюис. Пейте луну и отпустите его на свободу.
Он не успел ответить. Она спрыгнула с поленницы и метнулась к нему за спину. Он ощутил ее ладошку у себя на затылке. Она погладила его редкие волосы, но, когда Льюис обернулся, ее уже не было.
Льюис долго сидел, раздумывая над ее словами. Там, за пределами маленького островка лесов, люди слышали музыку по-другому, и тайна, являвшаяся им в образе оленя, человека или чего-то среднего, была для них еще темнее, чем для Льюиса. Для них тайна была врагом. К тайне должно прикасаться сердцем, а у них был только рассудок. Те немногие, кто еще искал ее, сами не знали, чего ищут, а отыскав, могли не узнать.
«Никому бы такого не пожелал», - подумал Льюис.

Эта ночь не была ночью собрания, и только молодежь направилась на поляну, где играл Томми. Лили навестила Льюиса, и они вместе сидели на приступке у стены, слушая тихий голос флейты, долетавший с Волдова холма. Они сидели молча. Льюис уже рассказал все о предостережении маленькой утренней гостьи с зелеными глазами и лисьим личиком.
Оба думали о том, что мир теряет еще одну из своих тайн. Эти мысли наполняли ночь сладковато-горьким ароматом. Так мало осталось тайн, что потеря еще одной дорого обойдется миру.

9

В субботу вечером Френки в одном белье сидела на краешке кровати. Она уже двадцать минут примеряла всевозможные юбки, блузки и платья и все никак не могла решиться.
«Можно подумать, собираюсь на первое свидание», - упрекнула она себя. Али давно оделась и дожидалась ее внизу.
Френки понятия не имела, почему ей так трудно выбрать наряд. Судя по рассказам Али, Тони Гаронне довольно простецкий парень. И уж конечно, она не собиралась его обольщать. Но вот никак не решится, а ведь для обеда по-соседски вполне достаточно сменить джинсы и свитерок на что-нибудь чуть более приличное.
Она задумчиво наворачивала влажные волосы на палец, чтобы, высохнув, они завивались. «Надо было хоть раз повидаться с ним на неделе, - вздохнула она. - Тогда сегодня было бы спокойнее».
Но, как всегда, сотни мелочей требовали внимания - в доме все еще царил кавардак, - и не успела она оглянуться, как уже настала суббота. А что отвечать, если он спросит, чем она думает заняться теперь, когда не приходится с восьми до четырех сидеть на работе? Непонятно отчего, ей становилось неловко и стыдно за себя, когда она пыталась объяснить людям, что выигранные деньги позволят наконец разобраться, чего она хочет от жизни. В восьмидесятых годах выражение «найти себя» употреблялось слишком часто по самым разным поводам. Это звучало по-вудстоковски, но она и вправду принадлежала к поколению Вудстока.
Френки вздохнула. Да, конечно, от этого еще неуютнее. Али говорила, он лет на десять старше ее. А вдруг начнет ухаживать? А вдруг им окажется не о чем говорить? А вдруг...
- Мам, ты что тут делаешь?
Дочь стояла в дверях. Френки жалобно улыбнулась. Будто ребенок, которого поймали над банкой варенья.
Али покачала головой:
- Ну что ты мучаешься? Он нормальный парень.
- Кто сказал, что я мучаюсь?
- Я. Посмотри на себя. Так и пойдешь?
Френки вскочила и прокрутилась на пятке:
- А что, нельзя?
- Ну, впечатление ты точно произведешь. - Али пригнулась, увернувшись от мелькнувшей в воздухе подушки. - Тебе помочь? - спросила она, выглядывая из-за косяка двери.
- Хорошо бы.
Али нырнула в шкаф и вынырнула с черным платьем в руках.
- Это подойдет?
«Это» - было скромное вечернее платьице, до середины икры, с облегающим лифом и узенькими лямочками на плечах. Френки покачала головой:
- Не знаю.
- Давай! Ты в нем такая хорошенькая. А сверху накинешь жакетик от Сары, если уж тебя тянет на скромность. - Али подала матери накидку и открыла ящик с нижним бельем и колготками. - А где у тебя хрустальное ожерелье с жемчужинкой?
- Ты меня не сватаешь ли? - покосилась на нее Френки.
- Ха! Шутишь, мамочка?
Разглядывая себя в зеркале, Френки пожала плечами. Неплохо. Слишком стильно, но это даже приятно после того, как месяц-другой проходила растрепой.
- Теперь туфли, - сказала она. «Хорошо, когда выбирают за тебя», - решила Френки и кинула последний взгляд на свое отражение. Али уже нетерпеливо переминалась на пороге.
- Ты и сама недурно выглядишь, - заметила Френки, спускаясь следом за дочерью по лестнице.
- Ну, как-никак, приглашены на обед. Хочу показать Тони, что я умею быть леди.
- Теперь он в этом не усомнится.
Али нарядилась в свободное цветастое платьице, собранное пояском. Розовая шаль на плечах подобрана в тон платью. «Она чудесно выглядит, - подумала Френки и тут же привычно забеспокоилась: - Надеюсь, она не влюбилась в этого типа?»
- Мам, ты идешь?
- Уже, уже - а ты где? Али ухмыльнулась.
- К тебе в сумочку поместится? - В руках она держала кассету.
- Конечно. А что это?
- Музыка. Хочу дать Тони послушать.
Френки положила кассету в сумочку.
- Ну, мисс Трежур, вы готовы?
Али закатила глаза и выскочила за дверь.

Тони Гаронне превзошел ожидания Френки. В нем было своеобразное европейское обаяние, странно сочетавшееся с непринужденной простотой речи. Он встретил их в строгом костюме - Френки в душе порадовалась, что согласилась на вечернее платье, - и с широкой улыбкой на лице.
- Дамы, - воскликнул он, - грандиозный вид! Входите и будьте как дома.
Теперь пришел черед Али краснеть от волнения. Френки протянула руку.
- Френки Трежур, - представилась она. - Али много говорила о вас.
- И ручаюсь, ничего хорошего, - усмехнулся он, пожимая ей руку. - Тони Гаронне. Не хотите перед обедом осмотреть дом?
- С удовольствием. У вас очень красивый дом.
- Да, у меня только он и есть, так что я много им занимаюсь. Эй, что с тобой, Али? Даже поздороваться со мной сегодня не хочешь?
Али кивнула:
- Привет, Тони.
Валенти подмигнул Френки и провел их в дом. Первый этаж представлял собой большую комнату. Одну стену занимал обложенный камнями камин, другую - венецианское окно, выходящее на лужайку с клумбами. Простая, но дорогая мебель: два диванчика под углом к окну и кофейный столик между ними. На паркетном полу яркие ковры работы мастеров племени навахо. У третьей стены стояли стереосистема и телевизор с настенным экраном. Шкафчик внизу был полон аудио - и видеокассет. Длинный стол-прилавок отделял кухонный уголок со столиком и четырьмя стульями.
- Наверху спальня, комната для гостей и ванная, - рассказывал Валенти. - Если хотите, поднимитесь посмотреть. А мне остались последние приготовления на кухне.
- Чудесно, - восхитилась Френки, проходя через комнату, чтобы рассмотреть висевшую над колонками акварель. Лесная дорога в тени густых зеленых деревьев. Очень ланаркский пейзаж. Френки с первого взгляда влюбилась в картину.
- Работа парня по имени Дэвид Армстронг, - пояснил Валенти. - Купил в галерее в Оттаве. Он вроде бы местный. А эту, - он кивнул на другую акварель, с зимним видом, - рисовала одна дама, что живет по дороге к Калабоги: Томилин Дуглас.
- Красиво.
- Да, у меня наверху есть еще пара картинок. Посмотрите, пока я нарезаю сыр.
Френки оглянулась на Али, зачарованную огромным экраном телевизора.
- Гляди, какой огромный, - прошептала девочка. - Наверно, все равно что в кино сидишь!
- Можно потом что-нибудь посмотреть, - отозвался Валенти.
- Вот здорово! - обрадовалась Али. Приступ застенчивости у нее прошел. - Пойдем, мам, посмотрим, что наверху.
Френки вздохнула, поднимаясь с Али по лесенке. На площадке второго этажа стояло керамическое дерево работы Ричарда Гилла и висела еще одна акварель Дуглас - сценка на току в коричневых, серых и зеленоватых тонах. Обе комнаты второго этажа оказались просторными и обставлены были тоже со вкусом. «А вот книг не видно», - заметила Френки. Зато вокруг валялось множество журналов: «Пипл», «Лайф», «Ньюсуик»...
- Вот это дом, да, мам? Ух ты, смотри-ка!
Френки отвела взгляд от офорта Бэйтмана, чтобы рассмотреть маленького резного гномика на полке в гостевой комнате. Рядом стояла картонная табличка с надписью: «Художественная мастерская Мэри Энн Гаррис». Выражение деревянной рожицы заставило Френки улыбнуться.
- Купил у Эндрю Диксона, - появился в дверях Валенти. - Их делают в маленькой мастерской в Пакенхэме. Вы там уже побывали?
Френки покачала головой.
- Загляните как-нибудь. У них своя галерея, и каждый месяц выставки художников или резчиков.
- Вот устроимся, Али разделается с экзаменами - тогда все осмотрим, - обещала Френки. - Пока у нас все вверх дном. Но потихоньку налаживается.
- Нужно время.
- И не говорите. У вас чудесный дом, мистер Гаронне.
- Тони.
- Тони, - повторила Френки. - Здесь столько красивых вещей.
- Ну, сам я ничего такого не умею, так что стараюсь поддерживать тех, кто умеет. Вроде как patrono* [Patrono - святой покровитель (ит.).], понимаете?
Френки кивнула. Дом и в самом деле напоминал художественную галерею. Так все чисто и аккуратно, так профессионально размещены произведения искусства, вплоть до карточки при гноме. И она чувствовала, что хозяину действительно нравятся эти работы. Это не напоказ. А если и напоказ, так самому себе. Теперь, когда у нее появились деньги, она с удовольствием обставила бы дом в таком же стиле. Только тут главное не зарываться. Деньги ведь когда-нибудь кончатся.
- Кто готов обедать? - спросил Валенти.

Обед удался на славу: закуски, спагетти под креветочным соусом и чесночный хлеб - все под белое итальянское вино. Френки постепенно успокоилась - сосед не проявлял неуместного любопытства, и застольная беседа текла легко и приятно. Только потом Френки сообразила, что Тони, не задавший ни одного неловкого вопроса, и сам не много рассказывал о себе. «Кажется, не только у меня в шкафу скелет», - подумала она. Ей вовсе не хотелось вытаскивать на свет старые кости.
Они вернулись в гостиную. Френки захватила с собой четвертый бокал вина, в голове сладко гудело. Валенти и думать запретил дамам мыть посуду. «Будет чем заняться утром, понимаете?»
Али с Френки устроились на одном из диванчиков, оставив другой хозяину дома. Тот в задумчивости остановился перед стереосистемой.
- Как насчет музыки?
- С удовольствием, - сказала Френки. Али вскочила.
- Я принесла запись, - объяснила она, открывая мамину сумочку.
- Что там? - спросил Валенти, принимая у нее кассету.
- Сюрприз. Я вчера вечером записала. Ну, поставьте же!
Солнце уже зашло, и комнату освещала напольная лампа, стоявшая у проигрывателя. В окнах стояла темнота, какая бывает только за городом. Из колонки слышалось шипение ленты. Потом проявились звуки - стрекот кузнечиков, урчание лягушек, жужжание мошкары.
Френки повернулась к дочери:
- Али, зачем?..
- Ш-ш-ш! Слушай.
И они услышали шепот из микрофона. Френки вопросительно посмотрела на дочь, но та глядела только на Валенти. При первых звуках флейты он застыл в изумлении. Али почудилось, будто он хотел что-то сказать, но передумал, откинулся на спинку дивана, прикрыл глаза и заложил руки за голову.
«Что-то он знает», - думала Али. Ей не терпелось накинуться на Тони с вопросами: что это, кто играет, где играет? - но она сдержалась, твердо решив быть терпеливой. Поговорить можно, когда запись кончится.
Френки недоумевала. Странное действие произвели эти звуки на Тони и на Али. Вообще-то, кассета похожа на «голоса природы», что были так популярны в семидесятых годах. Шорох дождевых струй, закат на озере, утро в пустыне. Потом Френки расслышала музыку и вспомнила «Инсайд» Пола Хорна. Только это не обычная флейта. В мелодии явственно слышится дыхание. И звучит словно из другого мира...
Она тоже откинулась. Немного кружилась голова. Стоило закрыть глаза, под веками заплясали искорки. Френки плохо переносила алкоголь, но сейчас было совсем другое ощущение. «Словно грибочков попробовала», - подумала она, удивляясь, как отчетливо всплыло воспоминание о нескольких экспериментах с психоделиками. А ведь дело было в славных шестидесятых, семнадцать лет прошло. Мескалин, MDA - хотя тогда приход был круче. Нынешнее ощущение легче, словно уплываешь куда-то, словно...
Она едва не подскочила на месте, когда раздался щелчок докрутившейся кассеты. Рука потянулась за бокалом вина, но Френки остановила себя. И без того в голове гудит.
- Вот это запись... - негромко проговорил Валенти.
- Вы уже слышали это, ведь правда? - спросила Али. - То есть не запись, а музыку?
- Точно. И не раз.
- Где это играют? Валенти махнул рукой:
- Где-то в лесу. Чаще всего играют весной и летом, так что, сдается мне, кто-то из местных упражняется на дудочке. Приятная музыка, да?
Али покачала головой:
- Нет, не просто приятная. Она волшебная. В ней что-то... что-то неземное. Что-то совсем дикое.
Френки невольно кивнула и тут же подозрительно взглянула на дочь. Уж не пробовала ли та наркотики? Господи, только не это!
- Ну да, - признал Валенти. - Музыка необычная, это точно. Вот насчет волшебства не скажу. - Однако ему тут же вспомнилась странная девчонка, свалившаяся на него с дерева. И как ее глазища на узеньком личике попросту схватили его и заставили сидеть тихо, пока ей не заблагорассудилось его отпустить. И тот олень... и что он чувствовал, вслушиваясь в мелодию. Волшебство не волшебство, но что-то в ней было.
- Разве вы ничего не чувствуете, когда слушаете? - спросила Али.
Валенти пожал плечами:
- Кажется...
- Кажется, нам пора идти, - перебила Френки. - Уже половина одиннадцатого.
Али перевела взгляд с матери снова на Валенти и покорно кивнула:
- Ладно.
- Поговорим в другой раз - когда вы снова придете, - предложил Валенти.
Это утешило девочку. Валенти вынул кассету и протянул ей, но Али покачала головой.
- Не надо. Оставьте пока у себя - если хотите.
Валенти улыбнулся, и что-то странное мелькнуло в его глазах.
- Очень даже хочу, - сказал он. - Слушайте, может, вас проводить?
- Разве что полпути, - отозвалась Френки. - Чтоб никакой оборотень не уволок.
- Согласен, - кивнул Валенти. - Только куртку накину.

- Али?
Френки заглянула к девочке в спальню. Али сидела на кровати в длинной майке, которая по летнему времени сходила за ночнушку. Она подняла глаза.
- А, мам? Что такое?
- Просто подумалось насчет той записи...
- Понимаешь, я ведь знала, что ты не слышала музыки в ту ночь, когда во двор приходил олень. А прошлой ночью снова начали играть, вот я и записала. Мне хотелось посмотреть, будет ли у тебя и Тони такое же чувство, как у меня, когда я ее слышу. Понимаешь... не думай, что я сошла с ума... но в этой музыке есть какая-то тайна, только я не знаю какая. - Девочка пожала плечами. - Я от нее чувствую себя... ой, не знаю, как сказать! Вроде как живой. Я понятно говорю?
- Наверно. - Френки собралась вернуться к себе, но задержалась. - Ты ведь никогда не пробовала наркотиков, Али? Знаешь, марихуану или...
Али вздернула подбородок:
- Слушай, мамочка, может, у меня бывают странные мысли, но уж не такая я тупая!
«Какой была я», - усмехнулась про себя Френки.
- А что это ты вспомнила про наркотики? - заинтересовалась Али.
- Да так, - смутилась Френки. - Матери всегда беспокоятся о таких вещах, понимаешь?
- Меня не одурачишь. И потом, по-моему, тебе просто нравится беспокоиться.
- Вот спасибо!
Али проводила взглядом уходящую к себе в спальню мать и снова уселась на одеяло. За окном была ночь. «Кто там, в ночи? - подумалось ей. - Что там происходит, когда мне не видно? Или просто я начиталась фэнтези?»
Она не знала ответа, но твердо решила отыскать его.

Примерно тем же путем текли мысли возвращавшегося домой Валенти. Ему никогда не приходило в голову попробовать записать музыку. Зато он видел маленькую дикарку за домом Али - видел ее совсем близко. «Если сложить вместе, что знает каждый из нас, может, что-нибудь да выйдет», - думал Тони.
А может, дикарочка и теперь следит за ним из-за деревьев. Никакое предчувствие не отзывалось у него в спине, но Валенти догадывался, что странная девочка может стоять в двух шагах от него, а он и не будет подозревать о ее присутствии, пока та не захочет.
- Все равно я тебя найду, - тихонько проговорил он, прежде чем войти в дом и запереть дверь. - Вот увидишь.

В тени дома невидимкой двигалась маленькая фигурка. На лисьей мордочке играла улыбка. Ее тянуло к девочке, что поселилась в доме Темного Человека, но и к этому мужчине тоже тянуло. В обоих горел огонь. Оба слышали музыку, и та возвращалась от них отраженным эхом, вдвое сильнее прежнего. А сегодня... Подумать только, музыка Томми слышалась одновременно с Волдова холма и из дома!
Та машинка, с которой иногда ходит девочка... Она решительно тряхнула головой, и кудряшки выбились из-под шляпы. Надо добыть такую машинку и научиться ею пользоваться. Вот удивится Льюис, заранее радовалась она, когда услышит этого волшебного пересмешника. То-то сделает большие глаза!
Последний раз заглянув в окно Валенти, она скользнула прочь, в сторону дома Темного Человека.

10

Прошло уже два месяца с того вечера, когда ему попалась на глаза заметка в «Стар», а Шоу только теперь выдался случай поискать свою бывшую супружницу. Время ушло на устройство дела между парнями из Колумбии и Майами. Шоу всегда знал, на чем можно заработать, хотя предпочел бы сам раздавать куски.
Вообще-то он был не против крутить чужие деньги. Так даже безопасней, только вот ребята, с которыми он спутался на этот раз, были со связями. Слишком уж большие проценты запросили. Они были при делах в своем Нью-Йорке - старинное предприятие, - а вот наркотиками занялись недавно. Шоу вовсе не улыбалось встревать между ними и прежними хозяевами рынка, но что поделаешь. Уж больно выгодное подвернулось дельце.
Выигрыш Френки для Эрла оказался вроде новой дозы в нужную минуту. Проще простого выжать из нее кусок, расплатиться с парнями из Нью-Йорка, а уж потом отыграть свое у колумбийцев.
В Нью-Йорке дело оказалось тягомотным. Сколько раз Эрл встречался с consigliere* [Consigliere - советник (ит.).] Магаддино, с этим Джо Фуччери Бродвеем, пока наконец-то уломал его. Черт побери, кто еще предложил бы им такую выгодную сделку, тем более теперь, когда у парней с наличными туговато! К середине июня, устроив дела, Шоу вылетел в Оттаву, и тут вышла первая заминка. Френки и след простыл.
Эрл до сих пор не сумел ее найти. За несколько месяцев до того, как они разбежались, женушку словно подменили, и Шоу все еще не мог понять, в чем тут дело. Черт возьми, поначалу она не меньше его любила хорошую тусовку! И что с ней стряслось?
В общем, ее уже не радовала толпа народу в их квартирке, а потом до нее еще и дошло, что его ночная работенка не имеет никакого отношения к мытью лестниц. Он по уши увяз в сбыте порошка. Да провались оно - надо же зарабатывать на хлеб с маслом! Чтоб Эрл Шоу махал метлой в какой-нибудь занюханной конторе - нет, это не жизнь. И что такого в том, чтобы доставлять людям лекарство? Жить становилось опасно, и приходилось прикрывать задницу, чтоб тебя не растоптали большие парни. И ведь он всегда тащил навар домой!
Но Френки хоть кол на голове теши. Напустилась на него. А потом и разговаривать перестала. И как-то утром приходит он домой - никого. Смылась на запад и подала на развод. Надо было ее изловить - просто чтоб знала свое место, - но тут как раз подвернулось дельце и пришлось смотаться в Колумбию. Ну а потом его носило... Майами, Лос-Анджелес, Нью-Йорк, Ван, Торонто... Он нарастил мясца и уже не выглядел тощим хиппи, каким был, когда ввязался в этот бизнес. За эти годы Эрл не раз поднимался, случалось и падать, и никогда он не вспоминал ни о малышке, ни о Френки, пока не наткнулся на ту фотку в «Стар». Вроде как судьба, рассуждал Эрл. Долгонько ему не везло, но теперь-то он снова приподнимется.
И все бы хорошо, да только прошло уже две недели, как он должен был вылететь в Боготу, а они с Хови все тыркаются без толку. И только часов в десять субботнего вечера, который они убивали за пивом в забегаловке на Уильям-стрит, во мраке невезухи наконец показался просвет.
- Эрл? Эрл Шоу?
Эрл взглянул в нависшее над ним пьяное незнакомое лицо. Ну и шут! Длинная морда, оттопыренные уши, большие очки в роговой оправе, аккуратный кримпленовый костюмчик - надо же, кто-то их еще носит!
- Мы с тобой знакомы? - спросил Эрл.
- Да я же Боб. Боб Гольдман, Эрл! Жил прямо над вами году в семьдесят третьем - помнишь?
Эрл примерил парню волосы подлиннее, заменил роговые очки дешевой проволочной оправой... Есть!
- Точно, - сказал он. - Я тебя помню. Выпьешь?
- Не прочь, Эрл, не прочь. Такой денек выдался, знаешь ли. Такой денек, когда все, аб-со-лют-но все идет прахом.
Эрл сочувственно кивнул:
- Чем ты нынче живешь?
- Да вот, перебрался сюда из Торонто пару лет назад. Занялся компьютерами. Консультантом работаю.
- Хорошо платят?
- Да, платят неплохо. Не жалуюсь. Квартирка на западном конце города, и женился, знаешь ли. Джой ждет нашего первого.
Эрл нацепил на лицо радостную улыбочку.
- Эй, так это ж здорово! Что может быть лучше сем...
Гольдман недослушал.
- Ну вот, понимаешь, - продолжал он, - пришлось сегодня выйти на работу, да еще задержаться, а Джой, видишь ли, против. Ну и что мне делать? Кого слушать - ее или начальство? Ну я и сказал себе, хрен с ней, пошло оно все, и не вернусь домой, пока не упьюсь в стельку. Раз уж все равно будет скандал, так уж дам ей настоящий повод.
- Ну, не знаю, - проговорил Эрл. - Слушай, я сам когда-то все испортил, и, знаешь, мне до сих пор не хватает Френки и Алисы. Все бы отдал, чтобы у нас снова наладилось.
Он тяжело вздохнул, тут же обдумывая, правильно ли разыграл карту. Этот Гольдман жил прямо над ними, он, должно быть, помнит скандалы у соседей внизу. К тому же он тогда заглядывался на Френки - всегда держал ее сторону. А может, она и переспала с ним разок-другой.
Эрл придал лицу самое чистосердечное выражение и взглянул Гольдману в глаза.
- Ты с ними не сталкивался? - спросил он. - Я слышал, они перебрались в Оттаву.
Гольдман заерзал и поспешно отвел взгляд. «Слишком поспешно», - решил Эрл. Похоже, припомнил, как оно было в Торонто. А кстати, и то, что с Эрлом Шоу крутить не стоит.
- Я, э-э, не видал их с тех пор, как вы разбежались, - промямлил Гольдман. - А ты ее ищешь?
«Ага, - отметил Эрл, - знает!»
- Да, я не прочь бы повидаться, - небрежно проговорил он. - Особенно с Алисой, только, боюсь, Френки не горит желанием меня видеть. Пожалуй, лучше нам с ней не встречаться.
Гольдман кивнул:
- Да, люди меняются...
- Что правда, то правда. Так что будешь пить, Боб?
Гольдман взглянул на часы:
- По правде сказать, уже поздновато. Надо бежать. Рад был с тобой повидаться, Эрл.
- Еще бы! А может, все-таки выпьешь? Гольдман уже встал и, качая головой, попятился от их столика.
- Сядь ему на хвост, - велел Эрл Хови, когда Гольдман, пошатываясь, скрылся за дверью. - Я раздобуду колеса. Встречаемся через десять минут на углу Йорк и Уильям-стрит, понял?
Хови выскользнул из-за столика и смешался с толпой. «Мало толку от Хови, - рассуждал Эрл, выходя за машиной, - но одно можно сказать в его пользу: если уж сядет кому на хвост, так присосется, как пиявка».

- Эй, Боб!
Обернувшись, Гольдман увидел, что его догоняет приятель Эрла. Маленький человечек размахивал над головой бумажником, зажатым в левой руке. Правая рука прячется в кармане.
И что его дернуло заговорить с Шоу? Френки не раз рассказывала, во что он превратился. И о его жестокости, и о том, с какими людьми он водил компанию. Ясно, зачем он ищет бывшую жену. Узнал о выигрыше.
- Вы, кажется, забыли, - выпалил Хови, подбегая к нему.
- Не думаю... - начал Гольдман.
Хови придвинулся вплотную и ткнул скрытым в кармане дулом Гольдману в бок.
- Знаешь, что это такое? - прошипел Хови. Гольдман безмолвно кивнул.
- Тогда поджидаем Эрла на углу, и никаких проблем, порядок?
- Слушайте, что бы... Хови покачал головой:
- Не стоит тратить на меня слова. Ждем Эрла, и все тут. Игра идет по его правилам.
Они как раз вышли на угол, когда у тротуара затормозил Эрл на новехоньком синем «шевви». Хови затолкал Гольдмана на заднее сиденье и устроился рядом.
- Слушайте, - начал Гольдман. Эрл обернулся к нему.
- Не спеши, - проговорил он, - мы сейчас прокатимся в тихое местечко, где можно спокойно побеседовать, и ты расскажешь мне все о Френки. Согласен?
Гольдман проглотил слюну и кивнул.
- Вот и умница, - сказал Эрл. Он через спинку сиденья похлопал Гольдмана по щеке и взялся за руль. Завел машину и влился в поток движения.

11

- Мам, - крикнула, сбегая вниз, Али, - ты не видела мой «Сони»? Точно помню, утром оставила на кровати, а теперь...
Она мгновенно умолкла, заглянув в кухню и обнаружив, что мать прижимает к уху телефонную трубку и слушает с очень серьезным лицом. Присев за кухонный столик, Али стала вспоминать, сколько же времени прошло с тех пор, как она слышала звонок телефона. Если судить по маминому лицу, новости были не из веселых.
- Кто это был? - спросила она, когда Френки наконец повесила трубку.
- Джой. Она... Ох, Али, Боба вчера нашли убитым.
- Что?!
- Застрелили, - продолжала Френки, которая сама еще не опомнилась от услышанного. - Полиция нашла тело за каким-то складом. В бумажнике оказались его документы, но Джой все равно пришлось... пришлось опознавать тело.
- Ох, мамочка! Какой ужас!
Френки молча кивнула. Спроси ее кто, она не назвала бы Гольдманов близкими друзьями. Виделась с ними больше по старой памяти. Боб очень поддержал ее в то трудное время в Торонто. Да, их мало что связывало, но когда Джой выложила страшные новости, она вдруг показалась Френки очень близкой. Бедняжка на пятом месяце, а родители у нее скончались этой зимой...
- Я обещала, что побуду с ней, - сказала Френки. - Хотя бы пока не приедут из Калгари родители Боба. Они вылетают девятичасовым рейсом.
- Мне ведь не надо с тобой ехать, правда? - Меньше всего Али хотелось принимать участие в этой горестной суматохе.
- Но не могу же я оставить тебя одну?
- Ну, мам, я уже не маленькая!
Френки покачала головой:
- В городе другое дело, но в такой глуши...
- Здесь даже безопаснее, чем в городе!
- Ну...
- И я всегда могу пойти к Тони. Может, он разрешит посмотреть у него телевизор или заняться чем-нибудь, пока ты не вернешься.
Френки взглянула на часы. Пять минут второго. Она обещала Джой быть не позднее полчетвертого, а надо еще переодеться.
- Ну мам!
- Ладно, - решилась Френки. - Только позвони ему, пока я переодеваюсь.
Али кивнула.
- Спрошу, можно ли зайти к нему ближе к вечеру, а то надо еще учить и прибраться.
- Отлично, - отозвалась Френки уже из коридора.
Когда она спустилась вниз, Али ждала ее у парадной двери с ключами и сумочкой в руках.
- Тони разрешил, - сообщила она. - Пойду туда к ужину.
- Смотри не надоедай ему, - предупредила Френки, забирая ключи от машины.
- Мама!
Френки моргнула и посмотрела на дочь.
- Извини, Али. Все забываю, что ты уже большая. Слушай, я постараюсь вернуться пораньше, но все может затянуться, имей это в виду.
- Когда мне возвращаться домой?
- Ну, если он не будет возражать, подожди меня там. - Френки не хотела, чтобы Али возвращалась одна поздно вечером. - Договорились?
- Конечно. За меня не волнуйся. Если что, вздремну у него на диванчике.
Френки кивнула. Слава богу, что она успела вчера познакомиться с Тони. Сперва ей не слишком понравилось, что дочь увлеклась взрослым мужчиной, но при встрече парень показался надежным. Такому можно доверить девочку. Она прижала к себе Али.
- Будь умницей.
- Буду. А ты не гони слишком, а то попадешь в аварию.
Френки улыбнулась:
- Хорошо, мамочка.
- Ну, иди, - сказала Али, - а то опоздаешь.

Али села за биологию, но хватило ее всего на час. Она любила этот предмет, просто бывают дни, когда не до учебы. Записи в тетрадке не разберешь, учебник читать примерно так же увлекательно, как болеть гриппом, в доме слишком тихо, и вообще в голову ничего не лезет. Пора было выйти на улицу и понаблюдать фотосинтез в действии. Пора поглядеть на живых насекомых вместо фотографий микроспор. Пора заняться сбором гербария, образцов коры... словом, полевыми наблюдениями.
Первым делом она взялась вскапывать грядки, которые они с мамой разметили еще утром. Тони подарил ей разных семян, и Али мечтала о собственном садике. Срезанный дерн она оставляла, чтобы потом устроить газон вокруг дома, но к тому времени, когда грядки были готовы, Али так вспотела, что решила оставить это дело на завтра. Не успеет завять, решила она. А теперь ей срочно нужен душ.
Она поднялась в спальню, чтобы раздеться. Стоя у окна, стянула пропитавшуюся потом футболку. Здорово было переодеваться перед открытым окном и знать, что никто на тебя не пялится.
Она бросила футболку в угол и начала стягивать шорты, но вдруг замерла. Кажется, что-то шевельнулось в леске позади двора. Девочка поспешно попятилась от окна и снова натянула футболку. «Может, опять олень?» - подумала она и с биноклем в руках вернулась к окну. Навела на резкость и убедилась, что никакого оленя там нет. Похоже, человек. Али нахмурилась, напряженно разглядывая чужака и вспоминая то утро, когда ей почудился чужой взгляд.
«На взрослого не похож, - решила она, - но мальчишка или девчонка, не разобрать из-за этой дурацкой шляпы». Зато она разобрала, что крутит в руках незваный гость. Ее «Сони»!
«Ну и нахальный паршивец! Спер у нее магнитофон и уселся забавляться тут же, чуть ли не во дворе!» Отшвырнув бинокль на кровать, Али бросилась вниз по лестнице и выскочила в переднюю дверь.
Она обогнула дом по дороге, уходящей к участку Тони, и постаралась подобраться к опушке незаметно. «Прямо как в тех ночных вестернах», - подумалось ей. Вот она - Али Вэйн, выслеживает бандитов. Клинт Трежур подбирается к хищному зверю!
Бесшумно ступая по траве, Али подкралась совсем близко. С тем же успехом могла бы подъехать на мотоцикле без глушителя. Девчонка - слава богу, что не здоровенный фермерский сынок - заткнула уши наушниками и слушала кассету, забытую в магнитофоне. По лицу похитительницы Али не взялась бы определить, нравится ли ей «Флэшдэнс», но похоже было, та никогда в жизни не слыхала ничего подобного.
«Что можно слышать, живя в этакой глуши», - сочувственно подумала Али, подступая ближе. Она подходила к девочке сбоку, чтобы не попасться ей на глаза.
Их разделяло всего несколько шагов, когда пленка закончилась или же шестое чувство заставило девчонку обернуться. Вскочить и смыться с добычей она не успела: Али прыгнула на нее, сбила на землю и уселась верхом. Маленькая воровка оказалась на удивление сильной и быстрой, как кошка. К лицу Али метнулась растопыренная пятерня с острыми коготками - и замерла перед самыми глазами девочки. Они уставились друг на друга: одна - силясь скрыть испуг, вторая - настороженно, как дикий зверек.
Очень медленно Али выпустила ее и встала, отступив на шаг.
- Это м-мое, - заикнулась она, указывая на магнитофон. - Ты у меня украла. - Она надеялась, что дрожит не слишком заметно.
- Вовсе не украла, - сказала девочка, поправляя шляпу. Наушники, которые она напялила так, что дуга свисала бородой, упали ей на колени. - Я его нашла.
- Нашла в моей комнате! - воскликнула Али, чувствуя, как злость забивает страх.
- Просто одолжила. Я хотела принести назад.
- Кто ты вообще такая? - сердито вопросила Али. - То подглядывала за нами, теперь вот воровать начала. Мне следовало бы вызвать копов.
Незнакомка протянула Али магнитофон.
- Меня зовут Мегган, - сказала она. - Малли Мегган. И я за вами не подглядывала - я следила за домом.
- Это все равно что подглядывать.
Малли пожала плечами:
- Я слежу за этим домом с тех пор, как Темный Человек его выстроил.
- Темный Человек? Это кто, мой дедушка?
- Не знаю, как его звали. Просто он был Темный Человек.
- Чернокожий?
Малли замотала головой.
- Он был черный вот здесь. - Она прижала маленькую ладошку к сердцу. - Он проник в тайну музыки, и с тех пор все переменилось. Люди уходят, а новых нет. Все это из-за него.
- Так это ты играешь? - догадалась Али. - На флейте по ночам? Я иногда слышу музыку.
Она села, крутя «Сони» в руках.
- Нет, это Томми. Я тут ни при чем. - Девочка вдруг улыбнулась во весь рот. - Я - совсем другая история.
Али покачала головой. Она не поняла шутки. И вообще ничего не понимала. Попробовала начать сначала:
- Ты где-то здесь живешь?
- Там. - Малли неопределенно махнула рукой в сторону леса.
- С Томми?
- Нет. Он живет с другими. Я живу сама по себе.
- Но где же ты живешь? - настаивала Али.
- В лесу.
- Сама по себе?
Малли кивнула.
- У тебя там, наверно, хижина или домик?
- Нет. В лесу. Я - секрет, понимаешь?
Али со вздохом покачала головой. Все это было слишком странно.
- Если ты - секрет, - спросила она, - почему же ты мне показалась?
- А я не показывалась. Ты меня поймала.
- Но ты же мне все это рассказываешь...
- Слушай, - сказала Малли, - ты ведь слышишь музыку, верно?
- Верно. Ну, то есть слышала раз или два.
- И олень к тебе выходил, верно? Али кивнула.
- Эта музыка будит что-то внутри у тех, кто ее слышит. В тебе разбудила свет. В некоторых будит кое-что похуже.
- Как в твоем Темном Человеке?
- Вот-вот.
- Но...
Малли мгновенно оказалась на ногах. Али опешила. Девчонка переливалась как ртуть - вот она сидит, а вот уже стоит.
- Олень - одна из тайн мира, - говорила Малли. - Я - всего лишь секрет. Это как твое имя - просто часть моего. Так что когда мы встречаемся, мы уже знаем друг друга - немножко. Правда?
Али затрясла головой.
- Я не совсем понимаю, - начала она, но Малли перебила.
- Пока, может быть, нет, - сказала она, - но потом поймешь. Ты можешь. Если только...
- Если - что?
- Если станешь такой.
Али не успела переспросить, что все это значит. Малли стянула шляпу и непринужденно поклонилась. Али уставилась на пару рожек, торчавших из путаницы кудряшек.
- У т-тебя... у тебя есть...
- Много чего, - договорила Малли, - но больше нет машинки, которая передразнивает флейту Томми. До свиданья, Али.
Она уже уходила с улыбкой, тронувшей лисье личико.
- Нет, - выкрикнула Али, - подожди сек... Она запнулась, увидев, что маленькая дикарка развернулась и метнулась в чащу. Али глядела вслед, дивясь быстрым и мягким кошачьим движениям гостьи. Та словно струилась между деревьями, как олень или, скорее, кошка. Один миг - и нет ее.
Али посмотрела на зажатый в руках кассетник, снова на лес, сомкнувшийся за Малли. «С ума схожу, - подумала она. - Ничего не было. Не видела я никакой девчонки с рожками, в драной одежке, с волосами как лесная чащоба, с глазами...» Коленки у нее дрожали, но Али почти решилась броситься за лесной гостьей. Подумала как следует и повернула к дому.
Оказавшись за дверью, она положила «Сони» на кухонный стол и бессильно опустилась на жесткий стул. «Такого просто не бывает, - убеждала она себя. - Разве что в книжках. Ребята натыкаются на чудеса в книжках Алана Гарнера или Кейтлин Мидхир, но только не в настоящей жизни».
И все-таки... Она перевела дыхание и попробовала посмотреть на вещи здраво. Если не считать рожек, это было просто странное приключение. Необычное знакомство, и ничего больше. Если не считать рожек. А может, они не настоящие. Может, Малли просто пристроила их на голову, чтобы ее напугать. И как быстро она сбежала. Али никогда такого не видела.
Зазвонил телефон, и Али едва не свалилась со стула. Дрожащей рукой она сняла трубку и с трудом выговорила:
- Алло?
- Привет, Али. А я жду тебя к ужину. Это был Тони. Али посмотрела на будильник.
Десять минут седьмого. Ой, как поздно!
- Господи, Тони, я совсем забыла о времени.
- Так ты идешь?
- Иду.
- Эй, детка, ты в порядке? Что-то голос у тебя странный.
- Да нет, все в порядке. Я приму душ и сразу приду.
- Ладно. Только не задерживайся очень. Через час начнет темнеть, а твоей маме не понравится, если ты будешь гулять в темноте.
Али вспомнила рогатую девочку, оленя, музыку, которая звучит в сумерках, и вздрогнула. Что там мама, ей и самой не хотелось гулять в темноте.
- Я быстро, - сказала она.

12

В воскресенье днем Эрл с Хови раздобыли «тойоту» и выехали из Оттавы в направлении Квинси. Когда они свернули на шоссе номер десять, клонящееся к западу солнце ударило в глаза. Границу Ланарка проехали в четверть восьмого. Солнце рыжим апельсином висело над самым горизонтом.
- Начинаю вспоминать, - бросил Эрл, сворачивая на проселок. Хови поднял взгляд от схемы, начерченной дрожащей рукой Боба Гольдмана.
- Чего вспоминать?
- Местечко, куда мы катим.
- Ты что, бывал там?
- На хрен оно мне? - Эрл бросил на приятеля косой взгляд и усмехнулся. - Просто Френки пару раз рассказывала про своего кошмарного старика и про домик, в котором они жили с папочкой. Как накачается хорошенько, так начинает вспоминать детство. Да мне и в голову не приходило, пока малютка Бобби не раскололся.
- Так он не навонял?
Эрл осклабился:
- Если и навонял, так только оттого, что в штаны наложил. Нет, миляга Хови, похоже, наш приятель напел чистую правду.
- Сейчас будет поворот, - предупредил Хови, заметив мелькнувший на обочине указатель Брайтсайда.
Эрл одобрительно проворчал что-то себе под нос. Он уже видел развилку.
- Легче легкого. Френки всегда норовила сбежать от всяких сложностей, но уж если не выходило, сдавалась в два счета.
- А что с малышкой?
- Малышка будет делать, что велят, или крупно пожалеет. Господи, это у них называется дорогой?
- «Воскресный проезд», - прочитал Хови.
- Видно, на этой дорожке поселился шибко влиятельный налогоплательщик!
Хови расхохотался.
- Лучше притормози, - посоветовал он чуть позже. - Осталось не больше мили.
Но Эрл снизил скорость, только когда увидел дом.
- Вроде он, - сказал Хови.
Эрл кивнул, оглядывая кучи строительного хлама во дворе. Когда дом скрылся за поворотом дороги, он остановил машину.
- Сколько на твоих?
- Семь тридцать, - отозвался Хови.
- Нормально.
Эрл развернул машину на узкой дорожке. Хорошо, что у них малолитражная «тойота». Он нарочно выбирал модель без задних дверей, чтоб легче было следить за девкой. Они еще раз проехали мимо дома и свернули налево на первой развилке. Теперь машина укрылась за сосновой рощей.
- Ну, миляга Хови, - объявил Эрл, заглушив мотор, - нам пора.
Хови кивнул, и оба, выбравшись из машины, пошли к дому.
Эрл с размаху шлепнул себя по шее.
- Чертовы москиты!
Хови отмахивался от насекомых обеими руками и поглядывал на рукоятку пистолета, торчавшую у приятеля за ремнем. Он надеялся, что дело выйдет не таким грязным, как вчерашнее.

Али видела медленно прокатившую мимо «тойоту». Она как раз запирала переднюю дверь, и ей было не до проезжающих машин. Возвращение «тойоты» осталось незамеченным - девочка в это время возилась в кухне, разыскивая полиэтиленовый пакетик, куда поместился бы «Путеводитель» Тома Брауна. Обнаружив мешок с эмблемой пертского IGA, она сунула в него книгу и выскочила в заднюю дверь.
Она знала, что опаздывает, и все же, оказавшись на улице, остановилась, вслушиваясь в ночные шумы и всматриваясь в лес. Там могло скрываться что угодно, от Малли с ее рожками до бог еще знает чего. Солнце почти закатилось, и тени стали огромными.
«Давай, двигайся, - приказала она себе. - И так опоздала. Не хватало явиться к Тони запыхавшейся, так что сразу будет ясно: бежала всю дорогу. Еще подумает, будто я, как маленькая, боюсь темноты или оборотней. Оборотней? А ты могла бы обернуться кошкой, Малли?»
Али тряхнула головой, отгоняя дурацкую мысль, и решительно зашагала через лужайку, но тут же остановилась. На дорожке, ведущей к дому Тони, хлопнула дверца автомобиля. Али быстро проскочила двор и заросший бурьяном участок, отделявший их владения от дороги. Чуть впереди виднелась машина. «Тойота». Али заметила двух человек, которые свернули с дорожки на грязную тропинку, тянувшуюся к их крыльцу.
«Странно, - подумалось ей. - Они что, к нам приехали? Да нет, глупости. Зачем тогда оставлять машину так далеко?»
По спине пробежал неприятный холодок, и девочка, прячась за деревьями, вернулась к дому. Мужчины уже подходили к дверям, но страх, кошачьей лапкой погладивший ей спину, объяснялся не видом двух незнакомцев, а звуком далекой флейты, долетевшим с северо-востока. «Это Томми, - вспомнила она слова новой знакомой. - Томми играет на тростниковой дудочке». Только кто такой этот Томми?..

- Вот те на! - воскликнул Эрл, когда впереди замаячила стена дома.
- Что такое?
- Вот о чем мы не подумали: а если их дома нет?
Хови поглядел на приятеля, потом снова на дом. Машины нет, сразу отметил он, а в такой глуши без машины не обойтись.
- И что делать будем? - спросил он.

Предыдущая страница 3 Следующая страница


Зеленая мантия 4

- Проверим. И подождем малость.
«Только не слишком долго, - тоскливо подумал Хови. - Того и гляди, нарвешься на неприятности. Только попробуй скажи это Эрлу, - вздохнул он. - Вот бы оказаться сейчас снова в Торонто, или даже в Нью-Йорке, за одним столом с Джо Бродвеем. Какую девчонку выделил ему Джо! Исполнила все, что сулила Тэнди Горячка: молоденькая, фигуристая и на все для него готова! Как она обвивала ногами его...»
Внезапно накатившее беспокойство оборвало поток воспоминаний.
- Слыхал, Эрл? - шепнул Хови.
Тот кивнул и повернулся к нему. Лица в сгущающихся сумерках уже не разобрать.
- Ага, - проговорил он, - слышал. Чего-то такое... не пойму...
- Музыка.
- Ага. Но не только это. Похоже, нас сделали, а?
Хови завертел головой:
- За нами следят?
Эрл кивнул и резко шагнул в сторону кедра, под которым, обхватив руками дрожащие коленки, сидела Али.
- Мне плевать, кто ты такой, - громко объявил он, - но я знаю, что ты тут. И если ты хоть малость соображаешь, то быстренько выйдешь на свет, чтоб мы могли хорошенько тебя рассмотреть, потому что иначе я сам до тебя доберусь, и тогда...
Али, спотыкаясь, выбралась на лужайку и испуганно уставилась на незнакомцев.
- Так, так, так, - проговорил Эрл, - смотрите-ка, это кто! Как твоя старушка, детка? И, кстати, где она?
- В-вы кто?
Эрл с обиженным видом оглянулся на Хови.
- Каково! Не узнает родного папашу!
Хови смахнул со щеки комара.
- Может, она сперва хочет посмотреть, что за подарочек ты ей привез?
Эрл хмыкнул.
- Н-нет, - пробормотала девочка.
- Да-да, - продолжал Эрл. - Что бы ни наговорила про меня твоя сучка-мать, все равно я твой папочка. И пора мне позаботиться о твоем...
- Нет! - вскрикнула Али и стукнула его пакетом. Книга ударила Эрла в грудь, и он пошатнулся. Пронзительный крик девочки застал мужчин врасплох. Не дав им опомниться, Али развернулась и бросилась в лес.
Она бежала в ритме звавшей ее издалека мелодии, бежала плавно и стремительно, как олень, через лужайку, через поле, сквозь рощицу вдоль дороги к дому Тони...
Эрл взялся за пистолет. Хови шагнул к нему.
- Какого черта ты тут встал? - обозлился Эрл. - Давай за ней!
Хови моргнул, повернулся и побежал вслед за девочкой. Нехорошая улыбочка прорезала лицо Эрла, когда он зашагал в ту же сторону.
Соплячка еще пожалеет. Что себе позволяет: бросаться чем попало в родного отца!

Пленка с записью флейты кончилась. Валенти поднялся и посмотрел на часы. Вот-вот в лесу зазвучит живая флейта. И вот-вот должна появиться Али. Но где же она?
Он выключил стерео и вышел на переднее крыльцо. Как-то странно она говорила по телефону, когда он звонил ей в последний раз. Тони смотрел на темнеющее поле. Как будто только что опомнилась после неслабого удара и еще не совсем понимает, что происходит. Что же могло случиться?
Он вернулся в дом, размышляя, не позвонить ли ей еще. Нет, лучше выйти навстречу. И просто ради собственного спокойствия, просто на всякий случай... «Осторожность, Тони, лишней не бывает», - говаривал Марио. Валенти открыл нижний ящик тумбочки под стереосистемой.
Ящик был заперт на ключ, но ключ всегда лежал у Тони в кармане, как бы он ни был одет. И еще надо было знать, на какую дощечку нажать, чтобы дно ящичка сдвинулось в сторону, открывая большой тайник.
Фальшивое дно скрывало пространство между полом и потолком подвального этажа. Тут лежали винтовки, револьвер, автомат «Узи», еще пистолеты, коробки патронов, запасные обоймы, рожки к «Узи», большая несгораемая коробка с разными банковскими картами и дорожными чеками. И десять тысяч долларов старыми американскими банкнотами. И еще пара тысяч в канадской валюте.
Он с минуту смотрел на оружие и наконец выбрал маленький автоматический пистолет тридцать второго калибра. Проверил патроны и опустил пистолетик в карман ветровки. Поставил доску на место, запер ящик. Взял стоявшую у дверей трость и вышел в ночь, шагая так быстро, как позволяла больная нога.
Флейту Тони услышал уже на дороге и не сразу осознал, что слышит. Он так часто прокручивал днем кассету Али, что мелодия прочно проникла в сознание. Когда же он, отмахиваясь от комаров, остановился послушать, то сразу понял, что впереди, на дороге, кто-то бежит. Валенти переложил трость в левую руку, а правую опустил в карман, где лежал пистолет. «Кто-то» был не один.

Выбравшись на дорогу, Эрл не помчался следом за девчонкой и Хови, а свернул направо, к «тойоте». В несколько секунд он оказался у машины, распахнул дверцу и сел за руль. Соединил проводки, вытянутые из-под приборного щитка еще в Торонто, когда они угоняли машину, и мотор послушно завелся.
«Отлично», - подумал Эрл. Скоростная малышка с ревом рванула с места, прорезая темноту драконьими глазами фар. Эрл включил дальний свет и, когда машина набрала скорость, переключил на вторую передачу.

Али уже готова была умереть от страха, когда свет фар ударил сзади, выхватив из темноты фигуру человека, шагавшего ей навстречу со стороны дома Тони. Звуки флейты утонули в реве мотора, но мелодия по-прежнему звучала в девочке. Она все еще была оленем, спасающимся от собак. Али едва не шмыгнула в придорожные кусты, как вдруг сообразила, кто идет ей навстречу.
- Тони!
Человек вынул руку из кармана, и в луче света блеснул металл. Он направил оружие в ее сторону.

Хови услышал, как завелась машина, и кивнул: хорошая мысль, Эрл. Потом фары осветили темную дорогу. Рядом с девчонкой невесть откуда появился мужчина. Хови полез за пистолетом, увидев направленное на него дуло, и тут до него дошло, что Эрл в «тойоте» несется прямо на него. Он отскочил, и в тот же миг машина промчалась мимо. Раздался удар, словно «тойота» столкнулась со встречной машиной. Хови метнул взгляд в ту сторону и выпучил глаза от страха.

«С дороги, Хови, или ты покойник, - думал Эрл. - Девчонку можно сбить крылом. Тогда уж не побегает. А если я малость промахнусь, что ж, ее проблема. Не так уж она нужна мне целенькой. Френки и без того выложит денежки. Пока она не знает, что соплячка сдохла, - заплатит, как миленькая. А потом все равно лучше убрать обеих, просто чтоб не оставлять концов».

Когда Хови отскочил в сторону, Эрл увидел, что рядом с его дочерью на дороге кто-то стоит. Он еще успел заметить в руке мужчины пистолет, узнать его лицо - лицо покойника, - как вдруг что-то врезалось в борт машины, и он завертел баранку, пытаясь удержать «тойоту» на дороге.
Он остановил машину так резко, что мотор заглох. Повернувшись посмотреть, с чем столкнулся, Эрл увидел огромного оленя.
- Сучья тварь! - пробормотал он и потянулся за пистолетом. Олень опустил голову, попятился и снова боднул «тойоту». Пистолет с лязгом соскользнул под сиденье. Боковое окно покрылось паутиной трещин. Эрл затряс головой и вскинул руки, защищаясь от нацеленных на него рогов.

Валенти уже навел пистолет и положил палец на курок, когда из леса выскочил олень и с разбегу саданул «тойоту» рогами в бок. Тони осторожно опустил пистолет. Машина встала, двигатель заглох, свет фар потускнел, но продолжал гореть.
- Али, - приказал он девочке, - бегом ко мне в дом.
- Н-но...
- Давай, милая. Не до споров.
Али кивнула и сделала пару шагов ему навстречу. Валенти дотянулся до ее плеча, на секунду прижал к себе, припав на больную ногу, и отпустил:
- Беги.
Он не смотрел на нее, чтобы ни на секунду не отвлекаться от происходящего вокруг.
- Он... он сказал, что он... он мой отец.
- Потом поговорим, - перебил Тони. - Беги.
Валенти оставил девочку за спиной и медленно пошел к машине. Олень за это время нанес второй удар. В наступившей тишине Тони снова услышал далекую музыку. Он еще не понимал, что происходит, чего хотят от Али эти люди, но почему-то казалось правильным, что олень пришел ей на помощь. Валенти не мог бы объяснить, почему это правильно. Ответ звучал в музыке.
Отскочивший на обочину человек навел свое оружие на оленя. Валенти прицелился, но не успел остановить мужчину, выстрелившего почти в упор в рогатую голову. Валенти нажал на курок.

Хови понятия не имел, остановит ли пистолетная пуля чудовищного оленюгу, но попробовать никогда не вредно. Он выпустил две пули и промазать никак не мог, но добился только того, что олень взглянул на него. Было что-то такое в его глазах... и тут Хови снова услышал музыку: нестройную, режущую ухо. Будто ногтем по школьной доске.
«Падай же, гад!» - от всей души пожелал он, но олень все смотрел на него. Хови задрожал. Он выстрелил бы и в третий раз, если бы не резкий удар в правое плечо. Рука мгновенно онемела, и пистолет, выпав из ослабевших пальцев, с глухим стуком упал в дорожную пыль. Боль прошила руку, и он не сразу собрался с силами, чтобы ощупать плечо взмокшей левой ладонью. Между пальцами просочилась кровь.
- Меня... застрелили, - сообщил он неизвестно кому, привалившись к борту машины.
Новый удар оленьих рогов потряс «тойоту». Хови взвыл от боли. Бросив взгляд на дорогу, он увидел, что объявившийся там человек приближается, опираясь на трость и заметно прихрамывая. Закусив губу, Хови отнял ладонь от раненого плеча и заскреб пальцами по дверце в поисках ручки. Нащупав ее, дернул дверь на себя и почти ввалился в машину.
- Поехали, - сказал он Эрлу. - Господи, поехали же.
Эрл не слушал его. Олень снова опустил рога, но Эрл не смотрел на него. Его взгляд был прикован к приближающемуся по дороге мужчине.
- Ты покойник, - тихо выдохнул Шоу.

Когда подстреленный им человек нырнул в машину, в салоне зажегся свет, и Валенти разглядел лицо водителя. И понял, что тот наверняка узнал его. Парня звали Шоу. Эрни Шоу? Мелкий подонок, которого они использовали однажды из-за его связей в Майами.
Валенти в том деле представлял семью и работал с этим самым Шоу. И теперь Шоу наверняка вспомнил его и наверняка выложит все первому же члену fratellanza, до которого сумеет достучаться.
Наводя ствол, Валенти удивился охватившему его чувству. Было достаточно причин, по которым мерзавцу следовало получить свое. И Валенти не впервые приходилось убивать. И все-таки то, что он собирался сделать, было неправильно. От звуков флейты ощущение стало острей. Но если не сделать этого сейчас, то можно будет спокойно отправиться в Нью-Йорк и сдаться новому дону, потому что так или иначе они до него доберутся.

- Провода, - прошипел Эрл.
- Господи, я...
- Замкни провода.
Скрипя зубами, Хови нагнулся и нащупал под щитком провода. Ему удалось свести вместе концы, и Эрл повернул зажигание. Раз, второй... Он пригнулся в тот самый момент, когда Валенти нажал на курок, и пуля, разбив ветровое стекло, просвистела над головой. С третьего раза мотор завелся. Ногой выжимая сцепление, Эрл дернул рычаг на первую передачу, отпустил сцепление и тут же нажал на газ.
Рванувшая с места «тойота» заставила Валенти отскочить в сторону. Теперь, если только они сумеют объехать спятившего оленя...
Эрл ударил по тормозам и крутанул баранку, разворачиваясь почти на месте. Брызги грязи из-под колес засыпали придорожную траву. Фары высветили стоявшего на четвереньках Валенти.
- Попался, - ухмыльнулся Эрл, давя на газ. Но олень вернулся на дорогу и встал прямо над упавшим, так что Эрлу пришлось вывернуть руль, объезжая обоих. Позади хлопнул выстрел, и Эрл не прочь был ответить, да только шансы были у него плохие. Во-первых, этот олень, а во-вторых, Тони Валенти. Пусть уж с ним разбирается собственная семейка. А дорогу он покажет - за хорошую цену. А уж потом закончит свои дела с зазнавшейся Алисой Трежур.
- Я... мне нужен врач, - простонал сидевший рядом Хови.
Эрл покосился на него. Мелькнула мыслишка открыть пассажирскую дверцу и скинуть его на фиг, но Эрл все-таки сдержался. Хови сделал все, что мог, а если они в говне, так это не его вина.
- Продержись малость, - сказал он приятелю. - Прежде нам нужны новые колеса.
- Л-ладно, Эрл.
- Держись, Хови, миляга. Это только на первый взгляд все паршиво, а смотришь - все еще выйдет к лучшему.
Он ухмыльнулся и замолчал. Дорога требовала внимания. Добравшись до шоссе номер один, Эрл свернул налево, к слиянию с пятьсот одиннадцатой, по которой они доберутся до Калабоги. Там был один сельский домишко, где хозяева - двое славных ребят - кое-чем ему обязаны. Будем надеяться, в выходные ребят нет дома. А если и есть... вряд ли они станут ворчать, если он займет на время их домик. Точно не станут, если парням еще дороги собственные яйца.

Валенти медленно поднялся с грязной дороги и взглянул на удаляющиеся огни машины. Он не понимал, что заставило Шоу в последний момент вильнуть в сторону, но жаловаться не собирался. Положив пистолет в карман, Тони поднял трость.
«Надо двигаться, - думал он, отряхивая колени. - Хотелось бы знать, сколько времени мне отпущено. Пока Шоу не доберется до телефона?» Валенти знал, что подбил крылышко его напарнику. Может, они сперва займутся пробитым плечом? Так сколько же у него времени? Час, если повезет. И тут он вспомнил про Али.
Осмотрел дорогу, ведущую к дому, отметив попутно, что музыка стихла. Это наблюдение навело на мысль об олене, а та потянула за собой мысль о неизбежном будущем. Надо было уходить, но не оставлять же Али одну.
Так и не решив, что делать, Тони захромал по дороге к месту, которое последнее время звал своим домом. Кажется, он будет скучать по нему.

13

Али забилась в уголок дивана у самого камина. На ней были джинсы и белый, вязанный из хлопковой пряжи свитерок, между коленками она сжимала полиэтиленовый пакетик. Когда вошел
Валенти, она бросила на него испуганный взгляд и снова уставилась в пол.
- Ты в порядке? - спросил Валенти. Девочка пожала плечами:
- Вроде...
- Хочешь, поговорим?
Она кивнула, снова бросив на него быстрый взгляд.
Валенти улыбнулся:
- Ладно. Отдышись пока, а я сделаю какао - годится?
- Спасибо. Вы... вам помочь?
«Вот это девчонка!» - подумал Валенти.
- Обязательно, - сказал он вслух. - У меня какао никогда толком не расходится, а я терпеть не могу, когда плавают комочки. Понимаешь, липнут к губам, когда глотаешь.
Она едва улыбнулась.
- Пошли, - сказал он.
Валенти выждал, пока девочка, отложив пакет с книгой, прошла на кухню, и тогда переложил пистолет из кармана уличной куртки в карман домашней спортивной кофты, в нее же переоделся.
- Какао в шкафу - на второй полке сверху, - сказал он, входя в кухню. - Дотянешься?
- Наверно.
- Вот и хорошо. А я достану молоко.

В комнате было как-то особенно прохладно, по мнению Валенти, их знобило от пережитого, так что Тони развел огонь, и они устроились перед камином. Али пересказала ему все события дня, начиная с отъезда матери и не упустив встречи с дикаркой, назвавшейся Малли Мегган.
- Рожки? - переспросил Валенти, когда Али описала Малли. - Что, настоящие рога? - Ему сразу вспомнилась девчонка, свалившаяся на него с дерева пару ночей назад. Рожек он не заметил, но ведь она не снимала шляпы. Старой широкополой шляпы, точь-в-точь как рассказывала Али.
Али кивнула:
- Совсем маленькие - как у антилопы.
- И живет она в чаще?
- Так она сказала. Прямо в лесу - не в хижине, не в домике... ничего такого. И еще сказала: музыку, которую мы слышали, играет какой-то Томми.
Во время разговора к Али вернулось присутствие духа. Только рассказывая о хлопке автомобильной дверцы, девочка снова занервничала и голос у нее заметно сел. Ни разу не подняв взгляда на Валенти, она рассказала, как ее поймали за подглядыванием, о том, как один из мужчин объявил себя ее отцом, и о погоне.
- Ну, остальное вы знаете.
Она наконец взглянула на него, и Валенти кивнул. Олень, бросившийся на машину Шоу, выстрел Валенти, бегство Шоу и его подстреленного приятеля...
- Как вы думаете, он правда мой отец? - спросила Али.
- Тебе не хочется в это верить, да?
Али качнула головой.
- Я тебе кое-что скажу, Али, - сказал он. - Важно не то, кем были твои родители, - важно, кем ты сама станешь, понимаешь? Если ты чего-то по-настоящему хочешь - если ты по-настоящему хочешь стать кем-то, - никто не может тебе помешать. Когда живешь с людьми, можешь набраться всяких дурных привычек - ну, вроде манеры говорить, ругаться, - но даже если твой старик полное дерьмо, это вовсе не значит, что ты такая же.
- Да, но почему же мама... понимаете, почему она вышла замуж за такого?
Валенти пожал плечами:
- Не знаю. Ручаюсь, когда они познакомились, он не был таким. Люди меняются - и не всегда к лучшему. Когда такое случается с близкими, иногда единственное, что остается, - это расстаться. Похоже, так она и сделала - я ведь помню, что ты рассказывала, и видел твою маму: она замечательная женщина.
- Вы его знаете, да? - спросила Али. - Того типа, который сказал, что он мой отец?
- С чего ты взяла?
- Вы так говорите...
- Да, - признался Валенти. - Я его знаю. Он подонок. Мелкий пронырливый подонок. И опасен.
- Если он мне отец, почему он только сейчас за мной приехал?
- Ну, я тут поразмыслил, - сказал Валенти, - и сдается мне, он прослышал, что твоя мама выиграла в лотерею. Думаю, он решил стрясти с вас свой кусок, вот и явился.
Али кивнула.
- А чем там кончилось? - спросила она. - Я убежала, но слышала выстрелы.
Валенти с минуту разглядывал ее лицо. Отлично выглядит. Может, не та беззаботная девчушка, что болтала с ним и шутила, но держится что надо. Такую храбрую девчушку надолго не запугаешь. И она не заслужила, чтоб ей морочили голову. Тем более, может статься, что они разговаривают в последний раз.
- Они выпустили пару пуль, и в меня, и в оленя, - признал он. - Я подбил одного, но всерьез ничего сделать не успел - они смылись.
Глаза Али округлились:
- Вы что... вы бы их убили?
- Пистолет не игрушка, Али, и то, что случилось сегодня, не игра. Если уж достаешь ствол, будь готов спустить курок. А если спускаешь курок, лучше постарайся убить того, в кого целишься, не то он доберется до тебя.
- «Кодекс Марио Папале», - безрадостно прокомментировал про себя Валенти.
- Понятно, но...
- Помнишь, я говорил тебе, что был солдатом?
Али кивнула.
- Ну так вот, та армия, в которой я служил, не слишком довольна, что я ушел в отставку. Они заключили на меня контракт, но я успел вовремя исчезнуть. А теперь этот Эрни Шоу...
- Ох, господи!
- Что такое?
- Так звали моего отца, - сказала Али. - Только не Эрни. Эрл.
- Эрл, - повторил Валенти. - Да, верно. Именно Эрл.
- Значит, он правда мой отец?
Валенти кивнул:
- Но я не о том. Он меня узнал, и теперь людям, на которых я работал, известно, где меня искать, понимаешь? А значит, на меня снова открыта охота.
- Тони, что это за армия, в которой вы служили?
Он уже почти все сказал ей, да и молчать больше не имело смысла, и все же клятва omerta - закон молчания - удерживала его от полной откровенности.
- Слушай, не важно, - отговорился Тони. - Это было семейное предприятие - и хватит об этом. Главное, они явятся по мою душу. Потому-то я и стрелял в Шоу. Теперь, раз он ушел, мне тоже придется уйти.
- Но ведь...
- Мне нельзя остаться, Али. Если я останусь, я покойник.
Девочка смотрела ему в лицо.
- Знаете, на что это похоже? - спросила она.
- На что?
- На гангстерский фильм. Не хватало только, чтобы в дверях вдруг появился Джимми Кэгни* [Кэгни Джеймс (1899 - 1986) - американский актер, одна из первых звезд звукового кино.].
- Я не шучу, Али.
- Знаю. Я и не смеюсь. А вызвать полицию нельзя, Тони?
Он покачал головой.
- Вы были преступником, да? - Он не ответил, и Али передернула плечами. - Ладно, не в этом дело. Главное, кем вы стали теперь, верно? Значит, вам нельзя убегать, Тони.
- С ума сошла? Остаться здесь...
- А если бежать, то куда?
- Что-нибудь придумаю.
Она покачала головой:
- Тони, я хоть и не взрослая, а понимаю, что нельзя всю жизнь прожить в бегах. Помните, что вы мне сказали? «Если чего-то по-настоящему хочешь, никто не может тебе помешать».
- Да, но я же один против кучи стволов.
- Значит, найдите того, кто вам поможет.
Валенти не верил своим ушам. Он-то пытался утешить девочку, а она все перевернула с ног на голову и дает ему советы. И неплохие советы, при всей ее неопытности.
- Слушай, может, ты сорокалетняя агентесса, которой недавно сделали пластическую операцию? - неуклюже пошутил он.
- Как?
- Тебе никто не говорил, что ты потрясающая девчушка?
Али покраснела и отвела взгляд.
- Нет, правда. Мало кто, проведя денек вроде того, что достался тебе, сумел бы к вечеру так держаться.
С минуту они помолчали, потом Али серьезно взглянула на него.
- Тони, - начала она, - тот олень... похоже на то, что он заступился за меня.
- Похоже.
- Он как-то связан с музыкой.
- Наверное.
- Тони, что все это значит?
Валенти устало покачал головой.
- Не знаю, Али. Хотел бы знать, но я сам ничего не понимаю.

Прошло около часа. Валенти, уложив Али в комнате для гостей, сидел в гостиной, уставившись на телефон. Али пыталась спорить, говорила, что ничуть не устала, но при этом зевала так, что вынуждена была сдаться. Тони посидел с девочкой, пока та не уснула, и на цыпочках вышел из комнаты.
Спустившись вниз, он первым делом достал все оружие. Проверил каждый ствол, убедился, что все заряжены и в рабочем состоянии, и разложил их по дому в стратегических точках по продуманному заранее плану. Правда, раньше Тони собирался бежать при первых признаках опасности, но предусмотрел и другие возможности. Он прикрыл оружие так, чтобы его можно было мгновенно извлечь, но на беглый взгляд не было видно. А потом сел и уставился на телефон.
Так он и сидел. Перебирал в уме события дня: звуки флейты, оленя, девчонку с рожками, которую и сам, кажется, видел пару дней назад, - и Эрла Шоу, способного одним телефонным звонком устроить Валенти серьезнейшие неприятности.
- Иисусе, - пробормотал Тони. - Да звони, же!
Он поднял трубку и набрал заученный наизусть номер, дождался соединения и стал слушать гудки, отзывавшиеся на другой стороне земного шара.
- Pronto* [Pronto - здесь: слушаю (ит.).]! - сказал знакомый голос после шестого гудка. - Chi va la? Кто это?
- Хэй, Марио. Come la sei passata? Как поживаешь?
После короткой паузы голос ответил:
- У меня на линии чисто. Называем имена?
- Это Тони, Марио.
- Да, слышу. Неприятности?
- Держу крепость.
- Ты чокнутый bastardo - понимаешь меня?
- Я попался - но бежать не желаю.
- Ладно, - сказал Марио. - Тебя не переспоришь. Что тебе нужно?
- Пару независимых людей. С оплатой проблем не будет, но я хотел бы знать, что на них можно положиться. И не желаю видеть здесь твою физиономию, capito?
- Брось, Тони, я тебя люблю, но еще не совсем спятил.
- Вот и хорошо.
- Когда они тебе нужны? - спросил Марио.
- Уже.
- Может, тебе нужны местные специалисты?
- А у тебя здесь кто-нибудь найдется? - обрадовался Валенти.
- Смотря где это «здесь».
Тони назвал место, объяснил, как добраться.
- В Торонто у меня есть друг, - сказал Марио. - К утру он будет у тебя. На белой двухдверной «мазде». Второму другу понадобится кое-что уладить с бумагами, так что рассчитывай на вечер в понедельник - по вашему времени. Слушай, Тони, хочешь, я поговорю с кем-нибудь из семьи - скажем, с consigliere?
- Что он сможет сделать? - отозвался Валенти. - К тому же, думаю, меня подставил Рикка - и Джо. Больше некому, понимаешь?
- Вот как? Но от разговора ведь хуже не будет.
- Ладно, - согласился Валенти. - Только ты поосторожней, Марио.
- Обязательно. Coraggio* [Coraggio - мужайся (ит.).], Тони.
- Grazie, Марио.
В трубке стало тихо, и Валенти опустил ее на рычаг. Дело сделано - теперь уже поздно пускаться в бега. Он встал, выключил свет и услышал, как к дому подъехала машина. С пистолетом в руках открыл оконце в парадной двери и увидел маму Али. Спрятав пистолет в карман, Тони включил лампочку над крыльцом и вышел. Он пригласил Френки глотнуть чего-нибудь на сон грядущий.
- Наверно, не стоит, - отказалась Френки. - Я устала, и день выдался не из лучших.
«Господи, вот это женщина!» - думал Валенти. И не просто хороша собой. Что-то в ней было. Что-то такое, чего он никогда не заметил бы прежде, пока работал на семью в Нью-Йорке. Была в ней какая-то тонкость, напоминавшая Тони картины и статуэтки, которые он начал собирать, когда поселился здесь. Ужасно ему не хотелось втягивать ее в это дерьмо.
- Думаю, вам лучше зайти, - проговорил он. - Видите ли, сегодня ночью ваш бывший муж напал на Али, и я подозреваю, что он все еще где-то в этих местах, так что вряд ли вам стоит сейчас возвращаться домой.
- Эрл?.. - Френки побелела. - Али! Она?..
- Али отлично справилась. Держалась, как настоящий боец.
Френки откинулась на борт машины.
- Слава тебе господи! Я всегда этого боялась. Знаете, иногда просыпаюсь ночью и думаю, вдруг ее нет... - Она вздрогнула, пристально взглянула на Валенти. - Он правда приезжал сюда? Мой бывший...
Валенти кивнул.
- Боюсь, что так. Он застал Али у дома и гнался за ней по дороге. К счастью, я вышел ее встретить и спугнул его, но он может вернуться. Конечно, можно обратиться в полицию, но пока убедишь их, что вам действительно грозит опасность... - Он пожал плечами.
- Наверно, вы правы.
Валенти спустился с крыльца, закрыл машину, взял Френки под руку и провел в дом. «Ну и ночка!» - подумал он. Похоже, ему предстоит спать на кушетке. Остается только надеяться, что здесь для них не опаснее, чем в собственном доме. Ладно, всего одна ночь. Утром он уговорит их уехать, например в Австралию, на недельку, а когда они вернутся, все так или иначе будет кончено.
- Где Али? - спросила Френки, осматривая пустую гостиную.
- Спит в комнате для гостей. А вы можете устроиться в моей.
- Нет-нет. Слишком много беспокойства.
- Никакого беспокойства, - возразил Валенти. - Я счастлив, что могу быть вам полезен, Френки.
Она взглянула на него. Устала, лицо осунулось после тяжелого дня, а теперь еще и это. Но она держалась. Нечего и гадать, в кого из родителей удалась Али. Так хочется взять ее за руку... Господи, о чем это он думает?!
- Садитесь, - сказал он. - Выпьете? Френки покачала головой.
- Нельзя ли чаю?
- Обязательно.
Второй раз за этот день он оказался на кухне в компании Трежуров.
- Вам помочь? - спросила Френки, входя следом за ним.
Валенти улыбнулся:
- Конечно. Чай на второй сверху полке, рядом с какао.
- Какао?
Услышав в ее голосе знакомую интонацию, Валенти снял чайник и полез в холодильник за молоком. Похоже, обе Трежур заядлые шоколадницы.

Полчаса и две чашки какао спустя Валенти проводил Френки в свою спальню, а сам спустился вниз. Он сидел перед догорающим камином и пытался мыслить здраво.
Первоочередную угрозу представлял Шоу. Неизвестно, скоро ли он сумеет дозвониться и сколько времени потребуется Рикке, чтобы выслать своих soldati. И еще надо бы разобраться со всеми странностями. Маленькая дикарка, которую кроме него видела и Али. Музыка, олень... Что-то происходит вокруг, и Валенти не знает, насколько это может быть опасно. Притом его не покидало ощущение, что настоящие странности еще впереди. Немного погодя он улегся на диванчик, но не заснул: лежал, заложив руки за голову, размышляя и поджидая, когда явится Шоу с людьми Рикки или обещанная Марио помощь. Валенти не мог позволить себе заснуть.
Какое-то время спустя он поднялся и вставил в стереосистему принесенную Али кассету. Тихая музыка не потревожит его гостей. Тони мелодия помогла расслабиться. Он лежал, думая о Френки, представляя, как все могло сложиться, если бы много лет назад она встретила его, а не Шоу. Беда в том, что для нее он оказался бы ничуть не лучше Шоу. Нет, он никогда не обижал женщин. Ничего такого. Но они с Шоу были в деле, а дело такого сорта не позволяет сблизиться с людьми, не причастными к нему. А если пытаешься завязать... Стоит посмотреть на него сейчас. Два года, как отошел от дел, и вот все сначала.
Кассета доиграла, оставив его с горьким чувством в душе, но бодрым и в полной боевой готовности. Когда магнитофон щелкнул, отключаясь, Валенти поднялся, чтобы обойти вокруг дома. Не найдя снаружи никого, кроме москитов, он вернулся и сварил себе капучино. Перебрал книжки, которые принесла Али, выбрал «Справочник следопыта и натуралиста» и стал читать.
В ту ночь олень забежал далеко. Музыка Томми послала его прочь от Волдова холма, а встреча с Али и Валенти, с Эрлом Шоу и Хови Пилом заставила мчаться все дальше и дальше. Так далеко он еще никогда не бывал. Он несся по графству Ланарк подобно осеннему ветру: мимо ферм, где собаки, пробудившись от охотничьих снов, облаивали мимолетный призрак; вдоль шоссе номер один, через городок Хоптаун, через реку Клайд, кругом, к шестнадцатой автостраде, в Мидлвилл; через болота между озерами Гилли и Рамсботтум; обратно через Клайд, щелкая копытами по деревенским улочкам, замыкая свой далекий кружной путь у горы Змеиного озера.
На его пути видения спящих наполнялись незнакомыми отзвуками, а бодрствовавшие прерывали беседу на тот миг, пока олень проносился мимо, и снова возвращались к ней, ощутив, как что-то в них безвозвратно переменилось, и не ведая тому причины. Олень не замечал ни спящих, ни засидевшихся допоздна: он летел сквозь ночь, догоняя луну. Мало было таких, кто не почувствовал его присутствие, но еще меньше тех, кому случилось заметить мелькнувшую тень: обрисовавшиеся вдруг на темном небе ветви рогов или белое пятнышко подхвостья - не более того.
И только у самого холма он снова услышал звенящий лай погони. Стая была еще далеко. Всего лишь черные тени, скользящие за ним. И если временами они напоминали фигуры монахов под капюшонами, то и сам олень представлялся порой человеком, бегущим на раздвоенных копытах, а ветвистые рога сжимались до узких козлиных рожек, и в звездном свете блестел пот на темной красно-бурой коже.

Двое, сидевшие на камнях под Волдовым холмом, поднялись. Они смотрели на юг.
- Вот он возвращается, - сказала Малли. Льюис кивнул:
- И псы по пятам.
- Им его не догнать - в этот раз.
- Но когда-нибудь догонят? - Льюису хотелось, чтобы это был вопрос, а не утверждение.
- Нет, если вы им не позволите.
- Я говорил с Томми, но... я и так знал, что он меня не послушает.
Малли кивнула:
- Ты теперь иди, Льюис. Я навещу тебя потом.
Он взглянул на нее, стараясь разобрать выражение лисьей мордочки, но поля шляпы бросали глубокую тень на лицо, и без того скрытое от него ночной темнотой.
- Увидимся, - кивнул Льюис и поспешил, насколько позволял возраст, по узкой каменистой лощине к своей хижине.
Малли проводила его взглядом и обернулась к южному краю поляны. Из-за деревьев показалась фигура... полукозел-получеловек... скорее олень, чем козел... совсем олень. Малли сложила губы трубочкой, тихонько свистнула.
- Иди-иди, - поманила она.
Олень, помедлив, переступил по траве к ней, и девочка погладила ладошкой его влажный бархатистый бок.
- Тебя не вера держит здесь - и не неверие, - говорила она, - что бы ни говорили эти их ученые. Это просто рассудительность - прямые линии, которые они прокладывают и по земле, и у себя в головах. - Олень ткнулся носом ей в плечо. - Ты теперь лучше иди - они уже близко. Слишком близко.
Она шлепнула оленя по крупу, и тот прыгнул к валуну, в густую тень. Исчез ли он в камне или свернул в последний момент, огибая его, но к тому времени, когда из ущелья показалась погоня, его и след простыл. Малли, подбоченившись, встала перед тенями псов.
- Снова опоздали, - тихо сказала она. Передняя тень двинулась на нее, и девочка стянула с головы шляпу, пошарила внутри. Ее ладонь наполнилась светом - крошечными горящими угольками - косточками или сучками. Вожак застыл на месте, а миг спустя вся свора бросилась врассыпную от взлетевших над ними горящих искр.
Те угольки, что попали в цель, с шипением вспыхнули в шерсти, но большая часть упала на землю. Поляна мгновенно опустела. Малли осталась одна. Она снова нахлобучила шляпу на голову, коснулась пальцами полей, безмолвно приветствуя темный валун, и скользнула за деревья, теснившиеся на краю поляны, ближайшем к хижине Льюиса.

Когда Эрл свернул на разъезженную грунтовку, ведущую к домику его знакомых на восточном берегу озера Калабоги, мотор «тойоты» начал постукивать. Машина дребезжала на ухабах, ветки царапали борта. Через полмили такой езды впереди показались светящиеся квадраты окон. Эрл поставил свою «тойоту» рядом с фургоном «додж» и городской моделью «хонды» и выключил двигатель. Обогнув машину, открыл пассажирскую дверцу и извлек Хови.
- О боже! - застонал тот, пошатнувшись.
- Держись, парень. Уже приехали.
Поддерживая низкорослого приятеля, Эрл повел его к дому. Внутри включенный на полную мощность проигрыватель гремел старым добрым Чарли Дэниельсом, так что Эрл не стал тратить время на стук. Одной рукой он распахнул дверь и почти втащил Хови внутрь. Почти весь дом занимала одна-единственная комната. В дальней стене виднелись двери, ведущие в маленькие спальни и туалет. На полу, на пуфиках и диванных подушках расположилась компания: двое мужчин и три девушки. От горящего в камине огня шло тепло. В воздухе висел густой запах марихуаны. Один из мужчин дотянулся до проигрывателя и, проволочив по пластинке, снял иглу.
- Какого хрена? - начал он, вскочив на ноги. Эрл прислонился к косяку.
- Как жизнь, Стив?
Мужчина пригляделся и расплылся в широкой улыбке.
- Эге-ге! Боже мой, Эрл! Каким ветром тебя принесло?
- Поразвлечься захотелось - а ты что думал, Стив?
Стив одобрительно кивнул. Другого объяснения ему не требовалось. Это был высокий тощий парень в линялой футболке с картинкой «Благодарных покойников» на груди и в обрезанных по колено джинсах. Представить своих друзей ему в голову не пришло.
Второй парень походил на байкера: длинные черные волосы, стянутые в пучок, и серебряная сережка-свастика в ухе. На нем были ковбойские сапоги, засаленные джинсы и простая белая футболка с оторванными рукавами. Девицы были похожи, как сестры, хотя одна блондинка, а две другие - брюнетки, но у всех одинаково сонный взгляд и очумелые личики. Одна брюнетка оставила на себе из одежды только трусики-бикини, на остальных были шорты и лифчики.
- Хочешь затяжку? - предложил Стив, протягивая Эрлу самокрутку.
- Спасибо. - Эрл глубоко затянулся и поднес окурок к губам Хови. - У нас случилась маленькая... авария на охоте, - продолжал он, возвращая самокрутку. - У тебя аптечка есть, приятель?
- Эй, у нас нынче вечером и медсестра имеется. - Стив кивнул девицам, и брюнетка без лифчика ответила на его взгляд. - Поможешь парню, Шерри?
Шерри тут же, без тени смущения, встала и подошла к Хови. Оценила его пропитанную кровью рубаху и поманила пальцем.
- Пошли-ка в сортир, - велела она. - Как тебя звать, тигр?
Хови, чуть живой от боли, тем не менее с трудом оторвал взгляд от ее груди. Он оглянулся на Эрла.
- Давай, - поощрил его тот, подождал, пока Шерри увела раненого в ванную, и снова обратился к Стиву. - Телефона так и не завел?
Стив тряхнул головой.
- Я сюда выбираюсь, чтобы оторваться, дружище. А что?
- У меня срочное дело.
Стив покосился на рукоять пистолета у него за поясом и стал что-то соображать, вспоминая кровь на плече Хови.
- Тебе чего, подкрепление требуется? - наконец протянул он.
- Нет, просто позвонить кое-куда, и чем скорее, тем лучше, смекаешь?
- И куда же это?
- Счет не тебе пришлют.
- Эй, Лайза, - окликнул Стив. Блондинка подняла голову. - Можешь отвезти к себе моего приятеля? Ему надо позвонить.
Взгляд Лайзы переполз от ботинок Эрла к его лицу.
- Ясное дело.
- Погоди-ка, - вмешался второй парень. - Ты сегодня со мной.
- Остынь, Макс, - ухмыльнулся Стив и бросил ему стеклянный пузырек. - Ему только телефон нужен - и ничего больше. Верно, Эрл?
- Точно. Стив кивнул.
- Так что пососи конфетку носом, Макс. Займись пока Пэм, а там и Лайза вернется, не успеешь тряхнуть задницей.
Лайза добралась до двери, прихватила курточку и пару кожаных ремней.
- Ты на колесах? - спросила она Эрла.
- С колесами паршиво. Сюда добрались на «тойоте», только она вот-вот сдохнет.
- Стив? - обратилась к нему Лайза.
Тот кинул ей связку автомобильных ключей.
- Возьми «хонду», - и повернулся к Эр-лу: - Ты нас ни во что не втянешь?
Эрл покачал головой.
- А я тебе не пригожусь? Может, пара лишних ребят не помешают?
- Позвоню, тогда буду знать. Стив ухмыльнулся:
- Давай. Я ведь у тебя в долгу.
- Я знаю, - сказал Эрл.
Улыбка на лице Стива погасла, но Эрл этого не заметил. Он уже шел к машине следом за Лайзой. Стив постоял у дверей, пока не скрылись тормозные огни «хонды», и вернулся в дом. Может, удастся выкачать что-нибудь из парня, которого оставил им Эрл. Шерри как раз выходила из ванны.
- Как он? - спросил Стив.
- Жить будет. Пуля прошла сквозь мышечную ткань - кость не задета. Но надо бы отвезти его в больницу, наложить швы.
- У меня найдутся нитка с иголкой.
- Брось, Стив. Это не...
- Никаких больниц, Шерри. Слишком много вопросов, соображаешь?
- Ага, - недовольно буркнула она.
- Ну, заштопаешь его?
- Эй, Шерри, - крикнул Макс, бросая ей пузырек с кокаином. - Давай, успокой нервишки. - Они с Пэм расхохотались.
Стив взял ее за локоть и развернул обратно в ванную.
- Я тебе помогу, - сказал он.

Расставшись с Малли у валуна, Льюис вернулся домой и долго сидел в темноте. Наконец он зажег лампу, подошел к книжным полкам и медленно пошел вдоль, читая заглавия. «Трепещущая завеса» Йетса стояла рядом с теософской классикой: «Древней мудростью» Анни Безант и «Я вижу рассвет» Мунди. Здесь были труды госпожи Блаватской, Раймонда Бакланда, Израэля Ригарди, Роберта Грэйвса, Т. С. Летбриджа, Элифаса Леви, В. Б. Кроу и Чарльза Уильямса. Была и подборка современных авторов, таких как Колин Уилсон и И. С. Ховис.
Здесь были книги о фиджийских огнеходцах и об ордене Золотого Рассвета, о франкмасонах и розенкрейцерах, о шаманах и спиритизме. Книги, полные тайн, но читателю решать, какие из томов содержали зерно истины, а какие представляли собой чистой воды шарлатанство.
Льюис остановился перед полкой с книгами Алистера Кроули. Он размышлял о тайне оленя и пытался сопоставить ее с незатейливыми выкладками Кроули. Суть исповеди его Зверя проста: «Поступай, как хочется, - вот весь закон». Кроули заимствовал кое-что у Рабелиаса и Блэйка, но придал мысли новое звучание, нечто вроде ницшеанской морали. Выживают только сильные. Не это ли закон природы? Естественный закон?
Льюис вздохнул, снял с полки том Акерли Перкина, сел за стол и раскрыл перед собой книгу.
Перкин был современником Кроули - и, между прочим, первым владельцем большей части этой библиотеки. И это от него тень впервые упала на оленя, на музыку флейты, на ритуалы, связывавшие их с Новым Волдингом.
«Людям необходимы иллюзии, - начиналась эта книга дневников Перкина, - потому что без иллюзий человек ничто. Сила твоих иллюзий зависит от силы воли. Чем сильнее твоя воля, тем больше людей подчинятся тебе. Люди всегда стекаются к тому, чьи иллюзии сильнее».
Каким-то образом это соотносилось с утверждением Кроули, однако если его Зверь вел к магическому значению секса и применению наркотиков, подобных мескалину, то Перкин отстранялся от мира, искал свои иллюзии не в большом мире, а в микрокосме. И то, что он нашел там, только усиливало его веру в необходимость иллюзии.
Проведав о существовании флейты и камня, ритуалов, танца и того, к чему они взывали, он использовал свое влияние, чтобы пробудить собственные иллюзии и противопоставить их тем, какие, по его мнению, сохраняли жители селения. Потому что он, допуская, что каждый создает собственные иллюзии, не мог допустить проявления этих иллюзий в реальном мире. Такого просто не может быть. Если же каким-то образом такое случилось, он решительно требовал, чтобы проявлялись исключительно его иллюзии.
Льюис искал в дневниках ответ на вопрос: почему Перкин делал то, что делал, и находил ответ: потому что верил, что все - иллюзия.
«Что более иллюзорно? - вопрошал тот в одном из своих рассуждений, - иллюзия, основанная на вере, или же на рассудочном неверии?» Но тут дневник обрывался: Перкин, оставив дом и библиотеку, вернулся к бродячей жизни, которую вел, пока не попал в графство Ланарк.
Примерно в то же время впервые появилась Малли. Это она помогла молодому Льюису перенести книги в Новый Волдинг. «Темный Человек не вернется, - сказала она Льюису. - Он нашел свое божество в войне. Он считает ее разумным упражнением или величайшей из иллюзий, и, чем бы она ни была, он не вернется».
Льюис часто жалел, что взялся читать книги Перкина, особенно написанные им самим. Прежде Льюис был простым человеком и довольствовался тем, что имел. Но когда уехал Эдмонд и умерла Вера, у него остались только книги. Они заполнили его вопросами, и порой ему уже не хотелось узнавать ответы.
В такие дни ему хотелось вернуться к простой вере, которую он делил когда-то с другими жителями Волдинга, но обратный путь давно был отрезан. И давно было ясно, что Волдинг умирает. Осталось всего четверо моложе двадцати. Старики умирали, а молодые уходили в широкий мир искать... иллюзий, полагал Льюис.
Он спрашивал собственного сына, почему тот уходит, и услышал в ответ: «Здесь для меня ничего нет». Льюис тогда не нашел что сказать. Не нашел и до сих пор.
Он перелистал страницы и отпустил их. Толстая книга захлопнулась с глухим стуком. Если свора, преследовавшая оленя, - создание Перкина, его иллюзия, почему она еще здесь спустя полвека после его ухода?
Льюис боялся ответа на этот вопрос. Он боялся, что, унаследовав книги Перкина, подхватив сотни нитей, тянувшихся сквозь них, - мудрость рядом с бессмыслицей, - он сам теперь поддерживал существование псов. Они вырывались из потемок его собственной души, чтобы преследовать оленя. Разве не к этому стремились все, писавшие книги? Они искали не тайны, а средства удержать ее, измерить и взвесить, расчленить, чтобы посмотреть, что там внутри. Однажды, поняв, что в своих изысканиях уподобляется тем писателям, он обратился с вопросом к Малли.
- Не ты один это делаешь, - ответила она, словно подтверждая его худшие опасения.
- Но я виноват?
- Откуда мне знать, Льюис?
- Это я создал тебя? И ты - моя иллюзия?
- Разве это важно?
- Конечно важно! - выкрикнул он. - Что ты такое?
- Я - секрет, Льюис, - сказала она. - Только и всего.
Его это ничуть не утешило.
- Славное местечко, - бросил Эрл, когда Лайза ввела его в дом и щелкнула выключателем. - Давно обзавелась?
- Это родители покупали.
- Они здесь? - Его рука потянулась к «тридцать восьмому».

Предыдущая страница 4 Следующая страница


5 Чарльз де Линт

- Нет. В Европе. Эрл кивнул:
- Ну, где телефон?
- В спальне. Это там. - Она указала дверь и следом за ним просочилась в комнату. - Так ты из тех крутых ребят, которыми заправляет Стив?
Эрл обернулся к ней и расхохотался:
- Это он тебе сказал, будто чем-то заправляет?
Лайза кивнула:
- Точно. Чем он, по-твоему, зарабатывает?
- Я тебе скажу чем. Пашет на государство считай задаром и сыт только тем, что толкает наркоту у себя в конторе.
- Мне он не то говорил. Эрл пожал плечами:
- Мне плевать, что он там говорил. Дырка он от задницы, и ничего больше.
- А все-таки ты с ним корешишься?
- Иногда и жопа может пригодиться. Не станешь же гадить носом?
Лайза поджала губки.
- У меня приватный разговор, - сказал ей Эрл.
Она явно собиралась что-то сказать, но, встретившись с ним взглядом, передумала и улыбнулась:
- Нет проблем. Посижу там на диванчике. Эрл подождал, пока за ней закроется дверь, снял трубку и вызвал нужный номер. С оплатой на вызываемый номер.
- Оплачу, - отозвался оператору голос на том конце провода и уже Эрлу: - Надеюсь, ты знаешь, что делаешь. Соображаешь, сколько времени? На линии чисто?
- Чисто. Я недолго, Джо. Считай, услугу тебе оказываю.
- Слушаю, - отозвался Джо Бродвей.
- Тони Валенти.
- Что о нем?
- Ты его еще ищешь?
- Что за игру ты затеял, Шоу?
Эрл откинулся назад, закинув ноги на кровать.
- Это не игра. Могу отдать тебе Валенти, только поворачиваться придется побыстрей.
- Дай мне свой номер, - приказал Джо Бродвей. - Перезвоню минут через двадцать.
Эрл продиктовал написанный на аппарате номер и улыбнулся, опуская трубку.
- Эй, Лайза, - крикнул он и, когда девушка показалась в дверях, недвусмысленно похлопал по кровати рядом с собой. - У нас есть двадцать минут, пока я жду звонка. Не хочешь воспользоваться?
Лайза уставилась на него:
- Ну, парень, нахальства у тебя - полные штаны!
- У меня там еще кое-что есть, крошка.
- Да уж не сомневаюсь. - Она с минуту разглядывала его, потом расстегнула лифчик и выпустила грудь. - Должно быть, я с ума сошла, - сказала она, вышагивая из шортов. - Ведь я тебя даже не знаю.
- Спорим, ты каждому это говоришь, - пробормотал Эрл, притягивая ее к себе.
Лайза только рассмеялась.

Джо Бродвей Фуччери повесил трубку и взглянул на своего босса, развалившегося на кожаном диване. Рикка Магаддино закинул руку за голову, в другой он держал сигарету. Худощавый темноволосый мужчина, красивый на средиземноморский манер. Он затянулся, выпустил облачко дыма в потолок и повернул голову к Джо Бродвею:
- Кто там?
- Мелкий подонок Эрл Шоу - тот, что толкал коку.
- А, да... Чего он хочет?
Джо Бродвей откинулся на стуле, чтобы задрать ноги на стол. Ему уже подкатывало к пятидесяти - десятью годами старше Рикки. Волосы на висках серебрились.
- Берется навести нас на Валенти.
Рикка подался вперед.
- А он нам еще нужен?
- Только ты, я да Луи знаем, как было дело, - сказал Джо. - Тони не проболтается. С кем, на фиг, ему болтать? Первый же родственник, которому он попадется на глаза, всадит в него пулю.
- Ты к нему по-прежнему неравнодушен, Джо?
Бродвей передернул плечами:
- Босс - ты, Рикка. Сам знаешь. Старый padrone не менялся с годами. Но Тони... он всегда был дьявольски предан, тебе ли не знать. Теперь такую преданность редко найдешь. Я хочу сказать, для Тони вся жизнь в семье...
Рикка кивнул:
- Да, это все так. Но я думаю, стоит послать Луи поглядеть, что там нарыл этот Шоу. Никогда не любил оставлять концов, capita?.
- Жаль, что нельзя обойтись одним Шоу, - заметил Джо Бродвей.
Рикка задумчиво взглянул на своего сопsigliere.
- А почему бы и нет? - спросил он. - Мне нравится эта мысль - не пачкаться самим.
- Он псих, - пояснил Джо Бродвей. - Мы использовали его раз в той сделке с Майами, когда твой старик посылал Тони, и сейчас используем в этом деле с кокой, но то, как он убивает, не для нас. Он убивает с удовольствием, Рикка. И грязно. Если нас зацепят, одно то, что мы связались с ним...
- В суде ничего не докажут, - возразил Рикка. - Он не из наших людей, и...
- А если всплывет правда, как на самом деле умер padrone? Если Тони что-нибудь скажет, а Шоу повторит? Семьям это не понравится. Если нам еще нужен Тони, давай пошлем моих ребят. Хоть будем знать, как прошло дело. Кстати, Луи так и не остыл после той мальтийской истории.
Рикка ухмыльнулся.
- Эй, не зря ты до сих пор consigliere, Джо. Разбери эту кучу, как сам считаешь нужным, ладно?
- Свяжу Шоу с Луи, - сказал Джо Бродвей и потянулся к телефону. Подвинул к себе аппарат и по прямой линии вызвал номер, продиктованный ему Эрлом.

Он бежал, а псы были так близко, что он слышал, как цокают по асфальту их когти. Он обернулся посмотреть на них. Ему хотелось остановиться и принять бой, встретить их остриями рогов, мгновенными ударами копыт, но он знал - их слишком много. Он мог только бежать. Бежать, чувствуя, как колотится сердце. Бежать, пока не откажут гудящие болью мышцы ног. Бежать, вдыхая обжигающий грудь воздух и слыша за собой вой своры. Бежать, пока не упадет.
На боках застывали ручьи пота. На губах белела пена. Дорога змеей тянулась через поля и перелески. Он вдруг споткнулся. Асфальт вспорол кожу на боку. Псы ринулись на него, впиваясь в тело. Тщетно он бил копытами воздух. Один пес, самый крупный, вцепился клыками ему в горло, и он...
Проснулся от собственного крика.
Он рывком сел на постели. Рядом Бренда нашаривала кнопку настольной лампочки.
- Ланс, ты...
- В порядке, - бросил он, спуская ноги на пол. Влажная пижама липла к плечам и груди. - Все нормально. - Только вот долбаные собаки на этот раз до него добрались.
- Ты куда?
- Надо кое-что доделать во дворе, - процедил Ланс. Он сунул ноги в рабочие башмаки и подошел к шкафу, где держал охотничье ружье. Надломил ствол, проверил заряд. Пусто. Открыл верхний ящик, разбросал трусы и носки, откопал коробку с патронами. Быстро зарядил ружье и со щелчком поставил ствол на место.
- Ланс, что ты делаешь?
Он обернулся к жене, и Бренда похолодела от ужаса. Его глаза видели не ее, не спальню - что-то другое.
- Ланс?.. - прошептала она.
Он отвел взгляд, все еще слыша вой стаи, и, грохоча башмаками, ушел вниз по лестнице. Бренда осталась в постели, застывшими руками натянула на себя одеяло. Хлопнула задняя дверь, ей послышалось шарканье под окном. Бренда зарылась лицом в подушку, ей снова было страшно. Последние дни ей все время было страшно.
Ланс медленно подошел к спящему Дукеру. Заслышав шаги хозяина, овчарка проснулась и вопросительно взвизгнула. Ланс слышал только цоканье когтей по асфальту, вой охотничьей своры. Он поднял ружье, почти упираясь стволами в голову Дукера, и спустил оба курка.
Грохот двойного залпа вырвал его из бреда. Он взглянул на двустволку в своих руках, на то, что осталось от Дукера, и заплакал. Отшвырнув ружье, он прижал к себе окровавленное тело собаки.
- Схожу с ума, - всхлипывал он. - Господи, сошел с ума. О, Дукер, прости...
Он весь сжался, содрогаясь от рыданий. Таким и нашла его Бренда, когда решилась наконец выйти из дому. Она долго стояла в дверях, не смея шевельнуться или привлечь к себе внимание. Потом медленно подошла к нему и тронула мужа за плечо.
- Ид-дем, Ланс, - сказала она. - Тебе лучше уйти.
Он замотал головой:
- Надо зарыть старика Дукера, Бука. Я... я должен.
- Принесу лопату.
Она оставила с над убитой собакой и пошла в сарай за лопатой, соображая, что делать с Лансом. Оставаться с ним определенно страшно. А все-таки это Ланс. Ему нужно помочь. Надо свезти его снова к доктору, попросить направить к психиатру - ничего другого не остается.
Вернувшись с лопатой, стоя над ним и несчастным Дукером, она ясно понимала: Лансу нужна помощь, сам он не справится.
«Прошу тебя, Господи, - повторяла она про себя, - дай мне силы. Дай мне силы на двоих».

Охотничьи уловки

Поверьте, госпожа,
Я растерял охотничьи уловки, преследуя ушедшее...
Робин Уильямсон. «Песнь Мабона»

Леса Аркадии мертвы,
Их радость древняя ушла;
Мир, вскормленный мечтой, теперь играет
Раскрашенной игрушкой серой правды...
У. Б. Йейтс. «Песнь счастливого пастуха»

1

Солнце уже высоко стояло и стрелки часов подходили к четверти седьмого, когда Валенти заслышал на дороге шум мотора. Тони ждал его. Отложив книгу, он вышел в кухню, достал спрятанный в шкафчике для швабры «Узи» и выскользнул в заднюю дверь.
Он обогнул дом и амбар, быстро прошел через лес к фасаду дома. Когда белая «мазда» свернула на подъездную дорожку, Валенти уже подходил к дому со стороны дороги. Пригнувшись за изгородью, он смотрел, как открывается дверца.
Худой человек, словно свитый из проволоки, вылез из машины и потянулся, глядя на дом. Он был одет как для загородной поездки: джинсы, дорожные сапоги и легкая хлопковая рубаха под синей ветровкой. Вот он провел рукой по коротким светлым волосам, обернулся и быстрым взглядом окинул двор и дорогу, прежде чем шагнуть к дверям. Пока он добрался до крыльца, Баленти успел перебраться поближе и встал за его машиной, держа автомат на виду.
- Как дела? - негромко спросил он.
Человек обернулся быстрей, чем ожидал Валенти, и плавно шагнул в сторону, под прикрытие растущего у крыльца кедра. Не отрывая взгляда от Валенти, он засунул руку за пазуху ветровки. Валенти поднял «Узи». Рука опустилась.
- Думаю, ты меня ждешь, - сказал человек.
- Может, и жду. - Валенти вышел из-за машины, держа автомат обеими руками, пальцем придерживая курок. - Откуда?
- Из Торонто. Слушай, я понимаю...
- Как меня нашел?
- Друг с Мальты прислал.
- Ах так? И как поживает Тони?
По губам мужчины скользнула улыбка:
- Ты Тони. Меня прислал Марио.
- Ладно, - проворчал Валенти. - Может, и так. - Он опустил оружие. - Успел позавтракать?
- На заправке час назад. А вот от кофе не откажусь.
- Ты его получишь.
- Введешь в курс дела? Валенти кивнул:
- Конечно. Пойдем в дом. Только вот что...
- Что такое?
- У меня тут пара штатских: честная женщина с дочкой. Хорошо бы при них не говорить лишнего.
- Понял. Я Том Баннон, - добавил тот, протягивая руку поднимающемуся по ступеням Валенти.
Валенти пожал руку.
- Спасибо, что приехал.

- Так ты уверен, что он тебя вычислил? - спросил Баннон, когда Валенти обрисовал ему положение дел. «Узи» вернулся в шкафчик, и они сидели за столом. Перед ними на горелке дымился кофейник, и оба держали в руках по кружке. Валенти не вдавался в подробности. В деле хватало сложностей и без упоминания оленя и рогатой подружки Али.
- Наверняка, - отозвался Валенти. - Вопрос в том, что он будет с этим делать. Правду сказать, я жду, что вот-вот все начнется, но, может, он еще не успел донести.
- Может, зажал информацию?
- Зачем?
Баннон пожал плечами:
- Да кто его знает? О нем поговаривают - мол, замешан в больших делах. Вдруг ему сейчас нельзя впутываться в семейные дрязги?
- Не думаю, - протянул Валенти. - Мы с ним не слишком поладили, понимаешь?
- Неудивительно - судя по тому, что я слышал о Шоу. Ему подавай главную роль, а не то начинает пакостить.
- Вот и мне так показалось, - кивнул Валенти.
- И как ты собираешься вести игру? - спросил Баннон. - Подождем их здесь или выйдем навстречу?
- Подождем - я ведь не знаю, где искать... - Валенти замолчал, услышав, как наверху открылась и закрылась дверь.
- Кем я буду? - шепотом спросил Баннон.
- Друг. Приехал на выходные.
- Порядок. Что-нибудь еще мне надо знать? Валенти мотнул головой.
- Привет, Али, - поздоровался он с девочкой. - Иди к нам, познакомлю со своим другом.

Али приснилось, будто она улаживает спор между Тони, оленем и Эрлом Шоу. Они спорили, кто из них настоящий отец. У оленя во сне было человеческое тело. Он был одет в длинные шорты и футболку с надписью: «Ты не забыл сегодня приласкать своего малыша?»
Проснувшись в незнакомой спальне, она не сразу сообразила, где находится и почему. Грудь сжал внезапный испуг. Мама...
Она вскочила, оделась и босиком выбежала из гостевой комнаты. Заглянула через перила вниз, но в доме было пусто. Приехала ли вчера мама? Или Эрл Шоу поймал ее по дороге домой и... и...
Она не додумала мысль. Торопливо шагнула к спальне Тони, приоткрыла дверь. Надо спросить Тони, Тони должен знать. Она увидела спящую мать, и дыхание, которое Али, сама того не заметив, задержала в груди, вырвалось у нее протяжным вздохом. Девочка подбежала к кровати, упала на колени, обняла мать. Если бы с ней что-нибудь случилось...
Послышался шум мотора. Вот двигатель заглушили, хлопнула дверь... Али замерла и крепче обхватила мамины плечи. Френки шевельнулась во сне. Снизу донеслись мужские голоса. Голос Тони. Она снова облегченно вздохнула.
Поцеловав мать, вернулась в коридор. С шумом открыла и закрыла дверь гостевой, предупреждая Тони, что проснулась, и стала спускаться вниз.

Пока Али наливала себе кофе, Тони представил ей своего друга. Она подлила полчашки молока, добавила пару ложек сахара и уселась за стол.
- Тони, - нерешительно начала она, бросив быстрый взгляд на Баннона, - вы говорили вчера с мамой?
Тони кивнул.
- И как она?
- Не слишком. Но мы поговорили, и, по-моему, она пошла спать уже немного успокоившись. У нее был тяжелый день, так что надо дать ей выспаться. - Помолчав, он добавил: - А ты как, Али?
Али вспомнила прошлый вечер, представила, что бы с ней было, если бы не вмешался Тони-Мысль не из приятных. Если б можно было выбирать отца, она хоть сейчас сменяла бы Эрла на Тони. А олень? В памяти всплыла сценка из сна.
- Али?
Она опомнилась.
- Страшновато, Тони. Почему он не оставит нас в покое?
- Бывают такие типы... - начал Тони и со вздохом перебил сам себя: - Не знаю, Али. Может быть, дело в деньгах, что остались у вас с мамой после перестройки дома... Это ведь большие деньги. Бывают люди, которые за деньги на все пойдут, через кого угодно перешагнут.
Али мрачно крутила в руках чашку. Ей хотелось бы побольше узнать о Томе Банноне, чтобы решить, о чем можно, а о чем нельзя при нем говорить.
- Тони сказал, ты много читаешь? - подал голос Баннон.
Она взглянула на него:
- Читаю.
- Я тоже люблю читать, да вот когда собирался, не взял книжек.
- А что вы любите?
- Тайны, ужасы - все самое захватывающее.
- Могу дать что-нибудь, если хотите, - предложила Али, невольно заинтересовавшись. - Вы Тони Хиллермана читали?
Слушая, как Баннон втягивает Али в разговор, Валенти кивнул. Хороший ход. Отвлечь девочку от свалившегося на них дерьма. И ему пора что-то предпринимать. Первым делом убрать отсюда Али и ее маму. А потом... потом уж разобраться с неприятностями, которые Рикка вывалит им на головы.

- Нет, - сказала Френки.
Когда она встала, все собрались завтракать. Теперь Али с Банноном отправились к Трежурам выбирать книги, а Валенти стал уговаривать Френки отправиться ненадолго путешествовать.
- Вы просто не понимаете... - начал Валенти.
- Еще как понимаю, - перебила Френки. - Господи, я ведь с ним жила. Но я ни за что не соглашусь снова убегать. Слишком долго я его боялась, Тони. Пора перестать, раз и навсегда.
Ну что еще он мог сказать? Что дело не только в Шоу? Валенти решил зайти с другой стороны.
- А как же Али? - спросил он. Френки на минуту задумалась.
- Ну что ж... нам обеим придется как-то с этим жить, - сказала она. - Нынче ночью я была не в лучшей форме, и когда вы предложили нам помощь, признаюсь, я ухватилась за эту возможность. Я испугалась - больше за Али, но и за себя. Но я не собираюсь всю жизнь опираться на мужчину. Можете вы меня понять, Тони? Я должна справляться сама - и Али тоже придется этому научиться.
Валенти покачал головой:
- Если люди не будут помогать друг другу, с чем мы останемся? И какая разница, мужчина помогает женщине или наоборот?
- Не должно бы быть разницы, а все-таки она есть, - возразила Френки.
Она провела рукой по волосам. Валенти вдруг задумался, каково ощущать под рукой эти волнистые пряди... Ясный взгляд Френки остановился на его лице.
- Я всю жизнь полагалась на мужчин, Тони, - продолжала она. - Даже после развода с Эрлом в моей жизни были мужчины, на которых я опиралась - в моральном плане, даже если они не поддерживали меня в обычном смысле слова.
Может быть, так бы продолжалось и до сих пор - не по желанию, по необходимости, - но тут подвернулась эта лотерея, и все переменилось. Понимаете, дело не только в деньгах. Появилась возможность все бросить и начать сначала.
- И вы выбрали Ланарк?
Френки улыбнулась:
- Странный выбор, да? Но я когда-то жила в этом доме. Я здесь росла, Тони. Девочкой я видела, как отец избивает маму, и привыкла к мысли, что так ведет себя глава семьи - мужчина. Так он всегда говорил.
Я бросила Эрла, но так и не смогла забыть уроки детства. Поэтому я вернулась, чтобы переучиться заново. Моя мать сбежала, так же как я сбежала от Эрла. От нее я научилась этому способу решения проблемы. Но вот я вернулась и не собираюсь больше убегать. Может, я и переберусь когда-нибудь на новое место, но это будет тогда, когда мне захочется, а не кому-то.
- Что ж, это я могу понять, - проговорил Тони. По правде сказать, ему стало неуютно при мысли, что мужчина может не быть главой семьи. Каждому своя роль: и жене, и мужу, разве не так?
- Вы согласны, что мужчины и женщины равны, Тони? Что у них должны быть равные права?
- Что? О, разумеется...
Френки кивнула, не замечая его колебаний.
- Но сейчас до равновесия далеко и весы сильно склоняются на сторону мужчин. Забавно, но я многому научилась от Али. Самой идее не просто говорить о равноправии, но и поступать соответственно. Она начиталась книжек, - Френки рассмеялась, - и читает мне лекции каждый раз, как, на ее взгляд, я отступаю от твердой линии. Мне это на пользу. Господи, как же я ее люблю!
- Славная малышка.
- Взрывоопасная малышка, - поправила Френки. - Но в каком-то смысле она счастливее женщин моего поколения. Мы-то росли, когда все это было только теорией - когда «эмансипация» была бранным словом, а участниц движения считали лесбиянками.
Валенти заерзал. Он и сам был не без греха на сей счет. Френки, кажется, не заметила его смущения.
- Меня тревожит, как все это скажется на Али, - закончила она. - Иногда меня посещает мучительная мысль, что жизнь, которую мы ведем, отнимает у нее кусок детства. Она мало общается с ровесниками и часто рассуждает и поступает как взрослая. Иногда мне кажется, что она лучше меня знает жизнь. Вот и с правами женщин...
Для Али это не идея, а обычная жизнь. Не то чтоб сражение было выиграно - до победы еще далеко. Может быть, для моих внуков все будет проще. Господи, хорошо бы так! Если бы все поколение Али было похоже на нее, я бы ни о чем не беспокоилась. Но я невольно спрашиваю себя - не искалечит ли ей всю жизнь такое детство?
- Али из тех, кто справится, и не важно, с чего им приходится начинать, - заметил Валенти.
- О, я и не сомневаюсь. Должно быть, я просто не уверена, что хорошая мать.
- Можете не сомневаться, - сказал Валенти. - Али целыми днями только о вас и говорит. В ее списке вы под номером один.
Френки с благодарностью улыбнулась ему.
- Честно сказать, - продолжал Валенти, - я никогда особенно не задумывался о всех этих женских правах, но, слушая вас, начинаю думать...
- Не всегда виноваты мужчины, - перебила Френки. - Многие из них - тоже жертвы. Нелегко отступить от сексистских стереотипов, когда на них основано все общество.
Валенти кивнул. Об этом стоило поразмыслить... потом.
- Так вы не уедете? - спросил он, возвращаясь к началу разговора.
Френки покачала головой.
- Тогда я должен сказать вам еще кое-что, - продолжал он, - раз уж мы начали... - Он замолчал, подбирая слова.
- Обнажать души?
- Вот-вот. Я не всегда был, так сказать... хорошим человеком. Я занимался всякими... Он снова запнулся. - Имел дело с не слишком порядочными парнями.
Френки наклонилась к нему:
- О чем вы говорите, Тони?
Валенти вздохнул. Иисусе, как ему не хотелось говорить ей больше, чем сказал. Ему нравилась Френки. С ней было уютно, и он невольно восхищался ее твердостью. И еще ему хотелось сохранить дружбу с Али. Если удастся разобраться с Риккой и Шоу и остаться здесь, ему вовсе не хотелось бы, чтобы Френки велела дочери держаться от него подальше.
- Я имею в виду, - продолжал он наконец, - что мне уже приходилось сталкиваться с вашим бывшим мужем, и - простите за грубость - он просто дерьмо. Но это вы сами знаете. А вот чего вы, может быть, не знаете, так это то, что он повязан с довольно опасными людьми. Я хочу сказать - обычно, когда разведенный муж преследует прежнюю семью, с ним можно разобраться, как вы собираетесь. Но ваш... Он на всякое способен, Френки, и он не один явился за вами и вашей дочкой.
- Вы меня пугаете.
- Это к лучшему, - сказал Валенти. - Потому что вам есть чего бояться.
- Боже, если с Али что-нибудь случится... Френки беспомощно откинулась на спинку кресла. Ее решимость испарилась. Тони говорил серьезно. И жестко. Была в нем какая-то внутренняя сила, не только скрытые, но и ощутимые тайны прошлой жизни. Френки тянулась к нему. Потому что он был таким, каким был, потому что держался так, как держался... Потому что подружился с Али... Но не было ли это влечение просто желанием на кого-нибудь опереться?
- А вы... какое отношение имели к этим опасным делам? - спросила она.
- Какое бы ни имел, это все в прошлом, - ответил Валенти. - Поверьте мне, Френки. Но вот что я вам скажу: то, чему я тогда научился, помогло мне этой ночью вытащить Али.
Френки кивнула. Ни Али, ни Тони не вдавались в подробности событий прошлой ночи. Френки собиралась добиться правды, выбрав подходящее время. В одном она была уверена: дело не только в Эрле.
Она села прямо.
- Все равно я не уеду.
- А мне позволите вам помочь? - спросил Валенти. - Просто по-человечески... по-соседски.
- У вас мы не останемся, мы пойдем домой.
- Договорились. Но вы позвоните, если что-то случится?
- Господи! Конечно позвоню! И надо бы позвонить в полицию - сейчас же, пока Эрл не вернулся.
- А чем они вам помогут?
Френки задумалась. Если Эрла не поймают на месте преступления, самое большее, чего можно ожидать, - судебное предупреждение. По прошлому опыту она прекрасно знала, что пользы с него мало.
- Но если Эрл вернется?..
- Зовите меня, - сказал Валенти. - Я в двух минутах от вас, и мой друг Том останется здесь на неделю. Пока дождешься полиции, бог весть что может случиться.
Френки медленно склонила голову.
- Хорошо. Позову.
Валенти проглотил напрашивавшееся: «Вот и умница». Он подозревал, что Френки не одобрит такого обращения. Если подумать, кто он такой, чтобы так с ней разговаривать? Она ведь отлично держится. И готова держаться дальше, полагаясь только на себя. Такая твердость заслуживает восхищения, что в мужчине, что в женщине.
- Все обойдется, - проговорил он.
- Надеюсь, - отозвалась Френки. Ей надо было о многом поразмыслить. В это время вернулись Али с Банноном, нагруженным полудюжиной книжек, одолженных ему хозяйкой.
- Может, останетесь на ланч? - предложил Валенти.
Френки кивнула и с трудом выжала из себя улыбку. Глядя, как Али, приплясывая по комнате, осыпает улыбающегося Баннона потоком слов, она почувствовала в груди иглу страха. Если с Али что-нибудь случится... «Нет, - оборвала она себя. - Даже не думай об этом».

2

Джо Бродвей Фуччери шел на встречу без всякой охоты. Его недовольство усилилось, когда, войдя с двумя своими парнями в ресторан, он приметил пару наемных охранников. Еще один топтался снаружи. Вычислить их оказалось несложно - они и не думали скрываться. Плохо было, что он ни одного не мог узнать. Не укрылось от его внимания и то обстоятельство, что свидание было назначено в районе, переполненном «небродвейскими» театриками. Намек читался ясно: «играем в открытую».
Серебряный Лис поджидал его в кабинке в конце зала. Он совсем не изменился: широкая улыбка, серебристая шевелюра. Джо Бродвей жестом отправил своих телохранителей к стойке бара, а сам зашел в кабинку.
- Привет, Марио, - поздоровался он, усаживаясь напротив. - Иммиграционные власти знают, что ты в городе?
Марио передернул плечами:
- Come te la set passata?. Как поживаешь?
- Неплохо, - махнул рукой Джо. - Есть пара хлопотливых дел, но ведь без хлопот не проживешь. Ничего такого, что нам не по силам. - Он раскрыл меню и с минуту изучал его. - Ты хотел поговорить?
- Хотел попросить об одной услуге.
- Важная услуга, если ты ради нее летел через полсвета...
- Для меня - важная, - сказал Марио. - Для вас - пустяк.
- Тогда рассказывай.
Марио смотрел ему в лицо. Он потому и настаивал на встрече лицом к лицу, что был хорош в этом деле. В чтении по лицам.
- Тони, - сказал он. - Тони Валенти.
- Это уже старая новость, - заметил Джо Бродвей.
- Старая новость, что он вам больше не нужен, или старая новость, что вы его вычислили?
- Скажем правду, Марио, и того и другого понемногу, понимаешь меня? Слушай, ты не так глуп, чтоб прийти сюда с диктофоном, так что, между нами: я отлично знаю, что Тони не убирал дона. Так зачем он мне нужен?
- Говорят, контракт на него еще открыт.
- Чистая формальность. Мы его не ищем.
- А если кто-нибудь на него наведет?
- Впервые слышу, чтоб Серебряный Лис кого-то заложил, - протянул Джо Бродвей.
Глаза Марио превратились в узкие щели.
- Я не для того летел за три тысячи миль, чтоб слушать такую чушь.
- А для него ты летел?
- Я прошу вас отозвать контракт на Тони, - сказал Марио. - Окажите мне такую услугу. Можете объявить, что его уже убрали, - мне без разницы, как вы объясните, лишь бы закрыли охоту.
Джо Бродвей покачал головой:
- Мне не нравится этот разговор, Марио. Не нравятся твои лбы. Не нравится эта шуточка с «небродвеем». Я не люблю угроз.
- Я прошу об услуге, Джо.
- Угу. Только за твоей просьбой мне слышится «а не то...».
Марио пожал плечами.
- Мы когда-то были друзьями, - сказал Джо Бродвей. - Были одной семьей, Марио. Но кто ты теперь, я не знаю. Ты говоришь, что отошел от дел, но из-за моря дошли слухи, будто ты связан со старыми семьями. Так вот, я их почитаю, как всякий другой, но только мы теперь в Америке, и их слово здесь ни черта не значит - понимаешь меня?
- Мы бы и сейчас работали вместе, если бы семья не позволила меня выслать.
- Об этом я жалею, - отозвался Джо. - Правда. Но таков порядок вещей, capito. Тут уж ничего не исправишь.
- Я не о том прошу.
- Знаю. Ты просишь о том, что мне нелегко обещать. Нелегко, когда я думаю, что старые семейства пытаются давить на нас здесь. То, о чем ты просишь, - мелочь, но если я соглашусь, чего они попросят в следующий раз?
- Ты же знаешь - это личное дело. Джо Бродвей медленно кивнул:
- Между нами, стало быть?
- Между нами, - согласился Марио. - И я действительно отошел от дел, Джо. Я оказал пару услуг старым семьям, но ведь, черт побери, мне с ними жить. Я предпочитаю одалживать, а не одалживаться.
- Это я могу понять, - признал Джо. - Ладно, я отзываю контракт на Тони.
Марио не отрывал взгляда от его лица. «Врешь, сукин сын, - подумал он. - Но попробовать стоило».
- Должок за мной, - тихо проговорил он. Джо Бродвей, не уловив скрытой иронии, широко улыбнулся.
- Я рад, что мы с тобой поговорили, Марио, - сказал он. - Давненько не встречались. Может, мы сумеем потянуть за пару ниточек, чтобы тебе разрешили легальный въезд в страну. Что скажешь?
Марио, скопировав улыбку Джо, покачал головой:
- Я уже прижился, Джо. Но все равно спасибо.
- Будешь заказывать?
- Нет. Опаздываю на самолет. - Поднявшись, Марио протянул Бродвею руку. - Ciao, Джо.
Джо Бродвей тоже встал и ответил на рукопожатие.
- Чтоб нам всем жить долго и благополучно, - продекламировал он.
Марио кивнул и вышел из ресторана. Только один из лбов, которых Джо счел его охраной, последовал за ним. Другие двое сидели, разглядывая Джо и его парней.
«Не здесь, - подумал Джо Бродвей. - Но как только уберут Валенти, надо будет что-то делать с Серебряным Лисом. Придется проделать все очень чисто, потому что старые семьи хоть и не имеют в Америке того влияния, какое приписывают им газетчики, тем не менее вполне могут проникнуть за океан. И сам Марио, когда узнает, что Тони убрали, станет очень опасен». Джо Бродвею будет гораздо спокойнее жить, когда обоих уберут с его дороги.

В то время, когда в Нью-Йорке происходила встреча между Серебряным Лисом и consigliere семьи Магаддино, Эрл Шоу встречал самолет, прибывающий в международный аэропорт Оттавы. Он подъехал к зданию на новеньком «бьюике», нанятом в «Гертце» по чужому паспорту. Выехав со стоянки, он дополнительно подстраховался, обменявшись номерами с другим «бьюиком», подвернувшимся ему на подземной стоянке в пригороде. В аэропорту Эрл оставил машину под счетчиком и влился в поток встречающих последний нью-йоркский рейс Ожидая пассажиров, он гадал, кто окажется посланцем Джо Бродвея.
«То-то я повеселюсь», - думал Эрл. У него давно чесались руки на этого парня. Еще с той работенки в Майами. На вкус Эрла, от него слишком несло старосветской мафией. А когда прошел слух, что Валенти убрал старика Магаддино, вот уж Эрл посмеялся. «То-то и оно, - думал он. - Никому, на хрен, нельзя доверять».
Появились первые пассажиры, и Эрл отвлекся от воспоминаний. При виде Луи Фуччери у него на губах заиграла улыбка. Понятненько. Кого еще посылать на охоту за отставным шефом боевиков, как не нового, занявшего его место? Поймав взгляд Фуччери, он кивнул в сторону выхода. Фучерри ответил кивком. Эрл протолкался к дверям аэровокзала и пошел за своей машиной.

- Он тебя узнал? - спросил Луи.
Он сидел на переднем сиденье. С ним прилетел только один парень, Джонни Три Пальца Майта, сидевший сзади. Когда эта парочка вышла из здания аэровокзала и остановилась, поджидая его, Эрлу с трудом удалось сохранить невозмутимый вид. Оба в костюмах-тройках, с прилизанными сальными кудряшками, смуглые - это уж перебор!
Теперь Три Пальца, устроившись на заднем сиденье, разбирал на части баллончики с аэрозольным кремом для бритья и дезодорантами. Внутри обнаружились аккуратно упакованные части двух пистолетов двадцать второго калибра в комплекте с глушителями. Отложив банки, ставшие ненужными после прохождения таможни, Три Пальца собрал пистолеты. Закончив с первым, передал его вперед, Луи, и занялся собственным.
- Ну да, - ответил на вопрос Луи Эрл. - Узнал. Что с того?
Луи покачал головой:
- Что с того? Да то, что он давным-давно свалил!
- Куда он денется?
- Да куда угодно, лишь бы не оставаться на месте. Ты сам подумай: стал бы дожидаться на его месте?
- Ну, смотря кто меня вычислил, - возразил Эрл. - Валенти знает, что я не из ваших. Да господи, всего раз имел дело с вашими ребятами, о чем речь-то?
Луи не потрудился ответить. Знал бы заранее, не стал бы тратить время на перелет.
- Ну, раз уж мы здесь, можно убедиться, - проворчал он.
Эрл ухмыльнулся:
- Точно. Почему не убедиться.
Луи не в первый раз задумался, не ошибся ли его отец, поручив Шоу колумбийскую операцию. Связи в Боготе у него, конечно, есть. А вот с мозгами плоховато.
- Пушки раздобыл? - спросил он. Эрл мотнул головой:
- Сегодня займусь. - Уладить это дело раньше он не мог по причине нехватки наличных. «Ах, малютка Френки, - думал он, - нам с тобой есть о чем поговорить. И поскорее».
Выехав от аэропорта на Бронсон-авеню, Эрл посмотрел на Луи.
- Хотите сперва устроиться в отель?
Луи кивнул. В зеркало Эрл видел, как Три Пальца таращится в боковое окно. «Потрясный костюмчик, - снова подумалось ему. - Вот будет здорово, если им придется гоняться за Валенти по лесам». Представив, как эта парочка городских стрелков продирается через кусты, он усмехнулся и всю дорогу до отеля наслаждался этой картиной.

3

Свернув на дорожку к дому, Френки заглушила двигатель, но не торопилась выходить из машины.
- Что ты знаешь про Тони? - спросила она, обернувшись к Али. - Я имею в виду, чем он занимался до того, как поселился здесь?
Али ответила не сразу. Она догадывалась, что заставило мать задать этот вопрос, но не знала, много ли сказал ей Тони. Во всяком случае, что-то рассказал, не то она не стала бы спрашивать.
- Не так уж много, - отозвалась она наконец. - Кажется, он служил в каком-то силовом подразделении - вроде бы по борьбе с организованной преступностью.
Брови Френки взлетели вверх:
- Ну, это многое объясняет.
- Ты о чем?
- Он знает кое-что про Эрла, чего не мог бы знать, если бы сам не был связан с уголовщиной. Но раз ты говоришь... Полицейскому это тоже могло быть известно, по крайней мере что он за человек. - Френки медленно покачала головой. - Господи, знала бы я, что он за человек, когда с ним познакомилась...
- Мам, а каким он был тогда?
- Другим. Совсем другим. Добрее. И думал не только о том, как бы любыми средствами раздобыть деньжат. Даже не знаю, когда он начал меняться...
- Ты думаешь, он вернется? Френки кивнула:
- Это все деньги, Али. Ему нужны деньги, которые мы выиграли в лотерею, и, по-моему, он на многое готов, чтобы их получить. - Она откинулась на подголовник, забарабанила пальцами по баранке, потом резко выпрямилась: - Надо двигаться, - и решительно выбралась из машины.
- Ты куда-то собираешься? - спросила Али, шагая по дорожке рядом с матерью.
- Не я - мы. Я обещала Джой, что буду рядом и поддержу ее сегодня на похоронах и вечером. Видит бог, только этого мне не хватало после вчерашнего.
- Мам, я не хочу ехать.
- Придется, Али. Одну я больше тебя не оставлю. Стоит подумать, что Эрл затаился где-то поблизости и только ждет случая...
- Я могла бы побыть у Тони. Френки покачала головой:
- Ты и так отнимаешь у него слишком много времени.
- Я ему не мешаю, мама. Уверена, что не мешаю.
- Али, к нему приехал друг. Не думаешь ли ты, что он готов потратить на тебя целую неделю...
- Мы с Тони отлично ладим, - заспорила Али.
- Да, и со мной он тоже очень мил, но давай не будем испытывать его терпение, хорошо?
- Тони сказал, чтоб я свободно заходила, когда...
- Али, я сказала «нет».
- Не поеду, - уперлась Али. - Не собираюсь я целый день торчать на каких-то похоронах. Мам, я ведь даже никого там не знаю.
- Али, не спорь, пожалуйста.
- Я не спорю. Просто не хочу ехать. Нельзя ли хоть позвонить Тони и попросить его честно сказать, можно ли мне прийти? Захвачу с собой уроки и книжку. Могу целый день сидеть в комнате для гостей и никому не мешать.
Френки взялась за правый висок. Она прекрасно понимала Али. Ее и саму не слишком радовал предстоящий день. Но ведь невозможно снова навязываться Тони. Он и так уже много для них сделал. Надо самим справляться с Эрлом, пусть даже это значит, что какое-то время ей нельзя будет оставить Али дома одну. Нечестно по отношению к Али? А ей каково? Чтоб тебя, Эрл. И зачем ты только вернулся?
- Мам?..
Френки вздохнула, глядя на дочь. Ей вспомнился разговор с Тони: как она объясняла, почему так важно для них справиться самим.
- Честное слово, я никому не помешаю, - твердила свое Али.
- А если они куда-то собираются?
- Тогда я не пойду к Тони - и поеду с тобой. Но давай хоть спросим*.
Френки помялась еще минуту и кивнула:
- Ладно, Али. Спросим, но я позвоню сама, и если он откажет, то уж никаких споров - договорились?
- Договорились!
- Конечно, - ответил Валенти. - О чем разговор?
- Мне очень неудобно, но...
- Ничего подобного. Я буду очень рад, и Тому она нравится. А выходить из дому мы сегодня не собирались.
- Ну, если вы действительно...
- Уверяю вас, Френки, если бы это было неудобно, я бы так и сказал. Хотите, я за ней зайду?
- Не надо. Я заброшу ее к вам по дороге. Френки положила трубку. Али сияла.
- Я так и знала, что он разрешит!
- Ну, мне надо переодеться, - улыбнулась Френки, проникаясь ее настроением. Она критически осмотрела дочь: - И тебе не помешало бы вымыться и переодеться.
- Уже иду!
Френки покачала головой:
- Нетушки, малыш. В ванную я первая.

- Том приехал помочь разобраться с делами, о которых мы вчера говорили, - объяснил Валенти. Они втроем сидели на заднем крыльце. Заложившие небо тяжелые облака все не прорывались дождем. Валенти с Банноном заняли низкие кресла, а Али устроилась на ступеньке. Бросив на Тома быстрый взгляд, она уловила, как он нахмурился при словах хозяина.
- Все в порядке, - заметил Валенти. - У нас с Али все начистоту, верно?
Али кивнула.
- Только, Том, тут такое дело... Кроме ребят Магаддино и проблем с папашей Али, есть еще кое-что... - Тони помолчал, переводя взгляд от Баннона к Али. Та вздрогнула, вспомнив прошлую ночь.
- Что же это? - спросил наконец Баннон.
- Понимаешь, нелегко объяснить.
- Можно дать ему послушать запись, - предложила Али.
- Можно, - кивнул Валенти, - только вряд ли она подействует на него, как на нас Думаю, надо сперва услышать настоящую, а уж тогда запись вроде как помогает вспомнить.
- Наверно, - согласилась Али. - По-моему, первым делом надо выяснить, кто такие Малли и Томми и как их найти.
Когда Али назвала имя Томми, Баннон взглянул на нее.
- Не ты, - пояснил Валенти. - Это какой-то парень, который по вечерам играет здесь то ли на флейте, то ли на свирели. Он живет где-то там. - Тони кивнул в сторону леса.
- Что-то вы меня запутали, - нахмурился Баннон.
- Попробую объяснить, - кивнул Тони. Он начал рассказ с вечерней музыки и с ощущения невидимого взгляда. Али впервые услышала, что Валенти в ту первую ночь тоже видел оленя, а потом пришла ее очередь рассказывать о знакомстве с Малли. События прошлой ночи описал Валенти. Закончив рассказ, оба выжидательно уставились на Баннона. Тот покрутил головой:
- Не знаю. Вы меня не разыгрываете, а?
- Представляю, что ты чувствуешь, - вздохнул Валенти. - Но что-то здесь происходит, и, по-моему, с этим надо разобраться.
- Возможно. Только, на мой взгляд, тебе сначала надо бы разобраться с Магаддино. Ну, играет там в лесу кто-то на дудочке. И что дальше?
- Ты еще не слышал, - сказал Валенти, - и пока не услышишь, нам не объяснить, почему для нас это так важно. Но, послушай, вчера ночью тот олень спас Али - и меня тоже.
- Не складывается что-то. Обычный олень... Валенти кивнул:
- В том-то и дело. Обычный олень. Большой. Может, кто-то его выдрессировал, не знаю. Если б не видел, во что он превратил машину Шоу, я даже не поручился бы, что он настоящий. Я имею в виду - мне в ту ночь, когда он подходил к дому Али, привиделись твари, которые за ним гнались, но Али-то видела просто оленя.
- Так что ты предлагаешь? - спросил Баннон. Ответила ему Али.
- Надо пройти по той тропинке, - сказала она, указывая на видневшуюся за деревьями дорожку, - и посмотреть, куда она приведет.
Баннон взглянул на небо:
- Будет дождь.
- Пожалуй, - согласился Валенти. - Но, по-моему, пару часов погода еще простоит.
- А как твоя нога?
- Выдержит - если не станем слишком гнать. Я смотрел карту этого района. Здесь не больше четырех квадратных миль леса. На севере его ограничивает река Клайд, а на востоке проходит дорога от Поланда к озеру Джо. Прогуляемся по дорожке - не больше часа - и посмотрим, куда она приведет. Только одно затруднение, - добавил он. - Марио обещал прислать на помощь кого-то еще, и тот человек должен объявиться сегодня к вечеру. Не хотелось бы с ним разминуться.
- Тут все просто, - успокоил Баннон. - Он мне говорил, что тот парень будет держаться поодаль и наблюдать со стороны. Мы его не увидим, зато не увидят и люди Магаддино. А если он нам понадобится, тогда подберется поближе.
- Мне это не нравится. Не хочется думать о том, что кто-то из чужаков может быть на нашей стороне - понимаешь меня? Может помешать, когда надо будет действовать быстро.
- Кого бы ни прислал Марио, парень будет профессионалом.
Валенти задумчиво кивнул.
- Это верно. - Он взглянул на девочку. - Что скажешь, Али? Как насчет прогулки?
Али с тревогой слушала переговоры мужчин. Она начинала понимать, что вопрос о прошлом Тони и о нынешних его проблемах куда серьезней, чем ей казалось. Одно дело - разговоры вроде тех, что вели они с Тони до того, как все началось. Даже романтично, будто в мультиках о Богарте. Но теперь все было по-настоящему. Пусть так, решила она, но если сейчас бросить это дело, она никогда не узнает что это было. Олень, музыка... И вообще, Тони - ее друг, а друзей не бросают, когда становится туго. Она сумела улыбнуться ему:
- Чего же мы ждем?
- Как по-твоему: кролики умеют читать? Али махнула рукой:
- Ох, Тони, давайте без глупых шуток.
- Ладно, ладно. Пусти-ка меня к двери. Возьму кое-что, и можно отправляться.
- Идите, - разрешила Али, - но имейте в виду: если не вернетесь через пять минут, уходим без вас.
Валенти, скрываясь за дверью, бросил Баннону взгляд, как бы говоря: «Ну что с ней поделаешь!» Тот рассмеялся.
- Пошли, - предложил он Али, - подождем его в конце дорожки.
Али пошла за ним. Предвкушение находок в лесу возбудило в ней свойственную от природы жизнерадостность. Когда Валенти показался на крыльце, Али уже приплясывала от нетерпения, забыв о своих страхах.

4

Хови Пила разбудило бьющее в глаза солнце. Перевернувшись, он придавил раненое плечо и поспешно перекатился обратно на спину. Над ним низко нависал оштукатуренный потолок. Повернув голову, Хови осмотрел комнату. Какого черта?.. Стенные панели под дерево, полки, забитые старыми изданиями «Райдер дайджест», в рамке на стене - карась, зеркальный шкафчик со свалкой дезодорантов, косметических флакончиков и колготок - что за бред? Да еще приснилось черт-те что...

Предыдущая страница 5 Следующая страница


Зеленая мантия 6

Он сидел в старом разбитом «форде» посреди леса. Машину давно бросили, в ней и мотора-то не было, но он вертел баранкой, изображая шофера. Такая машинка была в рощице за домом его родителей, и Хови часто забирался в нее, играя то в Аль Капоне, то в гонщика. С тех пор прошло много лет, но во сне он снова сидел в старой машине, вдыхая запах плесневелой кожи и ржавчины.
И это бы еще ничего. С этим он бы разобрался, если бы не здоровенный оленюга, набросившийся на них прошлой ночью. Зверь стоял перед машиной, глядя на него сквозь треснувшее ветровое стекло. И в оленьих глазах он видел смерть - тот же взгляд, что у Эрла, когда он отправлял на тот свет своего соседа.
Олень обогнул машину, подбираясь к водительской дверце, и Хови помнил, как нажал на газ, словно старый «форд» без мотора и без колес мог увезти его от беды. Он давил педаль, а олень, пригнув рога, надвигался на него, становясь все больше и больше, пока не врезался в борт машины с оглушительным грохотом.
Хови так и сидел, вцепившись в баранку, глядя, как он пятится для новой атаки, - и вдруг очутился уже не в машине, а на шоссе. На него из полосы стелющегося тумана надвигался грузовик. На капоте торчали оленьи рога, фары сверкали подобно глазам чудовища. Хови кинулся в лес, уворачиваясь от колес. Оказавшись в чаще, он осмелился обернуться и увидел, что грузовик исчез, а вместо него, уставив рога, летел олень. Кажется, тогда он и проснулся.
Теперь Хови вспомнил все: и сон, и явь. Он понял, где находится, и неуверенно сел, ощупывая плечо под повязкой. Адски больно. Этот макаронник, который пустил в него пулю, еще поплатится, чтоб его... Хови попытался встать, но тут дверь открылась и вошла брюнетка, возившаяся с ним прошлой ночью.
- Ни-ни, - проговорила она, грозя ему пальчиком. - Доктор Мэллон прописал покой, малыш.
- Какой доктор?.. Шерри усмехнулась.
- О, глупыш. Я Шерри Мэллон - вспоминаешь?
Хови кивнул.
- Ага. Медсестра. Конечно, помню, только не знал, как тебя звать.
Появилась блондинка Лайза, прислонилась к косяку. Сегодня обе облачились в обтягивающие джинсы - Шерри со свитером, а Лайза - с кружевной блузкой.
- И как мы себя чувствуем? - поинтересовалась Шерри.
- Малость не того. Жуткий сон.
- Ну, это понятно. Я с утра смоталась в аптеку за антибиотиками и накачала тебя.
- А сколько... сколько времени?
- Около половины двенадцатого, - отозвалась от дверей Лайза.
- Где Эрл?
- Сказал, должен кого-то встретить в Оттаве. - Лайза подошла к кровати. - А остальные все на работе - кроме нас.
- Вы не работаете? Лайза улыбнулась:
- Хорошо бы так. Нет, у меня каникулы. То-то кое-кому радости, верно? А мне все равно делать нечего. И у Шерри отгул.
- Хочешь поесть? - предложила Шерри.
- А можно будет встать к столу?
- Ну... если не будешь колобродить. Хови помотал головой:
- Где уж мне сейчас колобродить...
- Когда Эрл обещал вернуться? - спросил Хови, прикончив яичницу с ветчиной.
- Он не обещал, - отозвалась от мойки Лайза.
Хови обдумал ответ. Господи, только бы Эрл его не бросил.
- Слушайте, - заговорил он, - я благодарен вам за заботу и все такое...
- Обращались как с белым человеком, - усмехнулась Шерри. Она сидела за столом напротив, развернув перед собой сборник кроссвордов.
- Слово из восьми букв, «основательный»? - прочитала она.
- «Крепкий», - предложила Лайза.
- Из восьми букв.
- Тогда «солидный».
- Ну ладно, подсмотрю.
Она заглянула на последнюю страницу и вписала в квадратики: «глубокий».
- Вы, ребята, местные? - спросил Хови. Лайза обернулась к нему от мойки:
- Мы - ребята?
- Нет, я хотел сказать... Лайза рассмеялась:
- Ничего, это я просто дразнюсь. Я выросла в Перте, а Шерри с Запада.
- Где бродят бизоны, - закончила Шерри. - Страх и ненависть Великих Равнин.
Отсылка к Хантеру С. Томпсону* [Томпсон Хантер Стоктон (1937 - 2005) - американский писатель и журналист, автор культового романа «Страх и ненависть в Лас-Вегасе».] прошла мимо Хови.
- Перт отсюда к югу, верно? - спросил он.
- Всего в нескольких милях по дороге от Ланарка, - согласилась Лайза, - А что?
Хови задумался, не зная, как подать вопрос. Не хотелось выставляться перед ними недоумком - не так уж часто пара хорошеньких телок тратила на него улыбочки. Но кое-что ему нужно было узнать.
- Видели машину, в которой мы вчера приехали?
Лайза кивнула:
- Она так и стоит во дворе. На вас что - тягач налетел?
- Нет. Олень.
Шерри подняла голову:
- Олень? Брось. Давай серьезно.
- Нет, правда. Самый здоровый, какого я видел. - «А то я много их видел, - добавил он про себя. - Ну, хоть бы и в зоопарке». - Ростом с лося!
- Может, это лось и был? - предположила Шерри.
Хови покачал головой:
- Нет, самый настоящий олень. Выскочил из лесу и давай нас бодать. Мы как раз встали на проселке где-то к югу отсюда. У вас тут часто такое случается?
- Что? - переспросила Лайза. - Чтоб олени бодали машины?
Хови кивнул.
- Впервые слышу.
- Я в Скалистых горах видала, как быки окружают машины, - припомнила Шерри, - но они никогда не бодались.
- И еще там была музыка, - продолжал Хови, путаясь в словах. - Такая... нездешняя...
Девушки смотрели на него, ожидая продолжения. Но он молчал, и Лайза тихонько захихикала.
- Покуриваешь? - спросила она.
- Что? Нет. То есть я тогда был не под кайфом. - Ему хотелось сказать, что музыка как-то связалась для него с нападением оленя. Но он чувствовал, что это прозвучит глупо.
- Ну, наверно, надо что-то делать, - заговорила Лайза. - Что скажете, доктор Мэллон?
- Я бы прописала пару хороших затяжек, - отозвалась Шерри.
Лайза взглянула на Хови:
- Как тебе, морячок?
- В самый раз, - ответил тот.
Дурак он был, что заговорил об этом, и хорошо хоть, не с Эрлом. Бог знает, что сделал бы с ним Эрл, потому что теперь, подумав, Хови сам понимал, как глупо было заводить такие разговоры. Но воспоминания о музыке тревожили его, и он твердо решил вернуться и послушать ее еще раз. В ней было что-то опасное, что-то в ней несло ему боль, он твердо знал это, хотя не умел объяснить.
- Держи, Хови, - окликнула его Шерри, протягивая сигаретку. - Затянись разок.
Хови с улыбкой взял самокрутку, отбросил непривычные мысли. На хрен. Потом подумает. А сейчас у него тут пара смачных штучек, косячок и вволю расслабухи. Олень и музыка подождут. И Эрл подождет, если на то пошло.
Он затянулся, глубоко втягивая дым, и взглянул на девушек. Может, ему повезет заполучить кого-нибудь из них. Черт, а может, даже обеих? Он улыбнулся, чувствуя, как кое-что под столом быстро твердеет, и затянулся еще разок, прежде чем передать косяк соседке.

5

- Ты, верно, умом тронулся, что так болтаешь при малышке, - сказал Баннон.
Валенти взглянул на Али, почти скрытую от них густым подлеском. Дорожка постепенно превратилась в тропинку, но кто-то явно по ней похаживал. Почти заросла, заметил про себя Валенти. Кто мог здесь гулять? Он пару раз видел потрепанный грузовичок, заезжавший в лес. На нем приезжала небольшая компания: пожилой мужчина, более молодая пара и трое-четверо ребятишек - все в поношенной, но чистой одежде. Они оставляли грузовик на целый день и уходили в лес по этой самой тропе.
Последний раз они появлялись здесь осенью. Тогда Валенти, заметив у них рюкзаки и тюки, принял их за обычных туристов, но теперь у него появились сомнения. Может, те люди доставляли продукты лесным жителям? Музыканту Томми, скажем? Или Малли?
- Говорю тебе, - продолжал Баннон, - ты просто напрашиваешься на неприятности.
- Али - славная малышка, - возразил Валенти. - С ней не будет хлопот.
Баннон покачал головой:
- Пока для нее это вроде игры или кино. Но что будет, если до нее дойдет, что за работу ты делал для семьи... Иисусе, да и просто что такое семья?
- Думаю, она понимает.
- Фигня. Она еще ребенок.
- Я в тринадцать лет убрал первого, - сказал Валенти.
- В тринадцать?
- Угу. Поселился по соседству один парень - без всяких связей, чужак - и решил завести дело. Толкать наркоту, понимаешь? Ну, padrone это не понравилось, и он послал родственника потолковать с парнем, да только тот не вернулся. А через пару дней то, что от него осталось, нашли подвешенным в одном из складов padrone. С парня заживо содрали кожу. Марио рассказывал, он был еще теплым, когда его снимали... провисел там живым все это время... - Валенти покачал головой. - В общем, дело было серьезное. Беда в том, что тот парень - толкач - нигде не появлялся без быков, a padrone не хотелось устраивать бойню. Так что один умник и догадался: «Эй, на улице полно ребятишек - и кто станет оглядываться на мальчонку?»
Валенти взглянул на Баннона. Тот кивнул, показывая, что слушает.
- Никто, - продолжал Валенти. - Никто не оглянется. Ни тот парень, ни его быки. Так я и получил первый контракт. Все устроил Марио. У меня в кармане был пистоль, и я бежал с компанией мальцов, пиная мячик. Мячик подкатился к машине того парня, и я подбежал к ней. Быки на меня и внимания не обратили - Иисусе, кто смотрит на мальчишку? Так что я подошел, сделал два выстрела и был таков.
- Гадкое дело - посылать на такое ребенка.
- Слушай, я только этому делу и учился. - Валенти остановился, чтобы подчеркнуть значение слов, и Баннон остановился вместе с ним. - Я не какой-нибудь ковбой, - продолжал Валенти. - Не из тех, кто делает зарубки на стволе и прочие глупости. Да я никогда и не использовал один ствол дважды. Но что я умел, то умел, а при padrone глупостями не занимались - никакой фигни capitof. Если уж просят кого убрать, значит, дело плохо.
- Мне говорили, - кивнул Баннон. Валенти тоже кивнул:
- Да. Потом дело пошло по-другому. Padrone старел - может, стал хуже видеть. Не знаю. Но по большей части моя работа для семьи Магаддино состояла в разговорах, понимаешь? Я должен был поговорить с парнем - может, он задолжал кому-то деньги или услугу, а когда дошло до дела, норовил увильнуть от расплаты. Всякое. Убирали кого-то редко - прежде. Это вредило делу.
- Кому нужны лишние сложности? - вставил Баннон.
- Точно. Кому они нужны? Но теперь дела пошли так... - Валенти покачал головой. - Говорю тебе, читаю газету или смотрю новости и не верю своим глазам. Не то что все это дерьмо в Центральной Азии - нет, прямо здесь. Говорят, серийные убийцы. Как это парень может убивать ради удовольствия? То есть я еще понимаю, разозлиться, малость съехать с катушек, и когда для дела, тоже понимаю - но как можно заниматься этим для забавы?
Баннон качнул головой и постучал себя пальцем по виску.
- Вот-вот, - подтвердил Валенти. Потом взглянул вперед, не увидел Али и встревожился:
- Эй, надо идти, а то, пожалуй, встретим Али на обратном пути.
Баннон пропустил его вперед.
Али походила на щенка, рвавшегося с поводка, и Валенти в конце концов махнул ей рукой:
- Давай вперед, разведывай. Мы догоним.
И она помчалась вперед, наслаждаясь ощущением свободы, которым наполнял ее лес. После короткой пробежки девочка замедлила шаг, стала останавливаться и заглядывать во все дыры. Ее внимание привлек яркий блеск у тропы, но это оказалась всего лишь обертка сигаретной пачки, скатанная в тугой шарик. Гораздо интереснее была муравьиная дорожка, пересекавшая тропу. Али раздвинула кусты, чтобы посмотреть, откуда марширует муравьиная колонна, и тут же сморщила нос, обнаружив тельце мертвого бурундучка. Отпустив ветки, она пошла дальше.
Тропа змейкой вилась между деревьями. Примерно в миле от участка Тони она уперлась в ручей. Али остановилась, неуверенно поглядывая на россыпь камней, торчавших из воды. Удастся ли по ним перебраться?
На том берегу тропа продолжалась. По обе стороны от брода ручей был шире - насколько могла видеть Али. Здесь было футов семь в ширину, а дальше - восемь-девять, и никаких камней. Задумавшись, сумеет ли Тони одолеть переправу, она решила для начала сама попробовать, насколько это сложно. Оказалось, что камни лежали не как попало. Встань на один, занеси ногу - и следующий словно ждет, чтоб на него наступили. Али в три шага очутилась на другом берегу.
Забавно, подумала она, присаживаясь подождать Тони с Томом. На первый взгляд кажется, что перейти будет трудно. Прямо оптическая иллюзия. Али наклонилась, чтобы поближе разглядеть каменистый брод, и тут у нее за спиной зашелестели кусты. Девочка испуганно обернулась. Страх не совсем прошел, когда она разглядела узкое личико Малли, склонившееся к ней с прибрежной ивы.
- Глянь-ка, Али! - поздоровалась та. - Что ты делаешь? - Она так и осталась на дереве, почти невидимая за ветвями ивы и обвисшими полями шляпы.
- Малли, - выговорила Али, напряженно улыбнувшись. - Хорошо, что ты нашлась. Я хотела посмотреть, где ты живешь.
- Здесь.
Али огляделась по сторонам, перевела взгляд за спину Малли, где за строем кедров тянулся березняк, перемежаемый кленами, сосенками и дубами.
- Здесь? - повторила она. Малли улыбнулась:
- В лесу - во всем лесу. - Она покачала головой, будто никак не могла понять, почему до Али так долго не доходит столь простое утверждение.
- Да, но... - начала Али.
- Ты куда идешь? - перебила Малли. - К камню или к деревне?
- Ну, я ведь даже не знаю, что тут вообще есть... то есть кроме самого леса. И тебя и твоего друга Томми.
- Я на самом деле Томми не знаю, - сказала Малли. - Я, знаешь ли, принадлежу луне, а он - тайне.
- Тайне?
- Оленю. Музыке.
- А! - сказала Али, так ничего и не поняв. Она собиралась что-то добавить, но тут Малли встрепенулась, как испуганный олененок, и, подняв голову, уставилась за ручей.
- Люди идут, - объявила она, прячась в листве.
- Это ничего, - успокоила Али. - Это просто Тони - ты с ним уже встречалась вроде бы - и его друг, Том Баннон.
- Мне пора.
- Никто тебя не обидит, - обещала Али. Малли оскалила зубки в улыбке.
- Я знаю. Просто, пока не увижу, как музыка коснется чужого, предпочитаю с ним не встречаться.
- Но...
- Дойдете до развилки - налево к камню, направо в деревню.
- Да какой камень, какая деревня?
- Пока, Али.
- Малли, погоди! - Но дикарка уже исчезла.
Али чуть не бросилась в погоню, но опомнилась, вздохнула и обернулась навстречу мужчинам.

- Не знаю. - Валенти смотрел на разбросанные в ручье камни. - Одно дело - просто идти не торопясь, тогда я справляюсь. Но прыгать...
- Попробуй, Тони, - уговаривала Али. - Увидишь, как легко.
- Легко сказать...
- Прямо как девчонка!
Валенти оглянулся на Баннона, но и в нем не встретил сочувствия.
- Ладно, - сдался он, - так и быть, попробую.
Али следила за лицом Тони, когда он ступил на первый камень и шагнул на следующий. Сосредоточенность мгновенно сменилась радостным удивлением, и Тони мигом одолел переправу. Баннон вышел на берег следом за ним, не менее удивленный.

6

Проснувшись в понедельник утром, Бренда Максвелл не нашла рядом Ланса. Вспомнилась прошлая ночь: как закапывали в темноте Дукера, как Ланс стоял над могилой. Он бы, пожалуй, так и не ушел, если бы Бренда за руку не увела его в спальню.
Сев на кровати, она догадалась, где искать мужа. Завернулась в халат и спустилась вниз. В кухонное окно ей был виден Ланс, стоящий на краю участка над холмиком свежей земли, скрывшей Дукера.
Пес прожил у Ланса восемь лет, думала она. Они с мужем были неразлучны. Работа, какая изредка подворачивалась Лансу, позволяла брать с собой собаку. Перевозки, расчистка полей, ремонт домов - неквалифицированный труд, но все же подспорье к пособию. Дом, в котором они жили, принадлежал когда-то отцу Ланса. Теперь они арендовали его у банка. Земля была распродана, а старый дом оказался никому не нужен. Как и сами Максвеллы.
Когда-то все было по-другому, но времена меняются, и что тут поделаешь? И раньше приходилось нелегко. Надо было искать деньги, работу, сводить концы с концами. Но эта перемена с Максвеллом не шла ни в какое сравнение с прежними бедами. Бренда читала в журналах, что под влиянием стресса люди иногда становятся несколько странными, но ни о чем подобном там не говорилось. Убийство Дукера уж ни в какие ворота не лезло.
«А что, - подумала она, - было бы естественней, если бы он пустил пулю в меня? Или в себя?»
Бренда задрожала. «Вызывай помощь, - сказала она себе. - И не откладывай». Но когда потянулась за телефоном, Ланс отошел от могилы. Бренда ждала, что муж вернется в дом, но тот обошел кругом и скрылся за углом. Она услышала, как завелся пикап и выехал на дорогу. Когда мотор затих вдали, решимость оставила ее. Бренда опустилась на стул и устало оглядела кухню.
Господи, у них только и было, что здоровье да средства, чтоб не умереть с голоду. За что и этого лишают?

Ланс знал - не место Дукеру лежать на заднем дворе под кучей грязи. Дукер вообще был не из тех псов, что лежат без дела. Он был трудяга. Чертова псина ни минуты не сидела смирно, вечно совала свой нос то туда, то сюда. Гонял кроликов и сурков, ловил и коротко встряхивал за загривок, убивая быстро и чисто.
Такой пес не может умереть. Наверняка Дукер просто удрал куда-то. Заигрался. Похоже, придется Лансу его поискать.
Кивнув самому себе, он повел грузовик к месту, где они вдвоем часто проводили время. В стороне от проселка, у ручья. Деревья там низко нависали над водой, а рядом было вдоволь лужаек, где сурки только и ждали, пока их схватят за шкирку.
Пыль взлетала из-под колес и не сразу садилась на землю. Ланс беспокойно поглядывал в зеркальце заднего вида. В том-то и беда, думал он. В такое время след держится не дольше пыльного облака. Через пять минут пыль осядет, и ни один черт не догадается, что ты здесь был.
Добравшись до поворота, он съехал на колею, пробитую в поле. Грузовичок подскакивал и дребезжал на ухабах. Там, где колея обрывалась, Ланс затормозил и выключил двигатель. Вылез из кабины, спустился к ручью и кликнул Дукера - подождал и позвал еще раз. Устав ждать, присел на бампер.
Христос на кресте, ну загуляла псина! Куда он мог запропаститься? Задумавшись об этом, Ланс незаметно для себя перешел к воспоминаниям о Бадди Трежуре и о музыке, послышавшейся ему, когда он проколол шину перед домом старика. Вот куда отправился Дукер! Погнался за музыкой. За оленем, который устроил ту музыку.
Развернув пикап, он выехал обратно на дорогу и свернул к дому Трежуров. Там он обязательно найдет Дукера. Гоняется за музыкой, прямо как музыка гонялась за ним. Ланс скрипнул зубами. Ему не хотелось думать о музыке и о том, что сотворила с ним эта музыка, что заставила чувствовать, что преследовало его во сне. Ему вовсе не хотелось об этом думать.

Ланс затормозил перед домом Трежуров и посмотрел на него. На самом деле посмотрел, а не просто украдкой бросил косой взгляд, как делал обычно, проезжая мимо. Дом выглядел что надо. Здорово его почистили. Ланс заметил кучу мусора на лужайке. В другой день ему пришло бы в голову предложить вывезти весь хлам за несколько зеленых. В другой день. И в другом месте.
Он вышел из машины и остановился, вслушиваясь в тишину. Ни следа Дукера, да и вообще вроде никого вокруг. Забравшись обратно в кабину, он посидел, разглядывая дом, развалившийся сарай, лес за ним. Среди бела дня, даже под сумрачным небом, дом выглядел обычным домом. А почему бы и нет, черт возьми? Это ведь не дом, а что-то в лесу за ним играло на его нервах.
Он задумался, что там могло быть. Ланс всю жизнь прожил в этих местах и ни разу не слышал о каких-нибудь странностях в лесу. Просто чаща да болота. Но он не мог избавиться от чувства, будто что-то в этом лесу ждет его.
Он долго сидел так, прислушиваясь к пустоте и глядя в никуда. Никто не проехал мимо него по дороге. Никто не двигался в доме.
- Там никого нет, - сказал он себе. Нагнулся, включил зажигание. Мотор кашлянул, заводясь, очень громко в тишине. «Я вернусь, - подумал Ланс. - Только сперва найду Дукера. Не дело человеку шляться по лесу без собаки. Господи, да ведь Дукер обожает носиться по лесу».
Ланс повернул обратно к местечку, где уже побывал утром. Наверняка Дукер уже там. Но, приехав, он не увидел своей овчарки. Ланс лазал по кустам и звал его, пока не охрип.
«Пса здесь нет, - сказал он себе, - потому что чертова псина сдохла. Я же сам пристрелил бедолагу ночью».
Он лежал на траве у ручья. В глазах стояли слезы, боль сжимала грудь. Узор перекрещивающихся ветвей над головой зачаровывал, и потихоньку сон по-воровски беззвучно подобрался к нему. Он спал без сновидений, сжав одну руку в кулак на животе, а другой поглаживая траву в том месте, где лежал бы Дукер, если бы был жив.

7

Льюис ждал их. Его предупредила Малли. Она появилась у его хижины с загадочным: «Они идут», и тут же снова растворилась в лесу.
«Кто идет? - гадал он, выходя из хижины. - Джанго Гри со своими? Рановато». Льюис взглянул туда, где тропа выходила из лесу и спускалась к деревне. Сняв очки, он козырьком приставил ладонь ко лбу и присмотрелся. Кажется, он никогда не видел этих троих.
Льюис помахал им и, убедившись, что его заметили, уселся на колоду для рубки дров. Подойдут - побеседуем. Интересно, как-то они примут увиденное?

- Кто-то нам машет, - заметил Баннон, когда они начали спускаться с холма.
Али прищурилась, но разглядела только, что человек, стоявший перед хижиной, седой.
- Жаль, не захватила бинокль, - сказала она.
- Как ты думаешь, чего он хочет? - спросил Валенти.
- Может быть, это Томми, - предположила Али.
Банон кивнул:
- Может быть. Кто угодно может быть. Но, кто бы то ни был, он нас явно ждет.
Они шли по тропинке к деревне. Недалеко от первого домика тропа опять разветвлялась: одна уходила к теснившимся домам, другая сворачивала налево, туда, где ждал махавший им человек. Между ними и его хижиной стоял всего один домик. На приступке сидела женщина средних лет. Она равнодушно посмотрела на прохожих. Мальчик-подросток, возившийся в огороде, поднял голову и проводил их взглядом.
- Какие дружелюбные, правда? - шепнула Али, когда они прошли мимо.
Валенти кивнул. Ни женщина, ни мальчик не ответили на их дружеское приветствие.
- А вы рассмотрели, как они одеты? - спросил Баннон. - Старомодные наряды. Помнится, такие черные бумазейные платья носила моя бабушка, а на парнишке шерстяные штаны и рубашка без воротничка, и все на вид с чужого плеча.
Они уже подходили к крайней хижине. Тропка тянулась дальше, ныряя вниз, прежде чем снова скрыться в лесу. «Гора Змеиного озера», - сообразил Валенти, припомнив карту. Он собирался посмотреть, не блеснет ли справа вода, когда им навстречу вышел старик.
После слов Баннона Валенти обратил внимание на его одежду. На нем, как и на подростке, были шерстяные брюки и рубаха, тоже без воротничка. На плечах - твидовый жилет. Разношенные старые башмаки. Глядя в его морщинистое лицо, на белоснежную седину, Валенти подумал, что в этом человеке все - старость.
Он оглянулся на своих спутников, но те предоставили инициативу знакомства ему. Валенти улыбнулся старику и протянул руку.
- Меня зовут Тони Гаронне, - представился он. - А вы не Томми... э-э.. - «Иисусе, - подумал он, - мы даже полного имени не знаем». Валенти стало неловко. Он привык обращаться со старшими уважительно и никогда не допускал фамильярности.
Старик с улыбкой пожал ему руку:
- Нет, я не Томми. Меня зовут Льюис Датчери. Добро пожаловать в Новый Волдинг. - Рукопожатие у него оказалось сильным.
Баннон выступил вперед.
- Том Баннон, - назвался он.
- Вы недавно в этих местах, верно? - спросил Льюис.
Баннон кинул взгляд на Валенти:
- Да, просто приехал на недельку к Тони.
- А ты кто? - обратился Льюис к Али.
- Али. То есть Алиса Трежур, хотя все зовут меня Али. - Она тоже обменялась рукопожатием со стариком. Ладонь показалась ей сухой и шершавой. - Вы знали, что мы придем, да? - спросила девочка.
- Да... да, знал.
- Вам Малли сказала?
- А, да... А ты уже познакомилась с маленькой разбойницей?
Али кивнула. Молчание затянулось. Ни Али, ни Валенти не знали, с чего начать, а Баннон вообще стоял как чужой.
- Вы чай пьете? - неожиданно спросил Льюис и, получив в ответ три «да», улыбнулся. - Тогда зайдем ко мне, я поставлю чайник и послушаю, что вас сюда привело.
С этими словами они все вместе вошли в дом.
- Ух ты! - выдохнула Али при виде уставленных книгами стен.
- Вы давно здесь живете, мистер Датчери? - поинтересовался Валенти.
- Очень давно. И пожалуйста, зовите меня Льюис. Мы здесь говорим попросту.
Он возился с чайником: наполнил его водой из ведра, проверил, есть ли дрова в печке, поставил чайник на плиту. Подкинул в топку еще полено, а потом сел к столу.
- Так что же привело вас в Новый Волдинг? - повторил он.
- Понимаете, это не так легко объяснить, - протянул Валенти. Помолчал, раздумывая, как выстроить разговор, для начала решил спросить: - Далековато вы забрались, а? Льюис кивнул:
- Мы почти не общаемся с внешним миром. Если не хватает продуктов или вещей, нам все доставляют цыгане.
Валенти вспомнил потрепанный грузовичок, заезжавший в лес. Теперь понятно, почему они так выглядели. Мог бы сам сообразить, да просто в голову не пришло. Он в Нью-Йорке имел дело с цыганами.
- Почему? - спросил он. Льюис взглянул озадаченно:
- Что «почему»?
- Ну, почему вы здесь? Вы что, мормоны, или аманиты, или кто? Я хочу сказать, вы поселились здесь из-за религиозных разногласий или... - Он сбился, сообразив, как это должно звучать. - Слушайте, извините. Я не собираюсь вас допрашивать. Понимаю, что это не мое дело, но мы живем тут рядом и... - Как сказать ему про оленя? - Насчет музыки, вы знаете, о чем я?.. Мы ее слышали, и от нее... что-то происходит. Вот нам и стало любопытно... понимаете, откуда она, кто играет и почему. Главное - почему.
Льюис улыбался. Чайник на плите начал позвякивать крышечкой, и он обернулся к Али:
- Ты не займешься чаем?
- Я все сделаю, - вызвался Баннон.
- Спасибо. Что мы здесь делаем - это долгая и довольно скучная история. Почти все местные родом из Вилдборо в Англии, из деревушки Волдинг. Она так названа по Волдову холму рядом с деревней. Где-то на переломе веков мы повернулись спиной к тому, что считалось тогда современностью, и вернулись к... старым обычаям, в том числе и к старой вере.
Перемены пошли от свирели Томми - не того Томми, который играет теперь, - от его деда. Мы и тогда связывались с внешним миром только через кочевников - через цыган. Они и рассказали об огромных лесах этого материка.
Многие из наших решили перебраться сюда. Мы предчувствовали, что на этой земле окажемся ближе к тайне, которую зовет свирель, и вот дюжина семей перебралась в Америку и поселилась здесь. Мы назвали деревню Новый Волдинг, в память о покинутой стране, и с тех пор тут и живем.
Баннон закатил глаза, но Валенти с Али склонились ближе к старику.
- А о какой тайне вы говорили? - спросил Валенти.
- В Галлии и Британии он известен под именем Кернуннос. В Уэльсе его иногда называли Мабон. Германцы знают его как Уллера, зимнего охотника. Греки и римляне представляли его в различных обликах: как Аполлона и Ориона; для египтян он - Амон-Ра, для индусов - Шурья. В библии он описан как Нимрод - Книга Бытия называет его «Великим охотником перед лицом божьим». Он - солнечный бог, охотник и повелитель зверей, и предстает то охотником со сворой собак, то жертвой, преследуемой псами.
Множество описаний сбивают с толку, когда пытаешься свести их воедино, но я полагаю, в этом отчасти и есть его тайна - и у белой богини Луны есть свои секреты. Мне нравится представлять его Зеленым Человеком - мифическим предтечей Робина Гуда - плутоватого божества, с вашего позволения, но, вероятно, имя Пан подходит ему больше всего.
С минуту длилось молчание - все переваривали услышанное. Тони и Али попали под очарование рассказа. Баннон, возившийся у плиты, качал головой. Слишком серьезно Тони все это принимает. И вести такие разговоры при ребенке... Спору нет, она славная девчушка, но все же...
Баннон задумался, сколько времени прошло с тех пор, как Марио последний раз виделся с Валенти. По всему, что он слышал, парень был из настоящих, но, может, с тех пор как Магаддино открыл на него охоту, что-то случилось и теперь с ним не все в порядке? Только посмотреть, как он сидит здесь, толкуя о каких-то богах...
- Вы сказали, он солнечный бог, - заговорила Али. Она, в отличие от взрослых мужчин, хорошо помнила мифологию. - И греки называли его Аполлоном и Орионом. Но ведь Пан тоже греческий бог?
Льюис кивнул:
- Я же говорю, все это очень запутанно. Но по-моему, Пан подходит лучше всего, потому что он вписывается куда угодно. В каждом из названных мной богов есть что-то от Пана. И он всегда был отражением того, что ему приносили.
- Не понимаю, - сказала Али.
- Не хочу играть словами, Али, но, если бы ты понимала, он не был бы тайной.
- Да, но...
- Это то, что первые жители здешних земель называли малыми духами лесов - маниту. Малые тайны. А Китчи Маниту - великая тайна.
- Но Пан, - нахмурилась Али, - вы сказали, он отражение...
- Тут проявляется его плутовская сторона. Он становится тем, с чем ты к нему приходишь. Приходишь со страхом - он наполняет тебя паникой. - Льюис улыбкой подчеркнул последнее слово. - Приходишь со страстью - он оборачивается похотливым сатиром. Приходишь с благоговением - он предстает величественным. Приходишь со злом - он превращается в демона.
- В дьявола?
- Именно так. Христиане были не дураки. Они черпали из всех источников, все, что могло пригодиться. Они осуждали веселье и пляски и потому превратили в Люцифера языческого Пана, воплощавшего - по крайней мере для них - все, против чего они выступали. Но чего и ожидать от религии, построенной на страдании? Неудивительно, что фэйри не переносят вида креста, к которому гвоздями прибит сын их бога. Ты знаешь, что крест первоначально знаменовал Древо Жизни - питающее и дающее жизнь? А они превратили его в символ смерти.
Али покачала головой.
- Не смерти - возрождения. Христос умер, чтобы спасти наши души.
- И все-таки это символ страдания. Имеется в виду, что человек должен пройти все муки этого мира, прежде чем пожать плоды в другом. На небесах. Мне не нравится мысль, что человек должен страдать всю жизнь ради сомнительной награды в следующей. Жизнь может быть и должна быть радостью здесь и сейчас.
- Да просто имеется в виду, что надо быть хорошим человеком.
- Я не против того, чтобы быть хорошим человеком, но христиане не к тому стремятся - если судить по их делам. Ты христианка?
- Да. То есть я не хожу в церковь, но в Бога верю, по-моему...
- Мы немножко уходим в сторону, - напомнил Валенти.
«Кроме шуток?» - вставил про себя Баннон. Ему пришло в голову, что они ненароком забрели в санаторий для безнадежных больных с психическими отклонениями.
- Так все же, кто это бегает по здешним лесам? - настаивал Валенти. - Пан, дьявол или кто?
- Мы видели оленя, - напомнила Али, - а не козлоногого человека.
- Его представляли и в таком обличье, и во многих других, - пояснил Льюис. - Я, как уже говорил, предпочитаю считать его Зеленым Человеком - темнокожим, высоким, с оленьими рогами и в плаще из зеленых листьев.
- И что он делает? - спросил Валенти.
- Ничего не делает. Просто существует. Это мы делаем то или иное, следуя своей природе.
Валенти пристально взглянул на старика:
- И вы здесь поклоняетесь ему?
- Не в том смысле, какой вы вкладываете в это слово. - Льюис смерил каждого из них взглядом. - Вот что, - наконец сказал он. - Вам стоит остаться здесь до вечера. Пойдемте к камню вместе с нами. Послушаете флейту Томми. Увидите танец. Может, тайна явится, может, нет. Но вы подойдете ближе к пониманию.
- Мама сказала, что вернется поздно, - шепнула Валенти девочка.
Он молча кивнул. Ему не хотелось говорить вслух о том, что было у него на уме. Тони опасался, что они имеют дело с какой-то сектой, и ему вовсе не хотелось втягивать Али в ее обряды. С другой стороны, он слышал музыку, и в ней было что угодно, только не зло. «Все правильно. Тайна есть то, что ты в нее приносишь, - повторил он про себя слова старика. - Что, черт возьми, это значит?» Тони покосился на Баннона, который наконец-то заварил чай и теперь разливал его по чашкам. Том встретил его взгляд, но догадаться, о чем он думает, было невозможно.
- Ладно, - решил Валенти. - Останемся и посмотрим. Почему бы и нет?
- Действительно, почему бы и нет? - улыбнулся Льюис.
Валенти взглянул на него, пытаясь прочесть что-то по его лицу и глазам. Льюис ответил на его взгляд. На старом лице лучились морщинки смеха, но насмешки в нем не было. А что было? Валенти стало не по себе, точь-в-точь как тогда, когда он слушал музыку. Чувство не было неприятным, просто он немного отпустил узду, в которой постоянно держал себя.
Дома, на ступеньках собственного крыльца, это ощущение казалось даже приятным. Обещало утешение, покой. Здесь оно острее, и нельзя было просто встряхнуться и уйти в дом. Тони услышал стук капель по крыше и понял, что тучи наконец прорвало.
- А дождь не помешает? - спросил он.
- Дождь ненадолго, - предсказал Льюис с уверенностью человека, который смотрит на небо чаще, чем на часы. - Увидите.
- Вот, - Баннон поставил перед Валенти чашку, - выпей-ка чаю. - Взглядом он добавил: нам надо поговорить.
Валенти встал и отошел с Томом к плите. Льюис тем временем показывал Али свои книги.
- В чем дело? - понизив голос, спросил он.
- Это безумие, понимаешь? Бог бегает по лесам и тому подобный бред. Тебе о другом надо думать - не выследят ли нас здесь ребята дона.
Валенти оглянулся на Али. Девочка явно в восторге, еле сдерживается от нетерпения.
- Понимаю, для тебя все это ничего не значит, - ответил он, - но нам надо разобраться. Для нас с Али это важно.
- Кстати об Али, - вставил Баннон. - Говорю тебе, ты слишком распускаешь язык при малышке. Ты всерьез влип, Тони, и прогулки на природе не помогут делу. Пока ты тут прогуливаешься, у ребят Магаддино будет полно времени устроить все по своему вкусу.
Тони покачал головой.
- Я знаю, что делаю, - проговорил он и добавил про себя: «Надеюсь!» - К тому же, как ты думаешь, станут ли люди Магаддино рыскать за нами по лесам? Пожалуй, для нас сейчас безопаснее места не придумаешь.
- Если только вся деревня не набросится на нас. Кто знает, что им взбредет в голову.
Валенти нащупал в кармане револьвер.
- Давай просто держать глаза открытыми, - сказал он, - и все тут.
Баннон вздохнул:
- Тебе решать.
- Все будет в порядке, - уверил его Валенти, прихватил еще одну чашку и поставил ее перед вернувшейся к столу Али. - Твое здоровье, - сказал он, поднимая свою чашку, как кубок. Али подмигнула ему и отпила из своей.

8

Эрл смотрел, как Три Пальца вынимает из чемодана оружие и по одному раскладывает предметы на кровати. Он оглянулся на стоявшего у окна Луи и снова стал смотреть на Три Пальца. Да, ни черта себе! Целый арсенал. Тот парень, когда Эрл с утра передал ему заказ, не поверил своим ушам. «Вы чего, - спросил он, - войну затеваете?» Эрл только головой покачал. Он сам не понимал.
И до сих пор не понял. Пистолеты, револьверы - еще понятно. Пусть даже потяжелее тех крошек, что Луи и Три Пальца протащили через таможню. Но вот тяжелая артиллерия... Девятимиллиметровый пулемет «Инграм». Тридцатимиллиметровый автомат «Браунинг». Обрез. Пистолет с автоматической перезарядкой. Да еще пара «смит-вессонов» тридцать восьмого калибра. И впрямь хватит, чтоб вооружить небольшую армию.
- Вы думаете, нам все это понадобится? - спросил он.
Луи повернулся к нему от окна.
- Приятно иметь все на всякий случай, - сказал он. - Хотелось бы, конечно, обойтись чем-нибудь попроще: спустить его с лестницы или устроить автомобильную аварию... Но если не выйдет, я вполне готов просто изрешетить его. С превеликим удовольствием.
Три Пальца, разбиравший один из «смит-вессонов», ухмыльнулся, но его улыбка тут же сменилась недовольной гримасой.
- Тебя надули, - сказал он, заглядывая в ствол.
- Как так, надули?
- Глянь на калибровку - как раз уведет выстрел в сторону. И затвор сносился. - Он провернул барабан, покачал головой: - Надеюсь, остальные в более приличном состоянии.
- Ну а чего ты хотел в такой спешке? Это тебе не США, приятель. У нас здесь такие запреты на все огнестрельное, ты и не поверишь.
- Я знаком с канадским законодательством, - бросил Три Пальца.
- Ясное дело.
- Хватит, - вмешался Луи. - Не заводись, Палец. Эрл сделал для нас все, что мог. Верно?
- Ясное дело, - повторил Эрл. Ну что за долбаные мартышки! - Так мы сегодня убираем Валенти или как?
- Сдается мне, - проговорил Луи, - он, если еще не свалил, ожидает нас сегодня ночью или завтра, так что лучше отложить дело на пару дней. И у нас будет время как следует подготовиться.
- А если за пару дней он как раз и успеет смыться? - возразил Эрл и покосился на разложенное оружие. - Что он сделает против такой батареи? А станем слишком долго ждать, как раз застанем пустой дом.
Луи покачал головой:
- Если он решил уходить, так уже ушел. Может, мы там малость покрутимся сегодня вечерком - просто посмотрим. Но если он окажется там, значит, забился в нору и собирается огрызаться. Тогда полезно помотать ему нервы. Будет сидеть и ждать нас, зная, что ему кранты, что мы уже рядом. Какой бы он ни был крутой, но в ноге у него сидит порция свинца, а с ней особенно не побегаешь.
- Так-то так, но...
- Слушай, - перебил Луи. - Сделаем все по-моему, и выйдет как надо. Чтоб разнести все в клочки, много ума не нужно. Я хочу сыграть чисто. Так чисто, чтоб полиция не забеспокоилась, даже когда выяснит, кто он такой.
- Ладно, - смирился Эрл. - Это твоя охота. Луи кивнул. Он не стал объяснять, что уже пробовал взять Валенти грубой силой. В тот раз на Мальте его дважды подстрелили, и все равно он умудрился раствориться в воздухе. Луи эта история не прибавила славы. Так что на сей раз он собирался подготовить все как следует. Хорошо бы подобраться так близко, чтоб можно было похлопать Тони по плечу, прежде чем пустить в него пулю. Или не пулю.
Луи предпочел бы убрать Тони так, чтобы никто не заподозрил убийства. В каком-то смысле Тони был примером. Два года водил fratel-lanza за нос! Это вредит делу. Глядя на него, кто-нибудь может вообразить, что тоже сумеет вывернуться. А вот если убрать Тони так, чтобы все выглядело естественно, а потом пустить слух, что Луи Фуччери как раз был в тех краях, - кто надо быстро вычислит, в чем дело.
Будет хороший пример. Поймут, что Фуччери работает чисто и всегда заканчивает начатую работу. Так прежде говорили о Тони. Луи не прочь был перенять его славу.
- И кто будет сегодня проверять дом? - спросил Эрл.
- Позже обсудим... - Вспомнив о чем-то, Луи оборвал фразу. - А что с тем парнем, который был с тобой вчера? Он знает, что мы прилетели?
Эрл покачал головой:
- Ни хрена он не знает. Его малость продырявили, так что я оставил его у друзей.
- Что за друзья?
- У них домик... минут двадцать на колесах до Валенти.
- Может, нам стоит там и обосноваться? Эрл согласился
- Подходит. Только вам лучше извалять малость свои костюмчики. В наших местах люди не приезжают на загородный пикник в «тройках».
- Нет проблем, - отозвался Луи. Но проблема была. Эрл. Парень начинал действовать ему на нервы. Может, когда эта сделка с колумбийцами устроится, padrone отдаст ему Эрла... в подарок.
- Представляю, как вы, ребята, будете выглядеть в футболочках и обрезанных шортиках, - усмехнулся Эрл.
- Слишком много болтаешь, - бросил ему Три Пальца.
- Неужели? - обратился Эрл к Луи. Сын Джо Бродвея только молча улыбнулся.

В понедельник к вечеру черный, заляпанный грязью фургон остановился у края дороги перед поворотом к дому Валенти. Водитель внимательно огляделся, убедился, что вокруг никого нет, и задним ходом осторожно съехал на обочину.
Фургон высоко сидел на осях, а канавы здесь не было, так что машину без труда удалось отвести за деревья. Ветки царапали по бортам, а кусты ложились под колеса. Решив, что отъехал достаточно далеко, водитель заглушил двигатель и вылез наружу. Торопливо обогнул фургон и принялся распрямлять согнутые днищем молодые деревца. Некоторые вставали сами, другие приходилось вытягивать и опирать друг на друга, однако ко времени, когда водитель затер следы колес на обочине и раскинул камуфляжную сеть над машиной, частый подлесок практически скрыл фургон от посторонних глаз.
Человек постоял минуту под моросящим дождем, любуясь своей работой. Он был коротко острижен, а на щеках красовалась двухдневная седоватая щетина. Смуглая кожа казалась еще темней в тени деревьев, на фоне черной, отпугивающей комаров одежды.
Человек нырнул в фургон и тут же появился снова. Теперь в руках он держал арбалет из вооружения коммандос Арбалет был снабжен прицелом, который приезжий тут же проверил, наведя на дрозда, прячущегося от дождя в ветвях кедра. В прицел птицу, казалось, можно потрогать рукой.
- Бах! - пробормотал человек, отложил арбалет и застегнул на себе пояс. С пояса свисал маленький колчан, полный арбалетных болтов. Человек поднял с земли арбалет и скользнул между деревьями по направлению к дому Тони Валенти. В сыром лесу под его ногой не треснула ни одна ветка.

9

- Ты поняла, о чем толковал этот старик? - спросил Валенти.
Они с Али сидели на верхней ступеньке крыльца, любовались дождем. Небольшой навес защищал их. Баннон сидел в доме с книжкой, а старик за столом, занимаясь чем-то... Валенти с Али вышли наружу подышать воздухом.
- Как ваша нога? - спросила Али.
- В порядке, В такую погоду всегда чуть-чуть побаливает. - Он повернулся к ней: - Ты не ответила на вопрос.
Али взглянула на него невинными глазами.
- Господи, Тони, я же еще маленькая. Что я могу понимать в таких делах?
- Эти отговорки оставь для других.
- Ладно. - Она покрутила ниточку на джинсах и снова уставилась на струи дождя. - Он меня запутал. Я хочу сказать: все эти древние боги... из них некоторые - божества солнца, другие - охотники, а в некоторых есть и то и другое. Но они все из разных мифологий и культур.
- Ты думаешь, не могут они все быть одним божеством?
Али пожала плечами:
- Я слишком мало знаю. Я ведь в самом деле еще маленькая, Тони. Такими вещами, о которых говорил мистер Датчери, занимаются ученые.
- Но ты много читаешь. Ты умная.
- А вы нет?
- Я же просто тупой итальяшка, - передразнил ее Тони. - Что я могу понимать в таких вещах?
- Ладно, намек поняла...
- Так что ты думаешь?
- Ну, я знаю, что в мире много схожего, а что касается христиан - они и в самом деле заимствовали у разных культур. Пасха связана с весенним равноденствием, и даже обычай дарить пасхальные яйца происходит от языческих ритуалов плодородия. И сама идея распятия напоминает мифы других народов. Скандинавского Бальдра тоже пригвоздили к древу.
- Шутишь?
- Нет. В общем, я понимаю, что хотел сказать мистер Датчери, и в то же время все так запутанно. И еще... - она в упор взглянула на Валенти, - еще есть внутреннее чувство. Что я чувствую в музыке и в том олене. Если думать только об этом, а не о том, что читала или чему учит церковь, тогда все становится вполне осмысленно. Может, я немножко сошла с ума - не знаю.

Предыдущая страница 6 Следующая страница


7 Чарльз де Линт

- Не думаю, - отозвался Валенти. - У меня такое же чувство. А я слушал эту музыку куда дольше тебя. Но вот Том говорит, мол, все это чушь собачья, и это тоже звучит разумно. Я хочу сказать: не может же все, о чем толковал Датчери, быть правдой.
Али вздохнула.
- Не знаю. Как вы думаете, что там будет вечером у камня?
- Ума не приложу.
- Вам не кажется, что все они... ну, какая-то секта?
Валенти пожал плечами.
- Мелькнула такая мысль.
- У мамы был один знакомый, который называл себя ведьмаком - не то что он летал на помеле или колдовал, а просто у него была такая вера. Я с ним пару раз об этом заговаривала, но я тогда была совсем маленькой и мало что поняла. А мама ужасно рассердилась, что он ведет со мной такие разговоры.
- Какие разговоры?
- Ну, - пояснили Али, - я кое-что читала на эту тему - уже когда он перестал приходить.
Мама его больше не приглашала. В общем, я помню, там был не один бог, а два - Лунная богиня и ее супруг - Рогатый Человек, и...
- Очень похоже на то, что здесь происходит.
- По словам мистера Датчери...
- Ну, оленя мы сами видели. И слышали музыку. И простой олень не бросается на выручку людям, будто кавалерийский полк.
- Да, только зачем он нас спасал?
- В том-то и дело, - сказал Валенти. - Может, сегодня мы это выясним.
- Наверно... - Али задумалась. Ей хотелось пойти вечером к камню, услышать флейту вблизи, увидеть то, о чем рассказывал Льюис, - ив то же время было страшновато. Хорошо хоть, Тони тоже пойдет. И Том. Они позаботятся, чтобы с ней ничего не случилось. Только вот если что-то случится в ней внутри! Услышав музыку, она не стала говорить по-другому, не изменилась внешне, а вот внутри... Али задумалась, будет ли там Малли, и тут же сообразила, что так и не поговорила о ней с Льюисом.
- Дождь перестает, - заметил Тони. - Старик был прав.
- Тони, - сказала Али, - мы так и не спросили его о Малли.
- Верно. Не спросили.
- Она говорит, что была здесь всегда, - сказал Льюис, - и хотя она, кажется, знает тайну лучше любого из нас, она не поддается ей, как мы.
- Мне она сказала, что она - секрет, - заметила Али.
Льюис ответил:
- Лунный секрет, да, - но я не слишком понимаю, что она хочет этим сказать.
Они все сидели вокруг стола. Перед Банноном лежал открытый сборник стихов Падрика Колумна, и он явно больше интересовался содержанием книги, чем беседой. Али, глядя на него, задумалась, как странно для человека его профессии увлекаться поэзией.
- Поймите, - продолжал Льюис. - Малли для меня такая же загадка, как для вас. Я знаком с ней дольше, но она мне ничего не объясняет, хотя ей случается кое о чем проговориться.
- Мне понятно это, хоть я и говорила с ней всего пару раз, - сказала Али.
Льюис улыбнулся:
- А все-таки я ей доверяю. Она всегда добра ко мне - и часто по вечерам спасает от одиночества. Любит, чтобы я читал ей вслух, и, случается, приносит разные книжки, которые где-то «находит».
- Все это она принесла? - спросил Баннон, обводя взглядом полки.
- Ну нет, - отозвался Льюис. - Только некоторые. Другие отыскал и привез мне Джан-го - он знает, чем я интересуюсь. А большая часть, правду говоря, попала ко мне из библиотеки дома, в котором теперь живешь ты, Али.
Али вспомнились слова Малли:
- «Темный Человек»! Льюис кивнул:
- Так называет его Малли. По-настоящему его звали Акерли Перкин. Он уехал из этих мест больше пятидесяти лет назад.
- Малли... такая старая? - поразилась Али.
- Я ее знаю с тех пор, но иногда мне кажется, что она много старше.
- Но на вид она не старше меня! - Али никак не могла поверить, что маленькой дикарке пятьдесят лет, а то и больше.
- За то время, что мы знакомы, она ни капли не изменилась, - сказал Льюис.
- Так не бывает! - сказала Али.
- Боюсь, что с Малли бывает многое, чего вообще не бывает, - поведал им Льюис.
- А что с этим Перкином? - вмешался Валенти. Ему не нравилось, куда клонится разговор. Да, он, в отличие от Баннона, видел оленя и слышал музыку, так что был уверен: что-то странное действительно происходит. Но не может человек не стареть. Если только он не мертв. - Что с ним за история? И почему Малли назвала его Темным?
- Он представлялся ей опасным, - пояснил Льюис, - хотя я не знаю в точности, в чем была опасность. То ли он был в состоянии доказать, что тайна - всего лишь иллюзия, что, согласитесь, сильно уменьшило бы ее власть над нашими душами, то ли тайна была реальностью, но Перкин был способен создать иллюзию, которая преследовала бы оленя по всему миру, подобно легендарной Дикой Охоте, преследовавшей Души мертвых. И вот что еще любопытно - в Валдборо жил другой Перкин, который был в своем роде не менее таинственным, чем Акерли, и в то же время полной его противоположностью. Тут мы снова возвращаемся к иллюзиям: у первого Перкина их не было совсем, между тем как у Акерли Перкина - слишком много.
Он взглянул на недоумевающие лица гостей и виновато пожал плечами:
- Простите, если плохо объяснил, но я сам много думал над этими вопросами и не скажу, чтобы все для меня стало ясно. Поиски часто увлекали меня по ложному следу - слишком часто, я до сих пор не знаю, что иллюзия, а что нет.
- Вы хотите сказать, что олень не настоящий? - спросил Валенти.
- Он кажется вполне настоящим, - возразил Льюис.
Валенти вспомнил, что стало прошлой ночью с машиной Шоу.
- Да уж...
- Но за ним идет погоня - и это окончательно сбивает меня с толку. Что это - непременная свита оленя? Я имею в виду, если олень - мифическое существо, может быть, за ним всегда идет охота? Или эта охота - воплощенная иллюзия Акерли Перкина, который и пустил ее по следу оленя? Или это мои сомнения, мои вопросы воплотились в псов, бегущих по его следу?
- Я думала, олень - сам охотник, - сказала Али.
- В некоторых культурах его понимали именно так, - согласился Льюис.
Валенти вспомнил первое явление оленя. Тени, бегущие по следу, тени то псов, то монахов или священников...
- Почему для вас это так важно? - спросил он. - Я хочу сказать, может, он настоящий, может, нет. И что дальше?
- Не так все просто, - сказал Льюис. - Мы в некотором смысле сдерживали в себе тайну - удерживали ее в пределах этих лесов, потому что если бы она свободно блуждала по свету... - Он помедлил, пытаясь яснее выразить свою мысль. - Слишком многое в мире теперь не так, - сказал он наконец. - И если вспомнить, что тайна отражает то, с чем вы к ней приходите, что она находит в сердце человека...
В наступившей тишине гости мысленно продолжали его мысль.
- Бух! - вырвалось у Валенти. Али тряхнула головой.
- Страшно подумать... А что, если вы ошибаетесь, мистер Датчери? Может, его появление заставит людей одуматься?
- Нет на земле такой силы и ни в одной религии нет такого бога, который мог бы сделать человека не тем, что он есть. Вся история мира, как бы мало она ни была нам известна, доказывает это.
- Но...
- А если тебе нужны еще доказательства, - продолжал, не дав ей возразить, Льюис, - тогда вспомни: ведь было время, когда тайна свободно странствовала по миру. И что же - тогда не было войн? И люди помогали друг другу в голодные годы или во время чумы?
- Так что, вам приходится держать его в клетке? - вставил вдруг заинтересовавшийся Баннон.
- Лучше сказать, мы спасаем ему жизнь, - ответил Льюис - В большом мире ему долго не выжить. Беда в том, что нас в Новом Волдинге осталось слишком мало. Слишком мало, чтобы удержать его здесь. Тайна говорит голосом флейты Томми, и с каждым разом ее голос улетает все дальше. Коснувшись души мужчины или женщины, тайна будит в нем эхо. Но в последнее время отклики бывают не слишком добрыми. От них олень становится диким: все дальше от образа Зеленого Человека, все ближе к бессмысленному зверю. И в то же время охота, тоже питаясь этими откликами, набирает силу. Все катится вниз по спирали...
- Может, пора ему уходить? - спросила Али. - Вы же знаете - круг замыкается и все такое... Может, ему надо уйти, чтобы вернуться в новой силе?
- В тебе говорит христианка. Чудо Христа, восставшего из мертвых и вознесшегося затем на небеса.
Али мотнула головой:
- По-моему, скорей уж язычество. Перевоплощение душ и так далее.
- У меня уже голова трещит, - признался Валенти. - Чем больше вы говорите, тем меньше я понимаю.
- За много лет исследований и размышлений я добился примерно такого же результата, - отозвался Льюис. - Сдается мне, Малли, может, и права, когда советует отдаться течению. Мол, что будет, то будет.
- Мне она показалась более деятельной, - вставила Али.
Льюис улыбнулся:
- Она считает, что лучше действовать и испытывать судьбу, чем кудахтать над тем, как она повернется.
- А если ответа просто не существует? - спросил Валенти.
- Подождем до вечера, - предложил Льюис. - Может быть, вы найдете ответ.
- А Малли там будет? - спросила Али.
- Может, и будет. Она не всегда приходит.
- Что сталось с Акерли Перкином? - спросил Баннон.
- Мир затеял войну, и Перкин решил испытать ее. Больше мы о нем не слышали.
- А что с другим Перкином? - спросила Али. - С тем, что в Англии?
- Не знаю, - вздохнул Льюис. - Время уже позднее. Пожалуй, лучше заняться ужином и оставить вопросы до другого раза. Дождитесь вечера.
- Ладно, - согласилась Али. - Вам помочь с ужином?
- Помоги, пожалуйста.
Валенти метнул взгляд на Баннона, однако Том углубился в книгу, оставив Льюиса с Али нарезать салат. Жаркое у старика уже стояло на плите, и тесто как раз подошло. Когда запах свежего хлеба наполнил хижину, Валенти вернулся к двери и выглянул наружу. Где-то там за деревьями, выше по склону, скрывался тот самый камень. Где-то в лесу бродила тайна в облике оленя, или козлоногого человека, или увенчанного ветвистыми рогами мужчины в зеленом лиственном плаще. У Валенти мелькнула мысль: а не случалось ли тайне оборачиваться черноволосой девчонкой с репьями и прутиками в волосах - девчонкой, зовущей себя Малли? Или стариком, живущим в одинокой хижине среди леса или на краю деревушки, не обозначенной ни на одной карте?
И какого беса увидят они вечером? Тони оглянулся на Али. Девочка весело нарезала капусту и морковку. Может, и не стоило приходить сюда. Если с ней что-нибудь случится... «Иисусе, - сказал он себе, - лучше даже и не думай».

10

К шести часам вечера в понедельник Хови пришел к выводу, что Эрл его бросил. Он испытывал странную смесь сожаления и облегчения. С одной стороны, добыча ожидалась солидная. Эрл, понятно, собирался и дальше крутить большие дела и зарабатывать большие деньги, но Хови еще не решил, что станет делать с обещанной ему долей. Он знал только, что впервые в жизни у него будет достаточно денег, чтобы делать, что вздумается. Люди теперь будут слушать, что он говорит. Девицы будут рады заполучить его к себе в штанишки.
И все это накрылось тазиком. Зато ему не придется таскаться за Эрлом. За Эрлом с глазами психа. За Эрлом, который запросто может пристрелить человека за неудачную шутку. Не сказать, чтобы Эрл не нравился Хови, но ему становилось все страшнее. Вроде как в цирке на выступлении хищников, только командует туг лев, а не дрессировщик, и если он прыгает через обруч, так только потому, что ему самому захотелось.
Хови заерзал в кресле. И что ему, черт подери, теперь делать? Сколько будут нянчиться с ним Лайза и Шерри, пока всякому не станет ясно, что Эрл за ним не вернется?
Словно подслушав его мысли, девушки, откинув сетку от насекомых, выскочили к нему на крыльцо. У Лайзы между пальцами дымилась сигаретка.
- Хочешь затяжку? - предложила она ему косячок.
- Да, конечно. Спасибо.
- Нам, - объявила Шерри, - надо раздобыть что-нибудь пожевать. Хочешь пиццу?
Мечты о том, чтобы залучить к себе обеих, не сбывались, но Шерри временами оценивающе поглядывала на него. Хови не мог понять, в чем тут дело. Как правило, девчонки интересовались им, только если рассчитывали что-то вытянуть, но жаловаться не приходилось. Хови уже подумывал, как бы сплавить куда-нибудь Лайзу.
- Пиццу? - повторил он. - Еще бы.
- А еще чего-нибудь не хочешь? - спросила его Шерри.
- Чего угодно. Шерри захихикала:
- Ясно, чего угодно не хочешь!
- Нет, я хотел сказать...
Хови не успел закончить, как обе девушки разразились хохотом. Они курили с самого утра и были уже здорово на взводе. Хови курил раза в три меньше - этого хватало, чтобы заглушить ноющую боль в плече, и притом Эрл, вернувшись, не нашел бы его в отрубе. Теперь Хови ухмыльнулся девушкам и глубоко затянулся, наполнив легкие дымом марихуаны. Пропади он пропадом, этот Эрл. Сколько можно ждать!
- Порядок, - отдышавшись, выговорила Шерри, - тебе пиццу с чем угодно, Хови. - Она снова хихикнула, но сдержалась.
- Поняла, - подхватила Лайза. - Возьмем одну большую: половину с грибами и перцем, вторую с чем угодно, и одну маленькую, с ветчиной и ананасом. - Она отобрала у Хови окурок. - Никто не хочет покататься?
Хови оглянулся на Шерри. Та ответила ему взглядом, от которого у парня подкосились ноги, и он покачал головой.
- Ладно. Так я вернусь через часок. Ведите себя хорошо, детки.
Оставшись вдвоем с Хови, Шерри устроилась на коленках рядом с его креслом.
- Забавный ты парень, Хови, - сказала она. Он откашлялся:
- Да?
- Угу. Ты тихий - но такой спокойно-тихий, а не жутко-тихий. Понял? Как твое плечо?
- Нормально. Даже хорошо.
Девушка склонилась вперед, оперлась локтем на кресло рядом с его ногой.
- Слушай, я знаю одну полезную процедуру... - Ее пальцы пробежались по бедру Хови.
Даже сквозь джинсы он ощутил каждый ноготок. - Догадываешься?
Хови покачал головой. Он боялся спугнуть волшебство. «Господи, - думал он, - не может быть, чтоб это было со мной».
- Ну, как твой личный врач, - проговорила Шерри, - я думаю... - Замолчав, она потянула вниз молнию его джинсов, нащупывая под ней налившийся член, - думаю, тебе пошла бы на пользу небольшая любовная процедура - просто чтобы вернуть волю к жизни. Как ты полагаешь?
Хови сглотнул и кивнул.
- Разумеется, - продолжала Шерри, опуская голову, - ты будешь у меня в долгу, а я, сразу предупреждаю, всегда взимаю долги.
Хови откинулся назад.
Пожалела она его, или он ей понравился, или она просто накачалась по уши - ему было все равно. Поверить было невозможно, и только хотелось, чтобы это никогда не кончалось.

Две пустые коробки из-под пиццы валялись на земле. Не выпуская из рук стаканы с пивом и передавая друг другу цигарку, все трое смотрели, как над озером Калабоги спускаются сумерки. Хови парил в небе. Он то и дело поглядывал на Шерри, вспоминая, и тут же отводил взгляд. Сумерки наводили на мысли о прошедшей ночи: о погоне за девчонкой Эрла, об олене и прочем, но больше всего - о музыке.
- Тот парень, что здесь живет... - начал он.
- Стив?
- Да, Стив. Он когда вернется?
- Не думаю, чтобы он объявился до утра, - предположила Шерри, вопросительно глядя на Лайзу.
Та покачала головой:
- У него сегодня ночью какие-то дела с Максом. Пам говорила, что, может, заглянет попозже с Эриком. У него травка - настоящий динамит. Выторговал у Джонни Мерзавца - знаешь такого? Из растаманов, кучерявые такие...
- Знавал кое-кого в Торонто, - кивнул Хови. - Но я к чему это говорю - вы, девчата, не хотите прокатиться?
Лайза улыбнулась:
- Поискать твоего Великого Оленя?
- Как ты догадалась?
- Я вижу все, я знаю все, - напомнила Лайза. Шерри затянула мелодию «Сумеречной зоны», и все трое рассмеялись.
- Но я серьезно, - немного погодя снова заговорил Хови. - Не знаю, увидим ли мы оленя - боже, я совсем не уверен, что так уж хочу видеть этого гада, - но вот музыка - это что-то. Честное слово.
Шерри переглянулась с Лайзой.
- Почему бы и нет? - сказала она. Лайза усмехнулась:
- В самом деле, почему бы и нет? Хоть посмеемся.
Полчаса спустя они уже катили по дороге на Ланарк. Хови напряженно высматривал поворот. Он здорово улетел, но не сомневался, что сумеет снова отыскать то место. Очередной ухаб отозвался у него в плече, и Хови потянулся к Шерри за самокруткой. Еще пара затяжек не повредит. Они проскочили поворот и уперлись в поселок Ланарк. Только к ночи выбрались обратно, подъезжая теперь с юга, так, чтобы Хови легче было опознать приметы.
- Вот он, - сказал Хови, - поворачиваем здесь. - Он улыбнулся сидевшей рядом Шерри. - Тебе обязательно понравится.
- Жду не дождусь, - с насмешливой серьезностью отозвалась Лайза, но Шерри просто улыбнулась ему в ответ.
Хови сам не знал, что делает, но был уверен, что делает правильно.

11

Когда день затянулся вуалью сумерек, Льюис вывел гостей на улицу. Все молчали. Темнеющий воздух наполнился густым ароматом леса и луга. Хор лягушек и стрекот кузнечиков временами прорезывало тяжелое гудение майского жука.
С наступлением темноты Валенти начал переживать. Он тяжело опирался на палку, снова гадая, не делают ли они глупость. Темнота расшевелила что-то в его душе - предвкушение музыки, да, но также и смутную тревогу. Что откроет им эта ночь?
Он повторил про себя слова Льюиса - тайна отражает то, что ты ей приносишь, - и тревога усилилась. Неизвестно, что отзовется в нем, но только не покой. Слишком много у него за спиной.
Слишком много скопилось в нем дерьма. Шрамы, оставленные годами жизни в fratellanza, еще не затянулись. Может, и никогда не затянутся. Как им затянуться, когда приходится держать целый арсенал в подполье и пистолет в кармане куртки?
Тони погладил холодный металл рукояти и выдернул руку из кармана. Может, и зря он захватил пистолет, а все же его присутствие успокаивало.
- Это древний камень, - заговорил вдруг Льюис. - Он стоял здесь задолго до того, как мы поселились в этих местах, - может быть, и задолго до того, как пришли индейцы. Других таких в округе нет. Что он здесь делает, не знал даже Акерли Перкин. Может быть, викинги - историки теперь признают, что они побывали здесь еще до Колумба, - может быть, они воздвигли его своему Тору или Одину. А может, кельты. Считается, что они тоже добирались сюда в те времена. А может, его установили племена, жившие здесь еще раньше, даже раньше индейцев. Наверное, мы никогда не узнаем.
- Еще одна тайна, - сказал Баннон. Льюис добавил:
- Или часть той же самой.
- Индейцы оставили каменные строения, - вставила Али. - Я читала: большие каменные круги и колонны.
- Не так далеко к северу, - возразил Баннон, - к тому же до сих пор не доказано, что их строили индейцы.
И Али, и Валенти воззрились на него с уважением. «В сущности, я ничего о нем не знаю», - подумал Валенти.
- Это верно, - заметил Льюис, - но наш камень не такой. Увидите.
Разговор прервался, потому что на тропе, ведущей к камню, возникло движение. Похожий на волка пес подбежал к ним, приостановился, втягивая ноздрями запах, метнулся назад, к отставшему хозяину, и снова забежал вперед. Гости Льюиса разглядывали паренька, подошедшего вслед за собакой. В сгустившейся полутьме трудно было разглядеть подробности - только общее впечатление. Пухлощекий подросток с косматыми волосами. Он прошаркал мимо, явно не слишком торопясь к своей цели. Когда парень повернулся к компании, стоявшей перед хижиной Льюиса, Али толкнула Валенти локтем в бок.
- Тот парень в огороде, - шепнула она. Валенти кивнул. Он тоже узнал мальчика.
- Его зовут Томми Даффин, - заметил Льюис.
- Томми?.. - Али нахмурилась. - Тот самый, что играет на флейте?
Увидев, как Льюис кивнул, Али решила получше рассмотреть парня, но тот уже прошел мимо. Ненамного старше ее, подумала Али. И если вспомнить, как он выглядел днем, похоже, не из умников. И не очень-то дружелюбен. И это он создавал ту музыку?!
- Он не... понимаете... - Она замялась, не зная, как выразить свои чувства, чтобы все не испортить.
- На вид ничего особенного, - подсказал ей Льюис. - Я никогда не мог понять, почему играет всегда кто-нибудь из Даффинов. Это, должно быть, тоже одна из сторон... - он покосился на Баннона, - тайны. Но Томми становится другим, стоит ему приложить тростник к губам. Куда девается этот пустой взгляд, и лицо становится тоньше, живее. Это вроде как с самой деревней. Есть тут у нас что-то, что не допускает чужаков. Даже если они вроде бы идут по прямой и должны уткнуться в Новый Волдинг, ноги сами уводят их в сторону.
- Но мы-то здесь, - отметил Валенти.
- А, да, но ведь вы слышали музыку.
- А что с аэрофотосъемкой? - спросил Баннон.
Льюис непонимающе взглянул на него.
- Фотографии, - пояснил Баннон, - сделанные с воздуха. С самолета. Когда делают картографическую съемку этой местности, деревня должна быть отчетливо видна на фотографиях, но, по словам Тони, ее нет ни на одной карте, сделанной по этим фотографиям министерством энергетики, полезных ископаемых и природных ресурсов.
Льюис понимающе кивнул.
- Этого я не могу объяснить, - сказал он, - есть много неясного, о чем я даже не...
Его голос прервался, когда переливы тростниковой свирели разлились в тихом воздухе ночи. Простая и чистая красота их коснулась каждого. Льюис улыбался, открывая сердце старому другу, но его гости остолбенели. Али и Валенти никогда не слышали мелодии так явственно и чисто. Она отзывалась в них, будя стремление к чему-то, неведомому им самим. Баннон, доселе нетронутый чарами музыки, вскинул голову. Его ноздри расширились, словно он не только слушал, но и вдыхал звуки.
- Madonna mia! - выдохнул Тони. - Это... это же... - Но у него не было слов, чтобы выразить то, что он слышал и чувствовал.
Деревенские уже тянулись мимо хижины Льюиса, направляясь к камню, где играл Томми. Здесь были по большей части старики и пожилые, среди них - несколько подростков, но ни одного малыша. Женщина лет шестидесяти остановилась на тропе, и четверо подошли к ней, пристроившись в конец процессии.
- Ты с друзьями, Лыоис? - спросила Лили.
Льюис представил каждого, но они, зачарованные музыкой, ее чистотой и близостью, сумели только кивнуть в ответ. Лили улыбнулась, взяла Али за руку.
- Первый раз идешь к камню? Али кивнула.
- Ну, придется тебе потанцевать со мной. Согласна?
Али оглянулась на Тони с Банноном, но те оба глядели вперед. Она тоже ощущала притяжение музыки и спешила к ее истоку, но все же кивнула державшей ее руку женщине.
- Я... я хотела бы попробовать, - застенчиво пробормотала она.
- О, у тебя отлично получится, - обещала Лили. - Верно, Льюис?
- Надо думать, - согласился тот.
Малли примостилась высоко на дереве, на краю поляны. Она пришла первой и видела, как притащился, волоча ноги и выставив вперед подбородок, Томми, как он приложил к губам тростниковые трубочки, как переменился он, пробужденный музыкой. В ее глазах разгоралась улыбка. О, музыка сегодня была хороша, сильна. Достаточно сильна, чтобы вызвать тайну - и, быть может, даже чтобы сдержать свору псов.
Малли поудобней устроилась на своем насесте. Начали стекаться деревенские. Томми заиграл быстрее, переходя от протяжной мелодии к плясовому напеву, и вот Кзйт и Холли Скегланд уже скользят по сырой траве. Вскоре к ним вышел и Мартин Твиди, но Малли уже не смотрела на них. Ее взгляд был прикован к Лили с Льюисом и к трем чужакам, которых они привели на луг.
- Глянь-ка, Али, - проговорила Малли, завидев остановившуюся у края лужайки девочку, но проговорила так тихо, что слышать могла только она сама.
Лили, держа девочку за руку, повела ее к танцующим. Двое мужчин остались с Льюисом, глядя на музыканта и движущиеся теки. Малли отметила, какое действие производит музыка на Баннона. В нем, пожалуй, не было огня, как в тех двоих, зато было кое-что лучшее. Глубокая тишина.
Старому Рогачу это понравится. Ему нужен огонь - как те костры, что разводят на холмах в канун майской ночи, и середины лета, и в ночь духов, но и тишина нужна. В тишине ничто не мешает слышать. Слышать гул копыт, и шепот свирели, и рассветный хор пернатых, славящих солнце.
Малли улыбнулась. Ей хотелось спуститься вниз и поплясать, особенно с Али, но хотелось и видеть их лица, когда выйдет олень. Так что она осталась на своем насесте, непоседливая, живая, и ждала, нюхая воздух, вглядываясь в лица.

Взгляд Баннона примерз к камню. Темная глыба устремлялась в небо, жилы кварца вились по ней, блестя в лунном свете, подобно древним письменам. Потом он увидел мальчика. Томми преобразился - физически преобразился. Это был вовсе не тот паренек, которого Баннон видел днем в огороде.
Баннон не знал, чего ждать: какая музыка, что за сборище у камня? Все это казалось слишком неопределенным, слишком безумным. Но теперь, услышав, ощутив тайну, сгущавшуюся на этой поляне, теперь он понимал, чего не могли объяснить ему ни Али, ни Тони, ни тот старик.
Чудо, простое и ясное.
Чудо, что такая музыка рождается у деревенского мальчишки. Чудо, что эта деревушка скрыта от мира. Что может явиться и огромный олень, воплощающий... воплощающий то, что разделяет сердце с деяниями тела...
Чудо.
Баннон ощущал, как растягиваются в улыбке его губы. Он понимал, почему деревенские живут так, как живут, почему так важно для Льюиса постигнуть, что же происходит, когда звучит музыка. Но для него самого важнее было другое: отдаться течению. Не спрашивать - переживать.
Он задавал вопросы - было. Он насмехался - было. Но теперь он понял: те, кто задает вопросы, кто стремится разобрать все на части ради того, чтобы понять, они в конечном счете проигрывают. Волшебство никогда не откроется им. Тайна только уйдет вглубь. Потому что, открыв свои секреты, перестанет быть тайной. И чувства утратят яркость. Останутся лишь сухая пыль и голоса людей, обсуждающих, что бы это значило. Тишина, музыка, чудо - уйдут.
Валенти смотрел, как танцует Али, и чувствовал себя отцом, видящим первый шаг своего ребенка. Его захлестнула волна любви. Мысленно он увидел рядом мать девочки. Представил, как она стоит с ним рядом, может быть, держит его за руку, и они вдвоем смотрят, как двигается в потоке музыки Али. А может быть, Френки танцевала бы вместе с дочерью. Может быть, послала бы ему взгляд через головы плясунов, а ее золотистые волосы рассыпались бы колечками по спине, и музыка унесла бы с собой все ее тревоги и страхи, сделала бы ее сильной, какой она и была на деле, хоть и не умела еще поверить в свою силу. Валенти покачал головой.
Да, думал он, она поверит. Но его никогда не будет рядом с ней. Слишком много неоконченных дел висит у него над головой, и на кой черт такой, как она, парень вроде него? Она уже прошла раз через это дерьмо с Эрлом Шоу...
Он не ожидал, что будет так больно - думать, что между ними ничего никогда не будет.
Что это за человек, если он зарабатывает на жизнь таким способом? И на кой черт все это было? Как только стал им не нужен, эти pezzi di merde просто выкинули его на свалку. И никому не нужна твоя верность. И не важно, в каком дерьме ты ради них барахтался.
Звучала музыка, веселый мотивчик джиги только усиливал грусть. Не о том, кем он был, - о том, кем мог бы стать. Обо всем, что потерял ради дела, предназначенного ему от рождения. Он бы променял все это дерьмо - деньги, уважение, все, - лишь бы звать своей дочкой такую малышку, как Али. И называть женщину, похожую на ее мать, своей женой. Он бы согласился хоть канавы копать, Иисусе, да все, что угодно.
Только уже поздно. И надо отдавать старые долги. Магаддино до него доберутся, так или иначе. Убьют или загонят в угол, где вечно придется оглядываться, где ни с кем нельзя будет сблизиться, потому что никогда не знаешь, когда эти bastardi до него доберутся.
Музыка, казалось, говорила что-то ему одному. «Иди вперед, - слышалось ему. - Жалей себя, горюй о том, что сделал, и о том, чего не сделал, но всегда помни: ты не тот, кем ты был, но тот, кто ты теперь».
«Конечно, - подумал он. - Скажи-ка это тому, кого пришлет за мной новый padrone». Но музыка не желала слушать. Она вела его взгляд к танцорам, сердце - к звукам. Огонь в нем роптал и обжигал, но пламя плясало в такт мелодии флейты.

Из них троих Али первая заметила оленя, мягким шагом выступившего на поляну за плечом Томми. Он возвышался над парнем, как двойник древнего камня: блеск глаз, развилки гладких рогов, высоко поднятая голова. Олень озирал поляну.
Али сбилась с такта, выпустила руку Лили и замерла, уставившись на огромного зверя. Она помнила все рассуждения Льюиса, но, взглянув во влажные оленьи глаза, поняла: все это не важно. Главное - он существует. Хотя она понимала, почему столько легенд и мифов выросло вокруг этого величественного существа.
Чем дольше она смотрела на него, тем более олень превращался в человека. Такого же высокого, возносящего к небу корону рогов, но стоял он уже не на четырех копытах - на двух. И плащ был на его плечах - плащ из ветвей и листьев, то зеленых, живых, то сухих, отливающих осенней желтизной. И лицо было угловатым, как лик грубо высеченной статуи - мудрый лик и печальный, но и радость была в нем, и дикость, и смех, и веселье. И только глаза оставались все теми же: влажными и темными.
Али шагнула к нему, и он снова переменился. Теперь развилки оленьих рогов сменились изгибами мощных рогов барана. Плащ упал в траву и стал лиственным ковром, и он ступил на него козлиными копытами. Мускулистая, поросшая волосами грудь, треугольное лицо, сходящееся книзу в пучок острой бородки.
Пан - узнала Али. Ей хотелось позвать его по имени, но мышцы застыли, горло сжалось. Музыка падала и взлетала ввысь. Девочка сделала второй шаг, третий - все ближе к чудесному явлению. И тут ей послышался новый звук - далекий, но быстро приближавшийся. Лай охотящейся своры или волчий вой? Она вспомнила слова Льюиса о погоне и встряхнула головой. Они его не получат. Такого - не получат.
Шум охоты звучал теперь громко, прорезал мелодию. Остановились и другие танцоры. Образ человека-козла стал размываться по краям. Вот он снова человек-олень, совсем олень. Вот ударил в землю твердым копытом - взлетели обрывки травы, комья земли. Лай все громче...
- Н-нет, - сказала Али.
Она хотела повернуться им навстречу. Остановить. Дать тайне время скрыться. И тут рядом с ней возникла знакомая фигурка: обвисшая шляпа на спутанных кудряшках, белые зубки, сверкнувшие в усмешке.
- Пошли! - воскликнула Малли, хватая Али за руку.
- Нет, - отбивалась Али. - Охота...
- Охота пусть провалится, - сказала ей Малли. - Сегодня мы пьем свет луны.
Они уже стояли прямо перед оленем. Малли обхватила девочку за пояс и с криком «Али-оп!» закинула ему на спину. Али обхватила теплую шею. Что за сила у этой дикарки! И что она творит? А Малли уже взлетела на спину оленю, уселась позади, сжав коленками широкие бока, обняла Али.
- Беги! - крикнула она оленю. - Покажем им ночь, какой они еще не видали! Пусть побегают за нами до могилы и за ней!
Она ударила пятками по оленьим бокам, и олень прыгнул вверх, перелетел через головы людей, прогарцевал на прямых ногах перед Валенти, Банноном и Льюисом и повернул назад к камню. Охота была уже рядом, они уже слышали глухое рычанье. Олень прыгнул к камню. Валенти, спотыкаясь, пробежал два-три шага за ним, но подвела нога, и он упал лицом в землю. Он еще видел, как олень поднялся на воздух вместе с цепляющимися за него и друг за друга всадницами - и исчез.
Тони моргнул. На миг ему почудилось, будто он скрылся прямо в камне, но, конечно же, этого быть не могло. Он растворился в лесу за камнем. Но почему не слышно шороха кустов? И Али... Он унес Али!
Банной был рядом, помогал подняться на ноги. Тони стряхнул его руку, уставился туда, где скрылся олень. С Али. О господи, что он скажет Френки?!
- Давай... - начал Банной, и тут поляну заполнили темные тени. Охота.
Танцоры метнулись за деревья, к остальным деревенским. Томми попятился, прижался спиной к шершавому камню. Его пес, Гаффа, рыча, жался к его ногам. Тростниковая флейта зажата в повисшей руке, лицо снова пустое, погасшее. Томми неподвижными глазами смотрел на двоих мужчин и обступившие их призраки.
Тени были собаками... стали людьми, в плащах, под капюшонами, снова животными. Они носились по кругу, мельтешили, рычали. Одна, ощерившись, метнулась к Валенти, и тогда он выхватил пистолет, сдвинул предохранитель и выстрелил в упор в оскаленную морду.
Прогремел выстрел. Зверь, в которого целил Валенти, казалось, остался невредим и все же попятился вместе с остальной стаей. Валенти прицелился в самого крупного, но Баннон тронул его за локоть:
- Не надо. Они уходят.
Все так же молча стая обтекла двоих и бросилась к камню. Псы разделились на два потока, обходя глыбу справа и слева. Только когда последний из них скрылся за деревьями, снова послышался вой погони.
- О господи, - повторил Валенти. Пистолет чуть не выпал у него из руки. Он оперся на плечо Баннона. - Он ее забрал, - сказал Тони. - Унес Али. Ради бога, что делать?
Баннон обернулся, вглядываясь в темноту под деревом, где они оставили Льюиса. Старик вышел из тени и медленно двинулся к ним.
- Ты! - выкрикнул Тони, поднимая пистолет.
- Этим не поможешь, - остановил его Баннон.
Валенти взглянул на оружие. Поставил на место предохранитель и убрал пистолет в карман.
- Куда он ее унес?
- Не знаю, - ответил Льюис. - Такого никогда еще не бывало.
- Здорово. - Валенти обвел глазами деревенских, понемногу подтягивавшихся к ним. Все они казались испуганными. Он повернулся к Томми. Мальчик так и стоял у камня, с флейтой в руке. - А флейта? - спросил Валенти. - Нельзя ли музыкой заставить оленя вернуться?
- Мы не приказываем ему, - отозвался Льюис. - Мы его просто почитаем.
- Понятно. Но ведь флейта вызывает его, разве не так?
- Иногда он является. Чаще - нет. Но никогда не приходит дважды в одну ночь.
- Иисусе! - вскрикнул Валенти, - Так что же нам делать?
Баннон нагнулся, поднял с земли трость и подал ему.
- Мы ее найдем, - сказал он.
- Каким образом? Господи, что я скажу ее маме?
- Послушай, Тони, мы...
- Это та дикарка, - твердил Валенти. - Это она схватила Али. Она и заплатит, если с ней что-нибудь случится. - Он повернулся к кругу жителей деревни. - Это и вас всех касается, слышите? Если с ней что-нибудь случится, вы все заплатите.
- Прошу вас, - заговорил Льюис. - Мы не желаем ей зла. Такого никогда...
-... Еще не случалось, - договорил за него Валенти. - Знаю, слышал. Ну, и второй раз такого не случится, capitol. Этот ваш БаБай - ваш оборотень - никогда больше не украдет ребенка, если только я смогу ему помешать.
Валенти кинулся к камню, но Баннон поймал его за руку.
- Что ты задумал? - спросил он. - Гоняться за ним?
- Можешь предложить что-нибудь лучше?
- Насколько я понимаю, у нас две возможности. Или ждем здесь, пока она вернется, или возвращаемся к тебе. Если Али выберется, бьюсь об заклад, она бросится к твоему дому. А если мы начнем как сумасшедшие гоняться по лесу, так только без толку растеряемся сами.
- Да-да... А если она упала? Если разбилась, лежит где-то?
- Не могу поверить, что с Али случилось что-то плохое, - отозвался Баннон. - Пока она с оленем, ей ничего не грозит. Разве ты ничего не почувствовал, когда он появился?
- Я останусь здесь хоть на всю ночь, - предложил Льюис, - и если она вернется, приведу к вам.
- Вы сами измазаны в этом дерьме, - проговорил Валенти, - если бы не вы, мы...
- Брось, Тони, не сходи с ума. Никто здесь не хочет Али зла. Подумай минутку, и сам поймешь.
Валенти не успел ответить. Его остановили звуки флейты. Не призыв, не праздничный напев - отрывистые грустные ноты, не складывавшиеся в мелодию. Но их хватило, чтобы напомнить Валенти о том чувстве, которое вызывала в нем настоящая музыка. Достаточно, чтобы притупить острие страха за Али. Когда флейта смолкла, Валенти повернулся к Томми, но в глазах мальчика была пустота. Никого нет дома, подумалось Валенти. Он глубоко вздохнул.
- Ладно. Идем домой.
Баннон кивнул. Он хотел сказать что-то Льюису, но Валенти опередил его.
- Слушайте, - сказал он старику. - Может, меня немножко занесло, но, поймите, я беспокоюсь за девочку. Она для меня много значит.
- Я понимаю, - ответил Льюис, - и, если бы мог предвидеть, что такое случится, никогда бы не привел вас сюда.
Баленти кивнул.
- Если она появится, я приведу ее к вам, - снова пообещал Льюис.
- Спасибо. А мы вам сообщим, если у нас будут новости. - Валенти перевел взгляд на товарища. - В дорогу, Том.
У них за спиной снова зазвучала флейта. Музыка была не той, что прежде. Теперь она не воспевала тайну, а пела о сожалениях и потерях. Горестные переливы летели вслед за мужчинами, уходящими по тропе к дому Валенти.

12

Френки совсем обессилела, пока добралась до дому. Усталость и тоска. Похоронная контора, больница, кладбище.
Ей жаль было родителей Боба, и особенно Джой, но если бы она еще минуту провела с ними, у нее началась бы истерика. Не их вина. Просто часы ожидания похорон после мучений прошлой ночи довели ее до предела. Нервы были натянуты так, что вот-вот лопнут. И больше всего ей хотелось упасть в постель и забыть все: страх перед Эрлом, нервную дрожь, тоску... Утром, надо надеяться, все будет не так безнадежно.
Она проехала дорожку, которая вела к дому Валенти, и уже сворачивала к себе, когда вспомнила про Али. Господи, дело еще хуже, чем казалось. Френки начала тормозить - и тут же резко ударила по тормозам, заметив стоявший на ее газоне старый грузовичок-пикап. Ремень безопасности врезался в плечо и отбросил обратно на сиденье. Мотор заглох, Френки выключила зажигание и фары и осталась сидеть, уставившись на чужой грузовик. Она выехала из Оттавы в сумерках, теперь уже совсем стемнело. Ночь - и тишина. Собственное дыхание наполнило ее слух.
«Это Эрл, - думала она, глядя на выступающие из мрака очертания грузовика. - Проклятый!» Она помнила утренний разговор с Тони, помнила Эрла, пока жила с ним, но гнев на минуту заставил ее позабыть страхи. Не смеет он снова вламываться в ее жизнь! И в жизнь Али тоже. И он не получит ни цента из выигранных в Винтарио денег.
Френки отстегнула ремень безопасности и вышла из машины. Идти в туфлях по неровной дорожке оказалось трудно, хотя каблуки были не такие уж высокие. Только подойдя вплотную к грузовику, Френки задумалась: что же это она делает? Собирается остановить Эрла? Она приложила ладонь к борту кузова, чтобы сдержать дрожь. Глупо. Она провела пальцами по волосам, дернула спутавшуюся прядь. Умнее было бы поехать к Тони и вернуться вместе с ним и с его другом.
Она уже шагнула обратно, когда у кабины раздался шорох. Тень поднялась из-за колеса и обрела очертания мужчины. Френки стало трудно дышать - дыхание вязло в груди. Она подалась назад, но тень двинулась за ней. В ушах стоял звон... и что-то еще. Долгую секунду она не могла понять что. Потом поняла: музыка, с записи Али, только теперь настоящая, не с магнитной ленты.
- Мне нужна моя собака, леди.
Голос поразил ее. Мгновенное облегчение - это не Эрл, и страх снова сжал сердце. Кто это?
- Ваша... собака? - выговорила она.
- Я ищу своего пса, леди. Дукер его зовут. Лучше верните.
Френки все пятилась от него.
- Послушайте, - сказала она, - я ничего не знаю про вашу собаку. Разве я похожа на... - Она уперлась в бампер своей машины, и больше пятиться было некуда. Мужчина придвинулся ближе и навис над ней.
- Он мне нужен, леди.
Его нечистое дыхание било в лицо. Френки тихо вскрикнула, когда он сгреб ее за плечи.
- Пожалуйста... - начала она. Он грубо встряхнул ее.
- Мне нужна... нужна...
Френки безуспешно пыталась вырваться. Из леса все лилась странная музыка, далекая и тихая. Музыка наполняла ее и силой, и слабостью, но, хотя часть ее души поддалась чарам мелодии, страх перед этим мужчиной был сильнее.
Она вскинула колено, но слишком узкая юбка помешала ударить как следует. Вместо того чтобы с воплем схватиться за промежность, мужчина только охнул и жестче стиснул ей плечи. Одним движением он приподнял ее и бросил на капот. Прижал и принялся сдирать юбку.
-... Нужна ты! - рычал он.

На поляне у реки, куда они так часто выбирались с Дукером, Ланса вдруг осенило: старина Дук не умер - неужели он пристрелил бы собственного пса?! - и не сбежал. Нет-нет. Дукера украли. Дочка старика Трежура украла его собаку - и никаких «но», «если» и «может быть»! Там-то он первый раз и услышал музыку. Она заманила этой музыкой старика Дукера, точь-в-точь как хотела заманить его. Набила ему башку дерьмовым бредом.
Ланс встал с травы и забрался в кабину. Развернул грузовичок и выехал на проселок, ведущий к Трежурам. Только вот дом оказался пустым.
Он оставил машину на подъездной дорожке и обошел дом. Он бормотал себе под нос и заглядывал в окна. Он то и дело принимался звать Дукера и тут же смолкал, испуганный собственным криком. Когда пошел дождь, Ланс залез в кабину и глядел на дом из-за рябых от капель стекол, протирая временами запотевшие окна. Дождь перестал, и он снова отправился бродить, недоверчиво поглядывая на темневший за домом лес.
Он заглянул в сарай, тихонько окликнул собаку. Желание увидеть Дукера, убедиться, что со старым дурнем ничего не случилось, становилось все сильней, разрослось так, что заболела голова и пришлось снова сесть. Он привалился к переднему колесу пикапа и закрыл глаза.
Пришлось остаться под открытым небом. Теснота знакомой кабины нагоняла на него клаустрофобию. В какой-то момент он понял, что задремал и видел во сне выстрел и умирающего Дукера, но - Христос на кресте - это не могло быть правдой! Потом он заметил, что вокруг темно.
Он слышал, как закашлялся и умолк автомобильный двигатель. Обернувшись, успел увидеть свет фар, который тут же погас. Открылась дверца, и он услышал шаги. Дождался, чтобы человек подошел поближе и не успел сбежать, не выслушав его, и только тогда поднялся.
Ему немного полегчало. Голова болела слабей, и хотя ему по-прежнему необходимо было найти Дукера, эта необходимость не жгла так мучительно. Глаза успели приспособиться к темноте, и он хорошо видел светловолосую женщину, остановившуюся перед его пикапом.
При таком освещении он не сумел бы описать ее лицо, но фигурка в узкой юбке и блузке выглядела что надо. Он заговорил о Дукере и тут почувствовал, как накатило - сперва на краю сознания, потом сильней, громче и громче. Музыка. Бежать, подумал он. Надо было убираться раньше, а теперь уже поздно. А миг спустя все уже не имело значения.
Он ощутил жар в паху и, наступая на пятившуюся женщину, уже не видел ее как раньше. Теперь она была пашней, ждущей плуга. Сукой в течке. Он чуял запах ее крови. И, господи, господи, он должен оседлать ее.
Юбка порвалась, как бумажная, а когда она вскинула руку, целясь ногтями ему в лицо, он только осклабился и спрятал голову у нее на груди. Разжал левую руку, стискивавшую ее плечо, и перехватил за горло. Другая рука рвала белье. Музыка горела в нем, и он открывал ее женское начало ночному небу.
Запах был так силен, что он задыхался. Она теперь отбивалась слабее, так что он выпустил ее горло и разорвал блузку. Вскинул голову и издал вой. В этот момент из-за поворота вынырнула машина, и в него ударил свет фар.

Приехавший в фургоне как раз собирался выбраться из кабины для очередного обхода, когда услышал музыку. Прикрыв заднюю дверцу, он отложил арбалет, склонил голову, прислушивался. Что за чертовщина? Он двинулся сквозь заросли, направляясь к дому Валенти, и тут тихую мелодию дудочки заглушил сперва звериный вой, а следом - шум автомобиля. Он повернул назад и перешел дорожку, ведущую к дому Валенти. Тем временем машина, пройдя поворот, затормозила и остановилась. Пока ее пассажиры открывали двери и выбирались наружу, человек с арбалетом успел скрыться за деревьями на той стороне и подходил ближе к остановившейся легковушке.
«Совершенно неожиданно, - подумалось ему, - ночь становится нескучной».

Хови пережил мгновение паники, когда фары выхватили из темноты две фигуры, боровшиеся на капоте стоящей машины. Все трое увидели мужчину, насиловавшего женщину, но только Хови пришло в голову, что это мог быть Эрл.
- Не... - начал он и оборвал себя. «Не останавливайся», - собирался он сказать. - Не впутывайтесь. Но Лайза уже жала на тормоза. - Не дайте ему уйти! - закончил Хови.

Предыдущая страница 7 Следующая страница


Зеленая мантия 8

Едва машина встала, он распахнул дверцу на своей стороне. Шерри протолкнулась мимо него. Лайза уже стояла на дороге. Взглянув на нее, Хови разглядел, что в руке она сжимала что-то вроде гаечного ключа.
- Ублюдок! - взвизгнула девушка. Насильник вскинул голову. Хови показалось на секунду, что он сейчас бросится на них, но мужчина отскочил и кинулся к припаркованному чуть дальше пикапу. Его жертва покатилась по капоту. Лайза, оказавшись перед выбором: догонять мужчину или подхватить женщину, выбрала второе. Шерри бросилась ей на помощь. Хови сделал было шаг к пикапу, но тут же застыл. Ему, безоружному, ничего не оставалось, как смотреть вслед грузовику, рванувшему с места, с ревом перевалившемуся через кювет и выползавшему на дорогу. Как только пикап набрал скорость, Хови повернулся к женщинам.
Жертва насильника с трудом дышала. «Пытался придушить, - подумал Хови. Шагнул ближе, разглядел лицо и волну светлых волос и узнал спасенную. - Разведенка Эрла! Господи, это уж слишком!»
- Ради Христа, - накинулась на него Шерри, - не пялься так на бедняжку.
Хови поспешно отвел взгляд от груди женщины.
- Не пытайтесь говорить, - успокаивала ее Лайза, - не спешите. Мы его спугнули. Он вам больше ничего не сделает. - Она подняла взгляд на Шерри: - Отвезти ее в больницу?
- Господи, не знаю. Она сильно пострадала?
- Я... уже все в порядке, - выговорила Френки. Она попыталась сесть и одернуть то, что осталось от ее блузки. Лайза обнимала ее.
- Вы уверены? - спросила Шерри. Френки нерешительно кивнула.
- Я живу... я здесь и живу. - Она указала на темный дом.
- Ну, мы проводим вас внутрь, - решила Лайза. - У вас есть кому позвонить? Дома, кажется, никого.
- Дочка у соседа - там, дальше по дороге.
- Первым делом давайте войдем, - предложила Шерри, - а потом вызовем вашу дочь. Сколько ей?
- Четырнадцать.
Шерри обняла ее с одной стороны, Лайза с другой.
- Будет, лучше если мы поможем вам привести себя в порядок, прежде чем ее звать. Как вы думаете?
Френки с благодарностью кивнула. Обернувшись к Хови, чтобы попросить его подогнать машины к дому, Шерри обнаружила, что он так и стоит, где стоял, склонив голову набок.
- Хови?.. - начала она.
- Слушайте... Вы слышите?
- Что слышим?.. - но она не договорила. Теперь уже слышали все. Жалобные звуки, которых они бы и не уловили, если бы не Хови.
При этих звуках глаза Френки наполнились слезами, и она с удивлением осознала, что плачет не за себя, не оттого, что пришлось пережить, а от чистой красоты музыки. Тихие звуки флейты входили в нее, заливая светом обрывки затаившейся в ней темноты.
- Что это? - тихо спросила Лайза. Она взглянула в лицо Френки, увидела слезы, блестевшие в лунном свете, и улыбку.
Заслышав музыку, Хови встревожился. Он боялся оленя, боялся, что вернется утренний сон, когда он ощутил себя загнанным зверем. Но он продолжал вслушиваться, и его все больше заполняла жалость к жертве насилия и злоба к насильнику.
Эти чувства ошеломили Хови. Спроси его кто раньше, он скорей сказал бы, мол, то, что происходит между парнем и девкой, касается только их. Может, малость грубовато, но, черт побери, разве не этого они все хотят? И вот теперь... Музыка была такой грустной. У него сжалось сердце. Он смотрел на Шерри и думал: что, если бы это была его девушка, скажем, а какой-нибудь тип вздумал ей вставить насильно... Шерри выбрала это мгновение, чтобы взглянуть на него. Ей не видно было его лица, и все же она протянула руку и сжала его плечо. Хови совсем запутался.
Он тряхнул головой, разгоняя чертовщину:
- Пойду-ка подгоню машины.
Его голос нарушил чары. Девушки повели Френки в дом, а Хови сел в ее машину и завел мотор. «Что-то скажет Эрл? - размышлял он, подводя машину к крыльцу. - Господи, как же все запуталось. А вообще-то, - подумалось ему, - какого хрена я беспокоюсь, что скажет Эрл? Эрла здесь нет, и, может быть, пора Хови Пилу для разнообразия позаботиться о себе самому».

Человек дождался, пока все ушли в дом, и только тогда поднялся из-за скрывавшего его кедра и повернул к дому Валенти. Он не сумел бы сказать, что думает о подсмотренной сцене. Ум был заполнен обрывками этой странной отдаленной музыки.
Что-то она с ним сделала, эта музыка. Он чувствовал, как что-то пробудилось в нем.
Держа арбалет на сгибе руки, он продвигался вдоль дороги, заставляя себя сосредоточиться на том деле, что привело его сюда. Надо было проверить, не вернулся ли домой Тони Валенти.

13

- Ты вроде говорил, дорога как раз кончается у дома Валенти? - спросил Луи, когда Эрл свернул с пятьсот одиннадцатой автострады на Французский проезд.
- Точно, - подтвердил Эрл.
- Тогда остановишь не доезжая, - приказал Луи.
- Не понимаю, почему бы нам... Луи не дал ему договорить.
- Вот и умница, - отрезал он. - Понимать тебе и не положено, ясно? Просто покажешь нам место, и катись себе, или - если будешь слушаться - можешь остаться и заработать кое-что для себя.
Эрл не стал с ним спорить. Если Луи нравится думать, будто Эрл работает на него, - пусть думает. Может надуваться, орать - пожалуйста. Эрл ничего не забудет. И когда провернет это дело между колумбийцами и папашей Луи... ну что ж, может, он еще припомнит макароннику этот разговор. Только тогда уж задавать тон станет Эрл.
Он свернул на развилке, которая, если ехать по ней дальше, привела бы их вместо Французского проезда в Ламмермур.
- Подъезжаем, - сказал он, сбавляя скорость. Они прошли пешком к дому Френки.
- Ближе соседей нет? - спросил Луи.
Эрл отозвался не сразу. Он смотрел на освещенный огнями дом. Там сидят его денежки, ждут его не дождутся. Всего-то и нужно, что подпись Френки. Заметив у крыльца вторую машину, он забеспокоился.
- Эй, ты что, не слышишь? Эрл оглянулся на Луи.
- Да, точно. Валенти живет в полумиле дальше, в тупике. Не считая того домика, что мы проехали с милю назад, здесь больше никого до самого Ламмермура.
- Это далеко?
- Пара миль.
- А здесь у нас что? - спросил сзади Три Пальца, указывая на ветхую бревенчатую хижину на правой стороне.
- Здесь никто не живет - ив той халупе, что стоит на подъезде к Валенти, тоже.
- Порядок, - подытожил Луи. - Начинаю представлять местность. Прокати нас разок вокруг, а потом выкинешь меня на повороте к домику Тони.
Эрл взглянул на него:
- Слушай, если ты...
- Просто разверни свою жестянку и высади нас, понял?
- Ясно, - сказал Эрл.
Он развернул машину и проехал назад по тому же пути, остановив машину, не доезжая до дома Френки. Шторы были задернуты, но он видел в глубине освещенных комнат движущиеся силуэты. «Веселись пока», - думал он, заворачивая к участку Валенти.
- Мне идти? - спросил Три Пальца.
Луи мотнул головой и поднял свой «Инграм», лежавший на сиденье между ним и Эрлом.
- Справлюсь. Просто хочу осмотреться. Ты езжай вперед, Эрл, а через полчасика возвращайся, подхватишь меня. По силам тебе такое дело? - Он выскочил из машины прежде, чем Эрл сумел придумать ответ, и захлопнул за собой дверцу.
- Слышал, что он сказал? - подстегнул Три Пальца.
Эрл кивнул и проехал дальше. Может, и зря он звонил Бродвею. Вся эта возня с Валенти только мешает его собственным делам. Кому какое дело до Валенти? Куда важнее сейчас сорвать кусок с Френки. А когда денежки будут в руках, можно и Валенти заняться. Не одному Луи хочется расплатиться с этим типом.
Эрл покосился в зеркало заднего вида. Три Пальца лениво развалился позади. Интересно, что он скажет, если не возвращаться за его боссом? «Может, когда соберусь сводить счеты с Луи, - подумал Эрл, - стоит и на этого потратить пулю. Макаронник чертов».
- Притормози, - вдруг сказал Три Пальца. Они отъехали не больше полутора миль от места, где высадили Луи.
- Чего это?
- Я дам ему минут двадцать, - пояснил Три Пальца, - но хочу на всякий случай держаться поблизости.
- Вряд ли он соберется тебе позвонить, - заметил Эрл, останавливая машину.
Три Пальца перегнулся вперед и заглушил двигатель.
- Хочу послушать. - Захватив автомат «Браунинг», он вышел на дорогу.
- Проедет кто-нибудь мимо да заметит тебя с этой штуковиной - то-то удивится, - сказал Эрл, обходя машину с другой стороны. Он прихлопнул пару москитов. Ясное дело, набросились на него. Нет чтоб на макаронника.
- Предоставь мне беспокоиться, кто кого увидит, - огрызнулся Три Пальца, отходя на несколько шагов назад по дороге.
Эрл потащился за ним, засунув руки в карманы куртки, чтобы защититься от мошкары. Правая рука наткнулась на рукоять «тридцать восьмого». «Ба-бах, - подумал Эрл. - Я мог бы запросто пристрелить здесь вас обоих, а большому папочке Джо Бродвею сказать, что Валенти еще не потерял хватки». Но, может быть, если Джо хорошенько попросит, Эрл сам попробует что-нибудь сделать.
Эрл усмехнулся. Искушение велико. Жаль только, тогда провалится вся операция с наркотой. А то бы он показал макаронникам, что может делать дела и без всякой «семьи».
- Что там у Луи с Валенти? - спросил он, догоняя Три Пальца.
- Старые счеты. Ты же знаешь, что Луи досталась прежняя работа Тони.
- Ясное дело. В прошлый раз я вел с вами дело через Валенти.
- Ну вот, когда Тони прикончил padrone, то пытался исчезнуть. Беда только в том, что он отправился прямиком туда, где его стали искать в первую очередь, - к Марио Папале, на Мальту. Знаешь, к парню, которого прозвали Серебряным Лисом.
- Это еще до меня. Никогда о нем не слыхал.
- Ну, так он был из лучших. В общем, Луи отправился к Папале, чтобы достать там Тони, - его первый контракт в этом бизнесе, смекаешь?
Эрл кивнул:
- И он его провалил.
- Это произвело не лучшее впечатление. После Луи поправил дело, но неоконченная работенка все-таки на нем висела. Он заслужил уважение, потому что если уж брался за что, так доводил до конца, и никто не ставил ему в упрек тот случай на Мальте: ведь он там оказался сразу против и Тони, и Лиса. А все-таки его это гложет, понял? Так что он уж постарается в этот раз сделать все как следует - чисто и без помощников.
- Ну, покойник есть покойник...
- Так-то так, - согласился Три Пальца, - а только для Луи это теперь дело чести. Он хочет сделать все сам - чтоб Тони взглянул ему в глаза и знал, что его ждет, - и притом хочет сделать все чисто. Если так и выйдет, ему это много прибавит уважения. Убрать может любой мудак. Но не всякий может делать это как надо. Чисто. Никаких следов. И только те, кому положено, знают, в чем дело.
- Понятно, - протянул Эрл. «Понятно, если ты макаронник и в голове у тебя пустовато. Это надо же! Честь, уважение... Кем они себя воображают?»
- Человеку не из семьи этого не понять, - заметил Три Пальца.
- Брось, все понятно, - отозвался Эрл. - Я уважаю вашего босса. Редкий человек, я тебе скажу. У нас здесь таких нет.
Три Пальца кивнул, польщенный его ответом.
«Клюнул, - думал Эрл. - Господи, видел бы этих типов Хози!» Вспомнив о Хови, он решил, что должен что-то сделать для паренька. Пусть он мелкая гнида, но может быть полезен. Надо захватить Хови на обратном пути, пусть полюбуется на этих шутов-итальяшек. И всегда неплохо иметь кое-что в запасе, о чем никто, кроме тебя, не знает. Эрл всегда предпочитал иметь в кармане запасного туза.

Луи тоже искал выигрышный ход. Перед самым отлетом он говорил с отцом и узнал от него о встрече с Лисом. Такой оборот осложнял дело. Теперь еще важнее стало, чтобы все выглядело естественно. По крайней мере пока они не позаботятся о Папале.
Он прошел по дороге, держась обочины, где шаги звучали всего лишь тихим шелестом травы. Мошкара гудела перед лицом, но почти не садилась. Ему послышался тихий звук, вроде птичьего пения в глубине леса, но Луи не успел понять, что это, как звук затих. Он мельком задумался, какая птица могла так кричать, и тут же снова обратился мыслями к работе.
Прежде чем строить планы, надо выяснить, здесь ли еще Тони. Честно говоря, Луи на это не рассчитывал. Тони не дурак. Но, может быть, он не опознал Эрла. Или, даже понимая, что его узнали, понадеялся, что тот не станет связываться с семьей.
Пока точно не выяснится, мало что можно сделать. А в таких случаях Луи предпочитал делать все сам. Если устраиваешь дело, надо самому быть на месте. Прочувствовать обстановку. Разобраться, с кем придется столкнуться, что они могут сделать. Осторожность помогает сохранить жизнь после того, как работа выполнена. И чем меньше народу втянуто в дело, тем лучше.
С того фиаско на Мальте он чаще всего работал вдвоем с Джонни Три Пальца. Нетрудно натыкать по всей округе soldati, но это производит дурное впечатление - если узнают другие семьи. Он будто слышал разговоры: «Эй, слыхал, Магаддино наконец справились с Тони Валенти. Фуччери пришлось собрать двадцать стволов, ну да что там, главное, дело сделано».
Нет уж, думал Луи. Это никуда не годится. А кроме того, слишком много народу - всегда неразбериха. Как тогда на Мальте. Ну, на этот раз у Тони не будет Лиса, чтоб его вытаскивать. Если он все еще здесь, никто не помешает им разобраться один на один.
Теперь он видел, что в доме горит свет. Луи вытащил «Инграм» и подошел ближе, пробрался через изгородь и ступил на лужайку. У окна сидел незнакомый ему человек. Минуту спустя Тони подошел и сел рядом с ним.
Заметив, что Тони хромает, Луи усмехнулся: «Пожалуй, ты меня еще не забыл, а Тони?» Он обошел вокруг дома. Убедившись, что внутри только эти двое, возвратился к дороге. План начал складываться.
На полпути к месту, где должен был встретиться с Джонни и Эрлом, он снова остановился, прислушиваясь. Вот, опять. Наверняка какая-то птица. Только что это за птица не спит ночью? Песня звучала странновато, но Луи встряхнулся, отгоняя набежавшие чувства. Он ни хрена не разбирался в лесной жизни, но не собирался позволять какой-то пташке нагнать на него страху. А все же чертовски странный звук...
Он пошел дальше.

Темноволосый человек следовал за ним от самой дороги. Он сразу узнал Фуччери, и палец на спусковом крючке арбалета напрягся, но он понимал - стоит ему выстрелить, и двое в машине доберутся до него раньше, чем удастся перезарядить оружие. Когда машина отъехала, он сообразил, что до выстрелов еще не дошло.
Когда Луи остановился перед домом, разглядывая двоих за окном, палец на спусковом крючке снова напрягся. Пока Луи обходил дом, темноволосый держался у него за спиной. Он так и не решил, что с ним делать, а Луи уже повернул обратно к дороге.
Фуччери внезапно остановился. Неужели услышал? Человек задержал дыхание и тогда понял, к чему прислушивается Луи. Музыка. Людная же местность, думал он, провожая тронувшегося дальше Луи. Сцена с женщиной у соседнего дома. Музыка. Луи. Да и он сам тоже.
Подъехавший автомобиль избавил его от необходимости принимать решение. Человек растаял среди деревьев и оттуда смотрел, как Луи усаживается рядом с водителем. Машина развернулась и отъехала, а человек вернулся к своему фургону, вслушиваясь в тишину, пока звуки призрачной нездешней музыки не коснулись его слуха.
Уперев арбалет в локоть, человек прислонился к стволу. Музыка... Что-то в ней было... что-то... Он встряхнул головой. Ему казалось, что он вот-вот разберет, что говорят ему эти звуки, но вот так ли он хотел это знать? Чудилось, что музыка обращается к нему одному, и, хотя он никогда не задумывался, кто он такой и что сделал со своей жизнью, ему казалось, что музыка шепчет: «Подумай...»

14

Когда деревенские разошлись, Лили задержалась у старого камня, чтобы составить Льюису компанию. Он не удивился - они были старыми друзьями, и он рад был, что она осталась. Ее присутствие отгоняло тоскливые мысли, кружившие в голове после событий этого вечера, от которых груз лет ощущался тяжелее обычного. Удивило его то, что остался и Томми Даффин.
Томми сидел, почти скрывшись за подножием каменной колонны. Гаффа положил голову ему на колени. О нем, невидимом, можно было бы совсем забыть, если бы временами Томми не подносил к губам тростниковые трубочки. Тогда несколько печальных нот повисали над поляной, таяли и улетали прочь, а потом все повторялось заново.
«Какие звуки!» - думал Льюис, словно первый раз слушая флейту. Так звучала свирель в Аркадии, когда мир был молод, а леса уже стары. И когда звучала музыка, тайна подходила совсем близко. Правда, ее скрывали нависшие ветви деревьев или густые заросли высокой травы и кустов, окруживших поляну. Зеленый Человек, олень, козлоногий, вепрь... какой бы облик он ни избрал или вовсе не имел облика, но он был рядом. Или это только музыка? Льюис не знал. Всего лишь поляна, знавшая его много лет, наваждение, навеянное камнем, - или тайна возвращается? Сбил со следа собак и теперь несет назад Малли и девочку?
Музыка давала ему надежду, обещала, пока Томми не отнял свирели от губ и не опустил ее на колени. Тогда призрак Акерли Перкина вернулся, чтобы терзать Льюиса рассуждениями об обмане и иллюзиях - рассуждениями, в которых было достаточно фактов и логики, и оттого Льюис не умел отличить в них правды от лжи.
«Делай, что хочешь, - вот весь закон». Говоря эти слова, Кроули вложил в них слишком много от себя. И слишком мало мысли о мире вообще. И все же личность важна именно как личность. Это Льюис признавал. Важно, что личность приносит в мир, что она дает тайне. Но если тайна - иллюзия...
Лили накрыла его ладонь своей, вырвав Льюиса из круга мыслей.
- Кажется, он близко, да? - спросила она. - Чувствуется присутствие...
Томми снова заиграл - всего лишь тихий вздох тростника, но его было достаточно, чтобы протянуть нить музыки через поляну за ее пределы, в лес и в ночь. «Это настоящее, - думал Льюис. - Не иллюзия выскочила из темноты, унесла с собой Малли и девочку. Если нечто материально, как оно может быть иллюзией? Но где начало? - Шепоток Акерли Перкина ворвался в уши. - Если все началось с иллюзии, что мы видим теперь?»
- Я люблю, когда вот так, - проговорила Лили. - Люблю чувствовать тайну рядом, когда свора черных монахов не хватает ее за пятки.
Льюис задумчиво взглянул на нее:
- Так вот какими они тебе видятся? Монахи?
- Монахи... или священники. - Лили дернула плечом. - Псы Господни. Я помню, как ты впервые рассказал мне, что сотворила с тайной Церковь. С той тайной, которую называли Иисус - Зеленый Человек, повешенный на древе в пустыне. Как святой Павел взял тайну и извратил ее, превратив в религию нетерпимости и самоистязания. Так мне и видится стая. Как псы святого Павла, все еще стремящиеся уловить тайну своей ложью.
- Я это говорил? - удивился Льюис, вспоминая разговор, который вел днем со своими гостями. Неужто привычка задавать вопросы и сомневаться завела так далеко, что Лили приходится напоминать ему о том, во что он когда-то верил без размышлений?
- Говорил, - сказала Лили. - Разве ты не помнишь, Льюис?
- Значит, они существуют на самом деле?
- Кто? Собаки? Льюис кивнул.
- Ненависть еще существует, не правда ли? И нетерпимость?
Льюис снова кивнул.
- Ну вот, - продолжала Лили, - пока они существуют, существуют и псы. Они всегда будут преследовать Зеленого Человека. И это тоже ты мне говорил.
- А тайна? - спросил Льюис. - Что он такое?
- Я не понимаю тебя, Льюис.
- Он еще существует?
Лили всмотрелась в его лицо, но в темноте не могла различить глаз.
- Что ты говоришь, Льюис? Что мы выдумали тайну?
Льюис вздохнул:
- Я уже не знаю. Наверно, я набил себе в голову слишком много слов. Я слишком много учился, пытаясь постигнуть логикой то, что существует только вне ее.
- Ты всегда говорил мне, что именно так мы берем знание от мира, который лепит нас, - напомнила Лили. - Что достойно славы стремление прикоснуться к тайне не только духом, но и разумом.
- Но ее невозможно постигнуть.
- Это не значит еще, что, пытаясь, ты попусту тратишь время. - Лили улыбнулась и взяла его руку. - Не странно ли, - сказала она, - что я использую против тебя твои же доводы? Только, по-моему, тут спорим не мы с тобой, Льюис. Это человек, которым ты был когда-то, спорит с тем, кто ты теперь.
- И кто же из нас прав?
- Не знаю, Льюис. Я знаю только, что тайна принадлежит каждому.
- Не спорю, - кивнул Льюис. - Но только, кроме как здесь, для него нет места. А может, и здесь уже нет.
- Значит, надо нам создать для него место.
- А если не сумеем? - спросил Льюис. - Что тогда? Что он будет делать в том мире? Никому он там не нужен.
Лили улыбнулась:
- Думаю, ты мог бы ему больше доверять. Мы ведь не о простом олене говорим. Мы говорим о том, от чьих шагов трепещет весь лес.
- Ты сейчас прямо как Малли. Она считает, что нам нужно собрать в Новом Волдинге побольше жителей, чтобы удержать его здесь. А если не получится, стало быть, надо отпустить его на свободу.
- По-моему, это уж не нам решать, - заметила Лили. - Даже если нам кажется, будто мы решаем, что делать с тайной, на самом деле тайна просто делает то, что делает.
«Делай, что хочешь», - вздрогнув, повторил про себя Льюис. Напрасно они завели этот разговор.
- Я больше не понимаю, что правильно, а что нет, - проговорил он вслух.
- Ты слишком много беспокоишься, - отвечала Лили. - Прежде ты беспокоился куда меньше. Разве ты не помнишь, Льюис, насколько счастливее был тогда?
- Тогда все казалось проще.
- Ничего не изменилось, Льюис. Внешний мир по-прежнему вовне, а мы - здесь. Псы гонят оленя, потом олень гонит псов. В конечном счете все приходит в равновесие.
«Она не видит, - думал Льюис. - Что-то меняет оленя. Он тянется к чужакам - к этому Тони Гаронне или к той девчушке, которую он сегодня унес вместе с Малли. Все меняется. Хотя, может быть, несправедливо с моей стороны было бы указывать на это Лили. Может, все меняется только для меня?»
Он повернулся к ней, чтобы еще раз попробовать объясниться, и тут Томми заиграл. Музыка, наполнив Льюиса, вытеснила все вопросы и тревоги, оставив в нем место только для тайны. Когда Томми снова отложил флейту, Лили пожала Льюису руку.
- Он вернется, - сказала она, - и принесет обратно и Малли, и девочку. И ты можешь спросить его самого, Льюис. Или Малли.
Льюис согласился. Можно спросить у девочки... Сумеет ли она ответить? Что бы не увидели в ней олень и Малли, она всего лишь девочка. Незаурядного ума, хотя он ведь судит по меркам Нового Болдинга. Может, они там, во внешнем мире, все теперь такие умные? Но она хоть не говорит загадками.
- Он вернет их, - повторила Лили, словно читая его мысли, - вот увидишь.
Льюис отвернулся от нее к тени, скрывавшей Томми Даффина у подножия камня. Томми не играл сейчас, но лицо его оставалось тонким, и в глазах блуждали колдовские отблески лунного света, словно не Томми Даффин сидел там, а все еще Дудочник. Он встретил взгляд старика, и улыбка мелькнула в его блестящих глазах. И он снова поднес к губам флейту.

15

Вернувшись домой, Баннон устроился на диванчике под окном и стал смотреть, как Валенти меряет шагами комнату.
- Брось, - не выдержал он наконец. - Успокойся. Этак выгоришь дотла, а когда ты нам понадобишься, что мы будем делать?
Валенти помрачнел, однако послушно подошел и сел рядом. Он и в самом деле сжигал силы. Злость и беспокойство просто не давали сидеть смирно.
- Нога беспокоит? - спросил Баннон. Валенти автоматически потер колено.
- Да... У меня там кости держатся на паре стальных булавок. Пока добрались до врача, от ноги у меня мало что осталось. Он сделал все, что мог, однако, - он передернул плечами, - в сырую погоду ноет, и если перегрузишь, бывает, начинает выступать, понимаешь?
Баннон кивнул. Довольно долго оба молчали, потом Валенти снова заговорил:
- Что я скажу ее матери, Том? Иисусе, она вот-вот подъедет, и что тогда?
Баннон не успел ответить. Зазвонил телефон.
- Я возьму трубку, - сказал Том.

Хови бродил по гостиной, разглядывая мебель, книги и безделушки. Комната Френки выглядела чертовски не похожей на то, что устроил бы он, окажись у него такие деньжищи. Это уж точно. Он попробовал представить, что сказал бы Эрл, если б увидел его в доме своей бывшенькой. Приглашен, не как-нибудь, и числится героем-избавителем! Может, забрать малышку от Валенти, утащить ее и раздобыть немножко деньжат для себя?..
Дела на глазах оборачивались к лучшему. Вот женщина улыбается ему и не берет за это ни цента. Вот он сам по себе, и никто не нудит за спиной. Он бы справился, уволок бы девчонку, если бы не Валенти. Валенти-то наверняка его припомнит после прошлой ночи. А жаль. Вот было бы смеху: выделить Эрлу сколько-то из навара, потому что, черт подери, идея-то была его. Тут ему припомнился Эрл, какие у него были глаза, когда он прострелил этого Гольдмана, и веселиться расхотелось.
Вниз спустились Шерри и Френки.
- Как вы себя чувствуете? - поднялась им навстречу Лайза.
- Намного лучше, - отозвалась Френки, - но если бы вы не появились так вовремя...
Лайза легкомысленно махнула рукой, рассмеялась:
- Такой уж мы народ. Разъезжаем по проселкам, ищем, кого бы спасти. - Шок и последовавшее за ним возбуждение отрезвили их всех, но пока Шерри помогала Френки привести себя в порядок, Хови с Лайзой раскурили на крылечке косячок и снова зарядились.
Френки подняла руку, осторожно потрогала горло.
- И все-таки... - сказала она. Голос звучал еще сипловато.
- Все будет в порядке, - утешила Шерри. - г Однако, когда мы заберем вашу дочку, не думаю, что вам стоит оставаться здесь одним. Если тот тип вернется... - Френки вздрогнула, и Шерри погладила ее по плечу. - Ну-ну. Присядьте-ка. Ну вот, по какому номеру звонить вашей дочке?
«Господи, - подумал Хови, - надеюсь, они не ждут, что я сейчас поеду за девчонкой». Он взглянул на Френки - первый раз посмотрел на нее по-настоящему с тех пор, как увидел ее на капоте автомобиля. Честое слово, есть на что посмотреть! Он не мог понять, как это Эрл бросил такую красотку. Будь она его - ни за что бы не отпустил. Ни за что.
Почувствовав его пристальный взгляд, Френки подняла голову. Их взгляды встретились. Хови хотел было отвести глаза, но вместо этого неожиданно для себя улыбнулся. С чего бы ему дергаться? Вот только хорошо бы она не глядела на него так затравленно. Господи, не он же на нее набросился. Хотя, может, она вообще не любит мужчин? Он попытался отвести взгляд и обнаружил, что попался. Но тут Шерри ответили, и Френки повернулась к ней, слушая разговор.
- Алло? Да, я хотела бы поговорить с Алисой Трежур, будьте добры. Нет, я звоню по просьбе ее матери. Меня зовут Шерри Мэллон. Минуточку... - Шерри прикрыла рукой микрофон и взглянула на Френки. - Он хочет поговорить с вами. Голос у него... не знаю... Странный.
Френки помотала головой:
- О господи. Он, должно быть, подумал, что вы связаны с моим бывшим мужем. Вчера ночью он пытался похитить Али.
У Шерри сделались круглые глаза:
- Это он был сегодня?..
- О, нет. Вот чего Эрл никогда не делал - так это не насиловал женщин. Они сами на него вешались. - Она потянулась к трубке. - Давайте я с ним поговорю.
Шерри передала ей телефон, но смотрела при этом на Хови, который виновато отвернулся.
- Алло, Тони? - заговорила Френки. - Ах, это вы, Том. Я просто... Нет, все в порядке. Ну, было кое-что... Нет, пожалуйста, не надо. Тут со мной люди. Они меня выручили и теперь берутся привезти Али. Нет, правда не нужно. Нет, ничего особенного. Прошу вас. Ну хорошо. Да, спасибо. - Повесив трубку, она взглянула на Шерри: - Он сейчас подойдет.
- Кто «он»? - чуточку резковато спросил Хови, заработав еще один взгляд Шерри.
- Друг Тони, Том, - объяснила Френки.
Шерри потрепала ее по плечу.
- Посидите, расслабьтесь, - посоветовала она. - Слабость еще какое-то время будет накатывать волнами, но вы не волнуйтесь. Это просто реакция тела на то, что вам пришлось пережить. С вами все будет хорошо.
Френки кивнула.
- Я знаю. Но все равно спасибо. Как подумаю, что он едва не...
- Не думайте об этом, - перебила Шерри. - Не теперь.
- Но сознавать, что он еще там... Может быть, все-таки вызвать полицию?
Лайза покачала головой.
- Не надо вам связываться с этими шутами, - сказала она. - Я это уже проходила, и, можете мне поверить, фараоны устроят вам такое, что никакого насильника не надо.
- Она права, - поддержала подругу Шерри. - Они будут обращаться с вами как с преступницей, будто вы сами его заманили...
- Я думала...
- Уж поверьте мне, - повторила Лайза, - не надо вам этого.
- Попробуйте немножко отдохнуть, - предложила Шерри и обратилась к Хови: - Не хочешь подышать воздухом?
- Конечно.
«К черту все. Что она мне сделает, в конце-то концов?»

- Там что-то не так, - сказал Баннон, опуская трубку на рычаг.
- Что ты хочешь сказать?
- Не знаю. Но собираюсь выяснить.
- Ну а я не буду сидеть здесь и ждать. Глядя, как он пытается подняться, Баннон покачал головой:
- Кому-то нужно остаться здесь на случай, если вернется Али... не забыл?
- Да, но...
- Предоставь это мне, Тони. Я хочу сказать, зачем я вообще-то сюда приехал? По лесу прогуливаться?
- Ясно. Ладно. Ты проворнее меня, понимаю...
Баннон улыбнулся:
- Эй, Тони, я знаю, как ты к ней относишься. Не собираюсь ее отбивать.
- Что значит, как я к ней отношусь?
- Эй, если ты еще не знаешь, так будешь последним, кто узнает.
- Ну-ка, - проговорил Валенти, - что я, по-твоему, влюбился в нее?
- Нет. Только взгляд у тебя становится мягче, когда она в комнате.
- Иисусе, еще немного, и ты меня сосватаешь, как какого-нибудь...
- Мне надо идти, - сказал Баннон. - Поговорим об этом потом, если хочешь.
Валенти кивнул, посмотрел, как Баннон проверяет обойму и опускает пистолет в карман куртки.
- Поосторожней там, - сказал он. Баннон покосился на него.
- Непременно, - сказал он, и дверь за ним закрылась.
«Господи, - думал Валенти, - мир разваливается на глазах». Он встал, чтобы подойти к окну, и тут снова зазвонил телефон. Валенти, оберегая больную ногу, подошел к аппарату.

Едва они вышли за дверь, Шерри набросилась на Хови:
- Ну, выкладывай!
- Да что с тобой, Шерри? Ни с того ни с сего...
Она не дослушала:
- Кончай. Я с тех пор, как связалась со Стивом, кое-чего навидалась. Там наркоту толкнут, там разберутся с кем надо - но я в это дерьмо не вмазываюсь, усек?
- Ясное дело. Только...
- Тот Эрл, которого она поминала, - тот самый, что привез тебя вчера?
Хови кивнул:
- Ну да. Только тут совсем не то, что ты думаешь.
- Не то? Украсть ребенка - это не то?
- Да господи, она ему задолжала. Сидит на куче денег... - Он сбился, увидев, что Шерри качает головой.
- Оставьте ее в покое, ясно? - приказала она.
- Да ты о чем? Я ее и не знаю вовсе.
- Зато я хорошо знаю эту старую песню. Как это выходит, что женщина всегда кому-нибудь должна, а, Хови? Как это у вас получается? Почему это, стоит вам увидеть кого-нибудь с грудью и вагиной, вы тут же решаете, что это - для вас?
- Слушай, погоди. Сегодня утром... это же не я начал, ну, знаешь, дурачиться...
Шерри неторопливо изучала его лицо.
- Что это с тобой, Хови? Слова не выговорить?
- Ну, ясно. Но ведь...
- Сегодня днем мы немножко позабавились. Я была в настроении кого-нибудь осчастливить, только и всего. И не воображай, что теперь я должна позволить каким-то задницам вроде вас с Эрлом заездить Френки.
- Лучше бы тебе придержать язык, - сказал Хови. - Слышал бы тебя Эрл, он бы...
- Что «он бы»? - перебила Шерри. Повисло молчание. Все пошло наперекосяк.
Хови взглянул на Шерри, вспоминая, как все было днем. А теперь она говорит, мол, пожалела его или что-то такое. Будто он сам не может раздобыть себе телку, стоит только захотеть. И Эрла она еще не знает. С Эрлом она бы и рта раскрыть не успела. Мигом получила бы фонарь под глазом.
- Так что бы сделал Эрл? - повторила Шерри.
- Я тоже с удовольствием послушаю, - произнес новый голос.
Оба уставились на человека. Он пересек лужайку настолько бесшумно, что ни один из них не заметил его появления.
- Это еще кто такой? - усмехнулся Хови, прикрывая испуг бравадой.
Баннон переводил взгляд с одного на другого. Он подошел к концу разговора, однако успел услышать достаточно, чтобы составить себе представление, с кем имеет дело и о чем идет спор.
- Я пришел повидать Френки, - сказал он. - Зовут меня Том Баннон. Что здесь произошло?
- Это довольно сложно... - начала Шерри.
- Прежде всего, что с Френки?
- С ней все хорошо. Нет, не так. Она хорошо держится, но еще не оправилась от легкого шока.
- Что с ней стряслось?
- На нее напали. Мы как раз подъехали и спугнули парня, но она все еще не совсем пришла, в себя.
Взгляд Баннона уперся в Хови, но Шерри покачала головой.
- Нет, - сказала она, - по крайней мере в этом-то он не замешан.
- Эй, - оскорбился Хови, - я не собираюсь терпеть, когда меня дерьмом обмазывают...
- Отойди-ка с дороги, - приказал Баннон, поднимаясь по лесенке. - Я хочу видеть Френки.
Хови подвинулся, сверля взглядом то мужчину, то девушку. Подонки. Сколько можно терпеть, чтоб тебя пинали. Сыт по горло. Всю жизнь терпел, но теперь с него хватит. Сейчас, правда, плечо болит, и пистолет он потерял, так что придется уступить. Но он с ними еще посчитается. Со всеми.
Он перехватил взгляд Шерри перед тем, как девушка следом за Банноном вернулась в дом. Особенно с тобой, сестренка. Господи, вот бы Эрл был здесь. Эрл им всем покажет. Будь здесь Эрл, они бы так не разговаривали. Все бы выстроились в очередь, торопясь у него отсосать. Все бы делали, что Эрл велит.
За Шерри закрылась дверь, но Хови не спешил в дом. Он стоял на крыльце, слушая ночь. Временами ему чудились звуки той музыки, но стоило прислушаться, все пропадало, будто и не было.
Эта музыка что-то с ним творила. От нее он чувствовал себя сильным и в то же время напуганным. Будто что-то охотилось за ним, но он мог бы сам стать охотником, если б только перестал шарахаться от собственной тени. Хови задумался, не поискать ли оброненный вчера пистолет. Может, он еще там.
Кинув быстрый взгляд на окна, он зашагал в темноту. Стоит почувствовать под пальцами сталь, ему сразу полегчает.

- Тони? - услышал он, сняв трубку. Голос звучал чуточку странно, словно искаженный электронной приставкой.
- Я. Кто говорит?
- Не важно. Вопрос: Марио хочет знать, как вести это дело. Скажем, кто-то станет вынюхивать: его упаковать и отправить домой багажом или как?
- Я никому не хочу смерти, - проговорил Валенти.
- Понятно, но если до этого дойдет? Скажем, дон подошлет Фуччери или еще кого из тяжелой артиллерии. Разговорами от них не отделаешься, понимаешь? Так чего ты хочешь? Просто выиграть время или остаешься там?
- Остаюсь.
- Тогда будет война - ты это понимаешь, а?
- Понимаю, - отозвался Валенти, - но мне это не нравится.
- Понятно. Кому бы понравилось?
- Марио встречался с Магаддино?
- Да. Говорил с Джо Бродвеем.
- И?..
- И Джо сказал, что отзывает контракт, - сообщил голос. Валенти не успел облегченно вздохнуть, как голос добавил: - Но послал малыша Луи и Джонни Майту.
- Дрянь... т - Тони, слушай, я буду на связи. Кстати, у тебя сегодня были гости. Я поймал Луи Фуччери за подглядыванием в окна, но не стал трогать, пока не переговорю с тобой. Так что остерегайся.
- Понял.
- Рад слышать. Coraggio, Тони.
- Обязательно.
Валенти опустил трубку. Господи, они уже здесь. Так почему не начинают? Чего ждут? И кого, черт возьми, Марио отправил в засаду?

Хови поверить не мог своему везению. Во время неспешной прогулки по обочине дороги к дому Валенти он наступил ногой на собственную пушку. Хови поднял пистолет. От ощущения его тяжести в руке самочувствие улучшилось. В том-то и штука с оружием. Когда ты с пушкой, люди тебя уважают. Сразу, как заглянут в дырку ствола.
Палить придется поаккуратнее - плечо еще никуда не годится. Может, лучше перехватить в левую. Он переложил пистолет в левую руку. Малость непривычно, но справиться можно. Целиться не придется - с двух-то шагов.
Хови разрядил обойму - два пустых гнезда и четыре патрона, на которые не стоит полагаться, после того как они побывали под дождем, выбросил содержимое в кусты и заменил новыми патронами из кармана. Вот вам, мистер крутой Том Баннон. И тебе тоже, Шерри. Поцелуйся-ка с пистолью.
Ухмыльнувшись, Хови повернул обратно к дому Френки.

Баннон кивком приветствовал Лайзу и опустился на колени перед креслом Френки.
- Как вы?
- Вроде нормально.
- Тони хотел прийти, но я его отговорил. У него нога разболелась.
- Но он ничего?
- Да, конечно.
Френки глянула через плечо Баннона и тут же устремила взгляд ему в лицо:
- Где же Али?
- Понимаете, мы не знали точно, что тут происходит, вот и решили, что ей лучше не ходить. Кроме того, судя по рассказам ваших друзей, может, ей стоило бы снова остаться ночевать у Тони. - Сейчас Баннон никому не доверял. Будет время рассказать Френки об Али, когда она окажется в доме.
- Я так устала всегда зависеть от других, - пробормотала Френки.
- Мне это знакомо, - сказал Баннон, - но всего-то одна ночь. Пока не разберемся, что тут творится и что нам делать.
- Я думала обратиться в полицию.
- Может, и неплохая мысль.
- А Лайза с Шерри говорят: не надо, они только замучают меня.
«Спасибо, милые дамы», - мысленно поблагодарил Баннон.
- Слушайте, - сказал он, - может, вы соберете, что нужно, и к нам, а? А там уж поговорим.
- Конечно.
- Я помогу, - вызвалась Шерри
- Моя очередь, - вмешалась Лайза. Когда они поднялись наверх собирать зубные щетки и прочее, Шерри повернулась к Баннону:
- Раскурим косячок?
- Спасибо, не курю. - Но вышел вместе с ней и стоял на крыльце, пока она закуривала. Поморщился, когда сладкий запашок марихуаны коснулся его ноздрей.
- Не одобряете? - спросила Шерри.
- Да нет. Просто мне не особо нравится дышать дымом - любым. - Он помолчал, разглядывая темную лужайку и дорогу за ней. - Что там было? - спросил он наконец.
Шерри описала события коротко, но достаточно подробно, чтобы глаза Баннона вспыхнули гневом.
- Жаль, меня там не было, я бы... - Он покачал головой. Тони взбесится. Господи, да он и сам взбешен. - Так она его не признала? - переспросил он.
- Нет. Он удрал на старом потрепанном пикапе, но мы все были слишком взбудоражены, чтобы заметить номер.
- А вы, значит, просто проезжали мимо? Шерри кивнула.
- Может, вам надо знать еще кое-что. Хови - парень, с которым мы толковали, когда вы подошли, - ну, он связался с бывшим муженьком Френки. Его подстрелили вчера ночью. Похоже, при попытке похитить ее дочку.
«Похищенную вместо них огромным оленем и девчонкой с рожками», - договорил про себя Баннон.
- А вы как замешались в эти дела?
- Эрл с Хови прикатили на вечеринку в домике у Калабоги - там мы с ними и познакомились. Начинаю думать, что зря.
Баннон кивнул:
- Вы приглядывайте за ними. Особенно за Эрлом. Я слышал, он не любит оставлять концов. Играет чисто.
- Да, здорово... - Шерри задумчиво уставилась ему в лицо, глубоко затянулась. - Думаю, нам пора разъезжаться - о Френки вы позаботитесь?
- Конечно. Спасибо вам за то, что вы сделали.
- Не за что. - Шерри смотрела на машину Лайзы. - Интересно, куда подевался Хови?
- Пошел прогуляться? Шерри невесело усмехнулась:
- Пожалуй, мы не станем его дожидаться. Вышли Лайза и Френки. Лайза погасила свет и заперла дверь. Баннон тем временем отобрал у Френки мешочек с эмблемой «Адидас».
- Удачи вам, - пожелала Шерри.
- Постараемся, - отозвался Баннон.
- Эй, а с Хови что? - напомнила Лайза, догоняя подружку.
- Затрахал, - коротко отозвалась Шерри.
- Я думала, тебе это нравится...
Шерри не ответила - открыла машину и села за руль. Баннон подождал, пока Лайза тоже уселась, а потом взял Френки под руку. Вспыхнувшие фары прорезали темноту, выхватив машину Френки и угол дома.
- Идем, - сказал Баннон.
Он помог ей спуститься с крыльца и завернул за угол, помахав на прощание отъезжающим девушкам. Когда их машина вывернула на дорогу, свет фар погас, но Том знал, куда идти. Он уже ходил этой дорогой при дневном свете, а память у него была хорошая. Местность сама собой разворачивалась перед глазами, так что он легко вывел свою спутницу через двор на тропинку к дому Валенти.
- Просто не верится, - заговорила Френки, когда они вышли на дорогу. Голос звучал спокойно, естественно, но Баннон уловил в нем напряжение. И необычную сипоту. - Эрл тоже не подарок, но такое...
- Все уладится, - отозвался он, - вот увидите. - Но тут он представил, как станет рассказывать ей об исчезновении Али.
- Господи, хорошо бы так. Потому что сейчас... - Она заглянула ему в лицо, но темнота скрывала его черты. - Это вроде как выиграть все деньги плюс билет в один конец в мыльную оперу. Слава богу, Али осталась с вами. Если бы она была дома одна... Этот тип ведь поджидал меня у самого крыльца, Том. Он сумасшедший. Начал говорить что-то про свою собаку - будто бы я ее украла или что-то такое, а потом просто... просто набросился на меня. - Баннон чувствовал, что ее трясет. - И я ничего не могла сделать. Ничего! Он был такой сильный...
- Если он еще раз здесь покажется - он покойник.
- А вы... - Она запнулась. - Вы тоже занимаетесь той работой, что и Тони раньше?
- Какой же это работой?
- Каким-то исследованием гангстерских группировок...
- Это вам Тони рассказал?
- Нет, Али. Толковая малышка.
- Можно сказать и так, хотя я работал в другом подразделении.
- Он довольно жесток к себе, правда?
- Кто, Тони?
- Мне знакомо это выражение лица - видит бог, у меня у самой часто такое лицо. Он не слишком гордится тем, чем занимался. Я так чувствовала себя, когда впервые поняла, во что ввязалась с Эрлом.
- Что вы хотите сказать? - спросил Баннон, радуясь, что разговор уходит в сторону. Если она отвлечется от того, что случилось сегодня, отодвинет все это от себя - это только к лучшему.
- Я узнала, что он распространяет наркотики, - рассказывала Френки. - Не щепотку-другую травки - этим тогда занимались все, кто покуривал, - а всерьез. Я-то думала, он по ночам убирает конторы - представляете? Вот и говорите о невинности. А он на самом деле доставлял партии товара, чтобы их потом толкали ребятишкам лет двенадцати-тринадцати - таким, как Али. Продавал наркотики, продавал живой товар...
- Но вы не были замешаны.
- Нет. Я думала, я часть его жизни, а оказалось, ничего не знаю.
- Да, но...
- Почему же я из-за этого мучаюсь? - подхватила она, не дав ему договорить. - А как насчет того, что все всё знали, кроме меня? Люди, которых я считала своими друзьями, - я-то не могла понять, отчего они нас сторонятся. Дошло до того, что я целыми днями сидела дома, потому что пойти было некуда.
- Но теперь, - заметил Баннон, - все это в прошлом.

Предыдущая страница 8 Следующая страница


9 Чарльз де Линт

Френки покачала головой:
- Не для меня - тем более когда Эрл вернулся.
- Вам нечего беспокоиться, - сказал Баннон. - Им займутся.
- Может, кто и займется, да только не ты, красавчик.
Оба застыли на месте, услышав этот голос. Баннон опустил руку к карману, но в спину ему уже уперлось дуло пистолета. «Господи, - мелькнуло у него в голове, - как можно быть таким идиотом? Шерри ведь рассказала о Хови довольно, чтобы сообразить, что он не уберется так просто!»
Вдали уже виднелись освещенные окна Валенти, но с тем же успехом они могли быть на другом краю света. Чужая рука залезла к нему в карман и вынырнула обратно с револьвером.
- Вы только посмотрите, - проговорил Хови, - что за игрушечка!
Баннон почувствовал, как дрожит стоящая рядом Френки.
- Том, - спросила она, - что ему нужно? Хови усмехнулся. Он чувствовал себя сильным.
- Может, мне ты нужна, крошка.
Слишком похоже это прозвучало на слышанное ею немного раньше. Напряжение, понемногу вытекавшее из нее, снова накрыло волной. Грудь сжало так, что невозможно было вздохнуть. Она снова вдыхала нечистое дыхание того мужчины, чувствовала на себе его руки, слышала его голос:
- Нужна ты... нужна ты...
Выдернув локоть из-под руки Тома, она метнулась в сторону.
- Нет, - вскрикнул Том, рывком разворачиваясь навстречу выстрелу.
Ствол тридцать восьмого калибра дернулся в руке Хови. Громом прогремел выстрел, и, перекрикивая его, Френки пронзительно закричала.

16

Верхом на олене.
Ничего замечательнее Али никогда в жизни не испытывала... и ничего страшнее. Ветер свистел в ушах пронзительной музыкой, копыта отбивали ее ритм. Она чувствовала коленями движение могучих мускулов. Малли держалась за нее, смеясь, когда она цеплялась за шею оленя, и ей самой хотелось смеяться - и плакать тоже хотелось.
Она помнила мгновенный удар ужаса, когда Малли вскинула ее на спину оленя; лицо Тони и Тома, когда олень прогарцевал перед ними, а потом он повернулся и помчал, и ужас сменился восторгом. Олень несся теперь долгими легкими скачками, ни разу не встряхнув их, когда копыта его ударяли в землю, ни разу не качнув назад, когда мощные мышцы ног напрягались для нового взлета.
Древний камень остался позади, а с ним и флейта Томми, и танцующие жители Волдинга. Ночь принадлежала только им троим, и когда прошел первый испуг, новые страхи Али ожили, поселившись в сознании. Она одна в ночи с какими-то мифическими созданиями, с дикаркой. Похищена. И она...
Только теперь Али сообразила, что бег длится слишком долго, но они еще ни разу не пересекли шоссе, не увидели огней селения или одинокого дома. А убегающие назад деревья были не те, что росли в лесу вокруг дома Тони. Сосны, неимоверно высокие, походили скорее на секвойи. А между ними толпились кедры, дубы, клены, березы и вязы. И стало холодней. Поворачивая голову, Али видела свое застывшее облачками дыхание.
Они пролетели поляну, и Али подняла глаза к небу. Разбухшая луна стояла низко, и звезды казались слишком близкими, слишком темным было небо, слишком яркими - светила. Все это она заметила в одно мгновение, а потом над ними снова сомкнулся лес.
И земля теперь кренилась, как палуба корабля. Олень возносил всадниц по крутому склону, горбившемуся кулаками валунов и коленями скалистых гребней. Удары копыт стали звонче, словно земля превратилась в огромный гулкий барабан. «Куда мы попали?» - хотелось спросить Али, но некому было услышать ее. Малли все смеялась, выкрикивая слова то ли на чужом языке, то ли просто лишенные смысла и значения. И как заговоришь с оленем? Али крепче прижалась к его загривку.
- Постой! - выкрикнула она, стараясь перекричать звон копыт и крики Малли, но голос прозвучал тихим шепотом. - Пожалуйста, остановись.
Олень чуть повернул голову, и Али успела заглянуть в большой прозрачный глаз.
- Я боюсь, - прошептала она.
Это уже не графство Ланарк. Она не знала, где они, знала только, что место ей незнакомо. В долине Оттавы не растут такие огромные деревья. И нет таких лесов. Слишком они... первобытные. Это место не создано для человека - тем более для девочек, подумалось ей. Дикое место.
Склон резко пошел вверх, и они внезапно вырвались из леса. Копыта оленя процокали по камню, но он не замедлил хода. Огромная луна была теперь совсем рядом, а звезды... Такого ночного неба она не видала. «О боже, - подумала Али, - что же это?»
Они поднимались по грозной круче, и земля была видна на мили вокруг. Нигде ни огня, ни приметы человеческого жилья. Только свет луны, звезды, такие близкие, что можно дотянуться рукой и схватить их, да темные леса, раскинувшиеся до края земли.
Не могла она больше смотреть и спрятала лицо в шерсти оленя. Удары копыт и дикая песня Малли мешались со стуком сердца, и голова кружилась так, что Али понимала: еще минута, и она упадет. Упадет и разобьется о скалы. Покатится вниз, ударяясь о каждый уступ этой кручи, по которой так легко проскакал олень. И тут олень замедлил шаг, и Малли оборвала песню.
Али открыла глаза. Они были у самой вершины. Зубы у нее стучали от холода, и дыхание оленя облаками свивалось вокруг нее. Теперь она с благодарностью ощущала тепло его шерсти под собой и тепло Малли за спиной. Олень переступал шагом. Впереди на фоне неба очертились темные столбы. Али вспомнила фотографии доисторических каменных построек Британии и Ирландии. Олень остановился в каменном кругу. Малли уверенно соскочила наземь.
- Ну, давай же! - окликнула она Али.
Та озиралась кругом. Каменный круг походил на Стонхендж - как будто созданный не людьми, а капризом природы. Или богов? Или это и есть боги? Не они ли в ответе за все странности и невероятности природы? Может, это их знаки? Каменные столбы троекратно вздымались над Али - а ведь она все еще сидела на олене. Огромная низкая луна поглотила их вершины.
- Али, Али, ко мне беги! - напевала Малли. Али наклонилась к дикарке. Малли потеряла шляпу, и кудряшки ее сбились в невообразимую путаницу, торчали во все стороны. Она подпрыгивала с ноги на ногу, приплясывая под собственную, звучавшую в ней музыку, и Али вдруг послышался хоровой припев из «Девчонки просто хотят повеселиться» Синди Лаупер.
Малли протянула руки к Али. Молясь всем богам, какие отзовутся, чтобы не упасть и не разбить голову о камень, Али сползла с оленьей спины. Малли подхватила ее.
Олень тут же отошел. Он встал между двумя каменными столбами, глядя на восток. Его рога ветвями поднимались к небу. Али осторожно подошла взглянуть, на что он смотрит. Ноги у нее чуточку подгибались. Малли выскочила вперед, вылезла на край обрыва - в сотни футов высотой, как обнаружила Али, осторожно подойдя к ней и встав рядом.
- Какая ночь, - бормотала Малли. - Волшебная ночь!
Али вздрогнула. Дыхание застывало у лица, джинсы и ветровка не защищали от ночной стужи.
- Держи, - Малли протянула ей собственную курточку.
- А ты...
- Могу бегать голышом в снежную бурю и не замерзну. Разве ты меня еще не узнала?
Али покачала головой.
- Секрет, - шепнула она еле слышно, но куртку взяла и согрелась. - Что мы будем здесь делать, Малли? И где это «здесь»?
Дикарка дернула плечиком:
- По правде, не знаю.
- Но где-то же это должно быть?
- Может, в старом камне, - лукаво усмехнулась Малли. - Я правда не знаю, Али. Старый Рогач приходит сюда, когда хочет стать ближе к тому, откуда он вышел когда-то.
- Я хочу обратно, - сказала Али. Малли заглянула ей в лицо:
- Правда?
- Ну... - Перед глазами Али встало лицо матери. Френки с ума сойдет, когда узнает. И Тони тоже. И ей, как-никак, страшно, хотя теперь, когда кончилась дикая скачка, уже не так, пожалуй. Но правда ли ей хочется вернуться? Может быть, вот оно: ее великий случай - большое приключение. О чем она всегда мечтала. Сквозь шкаф в Нарнию. Вниз по кроличьей норе. Сделать что-нибудь, как великолепная пятерка Энид Блайтон. Она глотала книжки о приключениях, фэнтези, от Джой Чант до Кейтлин Мидхир, и всегда мечтала, чтобы такое случилось с ней самой. Заполучить Колдовской камень Брисингов, как Сьюзен у Алана Гарнера...
- А можно... можно вернуться?
- Вернуться? - Малли рассмеялась. - Вернуться проще простого. Вот сюда попасть трудно. Мне удается только верхом на олене, и каждый раз сначала хочется остаться навсегда, потом хоть на неделю, но всегда притягивает обратно. Притягивает мой собственный лес. Или дудочка Томми.
- Зачем мы здесь? - спросила Али.
- Чтобы повеселиться!
«Девчонки просто хотят повеселиться», - повторила про себя Али.
- Нет, - сказала она, - то есть это я понимаю, но только...
- Этого мало? Тогда посмотри вокруг, Али. Вдохни воздух. Это красота. У этого места еще есть сердце.
Али снова обвела взглядом темнеющие леса. Воздух и вправду бодрит. Входит в легкие и пробуждает каждую клеточку тела, разносится по жилам холодком чистого кислорода. И ей уже совсем не холодно. Наверно, привыкла.
- Правда, красиво, - согласилась она. Малли ответила ей ухмылкой:
- Это красота. Чудо. Волшебство. Чары. Тайна... - Последнее слово повисло в воздухе, и по позвоночнику у Али пробежали мурашки. - Послушать Льюиса, так Старый Рогач - это вся тайна, - добавила Малли, - будто бы все чудесные создания, от Зеленого Человека до древнего Пана, соединились в нем одном, но это не так. Вот, - она широко взмахнула рукой, - тайна.
Нам достаются ее верхушки: легкий запах, глоток воздуха, шепот звука, и от них наши сердца дрожат. Вот в чем волшебство старика Рогача. Он часть всего этого. Малая частица. Он - отломившийся кусочек, и, хотя он может возвращаться сюда, он уже чужой здесь. Вот и бродит по нашему миру, отыскивая другие кусочки, отламывающиеся год за годом. Они и есть тайны нашего мира.
- Только и всего? - спросила Али.
- Нет, не так просто. У людей чудесный разум: он может воображать. Они могут делать чудесные вещи, какие не под силу никакому зверю. Когда кусочек тайны отламывается и его уносит в наш мир, воображение людей придает ему форму. Люди создают из него Пана, Одина, Иисуса... Льюис не говорил тебе, как тайна отражает - становится - тем, что посылаете ей вы?
Али кивнула.
- Вот почему.
- Но ведь... - Али медленно покачала головой, - религии основаны на таких созданиях, люди этим живут, верят им.
- Религии основаны на тайнах, - возразила Малли. - Так всегда было.
- Но если они не настоящие, значит...
- Нет же, - оборвала ее Малли, - они настоящие! Фэйри живут в ваших умах, но это место создает их. От него они существуют. Боги и демоны, и магия ваших ведьм и волшебников - все это настоящее. Все отсюда. Неужто ты не видишь? Здесь живет сама красота. Или волшебство.
- Но когда мы говорим о боге и небесах и...
- Это вы о них говорите. Ты, Льюис, и Темный Человек говорил. Я - нет. - Она нахмурилась, раздумывая, как точнее объяснить Али свою мысль. - Все эти боги и пророки, - заговорила она наконец, - они брали жизнь отсюда, но существовали сами по себе. Пусть люди вообразили их, но они стали тем, чем должны были стать, и вовсе не всегда такими, как хотели люди. Как псы Темного Человека.
Али встревоженно оглянулась. Она совсем забыла о погоне.
- Правильно, что ты их остерегаешься, - заметила Малли, - но пока можно не волноваться. Они всегда отстают от оленя по пути сюда.
- И слава богу.
- Да уж. Их, Али, создал Темный Человек. Создал, просто чтобы убедиться, что он это может, - из своего неверия. Он не желал, чтобы в мире были такие, как Старый Рогач. Раз его создали люди, сказал Темный, так он сделает таких, которые загонят Старого Рогача. Но только он никогда на самом деле не верил, что у него получится. А когда получилось, он так и не смог поверить, что они настоящие. А когда наконец поверил, что они настоящие, то обнаружил, что не умеет сдержать их, потому что такие создания всегда верны только самим себе.
- Это ужасно, - сказала Али. Малли кивнула:
- Но так всегда было. Вожди, за которыми шли люди, всегда разделывались с вождями, которые вели прежде. «Умер великий Пан!» - восклицали они. Не потому, что тот был мертв, а потому, что они желали ему смерти. Ему и всем подобным. А все же ты видела нынче ночью его родича и даже проехалась у него на спине, и я не сомневаюсь, что где-нибудь на лужайке в Аркадии старый козел еще играет на дудочке, еще веселит ночь своим волшебством - или наводит панику, смотря по тому, с чем ты к нему подойдешь. Это только христиане хотели, чтоб его не было.
- Льюис тоже недолюбливает христиан, - заметила Али.
- О, они были не из худших, знаешь ли. И не они первые, и, наверное, не последние. Просто добились больше других - пока что. Смешнее всего, что они сделали Пана своим дьяволом, но их собственный бог в куда более тесном родстве со старым козлом.
Али замотала головой:
- Я не очень-то разобралась, кто из богов настоящий, кто нет, но этого я не пойму. Пан, помнится, много пил и вечно гонялся за женщинами.
- И догонял их, кстати сказать, - засмеялась Малли. - Но он не был злым. Таким его сделали христиане.
- Но ведь Иисус...
-... Проповедовал любовь, а не ненависть. Говорил о небесном царстве на земле. Люди перевернули его слова по своему вкусу. И даже христианство теперь не такое, каким было вначале. Пока оно росло, заимствовало немного оттуда, немножко отсюда и лепило в одно целое, пока оно не начало снова разваливаться, теперь уже изнутри. Эти их проповеди - стоит присмотреться хорошенько, и увидишь, как один отрывок запрещает все, чего хочется, а следующий оправдывает то же самое.
- Я никогда так об этом не думала.
- И я тоже. Но я много говорила с Темным Человеком. И с Льюисом, и с другими. Я научилась читать правду между прочитанных ими строк. По-моему, мне бы понравился Иисус. Человек - и тайна.
- А ты, - спросила Али, - ты тоже тайна? Малли улыбнулась:
- Ну нет. Я - секрет, а это совсем другое.
- Я устала это слышать. Ты что, не можешь просто сказать мне, кто ты такая? - «Или что ты такое», - добавила она про себя. - Льюис рассказывал, что ты была девочкой, когда он был молодым, - и совсем не изменилась с тех пор. Ничуть не стала старше.
- Разве так важно все знать? - спросила Малли.
- Чем больше ты знаешь, тем больше можешь понять. Как я могу принимать решения, если не знаю всех обстоятельств?
- А что ты собираешься решать? Али не нашлась с ответом.
- По-моему, миру нужны тайны и секреты, - сказала Малли. - Без нас мир не был бы таким веселым местом.
- Мир не так уж счастлив, - заметила Али.
- Я говорю «веселым» в смысле «чудным». Без тайны того, что люди называют сказкой, мир потеряет свою глубину. Эхо нашей тайной музыки. Отблеск, который мы отбрасываем на леса и поля. В жилищах людей тоже живут тайны и секреты, но они не такие веселые.
- Не такие волшебные? - подсказала Али. Малли покачала головой. В ее улыбке проскользнула горечь.
- Нет, на этот раз я хочу сказать - счастливые. Они не такие счастливые. Иногда и я не так уж счастлива.
- Зачем ты взяла меня сюда? - спросила Али. Ей больше не было страшно - ну, скажем, не слишком страшно, но она недоумевала.
- Потому что в тебе есть огонь - ив Тони тоже. - Она произнесла его имя: «Тоу-нии»
Дли удивилась:
- Огонь?..
- Яркость. Как от костяного огня. - Поймав недоуменный взгляд Али, она попыталась объяснить: - В ночь середины лета люди разжигали на холмах костры, приветствуя свою праматерь-луну.
- Из костей? - переспросила Али.
- Да, я же говорю костры.
- Ты хочешь сказать, они сжигали кости?
- Да, немного костей, чтобы вернуть кусочек сердцевины мира его матери. - Она взяла Али за руку и провела обратно в каменный круг. - Вот здесь они в такие ночи разжигали огни. - Она показала на темный выжженный круг. В лунном свете он резко выделялся на светлых камнях.
- Кто - они? - спросила Али.
- Фэйри. Секреты.
Али улыбнулась. Разве так уж важно все узнать? Может быть, и нет, но ведь можно хоть попытаться? Она оглянулась на оленя, но его уже не было.
- Олень... - начала она.
Малли махнула рукой в сторону. Высокий человек стоял там, озирая леса. Зеленый Человек, подумала Али, в плаще из ветвей и листьев. В лунном свете поблескивали его рога.
- Льюис хочет удержать его в Новом Волдинге, - говорила Малли, - но там теперь слишком мало людей. Томми его вызывает, и он заходит далеко, собирая отражения умов тех, кто не почитает его, - умов, которые даже не знают его и не могут вместить. Их отражения причиняют ему боль. И меняют его - он становится диким, куда более диким, чем был бы на свободе.
- А при чем здесь я... и Тони?
- В вас обоих есть огонь, только в тебе он горит ярче и ты... чище. Меньше знаешь о темноте, которую люди копят в душах, когда детство остается позади.
- Но чего ты от меня хочешь?
- Ты могла бы освободить его. Али взглянула на Зеленого Человека.
- Я?!
- Ты могла бы. Именно ты оказалась здесь, рядом с ним. Поэтому ты можешь это сделать. Так нужно. Призови его светом костра - светом, который в тебе, а не музыкой, и ты освободишь его.
- В ночь середины лета?
- Тогда лучше всего, - согласилась Малли, - но годится любая ночь. Я бы сделала это как можно скорее. Завтра. Он услышит игру Томми, но и тебя услышит. Если твой зов будет достаточно силен, он выберет тебя, и тогда ты сможешь его отпустить.
- Как?
Малли пожала плечами.
- Не знаю. Но ты узнаешь. Тебе подскажут Луна и двойной огонь: в тебе и другой, снаружи.
- Льюис говорил, если выпустить оленя в мир, случится беда. Он соберет все дурное, что есть в мире, и отразит его обратно. Все сойдут с ума и всё погубят.
- Так могло бы случиться, - признала Малли, - если бы весь мир был как Новый Волдинг. Но в мире есть и другие тайны, и, хотя мир разрывают войны и беды, он еще жив. Нет, Али. Все очень просто. Если олень останется в Новом Волдинге, где лишь несколько человек почитают его, он перестанет быть доброй силой. Он вырвется на свободу и наделает больших бед. Если в селении будет достаточно людей, которые чтят его, все останется как было.
- Но ты думаешь, что его надо освободить...
- Я думаю, ты могла бы его освободить, - ответила Малли, словно не поняв вопроса девочки. Дикарка с минуту разглядывала ее. - Ты сидела на нем, - снова заговорила она. - Ты обнимала ногами его бока и слышала гром его копыт в лесу. Что ты думаешь?
- Ты сказала раньше, будто ждешь, чтобы я освободила его, а теперь виляешь...
Малли тряхнула головой:
- Я только сказала, что ты можешь это сделать. Не мне говорить тебе, что ты должна.
- Мне надо домой. Я совсем запуталась, и за меня беспокоятся.
- Зря.
- Но они этого не знают!
- Верно. И все равно, псы уже близко... слушай!
Али услышала их, как только Малли велела прислушаться. В сущности, она слышала их и раньше, но принимала за шум ветра и больше думала о словах Малли. В чем-то лай собак похож на звук флейты, подумала она. Он незаметно прокрадывается в тебя, а когда услышишь, уже слишком поздно.
- Что же, он никогда не отдыхает? - спросила она, глядя на Зеленого Человека.
- Иногда, - откликнулась Малли. - Бывают ночи, когда собаки вовсе не охотятся за ним. Они не слишком-то умные, просто упорные.
Лай своры снова разбудил в Али прежние страхи. Горло у нее пересохло, и дышалось с трудом. Она нервно откашлялась.
- А можно... можно мне поговорить с ним... с Зеленым Человеком? - спросила она. - Еще есть время?..
- Пока не набежали псы? Может, и есть. Только тайны мало говорят - с такими, как мы с тобой, Али. Думаю, нам лучше вернуться. Тебе обратно к камню или к дому Тони?
- К камню, конечно. Тони ведь там, верно? Малли на минуту прикрыла глаза и покачала головой:
- Нет, он дома.
- Как это ты узнала?
- Заглянула - отсюда туда. Это гораздо легче, чем оттуда сюда, хотя поэты и всякие там барды умеют и сюда заглядывать с той стороны. Такое уж у них искусство.
- А у меня получится? Научишь?
- Могла бы, но не стану. Не сейчас. Идем, Али. Нам надо уходить. Если стая поймает наш след...
Али со страхом взглянула на нее.
- Что тогда? Я думала, им нужен только олень.
- Да, - согласилась Малли, - но если они найдут здесь наш след, то решат, что мы тоже отсюда. Темный Человек выучил их гоняться за всякой тайной, какая'попадется им на глаза. А мы бегаем куда медленнее оленя, так что лучше нам удрать.
Она взяла Али за руку, но девочка отдернула руку. Вздрагивая, шагнула туда, где стоял Зеленый Человек. При ее приближении он обернулся, и она снова утонула в его глазах, темных и влажных, мудрых и бессмысленных одновременно. Али старалась не моргать, не отводить взгляд, хотя хотелось сделать и то и другое. Страшно было даже просто стоять с ним рядом, но ей хотелось убедиться, что ему нужна свобода. Такие глаза бывают иногда у зверей в зоопарке. Так смотрела полевая мышка, которую она однажды поймала - в тот год, когда решила стать новым Джералдом Дарреллом и с детства учиться ловить и собирать диких животных. Но мышь прожила у нее всего одну ночь, а на следующее утро Али выпустила ее на свободу. Не могла видеть ее глаз и маленького, непрестанно дрожащего тельца.
И вот она поймала взгляд Зеленого Человека, удерживала его, сколько хватило твердости, - и отвернулась, так и не получив ответа. Заглянув ему в глаза, она ощутила, как что-то растет в ней, разгорается. Тот огонь, о котором говорила Малли? Он растекался по нервам, рассыпая по пути электрические искры. Только оторвав взгляд, Али поняла, что все это время не дышала.
Она выпустила застрявший в груди воздух, набрала полную грудь нового, холодного и свежего, потом еще раз. Жар медленно остывал, но она так и не взглянула больше на Зеленого Человека. Разве так важно все знать? Может, есть вещи, о которых и невозможно знать все или хоть что-нибудь. Но если ей решать, что делать с оленем, то надо же знать хотя бы, чего он хочет?
Лай и рычание, уже совсем близкие, отвлекли ее. «Ну что ж, оставайся тайной», - подумала Али, возвращаясь к Малли, следившей за ней со странным выражением в кошачьих глазах.
- Что увидела? - спросила дикарка.
- Не знаю. Не поняла. Может, там и надо было не столько видеть, сколько чувствовать. Но, по-моему, я не нужна ему, Малли. По-моему, такому существу ничто не нужно.
Малли кивнула не то в знак согласия, не то просто показывая, что слышит.
- Он умет хранить секреты, - проговорила она.
- Наверное. Только как же мне... Лай прозвучал совсем рядом.
- Уходим! - выкрикнула Малли.
Схватив Али за руку, она бросилась к одному из каменных столбов. Камень навис над девочками: основание скрыто тенями, вершина блестит под луной. Али дернулась назад, но Малли, не выпуская ее руки, бежала будто прямо в камень.
- Малли! - крикнула, упираясь пятками, Али.
Вместо ответа дикарка попросту подхватила Али на руки и помчалась дальше, словно не замечая тяжести. Али зажмурилась, ожидая болезненного удара о каменную стену, но миг спустя они уже катились по траве. Малли с кошачьей ловкостью тут же вскочила на ноги, а Али запуталась в густых стебельках. Пришлось открыть глаза. Они были на лужайке перед домом Тони.
Ощущение реальности покинуло девочку. Конечно же, все это был сон. Она забрела к дому Тони, и все это ей пригрезилось. Затерянная деревушка в лесу, Льюис и древний камень. Олень, и дикая скачка, и то место, откуда приходят тайны...
Она нашла взглядом Малли. Если все приснилось, тогда и Малли должна бы исчезнуть с пробуждением? Или Малли ей тоже снится и она все еще спит?
Дикарка протянула ей руку, помогая подняться.
- Спасибо. - Вежливой надо быть и во сне.
Малли поглядывала на нее, загадочно улыбаясь. Шляпы так и нет, в путанице волос - сучки, веточки, обрывки листьев - настоящее птичье гнездо. «Не сон», - поняла Али, увидев проклевывавшиеся из этой путаницы кончики рожек. С языка у нее рвались сотни вопросов, но она не успела открыть рот: ночную тишину разорвал выстрел. И сразу за ним - пронзительный женский крик.
Девочки разом повернулись к дороге. Там были люди, у двоих блеснули под луной светлые волосы. Когда ближняя к ним фигура, отшатнувшись, выскочила на обочину, Али узнала ее.
- Мама! - закричала она, срываясь с места. Малли обогнала ее. Али с ужасом осознала, что дикарка рычит на бегу.
- Это моя мама! - крикнула она вслед Малли.
Ее голос потерялся в раскате второго выстрела.

17

Выстрел сбросил его с водительского кресла в кабине фургона. Он уже выпрыгивал из машины с арбалетом в руках, когда раздался вопль Френки.
Он не раздумывал, куда бежать: машинально свернул к дому Валенти. Звук второго выстрела подтвердил верность выбора, и он удвоил скорость, проклиная себя за то, что расслабился после ухода Фуччери. Господи, какая глупость! А если Луи заметил его или фургон и только изобразил отъезд, чтобы вернуться с другой стороны? Или, убедившись, что мишень на месте, тут же выслал другую команду?
Староват он уже для таких дел, вот в чем штука. Человек должен понимать, когда пора уходить. Пусть молодые бычки рискуют своей шеей. И зачем ему надо было ввязываться?
Он был уверен, что все разворачивается в доме, и свалка на дороге застала его врасплох. Кажется, на земле и вокруг четверо или пятеро участников. Сколько человек мог послать Луи? Слишком много - подпортит впечатление в глазах других семейств. «Сколько нужно народу, чтобы прикончить одного хромого отставника?» - спросят они.
Он на бегу пытался выбрать цель, но темнота мешала разобрать, кто есть кто. Прогремел третий выстрел.

Когда Френки с криком отшатнулась и упала, Том еще не понимал, задела ли его пуля. Выстрел в упор оглушил его. Оборачиваясь, он попытался выбить у Хови оружие, но не принял в расчет, что тот стрелял с левой. Второй выстрел помешал ему исправить ошибку.
Что-то ударило Тома в бок. Силой выстрела его приподняло и опрокинуло назад. От раны растекался огонь. Перед глазами вдруг прояснилось, словно он обрел способность видеть в темноте. Ему послышался детский крик: голос Али. Он видел, как Хови тщательно целится в него, держа в каждой руке по пистолету. С такого расстояния ублюдок никак не промахнется.
Падение вышибло из него дух. Толчки крови в ране отдавались болезненными ударами. Том потянулся к ножу, закрепленному между лопатками, но правая рука при падении подвернулась под него, а простреленная левая отказывалась повиноваться. Странная ясность зрения, обрушившаяся на него, позволила взглянуть прямо в глаза Хови. Он видел, что тот был готов нажать на курок - но вдруг изменил прицел и «тридцать восьмой» в его левой руке выстрелил в сторону. В нового противника?
Баннон не сумел разглядеть новоявленного защитника. Смутное впечатление - какое-то животное, утробно рычащее, как пантера. Как бы то ни было, оно сбило Хови в сторону и навалилось сверху, а потом зрение начало затягивать туманом. «Надо держаться, - приказал себе Баннон. - Не время раскисать. Тони на него положился...» Он потерял сознание, уткнулся лицом в дорожную грязь.

Хови было хорошо. Даже когда Баннон начал разворачиваться, действуя быстро и уверенно, Хови не испугался. Он не выпустил из руки чужой револьвер, но выстрелил из своего «тридцать восьмого». Первый раз промазал, зато вторым достал мудака и сбил с ног.
Он проворно оглянулся на упавшую Френки, убедился, что та никуда не денется в ближайшее время, и приготовился добить Баннона. «Ты что вообразил, гад, - бормотал он про себя, - что смеешь проходить мимо Хови Пила как мимо дерьма какого? Ну так можешь пожалеть себя секунду-другую, а извиняться не трудись».
Он напряг палец на курке «тридцать восьмого», и тут какое-то чувство предостерегло его об опасности. Он направил ствол навстречу новой угрозе, успев подумать, что опомнилась Френки, но то, что летело на него, не было человеком. В темноте промелькнули всклокоченные волосы, белые зубы на темной морде... Он нажал курок, промахнулся и опрокинулся наземь под тяжестью навалившегося врага.
Оба пистолета выпали из рук. Он вскрикнул от боли в плече. Вскрикнуть второй раз не успел. Острый кулачок вонзился ему в солнечное сплетение, и боль исчезла, и кричать больше было некому.

Али совсем забыла, какая Малли сильная. И какая она быстрая. Следуя по пятам за маленькой дикаркой, он думала только о маме, но тут Бацнон упал под выстрелом, а Малли набросилась на стрелявшего. Пистолет вылетел из руки Хови, и Али подхватила его. К тому времени, когда оружие оказалось у нее в руке, Хови был мертв.
Она начала опускать оружие, но увидела, что от дороги к ним приближается тень. Заметив арбалет, Али не раздумывая стиснула пистолет обеими руками и нажала на курок.
«Тридцать восьмой» дернулся у нее в руках, и выстрел ушел в сторону. Али выронила оружие. Человек с арбалетом перешагнул придорожную канавку, сел на обочине, отложил арбалет и вскинул пустые руки:
- Я за Тони!
Ладони у Али еще гудели от отдачи тяжелого пистолета, но она нагнулась и снова подняла его, стараясь сдержать дрожь в руках.
- Д-докажите... - выговорила она. Малли сидела на корточках над Хови, блестя кошачьими глазами на незнакомца.
- Господи Иисусе, да спроси его самого. Я хочу помочь ему, а не воевать с маленькими девочками.
Али растерялась, насупилась.
- Малли? - тихонько спросила она.
Дикарка, не сводя взгляда с незнакомца, пожала плечами. Тот разглядывал девочек, не зная, как себя вести. Светловолосая того гляди выпалит снова, и как бы не задела его ненароком. А другая? Ростом она не больше первой малышки, но он-то видел, как она разобралась с парнем, на котором теперь сидит.
- Слушайте, - убедительно проговорил он, - почему бы вам в самом деле не спросить Тони?
- О чем спросить?
Все трое обернулись на новый голос.

Повесив трубку, Валенти подхватил «Узи» и вышел наружу, чтобы обойти свои владения. Он не спешил, фонарик не включал, даже и не вынимал из заднего кармана и старался полегче наступать на больную ногу.
Услышанная новость - Иисусе, Луи Фуччери побывал у самого дома! - оглушила его. Он-то воображал, что с ним все в порядке, что он вполне готов встретить всякого, кого выставят против него Магаддино, но теперь понимал, насколько за последние годы потерял хватку. Ушел тот охотничий инстинкт, что столько лет помогал ему выжить.
И чтобы остаться в живых, его необходимо вернуть. Если это еще возможно. Потому что дело не только в потерянных навыках. Что-то в нем изменилось. Изменилось навсегда.
Он был жестким человеком. Охотником. Теперь стал другим. Он все еще мог рассердиться, действовать твердо, но теперь это было другое. Прежде цель указывал ему padrone. Он был оружием в руке дона, исполнял приказ. Теперь начал задумываться, а размышления мешают действовать быстро.
Но ему не хотелось возвращаться к прежнему. То, чем он стал, нравилось ему больше. Однако остались неоконченные дела. Не хочется ими заниматься, но надо. Беда в том, что он уже не знал, по силам ли ему такие дела. Теперь у него была другая цель - тайна.
Вот в чем дело, сказал себе Тони. Тайна. Музыка начала исцелять его, но закончила исцеление тайна. Тайна и Трежуры. До встречи с Али он даже не понимал, чего ему не хватает. С ней он снова почувствовал себя цельным - да, именно так. А ее мама... Что ж, может, Френки и не для него, но хорошо просто знать, что такие женщины есть на свете.
Так что ему хотелось остаться здесь. И помочь Френки. Вернуть Али - кто бы там ни похитил ее - и позаботиться, чтобы ни с ней, ни с ее мамой никогда больше не случалось ничего плохого.
«Молодчина, Тони, - сказал он себе. - Замечательные слова говоришь. Но что ты собираешься делать?»
Он закончил обход территории вокруг дома и вернулся к переднему крыльцу, стараясь прижиматься ближе к лесу. Трость он держал в левой руке. Правая была занята пистолетом, а «Узи» висел на правом плече. В пистолете полная обойма патронов тридцать второго калибра. Еще две запасные в кармане, вместе с револьвером.
«Давай, Луи, - мысленно торопил он. - Ты достал меня на Мальте - и продул дело. Так что либо стреляй в спину, либо покажись на глаза, а я покажу тебе, как надо работать. Не стану я бегать от такого pezzo di merda, как ты. Хватит, побегал».
Он как раз смотрел на лужайку перед домом, когда на ней, словно с неба свалившись, объявились две маленькие фигурки. Палец уже готов был нажать курок, когда Валенти сообразил, кто перед ним. Он собрался окликнуть, но раздался выстрел и последовавший за них крик Френки.
Господи, только не это! Только бы Магаддино не начали игру сейчас, когда Али окажется прямо посреди схватки.
Он еще не успел двинуться с места, а девочки уже вскочили на ноги и помчались в сторону, откуда донесся выстрел. Второй прозвучал, когда Валенти ковылял через лужайку к дороге. Впереди виднелись какие-то фигуры.
Чертова нога! Валенти вскрикнул, увидев, как человек, в котором он признал Баннона, валится назад. Сам он был еще так далеко, что ничем не мог помочь. Малли с Али оказались на сцене событий, когда прозвучал третий выстрел. Он разглядел, как маленькая дикарка бросилась на стрелка, свалившего Баннона, и захромал быстрее.
Он одолел половину оставшегося пути, когда услышал четвертый выстрел. Теперь он уже подошел так близко, что слышал голоса, и приблизился вплотную, готовый к чему угодно. Когда Тони заговорил, все повернулись к нему. Он держал «Узи» наготове.
- Господи, Тони, - произнес знакомый голос, - это ты? Как насчет того, чтобы отозвать своих маленьких амазонок и дать старику перевести дух?
Валенти перебросил трость под мышку и вытащил фонарик. Тонкий луч прорезал темноту. Он направил его в лицо говорившему. «Узи» повис на ремне, когда Валенти шагнул вперед:
- Какого черта ты тут делаешь, Марио?
- На подхвате. Слушай, Тони, некогда разговаривать. Том тяжело ранен, и, боюсь, женщина тоже.
У Валенти остановилось сердце. Он совсем забыл о слышанном раньше крике. Господи, только не Френки!
Он не успел повернуться, а девочка уже бросилась к матери. Френки села, и свет фонарика ударил ей в лицо. Тони поспешно отвел луч.
- Мама, ты цела? Помедлив, Френки кивнула.
- Я вряд ли долго выдержу такое, - глухо выговорила она. Али упала на колени рядом с ней и молча обняла, прижала к себе. Валенти шагнул к ним, но Марио поймал его за руку.
- Сейчас не до того. - Он выдернул фонарь из ослабевших пальцев Валенти и осветил лицо Хови. - Знакома тебе эта макака?
Валенти мотнул было головой, но всмотрелся и передумал:
- Кажется, был с Шоу вчера ночью. Хотя точно не скажу.
- Ладно, черт с ним. Надо помочь Тому. Займешься раной, пока я выведу фургон?
- Конечно.
Валенти осторожно устроился рядом с Бан-ноном и расстегнул ему куртку. И куртка и рубаха пропитались кровью. Марио отдал ему фонарь.
- Держитесь, - велел он. - Я сейчас. У меня в фургоне аптечка, но потом придется отвезти его куда-нибудь, где залатают как следует.
- Обязательно, - согласился Валенти. Он заметил, что Малли совершила очередной фокус с исчезновением, но сейчас ему было не до этого. Френки с Али подошли ближе.
- Ой, - пробормотала Али, отворачиваясь. Френки мучительно сглотнула и опустилась на колени рядом с Валенти.
- Я... могу помочь?
- Да, посветите, пожалуйста.
Он стянул с Тома рубаху, осторожно промакнул кровь собственной курткой. Рана выглядела страшновато, однако Валенти решил, что пуля прошла навылет. Но надо сделать переливание крови. И уход нужен настоящий, как в больнице, а не то ему не выкарабкаться.
- Не знаете, кто бы это мог быть? - спросил он, кивнув в сторону трупа Хови.
Френки прочистила горло:
- Том сказал, он работал с Эрлом. Был с Эр-лом вчера, когда тот пытался увезти Али.
- Так я и думал.
Али с ужасом смотрела на мертвеца. Вдруг она сообразила, что куда-то подевалась Малли. На дороге послышался шум мотора: Марио выводил свой фургончик. Заехав на обочину задним ходом, остановился так, чтобы Баннона почти не пришлось нести.
- Уложим-ка его в постель, - сказал он, открывая заднюю дверь. Валенти и Френки помогли ему занести раненого внутрь. Достав аптечку первой помощи, Марио устроился на краю койки и занялся перевязкой.
- Ему понадобится кровь, - заметил он.
- Он... поправится? - робко спросила Али.
- Господи, надеюсь. Тони, мне придется уехать. Не смогу помочь тебе здесь.
Валенти кивнул.
- Этим мне заниматься? - Он указал на труп.
- Нет, закинь его ко мне. А тебе надо уходить, Тони. Я не знаю, когда вернется Луи и сколько с ним будет soldati. Нельзя тебе оставаться.
- Мне надо остаться. Марио коротко глянул на него:
- Хорошо. Но тогда придется разыгрывать партию с двух сторон, понимаешь меня? Если избавиться от Луи и его ребят, пришлют других, только и всего.
- Что ты говоришь, Марио?
- Устрою Тома и отправлюсь в Нью-Йорк. Ты сможешь нанять местного специалиста?
- Иисусе, Марио, я же не хотел тебя втягивать.
- Поздно. Джо Бродвей дал мне слово и нарушил его. Теперь за ним должок. Так ты справишься? Я попробую кого-нибудь прислать, но я порастерял связи по эту сторону Атлантики. Даже фургончик раздобыть получилось не сразу. Валенти огляделся. Внутри находился небольшой арсенал. Кузов был приспособлен для походных ночевок, но, кроме оружия, его наполовину занимало нечто, весьма напоминавшее акустическую лабораторию. Валенти узнал сонар и пару выходов подслушивающих и записывающих установок.
- Поезжай, - сказал он Марио. - Мы здесь разберемся.
Марио оглянулся на заднюю дверь, где стояли Френки с дочкой.
- Хорошо. Coraggio, Тони.
Валенти покачал головой.
- Так все-таки это ты звонил? К чему эти игры?
- Не знал, кто нас слушает - если слушают вообще, понимаешь меня? Луи ведь считает, что ты один, ну, может, с парой охранников. Он бы играл по-другому, если бы знал, что против него ты и Лис.
- Это точно.
- Ладно, я поехал. Уверен, что тебе не?..
- Разбирайся с Нью-Йорком, - сказал Валенти, - только не очень там, ладно?
- У меня уже есть пара идей - простенько и со вкусом. Не дергайся, Тони. - Марио постучал себя пальцем по лбу и обернулся к Френки с Али: - Приятно было познакомиться, дамы. Жаль, что при таких неприятных обстоятельствах.
Он перебрался на водительское сиденье. Тони затащил в кузов тело Хови и захлопнул дверцы.
Марио развернул фургон. Проезжая мимо них, он мигнул фарами. Они постояли, провожая взглядом огни, потом поглядели друг на друга.
- Ну как вы? - спросил Валенти. Ответила ему Френки:
- Я хотела бы услышать объяснения.
- Это можно, - согласился Валенти. Он собирал разбросанное оружие, в том числе и арбалет Марио. - Только поговорим в доме, хорошо?
Френки кивнула.
«Она совсем выдохлась», - подумал Валенти.
Али обняла мать за талию. Тони пошел за ними, немного отставая. Господи, как ему хотелось передышки. Но Валенти догадывался, что дальше будет еще хуже.
Он приостановился, давая им время войти, а сам тем временем оглядывал лужайку перед крыльцом. Здесь они и появились, вспомнил Тони. Али с дикаркой появились прямо на лужайке, словно вывалились из пустоты.
- Тони?
Он обернулся. В дверях стояла Али.
- Устроились? - спросил он.
- А вы как?
- Держусь.
- Маме, по-моему, нехорошо.
Он вошел в дом вслед за ней и нашел Френки на дальнем от двери диванчике. Она лежала, свернувшись, и Али подошла и присела с ней рядом, взяла за руку. Валенти сел напротив. Френки благодарно сжала руку дочери.
- Веселенькая выдалась ночка, - заметил Валенти.
- Ваш друг выкарабкается?
- Думаю, да. Он крепкий парень. - Заметив хрипотцу в ее голосе, Баленти внимательней посмотрел на Френки. Его взгляд остановился на покрытом синяками горле. О, господи! - Френки, что с вами?
Она глубоко вздохнула и заговорила медленно, выжимая слова:
- На меня... напали, когда я подъехала к дому. Мужчина в грузовике... поджидал меня...
Али крепче сжала ее руку.
- Господи, - пробормотал Валенти. - Этот самый Хови?
Она покачала головой:
- Совсем незнакомый.
- Иисусе. Что же это здесь творится? - Валенти покачал головой. - Словно весь мир вдруг сошел с ума. Тот парень сказал, чего хочет?
Френки сглотнула и чуть слышно проговорила:
- Меня.
Молчание показалось долгим. Наконец Али, прижавшись тесней к матери и обнимая ее, сказала:
- Все будет хорошо, мам. - Она взглянула на Валенти: - Правда, Тони?
- Да, мы уж постараемся.
Между ними снова пролегло молчание. Али обнимала мать, Валенти сидел, с неловкостью глядя на них. Ему хотелось утешить обеих, но приходилось бороться с накатывающей волной ярости. Френки больными глазами смотрела в пространство. Потом взгляд прояснился, и она обратилась к Валенти:
- Тот человек с фургоном - он из ваших прежних сотрудников? Тех времен, когда вы занимались изучением мафиозных структур?
Валенти моргнул:
- Кто вам такое сказал?
- Али.
- О! - Он обернулся к Али, и та легонько повела подбородком из стороны в сторону. «Верно, малышка. Пожалуй, лучше пока так и оставить. Но потом нам с тобой придется поговорить». - Да, - продолжал он, - Марио обучил меня всему, что я знаю о преступности. Он был мне вроде как... - Тони поискал слова.
- Наставником?
- Да.
- Ну, он, кажется, знает дело. И какое снаряжение!
- Да, Марио всегда любил игрушки - самую современную технику. Послушайте, - он переводил взгляд от матери к дочери, - как насчет поспать?
- Хорошо бы... Ой, сумочка. У меня там...
- Она у двери, - успокоил Тони. - Я ее захватил. Занимайте мою спальню, Френки, а Али может снова поспать в гостевой.
- А как же вы?
- Я и здесь прекрасно устроюсь, не беспокойтесь. Все равно кому-то надо поглядывать, понимаете? На всякий случай. Отсюда я сразу услышу, если что.
Он принес сумку и, когда Френки пошла к лестнице, поймал Али за руку.
- Надо бы поговорить.
- Я знаю... Завтра, ладно? Я рано встану, а мама всегда спит долго.
- Договорились. Утром у тебя свидание.
- Тони, она ничего, а? Я хочу сказать, она так выглядит... будто выжатая.
- Ей здорово досталось. Она не так молода, чтобы мгновенно приходить в себя, как это делаешь ты, и не имела случая привыкнуть к такому дерьму, как я. Но с ней все будет хорошо. Можешь мне поверить, Али. Она очень крепкая.
Али кивнула:
- Спок-ночи, Тони.
- Да-да, bиопа notte* [Buona notte - доброй ночи (ит).]. Зови меня, если станет страшновато или что-нибудь послышится, ладно? И маме скажи.
- Скажу...
Он посмотрел, как она поднимается наверх, и снова вернулся на диван. Посидел там, задумчиво растирая ногу, потом встал и перенес все оружие на кухню. Стреляли только из «тридцать восьмого» Хови, но, закончив разбирать и смазывать его, Валенти взялся за остальные. Когда руки заняты, лучше думается.

Али так недолго прожила в собственном новом доме, что гостевая спальня Тони казалась ей почти такой же привычной, как своя. Умывшись и поуютнее укутав маму, она присела на кровать в захваченной Френки пижаме и уставилась в окно.
Она, стало быть, молода и легко приходит в себя? Али так не думала. Она обходилась методом «подумаю об этом потом». Прием был отработанный. Хотя в последние сорок восемь часов проблемы были не чета прежним, но девочка обнаружила, что привычный способ годится и для них. Не так уж легко то и дело переезжать с место на место, привыкая к новым школам и соседям. Зато она научилась полагаться прежде всего на себя. Научилась справляться с собой. Разве сегодняшняя ночь не доказательство? Но как подумаешь обо всем...
Как ни странно, ее мысли занимала не тайна в образе оленя или Зеленого Человека, а лохматая девчонка Малли. Али упрямо гадала, кто она и чего на самом деле добивается. Льюис очень красноречиво объяснял, как все должно быть, хотя, может быть, он и не все сказал, а вот непринужденная открытость Малли наводит на мысль о розыгрыше. Однако Малли показала ей то, другое место. Али так и не поняла, где они побывали, но подделать такое невозможно, это уж точно.

Предыдущая страница 9 Следующая страница


Зеленая мантия 10

Так что ей делать: послушаться Малли, развести костер, вызвать к себе тайну и отпустить на свободу? А если это ошибка? Откуда ей знать, как поступить, если олень так и не сказал, чего он хочет. Значит, единственный способ узнать наверняка, это снова вызвать его. Думать об этом было радостно и страшновато.
Надо поговорить с Тони. А может, и с Льюисом, хотя с ним надо поосторожнее. А маме что сказать? Да, ну и путаница.
И тут что-то нарушило течение ее мыслей. Встав с кровати, Али подошла к окну и прижала ухо к стеклу. Так было слышнее. Стая. Охотится.
Должно быть, всё ищут оленя, но лай послышался ближе, и вскоре они показались из-за деревьев: то ли псы, то ли монахи в капюшонах. Она хотела отстраниться от окна, но их взгляды приковали ее к месту.
Если они поймают наш след здесь, вспомнились ей слова Малли, то подумают, что и мы отсюда... Темный Человек натравил их на всякую тайну, понимаешь? А мы бегаем не так быстро, как олень...
О боже! Не за ней ли они теперь гонятся? Неужели они приняли ее за осколок тайны, принявший облик девочки?
Али с беспокойством следила, как они рыщут по опушке. «Зови Тони», - сказала она себе. Хотя что он может сделать против таких созданий? Стрелять? Она вспомнила человека, выстрелившего в оленя позапрошлой ночью. Не очень-то ему помог пистолет. А если и с этими будет так же?
Она все-таки открыла рот, чтобы позвать Тони, но горло так пересохло, что из него вырвался только жалобный писк. Али попробовала снова, но тут псы стали один за другим скрываться в лесу. Когда пропал с глаз последний, удерживавшее ее оцепенение отпустило. Али поспешно закрыла окно и легла в постель. Мышцы превратились в студень.
Если олень получит свободу, куда денется охота? Господи, не о том она думает. Что делать, если они за ней охотятся? Она лежала на спине, глядя в потолок, и мечтала, чтобы мир вращался помедленнее. Вот что получается, когда мечтаешь о приключениях. Забываешь о страхе, а потом уже слишком поздно. Уже завязла.
Али думала, что слишком распереживалась, чтоб уснуть, но веки начали слипаться, и она заснула, не успев придумать, как будет завтра отыскивать Малли.

А вот Френки не спалось. Едва она легла, ее снова затрясло, и никак было не справиться с ознобом. Она зажала в кулаки углы простыни и вертелась и крутилась, пока постель не сбилась в комок. Потом начались боли. И не проходили, как ни ложись. Похоже на менструальные, только сильнее. Мышцы живота словно скручивались в узел, и она лежала обессилев, со слезами на глазах. Это уже второй приступ сегодня.
Первый раз прихватило, когда Шерри вела ее наверх в душ, а потом помогла выйти из ванной. Окажись она одна, так бы и свалилась, но Шерри сразу разобралась, в чем дело, и мигом уложила в постель.
- У вас есть валиум, - спросила она, - или любой миорелаксант?
Френки покачала головой.
- Ладно. Тогда просто полежите спокойно. Ваше тело реагирует на то, через что вам пришлось пройти. Иногда реакция запаздывает, но рано или поздно напряжение обязательно скажется. Попробуйте выпрямить ноги. Вот так. Теперь лежите спокойно. Не надо так часто дышать - голова закружится. Потихоньку. Вдох - пауза. Вот, теперь выдох. Пауза... и снова вдох...
Через некоторое время боль утихла, и теперь Френки следовала советам Шерри, прислушиваясь, как расслабляются сведенные мышцы. В этот раз не так быстро, но и приступ оказался тяжелее. Она подумала, не спросить ли у Тони валиум, но не решилась встать. Как бы не потерять сознание прямо на лестнице. А то... даже просто споткнуться... Ей была невыносима мысль, что он будет поднимать ее, прикасаться. Дело не в Тони. Невыносима была мысль о прикосновении любого мужчины.
Вдох - выдох. Панические мысли усилили приступ, и она снова сосредоточилась на равномерном дыхании. Господи, ну почему ее тело такое слабое? Почему она не может просто перешагнуть... через эти воспоминания? Да, в этом все дело. Она чувствовала себя нечистой - хоть и приняла душ дважды: один дома, а второй здесь, перед тем как лечь. Но как ни отскребай кожу, все равно чувствуешь себя запачканной. Вдох... пауза... выдох... подождать... вдох...
Что, если это ощущение никогда не пройдет?
«Прекрати», - приказала она себе. Вдох... пауза... выдох...
Надо вылезти из этого. Надо встать выше Эрла и поганого насильника. Она ведь для того и вернулась в Ланарк. Не для того, чтобы найти новую опору: в Тони, в другом каком-нибудь мужчине, даже в Али. Она должна научиться стоять на своих ногах, и никто ей не помешает. Вдох.... пауза-выдох... пауза... Нараставшая ярость мешала дышать медленно, и в конце концов Френки поддалась ей. Судороги не усилились. Наоборот, гнев как будто очистил ее. Если бы еще был с него хоть какой-то толк...
Нет, говорила она себе, большая разница, опираться на кого-то или принять чью-то дружбу, дружескую помощь. С Тони именно так: он предлагает свою дружбу ей и Али. Как она сама по-дружески помогала Джой Гольдман. Это не значит идти у кого-то на поводу. Просто делаешь то, что делает каждый из живущих на земле. Не ищешь себе вожака, а просто делаешь все, чтобы после себя оставить мир немного лучше.
«Боже мой, точь-в-точь идеология шестидесятников», - думала Френки. Но ведь она и есть шестидесятница. Шестидесятые годы вырастили ее, наложив свой отпечаток на следующие полтора десятилетия. Такой она и останется. И будет жить дальше. Разберется с Эрлом, разберется с проклятым насильником и будет жить дальше. Пусть они сами - мертвецы в живом мире, она не позволит им и ее сделать такой же, как они. Не поддастся им.
И все же, вглядываясь в темные углы спальни, Френки невольно задумывалась, где теперь человек из пикапа. Что творится у него в голове? Как это можно, взять и сотворить такое? Может, он раньше проезжал мимо ее дома, видел ее во дворе? Или приметил в Перте или в Ланарке и проследил до дому? Из какой дыры выползают такие люди?
Когда отпустила последняя схватка, она поднялась и подошла к окну. «Не позволю вам остаться победителями, выродки, - думала она. - Ни тебе, Эрл, ни тебе с твоим пикапом. Вот так. Я долго убегала, но больше мне бежать некуда. Так и запомните, если еще раз сунетесь ко мне. Потому что если мир станет лучше без вас, значит, я готова его от вас избавить».
Впервые за много дней она почувствовала себя сильной. Стояла, ощущая под ногами прохладный пол, обхватив руками свое тело, и чувствовала, что она может справиться.
Вспомнилась дорога от дома, внезапное нападение, смерть человека, рана Тома Баннона, выстрелы... Странно, все это ее не пугало. Быть может, еще сказывался шок и все случившееся представало как будто размытым. Она думала об одном: как утром первым делом попросит у Тони пистолет. И чтобы он научил ее им пользоваться. Как разбирать и собирать. Что надо делать, чтобы он всегда был в рабочем состоянии.
Оторвавшись наконец от окна и забравшись в постель, она уснула прежде, чем голова коснулась подушки.

18

- Брось, не переживай так, - сказала Лайза, сворачивая с шоссе. - Не деньги ты вложила в этого типа, в самом-то деле.
Шерри кивнула:
- Я понимаю. Но все равно бесит. С самого начала ведь нутром чувствовала: парень просто гнида.
- Ага, только вот у бедненькой гниды болит лапка, - подсказала Лайза. - В том-то и беда с тобой, Шерри. Стоит тебе увидеть, что кому-то больно, и ты размякаешь.
- Надо было мне стать ветеринаром. Животные хоть не кусают тебя в благодарность за помощь.
- Пожалуй. Эта Френки довольно милая, как тебе кажется? Вот что меня бесит - это как с ней обошлись. Зато парень, который за ней пришел, - это другое дело.
- Ты всегда только об этом и думаешь, Лайза?
- С перерывами - но я стараюсь сократиться, правда. Раскурим косячок?
- Еще бы! Лайза рассмеялась.
- Хотела бы я посмотреть на физиономию Хови, когда он поймет, что обратно ему добираться пешочком.
Шерри улыбнулась:
- Надеюсь, он стопчет себе пятки.
К тому времени, как они добрались к домику Стива, травка сделала свое дело и обеим полегчало. В доме горел свет, но гостей не оказалось - только хозяин.
- Господи, - воскликнул Стив, когда они вошли, - где вас носит?
Подруги переглянулись и снова уставились на него.
- Что с тобой? - спросила Лайза.
- Со мной? Я вам скажу, что со мной! Эрл Шоу три раза уже звонил: спрашивал, куда подевался его дружок, вот что со мной! Куда вы его дели?
- Ему вздумалось покататься, - ответила Лайза, - а когда мы доехали, куда собирались, он решил остаться там. Ну и что?
- Слушай, ты не знаешь Эрла. Он настоящий псих. Если он узнает, что вы его надули, придется плохо.
- Брось, Стив, - отозвалась Шерри. - Ну что он сделает - в суд на нас подаст? А если станет крутизну показывать, напустишь на него своих дружков-байкеров.
Стив покачал головой:
- Этот парень - убийца.
Шерри побледнела. Лайза потрепала подругу по плечу.
- Не пугайся, Шерри, я с ним поговорю. Стив, он оставил номер?
- У телефона. Слушай, Лайза, если ты надеешься на то, что ублажала его вчера, так это не поможет.
Лайза, уходя к телефону, бросила на него уничтожающий взгляд.

На первом повороте от дома Трежуров Ланса занесло, из-под колес брызнули камни и грязь. Еще немного, и грузовику бы конец, но шум мотора и тряска, от которой дребезжали все части разбитого пикапа, постепенно привели его в чувство. Ланс сбавил скорость и вывел машину в колею, но останавливаться и не подумал. Господи, она же полицию вызовет!
Он не выдержит. Арест, суд, и, главное, какими глазами ему смотреть теперь на Бренду? Что ей сказать? Вот что хуже всего. Потому что о содеянном он ничуть не жалел. Ему всегда этого хотелось: сцапать какую-нибудь чистенькую красотку и загнать ей. Да, милые. Кишка была тонка решиться на такое раньше - пока проклятая музыка не зацепила его. И как же это было здорово!
В первый раз он был хозяином положения. Жаль, времени не дали, а то бы эта красотка все для него сделала, лишь бы ублажить. Да, милые! Такие минуты искупают все время, отданное выклянчиванию пособий. Хотя исправить уже ничего нельзя. Никуда не денутся боль и обида на банк, отобравший у него дом и землю, а потом ему же сдавший все это в аренду. Ну, потешил он свои яйца - разве от этого денег прибудет? Разве легче станет выпрашивать у соседей хоть какую-нибудь работенку? И все же, черт побери, хоть минуту он был хозяином положения. И это было здорово - хорошо бы еще не попасться.
Сколько времени потребуется полиции, чтобы доехать до нее, выслушать рассказ и прийти за ним? Он притормозил, притиснул грузовичок к обочине. Господи, что он скажет Бренде? Она не бросила его, когда дела были плохи, когда горя было чертовски больше, чем радости. Но теперь точно уйдет...
Ланс закрыл глаза и увидел испуганное бледное женское лицо, тело, белевшее под луной из-под разодранной одежды. Дочурка Трежура, совсем взрослая и к его услугам, только руку протяни. Если бы не подъехали эти...
Христос долбаный! Ну, если все равно придется расплачиваться - может, вернуться? Если те уже уехали, а полиция не приставила к ней охрану - закончить начатое? Если только они не увезли ее с собой. Черт, а узнала ли она его? Он-то ее знал, но это еще не значит, что и она его вспомнила. Матушка ее увезла давным давно. Откуда ей помнить Ланса Максвелла? Может, она лежит сейчас в постельке, думает, все кончилось...
Он помотал головой, разгоняя туман. Надо же, как болит. И перед глазами кружатся картинки: та женщина и он сам. С ней было бы совсем не то что с Брендой. Нет, черт возьми! Эта - молоденькая, гладенькая, как оленюшка, а он бы уж поработал за матерого оленя, да, милые!
Ланс разлепил веки и уставился в темное лобовое стекло. Что ж это он делает? Вернуться? Да там, Господи спаси, сейчас битком полиции - составляют словесный портрет, и как бы она не вспомнила имя. Ему ведь случалось работать на ее старика.
В нем взметнулся панический страх, но Ланс подавил его. Остается только одно. Решение явилось горячо и твердо, как бывало у него в паху при звуке музыки.
Он включил первую передачу, зажег фары и поехал дальше.

Луи и Три Пальца сидели на кровати, положив перед собой чемодан. Луи чертил карту на листке бумаги, пользуясь твердой крышкой вместо стола.
- Вот, - говорил он, - здесь дверь. Окно... окно. Эта дверь скорей всего в кладовку - или в подвал, не знаю уж.
Три Пальца кивнул:
- Чем проще, тем лучше. Одного поставить у окна, а входить одновременно в переднюю и заднюю двери. Если проделать все быстро и тихо...
- Не хотелось бы оставлять следов взлома, - напомнил Луи.
- Понятно, вот только этот второй - ты его не вычислил?
- Должно быть, местный специалист.
- Ладно, - кивнул Джонни, - но раз их двое, чисто уже не выгорит.
- Я кое-что надумал - тебе понравится, - сказал Луи.
Эрл, сидевший у окна и глядевший на них, только головой покачал. Не иначе - боевиков насмотрелись. Их послушать - будто большое ограбление затевается. А всего-то дела - убрать парочку убогих: пусть даже один из них сам Тони Валенти. Он уже собирался сказать: «Слушайте, дайте я все сделаю», - когда зазвонил телефон.
- Да?
- Привет, Эрл. Это Лайза. Стив говорит, ты искал Хови?
- Точно. Я думал, ему нужно отлежаться. А вы что, потащили его по барам или как? Слушай, дай мне его, а?
- Не могу. Он попросил нас отвезти его в Ланарк - к твоей бывшей женушке - и остался там. Мы только что вернулись.
- Что вы сделали? - переспросил Эрл, заметив, что и Луи, и Три Пальца обернулись к нему. Он постарался стереть с лица всякое выражение.
- Я говорю, только что вернулись, - повторила Лайза.
- Нет, я не понял, куда вы его отвезли?
- Я неясно сказала?
- Какого хрена ему там понадобилось?
- Ну, он нам не сказал, - объяснила Лайза. - Он говорил, что ты разозлишься, но сказал, вам надо кое-что уладить. Слушай, Эрл, я и не знала, что у тебя дочка есть. Ты нам вчера не сказал.
- Давно вы его там оставили?
- Ну, не знаю, около часа.
- Ладно, спасибо, что позвонила.
Эрл повесил трубку, договаривая про себя: «А может, потом продолжим разговор. Смотря сколько наговорил вам Хови». Он покачал головой. Господи, Хови, ну ты мудак. Придется сказать макаронникам. Вот и пропал его туз в рукаве.
- Кто звонил? - спросил Луи.
- Одна девчонка, у которой я оставил своего партнера.
- Что случилось - он смылся?
- Вроде того.
- К кому он там поехал? - поинтересовался Луи.
- Слушайте, это мои дела, - огрызнулся Эрл. - Занимайтесь Валенти, а тут я сам разберусь.
Луи бросил взгляд на Три Пальца и снова уставился на Эрла:
- Не к твоей ли супруге он поехал? К той самой, чьи денежки ты хотел получить, чтобы расплатиться с моим стариком?
Эрл обалдел.
- Ты-то откуда знаешь?
- Ты что, думаешь, мы не наводим справки о людях, с которыми ведем дела?
- Умно. И где вы наводили справки? В бюро добрых услуг?
Три Пальца стиснул челюсти, но Луи только покачал головой:
- Не разыгрывай из себя умника, Эрл. Может, в здешних местах ты и фигура, а в наших кругах и на шестерку не потянешь, capito.
- Ясно, - протянул Эрл. Он еще не готов был начать свою игру.
- Так что там с твоей женой: она знает Тони?
- Ну откуда...
- Подумай хорошенько, - велел Луи. - Ты шлялся в тех местах и нарвался на Тони. Зачем тебя туда занесло? Ясно, целился на нее. Так что отвечай на вопрос. Знает она Тони?
- Похоже на то.
- Это усложняет дело, - заметил Луи.
- А что такое?
- Прежде всего, мы не воюем с женщинами и детьми.
- Еще бы, - согласился Эрл. - Но это только в пределах семьи, верно?
Луи пожал плечами:
- Может, и так, а все равно - грязное это дело.
- Слушайте, я же сказал, оставьте их мне. Господи, да что вы теряете? Это же не...
Его прервал резкий стук в дверь. Три Пальца бесшумно вскочил с кровати и занял позицию у стены. Достал пистолет и привинтил глушитель. Луи велел Эрлу:
- Открой.
Эрл подкрался к двери и рывком распахнул ее. В проеме виднелась большая прачечная тележка с тюком белья.
- Что за чертовщина, - пробормотал он, выглядывая в коридор. Из конца в конец все было пусто. Он уже потянулся к простыне, скрывавшей тряпье, когда Джонни остановил его.
- Погоди. Там могут быть...
- Да Господи, - вскипел Эрл, - это вам не кино! Вы что думаете, вам бомбу прислали?
Он со смехом ухватил простыню за край и отбросил в сторону. Смех застрял у него в горле при виде мучнистого мертвого лица Хови Пила.
- Ах ты!.. - вырвалось у него.
Луи и Три Пальца заглянули ему через плечо. Джонни протянул руку и выдернул из куртки убитого серебряную булавку. С головкой в виде лисьей мордочки.
- Папале, - проговорил Палец. - Предупреждает, что он в игре.
Луи кивнул.
- Убери это, - приказал он Эрлу, указывая на тележку, - потом надо серьезно все обдумать.

Ланс подогнал машину к дому и отключил зажигание. Посидел минуту в кабине, потом вышел, медленно обошел грузовик спереди. Остановился у дороги и оглянулся на дом.
Светилось окно спальни - Бренда, должно быть, там. И в кухне свет, и над крыльцом. Ему оставила. Как всегда, если он задерживался допоздна. Она всегда оставляла гореть эти две лампочки. Что-то она подумает, когда узнает, чем он занимался, пока она его ждала? Уехал утром, ни слова не сказав, а к вечеру попытался завалить малютку Трежур. Хотя она уже не малютка, правда?
Труднее всего будет перенести разочарование Бренды. Они с ней много чего пережили. Потеряли ферму, потеряли обоих мальчиков: одного зацепил комбайн, другого сбил пьяный водитель. А его мама и папа? Что они думали, когда смотрели на него сверху? Что он сделал с фермой Максвеллов - она кормила шесть поколений семьи, что сделал с именем Максвеллов?
Все бы ничего, если бы он не попался.
«Тратишь время, - сказал он себе. - Ты же знаешь, зачем ты здесь». Он пошел к дому, мечтая еще разок услышать ту музыку.

- Зачем ты ему сказала? - спросила Шерри, когда Лайза повесила трубку. - Теперь он отыграется на Френки.
Лайза покачала головой:
- А вот и нет. Он теперь знает, что мы знаем. Он знает, что, если с Френки что-то случится, мы сразу сообщим в полицию.
- Думаешь, это его остановит? А если он теперь на нас нацелится?
- Знаю я таких типов, - настаивала Лайза. - Шумят много, а...
- Ошибаешься, - сказал Стив. - Эрл Шоу - псих и способен изнасиловать родную мать. Можете поверить. На вашем месте я бы собрался куда подальше, пока все не рассосется. Я и сам собираюсь в отпуск. Хотелось бы сохранить яйца целыми.
- Брось, Стив, ну что он может сделать?
- Не знаю. И не собираюсь дожидаться, пока узнаю. Ему до нас ехать минут сорок пять, а я через пять минут буду уже далеко.
- И куда поедешь?
- У моего приятеля шале в Вэйкфилде - и Эрл его не знает.
Лайза взглянула на Шерри:
- Боишься?
- А ты нет?
Лайза задумалась, вспоминая, каким ей представился вчера Эрл. Грубоватый, самовлюбленный, это да. Но сумасшедший?
- Он как-то при мне набросился с ломом на одного парня, - сказал Стив. - Хотите знать, за что? Паренек прислонился к его машине.
- Честно? - спросила Лайза.
Стив кивнул. Девушки обменялись взглядами, и Лайза повернулась к Стиву:
- Возьмешь нас с собой?
- Если соберетесь за четыре минуты...
- Договорились!

Бренда Максвелл лежала в постели, когда за окном послышался знакомый шум мотора. Муж вернулся. Слава богу. С утра она договорилась о приеме у доктора Больтона, и теперь оставалось только уговорить Ланса. Она слушала шаги по дорожке. Вот затихли... «Подошел к могиле», - подумала Бренда. Она и сама сегодня стояла над ней, вспоминая беднягу Дукера и размышляя, как все переменилось. Какой-то демон вселился в ее мужа, но, может быть, еще не поздно его изгнать.
Она уже собиралась спуститься вниз и позвать его, когда открылась передняя дверь и сапоги простучали по прихожей в кухню. Встать приготовить ему что-нибудь? Он пропустил и завтрак, и ланч, и обед, если не поел где-нибудь по дороге. Боже, и где же он был весь день? Она не успела встать - открылась задняя дверь, заскрипели петли, створки захлопнулись... Что он делает?
Нашарив ногами потертые шлепанцы, Бренда влезла в старенький халат. На лестнице было темно, но она решила, что не стоит зажигать свет. Бог знает, что творится сейчас у него в голове. Лучше его не раздражать. Вот поедут завтра к доктору...
Она медленно спускалась по лестнице, скользя пальцами по перилам. «Вспоминай хорошее», - велела она себе. Да, сейчас трудное время. Но потом снова будет хорошо. Она твердила слова, как молитву. Надо уговорить его.
Она поставила ногу на последнюю ступеньку, когда снаружи прогремел выстрел. Бренда схватилась за перила.
Вышла на крыльцо и увидела: он лежал, раскинувшись, на могиле Дукера. Рядом валялось ружье, кровь стекала на землю, и Бренда медленно опустилась на колени. Прижалась головой к перильцам крыльца и хотела молиться, но сумела только заплакать.

- Глянь-ка, Льюис... и Лили.
Лили вскинула голову к растрепанной фигурке, свесившейся с ветки над их головами. Девочка спрыгнула и присела на корточки, разглядывая стариков. Шляпа сегодня не скрывала ее взлохмаченных кудряшек, и Лили впервые увидела рожки у Малли надо лбом. Глаза у нее слегка округлились. Могла бы и раньше догадаться, что маленькая дикарка больше сродни тайне, чем жителям деревни. Льюис всегда говорил о ней как о давней знакомой, но показываться в деревне и танцевать вместе с ними Малли стала совсем недавно. Лили никогда особенно не задумывалась над рассказами Льюиса, просто считала, что он когда-то знавал мать или бабку нынешней Малли.
- Вернулась? - сказал Льюис.
- А как же! Вот это ночь была!
- А девочка?
- Я проводила ее домой.
- Где вы с ней были, Малли? Дикарка пожала плечами:
- Хотела показать ей кое-что, пока ты не забил ей голову книжной чепухой.
- Чепухой? Ах ты, маленькая нахалка! А кто начал таскать мне книги?
- А что было делать, если ты без конца приставал с вопросами? - ухмыльнулась она в ответ.
Лили успокаивающе положила ладонь на руку Льюиса.
- Значит, Али в безопасности со своими? - спросила она. - Понимаешь, мы слышали выстрелы...
- Мы тут ни при чем, - заверила Малли.
- Вот и хорошо. А то мы очень тревожились. Али пропала, и те мужчины, что пришли с ней, так сердились...
Малли сказала:
- Ну, теперь мне надо идти.
Ее внимание привлекло движение у камня. Томми встал, засунул флейту за ремень. Мальчик взглянул на них, и улыбка, похожая на усмешку Малли, скользнула по его лицу, прежде чем уступить место обычному пустому взгляду. Потом он зевнул и, снова став Томми Даф-фином, молча прошел мимо них. Гаффа жался к его ногам. Они ушли по тропе к деревне.
- Сколько тебе лет? - спросила Лили. Льюис замер. Ему очень хотелось услышать ответ.
- Не знаю, - ответила Малли. - Давно сбилась со счета.
- Пятьдесят? - предположил Льюис. - Сто?
- О, гораздо больше, Льюис.
Трудно было понять, шутит она или говорит серьезно. Наконец Лили спросила:
- Что ты за существо?
- Просто я. - Она поймала взгляд Лили. - Я секрет, вот и все. - Она снова рассмеялась и вскочила: - Только скажу вам, завтра вы увидите лунное волшебство, и это будет такое!.. Ваш Дудочник может дудеть всю ночь, но завтра Старый Рогач будет скакать через костер из костей, и ему некогда будет плясать с вами. Вот увидите!
- Малли! - окликнул Льюис, но девочка уже растаяла в лесу.
- О чем она говорила, Льюис? - Лили взяла его за руку.
- Не знаю, - ответил он. - Никогда не умел понять ее. Но почему-то мне кажется, что если пойму, то сильно об этом пожалею.
- Ну а ты о чем говоришь, Льюис? Он покачал головой:
- Помнишь, я говорил тебе о тайне: о том, какой дикой может она стать, если мы не станем заботиться о ней, как делали все эти годы?
- Помню. Но...
- Мне кажется, Малли может быть опасной.
Он, хрустя суставами, поднялся на ноги и помог встать Лили. Она хотела еще что-то сказать, но Льюис прижал палец к ее губам и покачал головой.
- Давай просто пройдемся, - сказал он.

Костер

Милый Пан и другие здешние боги, дайте мне стать внутренне прекрасным. А то, что у меня есть извне, пусть будет дружественно тому, что у меня внутри.
Платон. «Диалоги. Федр»

- Вот это место, о котором рассказывала музыка, - прошептал дядюшка Рэт. - Здесь, здесь мы его встретим: того, который играл на свирели.
Кеннет Грэм. «Ветер в ивах». Пер. И. Токмаковой

1

Во вторник Али проснулась рано. Ни короткая ночь, ни переживания последних дней не могли удержать ее в постели. Она чувствовала себя живой и полной сил. Сегодня так много дел! Одеваясь, она не услышала в доме ни звука, но когда спустилась вниз, Тони уже варил кофе.
- Привет, малышка, - сказал он, когда Али уселась за кухонный столик. - Как жизнь?
- Нормально. Мама еще спит.
- Значит, можем поговорить.
- Наверно... Вы что-нибудь знаете про Тома? Как он?
- Жду звонка от Марио.
- Но он ведь поправится?
- Конечно, надеюсь, что поправится, Али. Хочешь? - Валенти постучал пальцем по кофейнику.
- Очень даже.
Он поставил на стол молоко и сахар и вернулся к плите за кофейником. Али на две трети наполнила чашку молоком, а потом уж долила кофе. Глядя, как она сыплет сахар, Валенти рассмеялся:
- Подкрашиваешь молочный сироп капелькой кофе?
Она показала ему язык. Валенти наполнил и свою чашку, после чего они сидели в дружелюбном молчании, прихлебывая горячую жидкость и наслаждаясь минутой покоя. Наконец Валенти заговорил:
- Расскажешь, что с тобой было ночью? Али нахмурилась:
- Не так легко объяснить... - Она подняла глаза, на секунду поймала его взгляд и тут же отвернулась. - Вы подумаете, я сумасшедшая.
- А ты попробуй...
Она коротко вздохнула и снова взглянула на Тони. Тот улыбался.
- Не спеши, - посоветовал он.
- Ну ладно. Олень... он, когда побежал, то не просто в лес за камнем. Куда-то в другое место. Может, даже сквозь камень, не знаю...

- И что ты будешь делать? - спросил Валенти, когда у Али кончились слова.
Вот чем он ей нравился! Не то что другие взрослые: он говорил с ней так, словно у нее в голове и впрямь водились собственные мысли, и охотно слушал.
- Не знаю, - отозвалась она. - Вроде бы надо сделать, как сказала Малли, - хотя бы вызвать к себе тайну. Надо с ним поговорить или еще как-то узнать, чего он хочет. Если ему надо, я, наверно, так и сделаю. Освобожу его. Правда, суметь бы. Но что, если прав Льюис и его на самом деле опасно отпускать?
- Думаю, придется решать, кому ты больше доверяешь, - заметил Валенти.
- Наверно... Льюис убеждает, потому что все, что он говорит, основано на нашем представлении о том, как устроен мир. Для него в мире всего одна волшебная тайна. А для Малли все вокруг - волшебство. Я хочу сказать... да господи, стоит посмотреть на нее. Но я не уверена, что до конца доверяю хоть кому-нибудь из них. У меня такое чувство, что оба ищут во всем этом что-то для себя. Льюис хочет упаковать все в маленькую аккуратную коробочку и чтоб самому решать, когда открывать ее, когда нет.
- А Малли?
- Я не очень понимаю, чего ей надо. Она совсем другая. Иногда как девочка вроде меня, а иногда кажется, ей не меньше тысячи лет.
- Возможно, так оно и есть, - вставил Валенти, - если вспомнить, что она тебе рассказала.
Али остро глянула на него.
- Вы так не думаете, да?
- Пожалуй, нет, - со смехом признал он, но прозвучало это не так уж уверенно.
- А что бы вы сделали, Тони? Он поразмыслил минуту и сказал:
- По-моему, лучше мне помолчать. Мы с тобой подходим с разных сторон, понимаешь? Если бы Малли нужно было мое решение, она пришла бы ко мне. Думаю, тут тебе придется решать самой. - «То самое, к чему так стремится твоя мама», - подумал он. - Но вот что я тебе скажу, Али. Что бы ты ни решила, я с тобой до конца.
- Хотя я еще ребенок? - Это вырвалось у нее против воли. Как ни радостно было говорить с ним на равных, Али не могла избавиться от ощущения, что есть вещи, до которых она еще не доросла.
- Ребенок, ребенок... Иисусе, Али, прекрати это. Ты умнее многих взрослых, понимаешь? И не верь, если кто-то скажет, будто это не так. Да ты через такое прошла - большинство моих знакомых давным-давно сломались бы.
- Не такая уж я храбрая, - возразила Али, - и страшно на самом деле не было.
- Черта с два, не было!
- Ну, может, немножко...
- Так я спрашиваю, что ты собираешься делать?
Али вздохнула и стала наливать себе еще чашку кофе, чтобы оттянуть решение. Валенти не торопил, но она понимала: он не выпустит ее из-за стола, пока не услышит ответа.
- Ладно, - проговорила она наконец, - вот что я сделаю. Прежде всего попробую поймать Малли - поговорю с ней еще раз. И заодно навещу Льюиса. Теперь я кое-что знаю и, может, лучше пойму его, чем в прошлый раз.
- Ас тайной что?
- Вызову его к костру, но дальше уж ему самому решать.
- А если он не сумеет сказать тебе? Если он немой или, скажем, не умеет говорить?
- Не знаю, Тони. Может, поговорив с Малли и с Льюисом, я смогу что-то понять и тогда сама решу...
- Разумно, - признал Валенти. - С мамой ты. об этом говорила?
Али покачала головой:
- И теперь уж нет времени, Тони. Чтобы все успеть до ночи, надо выходить прямо сейчас.
- Я не могу тебя одну отпустить. Она взглянула на него в упор:
- Вы меня не остановите, Тони.
- Твоя мама...
- Слушайте, маму нельзя оставлять одну, потому что мой... - она споткнулась на слове, - мой отец может вернуться. Он будет искать ее у нас дома, а может, и здесь, но наверняка не станет гоняться за мной по лесу. Я хочу сказать, смотрите на вещи здраво: ей безопаснее с вами, а мне безопасней в лесу.
- Почему бы не подождать, пока она проснется, - или не разбудить ее, чтобы обсудить все сейчас?
- Она ни за что не поверит. Я сама-то едва верю, а ведь я видела Малли и тайну. К тому же ей надо выспаться, Тони. Я же вижу, как ей досталось. Поговорю с ней, когда вернусь.
- Она меня убьет!
- А ей не обязательно все знать. Скажите просто, что я пошла в лес погулять: по тропинке, ладно? Скажите, это совершенно не опасно.
Валенти вздохнул:
- Ладно. Но мне это не нравится.
- Вы же сказали, что тут мне самой решать, - напомнила ему Али.
- Да, верно. Ну, иди... Но хоть поешь что-нибудь перед уходом.
- Сделаю себе сэндвич на дорогу. Валенти подумал, не дать ли ей пистолет - маленький автоматический, - но в неопытных руках от него вреда будет больше, чем пользы. Люди, незнакомые с оружием, склонны думать, что пистолет может решить любую проблему, но иногда он только внушает лишнюю самоуверенность. Али, если дойдет до беды, лучше прятаться, чем нападать. Мелькнула мысль и о ноже, но потом он сообразил, чем ее снарядить.
- Возьми-ка с собой мою тросточку, - сказал он. - Альпеншток, с острием на конце. И рукоять у нее хорошая, тяжелая.
Али покосилась на него:
- Шутите?
- Серьезно.
- Ну что вы, Тони? Что я буду делать с этой тростью? Драться, что ли?
- Может, и так. Давай принесу.
- Да, но...
- Ради меня, Али. Я тебя отпускаю и разрешаю впутаться в опасное предприятие, а ты возьми трость. Честная сделка. Договорились?
Али пожала плечами:
- Договорились.
Пока он ходил за тростью, она соорудила себе сэндвич с арахисовым маслом и луком. Тони посмотрел, как она складывает половинки.
- Ты будешь это есть?
- А что?
- Ну, это твой желудок. Держи.
Трость Али понравилась. Т-образная рукоять, зловещий стальной клюв на конце и множество серебряных накладок на древке. Приглядевшись, она увидела выгравированные на них картинки замков и горных хижин и под каждым - немецкое название.
- Один друг из Австрии подарил, - пояснил Валенти. - Там с такими лазают по горам, или что-то в этом роде, не знаю уж.
- Мне нравится, - сказала Али, подумав про себя, как здорово будет сбивать ею головки сорняков, даже если ни для чего больше она не пригодится.
Валенти проводил ее до заднего крыльца и помахал на прощание. Он смотрел ей вслед, пока девочка не скрылась в лесу, а потом зазвонил телефон, и он ушел в дом. Али остановилась, оглянулась. Взмахнула на пробу палкой и взметнула в воздух очень приличное облачко одуванчиков. Шмяк, шмяк! Потом развернулась к лесу и поскакала по тропинке, размахивая палкой и откусывая на ходу сэндвич.
Сегодня лес принадлежал ей одной, и она наслаждалась этим ощущением. Вчера было сумрачно, а сегодня такой чудесный денек, и лучи солнца пробиваются сквозь листву на дорожку. Она слушала, как бранятся белки, замечала на деревьях воробьев и малиновок, у ручья наткнулась на стайку краснокрылых дроздов. Она не слишком удивилась, увидев Малли, сидевшую на прибрежном камушке и поджидавшую ее.
- Глянь-ка, Али, - заговорила дикарка. - Ищешь кости?
- Может быть. Хочу сперва поговорить с Льюисом.
- Льюис знает книги, - фыркнула Малли, - а тайны не знает.
- Все равно я хочу с ним поговорить. Малли пожала плечами:
- Ладно, пошли. Покажу тебе короткую дорогу напрямик через лес - выведет чуть ли не прямо на крышу к Льюису.
- Ты не обижаешься, что я хочу сперва с ним встретиться? - спросила Али.
- Обижаюсь? - Малли мотнула головой. - Мне нравится Льюис. Он мой друг, Али. И ты тоже, только его я дольше знаю.
- Но...
- Друзья не всегда бывают правы, - усмехнулась Малли. - Ну, вперед. Кто первым добежит до того березняка?
- Не честно. Ты быстрей бегаешь.
- Ну, тогда я поскачу... на одной ножке. Не успела Али ответить, как дикарка подогнула ногу, ухватила себя за лодыжку и быстро-быстро поскакала вперед. Расхохотавшись, Али пустилась вдогонку и, конечно, проиграла, несмотря на фору.

Валенти как раз повесил трубку, когда вниз спустилась Френки. Сонная, с всклокоченными волосами, она все же сумела улыбнуться ему. На ней был мешковатый свитер и свободные трикотажные брючки. По мнению Валенти, она выглядела на миллион долларов.
- У вас кофе не осталось? - спросила она. - Меня запах разбудил.
- Сколько угодно, - уверил ее Валенти. - Как вы себя чувствуете?
Она обдумала вопрос:
- Хорошо. На удивление хорошо, если подумать. Али еще не вставала?
- Встала. Только что ушла погулять в лес за домом.
- С ней ничего не случится?
- Не волнуйтесь. Она толковая девочка и знает, что делает. Если что, тут же прибежит.
- Мне не нравится, что она ушла.
- Все будет хорошо. Френки кивнула:
- Вообще-то я рада, что у нас есть несколько минут. Я хотела попросить вас об одной услуге, Тони.
- О какой?
- Я хотела попросить отдать мне пистолет, который вы отобрали вчера у человека, стрелявшего в Тома. И научить меня им пользоваться.
Валенти ожидал от нее чего угодно, только не этого.
- Вы хотите пистолет?
- Разве это удивительно после того, что со мной случилось?
- Но вы не сможете им пользоваться - у вас нет разрешения на ношение оружия. Если бы вы вчера подстрелили того парня, у вас бы сейчас были крупные неприятности.
- Посмотрите на меня, - сказала Френки. - Физически я не ровня ни Эрлу, ни тому человеку. Но я не собираюсь больше быть жертвой. Что же мне еще остается?
- Все так, но закон...
- Только вот о законах не надо, Тони. Я не настолько была не в себе вчера ночью, чтобы не видеть, что у вас было в руках. Какой-то автомат, правда? У вас, конечно, есть на него разрешение?
- Ну, вообще-то...
- Так почему вам можно, а мне нельзя, Тони?
Валенти вспомнил, как совсем недавно подумывал вооружить пистолетом Али. Здесь работают те же правила, но подумав, через что ей уже пришлось пройти...
- Ладно, - решился он, - только сразу предупреждаю - сам пистолет ничего не решает. Это всего лишь инструмент. Не воображайте, будто вы станете другой, круче или лучше, просто взяв его в руки. Если уж вы достали пистолет, будьте готовы им воспользоваться. А если пользуетесь: будьте готовы, что в кого-то попадете, - понимаете меня? И не позволяйте ему лишить вас осторожности, особенно при встрече со своим бывшим - у него тоже будет пушка. Помните: тот, в кого вы стреляете, тоже может выстрелить.
- Я все это обдумала, - кивнула Френки. - Поверьте, я все много раз прокрутила в голове. Я на это рассчитывала. Не думайте, я не собираюсь изображать крутую девицу-стрелка вроде тех, с которыми вы имели дело. Но мне это необходимо. Не хочу больше быть жертвой. К тому же мне приходится думать об Али. Вы же не будете охранять нас двадцать четыре часа в сутки. И никому другому я не позволю. Я благодарна за все, что вы для нас сделали, Тони, но я должна уметь сама за себя постоять.
- Да, - проговорил Валенти. - Затем вы сюда и приехали.
- Как только все это кончится - так или иначе, я тут же избавлюсь от оружия. Вы оглянуться не успеете.
- Верю... - Он постоял, крутя в руках кофейную чашку. - Слушайте, я кое-что должен вам сказать. Я не занимался расследованием преступлений. Я буду откровенен. Уважаю вас и не хочу, чтобы между нами стояла ложь и прочее дерьмо. Я никогда не говорил Али того, что она рассказала вам. Она сама придумала это, потому что... ну, я не знаю. Может быть, хотела вас оградить. Думаю, она боялась, что вы не разрешите нам дружить, если узнаете правду.
Френки стиснула пальцами свою чашку.
- Что... что вы хотите сказать, Тони?
- Я сам был из таких - член «семьи», знаете ли. Но я никогда не воевал против женщин и детей, и мы не имели дела с наркотиками и проституцией. Не имели, пока старый дон оставался padrone. А все-таки я был в деле.
Френки заговорила не сразу. Она сидела молча, смотрела на него и думала, почему это откровение не так уж ее поразило. Не потому ли, что она успела узнать Тони и, при всем его очевидном умении управляться с оружием и неприятностями, он не показался ей бандитом?
- И что было дальше? - наконец спросила она.
Валенти вкратце пересказал ей события, приведшие к тому, что fratellanza заключила на него контракт. Рассказал о Марио и о неудачном покушении на Мальте, о том, как сумел добраться до Ланарка и совсем было затерялся, но ее бывший муж опознал его и донес «родичам».
- Как видите, - заключил он, - для меня все по-другому. Я здесь не чувствовал себя изгнанником. Мне уже казалось, что я никогда и не имел дел с семьей. Как будто это было с кем-то другим. Я и правда почти оставил все позади, но тут на нас хлынуло это дерьмо. А теперь не знаю. Все возвращается, и мне это не нравится, но убегать я больше не стану. Точь-в-точь как вы. - Он взглянул на нее. - Знаете, забавно. Я уже совсем готов был удрать, но Али меня отговорила. Сказала, я должен защищаться. - Он покачал головой: - Какая девочка!
Кофейник опустел. Френки встала и долила воды. Она согревала руки над горелкой, хотя в кухне не было холодно. Холод был в ней самой.
«Что я чувствую? - спросила она себя. - Этот человек такой же, как Эрл, только крупнее. Нет, Тони не такой, как Эрл. Совсем не такой. Судя по его рассказу, он с детства рос в „семье". Не знал ничего лучшего. Если все, кому подражает ребенок: отец, дядя, дедушка - все гангстеры, откуда мальчику знать, что это дурно? Он так живет, и все тут».
Она повернулась, посмотрела на него. Господи, оправдать можно все, что угодно. Не оттого ли ее понимание, что она нуждается в нем, в его умениях, приобретенных в той жизни? Или она в самом деле понимает его?
- Вероятно, это все меняет, - произнес Тони.
- Меняет, - согласилась Френки. - Только я не знаю как.
Он хмуро и недоуменно взглянул на нее, и Френки улыбнулась.
- Вы мне сразу понравились, - сказала Френки. - И, что еще важнее, вы сразу понравились Али, а я знаю, что она отлично разбирается в людях. Сколько раз я приводила кого-нибудь домой, и она ничего не говорила, но я понимала, что человек ей не по вкусу. И чаще всего она оказывалась права. Мне никогда особенно не везло с мужчинами - во всяком случае, с любовниками. А теперь мне встретился человек, который нравится и мне, и Али, и вот...
- Эй, я, знаете ли, не...
- Не ухаживали за мной, - договорила Френки. - Знаю. Все равно, ты мне нравишься, Тони. Только сейчас у меня все перепуталось. Я еще не отошла от прошлой ночи, и нельзя забывать про Эрла... Ты мне сейчас нужен со своими навыками. Это твое прошлое дает мне ощущение безопасности, как будто все уладится, и Эрла мне уже не надо бояться, и тот человек, если вернется, уже не сможет... ничего мне сделать.
Она провела пальцами по волосам, нервно дернула запутавшуюся прядь.
- Я ни от кого не хочу зависеть, - сказала она, - я уже говорила. Но так хорошо - здорово, я бы сказала, - знать, что есть друг, на которого можно положиться.
- Я могу быть таким другом, - сказал Валенти. - Я помню, кем я был. Дальше этого дело не пойдет, и, когда мы разгребем это дерьмо, можем спокойно пойти каждый своей дорогой.
- Я не о том говорю, Тони.
- А о чем же?
- Господи, сама не знаю. Точнее, не могу объяснить.
Вскипел чайник, и оба с облегчением занялись им. Но когда вода была налита и кофе закапал сквозь фильтры, Френки подошла и снова села напротив него.
- Марио звонил, - сказал Валенти. - Как раз перед тем, как ты проснулась.
Френки с благодарностью приняла перемену темы.
- Он сказал, как твой друг?
- Неплохо. Он в реанимации, но доктор уверен, что он выкарабкается. Хотел бы я послушать, что напел ему Марио и как выплясывал, отговаривая сообщать в полицию - как-никак, огнестрельное ранение, но он сказал, все спокойно. Звонил из Оттавы.
- Он вернется сюда?
- Не думаю. Какие-то дела в Нью-Йорке. Френки не стала спрашивать, что это должно означать: предпочитала не знать. Кофе профильтровался, и она встала, чтобы налить еще по чашке.
- Что ты обо мне думаешь? - спросила она, снова сев. - Что видишь, когда смотришь на меня?
Она опять начала разговор о них. Ужас, пережитый ночью, еще холодил ее сознание. И к нему примешивался старый страх, что каждый мужчина видит в ней только вещь, которую можно использовать, когда вздумается. Попытка изнасилования всего лишь довела до крайности то, что всегда присутствовало в ее отношениях с мужчинами. Ее приглашали в ресторан или в кино, но под всем этим скрывалось единственное желание: забраться к ней в трусы и снять свое напряжение. После этого мужчины мигом исчезали из виду.
Так чем же она могла привлечь такого человека? Что он в ней нашел? Или это в ней что-то глубоко искажено: все это фрейдистские комплексы из-за того, как отец обращался с матерью - или с самой Френки, и теперь она ищет мужчин, похожих на него? Не в первый раз такие мысли приходили ей в голову, но всегда смущали и пугали ее.
- Должен сказать, - начал Валенти, - я никогда не был хорош с женщинами. Нет, не обижал, не обращался грубо, но мне никогда не хотелось ничего постоянного, понимаешь меня? Но вот прошлой ночью я задумался об Али... Я бы все отдал, чтобы иметь такую дочку. И о тебе я тоже думал... - Он запнулся, прокашлялся. - Я, конечно, говорил, что не собираюсь за тобой ухаживать, ничего такого, но должен сказать, я думал о тебе, и мне хотелось быть другим человеком, таким, у которого был бы шанс остаться с тобой насовсем, понимаешь?

Предыдущая страница 10 Следующая страница


11 Чарльз де Линт

- Но почему?
- Я уж не говорю о том, как ты выглядишь - грандиозно, между прочим, - но вот как ты держишься! Это уж изнутри идет. И еще: о человеке многое можно сказать по его детям. Ты сама вырастила Али, и вышло чертовски хорошо, Френки. Для меня человек, который способен на такое, очень даже особенный, позволь тебе сказать.
Френки нагнулась над столом и накрыла его ладонь своей.
- Мне нужно было это услышать, Тони. Похоже, я многого хочу от жизни.
- Сдается мне, мы все такие - нас нужно подбадривать. Ничего плохого тут нет. Плохо только, когда некому сказать доброе слово.
Френки кивнула, сжала его руку и отпустила, взялась за чашку. Рука у нее немного дрожала, но она надеялась, что Тони этого не заметит.
- Мы с тобой, - заметила она, - второе утро подряд откровенничаем. Как бы это не вошло в привычку...
- Я рад, что мы смогли поговорить.
- Я тоже.
Ему больно было смотреть на нее. Ее взгляд что-то обещал, но нельзя было потянуться за обещанным. Пока еще нельзя. Не сегодня. Не после того, что ей пришлось пережить ночью, не перед тем, что еще предстоит. Но вот когда все кончится, когда он уже не нужен ей будет таким, как был, - тогда и посмотрим. Тони отодвинул чашку и достал автоматический пистолет Баннона вместе с набором для чистки оружия.
- Ну что ж, - сказал он, - прежде чем начинать стрелять по деревьям, следует разобраться, как работает этот красавчик. Вот эта штучка...
Он осекся, почувствовав прикосновение ее руки.
- Спасибо, - сказала Френки.
Валенти понимал, что она хочет сказать. Обещание по-прежнему стояло в ее глазах. От близости к ней его кинуло в жар. Он снова откашлялся, и Френки убрала руку. Откинула волосы со лба и наклонилась вперед. Валенти перевел дыхание и начал сначала.
- Ладно. Значит, вот это - предохранитель. Когда он сдвинут вперед, пистолет не работает. Смотри, можно нажать курок, и ничего не случится. - Он выщелкнул магазин и показал ей. - Вот это - магазин. В нем двенадцать патронов. Когда в начале века такие появились на рынке, их называли самозарядными пистолетами. Здесь нет такой отдачи, как в барабанных, потому что сила отдачи уходит на то, чтобы выбросить пустую гильзу и подать новый патрон. Я и барабанный дам тебе попробовать, но, думаю, тебе лучше держаться этого. Он легче и проще в обращении...

Когда они вышли из леса и оказались на склоне холма над хижиной Льюиса, Али остановилась. Отсюда ей не было видно старика, но над трубой поднимался дымок, так что он наверняка дома. Да и куда ему уходить?
- Идем, - поторопила Малли. Али не двигалась.
- Я вот думаю, - сказала она. - Может, мне лучше поговорить с кем-то еще? Вот с той старушкой, с которой я вчера танцевала?
- С Лили?
- Да, с ней.
- Зачем?
- Ну, я знаю, что ты думаешь, и знаю, что говорит Льюис, но не знаю, что думают другие жители деревни. Они ведь не все как Льюис, верно?
Малли покачала головой:
- Льюис другой... и Томми тоже.
- Я так и думала. По-моему, мне надо поговорить с ней - просто чтоб взглянуть под другим углом.
- А ты залезь на дерево, - усмехнулась Малли.
Али рассмеялась:
- Но тогда я ничего не услышу - по крайней мере об этом деле. Ты знаешь, где живет Лили?
- Конечно.
Дикарка свернула к деревне. Бросив еще один взгляд на жилище Льюиса, Али пошла за ней. На вид кустарник перед ними казался непроходимым, но, держась след в след за Малли, девочка умудрялась пробираться. Дикарка то и дело сворачивала, обходя самые густые заросли, и вдруг они оказались на маленьком выпасе. Коровы поднимали голову навстречу двум гостьям и тут же забывали о них, когда девочки проходили мимо.
- Вон там живет Лили, - показала Малли, выбравшись на дальний край деревеньки. Маленькую живописную хижину почти скрывал плющ. У каменных стен тянулись вверх кусты роз.
- А ты не зайдешь? - спросила Али.
- Нет, подожду тебя здесь. Али замедлила шаг:
- Ты не любишь Лили?
- Наоборот, она мне очень нравится, просто я с ней не знакома. Ты иди.
Оставив дикарке трость, Али подошла к дому. У самого крыльца ее одолела застенчивость, но не успела она передумать, как дверь отворилась, и Лили с порога взглянула на девочку. От улыбки все лицо старушки залучилось морщинками.
- Какой приятный сюрприз, - сказала она. - Заходи.
- Я не хотела вас беспокоить...
- Глупости! Мы тут так редко видим новые лица. Я тебе очень рада. - Она провела Али в дом. Единственная комната была разделена на гостиную, чистенькую кухню и уголок для спальни. На кровати лежало яркое лоскутное одеяло.
Подумав, как порадовалась бы такому мама, Али подошла ближе и разглядела, что лоскутки сшиты вручную.
- Какое красивое! - сказала она.
- Ну, спасибо... Ты Али, верно? Всю зиму шила, когда еще жив был Джевон. Моего мужа звали Джевон.
Али кивнула и взглянула на подкрашенную сепией фотографию над камином:
- Это он?
- Он, он. Красивый был черт, правда?
- А кто снимал? - спросила Али. У нее сложилось впечатление, что в Новом Волдинге не водится современных услуг. И где они проявляли снимки?
- Это Эдмонд снимал, сын Льюиса. Он, пока совсем не уехал, много раз выбирался в большой мир. А потом ушел с цыганами и не вернулся.
- С цыганами? С настоящими цыганами? - Ей вспомнилось, что Льюис что-то такое упоминал.
- Они появляются у нас раз или два в году - всего одна семья, Грис. Джанго - он теперь уже дедушка - привозил своих, сколько я себя помню. Все, что мы не можем вырастить или смастерить, мы получаем от них. Сахар, чай, специи и все такое. Льюис очень расстроился, когда Эдмонд ушел.
- А почему он ушел?
- О, ты же сама молодая. Должна знать, как непоседливы молодые люди. Ведь и наша деревенька появилась только потому, что молодежи в старом Волдинге не сиделось на месте. Вот и мой Питер уехал - через год после Эдмонда.
- Вы по нему скучаете?
Лили взглянула на фотографию мужа и вздохнула:
- Да, конечно, скучаю. Особенно с тех пор, как не стало Джевона. Я все надеюсь, что он еще вернется, но думаю, не дождусь.
- Почему?
- Льюис говорит: тот, кто надолго уходит из деревни, теряет дорогу обратно.
- И вас с каждым годом остается все меньше и меньше, да? - спросила Али.
- Боюсь, что так. Но мой Джевон знал, что так будет. Мы переменились, понимаешь? Стали ленивы... или, скорее, забывчивы. Мы теперь только и делаем, что танцуем у старого камня. Иногда тайна является, иногда нет. Когда-то мы приносили в жертву быка - каждый год у старого камня. - Она не заметила, как побледнела Али. - Мне думается, это важно - обряды и все такое. А теперь мы вроде как говорим: «Приходи-когда-захочешь». Приходит равнодушие. Думаю, если бы не тайна - если бы олень больше не выходил к камню, мы бы все давно разбрелись.
- Вы не думаете, что его надо бы отпустить?
- Отпустить? Кто же это вбил тебе в голову такую чушь? Его никто не держит. Не думаешь же ты, что такого, как он, могут поймать простые люди вроде нас?
- А я думала... я думала, это здешние жители его удерживают. Музыка Томми и все остальное...
- Ты говорила с Льюисом, - объявила Лили, - а Льюис слишком много думает. Ему бы все в точности объяснить, а так не бывает. Это ведь тайна. Я люблю Льюиса как брата, но, Али, иногда мне ужасно хочется выбить у него из головы малость ума.
- И Малли тоже говорит, что его здесь что-то удерживает.
- Ах да, та дикарочка. Куда это вы с ней подевались прошлой ночью? Мы очень беспокоились.
Али пожала плечами:
- Просто... куда-то.
Лили мечтательно смотрела вдаль.
- Как я тебе завидую. Мне всегда хотелось так: чтобы олень унес меня куда-то... - Она долго молчала, задумавшись о чем-то, а потом моргнула и взглянула на Али: - Не то чтобы я здесь была несчастлива, понимаешь, но в каждом из нас, должно быть, есть немножко от Льюиса. Хочется разузнать, куда уходит тайна в обличье оленя. Это должно быть совсем особенное место.
Али даже не пыталась описать просторы диких лесов и хоровод каменных столбов над ними.
- Мы были далеко, - только и сказала она.
- Не сомневаюсь. Но скажи мне: тебя не тянет вернуться туда, где побывала с ним? Или тебе по-прежнему хватает нашего обычного мира?
- Мне... - Сперва так долго было страшно, подумала Али, а потом еще ушло время на разговоры с Малли... Так мало она пробыла в том, ином месте. Запомнилась луна: такая большая, и так низко она стояла, и звезды, такие близкие, что можно дотянуться рукой. И покой в кругу камней. И самый воздух... - Мне хотелось бы вернуться, - сказала она.
Нотка тоски прорвалась в ее голосе, и, расслышав ее, Лили кивнула.
- Так я и думала, - сказала она. - Эти рассказы о фэйри, знаешь? Кто побывал в их срединном королевстве, тому уже никогда не знать покоя на полях людей.
- Наверно, так. Лили сказала:
- И все-таки я бы хотела там побывать - хоть разок.
«Нечестно, - подумала Али. - Я-то уже побывала, а ведь я еще девочка, и у меня вся жизнь впереди, а у этой старушки... Столько лет, и ни разу не повидать того места... если только она не видела его в музыке Томми, в присутствии оленя...»
Что будет делать Лили, если олень больше не придет? Станет ли Томми по-прежнему играть на флейте? Или все деревенские уйдут? Может, для них это было бы лучше. Она не знала, счастливы ли здесь жители Нового Волдинга, но ведь у них и не было возможности повидать мир. Это тоже казалось неправильным.
- Мне надо идти, - вдруг сказала она.
- Ой, что ты, - всполошилась Лили. - Я тебя даже чаем не напоила! И еще хотела рогалики испечь.
- В другой раз, - сказала Али. - Мне правда надо бежать.
- Обещаешь заглянуть еще раз?
- Да. До свидания, Лили. И спасибо.
- За что? - удивилась старушка, но Али была уже за дверью. Она помахала Лили и сбежала с крыльца, тихонько прикрыв за собой дверь. Малли ждала, где обещала, забавляясь альпенштоком.
- Теперь пойдем к Льюису? Али покачала головой.
- Пойдем собирать кости, - сказала она. - Где будет костер?
- На самой вершине Волдингова холма. - Малли протянула трость хозяйке.
- Ладно, пошли.

После выстрела из «тридцать восьмого» прошло уже две минуты, а у Френки все еще ныла кисть и в ушах звенело от грохота. Тони предупредил ее об отдаче и показал, как надо держать пистолет, поддерживая левой рукой правую, однако это не слишком помогло.
- Думаю, первый больше по мне, - сказала она.
Валенти кивнул и отдал ей автоматический.
- Да, я тоже думаю, что он тебе больше подходит, но мне хотелось, чтобы ты попробовала «тридцать восьмой», - просто чтобы знать, каково это. Теперь не будешь сомневаться.
Френки разглядывала картонную мишень, которую они установили шагах в пятнадцати от себя.
- Промазала.
- С автоматическим получилось лучше. Ты хорошо справилась, Френки. Не хочешь зайти в дом перекусить?
- Очень хочу. Тони, почему ты не погнался за ними? Почему не поехать в город и не остановить их, пока они сюда не вернулись?
- Ну, - начал Валенти, - прежде всего, в городе обстановка в их пользу. Нельзя же разъезжать по городу с целой батареей и открывать пальбу, едва на них наткнемся. А вот они могут отсидеться где-то, пропустить нас и исчезнуть. Что ты ответишь полицейскому, если он спросит, зачем мне в городе «Узи»? Или с какой стати ты расхаживаешь с пистолетом?
- Ты прав.
- И второе: если они готовы оставить нас в покое, то я буду счастлив ответить тем же. Я на них не охочусь, Френки. Мне хотелось оставить все это дерьмо в прошлом. Если вынудят, я, конечно, встречу их огнем из всех орудий, но предпочел бы обойтись без этого.
- Я рада это слышать, - сказала Френки. - Честно.
- Я и говорю это потому, что думаю, тебе нужно это услышать. Поверь мне.
- Верю.
- Вот это хорошо. По-настоящему хорошо. Они оставили оружие на столе и приготовили себе ланч. Френки уже начала резать хлеб, когда ее взгляд упал на часы над полочкой.
- Ох, - воскликнула она, - посмотри, сколько времени! Уже первый час!
- А в чем дело? - не понял Валенти.
- Али... она так и не вернулась. Господи, какая же я мерзавка. Совсем про нее забыла. Если с ней что-то случилось...
- Все в порядке, - сказал Валенти. - Поверь, с ней все хорошо.
- Но куда же она подевалась?
Френки повернулась к нему и долго смотрела ему в глаза. Валенти вздохнул. Может быть, пора убрать с дороги последнюю ложь. Ну, не совсем ложь. Просто кое-что, чего ни он, ни Али не удосужились объяснить прежде.
- Дело в том, - сказал он, - что у нее в лесу подружка - девочка по имени Малли. И еще там есть деревенька - мы в ней вчера гостили. Давай закончим с сэндвичами, и за едой я тебе все расскажу. - «И очень надеюсь, что ты мне поверишь, - подумал он, - потому что я сам не знаю, чему верить».
Френки снова взялась за хлеб.
- Ладно, - сказала она, - если только ты уверен, что с ней все хорошо.
- Все прекрасно.
- Только не напускал бы ты на себя такую таинственность.
- Таинственность - самое подходящее слово, - сказал Валенти. - Прямо в яблочко. Речь как раз о тайне.

2

Джо Бродвей не сразу признал посетителя. Когда в распахнувшейся двери кабинета возник человек, Джо на минуту остолбенел. Однако он разглядел смуглое загорелое лицо с двухдневной щетиной на подбородке, гладкие волосы и длинный дождевик. Телохранителей Джо, оставшихся за его спиной, можно было уже списать со счета. Фредди распростерся на ковре, Дэн, скрючившись, привалился к стене. Когда человек извлек из-под плаща автомат «Инграм» и направил его дуло на сопsigliere, на Джо наконец снизошло понимание.
- Господи Иисусе, - вскрикнул он, - что за дурацкую игру ты затеял, Марио?!
- Скажи своему мальчику, чтоб даже не думал.
Джо Бродвей взглянул ему через плечо и увидел, что Дэн распрямляется, сунув руку за отворот спортивной куртки, под которой держал револьвер. «Инграм» ни на дюйм не отклонился от лица Джо. С трудом сглотнув, consigliere крикнул телохранителю:
- Не надо! - Руки он положил перед собой на стол, ладонями вниз.
- Еще мне хотелось бы услышать стук пистолета, падающего на ковер, - проговорил Марио, - а потом пусть твой паренек затащит сюда своего дружка и они посидят в уголке, тихо и спокойно, идет?
- Конечно, Марио, конечно, нет вопросов. Ты не хочешь убрать эту штуку?
Марио покачал головой и прошел глубже в комнату, так, чтоб держать под прицелом и стол, и дверь. Дэн Барбоза с несчастным лицом извлек «магнум-44» из наплечной кобуры, поднял его двумя пальцами и уронил на пол. Подхватив под мышки Фредди, он втащил его в кабинет Бродвея, плюхнул возле дивана у дальней стены и сам сел рядом, прожигая Марио взглядом.
- Вот и хорошо, - сказал Марио. - Теперь о том, как мы будем играть. Я хочу, чтобы ты взял бумагу и ручку, Джо, достал все тихо и аккуратно и написал мне маленькое признание, capito?
- Ты меня за психа считаешь? - огрызнулся Джо. - Не буду ничего писать!
- Тогда ты покойник.
Джо бросил взгляд на своего телохранителя: «Тебе конец», - ясно сказал Дэну этот взгляд, - и снова на Марио.
- Послушай, Марио, давай поговорим разумно. В чем дело?
- Обращаться к разуму я уже пробовал. Но ты нарушил слово, Джо. Я никому не даю второго шанса, понимаешь меня?
- Я не мог их отозвать. Господи, ты думаешь, я не хотел? Но padrone хочет убрать Валенти, и что я могу поделать?
- Тебе надо было вчера мне это сказать, Джо.
- Эй, вчера я был уверен, что сумею уломать Рикку. А когда понял, что не выходит, уже не мог с тобой связаться.
Марио покачал головой:
- Не пойдет, Джо. - Он сделал легкое движение автоматом. - Перо и бумагу - и за дело.
- Что я должен написать? Что бы ты ни выбил из меня, суд этого не примет, ты же знаешь. Показания, данные под давлением...
- А это не для суда, - сказал Марио. - Это для других семей и для тех, кого мне вздумается оставить из Магаддино, capito?
- Что ты со мной делаешь, Марио?
- Перо и бумагу. Доставай. - Он смотрел, как consigliere неуклюже готовил листок и ручку. - Тебе бы следовало быть умней. Я ради семьи взял на себя убийство и позволил выслать меня в изгнание. Это я мог понять. Я видел, как идут дела. Видел, что приходит молодая кровь и все меняется. Но тебе следовало помнить, что я никому не позволю лить на себя дерьмо, Джо. Мы же с тобой работали.
- Что мне было делать, Марио? Дон сказал...
- Какой из Рикки дон - мелкий подонок. Начинай писать. Выкладывай, кто заказал старого дона. Напиши, что Тони подставили. Отзывай на него контракт. Все просто.
- Никто не заказывал старого дона, Марио. Тони просто...
- Тони не изменял, и ты это знаешь. Так что, либо ты пишешь, либо я начинаю разбирать тебя на кусочки этой штукой. - Внезапным быстрым движением он придвинулся к Джо, так что дуло «Инграма» уперлось тому в бок. Джо невольно ахнул. Дэн привстал было с кушетки, но Марио уже отшагнул назад и взял телохранителя на прицел.
- Не разыгрывай героя, - посоветовал ему Марио. - Не твоя весовая категория. - Он снова взглянул на Джо. - Пиши.
- Этим ты ничего не добьешься, - сказал Джо. - Рикка все равно останется доном, и другим семьям придется с этим смириться. Думаешь, ты им нужен, Марио? Думаешь, они тебя поддержат? Да, Иисусе, очнись.
- Рикка заказал собственного старика, правда? А кто исполнял? Луи?
- Это уже не важно. Старого дона больше нет, и...
- Кто его убрал?
- Слушай, Марио, это вопрос дела. Старый дон переводил все в легальный бизнес. Он размяк. Надо было что-то делать.
- Чья была идея?
- Рикки, - поспешно отозвался Джо. Еще бы, подумал Марио.
- А как насчет подставить Тони? Тоже идея Рикки?
Джо Бродвей кивнул:
- Старик стал чтить законы, но мы знали, что сумеем достать его через Эдди, который трахал его подружку. И к кому, как не к Тони, мог обратиться старый дон? Так все сложилось, да еще у Тони с Эдди были старые счеты, и все знали, что дон велел ему выждать.
- И вы взяли парня, который вам отдал всю жизнь, - и утопили его, Иисусе!
- Чисто деловой вопрос, Марио.
- К черту. Здесь речь о верности. Думаешь, старая гвардия останется с вами, если узнает о ваших проделках?
- Я понимаю, Марио. Потому нам и приходится забыть о старом дерьме, чтобы все дело не развалилось.
Марио покосился на телохранителей. Фредди уже сидел, но, как видно, ничего не соображал. Дэн развалился на кушетке. Он явно не рвался в бой после всего, что услышал.
- Выход еще есть, - сказал Марио.
- Какой?
- Это как с гангреной, - пояснил Марио. - Надо просто отрезать больную часть, понимаешь меня?
- Мы же говорим о главе семейства. Никто не заменит...
- Пиши, - приказал ему Марио. В его голосе прозвенел лед. Джо Бродвей побледнел и опустил перо на бумагу. - Все пиши, - добавил Марио, - прямо как мне тут рассказал, и предоставь мне беспокоиться, что из этого выйдет.
Тяжелое молчание повисло в комнате, когда consigliere начал писать.
- Ты давно в деле? - обратился Марио к Дэну.
Телохранитель вскинулся от неожиданности, затем передернул плечами:
- Меня ввел отец - лет девять или даже десять назад.
- Как тебя зовут? - Услышав ответ, Марио кивнул. - Джимми Барбоза - твой старик? Мне случалось с ним работать... Господи, как же давно это было. Хороший был человек. Гвиччионе прихватили его на том деле с товарным складом, да? - Марио покачал головой. - Никогда не видел, чтоб так швырялись людьми.
Джо Бродвей отложил ручку и подтолкнул листок к Марио. Тот быстро просмотрел, ни разу не выпустив consigliere из виду больше чем на пару секунд.
- Замечательно, - сказал он. - Что скажешь, Дэн? Засвидетельствуешь для меня?
Дэн в нерешительности покосился на Бродвея.
- В полицию не попадет, - пояснил Марио. - Это только для других семей, capito? He хочешь подписывать, не надо.
Дэн снова взглянул на consigliere.
- Это дерьмо - всё правда? - спросил он. - Вы действительно подставили Тони?
Бродвей не пожелал отвечать. Марио снова шагнул к нему, подтолкнул стволом:
- Человек задал тебе вопрос...
- Да, - проговорил Джо, - все правда. Но подумай хорошенько, Дэн. Если ты подписываешь, значит, выступаешь против своей семьи. Старый дон хотел перед смертью быть чистеньким. А нам куда? В безработные податься? Думаешь, ты бы заработал, сколько сейчас имеешь, за баранкой грузовика или вкалывая на фабрике?
- Мой старик вбил мне в голову: «Держись семьи, и семья о тебе позаботится», - отозвался Дэн. Он взглянул на Марио. - Ясное дело, я подпишу.
Марио улыбнулся:
- Осталось еще одно. Давай на телефон и назначай Рикке встречу, прямо здесь. Сфальшивишь - ты покойник.
- А если не сфальшивлю? Так и так я покойник.
- У тебя еще остается шанс.
- Дай слово, что я выйду из этого живым. Марио покачал головой:
- Не могу, Джо. Никаких сделок между нами - после того как ты меня надул.
- Тогда пошел к черту. Марио пожал плечами:
- Ты покойник. - Он начал целиться в голову consigliere, но Джо уже схватился за телефон.
- Остается решить, - заметил Марио, когда разговор закончился, - кому мы передадим семью после кончины Рикки.

Рикка явился с одним телохранителем. Оба не успели опомниться, как Марио уже запер за ними дверь и взмахом «Инграма» пригласил занять места на кушетке. Дэн, получивший обратно свой «магнум», подошел избавить коллегу от тяжести пушки. Телохранителя - высокого шведа - звали Ларе Андерссон. Такие, как Рикка, судят людей по себе и не склонны доверять своим.
- Какого черта?..
Увидев направленный на него ствол «Инграма», Рикка замолчал.
- Этот парень не поймет, - заметил Дэн, отобрав у шведа пистолет. - Он не из семьи, знаешь ли.
Марио согласился.
- Знаю эту породу: работают ради денег, а не по зову крови. Ладно, Дэн. Вы с Фредди можете линять.
- Подождем снаружи, - ответил Дэн, - кто-то должен связать тебя с правильными людьми.
Марио выждал, пока за парнями закроется дверь, и принялся изучать пленных. Рикка, Джо и швед рядком сидели на диванчике. Джо забился в угол: он уже сдался. Рикка глядел на него со страхом, и Марио недовольно покачал головой: неужели этот подонок одной крови со старым доном? Единственный, кто не казался ни испуганным, ни сломленным, был швед. «Просто слишком туп», - подумал Марио, встретив его взгляд. В злобных глазах не наблюдалось признаков высокого интеллекта.
- Слушай, - Рикка облизнул губы, - может договоримся? У меня...
Марио покачал головой:
- Никаких сделок, - и открыл огонь. Швед умер последним. Ему удалось добраться до Марио и свалиться ему прямо под ноги. Марио оглядел трупы. Он ничего не чувствовал. Никакого удовлетворения. Только легкое сожаление, что дело повернулось именно так.
Он убрал «Инграм» под дождевик, закрепив на ремне через плечо, и подобрал написанную consigliere бумагу. Теперь надо было ее размножить. Когда за спиной открылась дверь, он мгновенно развернулся, и «Инграм» снова показался из-под плаща, но это был всего лишь Дэн, выставивший перед собой пустые руки.
- Пора расходиться, - заметил он. Марио кивнул.
- Нет предложений, кому это лучше всего отправить? - спросил он, вертя в руках признание.
- Бенни Ла Фата.
Марио обдумал предложение. Он помнил Бенни: тот был capo еще до того, как Марио депортировали. Хороший человек и знает, что такое верность, вот только...
- Думаешь, он подойдет? - спросил Марио.
- Он станет слушать.
- О большем и просить не приходится.
«Дела еще много», - размышлял Марио, вместе с Дэном покидая кабинет. Когда они добрались до лифта, взволнованные голоса уже спрашивали, что случилось. Очень скоро все здание будет кишеть лучшими представителями нью-йоркской полиции. Перед лифтом Марио задержался и оглянулся. Надо будет послать Тони вырезку - когда все это попадет в газеты. Оставалось только надеяться, что с сынком Джо Бродвея Тони разберется сам, потому что до завтра Марио никак не поспеть в Канаду.
- Надо двигаться, - напомнил Дэн. Он придерживал двери лифта.
Марио шагнул в кабину. Некогда думать о Тони. Если не сосредоточиться на собственных делах, через несколько часов все рванет прямо ему в лицо. К тому времени, как лифт спустился на первый этаж и они вышли на улицу, он уже расставил все по местам. Тревога о Тони отошла на задний план, уступив место заботам насущным.
- Так надо бы устроить встречу с Ла Фата, - сказал он.
- Я знаю подходящее место, - сказал Дэн. И тут Марио в упор взглянул на Фредди:
- Ты с нами? - Когда тот кивнул в ответ. Марио хлопнул Дэна по плечу: - Так чего же мы ждем?
Дэн вышел на край тротуара, чтобы поймать такси. Отъезжая, они услышали, как улицу наполнил вой сирены.

3

Весь день Френки твердила про себя: «Олень мне приснился. Приснилось, что он был в комнате у Али. Не могло этого быть на самом деле. И того, о чем рассказывал сегодня Тони, тоже быть не могло».
Она все сочла бы за розыгрыш, если бы он говорил не так буднично и серьезно. И он сам видел оленя. И маленькую дикарку видел.
- Но Али... это может быть опасно!
- Надо признать, все там вертится вокруг нее, но не думаю, чтобы ей что-то угрожало.
Френки хотела не откладывая пуститься на поиски - в лес, в деревню, к камню, - но Валенти ее отговорил.
- Она уже большая девочка, - сказал он. - Дай ей возможность разобраться самой.
- Тони, ей всего четырнадцать.
- И скоро исполнится тридцать пять. Френки улыбнулась, вспоминая шутку. Тони прав. Но тут перед глазами снова встала картина: олень в спальне дочери. Улыбка исчезла.
- О чем задумалась? - спросил Тони.
Френки повернулась к нему. Они сидели в садовых шезлонгах позади его дома. На ручке кресла у каждого стояли стаканы с прохладительным, и с виду казалось, что парочка просто греется на солнышке: мирная семейная сцена, в которой только внимательный глаз заметил бы «ошибки художника». У Френки на поясе пистолет в кобуре. На другом боку для равновесия - кожаный чехол с запасными патронами. У Валенти в наплечной кобуре «тридцать восьмой», а с ручки кресла на ремешке свешивается «Узи». И у него тоже запас обойм для автомата и патронов для револьвера.
Закончив разговор и ланч, они зашли к Френки подобрать ей костюм, пригодный для лазанья через кусты. Валенти решил на ночь обосноваться в лесу около дома, а не ждать внутри, где их могли закупорить, как в бутылке, если Луи привезет достаточно людей. А снаружи преимущество переходило к Валенти с Френки. Вернувшись, они несколько раз обошли заросли около дома, что?ы прочувствовать местность. Теперь они знали каждую кочку, между тем как Луи побывал здесь всего однажды, притом ночью. А его людям придется обойтись одними его рассказами.
- Извини, - спохватилась Френки, - что ты сказал?
- Ты то улыбаешься, то хмуришься, то снова улыбаешься - вот я и гадал, о чем думаешь.
Френки вздохнула.
- Да обо всем. - Она потрогала кобуру. - Все как будто ненастоящее... или, наоборот, слишком настоящее, сама не знаю. Вот мы сидим тут, вооружившись до зубов, дожидаясь то ли Эрла, то ли персонажей из «Крестного отца», а моя дочка бегает по лесам с оленем и подружкой, у которой на голове растут рожки. Ну не сумасшествие ли, Тони?
- Что касается твоего бывшего и Луи - они самые что ни на есть настоящие. А насчет остального: кажется, я понимаю, что ты хочешь сказать. Нереально и в то же время слишком реально, все так. Но скажу тебе: когда музыка доносится из леса или когда я слышу ее вблизи, как прошлой ночью, я чувствую, что совсем близок к чему-то... понимаешь меня? Это как ответ на все вопросы, не только о том, что происходит сейчас, а обо всем вообще, что скрыто от взгляда, словно стоит продержаться еще секунду - и все откроется.
- Я очень боюсь за Али, - сказала Френки.
- Да, я знаю.
- Я хочу сказать, я понимаю, о чем ты говоришь, но только поверить не так легко.
- Слушай, - Валенти взглянул на часы, - сейчас около четырех. Давай дадим ей время до полпятого или до пяти и, если она до тех пор не вернется, пойдем искать, хорошо?
Френки бросилась бы искать Али сейчас же, однако послушно кивнула. Она никогда не держала дочь на коротком поводке, тем более что та не злоупотребляла свободой. Чем бы ни занималась сейчас Али, она имела право поступать по-своему. Помешать ей означало бы нарушить установившееся между ними доверие. Но, господи, как это трудно. Если бы хоть знать, а не сидеть так...
- Внимание, - тихо проговорил Валенти.
Френки повернула голову к нему, тут же краем глаза уловила какое-то движение и поняла, что его насторожило. Выступив из леса, к ним приближалось оборванное чучело. Дикарка, догадалась Френки, когда явление оказалось рядом. Малли. Она разглядела остренькое личико, густые космы волос с запутавшимися в них веточками и листьями, старую, заплатанную и оборванную одежду не по росту и надо лбом, чуть выше линии волос - пару маленьких рожек.
Френки с трудом сглотнула. Если это на самом деле, почему бы и остальному не оказаться реальностью? Олень...
Дикарка остановилась в нескольких шагах от них и преспокойно уселась на траву. «Похожа на кошку», - подумала Френки, заглянув в немигающие глаза и любуюсь плавными свободными движениями: ни одного лишнего!
С минуту они с Френки разглядывали друг друга, после чего Малли выложила на траву между ними сброшенный олений рог. С его развилок, на кожаных ремешках свисали бусинки и пучки перьев, поверхность была украшена резным витым узором.
- Глянь-ка, - сказала Малли, улыбаясь, как чеширский кот.
- Где Али? - спросил Валенти.
- В лесу, - отозвалась Малли, мотнув головой назад. Кудряшки у нее сегодня так свалялись, что почти не шевельнулись при этом движении. - Но она послала меня с сообщением, чтобы вы не беспокоились. Сообщение такое: «Не беспокойтесь - вернусь поздно ночью».
- Чем она там занимается? - вырвалось у Френки.
- Она собирается ночью вызвать к себе Старого Рогача - то есть тайну, но мне еще думается, заодно она сама научится, как стать секретом вроде меня.
- Не очень-то вразумительно ты объясняешь, - заметила Френки.
- Она такая, - пробормотал себе под нос Валенти.
- Прошу тебя, Тони... - Френки снова обратилась к дикарке: - Малли, я мама Али, и я очень за нее беспокоюсь. Зачем ей вызывать к себе эту тайну? Что происходит?
- И почему она сама не доставила свое сообщение? - добавил Валенти.
- Ну, в лесу я бегаю быстрей нее, - ответила Малли, начав с вопроса Валенти, - а что касается того, что и зачем она делает, придется ей самой вам объяснить, раз уж вы не догадываетесь. А я не буду, потому что некоторые вещи невозможно объяснить, другие не нужно объяснять, а третьи от объяснений теряют сердце.
- Ей грозит опасность? - добивалась Френки. - Хоть это ты мне можешь сказать?
Малли встретила ее взгляд и долго не отводила глаз, а потом вытянула руку и провела ногтем по развилкам оленьего рога. Линия начиналась у основания и кружила вокруг ствола до самого острия, пока ее палец не повис в воздухе. То же повторилось во второй раз, а в третий Малли подняла рог и легонько встряхнула. Бусинки чуть слышно забарабанили по кости, когда она протянула рог Френки.
- Это тебе.
Френки робко приняла подарок.
- Это?..
-... непростая вещь, - сказала Малли. - Он, тайна, сбросил рога год или два назад, и с тех пор я их хранила. Один нам нужен, чтоб его вызвать, но Али хотела, чтоб другой был у тебя.
- Но как он действует?.. Для чего он?
Малли пожала плечами:
- Она сказала, тебе понравится. Я сама вырезала узоры и украшала.
Френки бросила взгляд на Валенти и снова повернулась к дикарке. Малли, очевидно, очень гордилась своей работой, и в ней действительно было своеобразное первобытное очарование. В самом деле, решила Френки, разглядывая рог, он точно излучает добрые чувства. Ее рука непроизвольно сжала подарок.
- Пожалуйста, Малли, - наконец заговорила она, - скажи, с моей дочкой все будет хорошо? Для меня это не шутка... я ужасно беспокоюсь. Мне необходимо знать, что она не попадет в беду, играя с... занимаясь тем, чем вы с ней занимаетесь.
- Все ли будет хорошо? - повторила Малли. - Не знаю. Она вызывает к себе тайну. Если он придет, она... станет другой. Но она и так уже немножко изменилась. Ночью она побывала в сердце тайны, и если олень заговорит с ней сегодня... - Ее узкие плечики поднялись и упали. - Все опасно. Физическая опасность ей не грозит, насколько я знаю, но ей понадобится сила сердца, чтобы волшебство, с которым она встретится, не увлекло ее за собой.
Валенти вспомнились псы, похожие на людей. Или люди-псы?
- А как насчет стаи? - спросил он. Малли повернулась к Валенти, но ее взгляд был устремлен сквозь него, будто она смотрела на что-то в дальней дали.
- Не знаю, - тихо сказала она. - Я знаю только, что огонь горит ярко и в тебе, и в ней - но в ней он чище. Если кто-то и может освободить тайну - от обрядов, от поклонения, даже от псов, - то лишь такая, как она.
Ее взгляд вдруг сосредоточился на «Узи».
- Кроме того, вам самим здесь грозит опасность, разве не так? Как ты думаешь, где ей будет безопаснее? В лесу Али оберегают его секреты, а с вами?
- О господи, - пробормотала Френки. - Не знаю. Но то, что она хочет сделать... по твоим словам - это пугает меня.
- Только потому, что ты не понимаешь. Неизвестное вовсе не всегда мрачно.
Валенти представил, что будет твориться здесь ночью. Хватит с него одного дилетанта рядом. Заботиться о двоих будет вдвое труднее.
- По-моему, надо позволить Али продолжать начатое, - обратился он к Френки. - Это твоя дочь, так что решать тебе, но мне так кажется. Здесь сегодня неподходящее место для ребенка.
- Может, мне следовало бы взять ее и уехать, - сказала Френки.
- Снова бегство?
- Я понимаю, Тони. Но, может, я просто не из того теста, чтобы держаться. Я вернулась сюда, чтобы изгнать старых демонов, а не для участия в гангстерской перестрелке.
Валенти кивнул:
- Что ж, тебе решать, Френки. В любом случае я тебя поддержу. Поступай, как считаешь нужным.
- Но я не знаю!
- Что ни говори, - вставила Малли, - а все дороги ведут к одному концу. Дело не столько в том, какую дорогу выбрать, сколько в том, как по ней идти.
«Звучит разумно, - подумал Валенти. - Всем когда-то приходится умирать. Вопрос, какую жизнь ты оставляешь позади».
- Передай Али, я желаю ей удачи, - сказала Френки.
- И она - тебе, - кивнула Малли. - Я думаю, ты сделала сильный выбор. Правильный или нет, будет видно позже, но сильный - точно.
Френки поймала себя на том, что улыбается.
- Слушай, - спросил Тони, - как ты думаешь, нельзя ли Али сегодня переночевать у Льюиса? Я хочу сказать, неизвестно, сколько все это продлится, но мне не хотелось бы опасаться, что она вдруг выскочит прямо на линию огня, понимаешь меня? Предпочел бы знать наверняка, что если кто подбирается по лесу к этому дому, то он не из наших.
- Она могла бы побыть со мной, - заметила Малли.
- Я думал, у тебя нет дома? - удивился Валенти.
- Зато у меня есть весь лес! - Малли вскочила на ноги и, ухмыляясь, весело помахала им рукой. Они не успели и слова сказать, а она уже проскочила лужайку. Лес поглотил девочку, и Френки с Валенти остались одни.
- Я правильно сделала? - вслух подумала Френки.
Валенти не отозвался, понимая, что она не ждет ответа.
- Господи, знать бы, что там будет этой ночью, - добавила Френки.
- Я тебя понимаю, - заметил Валенти, - но мне в данный момент больше хотелось бы знать, что будет делать Луи. Слишком уж осторожно он ведет игру.
- Может, он больше не появится, - сказала Френки. - Твой друг Марио мог убедить кого-то, кто у них главный.
Валенти пожал плечами. Могло быть и так, что Марио открыл охоту на семейство Магаддино, и тогда платить придется чертовски дорого.
- Разумеется, - продолжала Френки, - есть еще мой бывший супруг... - Она осеклась.
- Что-нибудь всегда есть, - согласился Валенти. - Cosi fan tutti - так устроен мир.

4

- Что-что? - прорычал в трубку Луи. - Повтори-ка еще раз, Джонни, а то слышно плохо.
Эрл, наблюдавший за ним из кресла у окна, усмехнулся. «Ага, - думал он, - ¦ великий стрелок грозной мафии услышал дурные новости. Ай-ай-ай!» Он присмотрелся, не упустив ни побелевших костяшек пальцев, сжимавших трубку, ни заострившихся черт лица, и тут же отвернулся полюбоваться видом Оттавы за стеклом. До этого Луи успел набрать семь или восемь номеров - Эрл с самого начала сбился со счета, - и только сейчас ему ответили.
Все началось с того, что Луи собрался, как обычно по вечерам, связаться со своим стариком. Довольно долго никто не брал трубку, а потом ему ответил коп. Луи сразу отключился и начал обзванивать всех подряд, пока не дозвонился до Бомма, Джонни Бомпенсито. И, похоже, тут же пожалел об этом, отметил Эрл.
- Что сказал Бенни? - орал Луи. - Эй, с каких пор он решает... а мне плевать, Джонни. Это дело семьи Магаддино... или ты забыл, кто тебе платит? Я отвечаю только перед padrone и перед своим стариком - слышишь? И лучше не зли меня. Тут важное дело, а ты...
Луи вдруг замолчал, и лицо его потемнело. Джонни продолжал говорить что-то, и, обернувшись, Эрл напоролся взглядом на Три Пальца, с тревогой смотревшего на своего босса.
- Ты уверен? - тихо переспросил Луи. - Хорошо. Я слышу. Скажи, что я вылетаю сегодня же, и чтобы об этом знала только семья. Джонни, они мне кое-что должны. Просто скажи, что пора отдавать должок. Мне нужна еще пара часов, а потом сразу вылетаю домой. Хорошо. За мной не пропадет, Джонни. Да, спасибо.
Луи осторожно опустил трубку и повернулся к окну, не замечая взгляда Эрла. Он думал о своем.
«Боже, - думал, глядя на него Эрл, - с тех пор как эти макаронники объявились в городе, я целыми днями вилял перед ними задом, как какой-нибудь хренов чичероне. Будто нет других дел, как разыгрывать гангстерскую мыльную оперу! И зачем проговорился о Валенти? Пусть бы итальяшки сами между собой разбирались. Надо было сгрести денежки и бежать. Сейчас был бы уже в Боготе или по крайней мере на полпути туда. Первым классом - вместе с Хови».
Вспомнив о Хови, Эрл помрачнел. Мелкий хлюст, конечно, но был и с него кое-какой толк. А больше всего Эрла мучила мысль, как это парень схлопотал пулю. Эрл не считал, что чем-то обязан Хови, но нельзя позволять безнаказанно дырявить ребят, которые на тебя работают. Могут подумать, что ты просто трепло и ничего не решаешь. А кому охота работать на пустое трепло?
- Что случилось? - спросил Три Пальца. Эрл покосился на Луи. Иисусе, да он вот-вот разрыдается!
- Старика убили, - сказал Луи. - И его, и Рикку - сегодня днем. Джони не знает подробностей, но там что-то дерьмовое творится. Бенни Ла Фата размахивает бумажонкой, которая будто бы доказывает, что Рикка заказал старого дона, и старая гвардия сдуру поговаривает, не поставить ли его новым padrone.
- Где их прихватили? - спросил Три Пальца. - И кто?
- Господи, да не знаю! Их нашли в конторе старика. Кто-то просто разнес их на куски.
- Папале, - уверенно заключил Три Пальца - На такое способен один только Лис. Господи, мне очень жаль, Луи. Джо Бродвей у нас был лучшим.
Луи склонил голову:
- Ты прав. Наверняка Папале. Лишний повод вышибить дух из Валенти.
- Что у вас стряслось? - спросил Эрл. - Мы договорились о деле и...
- Мой старик умер! - заорал Луи. - Можешь ты понять, сволочь, тупица! Ничего тебе не будет, никаких сделок, ничего! - Он начал вытаскивать пистолет, но Три Пальца успел перехватить его руку и повернулся к Эрлу.
- Шел бы ты отсюда, - посоветовал он. Какое-то мгновение Эрл готов был взорваться.
Раз сделка рухнула, так хоть показать этим макаронникам, чего они стоят. Но Эрл очень быстро сообразил, что эти двое, может, и дешевки, но дешевки со связями. Того гляди, накличешь себе на задницу всю банду. Лучше выждать время...
- Эй, мне жаль старика, - проговорил он, - я просто не подумал. Говорите, сделка отменяется, - пусть так. Отменим. Только не вышибайте меня из этого дельца с Валенти - я бы с ним разобрался и бесплатно, просто в качестве дружеской услуги вам, ребята. Что скажете?
Луи сверкнул на него глазами так, что Эрл невольно отвел взгляд, но и он потихоньку остывал. «Тридцать восьмой» скользнул обратно в кобуру, и Три Пальца тут же отступил назад. Луи отмахнулся от его извинений:
- Все нормально, Джонни. Правильно сделал. - Он снова повернулся к Эрлу: - Что ты с этого будешь иметь?
- Я же говорю, дружеская услуга и вообще... Луи дернул плечом:
- Я тебе не доверяю.
- Ладно. Тогда я постою в сторонке. Только одна просьба: не впутывайте мою семью, идет? Малышка мне нужна, чтоб надавить на женушку, а женушка - чтоб переписать на меня деньжата. После этого мне плевать, что с ними будет.
- Вот теперь все ясно, - заметил Луи. - Видишь ли, я знаю, что ты понятия не имеешь о верности. Тебе не понять, что такое fratellanza. А вот если ты заботишься о собственном кармане, тогда, пожалуй, тебе можно доверять.
Эрл не верил своим ушам. Похоже, эти парни всерьез воспринимают всю эту болтовню. А их банда какого хрена лезет в дела, если не ради собственного кармана?
- Так что договорились, - сказал Луи. - Если Валенти один - мы его сделаем вдвоем с Джонни. Теперь уж нет смысла разыгрывать комедию. Если твоя старуха случится рядом - можешь ее прихватить: но только пока она не подпишет, что требуется. Потом от нее придется избавиться. Я хочу, чтобы от Валенти ничего не осталось: ни его самого, ни его дома, ни его женщины - capito?
- Это по мне, - согласился Эрл. Предложение его вполне устраивало. Пусть макаронники отправляют друг друга ко всем чертям - ему бы только унести свой кусок. - Отправляемся сразу?
- Еще пара дел, - сказал Луи. - Сумеешь быстренько достать нам базуку?
Эрл моргнул:
- Эй, слушайте, вы что...
- Что-то непонятно? - спросил Луи. - Эти говнюки убили моего старика - не какого-то болвана, о котором я слыхом не слыхивал, а моего старика. Я разнесу Валенти и Папале в клочья. Я хочу положить их уши на гроб старику, когда его будут опускать в землю, ясно?
- Понял. Базуку. Дороговато будет.
- Денег не жалей. Джонни, дай ему на хлеб.
Три Пальца достал бумажник, набитый банкнотами Соединенных Штатов, и начал отсчитывать стодолларовые купюры в ладонь Эрлу.
- Хватит, - остановил его Эрл, когда в руке у него оказалось двадцать зеленых. - Если за эти деньги не куплю, значит, и вовсе не достать. Еще чего-нибудь не хотите?
Дуй сжал правую руку в кулак и ударил себя в левую половину груди.
- Все остальное у меня здесь, - объявил он.
Эрл заглянул ему в глаза и увидел в них что-то такое, что иногда замечал в собственном отражении в зеркале. Отблеск безумия: не явного, а такого, которое может сойти за здравомыслие, пока не заглянешь в глаза. Искра проскочила от Луи к Эрлу, и тот ухмыльнулся:
- Думаю, ты прав.
Три Пальца Майта отступил назад и неодобрительно посматривал на эту парочку. Ему не нравилась атмосфера. Ведь не выносят друг друга, а похожи сейчас, как братья. Три Пальца давно знал Луи и знал, что временами на него находит. Тогда мало кто может его удержать. Он словно сумасшедший, пока не снесет все, что стоит у него на пути. Три Пальца не возражал: Луи - босс, и если он чего-то хочет, это должно быть исполнено, только вот подобный образ действий часто оказывался слишком рискованным. От взглядов двух мужчин воздух в комнате наэлектризовался. За миг до того, как они отвели глаза, Джонни почудилось, будто откуда-то издалека доносится звук флейты, но, стоило ему прислушаться, звук затих, и он уже не сумел бы сказать уверенно, слышал его или просто вообразил. Но как только затихла флейта, нечто, связывавшее его босса с этим канадцем, исчезло. «Что-то с нами дьявольски не то», - подумалось Джонни Майте.

Предыдущая страница 11 Следующая страница


Зеленая мантия 12

- Дай мне пару часов, - заговорил между тем Эрл. - Я вернусь, чтоб нам успеть туда до темноты.
Луи посмотрел на часы.
- Если не вернешься к семи пятнадцати, едем без тебя.
«Черта с два, без меня, когда мой горшок с медом ждет меня прямо на линии огня...» Вслух Эрл сказал:
- Я вернусь вовремя.
«Господи, Хови, - думал он, дожидаясь лифта, - как жаль, что ты не участвуешь в вечеринке». Он ухмыльнулся. Что угодно покажется вечеринкой в сравнении с багажником, куда он запихнул труп Хови. Впрочем, Эрл не отказался бы посмотреть на физиономию того типа, когда наконец он учует запашок и, открыв свой багажник, окажется лицом к лицу с Хови Пилом и его кордебалетом червей.
Коротко прозвенев, открылся лифт, и Эрл вошел, уже обращаясь мыслями к делу. У кого бы из приятелей можно за час раздобыть противотанковое ружье? Выходя на улицу, он уже знал, куда направится. Байкерская банда «Драконов Сатаны», оттавское отделение. Если у тех ребятишек не окажется, стало быть, и взять негде. Для них это вроде карманного пистолетика. Как-то раз Эрл видел у них настоящее артиллерийское орудие.

5

Вершина Волдова холма поднимала гранитную голову над одетыми лесом плечами склонов. Здесь ничего не росло, кроме старой сосны, пустившей корни в толстую трещину, заполненную принесенной ветрами землей. Сосна стояла на краю вершины и засыпала всю ее ковром бурых иголок.
За веник сошла кедровая ветвь. Али с дикаркой очистили от хвои участок скалы рядом с грудой дров. Они весь вечер таскали на вершину хворост для костра и складывали его на камнях. Кроме сучьев собрали почти все кости найденного Малли оленьего скелета. Когда под конец все это уложили в круг пяти футов в поперечнике, пирамида костра поднялась на добрых четыре фута в высоту.
Теперь Али сидела рядом и поправляла сучья кончиком альпенштока. Она все еще сомневалась, правильно ли поступает, да и вряд ли сумела бы уверенно ответить, что она тут делает. Единственное, что она знала твердо: надо идти до конца.
Она не сводила глаз с рога, лежавшего поверх кучи. Он был совсем не похож на тонкие рожки старого оленьего скелета. Разукрашен резьбой, увешан бусами и перьями! «Их Старый Рогач оставил», - уведомила ее Малли. Второй такой же должен быть уже у мамы. Али сама не понимала, что заставило ее передать с Малли такой подарок. По скале у самой вершины заскребли подошвы. Оборачиваясь, Али почти готова была увидеть маму или Тони, но Малли вернулась одна. В руках она держала бумажный пакет, а на ремешке через плечо висела кожаная фляга.
- Привет, Али! Гляди, что я нашла! - Она вручила девочке пакет, в котором оказались бутерброды. От их запаха у Али забурчало в животе.
- Где это ты «нашла»? - спросила она.
- У хижины Льюиса.
Следовало бы объяснить дикарке, что нехорошо без спросу брать вещи, но Али была слишком голодна, чтобы спорить. «Спасибо тебе, Льюис», - подумала она, вытаскивая верхний бутерброд.
- Что сказала мама? - Рот у нее уже был набит хлебом с крутым яйцом, сыром и салатным листком.
- Ну, она сначала сказала «нельзя», - ответила Малли, вгрызаясь в другой бутерброд, - но потом передумала.
- Почему передумала? Малли пожала плечами:
- Точно не знаю. Наверно, потому что поняла, что тебе надо это сделать, и еще потому, что они там тоже ждут беды и хотят, чтоб ты была от нее подальше.
Али перестала жевать. Ждут беды... Ждут, что появится ее отец, или те, кто охотится за Тони, или они вместе. Хотелось бы знать, что Тони рассказал маме. Про оленя и про то, чем занята Али, наверняка пришлось рассказать, а вот о тех людях?.. Решился ли он объяснить, кто и почему за ним охотится?
Может, и нет. Али подозревала, что мама совсем не готова такое услышать. А жаль. Была у нее мысль свести их вместе, когда все кончится. Только разве им объяснишь, какой хорошей парой они могли бы стать, да еще когда мама в конце концов узнает о прошлом Тони...
- Они оба с оружием, - сказала Малли.
- С оружием? Малли кивнула.
- Такое маленькое, - она развела ладошки на длину пистолета, - а другое больше этого, но не такое большое, как ружье.
Тони, учитывая его прошлое, Али легко представляла себе с чем угодно в руках. А вот маму...
- Ты уверена, что мама тоже вооружена? - переспросила она, не поверив собственным ушам.
- Ну конечно, - подтвердила Малли. - Что я, не видела?
Удачи тебе, Тони. Превращай мамочку в гангстершу. Только не забудь - она тебе не Сибил Даннинг. Ничего похожего. Да и то было в кино, а не на самом деле. Али не слишком успокоила мысль, что мамочка вооружена. Приятно сознавать, что она сумеет защитить себя, но вообще-то мама хороша как есть. Правда, ей бы не помешало чуть больше уверенности в себе, особенно с мужчинами, но такое!..
Али вздохнула и снова откусила хлеба. Как жутко все обернулось. «Надо обрести корни, - говорила мама. - Найти место, которое станет для нас настоящим домом». Они рассчитывали обрести тишину и покой, а что вышло? За несколько дней вся жизнь пошла вверх дном. Али не жалела. Спокойной жизни не вышло? Зато она встретилась с Тони, с Малли, с оленем... прикоснулась к тайне.
- Ты наелась? - спросила Малли. Али только сейчас сообразила, что успела проглотить большой бутерброд.
- Кажется, да, - сконфуженно улыбнулась она. - Со мной не слишком весело, да?
- О чем ты говоришь?
- Я весь день молчу и думаю... Малли пожала плечами:
- Разговоры не так уж нужны, Али. Иногда достаточно просто быть вместе. Разве тайна не научила тебя этому?
- Я, наверно, не слишком понятливая ученица. - Али слизнула с пальцев крошки. - А мама точно понимает, почему я не могу вернуться домой?
- Нет. Но, по-моему, она верит, что ты поймешь, чего хочет твое сердце.
- Вот это новость! - Но в глубине души Али сознавала, что несправедлива к маме. Та очень даже умела быть строгой, когда нужно, но в общем давала дочке порядочно свободы. Али давно обнаружила, что мамино доверие сильней любых запретов удерживает ее от безобразий, которые устраивали ее сверстники. - Надеюсь, все у них будет в порядке, - добавила Али.
- Тебе некогда о них беспокоиться, - заметила Малли. - Сейчас надо думать о Старом Рогаче.
- Когда начнем? Знаешь, разжигать огонь и все такое?
- Лучше всего, когда услышим свирель Томми.
Али кивнула и повернулась к западу, где солнце, медленно превращаясь в оранжевый мяч, сползало к горизонту. Она не взяла с собой часы, но тень леса под ними удлинялась, показывая, что до вечера недалеко. Тогда они услышат флейту и разведут костер, и она призовет к себе тайну...
Мысль о музыке напомнила ей о прошлой ночи и о том, где она побывала с оленем и с Малли. То место само было как музыка - очень настоящее, все здесь и сейчас, и в то же время нездешнее, колдовское, шалое. Ей нравилось звучание этого старинного слова. Так сказали бы люди в те давние времена, увидев ее верхом на олене в компании с рогатой девчонкой. «Это Али, - говорили бы они друг другу, - шалая девчонка». А может, ее сожгли бы, как ведьму?
Али оглянулась на сложенную груду дров и передернулась.
- А с охотой как? - обратилась она к Малли. Дикарка уже слышала ее рассказ о своре под окном.
- Не думай о них, - предостерегла Малли, - не то приманишь их к себе. А если они явятся - не слушай их. Что бы они тебе ни сказали - все ложь. Это будет звучать разумно, убедительно, и все равно это ложь.
- Я нервничаю. Малли улыбнулась:
- Не надо. Разве ты не прокатилась уже у него на спине?
- Да, конечно, но сейчас все по-другому.
- Да, - тихо согласилась Малли, - сейчас будет по-другому. - Она испытующе взглянула на Али. - Попробуй немножко вдохновиться.
- Мне бы добиться, чтоб коленки не дрожали... и так еле дышу...
- Вдохновение - это не просто дыхание. Ты дыши глубже - и вдохновляйся! Знаешь, вдохновенный поэт взывает к музе - и он счастлив.
- Я не к музе взываю, - буркнула Али, - а к оленю.
- Кое-кто сказал бы, что это то же самое.
Али хмуро взглянула сперва на разукрашенный рог на куче дров, потом на запад, где солнце уже касалось линии горизонта.
- Мне бы только поговорить с ним, - сказала она. - Я просто хочу спросить, нужна ли ему свобода. Понимаешь, Малли, мне для себя ничего не нужно.
Малли кивнула:
- Понимаю. Но тебе и для себя придется кое-что сделать, иначе ничего не выйдет.
- Не понимаю...
- Я знаю, - согласилась Малли, - но это ничего. Все получится само собой.
- Ты мне не все говоришь, что знаешь, правда? Зачем это тебе, Малли?
Дикарка дернула плечом.
- Ничего я больше не знаю, - отвечала она. - Не знаю, зачем это мне, и тебе, и даже Старому Рогачу. Знаю только: что-то надо делать. Знание приходит ко мне само. Думаю, это потому, что я - секрет. Поэтому я что-то знаю, но не понимаю, откуда.
- Это из-за тебя уехал сын Льюиса? - догадалась Али. - И сын Лили и остальные? Ты говорила с ними и показывала, что лежит за околицей деревни, за опушкой леса, а когда они узнали, то уже не могли остаться, да?
- Я с ними говорила, да. Но я всегда говорила, что в деревне нужно больше людей, а не меньше. Я не заставляла их уходить.
- Тебе и не надо было... - Али чувствовала, что приближается к чему-то, хотя и не знала, к чему. Дело было не только в том, чтобы вызнать, кто такая Малли и почему она делает то, что делает. - Ты принесла Льюису книги, - продолжала она. - А с Акерли Перкином ты тоже говорила?
Малли промолчала.
- Мы освобождаем тайну, - спросила Али, - или привязываем к ней меня?
Малли подняла голову, и кошачьи глаза остановились на лице Али.
- Пора, - сказала она. - Разжигай костер.
Али долго молчала. Ей хотелось заорать: «Отвечай!», хотелось схватить Малли за шиворот и вытряхнуть из нее правду, но она понимала: все это впустую. Единственный способ узнать все - это пройти до конца. «Господи, - думала она, вытаскивая из кармана коробок, - надеюсь, мне не придется потом жалеть».

Увидев, что мешок с бутербродами и фляга исчезли, Льюис улыбнулся. Он видел, как девочки поднимались на холм, и догадался, что они что-то затевают. Ясно, им захочется есть, а Малли никогда ни о чем не попросит, зато легко «найдет» припасы и наверняка прихватит их с собой.
«Знать бы, что у них на уме», - думал он теперь, поглядывая на холм. Сгущались сумерки, а он стоял, прислушиваясь к тишине, наслаждаясь ею. На несколько минут все вопросы и загадки отступили перед красотой мгновения. Мимо пробежал Гаффа, за ним прошел Томми с флейтой. «Сегодня никто не соберется, - подумал Льюис. Однако сам он побрел следом за Томми Даффином к старому камню. Что-то нынче вечером носилось в воздухе, и Льюис твердо решил выяснить, что происходит.

Растопка вспыхнула быстро, и скоро пламя уже лизало кору толстых сучьев. «С одной спички, - отметила Али. - Недурно. А ведь я никогда не была в скаутах». Пока она смотрела на занимающийся костер, солнце совсем скрылось. Теперь огонь давал больше света, чем вылинявшее небо. Она оглянулась на Малли. Отблески костра и вечерние тени пробегали по лицу дикарки. У Али глухо стукнуло сердце: вверх по холму летели звуки флейты.
- Теперь зови его, - шепнула Малли.
- Как? - спросила Али.
- Обратись к тому огню, что горит в тебе. «Нет во мне никакого огня, - чуть не сказала
Али. - У меня внутри одни мурашки». Но музыка смешивалась с потрескиванием сучьев и пробиралась в нее, и, кажется, вот оно... Она вслушалась в свои чувства, загляделась на огонь, околдованная пляшущим пламенем, и мысленно позвала к себе тайну.
- Зови по имени, - подсказала Малли.
- Я же не знаю его имени.
- Так назови... как ты будешь его звать. Старый Рогач? Али покачала головой. Нет, это имя для Малли. А для Льюиса Зеленый Человек. А кто он для нее? Просто тайна. Она чуть улыбнулась уголками губ: может, отец Бэмби?
- Ты чувствуешь ночь? - спросила Малли. - Она слушает. Зови.
Али кивнула. «Но у меня нет для него имени», - думала она, отстраняясь от разгоравшегося огня. Как бы кто не вызвал пожарных. Это маяк. Позвать тайну, да, но если олень настоящий, то сколько еще таинственных существ откликнется на зов? Викторианские эльфы и гномы. Десятки картинок из детских книг. Фэйри, тролли и все обитатели срединного мира. Охота, сторожившая ночью у нее под окном, свора псов, загоняющих оленя... Али вздрогнула и отогнала последнюю мысль.
Лучше подумать, как назвать тайну. На ум пришла издавна любимая книга, книга-друг: «Ветер в ивах». Рэт, Водяная Крыса; Крот; Барсук... Она никогда не разделяла общего восхищения мистером Тоудом, Жабой. Али полюбились тихие создания и описания тихих минут. Пикник, летняя ночь и лодка на реке... Она вспомнила главу, в которой потерялся сын дядюшки Выдры, Портли, и все звери отправились на поиски. Рэт и Крот в лодке... они нашли его, и не только его. Тайну, присматривавшую за маленьким выдренышем. Грэм назвал ее «Свирель у порога зари». При этих словах Али никогда не вспоминала
«Пинк Флойд» - только книгу Грэма, трепет Крота и Рэта, и холодок, пробегавший у нее по спине, когда она перечитывала эти страницы.
- Вот кто ты для меня, - сказала она тайне. - Только я не знаю имени.
Закрой глаза - и он перед тобой. Не олень, не Зеленый Человек Льюиса - козлоногий бог, каким он увиделся на мгновение прошлой ночью. Длинные изогнутые рога и острые черты лица, немного похожие на Малли. И флейта, почти как у Томми, но тоже не совсем. Потому что музыка другая. Игра Томми звала двигаться, все чувства плясали в ней, призывая тело приплясывать в такт. Но та музыка, его музыка - она наполняет покоем. Али ни разу не слышала ее, но знала, какой она будет. Точно знала.
Она пыталась услышать музыку, которую издала бы флейта в руках тайны. Закрыв глаза, представила себе картину, но флейта Томми заглушала ее, и мысли Али вернулись к прошлой ночи. К камню он вышел в облике оленя. Танец, они с Лили двигаются под музыку. И вот Малли подхватывает ее и вскидывает на спину оленю, и они летят куда-то...
Она вспоминала, перебирала мгновения безумной скачки сквозь леса, которых не было в этом мире, к вершине нездешней горы с ее каменным хороводом. Огромная круглая луна и такие яркие звезды. Белый пар дыхания. И тайна: олень, потом человек, одетый в зеленую листву, и она стоит перед ним, спрашивая, чего же он хочет, спрашивая, как звать его... Она снова утонула в его глазах - таких же волшебных в памяти, как тогда, ночью. Их взгляды встретились, и что-то длилось... и длилось...
«Нет имени для таких, как ты, - думала Али. - Люди видят лишь один избранный тобой облик и зовут тебя по нему. Пан. Старый Рогач. Зеленый Человек. Зеленая мантия.
Зеленая Мантия. Так я назвала бы тебя, если бы узнала впервые прошлой ночью. Но разве я не знала тебя всю жизнь? Разве не ты сменяешь времена года и заставляешь кровь течь по жилам? Разве не ты учил меня дышать, пока я спала в материнском лоне? Ты учил мое тело расти, а сердце - узнать тебя. На книжной странице, в мелодии, в узоре ветвей на фоне неба, в полете птицы, в глазах кошки, в запахе цветка...»
В памяти возникло, как она отворачивается от него на зов Малли. Пора было покидать тот мир. Она снова услышала лай, и тепло воспоминания сменил озноб. Охота. Стая. Надо было спешить. Тогда они скрылись от стаи... Но тут ей вспомнилась та же ночь, несколько часов спустя, и псы на краю леса, не сводившие глаз с ее окна.
Огонь на мгновение ослепил Али, и она моргнула, отводя взгляд.
- Малли?
Но дикарки не было.
Али, стоя в потоке жара от костра, задрожала всем телом. Что-то было не так. Она больше не слышала флейты. Много ли времени она провела в воспоминаниях? Не так уж долго, ведь огонь горит все так же ярко. Но куда подевалась Малли? И откуда это странное чувство?
Теперь лай охоты раздавался совсем близко. Нагнувшись, она подняла трость, которой снабдил ее Тони, и сжала ее непослушными пальцами. Все было не так. Она медленно повернулась, уставившись на темнеющий внизу лес и почти ничего не видя после яркого пламени. Однако вскоре глаза привыкли, и Али разглядела стаю: не собаки - люди в рясах с капюшонами. Передний держал перед собой распятие.
- М-малли?.. - дрожащим голосом выговорила Али.
За спиной пылал костер, перед ней полукругом растянулась охота, и отступать некуда. Тайна не явилась, а Малли бросила ее. «Я не звала вас, - хотела она сказать безликим охотникам, но слова завязли в горле. - Я ждала тайну».
- Не страшись, - произнес предводитель. - Мы пришли спасти твою душу.
Двое, стоявшие за его спиной, достали из складок плащей веревки и стали наступать на Али. Та выставила против них острие альпенштока, но руки тряслись так, что палка выпала и задребезжала по камням. Ноги у нее обмякли, и она медленно опустилась наземь, не сводя с людей в капюшонах глаз.
- П-пожалуйста, - сказала она, - не надо... не надо меня спасать.
Человек с распятием медленно покачал головой:
- Ты будешь благодарна нам, когда это совершится.
Двое с веревками прыгнули вперед и, схватив за руки, подтащили девочку к старой сосне. От страха Али покорно подчинялась. «Пожалуйста, - беззвучно молила она, - тайна, я ведь старалась тебе помочь... помоги мне».
Но не было ответа на ее призыв, и лес равнодушно смотрел, как люди в капюшонах привязывали ее к дереву.
- Тобой овладел демон, - говорил человек с распятием, - но властью Господа мы изгоним его.
Веревки, закрученные вокруг ствола, врезались в запястья и лодыжки. Силы вернулись к ней с волной паники, но поздно. Человек с распятием стоял перед ней, но костер горел ярко, и против света она видела под капюшоном лишь темноту, словно у монаха не было лица.
- О, Господь, к тебе взываем, - декламировал человек с распятием. - Помоги избавить мир от этого зла.
«Не настоящий, - убеждала себя Али. - Он не настоящий». Но веревки были настоящие, и жесткая сосновая кора царапала кожу. Реальность...
- Кто вы? - выкрикнула она. От страха голос сделался пронзительно-высоким.
- Твои спасители, дитя. Страшись не нас, страшись демона в себе.
Он коснулся ее лба распятием, и горячий багровый огонь опалил ее мозг. Али снова закричала.
- Положись на Господа, - донеслось из-под капюшона, но Али была уже слишком далеко и не услышала.

6

Сквозь языки костяного костра Малли наблюдала за подружкой, дожидаясь пробуждения внутреннего огня в девочке.
Костер разгорался все ярче и вместе с мелодией флейты должен был открыть в душе Али двери, о существовании которых она не догадывалась. Малли с довольным видом кивнула.
«Ты откликнешься на этот зов, Старый Рогач, - думала она. - Слушай его биение, взгляни на его блеск. Разве ты можешь устоять?»
Малли дрожала от предвкушения. Слишком редко выпадают такие минуты. Тайны, старея, оставляют за собой все меньший уголок мира, теряют величие и магию и порой просто рассеиваются без следа. Но нынче ночью Старого Рогача снова вынесет в мир порывом свежего ветра. Он ворвется в сердца людей, и они снова встрепенутся, увидят, пусть даже лишь на мгновение.
Такова природа смертных, что даже легчайший отголосок этого видения заставит их до конца своих дней искать его воплощения. Многие так и не осознают, чего ищут, даже не заметят, как поиск займет малую долю их повседневного бытия, но довольно и этого, чтобы отблеск прежней славы вернулся в остывшие сердца. Важна не магия тайны, не прикосновение к ней, а сам поиск.
Спасти лес или хотя бы одно дерево... Пусть кто-то станет чуть добрей, поможет другому. Красоту нужно беречь, где бы она ни скрывалась: в лесах, в полях или на городских улицах.
Рост цветка из семени через росток к перегною, питающему новую жизнь, подобен работе сложной машины. В мире для всего есть место, если только люди не забывают о красоте. И, однажды увидев, коснувшись мыслей Старого Рогача, свободно несущегося по миру, они будут помнить, даже если забудут.
«Так зови же его, - думала Малли, глядя на Али. - Дай ему снова изведать широкий мир. Дай ему промчаться свободно, отражая не содержимое немногих умов, но все чудеса мира. Отражение не может быть ни добрым, ни злым - оно просто есть».
Малли обхватила руками коленки и сидела, покачиваясь взад-вперед. Она была довольна собой. «Мне нужен был кто-то вроде тебя, Али, - думала она. - Ох, как же долго я тебя ждала. Ветры иного мира гуляли в твоей душе задолго до того, как Старый Рогач перенес нас туда. Слышишь ли ты их теперь? Чувствуешь ли их дуновение на своем лице?»
Али не открывала глаз. Малли нагнулась вперед, заглянула ей в лицо: «Что ты сейчас видишь?» Охваченная огромной любовью к девочке, она протянула смуглую тоненькую ладонь, чтобы погладить ее светлые кудри, и тут ледяной ветер пронесся над каменной вершиной. Малли моргнула, а когда открыла глаза, Али у костра не было.
Малли вскочила на ноги, обшарила взглядом вершину.
- Али! - кричала она. - Али-и-и!
Никого. Пропала, как забытая мысль. Малли в тревоге забегала вокруг костра, раздувая ноздри в попытке уловить запах девочки. Ее не забрал Старый Рогач: Малли почувствовала бы его приближение, знала бы, что он здесь. Но если не Старый Рогач...
Малли со всех ног кинулась через лес к камню. Она рисковала сломать себе шею, перепрыгивая с валунов на упавшие стволы, ныряя под нависшими ветвями и кучами бурелома. Вырвавшись на поляну у старого камня, она застала там Льюиса и Томми с Гаффой. Больше никого. Старого Рогача не было. И Али тоже... Томми оборвал мелодию.
- Он приходил? - вскричала Малли, обращаясь больше к Льюису, чем к Томми. - Он был здесь?
- Не так быстро, - попросил Льюис. - Ты о ком говоришь?
- О тайне! Был он здесь? Льюис покачал головой:
- Нет. Мы и сами только пришли. И все равно сегодня не ночь собра...
Малли уже отвернулась от него и набросилась на Томми. Гаффа, прижимаясь к коленям музыканта, зарычал на нее.
- Играй, - крикнула Малли. - Зови его сюда! Скорей, скорей, скорей!
Томми тупо уставился на нее: вдохновение начисто оставило паренька.
- Да что стряслось, Малли? - спросил Льюис. - И где Али?
- Пропала! - кричала она. - Исчезла как дым! Забрали в... - И тут она поняла. - Ты их слышал сегодня, Льюис? - спросила она тихо. - Слышал собак?
- Кажется, слышал: как раз перед тем, как ты примчалась. Но очень далеко.
- Ох, значит, они ее забрали! Она у них! - Глаза дикарки полыхнули гневом - и на себя, за то, что не предвидела опасности, и на стаю. - Надо было дождаться ночи летнего солнцестояния. Ну зачем я так спешила! - Она взглянула на Льюиса. - Вот видишь, что получилось?.. Хорошо, если удастся Али вернуть, не то что освободить Рогача.
- Освобо...
- Теперь, чтобы вызвать его, мне понадобится огонь хромого. Освобождать его уже некогда. Хоть бы он сумел догнать стаю, пока еще не поздно.
- Для чего не поздно?
Льюис договаривал уже в пустоту. Малли нырнула в лес, мгновенно отыскав в темноте тропу, ведущую к дому Тони Валенти. Льюис покачал головой и повернулся лицом к вершине Волдова холма. В небе над деревьями виден был отблеск огня. Что же они там затеяли? Он посмотрел на Томми, сидевшего на траве, бессильно опустившего на колени дудочку, потом на деревья, скрывшие Малли.
Ледяной озноб прошел у него по спине, когда он снова повернулся к вершине. Это чувство посещало его и раньше, но никогда - с такой силой. Когда Льюис подумал о девчушке, так заинтересовавшей и оленя, и Малли; когда подумал, что ей может грозить беда...
Малли спрашивала про стаю. Льюис не понимал, с какой стати им охотиться на Али, но что-то надо было делать. Что можно сделать, он, конечно, не знал, но надо было хотя бы попытаться. Потом будет время разбираться, зачем это Малли вздумалось выпускать на свободу Зеленого Человека. Как будто она не знает, что в сердцах людей теперь больше тьмы, чем света - и что тайна отбросит темноту людских сердец обратно в мир?
Бросив последний взгляд на Томми и старый камень, Льюис стал подниматься вверх по склону. Его старое сердце сжималось от дурных предчувствий.

7

Полчаса как стемнело. Валенти поднялся из-за кухонного стола, достал из кармана куртки «тридцать восьмой», проверил, зарядил и переложил пистолет в наплечную кобуру. Затем проверил «Узи» и запас обойм к нему, надел штормовку и застегнул ремень автомата на плече. Поднял стоявший у двери мешок с парой термосов и сэндвичами и повесил на другое плечо.
- Пора выходить, - сказал он.
Френки кивнула. Она никак не могла привыкнуть к кобуре у себя на поясе, однако присутствие автоматического пистолета немного успокаивало. Оглядев стол, она подумала, что надо бы вымыть посуду, и тут же сообразила, как смешна сейчас эта мысль.
- Ты думаешь, сегодня придут? - спросила она.
- Что-то сегодня будет - инстинкт меня не обманывает. Лучше прихвати куртку: после заката станет прохладней.
Френки накинула куртку. Теперь, когда настало время выходить в ночь и прятаться, ожидая нападения, она спрашивала себя: зачем она это делает? Такие действия совершенно не вписывались в ее обычную жизнь. Да это и не жизнь вовсе, а какое-то кино про копов и разбойников. Ни упражнения в стрельбе, ни разговоры с Тони не подготовили ее к реальности предстоящего. Если появится Эрл, появятся враги Тони - что она сможет сделать?
Валенти видел ее насквозь.
- Слушай, - заговорил он, - еще есть время передумать. Тебе не обязательно ввязываться. Могу сразу сказать: после этого тебе уже не быть прежней. Если переживешь сегодняшнюю ночь, ты будешь другим человеком.
- Я и так уже чувствую себя другим человеком - совсем не такой, как была два дня назад...
- Ты могла бы уйти в поселок или взять машину и уехать куда-нибудь подальше.
Френки покачала головой:
- Там осталась Али. Я не собираюсь ее бросать. И тебя тоже. Я в какой-то мере отвечаю за то, что происходит. Эрлу нужна я. А те, другие, - они бы и не узнали, что ты здесь, если бы не я.
- Рано или поздно все равно бы нашли. Я знал с самого начала.
- Не стану убегать, - сказала Френки. - Все это безумие: стрельба и все такое... но я больше не побегу.
Валенти внимательно посмотрел на нее.
- Ты прекрасно справишься.
Френки не знала, радоваться ли его словам. Тони хотел сделать ей комплимент, однако она не видела ничего прекрасного в том, чтобы носить пистолет, а может, и стрелять из него.
- Идем, - сказал Валенти. Он захватил арбалет Марио и пошел к двери, оберегая ногу. Оставалось надеяться, что нога не подведет. За Луи и так уже преимущество в огневой мощи.
Френки напоследок окинула взглядом комнату. Теплое освещение, уютная обстановка. Ничто здесь не наводило на мысли о насилии, которым вот-вот наполнится ночь.
- Coraggio, - сказал Валенти. - Так сказал бы Марио, будь он здесь. Будь храброй.
- Coraggio... - повторила она. - Значит, не позволяй этим ублюдкам тебя сломать?
- Ты поняла...
- Тогда за дело, - сказала Френки и вышла вслед за ним в ночь. Ей было страшно.

- Повторяю план, - сказал Луи, по мнению Эрла - без надобности. Господи, до чего же эти макаронники любят слушать собственный голос! - Вы с Джонни двигаетесь по разным сторонам дороги и выходите к дому с разных сторон. Занимаете позиции, откуда каждому видна не только его сторона, но и задняя дверь, capito? Когда я запущу эту милашку, - он погладил ствол базуки, купленной Эрлом у «Драконов», - и снесу дверь на хрен, можете заняться всяким, кто вздумает смыться. Только цельтесь пониже, ясно? Я хочу взглянуть Тони в лицо, прежде чем его прикончу - если, конечно, его не разнесет к хренам первым выстрелом.
Эрл покачал головой.
- Убираться придется второпях, - заметил он. - С этой штуковиной мы наделаем столько шума, что мигом набегут толпы копов - даже в такой дыре.
Тут Три Пальца был согласен с Эрлом, однако промолчал. Если Луи нужна базука - будем палить из базуки.
- Беспокоиться насчет копов предоставь мне, - отрезал Луи. - А теперь отправляйтесь. Даю вам десять минут, чтоб выйти на позиции, а потом атакую с фронта.
Эрл подобрал свой валявшийся на сиденье «тридцать восьмой» и засунул его за пояс. Взял винтовку и вылез из машины.
- Левая сторона мне, - кинул он Майте. Тот кивнул.
- Десять минут, - напомнил Луи. - Ни минутой больше.
«Пошел ты... - думал Эрл. - Что мы, в армии?»
- Понял, - проговорил он вслух. («И как бы шальная пуля, совершенно случайно, не залетела тебе в сальную башку - понял меня?»)
Он двинулся вдоль дорожки, сворачивавшей к дому Валенти, но как только убедился, что из машины его больше не видно, резко свернул в лес. Прежде чем разыгрывать партию для Луи, надо было кое-что проверить. Если Френки дома, придется ввести новые правила. Но дом, показавшийся из-за деревьев, был темен. То ли Френки смылась, то ли гостит у Тони.
Он подошел поближе и разглядел оставленную на дорожке машину. Стало быть, у Тони. Только бы этот кретин не спалил его талончик на питание, соображал Эрл Шоу, занимая назначенную ему позицию. Он слишком долго ждал, чтобы снова садиться на голодный паек.

- Нервничаешь? - шепнул Валенти.
Френки кивнула. Они затаились в лесу с задней стороны дома, прямо на опушке. «Узи» все так же висел у Валенти на плече. Пакет с едой он повесил на ветку так, чтобы никто не наткнулся. В руках у него был арбалет.
- Мне и самому неспокойно, - признался он. - Что-то такое в воздухе - как перед бурей, знаешь?
- Coraggio, - напомнила Френки. Ей нравилось звучание итальянского слова.
Валенти ухмыльнулся, хотел ответить, но вдруг склонил голову.
- Слушай, - выдохнул он в самое ухо Френки. - Слышишь?
Френки не сразу поняла его, но наконец тоже услышала. Тихая мелодия флейты долетела из леса: далекий, едва уловимый звук.
- И успокаивает, и будоражит... все сразу, - шепнул Валенти, прежде чем отстраниться от нее.
Они сидели и слушали. Валенти вспоминал туповатого на вид паренька, как менялся он, поднося к губам флейту. Он вспоминал танец у старого камня и появление оленя - самого здоровенного, какого ему приходилось видеть.
Френки думала об Али и молилась, чтобы с ней ничего не случилось. Музыка помогала отгонять страхи. Было в ней что-то, напоминавшее, что в мире есть и добро, чтобы противостоять злу.
Простая мысль, но сейчас она приносила утешение. Откуда бы ни доносилась эта мелодия, думала Френки, в ней нет зла. Она не может повредить Али. Она нашарила свободную руку Валенти и сжала ее.
Валенти вскинулся, почувствовав ее прикосновение. Совсем простая штука - соприкосновение рук в темноте, но она обратила его решимость в сталь. Никто не посмеет обидеть эту женщину - пока ему есть что сказать. Хорошо было держать ее руку и знать, что она так близко, но он вдруг подумал, что за чертова дурь ударила ему в голову, зачем он позволил ей ввязаться в такие дела. «Мария, матерь Иисуса, - молился он, - помоги нам сегодня, и я зажгу для тебя сотню свечей. Я знаю, что не многого стою, но сделай это для нее, ладно?»
Сколько же лет он не молился и не вспоминал о церкви? Валенти попытался представить лик Девы и не сумел. Он видел только Ее сына на кресте, и, провалиться, если у Него были не оленьи глаза.

Три Пальца сперва решил, что музыка доносится из дому. Однако вскоре он убедился, что играли где-то в глубине леса. Нехорошо. Значит, поблизости были люди, а где люди, там всегда сложности.
Ему не нравилось все это дело. В городе сделал свое и легко затерялся в толпе. А в такой глуши, да когда полиция начнет останавливать все, что движется... Иисусе! И дорог отсюда маловато, если не соваться на проселки, а соваться - все равно что заранее заблудиться.
«Да уж, - рассуждал он, - как бы ни обернулось дело, все равно выйдет куча дерьма». Он взглянул на часы. Светящийся циферблат говорил, что через минуту Луи выпустит свою ракету. Господи, хоть бы эта музыка заткнулась! Он начал отсчитывать секунды, а сам придвинулся ближе к линии деревьев. Дом светился, как рождественская елка, а все же у него было ощущение, что там пусто. Три Пальца доверял своему инстинкту - на такой работе иначе нельзя, и, как бы то ни было, через пару секунд он будет знать наверняка. Ну, Луи, давай!

Эрлу хотелось подобраться поближе к дому, но час зеро был слишком близок. Если Френки там, не хотелось бы разносить ее в клочья, пока она не переписала на него деньги. Хренов макаронник. На кой черт понадобилось взрывать халупу?
Эрл пробежал из леса к углу старого покосившегося амбара и из укрытия изучал дом. В окнах никакого движения, но это ни хрена не значит. Могут валяться на полу, почему бы и нет? Он взглянул на часы. Теперь уж некогда проверять.
В тишине, отсчитывая оставшиеся секунды, он ощутил спиной дуновение музыки. Снова эта дрянь! Он передернулся, вспомнив, как бросался на него тот оленюга, но тут же успокоенно похлопал приклад винтовки. А вот подступись ко мне сегодня, хренова тварь! Посмотрим, чья очередь бодаться. Только лучше бы эта музыка замолчала. Так и скребет по нервам...
Палец на курке винтовки напрягся. Попался бы ему сейчас на прицел этот музыкант!..
Луи Фуччери не обращал внимания на музыку. Выходя на позицию, он безрадостно улыбнулся. Огни дома видны были еще с дороги. Он шагнул чуть ближе и опустился на колено в пыльную колею, уравновешивая тяжелое орудие. Луи целился в разрыв изгороди, там где она расходилась по сторонам подъездной дорожки.
«Как мило ты все для меня устроил, Тони. А теперь время прощаться. Это за моего старика, слышишь, что я говорю? Не стоит задевать Фуччери, Тони. Не окупается».
Он выстрелил. Ракета взвилась в воздух хвостатой кометой. К тому времени, когда она достигла цели и передняя стена исчезла в огне взрыва, Луи уже бежал к дому, сжимая в руках винтовку.
- Ба-бах! - бормотал он на бегу. - Слышал, папа? Устрой Тони хорошую встречу в аду, ладно?

Джонни Майте показалось, что он услышал какое-то движение в зарослях справа от себя. Он начал разворачиваться в ту сторону, и в этот момент раздался взрыв. Мгновение мертвой тишины, и, прежде чем он успел повернуться обратно к дому, тихий вскрик все с той же стороны. Не раздумывая, Три Пальца отпустил гашетку «Инграма».
- Господи Иисусе! - вскрикнул Валенти, услышав взрыв. - Какого черта?
Он начал подниматься. Надо было убираться подальше. На слух походило, что Луи раздобыл крупнокалиберную артиллерию. Он собирался приказать Френки бежать, когда струя пуль хлестнула по кустарнику перед ними. Валенти упал плашмя, прижал к земле Френки. Вторая очередь прошла ниже. Только деревья, отделявшие их от стрелка, спасли им жизнь.
Френки замерла. Она вжималась лицом в прелые листья и боялась, боялась... Когда стрельба прекратилась и Валенти вскочил на ноги, она осталась лежать, не в силах двинуть ни рукой, ни ногой. А когда все же сумела оторвать голову от земли, то увидела Валенти на лужайке. Он поднимал арбалет.
Тони воспользовался тем, что его противнику пришлось заменять обойму. Френки услышала мягкий удар арбалетного болта, входящего в цель, услышала короткий вскрик, а потом резкий хлопок винтовочного выстрела разорвал ночь, и она увидела, как Валенти приподнимается на носки, прежде чем распластаться ничком на траве.
Френки уставилась на него. Убит? О, пожалуйста, Господи, только бы жив!
Снова щелкнул выстрел, и пуля взрыла землю в нескольких шагах от головы Валенти. Надо было выйти к нему, затащить в лес, пока они не выстрелили еще раз, но Френки не могла шевельнуться. Еще выстрел. На этот раз пуля ударила ближе.
- Т-тони? - хриплым шепотом позвала Френки. О Господи! Умер... - Тони?
И тут она увидела, как сжалась, захватив траву и землю, его ладонь. Что он делает? Поняв, что раненый пытается уползти в лес, Френки уже не сомневалась: надо помочь.
«Coraggio», - снова услышала она его голос, но воспоминание не придало ей храбрости. «Ну и пусть, - сказала она себе, - все равно ты ему поможешь». Она вытащила подаренный им пистолет, направила в сторону невидимого стрелка и поползла к Валенти.

Когда ракета ударила в стену, Эрл моргнул. Господи. Разнесло в пух и прах... Он поднял винтовку на случай, если кто-то попытается выбраться, хотя едва ли там кто-то мог выжить. «Прощальный поцелуй моему кусочку, - мрачно подумал он. - Вот чего стоят обещания Фуччери! А ведь сказал, что я могу придержать Френки, пока она не подпишет, что надо...»
Стрекотание «Инграма» заставило его перевести взгляд на лес. Он видел, как Три Пальца выступил из-за деревьев, поливая лес пулями. Когда он остановился сменить обойму, тень, возникшая из леса, остановилась на лужайке и направила на Майту непонятный предмет. Что это за оружие, Эрл не понял, но, увидев, как рухнул Джонни, мгновенно выстрелил сам.
Тень свалилась, и на лице Эрла возникла усмешка. Один есть. Как бы не сам великий Тони Валенти. Он послал еще пару пуль в сторону лежащего, и тут чувство, что он не один, заставило его обернуться. За спиной стоял Луи. Лицо его в бликах пламени от горящего дома выглядело устрашающе.
- Я подстрелил кого-то на опушке, - сообщил ему Эрл, - но тот прежде успел уложить Джонни.
Луи медленно отвернулся от пожара:
- Три Пальца получил свое?
- Боюсь, что так.
- Дерьмо. Покажи где.
Эрл махнул рукой в сторону лежащих мужчин и замер, заметив светлоголовую фигурку, подползавшую к предполагаемому Валенти. Так-так, еще не все потеряно... Эрл поспешно отступил с освещенного пожаром круга, сообразив, что кроме Френки здесь могут быть и другие. Не хватало нарваться на пулю, когда все только начинается. Впрочем, Фуччери уже бросился через лужайку, да еще размахивал своей пушкой и думать не думал, что его могут подстрелить.
- Вот беда, - обратился Эрл к воображаемым слушателям. - Правда, мы их достали, но при этом потеряли Три Пальца и Фуччери. Ужасно жаль...
Он поднял к плечу винтовку и плавно нажал курок. Пуля ударила Луи в затылок. «Личико растеклось по газону», - с ухмылкой подумал Эрл. Перевел взгляд на Френки и увидел, что та вздернула голову. Эрл улыбнулся еще шире и двинулся к ней.
На ходу он перезарядил ружье и слегка нахмурился, увидев в ее руке направленный на него пистолет. И тут же снова развеселился. Ручонка-то так дрожит, что ей в жизни ни во что не попасть, даже если, скажем, у малышки хватит духу нажать курок. Жаль, ей еще ручку держать этой рукой, а то можно было бы испытать на ней тот киношный трюк - вышибить у нее игрушку пулей.
- Положила бы ты эту штуковину, - сказал он, подходя.
- Н-назад, - проговорила Френки. - Оставь... оставь нас в покое.
Эрл покачал головой.
- Вроде бы мы в равной позиции, - сказал он, - если не считать, что я могу тебя подстрелить, а у тебя вряд ли хватит пороху выстрелить в меня, Френки. А вот если ты положишь пушку, никто больше не пострадает. Мне до макаронников дела нет - перебили друг друга, и черт с ними. Остальное между нами, и ты знаешь, чего мне надо. Перепиши на меня кусок, и все в порядке. Побудешь со мной, пока не откроется банк, а потом поезжай себе домой. Поняла?
Он шагнул ближе.
- Я выстрелю, - сказала она. - Правда, выстрелю. Не смей... не смей подходить.
- Это ты зря, - усмехнулся Эрл, стараясь рассмотреть, кого он подбил. - Кто это у тебя, Тони? Эй, да он еще шевелится. Вот что я тебе скажу - его тоже можешь забирать. Ну, что скажешь?
- Отойди, Эрл... Я... тебе не верю.
- Ладно, Френки, я тебя слышу. - Он опустил винтовку. - Видишь? Никого не хочу обижать. А вот ты подумай о Тони. Сдается мне, ему нужна помощь, и побыстрее. Обещай, что отдашь мне навар, выбрось пушку - и я помогу тебе доставить его в больницу. Договорились?
Френки с трудом удавалось держать пистолет направленным на бывшего мужа и в то же время посматривать, что с Тони. Она видела, что он ранен, но не знала, насколько тяжело. Но ему наверняка нужна помощь. Если бы только Эрлу можно было верить. Пусть бы забирал все, что у нее есть, но ведь он ни за что не сдержит слова. Никогда не держал - с чего бы ему теперь перемениться?
- Слушай, - уговаривал Эрл, - я докажу, что мне можно доверять. Смотри, кладу. - Он опустил винтовку на траву и протянул к ней обе руки. - Видишь? Я пустой, а у тебя пушка. Ну, давай поможем ему.
Откладывая винтовку, он незаметно на шаг приблизился к ней. Не переставая говорить и непринужденно протягивая вперед ладони, он сделал еще несколько шагов, так что теперь между ними был только Валенти.
- Я не такое уж дерьмо, знаешь ли, - заискивающе уговаривал Эрл. - Понятно, у нас были плохие дни, и у тебя были причины уйти - теперь-то я понимаю. Но ведь и хорошие времена тоже были? Так давай договоримся ради тех хороших времен. Тебе твой мужчина - мне кусок.
Он видел, как ей хочется поверить. Лицо в отблесках горящего дома напряглось и осунулось. Она все еще целилась в него, но ствол немного опустился. Эрл понимал, что надо что-то делать. На такой пожар сорвутся все пожарные, сколько их есть в этой дыре, и копы от них не отстанут.
- Ну, Френки, убери пушку.
Ствол опустился, заколебался и снова нацелился на него. Эрл сделал вид, что его интересует только Валенти.
- Господи, ты посмотри, какая в нем дырища! Взгляд Френки опустился к лежащему, и Эрл прыгнул к ней, пинком вышиб пистолет. Она начала подниматься, но он уже навалился сверху, прижимая ей руки коленями и тяжестью своего тела. Френки забилась, и он ударил ее по лицу, потом сдвинулся в сторону, перехватил за волосы и вздернул на ноги. Френки отбивалась кулаками, но в ее ударах не было силы.
- Так ничему и не научилась? - проговорил Эрл. - Господи, да посмотри на себя. Я же одной рукой из тебя лепешку сделаю, так чего ты брыкаешься? - Он влепил ей еще одну пощечину и, грубо ухватив за локоть, поволок через лужайку.
- Тони! - взвизгнула Френки.
- К черту Тони. Где у тебя чековая книжка, Френки? Завтра с утречка подъедем в банк, а до тех пор нам придется исчезнуть.
- Нет!
Френки расслабила все мышцы и сползла на землю. Когда Эрл с бранью нагнулся к ней, она изо всех сил пнула его между ног. Он скрючился, все еще пытаясь ухватить ее, и она ударила снова.
- Ты... покойница, - прошипел он. Френки отстранилась от него и выпрямилась.
Все пережитое ею за эти дни сложилось в единственную жгучую потребность - дать сдачи. Больше она не будет жертвой. Тони на нее понадеялся. Она на четвереньках преодолела несколько шагов, отделявших ее от Валенти, и сдернула с его плеча ремень «Узи». Автомат оказался в ее руках. Она обернулась к Эрлу и увидела, что тот, все еще согнувшись вдвое, вытягивает из-за пояса револьвер.
- Пропади ты пропадом! - выкрикнула она и нажала на курок. Только курок не поддавался. Никак. Бессильно застонав, Френки сделала единственное, что пришло ей в голову: запустила бесполезным автоматом в лицо бывшему мужу.

8

Не слишком скоро - сегодня Льюис особенно ощущал свой возраст, - но в конце концов он выбрался на вершину Волдова холма. И остановился, переводя дыхание и глядя в костер. Ему вспомнились детские годы. Новый Волдинг был тогда действительно новым - еще одно селение, медленно поднимающееся из глуши лесов и отличающееся от сотен подобных поселений в Восточном Онтарио только верованиями своих обитателей. Верованиями и замкнутостью.
Тогда они зажигали костры - внизу, у старого камня. Раз в год жертвовали барана или быка духу, говорившему с ними через флейту Томми Даффина.
Теперь все проще. Деревня стала распадаться: молодые снимались с места, а старые вымирали. И Льюис переменился. Принял от Малли книги Темного Человека и стал задаваться вопросами, совсем как те, кто уехал; только он-то остался, чтобы искать ответы в самом источнике загадок, а не в широком внешнем мире.
Он уже не мог вспомнить, когда именно они перестали приносить жертвы и жечь костры. Черное кострище на поляне и место, потемневшее от стекавшей крови, поросли зеленой травой. Раньше, чем появилась стая? Льюис не помнил. Но если псы Перкина и рыскали тогда по лесу, они держались куда смирнее.
Льюис задумался: что же затевали тут Малли с Али? Из слов Малли он мало что понял. Украли, как дым, сказала дикарка. Охота. Свора псов Перкина. «А может, теперь это уже мои псы?» - с тревогой подумал Льюис.
Он придвинулся к самому костру и заметил трость Али, валявшуюся там, где девочка выронила ее. Старик тяжело нагнулся, поднял альпеншток и взвесил в руке.
«Что-то сегодня странное с этой вершиной, - думал он. - Что-то иначе. В воздухе что-то сгущается... готовится... Тяжелый воздух заряжен электричеством, как бывает перед грозой».
Он отвернулся от огня к темному лесу. Было ясно, и звезды остро и ярко блестели на черном небе. Запах дыма мешался с сильным ароматом кедра и сосны. Если и назревает гроза, то погода тут ни при чем. Что же делали здесь девочки? Призывали тайну, вот что. Чтобы выпустить на волю. Одного этого довольно, чтоб вызвать бурю.
Приглушенный раскат взрыва докатился до холма, и Льюис, глядевший в небо, принял его за раскат грома. Но небо было все так же ясно. Потом он увидел далеко за лесом зарево: там, где - он знал - стоял дом Валенти. Расслышал дробь выстрелов и ощутил ярость, спущенную с цепи, когда мужчины взялись за оружие.

Предыдущая страница 12 Следующая страница


13 Чарльз де Линт

Льюис всегда был открыт течению леса, присутствию в нем тайны, зову Томми и отклику на его флейту. И теперь он улавливал эмоции, расходящиеся от дома Валенти, но вместе с ними и другие - сильнее и ближе. Здесь тоже была злоба. И страх.
Льюис медленно обернулся, но на вершине он был один. Взгляд его остановился на старой сосне, и он вздрогнул, сам не зная отчего. Шагнул к могучему стволу и тут же замер, услышав звонкий цокот копыт по камню. Он искал взглядом тайну, ощущал ее близость, но не мог найти - ни оленя, ни Зеленого Человека.
«Малли, - думал Льюис, - что же ты здесь разбередила? И где ты сама?»

Малли добралась до тихого течения Черного Ручья и собиралась перебежать по камням, когда поняла, что уже не одна. Что-то двигалось в ночи рядом с ней. Она остановилась на ближнем берегу ручейка и оглянулась назад, пытаясь рассмотреть что-нибудь в густом сумраке.
- Рогач? - наугад позвала она.
Зашелестели ивы, и темная туша вепря раздвинула тонкие деревца. Клыки блестят, щетинистые бока бесследно впитывают отблеск лунного света. Малли соскользнула с камня и упала на колени рядом со зверем, царапая ноготками его шкуру. Образ горящего костра скользнул из его сознания к ней, и она кивнула.
- Да, - заговорила она, - Али тебя звала. Но ее что-то захватило, и, по-моему, это охота. Ты поможешь мне ее найти?
Клыкач качнул головой. Два образа один за другим вспыхнули в голове Малли. Первая картина изображала вернувшегося к костру вепря, вторая - Малли, перепрыгивающую через ручей.
- Ну нет, - заспорила Малли, - я с тобой! Она взглянула в темные звериные глаза, дивясь тому, как много он уже успел ей передать.
Тайну не слишком заботят дела мира. Тайна идет, куда идется, и творит, что творится, как ветер, который не бывает ни добрым, ни злым, а просто бывает. И, как и ветер, тайну можно направить, накликать... Флейта Томми, гон охоты, огонь, горящий на костях. Лунный свет... Тысяча и один способ.
Малли опасалась, что, предоставленный самому себе, он просто забредет куда-нибудь, позабыв про Али, не потому, что лишен разума, а потому, что никогда не давал Малли повода заподозрить, что обладает памятью. Разве солнце помнит, что освещало днем? Разве ветер помнит все свои странствия?
Она опустила руку на вепря - и тут же отпрянула, потому что он начал меняться. Колючая щетина обернулась лиственным плащом. Голова вепря - человеческой головой, украшенной сегодня не оленьими, а бараньими рогами.
Тысяча и один облик.
Тайна взирала на нее, и новые образы мелькали в ее голове. Снова костер: нет, два костра, и в одном - лицо Али, испуганное, отчаянное. В другом - Тони Валенти, неподвижно лежащий на траве, и кровь вытекает из его тела. Мама Али стоит над ним, лицом к лицу с мужчиной, которого Малли смутно запомнила по недавней ночной встрече. Спутник человека, убитого ею прошлой ночью.
- Что ты хочешь мне сказать? - спросила она человека в плаще из листьев.
- Кому ты нужна больше? - отвечала тайна. - Заблудившейся или умирающему?
Малли, пораженная звуком его голоса, торопливо шагнула назад. Она впервые слышала, как он говорит. Глубокий гулкий голос, от которого у нее похолодела спина.
- Ты... ты умеешь говорить?
Она вдруг поняла, каково было Али впервые заметить рожки на голове новой знакомой, впервые увидеть выходящего к ней оленя, впервые ощутить, как меняется ее жизнь. Если бы вдруг, склонившись к ней, заговорило дерево, Малли изумилась бы меньше.
- Нет, я никому не нужна, - снова заговорила она, убедившись, что тайна не собирается отвечать.
- Каждому живому существу нужен секрет, - сказал он. - Тебе придется выбирать, чьим секретом ты будешь этой ночью. Я пойду к другому.
- Я...
Малли опустила взгляд на свои ладони, пошевелила пальцами. Они отлично умели бить и хватать, «находить» вещи и тому подобное, но исцелять?.. Она слышала взрыв, прогремевший над домом хромого. Теперь он лежит раненый, умирает. Она видела его глазами тайны. Чем она может ему помочь? К тому же она отвечает за Али. Но если Али действительно украли псы, у Малли не хватит сил разогнать их. Она умела бегать - о, еще как! - и умела выкидывать всякие трюки, но, чтобы спасти Али, этого мало. Наверно, все-таки надо идти к хромому?
- Выбирай, - повторила тайна.
- Я не знаю! - выкрикнула Малли. - Я всего лишь секрет, загадка, а не ответ. Это ты мудрый, а не я.
Тайна взглянула на нее долгим взглядом, а потом повернулась и скрылась среди ив.
- Не уходи! - крикнула Малли. - Я же еще не решила.
Но выбор сделан, тут же поняла она. Тайна увидела в ней решение прежде, чем она сама осознала его.
- Будь я по правде мудрой, - прошептала она, - ни за что бы не устроила такого, как нынче ночью.
Она перебрала в памяти показанные оленем картины. Придется положиться на то, что он вызволит Али, пока она пытается помочь остальным. Она запрыгала по камням переправы, перепрыгивая по два зараз. Потом будет время обо всем поразмыслить: обретшая голос тайна, мудрость и кое-кто, кому недостает ума, и кто свободен, а кто нет... Потом она попробует все это распутать. Теперь надо было действовать.

На поляне на склоне Волдова холма из-за деревьев на траву ступил человек в зеленой мантии. Гаффа заскулил и подполз на брюхе, ткнулся носом ему в ноги, сбитый с толку отсутствием запаха. Мгновение человек разглядывал камень - витые рога блестели под звездами, - потом шагнул к нему и исчез.
За его спиной Томми Даффин очнулся и обнаружил, что стоит, прижавшись лицом к холодной скале, и флейта едва держится в онемевших пальцах. Вокруг него траву усыпали зеленые листья, такие свежие, словно только что сорвались со своего дерева. Они лежали у его ног толстым ковром, и Томми устало опустился на него.
Гаффа положил голову ему на колени, и Томми погладил своего любимца, дивясь между тем странному сновидению, посетившему его. Он знал, что никуда не уходил с поляны, и в то же время чувствовал, что некая часть его бродила в неизмеримой дали и еще не вернулась из долгого странствия, которое должно завершиться до восхода солнца.
Встряхнув головой, Томми поднял к губам флейту и дунул в трубочки. Камень вздрогнул, отзываясь ему.

9

- Вот чему ты поклонялась, дитя, - произнес человек в капюшоне.
Сквозь боль Али расслышала его слова, но они не сразу достигли сознания. Он снова прижал распятие к ее лбу, и место прикосновения взорвалось белой вспышкой жара, огненной волной разлившегося по нервам. Странным образом мысли ее обратились к народным сказкам и фэнтези, которые она так любила читать. Эльфы боятся железа и христианских святынь. Не потому ли обожгло ее распятие, что она стала одной из них? Она уже представляла себя колдуньей. Может, мечта исполнилась и теперь ее сожгут?
В тот миг, когда эти мысли пронеслись у нее в голове, боль отступила. Она повисла на веревках, как тряпичная кукла, а видения волнами сменялись в ее мозгу. Тот, под капюшоном, наполнял ее голову картинами, образами.
- Взгляни на зло, - говорил он, - и повторяй за мной: «Господь моя скала, и моя твердыня, и мое спасение...»
- Н-нет...
Али пыталась помотать головой, но распятие пригвоздило голову к стволу - не двинуться, а видение сменяет видение...
Козлоногий с лицом, искаженным похотью, с пылающими красными глазами, с членом, торчащим между бедер, как сук дерева. Он поигрывал им, глядя на Али, и длинный раздвоенный язык играл во рту в такт музыке, звучавшей, как флейта Томми, но мелодия была нестройной и пронзительной и вызвала в девочке дрожь отвращения. У нее перехватило горло: подступила тошнота.
- Ради этой твари ты покинула Господа? - вопрошал человек под капюшоном. - Ради этого чудовища?
- Н-неправда, - выдавила Али. Она пыталась рассмотреть лицо в тени капюшона, но все застилали вызванные им видения.
- Неправда? - выкрикнул он. - А это - тоже неправда?
Она увидела в поле мужчину с немецкой овчаркой. Они слушали музыку козлоногого, и, подобно козлоногому, мужчина принялся играть со своим телом. Она увидела его снова в постели с женщиной: он входил в нее сзади, подвывая, как животное. Увидела, как он стреляет в собаку. Увидела, как он набрасывается на ее маму, швыряет ее на капот машины, срывает одежду. Увидела, как он вставляет себе в рот дуло того самого ружья, из которого застрелил собаку, и нажимает курок. И все время звучала адская музыка, словно гвоздем скребли по школьной доске, и козлоногий стоял за его спиной и ухмылялся, ухмылялся...
- Не... неправда! - кричала она.
Но она знала: правда. Все, что показал ей сейчас человек под капюшоном, - все это было. Она видела, как козлоногий откладывает дудку, погружает пальцы в кровь самоубийцы и с наслаждением слизывает с пальцев красную влагу раздвоенным языком.
Все правда.
- Такие жертвы приносят сатане, - говорил тот, под капюшоном. - Такие и иные. Муки и боль. «Отвергни Дьявола, и он бежит от тебя». Поверь Благой Книге, дитя. «Господь наш - свет, и где пребывает он, там нет тьмы». Там нет места подобному святотатству против жизни.
Теперь она видела старый камень на поляне и деревенских, приплясывающих в кругу под музыку дудочника, которая казалась старинной версией мелодий Томми Даффина. Она узнала Льюиса и Лили - много моложе, чем теперь. Человек, стоявший у камня, держал в руке длинный обоюдоострый нож. Двое подвели быка.
Человек перерезал быку горло и подставил под струю крови большую железную миску. Потом он поднес кровь камню, у которого снова стояла тайна, но теперь в облике человека с рогами оленя. Глаза его по-прежнему горели красным огнем, и на протянутой к чаше лапе виднелись длинные когти. Человек начал пить, и струи крови пролились ему на подбородок, на зеленый плащ. А деревенские между тем плясали, и Дудочник наигрывал адский мотивчик.
Правда.
Она увидела пару любовников в лесу и козлоногого, наигрывавшего им, пока они терзали друг друга в горячке страсти. Похоть, горевшая в их глазах, казалась бледным отблеском сверкающих глаз козлоногого, извергавшего на них свое семя.
Правда.
- «Воздержись от телесной похоти, что угрожает душе твоей», - провозгласил человек под капюшоном. - Не это ли чудовище вдохновит тебя, дитя? Допустишь ли к своему невинному телу его безбожную проказу?
- Н-не...
Воспаленный мозг давал картины одну отвратительнее другой, и Али начала задыхаться. Тошнота подступила к горлу. Она что было силы рвала веревки, но спасения не было; не было спасения ни из плена, ни от видений, которые человек под капюшоном посылал ей через свое распятие.
- Писание вопрошает: «Если с нами Господь - кто против нас?», и я отвечу тебе: сатана. Взгляни на его деяния, дитя. Неужто ты и теперь обнимешь его? За соитие с ним ты продаешь свою душу. Повторяй за мной: «Господи, помилуй меня, грешную...»
Али почти не слышала его. Нестройная музыка, адские картины все дальше загоняли ее в безумие. «Вы мне лгали! - кричала она тайне, Малли, Льюису. - Вы лгали мне. Вы говорили, он хороший, но вы врали, врали, врали...»
- Имя им легион, - возглашал безликий, - но един Сын Божий! Дитя, прими его как своего спасителя!
Бешеный водоворот мучительных, жестоких видений затянул Али и лишил разума. Она, как за соломинку, цеплялась за слова стоящего перед ней, но при имени Христовом перед ней вставало видение Иисуса, распятого на кресте, корчащегося в муках, с полными боли глазами и в терновом венце, раздирающем лоб.
Здесь не найти было утешения. Все то же самое: жестокость и боль. Если Христос был Спасителем, на что надеяться после того, что сотворили с ним люди? Что они сделали с ним, сколько зла творили его именем? Пытали, и насиловали, и убивали - все именем того, кого пригвоздили к кресту и распяли бы снова, если бы он вернулся к ним теперь.
«Тут Льюис был прав, - думала она, уже отказываясь от борьбы. - Что толку бороться? Лучше просто уйти, отказаться от жизни, раз она такая. Если за улыбкой люди прячут ненависть и злобу друг к другу. Хоть в одном ты не соврал, Льюис».
- Если желаешь спасения, - твердил безликий монах, - то прими Господа. Он один может встать между тобой и чудовищем, в когтях которого ты оказалась. Прими Господа, дитя! «Враги его станут лизать прах». Прими Господа как Спасителя, и ты спасешься!
Но Али не слушала. Она уцепилась за одну мысль, и там, где ничто не могло помочь, эта мысль помогла.
Льюис.
Что Льюис говорил о тайне?
Он всегда был отражением того, с чем приходили к нему люди.
Так, если вы приходите к нему с ненавистью и похотью, то и в нем увидите их отражение. Но если прийти к нему с добром, без зла... Никто не совершенен, но если ты стараешься быть хорошим и приходишь к нему с добром, тогда и он для тебя будет хорошим - разве не так? Она представила себе Христа: не страшную картину распятия, а другие, где он изображался добрым, нежным...
Свет затеплился в ней, выжигая навеянные безликим картины. Да, мучитель показывал ей правду, но не всю правду.
Свет разрастался в ней, и человек под капюшоном стал спотыкаться на словах, шагнул назад, пораженный, даже испуганный тем, что увидел в лице своей жертвы. Как только распятие отодвинулось от ее лба, мысли Али прояснились. Новый огонь, ее внутренний огонь сжигал смятение и страх. Перед ней встал лик Христа, и Али улыбнулась, увидев, что у него - глаза тайны.
Это оказалось так просто, что она готова была расплакаться. Тайна - это лишь то, что ты ей приносишь.
Свет, горевший в ней, начал сочиться сквозь кожу, и теперь она походила на сияющую огненную статую. Вспыхнули и распались веревки. Оттолкнувшись от ствола, Али двинулась на монахов. А если и они лишь то, что ты им приносишь? Они преследовали ее, потому что она, вернувшись из ниоткуда, принесла на себе запах иного мира. И не ее ли собственные страхи и сомнения вложили слова в уста безликого монаха?
- Не надо меня спасать, - тихо проговорила она.
Огонь выплеснулся из нее и ударил в безликие фигуры монахов. Они задымились, плащи на них обвисли, опали, и перед ней снова замельтешила свора псов, боязливо поскуливавших и шарахавшихся от наступающей на них девочки. Когда вся свора разбежалась, Али устало остановилась.
«Только и всего? - подумала она. - Так просто?»
- Так уж просто было? - спросил голос у нее за спиной.
Обернувшись, Али увидела у сосны тайну. Бараньи рога круто поднимались надо лбом, и зеленый плащ ниспадал с плеч.
- Еще немного, и ты бы потеряла жизнь, - добавил он.
Али взглянула ему в глаза. Она больше не чувствовала того трепета, который объял ее перед ним в прошлый раз. Создание, спокойно стоявшее под деревом, казалось старым другом.
- Я тебя звала, - сказала Али, - но вместо тебя пришли они.
- Ты не могла не столкнуться с ними. Я пришел тебе помочь, но ты справилась сама.
- Но ведь ты мне помог? Я бы сдалась, если бы не вспомнила, что говорил Льюис: что ты - то, что мы тебе приносим. Это ведь так и есть?
Рогатый кивнул.
- Ты хочешь быть свободным? - спросила его Али. - Ради этого все и было затеяно, знаешь ли. Мне надо было узнать, хочешь ли ты быть свободным.
- Хочу я быть свободным или ты?
- Ну... не знаю... Конечно, я хочу быть свободной. Но я думала, я и так свободна. А ты?
- Я не могу быть свободным, если свободы больше нет у людского рода. Но и связать меня невозможно.
- Что ты такое?
- Тайна. - Он улыбнулся. - Как сказала бы твоя подружка Малли: разве все надо объяснять?
- Неплохо бы, - отозвалась Али, - хотя, наверно, тогда все стало бы слишком просто.
- Именно так.
- Но почему ты не помог другим? - спросила она, подумав. - Например, тому человеку с собакой, которого показывали мне псы? Почему нельзя без плохого?
- Я стараюсь помочь, но люди остаются тем, что они есть; они пожинают то, что посеяли.
- Ты ведь не один такой, да? Он кивнул.
- И Малли тоже такая?
- Нет. Она из твоего мира. Я пришел из иного места, чтобы коснуться ваших душ, а она - частица вашего мира, его земли, и лесов, и луны над ними. Маленькая тайна.
- Секрет, - кивнула Али. - А она знает, что она такое?
- А ты знаешь, что ты такое?
На ум пришло множество очевидных ответов, однако Али покачала головой. После сегодняшнего она понимала уже: простого ответа на этот вопрос не бывает. Помолчав, Али заговорила о другом:
- Хотела бы я знать, куда она подевалась. Когда я стала звать тебя, она была рядом, а потом вдруг пропала.
Рогатый улыбнулся:
- Пропала не она - ты. Когда появилась охота, ты ускользнула в другое место - немного сродни тому, куда я носил тебя прошлой ночью, но другое. А твой мир и Малли все еще там, где ты их оставила.
- Тогда как же... как мне попасть обратно? Он шагнул к ней, скинул свой зеленый плащ и набросил ей на плечи. Зашуршали листья, и Али робко погладила пальцами край плаща.
- Я пошлю тебя назад, - сказал Рогатый. - Помни меня. Что я такое и каким могу быть; и что ты такое и какой можешь быть.
Он коснулся ее лба, погладил пальцем. Али мигнула. Такое чувство возникает в лифте: мгновенная пустота в животе. И вот она уже смотрит на то же дерево, но рогатый человек пропал. Девочка медленно повернулась: костер еще горел, и кто-то сидел у огня.
- Малли? - заговорила она и тут же узнала. - Глянь-ка, Льюис! - Али улыбнулась. Сейчас она была в мире с собой и со всем миром.
Льюис вскинул глаза. Слова принадлежали Малли, но голос был новый.
- Али? - спросил он.
- Я, Льюис. - Она все трогала пальцами плащ. Листьев не стало, по крайней мере настоящих, но в свете костра она разглядела, что плащ оказался сшитым из сотен лоскутков, вырезанных в форме древесных листьев. - Что со мной было! - выговорила она. - Настоящее путешествие туда и обратно - прямо как у Бильбо!
Льюис не уловил связи, зато расслышал отзвук мечты в ее голосе.
- С тобой все в порядке, Али?
- Лучше не бывает. Что ты здесь делаешь, Льюис? И где Малли? Я столько должна тебе рассказать, только прежде надо повидать маму и Тони, чтоб они за меня не волновались. Ух ты, они ни за что не поверят...
Она осеклась, когда отблеск костра осветил лицо старика.
- В чем дело? Что случилось?
Льюис махнул рукой в сторону дома Валенти, над которым все еще стояло тусклое зарево.
- Думаю, там какая-то беда, - мягко сказал он.
Блаженное чувство мгновенно смыло волной тревоги.
- О господи! - вскрикнула Али и пошла к дому, но ее хватило лишь на несколько шагов. До сих пор она не осознавала, как вымотало ее перенесенное испытание. Девочка пошатнулась и даже упала бы, но Льюис подхватил ее на руки. - Мне надо туда, - бормотала она, - надо помочь.
Льюис усадил ее у огня.
- Нам остается только ждать и надеяться, - сказал он. - Им поможет Малли... - «Надеюсь», - добавил он про себя. - Тебе сейчас двух шагов не сделать, не то что брести через темный лес.
- Но ведь... Льюис взял ее за руку:
- Расскажи лучше, где ты побывала.
Али попыталась спорить, но сил уже не осталось. Она уронила голову ему на плечо.
- Это... трудно описать... - начала она, но ресницы у нее затрепетали, и, не успев понять, что засыпает, девочка крепко уснула.
Льюис положил ее голову к себе на колени. Он понятия не имел, что с ней приключилось и откуда она появилась, возникнув прямо из пустоты, но одно было ясно: что-то произошло. Что-то важное. Перемена, которая коснется каждого из них. «Надо только подождать, пока проснется Али», - думал он, поглаживая девочку по голове.
Бедняжка совсем обессилела. Надо бы отнести ее в дом, но Льюис сомневался, что одолеет спуск - да еще с девочкой на руках. Придется подождать здесь, пока не вернется Малли. Он надеялся, что она не задержится, но после всего, что творилось этой ночью, надежды были зыбкими. Когда вернется, тогда вернется - лишь бы вернулась.
Льюис все гладил девочку по волосам. Прислушавшись, он разобрал флейту Томми, хотя время для нее было слишком позднее. Музыка немножко помогала смирить тревогу, но совсем немножко.

10

Эрл отбил рукой «Узи», но при этом выронил свой «тридцать восьмой» Пистолет упал в траву у его ног. Он быстро подхватил оружие, однако, выпрямившись, увидел, что Френки стоит на коленях над Валенти, а автоматический пистолет направила прямо в лицо бывшему мужу.
- Мы это уже проходили, Френки, - заметил он, - вспоминаешь?
Она взглянула на него, сморгнув слезы. Она вспоминала. Что рассказал ей Тони. Что Эрл хотел сделать с ней. Что он хотел сделать с Али. Он заслужил пулю. Он заслужил худшего, что только может случиться с человеческим существом.
- У тебя не получится, - говорил Эрл. Усмехнулся, блестя зубами. - Так что положи эту штуку и хватит валять дурака. Чтобы подписать бумажку, колени тебе без надобности. Либо ты убираешь пушку, либо я их раздроблю к чертям, малютка. Вот так просто. Или, может, ты собираешься набраться храбрости и спустить курок? Ну так я тебе кое-что скажу, Френки. Человек не падает замертво, едва в него вгонят пулю. Полюбуйся хоть на своего дружка. Ведь все еще жив. Застрелишь меня - так я и тебя с собой прихвачу. Но ты ведь не станешь стрелять, правда?
Ей хотелось выстрелить. Господи, как хотелось. Это же самозащита. Убить его было бы так справедливо, что полмира встанет на ее защиту, если она это сделает. Но она не могла. Не потому, что не хватало духу, а потому, что тогда она стала бы такой же, как он.
Френки не презирала Тони за то, что он делал в прошлом, но знала: она не сможет оправдать себя, если убьет человека, как бы сильно он этого ни заслуживал. Помоги ей бог, ей этого хотелось. Но если она это сделает, значит, он победил. В любом случае он победил. А раз ей все равно проигрывать, то лучше уж играть по своим правилам.
Она опустила руку и уронила пистолет на траву рядом с Валенти. Глаза у него были открыты, и в резких бликах пламени горящего дома она увидела в них одобрение. Каким-то образом он понял, что происходило в ней, и уважал ее выбор. Вот в чем разница между ним и Эрлом: то, что Эрл счел слабостью, в том для Тони - ее сила.
- Вот и хорошо, - продолжал Эрл. - Вот и умница, Френки. Завтра утром, как только откроется банк, получим мой кусок, и я тут же исчезну из твоей жизни. Не так уж трудно, верно?
«Ничего труднее я в жизни не делала, - подумала Френки, - но что толку ему объяснять?»
- А что... что с Тони? - спросила она.
- Его оставим здесь.
- Но он умрет без помощи.
Эрл кивнул, не переставая ухмыляться:
- Да, я знаю.
Френки взглянула на Валенти, но в его глазах не было упрека.
- Я не могла, - тихо сказала она.
- Все... нормально...
- О господи, - поморщился Эрл. - Давай бросим высокие чувства. Слушай, Френки, нам надо сматывать. Того гляди подвалят копы. Может, они еще успеют найти твоего дружка, может, он даже до суда доживет. Как только они установят, кто он есть, его запрут под замок и ключ выкинут подальше. Конечно, я мог бы...
Он уже прицелился в голову Валенти, когда услышал шорох за спиной. «О господи, - подумал Эрл, - опять этот долбаный олень!» Он оглянулся на кусты, прицелился, но выстрелить не успел: раздался выстрел, и что-то острое воткнулось ему в бок.
- Какого черта... - Он тупо уставился на собственный пистолет, потом медленно обернулся к Валенти и Френки. Тони второй раз нажал курок своего «тридцать восьмого». На этот раз пуля ударила Эрла прямо в грудь и подкинула в воздух. Он упал на землю уже мертвым.
- Может... ты... не могла, - сказал Френки Валенти, выпуская из рук пистолет. Он не пони мал, откуда взял силы держать его до сих пор. - Но... я... мог. Мне... пришлось, Френки. Ты понимаешь... нет?
- Не разговаривай, - велела Френки. - О боже, лежи спокойно. Я вызову «скорую».
- Тебе... надо убираться отсюда, - проговорил Валенти.
- Он прав.
Френки обернулась на голос. В свете догоравшего пожара она разглядела маленькую дикарку: тоненькую, одетую в обноски, с курчавой головкой, полной сучков, травинок и листьев. Прямо над линией волос торчали два маленьких острых рога, так хорошо запомнившихся Френки. Это она своим появлением отвлекла Эрла.
- Малли? - Френки смотрела ей за плечо, надеясь увидеть Али, но дикарка, как видно, явилась одна. - Ты не понимаешь. Ему надо в больницу.
Малли затрясла головой. Вдали уже завывала сирена.
- Не надо тебе быть здесь, когда... появятся копы, - уговаривал Валенти. - Пожалуйста, Френки.
- Я не уйду.
- Надо уходить, - заявила Малли, - и его с собой возьмем.
Дикарка шагнула к Валенти, но Френки загородила ей дорогу.
- Ты не понимаешь! В него стреляли. Бог весть что будет, если его пошевелить. Он уже столько крови потерял...
Малли вгляделась в лицо Тони и увидела, что огонь в нем умирает, но еще теплится.
- Тайна наверняка сумеет ему помочь, - сказала она, - и Льюис нам поможет.
Сирена звучала все ближе.
Малли оттолкнула Френки в сторону:
- Я его понесу.
Сила толчка должна была бы подсказать Френки, что такое возможно, однако, только увидев, как легко Малли подхватила Валенти на руки, Френки поверила ей.
- Я тебя обгоню, - сказала Малли. - Держись тропинки и придешь куда надо. Когда доберешься до ручья, тебе покажется, что там не пройти, но ты просто шагай по камням, и переберешься.
- Но...
- Пушки, - слабо выговорил Валенти. - Попробуй... найти наши... пока копы... пока их нет.
- Но... - снова начала Френки.
- Просто держись тропы, - повторила Малли, а потом повернулась, и лес поглотил ее.
Френки, онемев, смотрела ей вслед и ничего не видела. И не слышала тоже. Только треск пламени и вой сирены, уже на повороте к дому. Она глубоко вздохнула, собираясь с силами, и стала собирать оружие.
«Узи» она повесила себе на плечо, свой автоматический вернула в кобуру, «тридцать восьмой» Валенти опустила в карман. Пересчитала про себя. Чего-то не хватает. Вспомнила про арбалет и подобрала его. Она как раз скрылась за деревьями, когда автомобиль «Сельской полиции Онтарио» остановился перед руинами дома Тони. Когда офицер СПО осторожно обогнул дом, Френки была уже далеко.
Она ни разу не взглянула на Эрла с той минуты, когда Тони застрелил его. И даже не вспомнила о нем.

Льюис поднял голову, уловив новые ноты в звуках флейты. Мелодия стала смелее, настойчивее. Казалось, звала их к себе. Али пошевелилась и села, протирая глаза. Она тоже услышала зов.
- Надо идти, - сказала она. - К камню. Теперь он зовет нас.
Льюис кивнул, тяжело поднимаясь на ноги. У него ныли суставы. Для надежности он оперся на альпеншток Валенти. Али оставила трость ему. Они спускались через густые заросли на склоне, и флейта звучала все громче, но уже не так настойчиво. То, что владело Томми, почувствовало: они идут. Когда они вышли на поляну, мелодия стала еле слышным рокотом.
- Глянь-ка, Али... и Льюис.
Малли ждала их. У ее ног неподвижно лежал Валенти.
- Ему нужно помочь, - заговорила дикарка. - Я думала, Старый Рогач поможет, но он только сидит тут в глазах у Томми и ничего не делает. Ты поможешь, Льюис?
Льюис кивнул и опустился на колени рядом с Тони, но в темноте ему не видно было, что нужно делать.
- Надо перенести его ко мне, - сказал он, но Малли покачала головой:
- Ему надо остаться здесь. Только Старый Рогач его и удерживает. Скажи, что нужно, и я принесу.
- Ну, для начала фонарь. Горячая вода. Чистые тряпки. И еще...
Он продолжал объяснять, а Али в это время присела рядом с Валенти и погладила ему лоб.
- А мама? - спросила она у Малли, перебив Льюиса.
- В порядке, - отозвалась та. - Скоро придет.
Али кивнула и продолжала гладить лоб Тони.
- Не умирай, Тони. Мне так много нужно тебе рассказать. Я говорила с ним... с тайной.
Ресницы у него дрогнули, и он взглянул на нее, пытаясь улыбнуться.
- Г-грандиозно...
- Ой, господи, как это ты попался?
- Я не... нарочно...
- Да, рассказывай. Но теперь уже все?
- Да... пожалуй. Если у Марио... получится... Али приложила палец ему к губам.
- Лучше не разговаривай.
Она перевела взгляд на Льюиса и увидела, что Малли уже убежала. У старого камня все играл на флейте Томми.

Музыка становилась громче и помогала Френки держаться тропы. Когда она ступила на первый камень в ручье, стало страшновато, но потом она вспомнила слова Малли и легко переправилась. Когда она выбралась на поляну, там уже было светло от лампы Льюиса.
Она увидела, что Малли разговаривает с ее дочерью. Странный мальчик сидел под высоким камнем и дул в трубочки, из которых лилась музыка. И Тони был здесь, лежал уже без рубашки. Старик стягивал концы повязки. Тони в свете фонаря казался таким бледным, что у нее перевернулось сердце.
- Мама!
Это Али увидела ее. Френки выронила все свое вооружение и поймала дочку в объятия. Только это и имеет значение, подумала она. Только ради этого она не позволила себе попасть в ловушку, уподобиться Эрлу.
- Благодарение богу, жива, - пробормотала она в ухо Али.
- Давай благодарить самих себя, - ответила Али, - Это наша заслуга.
Френки крепче обняла дочь.

ЭПИЛОГ

Et in Arcadia ego* [И я в Аркадии (лат.).].
Надгробная надпись на картине Гверчино (1623 г.)

Только для белого человека природа является «дикой»... Для нас она была прирученной. Земля была обильна, и мы были окружены благословением Великой Тайны.
Лютер Стоящий Медведь. «Земля Пестрого Орла»

На рассвете, перед восходом солнца, Али сидел а. на крылечке хижины Льюиса. Мама и Льюис были в доме: старик клевал носом за столом, а мама сидела над Тони, держала его за руку и говорила с ним, хотя он и не мог ее слышать. Тони потерял сознание, когда Льюис начал перевязку, но все еще был жив. Али нравилось смотреть на них: на маму и Тони.
- Глянь-ка, Али!
Она обернулась. Малли только что вышла из-за утла хижины. Дикарка порылась в кармане своей просторной куртки, извлекла и протянула Али книжечку в бумажной обложке.
- Это тебе.
Али поднесла книгу к свету, лившемуся в приоткрытую дверь. «Волчья зима» Томаса Барнета Свана!
- Ух ты! - восхитилась девочка. - Как ты узнала, что я ее ищу? - Она осеклась, сообразив, что искать-то пришлось потому, что Малли «нашла» ее первой. - Спасибо, - договорила она.
Малли присела рядом с ней.
- Ты говорила с тайной, да?
Али кивнула.
- И я тоже, - сказала Малли. - Вот уж не думала, что он умеет говорить. Что он тебе сказал? Ты спросила, хочет ли он на свободу?
- Он сказал, что и так свободен.
- Тогда почему же он не уходит? Почему позволяет этой своре гонять себя?
- Не знаю, - проговорила Али. - Может, это потому, что он в то же время и не свободен. - Она повернулась лицом к Малли. - Он ведь не сама тайна, Малли. Он - частица чего-то большего.
Малли кивнула:
- Того, другого места.
- Того места, - согласилась Али, - и этого тоже. Тайна, когда она здесь, в этом мире, - тоже его часть. И он ведь не один...
- Хотела бы я понять - почему, - вздохнула Малли.
- Не все надо объяснять, - напомнила ей Али.
Малли покосилась на нее, и широкая улыбка осветила ее личико.
Френки подошла к двери, так что ей был слышен почти весь разговор. Еще свежи были в памяти испытания последних дней, но взгляд упал на линию деревьев, и она подумала о лесах, о том старом камне, который так и не успела толком рассмотреть, о деревеньке Льюиса, о Тони. В эту минуту из леса донесся звук флейты.
Френки вспоминала рассказ Али о путешествии с тайной в место, не принадлежавшее этому миру и времени. Священное место, место покоя. Здесь, в перелеске посреди графства Ланарк, слышно лишь эхо его. Но пусть лишь эхо, все же и это немало.
Звучала флейта Пана, и пусть не тайна перебирала лады, но музыка принадлежала ей. Френки хотелось слушать эту музыку без конца, слушать ее с Али, слушать ее с Тони... Похоже, что плохие времена прошли. Хотя осталось еще одно дело.
- Пора идти, Али, - тихо позвала она. Али обернулась к матери:
- Куда идти?
- Возвращаться. Кто-то ведь должен объясниться с полицией. Может быть, нам удастся убедить их, что Эрл и те люди перебили друг друга, и не втягивать в это дело Тони. Скажем им только половину правды: что им нужен был наш выигрыш.
Она уже избавилась от автоматического пистолета, но «тридцать восьмой» по-прежнему лежал в кармане куртки, а теперь она подняла и прислоненный к двери арбалет.
- Нам, наверно, устроят веселую жизнь, - добавила она, - потому что, если придется, я скажу им, что это я застрелила Эрла.
Али глотнула слюну и кивнула:
- Но ведь они поймут, что это самозащита, да?
- Надеюсь, Али. Ну, идем.
- Но потом мы сюда вернемся?
Али взглянула на мать, а та смотрела на кровать, где без сознания лежал Тони.
- Еще бы не вернемся, малыш. Не знаю, право, как у нас с ним выйдет, но если не выйдет, то уж не потому, что я не старалась.
- А кем он раньше был... тебе не важно?
- А тебе важно? Али замотала головой.
Френки улыбнулась и сошла с крыльца.
- Ну а для меня важно. Очень важно знать, кем был человек. Но еще важнее - знать, кто он теперь. Звучит разумно?
Али согласилась. Она искала взглядом Малли, но дикарка куда-то пропала. Френки обняла ее за плечи, и обе, попрощавшись с Льюисом, вышли на тропу к дому.
- Я еще приду тебя навестить, Малли! - наугад крикнула в чащу Али.
С ветки над ними свесилась лохматая голова.
- Я знаю, - сказала Малли, потом спрыгнула на землю и, смеясь, умчалась в лес. Смех затих, но звуки флейты провожали их всю дорогу до дома.

Послесловие автора

Это повествование является литературным произведением, и все герои и обстоятельства в нем вымышлены. Любое сходство с реальной личностью, ныне живущей или умершей, - совпадение.
Хотя изображение fratellanza в «Зеленой Мантии» основано на сведениях об организации, действительно существовавшей в истории Сицилии, в ее описании не следует видеть неуважительного отношения к потомкам итальянцев или сицилийцев. В любой расе и культуре есть отрицательные черты, и если начинать указывать пальцем, указать придется на каждого.
Слэнговые обозначения расовых и этнических групп ни в коей мере не отражают точки зрения автора.

Корни «Зеленой Мантии» - в той самой главе из «Ветра в ивах» Кеннета Грэма, которая так полюбилась Али Трежур: «Свирель у порога зари». Мой интерес к рогатым и лунным тайнам берет начало из детства, когда я прочитал эту книгу.
Но истиный источник - забытое нынче произведение Лорда Дансени «Благословение Пана». Книга эта, написанная обычной для Дансени лирической прозой, описывает столкновение доброго викария с мерзостными языческими ритуалами его паствы, оканчивающееся его полным торжеством. Мои симпатии в таких случаях часто оказываются на стороне язычников - не потому, что я сам склонен к языческим верованиям, а потому, что мне неприятна всякая религиозная нетерпимость.
С первого прочтения «Благословения Пана» я сохранил интерес к затерянной деревушке Волдинг, навещаемой только цыганами да «рогатой тайной»: отсюда и эта книга. Если бы Дансени дожил до наших дней и вздумал написать продолжение «Благословения Пана», думаю, его книга оказалась бы совершенно непохожей на «Зеленую мантию». И все же надеюсь, что тут и там, в одной-двух фразах, слабое эхо первого восхищенного удивления перед его книгой осталось в моей и, быть может, коснется кого-то еще.

Предыдущие замечания были написаны к первому изданию книги в 1986 году и остаются в силе и теперь.
Если я чего-то не упомянул в первом послесловии, так это еще одной причины, которая заставила меня написать эту книгу. Мне хотелось рассмотреть, какое место занимает Тайна в современном обществе - как мы ее видим, как она влияет на нас и какими мы становимся, столкнувшись с ней. Сегодня, спустя тринадцать лет после написания этой книги, когда совсем близко начало нового тысячелетия, этот вопрос может оказаться еще более насущным или, по крайней мере, им задается большее количество людей.
Я никак не рассчитывал в одиночку ответить на этот вопрос, однако надеюсь, что «Зеленая мантия» поможет продолжить разговор между нами и наш разговор с тайнами мира.

Чарльз де Линт Оттава, весна 1998

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Вечерние загадки (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 4)
  • Охотничьи уловки (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 7)
    • 11 (Страница 7)
    • 12 (Страница 7)
    • 13 (Страница 8)
    • 14 (Страница 8)
    • 15 (Страница 8)
    • 16 (Страница 9)
    • 17 (Страница 9)
    • 18 (Страница 10)
  • Костер (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 12)
    • 9 (Страница 13)
    • 10 (Страница 13)
  • ЭПИЛОГ (Страница 13)
  • Послесловие автора (Страница 13)


Чарльз Де Линт - Зеленая мантия

Чарльз Де Линт

Зеленая мантия

 Читать книгу

Аннотация

Убийство, которое дон Магаддино заказал своему верному Тони Валенти, чуть было не стоило последнему жизни: кто-то из семьи подло подставил его, и теперь на самого Тони объявлена охота. Валенти вынужден сменить имя и местожительство в надежде, что зеленая мантия канадских лесов спрячет его от посторонних глаз. Однако под покровом густой листвы можно наткнуться на то, что окажется гораздо могущественнее бессмертной мафии…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel