Чарльз де Линт - Загадка поющих камней

1 Чарльз де Линт

В зеленый плащ рябина облачится,
Увенчана короной красных ягод,
И сновидений распахнутся двери…

Робин Уильямсон

Часть 1. ПОВЕЛИТЕЛЬ ВЕРЕСКОВЫХ РАВНИН

Глава 1

Городок Фернвиллоу был живописным примером беспорядочного роста маленькой деревушки на протяжении нескольких столетий. Он расположился в низине северо-западной окраины Пенволдса, соединив оба берега Оберегающей реки россыпью каменных и деревянных домов. В центре города стоял особняк Фернвиллоу, давший городу свое название. Узкие извилистые улочки без всякой системы стремились от окраинных ферм к двум центральным площадям по обеим сторонам Оберегающей реки. Каменный мост соединял Рыночную площадь южного берега реки с северным берегом и Ремесленной площадью.
По субботам и воскресеньям на обеих площадях кипела бурная деятельность. На Ремесленном торжище можно было повстречать самых разных мастеров: лудильщик стоял бок о бок с гончаром, а рядом торговали ткачи, художники, портные, свечных дел мастера, кожевенники и жестянщики, продавцы бумаги и чернил, скорняки и сапожники. Товары были здесь на любой вкус – от болтов и скоб до одежды и детских игрушек.
На Рыночной площади мясники по заказам покупателей отрезали куски мяса от подвешенных на крюках бараньих туш. Из плетеных корзин неслась какофония утиных, гусиных и куриных голосов. Фермерши со своими дочерьми расхваливали овощи, и каждая старалась перекричать соседок. На прилавках благоухали пучки ароматных трав для похлебки, салатов и соусов, табачные листья в связках, горами лежали орехи, яблоки, айва, груши, хмель, а рядом отливали перламутром обрезки мяса, жир и внутренности животных.
Город Фернвиллоу в силу своего расположения являлся оживленным торговым центром. На севере поднимались горные хребты, а на юге раскинулись сельскохозяйственные угодья, отвоеванные фермерами у тянувшегося до самого Озерного края леса. По Оберегающей реке с севера и с юга приходили низкие баржи, их владельцы охотно продавали свои товары и покупали местные продукты, чтобы отвезти в соседние поселения. С востока и запада по Королевской дороге торговцы приезжали даже из таких далеких мест, как Бентин, на побережье Крэнстока.
За одной из таких повозок, со скрипом тащившейся по Элдинг-стрит, и наблюдала Минда Сили, сидя на невысокой каменной ограде Ремесленной площади. Рослые ломовые лошади цокали копытами по булыжной мостовой, возница кричал: «Поберегись! Дорогу!», но толпившиеся на улице зеваки не торопились обращать внимание на крики и еще меньше были склонны выполнять его требование. Минда – невысокая стройная девушка лет семнадцати, с карими глазами и каштановыми волосами до плеч, обрамлявшими овальное личико. У ее ног стояла плетеная корзинка, доверху наполненная капустой, морковкой и луком-пореем. Сегодня на Минде было надето темно-зеленое платье с воланами на рукавах, поверх него рабочий фартук кремового цвета. Кожаные туфли были разношены до состояния домашних тапочек. Задниками она рассеянно постукивала по каменной стене, бесцельно глядя на уличную суматоху. Несмотря на теплое, солнечное утро, девушку била дрожь. Глаза на бледном лице были обведены темными кругами.
– Глупышка Сили! <Фамилия Sealy (Сили) и silly (глупый) по-английски произносятся одинаково>.
Минда недовольно поморщилась и оглянулась на голос. Это прозвище преследовало ее все школьные годы. Но открытая и приветливая улыбка усевшейся рядом девушки не таила никакого злорадства.
– Привет, Джейни, – сказала Минда.
– Ми, не смотри так угрюмо! Хочешь лакричный леденец?
Джейни порылась в кармане и протянула Минде конфетку. Ее отец был хозяином лавки «Бакалея Дарби», стоящей чуть дальше по Элдинг-стрит, и в карманах Джейни никогда не переводились сладости. Джейни была всего на месяц старше Минды, но зато вдвое толще из-за постоянно поглощаемых конфет, смуглолицая, как лудильщик, с копной черных кудрявых волос и почти такими же черными глазами.
– Минда, что случилось? – спросила она. – Я не видела тебя уже несколько дней. Ты заболела? У тебя неважный вид.
– Я совсем не сплю, – ответила Минда.
И все из-за того, что она видела сны, а в этих сновидениях…
– Ну, тогда тебе надо сходить к матушке Тамс. В задней комнате ее лавочки наверняка припрятано какое-нибудь снадобье, которое тебе поможет. Щепотка травяного чая или горькая настойка корня.
– Дело не в том, что я не могу заснуть, – вздохнула Минда. – Я просто не хочу этого.
Джейни сжала миниатюрными пальчиками подбородок Минды и посмотрела на нее с напускной серьезностью.
– А ты случайно не влюбилась? – спросила она.
Впервые за несколько дней губы Минды дрогнули в слабой улыбке.
– Вряд ли.
– Тогда в чем же дело? Я вся внимание.
– Я… да нет, ничего особенного.
– Ну, теперь ты просто должна мне все рассказать.
– Я бы не хотела, чтобы об этом болтали по всей Элдинг-стрит.
– Ну же, Минда. Рассказывай. Джейни наклонилась к подруге и подперла подбородок ладонями. Минда снова вздохнула.
– Знаешь… Я стала видеть одни и те же сны, – начала она.
– Держу пари, что о Тиме Тантаппере!
– Нет, Джейни. Все гораздо серьезнее. Мои сны настолько страшные, что при одной мысли у меня мурашки бегут по коже. И они повторяются из ночи в ночь. Уже две недели. Я боюсь, что сойду с ума.
– Ох, Минда! – воскликнула Джейни, крепко схватив ее за руку. – Как ужасно. Но ведь это просто ночные кошмары, страшные сны, только и всего.
Минда прикусила губу, чтобы не расплакаться прямо посреди улицы, у всех на виду.
– Все это кажется настолько реальным, Джейни!
Джейни кивнула. По ее телу побежали мурашки, так что и ей тоже на какое-то мгновение стало холодно под горячим полуденным солнцем. Джейни моргнула, поднялась и потянула за собой Минду.
– Пойдем, попробуем выпросить у отца мороженого, – сказала Джейни. К ней вновь вернулось обычное жизнерадостное настроение.
– Я не могу…
– Это тебя немножко взбодрит.
Минда покачала головой и легонько пнула корзинку с овощами.
– Я уже два часа хожу за продуктами.
– Не удивлюсь, если причиной кошмаров окажется твой отец, – сказала Джейни. – Он обращается с тобой хуже, чем с последней служанкой. Не понимаю, как ты можешь так долго терпеть.
– Мне больше некуда идти. Дядя звал меня пожить к нему на ферму, но Хадон никогда этого не позволит, а если бы я решилась убежать, то уже через полмили он схватил бы меня за ухо и вернул обратно.
Джейни в нерешительности стояла, глядя на подругу, руки в боки.
– Тогда позволь мне проводить тебя до дома и помочь, – сказала она. – Может, тогда твой отец разрешит тебе отдохнуть после обеда.
– Не стоит, – ответила Минда. – Хадон с утра в дурном настроении, и мне не хочется, чтобы он на тебя кричал.
– Я его не боюсь.
Минда пристально смотрела на подругу до тех пор, пока та не пожала плечами.
– Все равно я ни капельки его не боюсь, – заявила Джейни. – А если он попробует меня ударить, то отец изобьет его до полусмерти;
Минда усмехнулась.
– Спасибо, что выслушала меня. А завтра ты работаешь, Джейни?
– Только утром.
– Я постараюсь освободиться после обеда.
– Где мы встретимся?
– На углу, у лавочки Бидди, – предложила Минда
Джейни удивленно подняла брови:
– Ты хочешь узнать свою судьбу?
Минда отрицательно покачала головой:
– Мы могли бы пойти навестить Рабберта.
– Или Вулли Ленгершина. Он обещал научить меня фокусам.
– А что он потребует взамен? Конфеты или поцелуи?
– И то и другое, – со смехом ответила Джейни.
Минда подняла свою корзину.
– Мне пора.
– Хорошо. Постарайся избавиться от своих кошмаров. А если все же увидишь что-нибудь страшное, вспоминай, что это только сон. Не будь Глупышкой Сили!
– Джейни-попрыгунья!
– Минду Миггинз любит Хиггинз!
Хихикая, как школьницы, какими они были несколько лет назад, подружки разошлись в разные стороны.

Все еще улыбаясь, Минда вошла во двор гостиницы, принадлежавшей ее отцу. Двухэтажное деревянное здание на каменном фундаменте стояло на пересечении Королевского проезда, как называлось продолжение Королевской дороги в пределах Фернвиллоу, и Коб-стрит. Пятнадцать лет назад, вскоре после смерти жены, Хадон Сили, оставшись с двухлетней дочерью на руках, купил это заведение, когда прежний хозяин решил удалиться на покой. Гостиница носила название «Бродячий Волынщик», и Хадон сохранил старую вывеску – как на добрую память о предыдущем владельце, так и из-за скудости фантазии, не позволявшей придумать более интересный вариант. С тех пор популярность заведения ничуть не увеличилась, но и не уменьшилась, и этот факт свел на нет все пересуды, возникшие в первую зиму, по поводу мрачного хозяина, державшего в черном теле свою маленькую помощницу-дочку.
Минда на ходу подмигнула мальчишке-конюху по имени Пин и торопливо направилась к кухонной двери. Проскользнув внутрь, она уже решила, что ее долгое отсутствие останется незамеченным, но не успела девушка поставить корзину на длинный стол, тянувшийся вдоль всей западной стены кухни, как внушительная фигура отца появилась у двери, ведущей в общую комнату. По сравнению с этим грузным здоровяком Минда казалась особенно хрупкой. У него были иссиня-черные волосы и бледно-голубые глаза, частенько вспыхивавшие яростью без всякой видимой причины и никогда не улыбавшиеся.
– Где ты, черт побери, шаталась?! – воскликнул он.
Минда тревожно сглотнула и показала на корзину.
– Тебе потребовалось два часа, чтобы купить пару кочанов капусты?
– Я встретила… подругу, и мы немного поболтали.
При всей своей массивности Хадон умел двигаться очень быстро. В три шага он пересек кухню и хлестнул Минду ладонью по лицу. От удара у нее лязгнули зубы, а на глаза навернулись слезы, но с губ не сорвалось ни звука.
– У тебя нет времени на болтовню с подружками, – сказал Хадон. – И без того в гостинице хватает работы.
– Здесь все было в порядке, – возразила Минда. – И Кейт…
Она осеклась, завидев поднятую руку отца, и опустила глаза.
– Я… прошу прощения, – пробормотала Минда.
Хадон медленно опустил руку.
– Прекрасно. – Он обвел взглядом помещение. – В кухне давно пора подмести и начинать готовить суп к ужину.
– Я начну прямо сейчас.
– Я не потерплю, чтобы ты шлялась по Рыночной площади, как твои знакомые девчонки.
– Они не…
Хадон снова посмотрел на нее.
– Я не делала ничего такого… – запротестовала Минда.
– Как бы не так! Думаешь, я не знаю, что там творится? Думаешь, не замечал, как ты пялилась на фермеров, играющих мускулами при разгрузке товара, или на этих проклятых лудильщиков с сальными волосами? – Он покачал головой и шагнул к двери. – Не понимаю, почему я должен беспокоиться о такой, как ты, – пробормотал Хадон, выходя из кухни.
Минда без сил прислонилась к столу и поднесла ладонь к горящей щеке. Слезы сорвались с ресниц, и она сердито смахнула их. Какое он имеет право так с ней обращаться и говорить о ее друзьях, словно они какие-то бродяги? Он не должен… Минда горестно вздохнула. Какое право? Поскольку он ее отец и держит при себе, он имеет все права.
Кейт пришла в кухню, как только Минда начала шинковать капусту для супа. Кейт Диллган, крепкая молодая женщина, служила в гостинице уже пять лет. У нее были темно-рыжие волосы и круглое добродушное лицо. За все время их знакомства Минда ни разу не видела, чтобы Кейт вышла из себя. Складывая тарелки в бак для мытья, она искоса поглядывала на Минду, а потом стала ведром носить воду из бочки у входа
– Просто он сегодня в скверном настроении, в этом все дело, – заметила Кейт.
Минда кивнула, не переставая яростно рубить капусту.
– Не обращай на него внимания, – продолжала Кейт. – Ты ведь не останешься здесь навсегда. Такая красотка, как ты, долго в девках не засидится.
– Я его ненавижу, – сказала Минда, – но не хочу выходить замуж только ради того, чтобы сменить хозяина.
– Это верно, – согласилась Кейт. – Я не вышла замуж по той же самой причине, хотя мой отец никогда не поднимал на меня руку. Просто я не могла смириться с мыслью, что придется день изо дня ухаживать за каким-нибудь ослом, не слыша ни единого доброго слова. – Кейт рассмеялась. – И что из этого вышло? Теперь я работаю на твоего отца. Наш мир – забавное местечко.
– А почему ты не уходишь? – спросила Минда.
– Работу не так легко найти. Единственное, о чем я беспокоюсь, когда твой отец позволяет перевести дух, – так это о своей жизни в последующие двадцать лет. Все-таки замужество дает некую уверенность в будущем. Как еще найти человека, готового разделить с тобой старость, когда ты одряхлеешь, и лицо покроется морщинами. Когда-нибудь я тоже выйду замуж, может, за вдовца с хорошей фермой, а может, и за ремесленника. Но только не за хозяина гостиницы. За время работы на твоего отца у меня появилось к ним стойкое отвращение.
Кейт говорила и посматривала на Минду, ни на минуту не отрываясь от своего занятия: мыла тарелку, ставила ее на полку, потом тянулась за следующей. Все движения были у нее отработаны до полного автоматизма
– В последнее время ты что-то побледнела, Минда, – сказала Кейт.
– Я плохо сплю.
– В твоем возрасте хороший сон необходим. Попробуй перед сном выпить стаканчик горячего молока с ромом. Я плесну тебе капельку, втихаря от его сиятельства. Всю ночь проспишь, как младенец в люльке, попомни мои слова.
– Я не уверена, что мне это поможет, – ответила Минда, – но все равно спасибо.
– Как хочешь. Могу тебе сказать, что и сама время от времени употребляю это средство, независимо от того, хорошо я сплю или плохо. Вреда это не принесет, как говаривал мой отец.
Минда прервала ее речь:
– Это из запасов Хадона?
– Именно так, – усмехнулась Кейт. – Из того хорошенького бочонка, что стоит у него под кроватью. У меня есть маленькая фляжка, и я доливаю в нее понемножку каждый раз, когда убираюсь в его комнате.
– Ты здорово придумала, – со смехом сказала Минда.

Этой ночью Минда уселась в кровати и зажгла свечу. Ее спальня была расположена как раз над кухней. Дверь выходила на лестничную площадку, а из окна были видны двор и конюшня. Кровать стояла вдоль западной стены, и окно было справа. В дубовом комоде хранилась одежда. Перед окном стоял узкий стол, заваленный разными безделушками – от резного оленьего рога, подаренного дядей Томалином, до коллекции камешков и расписанной собственноручно Джейни высокой вазой. Рядом со столом на стене висела узкая полочка с несколькими книжками и журналами, собранными за последние несколько лет. Приятель Минды по имени Рабберт держал книжную лавку на Элдинг-стрит, и большинство книг было куплено именно там.
Тишину в комнате нарушало лишь дыхание Минды. Вся гостиница погрузилась в сон. Ни один из посетителей сегодня не остался на ночь, а все местные жители уже разошлись по домам. Пин, как обычно, спал на сеновале над конюшней, Кейт – в своей спальне через две двери дальше по коридору. Хадон недавно поднялся из кухни и с грохотом захлопнул за собой дверь своей комнаты; теперь и он уже, наверно, уснул.
Минда полусидела в постели, до подбородка натянув одеяло, и рассматривала свое отражение в зеркале на противоположной стене. В сумраке она могла разобрать только неясную тень. Минду опять колотила дрожь, хотя ночь выдалась совсем не холодной. После тяжелого дня все тело жаждало отдыха, и Минда сознавала, что не сможет долго бодрствовать. Уже сейчас глаза у нее слипались.
Она изо всех сил старалась не уснуть. Свеча рассеивала мрак вокруг нее, зато по углам от дрожащего огонька возникали тени, напоминавшие о темных призраках из ее снов. Минда нахмурилась, откинулась на подушку и задула свечу, сама удивившись своей решительности. Обхватив колени руками, она стала покачиваться взад и вперед, чтобы прогнать сон, стараясь не думать о сновидениях. Эти кошмары преследовали ее и днем и ночью.
Довольно скоро она почувствовала, что не может больше бороться с дремотой. Глаза потихоньку закрылись, и странное спокойствие охватило ее душу. Она так устала, так хотела просто прикрыть глаза и положить голову на подушку. На грани бодрствования и сна страх куда-то исчез, и в следующий миг Минда крепко заснула.
Но вот она снова ощутила чужое прикосновение, предвещавшее очередной кошмар.
А до рассвета еще так далеко!

Глава 2

– Я уже не надеялась, что ты сумеешь вырваться! – воскликнула Джейни, завидев приближавшуюся Минду.
Миновал час после полудня, и Джейни сидела на корточках, прислонившись спиной к стене, наблюдая, как Бидди разыгрывает очередной спектакль перед крестьянкой, акцент которой выдавал уроженку северных предгорий. Фермерша была крепкой и статной женщиной средних лет, с соломенно-желтыми волосами, стянутыми в узел на затылке, в простом коричневом платье, зеленом переднике и с неизменной корзинкой, стоявшей у ног. Она сидела на маленькой табуретке, которую Бидди предлагала своим клиентам, и внимательно слушала повествование предсказательницы.
Самой Бидди уже перевалило за шестой десяток, но она была еще крепкой на вид женщиной. Ее редкие седые волосы колыхались при малейшем дуновении ветерка, а в темных глазах проглядывали цыганские тайны. На ней было плотное черное платье с красной вышивкой, желтыми манжетами и воротничком. Бидди предсказывала судьбы по лицу и линиям руки, а также торговала талисманами и травяными порошками.
Предсказательница жила в задней части мастерской плотника Камстона, и ее единственная комната была полна всяких диковинок. Как-то раз Джейни и Минда уже бывали у Бидди – Джейни заходила купить талисман, а Минда просто за компанию с подругой. Обе девушки вышли от вещуньи, хихикая и в то же время, преисполнившись благоговейным страхом. Их поразило обилие странных предметов: вышитых бисером талисманов, бараньих рогов с порошками трав, а больше всего – чучело обезьянки с жабрами и крыльями, которое висело на ниточке перед единственным окошком.
– Наверно, кто-то просто пришил ей крылья, – шепотом сказала тогда Минда.
– Нет, посмотри, они настоящие, – ответила ей подруга, но ни одна из них не осмелилась подойти поближе, чтобы рассмотреть чучело.
Бидди тогда промолчала, только загадочно улыбалась, сидя в своем кресле у маленького очага.
– Как тебе удалось вырваться из гостиницы? – спросила Джейни.
– Мне повезло, – ответила Минда. Бидди строго посмотрела на подружек, молча укоряя их за шумный разговор, и Минда, наклонившись к уху Джейни, перешла на шепот:
– Хадон ушел на весь день, может, даже не вернется к ужину. Я видела, как к нам нагрянул мастер Драйнер с пачкой неоплаченных счетов в руке, а Хадон в это время выскочил через кухонную дверь и был таков.
– А раз кот ушел, мыши…
– Эй, девчонки, раз не можете сидеть тихо, убирайтесь отсюда! – крикнула им Бидди. – Вы распугиваете всех духов, а это может им не понравиться, если вы понимаете, о чем я говорю.
Две подружки вскочили на ноги, слегка поклонились предсказательнице, и побежали прочь, прикрывая ладошками рты. Они пробежали до ближайшего переулка и вышли на шумную Элдинг-стрит, неподалеку от Ремесленной площади. Джейни вытащила из кармана два мятных леденца, один предложила Минде, а второй сунула себе в рот.
– Как ты сегодня спала? – спросила она, перекатывая леденец во рту.
Улыбка Минды мгновенно испарилась.
– Все то же самое, Джейни. Я не знаю, что мне делать. Когда-нибудь Хадон заметит круги у меня под глазами и решит, что я убегаю из дома по ночам. Тогда мне не жить. Знаешь, что он сказал о нас вчера вечером?
– И знать не хочу.
– Он обозвал нас чуть ли не проститутками, слоняющимися по Рыночной площади.
В глазах Джейни вспыхнули сердитые огоньки.
– Он просто животное! – воскликнула она так громко, что несколько прохожих удивленно на нее посмотрели.
Девушки выбрались из толпы и нашли себе местечко на задней приступке фургона лудильщика, откуда они могли наблюдать за уличной суетой, оставаясь в относительном уединении.
– Надеюсь, ты его хорошенько за это пнула, – сказала Джейни.
– Это он отвесил мне оплеуху, – ответила Минда, дотрагиваясь до щеки.
Джейни вздохнула.
– Ох, давай найдем более приятную тему для разговора, чем Хадон Ужасный и твои кошмары. Тебе надо хоть на время забыть о них. Если думать только о неприятностях, станет еще хуже.
Несколько минут они просидели молча, посасывая леденцы и наблюдая за прохожими на улице. Хозяином фургона, на задке которого сидели подруги, был смуглый симпатичный парень с серьгами в ушах и ярко-красной повязкой на запястье левой руки. Он занимался своей работой, время от времени поглядывал на девушек и успевал торговать ножами собственного изготовления. За то время, пока Минда и Джейни сосали леденцы, парень продал целых три ножа, причем каждый последующий уходил на несколько медяков дороже, чем предыдущий.
– Девушки, не вздумайте уходить! – крикнул он подругам. – Вы принесли мне удачу, какой не было за целое утро.
– А что нам за это причитается? – спросила Джейни.
Темные глаза весело блеснули. Парень пошарил под сиденьем и вытащил из кожаного мешка пару небольших фигурок. Он бросил их подругам и довольно ухмыльнулся, когда Джейни без труда поймала подарки.
– Ой, посмотри! – воскликнула она. – Разве не прелесть?
Это были грубо вырезанные костяные фигурки медведя и гуся с длинной шеей и острым клювом.
– Ты сам их делаешь? – спросила Джейни у мастера.
– Нет-нет. Это мой дед – несколько взмахов ножом, и из простой косточки появляется какая-нибудь зверушка, как те, что у вас в руках. Понравились?
– Да, очень. Спасибо.
– Но теперь вам придется отработать подарки, – сказал лудильщик. – Посидите еще и приманите удачу.
– Как тебя зовут? – спросила Минда.
– Перидан Фил, я приехал из самого Бентина.
Парень подмигнул подружкам и повернулся к очередному потенциальному покупателю, остановившемуся перед выставленным товаром. Он склонился над своими изделиями и стал что-то рассказывать, быстро жестикулируя, так что красная повязка замелькала в воздухе.
– Какую из них ты хочешь взять себе? – спросила Джейни.
– Гуся.
– Договорились! Мне кажется, медведь лучше. Гуси глупые.
– А у медведей острые зубы, так что мы обе довольны.
Джейни лизнула палец и начертила им знак в воздухе.
– Это – тебе, – сказала она, протягивая фигурку.
– Удивительно, что он так легко с ними расстался, – заметила Минда, разглядывая игрушку.
– А, лудильщики все такие, – ответила Джейни. – Общительные и простые. Ты же слышала, его дед вырезает фигурку всего за несколько минут.
– Но на то, чтобы научиться так быстро резать по кости, потребовалось немало времени.
– Ну, Минда, когда навык уже имеется и ты можешь вырезать бесчисленное количество игрушек, не жалко и подарить несколько. Вряд ли он продает их дороже, чем пенни за пару.
Минда улыбнулась.
– Мне больше нравится думать, что он приберегает фигурки для особых случаев и дарит их по своему желанию, а не продает.
– Это слишком романтично даже для лудильщика, – возразила Джейни. – Просто он счастлив, что удалось продать несколько ножей, наверно, этого хватит, чтобы уплатить за место до конца недели. Да, а ты слышала, что случилось с Эллен? Я только вчера вечером узнала, что она убежала с Ханом Доуи.
– Хан? Это тот, который…
– Который толкнул тебя на катке у мельницы в прошлом году? Он самый! Этот парень был учеником жестянщика в Белдинге, по крайней мере, так говорит Тим Тантаппер. Я встретила его по пути домой, и он…

Послеобеденное время пролетело незаметно. Подруги обсудили все новости, сидя на приступке фургона лудильщика, прошлись по Королевскому проезду до Йолд-корнер и обратно да еще зашли на минутку в бакалейную лавку отца Джейни, чтобы выпросить у него парочку яблочных пирожков, и до ужина остался всего только час. Спохватившись, девушки распрощались на Рыночной площади, Джейни побежала домой, а Минда, проводив ее взглядом, вернулась к Бидди.
– Я знала, что ты вернешься, – пробормотала Бидди при виде запыхавшейся Минды. – Я сразу тебя приметила.
Минда с трудом перевела дух, опустилась на скамеечку и стала беспокойно теребить пальцами оборку платья.
– Чем я могу тебе помочь? – спросила Бидди.
– У меня только два медяка, – сказала Минда.
Бидди беспечно махнула рукой.
– С тебя достаточно и одного, милочка. Так в чем дело? Есть парень, которого ты хочешь приворожить?
– Нет-нет. Понимаете, мне все время снятся сны…
Минда неуверенно замолчала, не зная, как продолжить, но Бидди уже качала головой. Прядь пушистых седых волос упала ей на глаза, и предсказательница отвела их костлявыми пальцами.
– Они мешают тебе спать? Да, неприятные сны – докучливая вещь, это я могу понять.
– Это всегда один и тот же сон, – добавила Минда.
Кошмар начинался в тот же момент, как только она засыпала, чье-то влияние подавляло ее волю и оставляло чувство совершенной беспомощности. Странные шары кружились перед глазами, иногда прозрачно-дымчатые, иногда окрашенные в черный или коричневый цвет. Отравленный воздух заполнял ее легкие, Минда задыхалась, и у нее начиналась тошнота. Из влажных клубов тумана доносились чьи-то голоса. Их шепот убеждал, что Минда безумна, что причина мучений кроется в ней самой, и они никогда не закончатся. В дополнение ко всему в ее снах присутствовало непреодолимое и безымянное зло. Оно без устали преследовало Минду, ночь за ночью, кошмар за кошмаром. Как бы ни пыталась она убежать и спрятаться, зло непременно отыскивало ее и нашептывало: выхода нет, выхода нет.. .
— Бидди, эти сновидения ужасно пугают меня.
Предсказательница наклонилась вперед, прижала ладони к вискам девушки и стала покачивать головой, непрестанно бормоча.
– Порча, возможно… колдовской мрак… сильный… Кто же наслал напасть на такую молоденькую девчонку? В наших краях ни у одного заклинателя не хватило бы на это сил с тех пор, как умер старый Сиджин, а с того времени прошло уже не меньше трех лет.
Минда широко распахнула глаза и не в силах была вымолвить ни слова. Она не верила ни в ведьм, ни в колдовство и все такое прочее, но, слыша странные речи и глядя на лицо Бидди, девушка начала дрожать.
– Кто-то… наложил на меня заклятие? – спросила она.
– Может быть, может быть, – ответила Бидди.
Старуха опустила руки, вытащила из-под своего стула потертый матерчатый мешок и стала перебирать его содержимое.
– Валериана для успокоения нервов, – пробормотала она и высыпала щепотку порошка на середину листка бумаги, потом быстро свернула пакетик и протянула его Минде. – Насыпь это в чай перед сном, добавь мяты для вкуса и обязательно сливок. Это выметет мусор из твоей головки, моя дорогая.
– И это все? – спросила Минда, видя, как Бидди запихивает свой мешок обратно под стул.
– А больше ничего и не надо. Теперь давай пенни, больше я с тебя не спрошу. Если не поможет, снова придешь к старой Бидди, и я верну тебе деньги.
Минда уставилась на пакетик с порошком в своей руке, хотела что-то спросить, но передумала и сунула пакетик в карман. Затем она вытащила монетку, и Бидди со всей серьезностью приняла плату.
– Ну, с тобой все, – сказала она. – Есть еще и другие люди, нуждающиеся в моих услугах, пока эта грешная душа не покинула мир. Все, все! Завтра расскажешь, как спала.
– Но кто… Кто посылает мне эти сны? – не удержалась Минда.
– Не могу сказать, милочка. Не знаю, наслал ли кто-нибудь на тебя кошмары, или это твои нервы так расшатались. Попробуй этот чай, а завтра я тебя жду.
– Что ж, спасибо, – сказала Минда, поднимаясь с табуретки.
– Ладно, ладно. С тебя довольно, уходи.
Предсказательница сделала вид, что заинтересовалась шариком, привязанным на ниточке к большому пальцу левой руки, повертела его и стала наблюдать, как он раскачивается. Она продолжала смотреть на него, пока Минда не отошла на целый квартал, а потом вздохнула и покачала головой. Странное ощущение возникло в кончиках ее пальцев, когда она коснулась висков этой молодой девушки. Как будто перед ней сидел кто-то иной, не та, которую предсказательница видела и знала. Это было ощущение старости, как определила для себя Бидди. Но не той старости, которая приходит с годами, а та седая древность, которую ощущаешь, глядя на курганы или вдыхая дым майских костров. Поистине странное чувство.
По дороге домой Минда не знала, что и думать. Все эти разговоры о порче и колдовских чарах, несомненно, чепуха, только вот выражение лица Бидди произвело сильное впечатление – как та крылатая обезьянка, висящая перед ее окошком. Наверно, все это пустые слова, чтобы создать соответствующее настроение, но все же… Ну да ладно, она испробует это питье и посмотрит, что будет. Но не станет никому говорить, даже Джейни, по крайней мере до тех пор, пока снадобье не подействует.
Минда вошла во двор гостиницы и увидела, что Пин таскает воду для лошадей. Парень был примерно ее роста, щуплый, в коротких штанах и ветхой рубахе. Веснушки россыпью сияли на его носу и щеках, а волосы походили на охапку соломы.
– Как дела, Минда? – спросил Пин.
Она улыбнулась в ответ и тоже задала вопрос:
– Хадон уже вернулся?
– Еще нет. Мастер Драйнер до сих пор сидит в гостинице со своими счетами.
– Это хорошо. Еще увидимся, Пин.
Минда вбежала в кухню и сразу же стала заниматься приготовлением ужина. Опасаясь немедленного возвращения отца, она за несколько минут развила такую бурную деятельность, что можно было подумать, будто девушка трудилась на кухне с самого полудня. Она успела почистить и нарезать морковь и тут только вспомнила, что не заглянула к Рабберту, как собиралась с утра. Значит, придется отложить до завтра, если только у нее будет возможность ускользнуть с кухни третий день подряд.
– Можешь не поднимать такую суматоху, – сказала Кейт, входя в кухню. – Хорошо провела день?
– Замечательно, – ответила Минда. «Болтала с Бидди о колдовстве», – добавила она про себя.
– Здесь все было спокойно до твоего появления, и Хадон отсутствует с самого полудня. Не знаешь, почему он не хочет расплатиться с человеком и покончить с неприятным делом?
– Если его нет на месте, значит, он не должен платить, – ответила Минда, она хорошо изучила методы своего отца. – А мастер Драйнер будет сидеть и потягивать вино. Так повторяется из месяца в месяц.
– Неплохо придумано, – согласилась Кейт. – Он получит с бедного парня не меньше серебряной монеты да еще добьется скидки по счетам. Твой отец – неглупый человек.
– Но не такой уж хороший.
– Этого я не говорила, – сказала Кейт, – но не могу с тобой не согласиться.

Глава 3

Вечером в своей спальне Минда поставила подарок лудильщика на стол у окна к прочим безделушкам. Фигурка гуся оказалась между тремя грибами, собственноручно изготовленными Миндой из необожженной глины. От частых перестановок и случайных падений грибы немного раскрошились по краям. Несколько минут девушка любовалась получившейся композицией, а потом надела ночную рубашку и скользнула под одеяло. Перед сном она решила почитать оставленную кем-то из посетителей тонкую книжку – «Странствия подмастерья», написанную неким Джоном Гриди.
«Недалеко же он ушел, – решила Минда, перелистав немногочисленные страницы. – Если это все, о чем хотел рассказать автор».
Она выпила валерианово-мятный чай и уже на третьей странице стала клевать носом. Заснула она мгновенно, но, несмотря на снадобье Бидди, снова почувствовала приближение кошмара.
В дальнем уголке ее мозга билась мысль, что все это только сон, что она проснется и снова будет в безопасности, но это не помогало. Душу заполнила непроницаемая тьма, которая насмехалась над ней со злобным весельем и заставляла тело Минды беспокойно ворочаться в постели, крики ужаса рвались у нее из груди, пока она бежала все дальше и дальше, в самые потаенные уголки, но только для того, чтобы убедиться, что выхода нет.
Минда летела в беспросветной тьме, а ужасный смех преследовал ее по пятам. Она сознавала тщетность своих усилий, но паника не давала остановиться и гнала дальше. Минда пыталась скрыться, но ужас был повсюду, вокруг нее, в ней самой, злобный смех когтями раздирал спину. Тело покрылось испариной, а слезы едкой кислотой прожигали щеки. Она пыталась свернуться в клубок, как ежик, но тьма пронзала ее насквозь. Стук сердца громом отдавался в ушах, а в перерывах отовсюду слышались отголоски издевательского смеха. Ужас играл ею, давал секунду передышки, а затем настигал снова. Его холодные прикосновения жгли все тело. Вот Минда сорвалась с огромной высоты, но и здесь, словно паук попавшую в паутину муху, ее поджидал злобный хохот.
Неожиданно у нее появилось едва уловимое ощущение чьего-то присутствия. Минда почувствовала удивление, и новое ощущение обволокло ее пеленой и загородило от ужаса. Тьма клокотала в ее душе, проникала все глубже и сильнее сжимала свои объятия, а новое ощущение отвоевывало крохотные участки, мягко касаясь мозга. Холодная чернота боролась за власть над ее сознанием, но не могла изгнать свет.
На долгое время Минда оказалась на грани между двумя противоборствующими силами, разрывающими душу. Тьма клубилась внутри нее, но свет становился все ярче. Наконец, когда напряжение уже казалось невыносимым, темная бездна отступила, и Минда закружилась в золотистом сиянии. Этот свет успокаивал душу. Спокойствие обволакивало ее и исцеляло раны, нанесенные тьмой, а вокруг зазвенели далекие напевы арфы и едва слышные переливы тростниковой свирели.
Минда плавно опускалась, как пушинка, как лист с высокого дерева, поддерживаемый ласковым ветерком. Вот ноги почувствовали опору и подогнулись в коленях. Она опустилась на землю. Руки нащупали густую траву и мягкую почву. В сердце воцарился покой. Музыка стихла. Девушка медленно поднялась на четвереньки и открыла глаза.
Как только она взглянула вокруг, тотчас же снова зажмурилась. Как могло такое случиться? Ведь она должна быть дома, в своей постели, а не там, где оказалась. Но трава под руками была настоящей. Минда снова открыла глаза.
Она находилась на вершине высокого холма, в окружении стоящих торчком огромных каменных глыб. От подножия холма до самого горизонта простиралась поросшая вереском пустошь, изредка оживляемая гранитными выступами да кустами рябины и боярышника. Над головой сияла полная золотая луна. Под порывами легкого прохладного ветерка волосы облепили лицо. Минда задрожала от холода, поскольку одета была все в ту же тонкую ночную рубашку, в которой ложилась спать.
Прямо перед ней стоял главный камень кромлеха <Кромлех (от бретон. crom – круг и lech – камень) – культовое сооружение в виде круговой ограды из огромных необработанных или полуобработанных каменных глыб>. Все голубовато-серые каменные столбы вросли в землю под грузом веков, но главный камень явно казался еще старше; пережитые эпохи оставили на его поверхности едва видимый налет, как патина на старой бронзе. С необъяснимой четкостью на поверхности камня сохранился замысловатый резной узор. Неизвестно почему, Минде захотелось прикоснуться к затейливым завиткам.
Палец Минды дотронулся до шероховатой поверхности камня, и в тот же миг она ощутила, как по телу разливается тепло. Ее взгляд рассеянно следовал за рукой, обводившей контур непонятного символа; палец следовал вдоль извилистой линии без единой ошибки. Как только был обведен последний завиток, в голове возникло слово. Все так же, не задумываясь, не гадая, откуда оно взялось, она произнесла его вслух:
– Каэльд.
Вспыхнул ослепительный свет. От неожиданности Минда неловко отпрянула от камня и растянулась на траве. Поток света иссяк, и на его месте Минда увидела странного человека, не выше ее ростом, с удивительными глазами густо-золотого цвета. Мужчина неподвижно стоял вплотную к камню. Лунный свет резко обозначил черты лица, высветил маленькие остроконечные уши, выглядывающие из-под кудрявых волос, и небольшие рожки надо лбом.
Минда осторожно отползла подальше.
«Пожалуйста, пожалуйста, – молила она, – пусть кончится этот сон!»
– А-мейр, квессен, – произнес человек с рожками на лбу.
Его голос оказался мелодичным и знакомым, словно не до конца осознанное воспоминание, в нем слышался отзвук арфы, стихшей в тумане.
– Я не понимаю, – медленно произнесла Минда. – Кто ты? Чего от меня хочешь?
– Прости, – снова заговорил он, но на этот раз Минда поняла его речь. – Я говорил на языке своих родичей, думая – надеясь, – что ты одна из них. – Человек покачал головой. – Боюсь, я слишком долго был заключен в камне, и мои мысли стали такими же застывшими. Ты… ты первая, до кого я докричался из своей темницы, хотя я пытался не один раз. Мне нужна помощь. Мой дух отправился на поиски того, кто способен освободить меня, и вот я почувствовал такую силу…
Он умолк и внимательно посмотрел на Минду. Девушка съежилась под его испытующим взглядом. Золотистые глаза, казалось, без труда проникают сквозь ее тело и оценивают Душу.
– В тебе определенно есть какая-то тайна, – пробормотал человек. – Ведь ты, несомненно, волшебное создание, хотя я и не могу определить, к какому народу ты принадлежишь. Ты открыла камень, это так же верно, как и то, что я служу Луне, но… Карн ха Корн! Ильдран. После долгих лет Ильдран снова жив и на свободе! Его печать лежит на тебе, девочка, и теперь я понимаю…
Лицо незнакомца исказилось от ярости, и Минда на всякий случай отползла еще дальше.
– Ильдран! – В его устах это слово звучало как проклятие. – Это он пленил меня; по своей глупости я не сразу определил его нечистое прикосновение. Хотя он так долго не напоминал о себе, да у него и не было такой силы.
– Пожалуйста! – взмолилась Минда. – Я хочу вернуться домой.
– Он заплатит, – продолжал рогатый человек, словно не слыша ее просьбы. – За все, что он со мной сделал, за все… – Он снова обратил внимание на девушку. – За все, что он сделал с тобой. Чем же ты могла его привлечь?
Она помотала головой – то ли отвечая на его вопрос, то ли пытаясь стряхнуть сон.
– Ты… ненастоящий. Все это не наяву.
Человек рассмеялся, но смех его был невеселым.
– Ненастоящий? Может, в этом ты и права. Едва ли меня можно назвать настоящим. Я провел в каменной темнице бессчетное количество оборотов Луны. Увы! Но я существую! Я так же реален, как и ты. Разве мог бы мертвец – или призрак – появиться в силонеле?
– В?..
Человек обвел широким жестом окрестности.
– Все это силонель. На общепринятом языке ты могла бы назвать это «внутренним царством, где обитают души».
– Кто ты?
– Я? Ян Пеналюрик – Повелитель народа Вересковых Равнин, арлут Каменных Столбов. А как твое имя?
– Минда. Минда Сили.
Ян отрицательно качнул головой.
– Нет, девочка. Не стоит так недооценивать свое происхождение. Ты назвала имя, которое принадлежит мернану, а ты никак не относишься к числу однажды рожденных.
– Но…
– Я бы назвал тебя Таленин – Маленький Королек. Ведь ты одержишь победу, как та пичуга, которую Мороз ловил, ловил, но так и не поймал. Минда Таленин. Неплохо звучит, как ты считаешь?
Она автоматически кивнула и сжала пальцами виски.
– Ты… все это… камни, вереск… Все это только у меня в голове?
«Наверно, я схожу с ума», – подумала Минда.
– Ты не безумна, – ответил Ян, прочитав случайную мысль. – Все это вполне реально. Но как же тебе объяснить? Понимаешь, как в твоем теле живет душа, так и в мирах живет силонель.
– В мирах?
– Ну конечно. Неужели ты думаешь, что существует только один мир? Даже Граймерону – вислингу, который первым открыл врата, – неизвестно, сколько их существует на самом деле. И моим сородичам-мьюрианам тоже, а мы с незапамятных времен, еще до открытия врат вислингами, путешествовали между мирами. Каменные столбы – как этот кромлех, например, являются вратами. На своем языке мы называем их порто, такие есть во всех мирах, это все, что осталось от Авенвереса, или Первой Земли. Во времена Хаоса Авенверес был разрушен, и осколки скал разлетелись по всем мирам, но они до сих пор связаны между собой, и тот, кто сумеет открыть врата, может пересечь бездну между мирами так же легко, как перепрыгивать с камня на камень через ручей.
Ян вытащил из-за пояса маленький мешочек, высыпал на ладонь горстку камней и показал Минде.
– Мой народ, – продолжил он, – превзошел вислингов. Перед тобой портмейны – камни-врата. С их помощью мы можем передвигаться между мирами даже без кромлехов и каменных столбов.
– Я не понимаю и половины из твоих слов, – сказала ему Минда. – Честно говоря, я даже не верю, что все это происходит на самом деле.
Ян помрачнел:
– Верь или не верь, но все это реальность. Такая же, как и сам Ильдран – Ильдран Повелитель Снов. Скажи-ка, Таленин, сегодня он впервые вошел в твой сон?
Сны. При одном упоминании о них Минда опустила глаза. Лоб покрылся холодной испариной. Она качнула головой.
– Нет, – едва слышно ответила девушка. – Мне снятся кошмары уже много ночей подряд.
– Мы могли бы помочь друг другу.
– Как?
– Я освобожу тебя от власти Ильдрана, а ты вызволишь меня из темницы.
– Но… где же ты? Где твое… тело? – Минда спотыкалась на каждом слове, как и ее мысли спотыкались на новых для нее понятиях.
– Я…
Слабое мерцание охватило мьюриана с ног до головы. На мгновение он стал настолько прозрачным, что взгляд Минды проник сквозь его тело. В дальнем уголке сознания снова возникло ощущение кошмара – присутствие Ильдрана, как говорил Ян. Опять злобное создание пыталось отыскать лазейку в ее мысли, опутать своей сетью.
– Это будет не так просто, как я надеялся, – заговорил Ян, как только его тело утратило прозрачность. – Ильдран все старательнее укрепляет темницу, а мои силы убывают слишком быстро.
Ян ссыпал камешки с ладони в мешочек и протянул Минде.
– Возьми их. Мне они не принесут никакой пользы, пока я не выйду на свободу. Там, в мешочке, есть еще и талисман. Носи его на шее, и твой сон станет крепким и спокойным. Но если Ильдран все еще хочет подчинить тебя своей воле, он будет стремиться завладеть твоим телом. Твоя душа ему недоступна.
Тело Яна снова начало мерцать, и в следующий момент он стал растворяться в камне.
– Но где же ты?! – воскликнула Минда. – Как тебя освободить?
– Портмейны, – донесся до нее слабеющий голос. – С их помощью ты сможешь отыскать мой народ на Вейре. Скажи им, что я заключен в Серых Холмах в Хайволдинге. Они поймут. Не забудь… талисман и камни…
Золотистое сияние в последний раз вспыхнуло в его глазах, словно заклиная Минду. Ужас вернулся, и она почувствовала прикосновение Повелителя Снов.
– Твои сны будут спокойными, Таленин, Маленький Королек. Спокойными и светлыми. Дарсона…
От Яна остался только смутный силуэт. Минда рванулась к нему, но все пропало, и она лишь сильно ударилась о высокий каменный столб. И в тот же момент она ощутила железную хватку Ильдрана, он путал ее мысли, сбивал с толку издевательским смехом. Минда с трудом могла дышать, грудь сдавило так, что стало больно. Смех Ильдрана громом отдавался в ушах, ее била дрожь. Минда ощутила, как ее снова затягивает холодная тьма, которая все сгущалась вокруг. Оставалось только одно средство. Дрожащими пальцами Минда достала талисман из мешочка. Это был простой желудь на кожаном шнурке. При взгляде на него Минду охватило горькое разочарование.
Волшебство исчезло, золото обратилось в пыль и пожелтевшие листья.
Тьма обволакивала ее, тянула за собой в ужасающую бездну. Ильдран словно почуял близкую победу, и его смех стал торжествующим.
Последним усилием воли она заставила себя пошевелиться и накинула шнурок на шею. Не успел талисман прикоснуться к телу, как внутри нее раздался и затих пронзительный вопль. Повелитель Снов отступил. Обессиленная Минда соскользнула вниз по камню и упала лицом в траву.
Долгое время она лежала неподвижно, вдыхая запахи травы и земли. Затем медленно приподнялась и села. Талисман подействовал, но она все еще была одна среди каменных столбов, в странном месте, которое до сих пор казалось ей нереальным.
– Что же мне теперь делать? – спросила она у камней. – Как я смогу попасть домой?
Взгляд Минды упал на символ, высеченный на поверхности самого высокого камня. Тихо, как будто издалека, донесся голос Яна и нашептал ей слово. Минда непроизвольно обвела пальцем символ и повторила это слово вслух:
– Тервин.
И снова раздалась тихая музыка, звуки арфы сплетались в одну мелодию с переливами тростниковой свирели. Золотистые и серые облака окутали ее, и Минда опять тихо закружилась в пространстве.

Она проснулась в своей темной комнате и вспомнила сон. Он казался не таким беспросветно жутким, как предыдущие, но все же это был сон. Хотя в руке она все еще сжимала маленький мешочек с округлыми твердыми предметами, а на шее на кожаном шнурке висел старый желудь. Минда дотронулась пальцами до талисмана, другой рукой сильнее сжала мешочек с камнями. Она ничего не понимала.
Если то место, где она видела кромлех и мьюриана, существовало во сне, то как же у нее оказались талисман и мешочек? Ведь они тоже должны были остаться во сне. Но она ощущала их тяжесть, предметы были реальными. Талисман излучал приятное тепло, камни постукивали, когда она переворачивала мешочек. Эти вещи действительно остались с ней.
Есть ли в них волшебство? То, о котором говорил человек, назвавшийся Яном? Тогда можно было объяснить их появление здесь, когда она вернулась из… А если они реальны, тогда… и все остальное тоже происходило на самом деле. И некто, называемый Ильдраном, мучил ее в кошмарных снах. Эти сновидения посланы, чтобы пленить ее, как Яна, заточенного в каменной темнице.
Теперь Ильдран будет стремиться завладеть твоим телом.
Слова человека с рожками на лбу прозвенели в ее голове. От одной мысли о необходимости противостоять Повелителю Снов, который терзал ее кошмарами много ночей подряд, стало зябко и по спине побежали мурашки. Минда подняла ладонь с камнями. Он, Ян Пеналюрик, говорил: Мы можем помочь друг другу.
Неужели он и в самом деле надеется, что она ему поможет? Ведь она так до конца и не поверила в его реальность. Но мешочек с камнями был реальным доказательством, и талисман освободил ее от влияния Ильдрана.
Ее покладистый характер, много лет помогавший сносить дурное обращение Хадона, и на этот раз помог Минде принять все, что с ней произошло. Она поняла далеко не все, о чем говорил Ян, но раз он спас ее от ужасных мук, значит, и она должна отплатить тем же. Она отправится в Вейр… Вот только что это за место и как ей отыскать туда дорогу?
Минда задумчиво посмотрела на мешочек. Он сказал, что камешки перенесут ее туда. Девушка выложила их в одну линию на одеяле и стала гадать, как же их использовать. Минде вспомнился символ на каменном столбе в силонеле, и она повертела камешки, надеясь обнаружить что-то похожее. Но они были гладкими, без всяких рисунков. Вздохнув, она положила последний из камней на одеяло и снова стала их разглядывать.
Затем Минда прислонилась спиной к изголовью и закрыла глаза. Она должна догадаться, как использовать камни, иначе зачем бы Ян отдал ей мешочек? В памяти снова всплыл символ на главном столбе кромлеха. Минда мысленно обвела все завитки рисунка и пробормотала ключевое слово.
Непреодолимая усталость овладела ею. Сколько времени прошло с тех пор, как она спала… спала по-настоящему? Минда попыталась сосредоточиться на символе, призвать неведомую силу, которая помогла бы ей разгадать загадку камешков, но в конце концов она стала плавно соскальзывать в забытье. Напоследок она услышала голос Яна: Твои сны будут спокойными, Таленин, Маленький Королек. Спокойными и светлыми.
Минда улыбнулась, вспомнив новое имя. Маленький Королек. Оно очень понравилось ей. Уютно уткнувшись в подушку, она заснула. Впервые за несколько недель уснула спокойным сном.

1 Следующая страница


Чарльз де Линт - Загадка поющих камней

Загадка поющих камней 2

Глава 4

На следующее утро Минду разбудил громкий стук в дверь. Она села в кровати, мысли все еще путались спросонок, взгляд рассеянно следил за танцем пылинок в солнечном свете, лившемся через окно.
По улице проехала повозка. Минда ясно слышала протестующий скрип колес и удары железных подков по мостовой. Зеркало на противоположной стене отражало растерянное лицо и растрепанные волосы. Минда печально усмехнулась, и вдруг ее взгляд наткнулся на камешки, рассыпавшиеся по одеялу.
Портмейны.
Глаза снова обратились к зеркалу, дрожащие пальцы ощупали талисман на шее.
– Минда! Ты собираешься вставать, или я должен вытаскивать тебя из постели за ухо?
Хадон все еще стоял у двери, и с каждой секундой его ярость разгоралась все сильнее.
Неужели она проспала? Минда протерла глаза, стряхивая остатки сна, и на время выбросила из головы и камешки, и талисман.
– Я встала! – крикнула она и спрыгнула с кровати.
– Ладно, но лучше бы тебе поторопиться, – проворчал Хадон. – Утром придет Джикер, а к обеду подойдут торговцы.
Минда услышала, как он тяжело прошагал по площадке и стал спускаться. Вздохнув, она натянула на себя первое, что попалось под руку. Похоже, день будет нелегким. Меньше всего ей хотелось сегодня кормить компанию шумных торговцев. Она повязала старенький передник, пригладила волосы и поспешила вниз.

Все утро, проведенное в хлопотах на кухне, мысли о человеке с рожками не покидали Минду. Или это еще один странный сон, думала она, прикасаясь к талисману, или все это произошло наяву. В любом случае Минда ощущала, что огромная тяжесть свалилась с ее души. Исчезло чувство обреченности, не покидавшее ее последние несколько дней, и благодарить за это она должна была человека, назвавшегося мьюрианом. И эти вересковые заросли, камни кромлеха на горе… Минда не могла забыть их. По сравнению с ними гостиница и весь город казались такими суетными.
Работая на кухне, готовя еду для приезжих торговцев, Минда мурлыкала про себя и ни с кем не поделилась своим секретом. Хадон зашел взглянуть, как идут дела, и окинул ее удивленным взглядом, но она не обратила на него внимания. Ее мысли блуждали где-то далеко и вернулись только при виде Джейни, появившейся на пороге кухни незадолго до полудня.
– Хадон здесь? – спросила она. Минда кивнула.
– Но он занят наверху с мастером Джикером. Что ты здесь делаешь?
– Хорошо же ты меня встречаешь! Я беспокоилась о тебе, глупышка Сили. Как ты спала?
– Лучше.
Минда снова прикоснулась пальцами к талисману, висевшему под платьем.
– Ну, это уже хорошо, – отметила Джейни. – А если мне удастся вытащить тебя отсюда после обеда, будет и вовсе прекрасно.
– Я сегодня собиралась навестить Рабберта.
Джейни сморщила носик.
– И вдоволь надышаться книжной пылью?
– Джейни, мне нравится Рабберт.
– Мне тоже, но сегодня такой чудесный день. Просто грешно проводить его в четырех стенах. Лучше бы сходить на реку и поплавать.
Минда покачала головой:
– Спасибо, но, боюсь, Рабберт может подумать, что я на него обиделась, ведь я не заходила к нему уже несколько дней.
– Ладно, надеюсь, ты не оттолкнешь руку помощи? Мы вместе управимся с обедом, а потом я провожу тебя до лавки Рабберта.
– Джейни, тебе не стоит…
– Чепуха. Мне нравится возиться на кухне, только не у себя дома. – Она с улыбкой посмотрела вокруг. – Это можно считать своего рода развлечением.
– Если, конечно, не приходится вертеться на кухне каждый день.
– В этом-то все и дело. Ну как, ты согласна?
Минда радостно рассмеялась. С Джейни они приготовили гору сэндвичей с ветчиной и большое блюдо пирогов с мясом еще до того, как первый посетитель вошел в зал.
– Как тебе нравится имя Таленин? – спросила Минда, когда они остались с Джейни вдвоем.
Девушки, не переставая, намазывали маслом бесконечные ломти хлеба, а Кейт вышла в общий зал принять заказы.
– Звучит немного непривычно, – удивленно взглянула на нее подруга. – А это мужское имя или женское?
– Мне кажется, оно может принадлежать и мужчине, и женщине, – сказала Минда после недолгих раздумий.
– Где ты его слышала?
– Оно просто появилось у меня в голове.
Джейни с улыбкой посмотрела на Минду.
– Иногда ты оправдываешь свое прозвище, глупышка Сили, – сказала она.
Минда замахнулась на нее ломтиком хлеба, который как раз мазала маслом, и они обе рассмеялись.
Когда с обедом было покончено, а посуда перемыта, Минда сбегала наверх переодеться в чистое платье и свежий передник, а перед тем как спуститься, сунула в карман мешочек с камнями.
– Если Хадон спросит, скажи, что я пошла на рынок купить приправ, – сказала она Кейт.
Кейт удивленно посмотрела на нее, но кивнула.

Магазинчик Рабберта находился в северном конце Элдинг-стрит, в квартале от бакалейной лавки отца Джейни, где Минда купила полдюжины кексов, а Джейни вытащила горсть крекеров из стоявшей на окне коробки.
– Ты уверена, что не хочешь зайти? – спросила Минда, когда они подошли к магазину Рабберта.
Джейни покачала головой:
– Увидимся позже. Если надоест копаться в этом старье, встретимся на берегу.
– Спасибо за помощь.
– Не за что. Не пропадай там. Джейни, весело взмахнув рукой, отправилась дальше, а Минда свернула к магазину. Каменный домик с дубовой дверью и рамами вклинился между лавкой серебряных дел мастера и ателье портного. Магазин Рабберта смотрелся между ними как бедный родственник, приехавший погостить в богатое семейство. Ряды запылившихся книг доверху заполняли стеклянную витрину. Над самой дверью был натянут обветшавший тент, под которым скрывалась вывеска:

КНИЖНЫЙ ТОРГОВЫЙ ЦЕНТР МАКЭНКРАКЕРА

Минда потянула за ручку двери, и внутри отозвался маленький латунный колокольчик.
Тотчас же Рабберт обернулся на звук и споткнулся о кипу книг, громоздившуюся посреди комнаты. Несколько секунд он отчаянно балансировал, пытаясь удержаться на ногах, но в конце концов стопка томов в его руках перевесила.
– Проклятый звонок, – пробормотал Рабберт, выкарабкиваясь из-под посыпавшихся фолиантов.
Выпростав руку, он пошарил вокруг себя в поисках очков, к счастью не отлетевших далеко. После внимательного осмотра очки были водружены на кончик носа.
– Ну ладно, по крайней мере, они не разбились, – продолжал хозяин. – Что за манера врываться в магазин без всякого предупреждения, пугать меня до полусмерти и отвлекать от дела. Только взгляните на этот беспорядок! И это в тот момент, когда я почти закончил уборку!
Не переставая ворчать, он наконец взглянул на посетителя.
– Минда! Какой приятный сюрприз! Я не ждал тебя сегодня. Но, боюсь, ты выбрала не самый подходящий момент. У меня столько работы! Опись не закончена, а еще надо отправить с утренней почтой несколько срочных заказов. Или я уже все пропустил? Кроме того, я никак не управлюсь с уборкой.
– Привет, Рабберт, – улыбнулась ему Минда.
Рабберт уселся на полу, составил в стопку три-четыре книги, освободив пространство для маневра. Постепенно он сложил в стопки все рассыпанные тома и безутешно вздохнул. На Рабберте были твидовые брюки, пиджак с заплатками на локтях и коленях и рубашка, на которой недоставало пары пуговиц. Небрежно подстриженные короткие волосы торчали во все стороны, а над левым ухом выбивался завиток, по меньшей мере вдвое длиннее остальных вихров. Его сетования по поводу беспорядка не утихали ни на секунду, но Минда уже давно к этому привыкла. «В опрятной комнате рождаются чистые мысли», – любил он повторять при каждом удобном случае, но книги и журналы все равно были разбросаны по всем углам. На полу и столах громоздились высокие стопки, на стульях и под книжными полками виднелись кипы журналов, поскольку шкафы и стеллажи были набиты битком. Рабберт покупал вдвое больше, чем продавал.
– Я принесла кексы, – сказала Минда, – и надеюсь на чашку чая.
– Чашку чая, чашку чая… Куда же я задевал чайник? Точно помню, что еще вчера он был здесь. Или я видел его на прошлой неделе?
Не прекращая бормотать, Рабберт стал шарить между книгами.
– Ой, вот он. Разреши, я тебе помогу.
Минда положила пакет с кексами и стала помогать раскладывать книги. Через двадцать минут чайник был извлечен из-под кипы поступлений с прошлой недели, наполнен водой, и скоро он весело забулькал на пузатой печке, стоящей за дверью, которая вела в кухоньку. Тем временем Минда отыскала соусник и насыпала в него заварку, поскольку заварной чайник бесследно сгинул в книжных развалах, а также две чашки – одну без ручки, а вторую с отколотым краем, оказавшиеся на полке с табличкой «История».
Девушка вымыла чашки, а Рабберт, подняв тучу пыли, решительно смахнул несколько книг с дивана, стоявшего напротив плиты, а также с низенького столика перед ним. Они уселись на освободившемся пространстве, поставив перед собой чашки с чаем и тарелку с кексами, и Минда тут же принялась рассказывать о своих снах – особенно о вчерашнем, а под конец спросила Рабберта, как ей теперь быть. На самом деле именно это и являлось причиной ее сегодняшнего визита.
– Можно мне посмотреть эти вещи? – спросил Рабберт с набитым ртом.
– Конечно. – Минда вытащила из кармана мешочек с камешками и достала из-под платья талисман. – Только мне бы не хотелось снимать его с шеи, – добавила она.
Рабберт кивнул, взял мешочек и поправил очки, чтобы лучше рассмотреть талисман.
– Это же желудь! – воскликнул он. – Обыкновенный желудь. – Рабберт протянул палец, чтобы дотронуться до талисмана, но тотчас же с изумленным криком отдернул руку. – Он ударил меня.
Минда с недоумением посмотрела на свой талисман.
Рабберт также некоторое время с любопытством разглядывал желудь, а потом его внимание привлекли камни.
– Портмейны? – переспросил он, поднимая взгляд на Минду. – Так они называются? И этот человек – Пеналюрик – утверждал, что они могут действовать как врата? Врата между мирами?
Минда кивнула.
– Он сказал, что каменные столбы представляют собой врата и камни могут действовать точно так же. Но он исчез и не успел объяснить, как ими пользоваться.
Рабберт ссыпал камешки в мешок и положил на стол перед собой.
– Ну конечно, – сказал он, – они всегда так исчезают, по крайней мере, во всех легендах, которые мне довелось прочесть. Кажется, перед нами теперь разворачивается не менее интересная история. Но не лишним было бы узнать побольше, прежде чем она начнется. То есть, я хотел сказать, случись такое со мной, я бы постарался разузнать все правила, а уже потом отправляться на поиски волшебных миров. – Рабберт немного помолчал и вопросительно поднял брови. – Ты же именно туда и отправишься? Ты ведь уже все решила, не так ли?
– Я еще сомневаюсь.
– Это может быть опасное приключение, не говоря уже…
– Рабберт! Опасность здесь! Этот… этот Ильдран уже влез в мои мысли. Я рассказываю тебе то, что случилось на самом деле, а не сказку из книги.
Рабберт пожал плечами:
– Кто может знать, сколько правды и сколько лжи в древних легендах? Ведь, чтобы жить в веках, даже самое причудливое сказание должно основываться на реальных событиях. Иначе они не могли бы так долго существовать. Зернышко истины, не важно, насколько оно мало, есть в самых невероятных историях. И мы должны отыскать это зерно.
– Но какое это имеет отношение…
– Не прерывай. Это имеет самое прямое отношение и к тебе, и к твоим снам, и к странному рассказу о разных мирах и вратах между ними. Все, что ты мне поведала… Я читал подобные истории в книгах. – Рабберт широким жестом показал вокруг. – Их очень много. Смертные попадают в волшебные миры и пропадают на семь лет или семь столетий. Срединное Королевство, Остров Бессмертия, Зачарованные Земли – я даже не могу все припомнить. И это заставляет меня поверить в твой рассказ. Но мне хотелось бы узнать, почему именно тебе выпал случай отправиться в такое путешествие? Знаешь, я ведь никогда не замечал в тебе склонности к приключениям.
– Не забывай о моем обещании Яну. И о том, что Повелитель Снов ищет именно меня.
– Да, ты права, – нахмурился Рабберт. – Но как ты остановишь его в одном из чужих миров, даже если тебе и удастся отыскать способ туда попасть? Ты можешь угодить ему прямо в лапы. И как ты собираешься найти этот Вейр или кого-то из сородичей Пеналюрика?
– Ты так говоришь, словно это совершенно невозможно.
– Невозможно? Скорее всего, это так и есть. Минда, ты отличный друг, и если уж ты попала в беду, я хочу тебе помочь. Я знаю, что ты уже все решила. И просто ждешь, чтобы я погладил тебя по головке и сказал, что это хорошая идея. Но мне совершенно так не кажется. Я даже не уверен, все ли понял в твоем рассказе. Если хочешь, можешь пожить здесь какое-то время. Пусть только твой Повелитель Снов сюда сунется! Мы зададим ему хорошую трепку и отправим восвояси.
– Но…
– Минда! Мы живем не в Темные века. Никто не сможет просто так заявиться и похитить тебя. Люди этого не допустят. Даже Хадон…
– Не пошевельнет и пальцем. Какой вздор! Если бы я рассказала ему то, что рассказала тебе, он запер бы меня как сумасшедшую. Нет, Рабберт. Я понимаю, твои доводы вполне разумны, но все равно мне придется отправиться в это путешествие. Я, правда, ожидала, что ты одобришь это решение и похвалишь меня за смелость. Я ведь дала слово. Ян выполнил свою часть уговора, теперь настала моя очередь, я должна хотя бы попытаться. Если бы ты только мог себе представить, каково это – когда кто-то проникает в твое сознание. Я ощущала себя такой беспомощной! Если бы пришлось столкнуться с ним лицом к лицу… – Минда вздрогнула.
– Тебе нужно было прийти ко мне раньше, – тихо произнес Рабберт.
Минда встретилась с ним взглядом.
– Да. Я и сама не знаю, почему этого не сделала. Я поговорила с Джейни только пару дней назад. – Минда потерла ладонями виски. – Я и сейчас не совсем уверена, – сказала она. – Даже теперь. Но талисман и камни – они ведь настоящие. А значит, и вся история реальная. Неужели ты не понимаешь, что я должна что-то предпринять? Если бы только удалось подобрать ключ к камням, которые подарил мне Ян…
Минда умолкла, не закончив фразу. Некоторое время они сидели молча, каждый был погружен в собственные мысли. Наконец Минда поднялась и подошла к окну. Солнце уже склонялось к крышам домов.
– Пора, – сказала она, поворачиваясь к Рабберту. – Хадон меня прибьет, если я не вернусь вовремя. – Она взяла со стола мешочек и положила в карман. Посмотрела на Рабберта и улыбнулась: – Я никому не могла об этом рассказать – даже Джейни.
Рабберт тоже улыбнулся в ответ, но взгляд его был отсутствующим.
– Я вот о чем подумал, – заговорил он. – Если уж ты твердо решила разгадать эту загадку, а портмейны не помогут, почему бы не испытать кромлех Кальдвера?
Кромлех Кальдвера. В голове Минды прозвучали слова Яна, да так отчетливо, словно он стоял рядом.
Каменные Столбы… они и есть врата… и они существуют во всех мирах.
Во всех мирах. Она вспомнила кромлех в силонеле и замысловатый символ, вырезанный на камне. Ключевое слово всплыло в ее памяти.
Кромлех Кальдвера. Это всего день пути на север, по дороге к ферме дяди Томалина, в горах между Фернвиллоу и Волдли. Если это тоже врата, почему бы не попробовать использовать их?
– Интересно, – задумчиво произнесла Минда. – Я даже не вспоминала о нем. Но может быть… – Она широко улыбнулась, глаза оживленно заблестели. – В любом случае надо попытаться.
– Когда ты уходишь? – спросил Рабберт. – Я пойду вместе с тобой.
Минда медленно покачала головой.
– Нет, Рабберт, – сказала она. – В этом я должна разобраться сама. Кроме того, места там совсем необжитые, а когда ты в последний раз был за городом?
Он только хмыкнул:
– – В магазине всегда так много дел, что для всего прочего не остается времени. А как же ты?
– О, я время от времени выбираюсь на природу. Конечно, это не одно и то же, но я уверена, что справлюсь. К тому же я много читала о путешествиях, так что знаю, что нужно взять с собой.
– Я помню тот пикник, на который мы выезжали, – кажется, это было прошлым летом, – вспомнил Рабберт. – Мне понравилось.
Его лицо просветлело от приятных воспоминаний, однако вскоре Рабберт снова нахмурился. Он резко поднялся со своего места, пролил чай и растерянно пожал плечами. В поднятых на Минду глазах блеснули слезы.
– Тогда я желаю тебе удачи, – мягко сказал он. – Я… я буду скучать по тебе.
Минда подошла к нему и обняла обеими руками.
– Я тоже буду по тебе скучать, – ответила она и крепко прижалась к нему.
Так они простояли несколько секунд, затем Минда отстранилась, прикусив губу. Вздохнув, она расправила плечи, словно для того, чтобы вновь обрести былую решимость. Но и в ее глазах тоже стояли непролитые слезы.
– Мне пора, – сказала она, стараясь казаться спокойной. – Никому ни слова, хорошо?
– Никому ни слова, – повторил Рабберт. – До свидания, Минда.
– До свидания, Рабберт.
Он проводил ее до двери и вышел на улицу. Минда еще раз обняла Рабберта и отправилась в гостиницу, помахав на прощание рукой. Рабберт стоял в дверях, пока девушка не свернула за угол. Затем вытер лицо рукавом. Ему казалось, что он теряет ее навсегда. Снова на глаза навернулись слезы, и опять Рабберт смахнул их рукавом.
Почему у него возникло ощущение, что они больше никогда не встретятся?
«Потому что, – ответил он самому себе, – так и будет на самом деле».
– До свидания, – тихо повторил он.
Несмотря на толпу прохожих, улица выглядела опустевшей. Ссутулившись, он вернулся в свой магазин. Дверь за ним закрылась, и колокольчик уныло прозвенел в тишине.

Глава 5

Глубокой ночью, когда Хадон и все остальные давно уже спали, Минда выскользнула из своей комнаты. С походным рюкзаком на плече, сжимая в руке ботинки, она стала осторожно спускаться по лестнице, ведущей в кухню. При каждом скрипе ступеней Минда настороженно замирала и прислушивалась, затаив дыхание. К тому времени, когда девушка благополучно добралась до кухни, она вся дрожала от напряжения.
Минда испытывала некоторую гордость. Она трезво оценивала свои силы. Был момент, когда, лежа в кровати и дожидаясь, пока в гостинице все стихнет, она ощутила свинцовую тяжесть лежащей перед ней задачи и едва могла пошевелить пальцем. Минда понимала, что расстается со спокойной, размеренной жизнью – даже если при этом и приходилось терпеть Хадона – и с друзьями, Джейни и Раббертом. Ей нужно было собрать все свое мужество, чтобы убедить себя в необходимости отправиться в опасное путешествие. Но, как только последние сомнения были отброшены, она успокоилась, сознавая, что приняла правильное решение.
На кухне Минда прихватила кусок хлеба и сыра и наполнила небольшую фляжку водой из бочки у двери. На этот раз она надела коричневые шерстяные штаны, старую голубую рубашку и легкую куртку. На поясе в ножнах висел маленький ножик.
Осторожно отодвинув засов, она выскользнула во двор и как можно тише затворила за собой дверь. Единственным звуком, нарушившим тишину, был слабый лязг задвижки, опустившейся на место. Ботинки мягко постукивали по каменным плитам мостовой Фернвиллоу. Легкий ветерок распахнул куртку и шевельнул волосы. На пустынных улицах спящего города только луна составила ей компанию.
Миновав городские окраины, Минда свернула с дороги. Она пробралась через кусты на обочине и легла прямо на траву, подложив вместо подушки под голову рюкзак. Она не осмелилась слишком далеко отходить от города, но и ночевать в гостинице тоже не хотела. Она лежала в ожидании сна, но волнение, вызванное столь резким поворотом в ее жизни, не давало уснуть. Это был только первый шаг, а как долго продлится путешествие? Теперь она освободилась от Хадона и его гостиницы и сама могла распоряжаться своей судьбой, но была связана обещанием, данным Яну Пеналюрику.
Минда смотрела на звезды и гадала, как скоро Хадон начнет ее искать. Звезды казались такими далекими, а небо между ними абсолютно черным. Скорее всего, Хадон поймет, что она сбежала, только к вечеру. Первое место, куда он кинется, будет ферма дяди Томалина, но к тому времени она уже доберется до каменных столбов кромлеха и… исчезнет? В других мирах?
Сейчас, лежа в траве, она не могла в это поверить. Луна зашла. Тишина на лугу нарушилась разнообразными шорохами, которые в темноте казались ей шагами Хадона, пробиравшегося через зеленую изгородь. А вдруг вернутся кошмары? Ильдран. Дрожащие пальцы коснулись талисмана. Это всего лишь желудь. Как он может остановить Повелителя Снов?
Мысли стали перескакивать с одного предмета на другой, и вскоре Минда незаметно для себя уснула.

Она проснулась и не припомнила никаких сновидений.
Минда хорошо отдохнула, несмотря на все неудобства. Она села, потянулась и огляделась по сторонам. Солнце только поднималось над восточным краем леса, и луг искрился от росы. Минда невесело усмехнулась. Первую ночь свободы она провела на жесткой земле, и к тому же довольно сырой. Но девушка не расстроилась. Солнце и быстрая ходьба быстро высушат мокрую одежду. Минда наскоро позавтракала куском сыра и отправилась в путь.
В мире была весна, а она почти забыла об этом. В городе смена времен года не так заметна, но здесь обочины дороги пестрели пурпурными орхидеями, желтыми лютиками и калужницей, боярышник и рябина стояли в цвету. Над головой нависали ветви дубов и раскидистых вязов, усыпанные яркими зелеными почками. В полях виднелись бело-розовые яблони.
Минда легким шагом продолжала свой путь, наслаждаясь буйством красок, любовалась плавными контурами холмов, поднимавшихся над горизонтом. Широкий простор беспрестанно напоминал, что она – всего лишь маленькая песчинка в бескрайнем мире.
В мирах, поправила себя Минда. И как же эта песчинка сможет отыскать свой путь?
Один вопрос нередко влечет за собой следующий, и вскоре она уже беспокоилась, не разгадал ли Хадон ее замысел и не отправился ли в погоню с самого утра? А если…
Теперь Ильдран будет стремиться завладеть твоим телом.
Неожиданно Минде показалось, что за ней кто-то следит. Она огляделась по сторонам, посмотрела назад, но никого не увидела. Северная дорога на Волдли не была особенно оживленной, и этим утром Минда еще не встретила ни одного путника. И все же чувство, что за ней следят, не проходило.
Минда стремительно проскочила зеленую изгородь и пошла вдоль дороги по полю, перепрыгивая рытвины и продираясь через заросли кустарника. Кисти рук и предплечья мгновенно покрылись царапинами. Неприятное ощущение становилось все сильнее. От страха она все ускоряла и ускоряла шаг, пока не перешла на бег. В конце концов Минда упала, споткнувшись о корень молодого букового деревца, и, задыхаясь, осталась лежать на траве.
Никто ее не преследовал, никто не шпионил. Минда оглянулась назад. Под легким ветерком колыхались трава и ветки кустов. Солнце близилось к зениту и стояло почти над головой, ни с одной стороны ей ничто не угрожало. Неподалеку на ветвях клена стрекотали две сороки, а из-за куста боярышника выглядывал маленький любопытный зайчонок. Высоко в небе лениво парила пустельга.
– Глупышка Сили, – пробормотала Минда.
Она поднялась на ноги, и испугавшийся зайчонок скрылся в траве, а сороки замолчали и повернулись, чтобы посмотреть на незнакомку. Как только Минда вновь пролезла сквозь зеленую изгородь, сороки поднялись в воздух и проводили ее резкими насмешливыми криками. Быстрая ходьба постепенно успокоила Минду, и через некоторое время она уже и вовсе не понимала, отчего так перепугалась.
Наезженная дорога могла привести ее в Волдли, но Минда собиралась свернуть на тропинку, ведущую к кромлеху, не доходя примерно шести миль до городка. Однажды она уже проделала этот путь вместе с дядей Томалином несколько лет назад, когда Хадон закрыл гостиницу на две недели, а сам отправился на юг.
Дядя Томалин очень нравился Минде. В нем было все то, чего не хватало его брату. Оба они были рослыми и крепкими мужчинами, но при всей своей силе дядя Томалин обладал веселым нравом, а Хадон был вспыльчив и угрюм. Все дело в выражении глаз, как считала Минда. У Томалина были такие же бледно-голубые глаза, но в них светилось добро, и взгляд притягивал людей. В тот день, когда они вдвоем путешествовали по этой дороге, Томалин привел ее к кромлеху.
– Что значит один или два лишних денька? – говорил он со своим деревенским акцентом. – У нас целых две недели, девочка, и никто нам не помешает. Мы еще успеем попасть в Волдли, а если и нет, то выспимся и в канаве!
Это были лучшие две недели в ее жизни, считала Минда, с улыбкой вспоминая те дни. Частенько ей хотелось, чтобы ее мать вышла замуж за Томалина. Как-то она сказала об этом дяде, но он только пожал плечами.
– Что есть, то есть, так к чему об этом говорить?
Минда никак не могла понять, что именно привлекло ее мать в Хадоне. В Фернвиллоу она никого не могла об этом спросить, поскольку они приехали в город, когда Минде уже было два года, а ее мать умерла. Никто в Фернвиллоу их не знал, а Хадон только сердито взглянул на нее, когда Минда спросила о матери. Временами ей казалось, что она помнит ее, но эти воспоминания были слишком расплывчатыми. Томалин тоже не мог ей помочь.
– Она была важной леди, – вот и все, что он сказал о ее матери.
– Но какой она была? Как держалась?
– Знаешь, когда ты улыбаешься, ты очень похожа на нее, кроме того, вокруг нее всегда царило спокойствие – в этом вы сильно отличаетесь! Но я не был с ней хорошо знаком. Она приехала издалека, это правда, но мало разговаривала. Хадон привез ее с собой из одной из своих поездок – в те дин он много путешествовал. Тогда она уже была беременна тобой, а когда тебе исполнился год, она умерла. Потом Хадон купил эту гостиницу.
В первый же день, когда они приехали на ферму, Томалин отвел ее на могилу матери. Минда долго стояла, разглядывая надпись на могильной плите. «Здесь лежит Морвенна, жена Хадона Сили». Образ матери не становился ближе.
– Как ты думаешь, она бы любила меня? – спросила тогда Минда.
До сих пор она помнила, как грустно посмотрел на нее дядя.
– Она бы очень любила тебя, девочка, это я могу точно тебе сказать.
Минда сердито пнула камешек на дороге, прогоняя воспоминания. С тех пор Томалин ни разу не появлялся в городе. Они тогда сильно поспорили с ее отцом относительно судьбы Минды. Томалин настаивал, чтобы девочка жида с ним на ферме, а Хадон ни в какую не соглашался ее отпустить.
Именно на ферме Хадон и будет ее искать, но Минда не беспокоилась на этот счет. Из всех, кого она знала, только Томалин мог обуздать яростные порывы Хадона. Дядя обрадуется, что она сбежала из гостиницы, и быстро отправит Хадона восвояси.
Жаль, что нельзя хоть немного погостить на ферме. Томалин обязательно станет допытываться, куда она собралась, а когда выяснит, ни за что не разрешит идти дальше. Особенно если поверит в реальность ее рассказа. Не то чтобы он стремился управлять ее жизнью, как Хадон, просто он беспокоился за нее, а подобное путешествие было полным безумием. Но Минда должна выполнить обещанное – ради спасения Яна Пеналюрика и ради себя самой. После дня свободы она ни за что не согласится возвратиться к прошлой жизни.
Минда старалась идти ровными шагами и не думать ни о чем, кроме дороги, по которой шла милю за милей.

Едва различимый в сумеречном свете кромлех молчаливо возвышался перед Миндой. Свернув с широкой дороги, последнюю милю она шла по извилистой тропке, и с каждым шагом огромные каменные столбы становились все выше. Наконец девушка вступила под тень кромлеха, и ее сердце забилось вдвое быстрее. Громадные глыбы, неясным силуэтом выделявшиеся на темнеющем небе, казались таинственными и загадочными, даже воздух здесь был насыщен энергией. Минда без труда поверила, что это врата в иные миры. Да и талисман у нее на груди стал заметно теплее.
Минда не могла почти ничего увидеть в тени каменных столбов. В тот момент, когда она подошла к самому высокому из них, западный край горизонта едва светился. Она приложила ладонь к шероховатой поверхности камня, и под рукой тотчас же ощутила слабую дрожь. Странная уверенность наполнила ее душу. Не в силах унять волнение, Минда отошла от камня.
Поднявшийся ветерок разметал ее волосы. Минда перевязала их кожаной тесемкой и стала собирать хворост для костра. Она упорно била кремнем по железу, пока маленькая искорка не упала на подготовленную растопку. Тогда Минда опустилась на колени, загородила тлеющую траву ладонями от ветра и стала осторожно раздувать огонь. Вскоре заплясал слабый язычок пламени, Минда добавила несколько сухих веток, и вот уже костер стал весело потрескивать и отбрасывать блики на каменные глыбы. Внимательный осмотр при свете костра ничего не дал. На поверхности столба не было видно никаких символов.
Ничего.
Минда подошла вплотную и провела по камню рукой. Снова она ощутила едва заметную дрожь, темнота, окутывающая кромлех, немного рассеялась, и столбы, казалось, теснее обступили главный камень. Минда услышала какие-то шорохи, вероятно, это ветер шелестел травой, но Минде представилось, что камни разговаривают между собой и обращаются к ней. Откуда-то издалека донеслась таинственная музыка, еле различимая сквозь бормотание каменных столбов. От талисмана по всему телу разлилось приятное тепло. Минда вытащила желудь из-под рубашки и обнаружила, что он мерцает янтарно-желтым светом. Она снова приложила ладонь к камню, и поверхность тоже засияла.
В самом центре сияющего круга показались причудливые завитки, и Минда вскрикнула от радости, узнав знакомый символ. Она стала сосредоточенно обводить узор указательным пальцем и попыталась представить Вейр – мир народа Яна Пеналюрика. Воображение Минды нарисовало пологие холмы и широкие долины, покрытые вереском, огромные каменные глыбы, упирающиеся в низкое небо.
– Каэльд.
Ключевое слово прозвучало, как только Минда закончила обводить последний завиток символа. Слово, всплывшее из глубин памяти, сорвалось с губ еле слышным шепотом, но в неподвижном воздухе оно раздалось словно удар грома. С замиранием сердца Минда ждала, что вот-вот заклубится туман и польется волшебная музыка.
«У меня получилось, – подумала она – Ах, Рабберт, если бы ты был здесь… »
Шепот ветра – или столбов? – утих, и слышно было лишь потрескивание дров в костре. Затем и это пропало. Внезапно сгустившаяся среди камней темнота поглотила ее, талисман вспыхнул ярким светом, и кромлех исчез. Минда закружилась в безмолвной пустоте. Интуиция подсказывала, что она летит в бездне между мирами и должна хорошенько сосредоточиться на том месте, куда хотела попасть.
Она прикрыла глаза и с отчаянной надеждой стала представлять себе Вейр. Она почти воочию видела его перед собой. Бескрайние вересковые пустоши перемежались невысокими холмами» Каменные глыбы выстраивались в линии, словно отмечая невидимые границы. Сильный ветер гнал по небу серые облака. Минда стремилась туда всем своим существом.
Но вот нечто приблизилось к ней, и образ рассеялся. Она знала: это нечто не из мира, куда она стремилась. Чуждое Вейру, но ненавистно знакомое ей.
Ильдран явился.
Она попыталась ускользнуть от него, но в темной бездне негде было скрыться. Минда непроизвольно сжимала и разжимала пальцы в поисках хоть чего-то, за что можно удержаться, но ничего не могла найти. Она попробовала снова сосредоточиться на образе Вейра, но страх затуманивал мозг. Подобно толстой змее, первое щупальце Повелителя Снов обвилось вокруг нее. От этого прикосновения Минда вся съежилась.
У меня есть талисман! Ты не можешь тронуть меня, пока…
Волшебство Яна согрело ее, влило силу, но Минда не знала, что с ней делать. На какое-то мгновение сила талисмана остановила Ильдрана. Но потом он лишь крепче сжал ее.
– Одной силы недостаточно, – прошипела тьма. – Нужно уметь использовать ее.
С отвратительным хохотом Ильдран заставил ее стремительно нестись сквозь бездну. Со всех сторон, то тут, то там, вспыхивали золотые огни. Минда поняла, что это светились врата других миров, и один из них мог оказаться входом в Вейр, но она неслась с огромной скоростью навстречу непроглядной тьме и не могла сосредоточиться, чтобы попасть хоть в какие-нибудь врата. Еще немного, и она навечно канет в непроницаемую черную бездну.
– Ты была последней из них, – преследовал ее свистящий шепот. – На тебе прервется их род.
Одни за другими проносились мимо золотистые огни миров, и Минду охватила паника. Теперь они попадались реже, все дальше отстояли друг от друга, а впереди маячила только непроницаемая тьма. Она схватилась за талисман.
Пожалуйста… Помоги мне…
Тепло талисмана, заряженного энергией кромлеха Калъдвера, отсекло часть ее страхов. Минда летела к последним вратам. Она не отрываясь следила за приближением золотистого огонька. Остатки сил влекли ее по дуге к спасительному огню, с которым она вот-вот должна поравняться.
Злорадство Ильдрана звенело в бездне, и Минда понимала причину его веселья. Несмотря на талисман, несмотря на всю свою решимость не сдаваться, она неминуемо должна была попасть в его сети. Эта мысль поразила ее, но где-то в уголке сознания эта же мысль пробудила воспоминания о единственном дне, проведенном на свободе. Минда ощутила гордость за принятое решение, изменившее ее жизнь. Она как будто снова оказалась на дороге из Фернвиллоу, и весенние цветы радовали ее буйством красок.
– Это была твоя жизнь, – нашептывал ей Ильдран. – Но теперь можешь о ней позабыть.
Нет! С талисманом Ильдран не сможет завладеть ее душой, Ян говорил ей об этом. Он может вызывать в ней страх, может создавать какие угодно иллюзии, но талисман поможет ей выстоять. Она должна справиться.
Последние врата стремительно неслись навстречу. Пальцы так сильно вцепились в талисман, что побелели костяшки. Минда вырвалась из потока и понеслась к неизвестному миру, ключевое слово вырвалось из ее груди:
– Тервин!
Сияющий луч втянул ее во врата. Она оказалась в самом центре вихря. Врата вспыхнули ослепительным светом, и бездна отступила. Минда чуть не ослепла. Она физически ощущала, как ее энергия устремляется наружу. Минда была совершенно обессилена и едва не потеряла сознание.
– Ильдран, – пробормотала она, обращаясь к бездне, – на этот раз я… победила тебя. И не важно, что… ждет меня впереди… Я уже поняла, что победила тебя… и смогу это сделать снова.
Больше она ничего не помнила.

Часть 2. КАМЕННЫЕ БАШНИ

Глава 1

Наконец темнота неторопливо приподняла свой занавес.
Минда открыла глаза и увидела чистое солнечное небо. Она лежала не двигаясь и наслаждалась глубокими оттенками голубых тонов. Краем глаза она заметила, что лежит на дне какого-то каньона. Так прошла минута, вторая, Минда ощутила тупую боль в затылке, и тут на Минду обрушились воспоминания. Ильдран. Бездна. Врата.
Минда резко села, и от этого у нее закружилась голова. Где она?
Действительно, она находилась в ущелье, но ничего подобного раньше ей видеть не доводилось. По обе стороны от нее, словно ребра гигантского ископаемого чудища, возвышались каменные здания. Казалось, сотни каменных пальцев указывают на нечто диковинное наверху. Некоторые сооружения не выдержали натиска времени. Когда-то гладкая поверхность покрылась трещинами и щербинами от непогоды. То тут, то там виднелись груды металлических конструкций, плит и битого камня, образовавшиеся на месте развалившихся строений. Те, что еще стояли, выстроились в ровные шеренги, тянувшиеся в обе стороны, насколько хватало глаз. Все они были выкрашены в черный или тусклый серый цвет. Огромные стекла окон смотрели на нее с задумчивым любопытством, солнечный свет не отражался в них, а пропадал где-то внутри.
Небольшими стайками между каменных громад замерли приспособления, которые при внимательном рассмотрении оказались какими-то странными повозками – металл вокруг стеклянных окон проржавел и почти рассыпался, во многих виднелись вмятины, а оглобель для лошадей не было ни на одной из них. Минда опасливо тронула дверцу ближайшей повозки, и под ее рукой металл рассыпался.
Пустынный мегаполис казался таким огромным, что Фернвиллоу, если бы его перенести сюда целиком, вместе с мостом и пригородами, затерялся бы без следа. Но почему здесь никого нет? Что заставило жителей покинуть город, позволить запустению завладеть бескрайней территорией?
На когда-то ровной дороге теперь росли высокие дубы и вязы, взломавшие твердое покрытие. Их увядшие листья были окрашены в багряные и желтые тона. Неужели ей потребовалось несколько месяцев, чтобы перенестись сюда? Неподалеку Минда заметила усыпанные плодами яблони и какие-то ягодные кусты. Виноградные лозы льнули к каменным стенам, обрамляя двери и окна нижних этажей. В углах щетинилась поросль темных кедров, шелестевших под легким ветерком. Тонкие веточки можжевельника пробивались на грудах щебня и прорастали сквозь проржавевшее железо.
Минда растерянно оглядывалась по сторонам. Это наверняка не Вейр. Но куда же она попала? И где находится кромлех – врата, через которые она сюда перенеслась?
Перспектива навсегда затеряться среди разрушающихся каменных зданий заставила ее содрогнуться от ужаса. А Ильдран? Она тревожно оглянулась. У Минды вновь появилось чувство, что за ней наблюдают. Если Повелителя Снов и нет здесь, то он непременно появится. Он будет преследовать ее вновь и вновь, было бы глупо надеяться, что он оставит ее в покое.
Девушка медленно повернулась, окидывая взглядом зияющие проемы дверей и окон, тенистые уголки, в которых жались к стенам кедры, странные металлические повозки. Наконец ей на глаза попался рюкзак, валявшийся неподалеку от того места, где она очнулась. Пугливо, как заяц, она шагнула в ту сторону, прикусив губу от страха. Долгое время потом Минда сидела на корточках, поглаживая ткань, словно прикосновение к вещи, напоминавшей ей о доме, могло защитить от неведомых опасностей, таившихся в незнакомом месте.
Спустя несколько минут она набралась храбрости, встала, повесила на плечо рюкзак и снова внимательно осмотрелась в поисках голубовато-серых камней кромлеха. Может, каменные столбы скрыты под стенами зданий или прячутся под горами мусора, лежащими на улице? Или в этом мире они выглядят по-другому, не так, как в знакомых ей местах?
Минда зажмурилась и попыталась вспомнить, что говорил о вратах Ян. Зажатый в пальцах талисман помог ей немного успокоиться. В голове раздался голос мьюриана:
Каменные столбы… являются вратами. Это все, что осталось от Авенвереса. Осколки скал разлетелись по всем мирам, но они до сих пор связаны между собой.
Тихонько вздохнув, она открыла глаза. Врата должны быть одинаковыми во всех мирах. Высокие столбы, высеченные из голубовато-серого камня. Минда снова осмотрелась, теперь гораздо спокойнее, как будто даже воспоминание о Яне придавало ей уверенности. Поблизости не было видно кромлеха, и как она оказалась в этом месте – непонятно, но придется отправляться на поиски врат.
Минда наугад выбрала направление и побрела, минуя одну улицу за другой, обходя по возможности кучи мусора, пробираясь сквозь разросшиеся кусты. Она старалась идти как можно осторожнее; растянутые связки или сломанная лодыжка могли причинить ей немало бед среди этих безлюдных развалин, пожалуй, не меньше, чем Ильдран.
Однажды она отважилась заглянуть в распахнутую дверь. За виноградными лозами открылся огромный зал, в котором могла поместиться вся гостиница ее отца. Минда хотела пройти дальше, но в этот момент по гладкому мраморному полу пробежала крыса, и Минда выскочила обратно на улицу, где, по крайней мере, светило солнышко.
Есть ли еще люди в этой каменной пустыне? Или этот огромный город навсегда покинут и забыт? Холодок страха пробежал по спине, и на этот раз не помог даже теплый талисман, висевший на шее.
На ночь Минда устроилась посреди небольшой кедровой рощи, спрятавшись в густых зарослях, куда не проникали даже солнечные лучи. С наступлением темноты усилился ветер. Воздушные потоки неслись по улицам, врывались в открытые окна и двери, от чего возникали странные звуки, отдаленно напоминавшие игру на дудочке, словно город ожил и запел. Временами его голос был высоким и резким, временами напоминал прерывистые стоны.
Эта музыка не смолкала всю ночь, так что Минда спала лишь урывками, то и дело просыпаясь. Ее сны, хотя и не были вызваны вмешательством Ильдрана, все же заставляли Минду съеживаться от страха. Влажными пальцами она сжимала талисман и молилась, чтобы ночь поскорее закончилась.
Но вот первые лучи коснулись крыш, ветер стих, а вместе с ним, отрывисто вздохнув, стихла и беспокойная музыка. Минда долго еще сидела, скорчившись в своем укрытии. Только после того как окончательно рассвело, она оправилась от ночных страхов и выбралась из кедровых зарослей.
Она сердилась на себя за то, что испугалась темноты и сильного ветра. Чтобы хоть отчасти реабилитироваться в собственных глазах, Минда храбро двинулась в путь, стараясь не вспоминать о беспокойной ночи. Время шло, одна улица сменялась другой, но картина оставалась прежней. Одиночество стало тяготить Минду.
Около полудня Минда поняла, что, вместо того чтобы приближаться к окраинам города, она углублялась в самый его центр. С тех пор как она остановилась позавтракать – пожевать кусочек зачерствевшего хлеба с сыром, – дома стали еще выше. Теперь они стояли вплотную друг к другу, без всяких промежутков. Она уже решила пойти обратно, как очередной поворот вывел ее на широкую площадь.
На краю открытого пространства Минда остановилась и осмотрелась. Площадь простиралась чуть ли не на целую милю, кое-где торчали редкие деревья, а кустарника почти не было. В самом центре на высоком постаменте сохранились остатки памятника. Когда-то монумент представлял собой группу статуй. Сейчас только одна фигура гордо возвышалась над грудами мусора, и солнечные лучи ярко освещали позеленевшую бронзу. Остальные валялись рядом с постаментом с отбитыми конечностями и расколотыми головами.
По периметру площади громоздились все те же заброшенные башни из камня, что и везде, но на северном краю стояло вытянутое и приземистое трехэтажное здание. Оно было построено в виде замка со всеми укреплениями. Взгляд Минды невольно задержался на нем. После блужданий среди каменных башен этот сравнительно низкий дом что-то напомнил ей. А точнее, иллюстрацию в книге, где описывался не волшебный замок с остроконечными шпилями, а настоящая крепость, какие можно было увидеть в горах к северу от Фернвиллоу. Здание показалось ей очень старым.
Минда пересекла площадь, остановившись ненадолго, чтобы рассмотреть статую. Лицо мужчины было печальным. Минда решила, что одет он в военную форму, хотя мундир не имел ничего общего с теми, которые она видела на солдатах в своем городке. На плече мужчина держал что-то вроде флагштока, а рядом Минда обнаружила бронзовый флаг с незнакомым рисунком. Вероятно, этот флаг должен быть у него, на плече, решила она, обходя кучи мусора. Скорее всего, перед ней знаменосец, увлекающий людей в атаку. Теперь знамя валяется на земле, и он не может никого повести за собой. Оглянувшись в последний раз, Минда зашагала к похожему на крепость зданию, которое привлекло ее внимание.
Издалека оно показалось ей совсем небольшим, а теперь подавляло своими размерами. Особенно поразили высокие бронзовые двери. Минда осторожно потянула за ручку, и дверь беззвучно отворилась в просторный сумрачный вестибюль, в который свет проникал только через небольшие заплетенные лозой окна, расположенные под самым потолком. Войдя внутрь, Минда заметила открытую дверь слева от входа и направилась туда. Из-под ног поднялись облака пыли.
За второй дверью Минда обнаружила комнату, в которой стояли демонстрационные витрины, по большей части разбитые. Когда глаза привыкли к полутьме, она стала различать кинжалы и мечи, арбалеты и какое-то совершенно незнакомое ей оружие, лежавшее в оставшихся витринах или просто разбросанное па полу. Минда нагнулась и дотронулась до странного металлического предмета, гадая, что это могло быть. Почему-то его форма вызвала неприятную дрожь.
Минда пошла дальше, хрустя битым стеклом под ногами, дотрагиваясь до ящиков витрин, иногда сдувая пыль с предметов, пытаясь угадать их предназначение. Одним из экспонатов был роскошный меч с инкрустированной драгоценными камнями и золотом рукоятью. Он лежал поперек витрины, а ножны упали на пол. Были и другие мечи, самых причудливых форм, но украшенные гораздо скромнее. Один напоминал птичий след, другой был выполнен в форме полумесяца. Кроме мечей встречались железные дубинки, булавы и прочие предметы, названий которых она не знала, – сверкающее оружие без лезвий, наконечников или тетивы, но все же внушавшее трепет. Некоторые экспонаты казались настолько хрупкими, что было непонятно, как ими пользоваться.
В дальнем конце прохода талисман вдруг стал нагреваться. Минда остановилась и осмотрелась. Предостережение? Если так, то о чем он предупреждает? Она не видела и не слышала ничего угрожающего. А вдруг это явился Ильдран?
Не на шутку перепугавшись, Минда стала осторожно пробираться назад, к двери, но затем остановилась как вкопанная. Ощущение надвигающейся опасности пронзило ее, словно кинжал. Она снова посмотрела по сторонам, и на этот раз ее взгляд привлек короткий меч в простых кожаных ножнах, лежавший на полу у самой ноги. Дрожащей рукой она вытащила оружие. О боях на мечах она знала не больше, чем об управлении парусником, но пальцы крепко сжали рукоять…
Резкий визг прорезая тишину комнаты, и Минда повернулась на пятках, выставив перед собой меч, как раньше в гостинице держала швабру. Из-под потолка на нее ринулось нечто темное, крылатое, с блестящими клыками и когтями. Желтые горящие глаза заглядывали прямо в душу, парализуя волю. Отвратительный запах ударил в ноздри. От ужаса у Минды перехватило горло, И родившийся в груди вопль так и не сорвался с губ.
Она завороженно следила за полетом крылатой твари. Минда была совершенно беспомощна. Она уже готовилась встретить смерть от когтей этого чудища.
Но вот по лезвию меча пробежали голубоватые огни, и он сам поднялся вверх, увлекая за собой ее руку. Летящая тварь рванулась в сторону, задев крылом плечо Минды, так что она упала на колени и осколком стекла сильно поранила ногу. Рукоять меча нагрелась в ее вспотевшей ладони, но Минда не могла разжать пальцы. Крылатое существо с пронзительным криком взмыло в воздух и опять стало спускаться.
В ответ на эту новую атаку меч вспыхнул ослепительным бело-голубым светом. Таинственная сила придала Минде уверенности. Талисман продолжал предупреждать об опасности, но что-то словно подняло Минду на ноги, чтобы отразить очередное нападение.
От сияния луча зрение Минды обострилось. Сумрак в помещении рассеялся, и теперь она сумела разглядеть своего врага: летучая мышь размером с небольшую гончую. Вот она ринулась на Минду, но та сумела увернуться от когтей, повинуясь импульсам, идущим от меча, и пронзила живот чудовища. Воинственные крики сменились жалобным воем, и крылатая тварь понеслась по проходу, разбрызгивая вокруг бледно-розовую кровь
Раненый зверь бросался из стороны в сторону, осколки стекла разлетались по всей комнате. Минда упала на колени и закрыла лицо руками. Пораненная нога подвернулась, и девушка свалилась ничком, едва не выколов глаз очередным осколком. Она свернулась в клубок и лежала без движения, пока хлопанье крыльев постепенно не стихло. Чудовище в последний раз рванулось в воздух, пытаясь взлететь, и замерло на полу.
Еле живая от страха Минда поднялась на ноги. При взгляде на мертвое животное она вспомнила о таинственной силе, живущей в мече. Теперь сияние погасло. Едва сознавая, что делает, Минда вытерла оружие куском пыльного бархата, свисавшего с витрины, затем подняла ножны и убрала меч. Все еще не выпуская его из рук, она неуверенными шагами стала пробираться к выходу.
У самой двери она оглянулась на темный силуэт, видневшийся среди обломков витрин, потом перевела взгляд на меч. Нечто, таившееся в нем, вселилось в ее тело и убило чудовище с такой силой и ловкостью, какой у нее никогда не было. Магия. От мысли о том, что оружие полностью подчинило ее волю, Минде стало не по себе. Ей захотелось забросить меч как можно дальше. Но он волшебный! Если появится Ильдран, у нее будет оружие, чтобы сразиться с ним…
В дверном проеме мелькнула чья-то тень. Кто-то еще был в вестибюле.
Вдруг перед Миндой появился волк. Он склонил набок голову, рассматривая незнакомку. Минда чуть не лишилась сознания. Позади мертвая гигантская летучая мышь, впереди волк… Похоже, руины оживают. Дрожащие пальцы сомкнулись на рукояти меча, и Минда снова вытащила его из ножен.

Предыдущая страница 2 Следующая страница


Чарльз де Линт - Загадка поющих камней

3 Чарльз де Линт

Глава 2

При виде обнаженного клинка из горла волка вырвалось глухое рычание, шерсть на загривке поднялась дыбом, и зверь сделал шаг вперед.
Минда отступила, не сводя глаз с рыжевато-серого волка, загородившего выход. Ножны выпали из ее руки и со стуком ударились об пол. Она ожидала, что лезвие снова вспыхнет голубым сиянием, но увидела лишь бледные блики.
«Сделай же что-нибудь», – молила она меч.
В ожидании нападения она крепче сжала мокрую от пота рукоять. Ноги задрожали. Если меч не овладеет ее телом в следующее мгновение, она упадет на пол. Минда попыталась направить оружие на волка, но дрожащая рука не могла его удержать. Талисман ничуть не нагрелся и излучал приятное тепло, как обычно. Отсутствие предостережения озадачило Минду. Она осторожно шагнула вправо.
– Рун?
Из-за двери раздался чей-то голос, и волк обернулся. В следующее мгновение рядом с ним появилась женщина. Она погладила вздыбленную шерсть и с любопытством посмотрела на Минду.
Женщина оказалась хрупкой и невысокой, едва ли выше Минды, но в облике ее было что-то величественное. У нее был широкий рот, тонкий нос и глаза цвета морской волны. Из-под красного с серым плаща виднелось темно-синее платье. Хотя она не казалась старой, в ее длинных светлых волосах серебрилась седина.
– Приветствую тебя, незнакомка.
Минда отступила еще на шаг, не опуская оружия.
– Опусти меч, – сказала женщина. – Не стоит нас бояться.
Минда вспомнила о гигантской летучей мыши и непроизвольно посмотрела назад, где среди обломков витрин все еще виднелось черное крыло. Женщина проследила за ее взглядом и заморгала от изумления.
– Скеллер! Ты убила скеллера и потому так напугана? Неужели ты считаешь, что мы заодно с этими чудовищами?
Минда не знала, что ответить. Чем больше она слушала женщину, тем больше проникалась к ней доверием. Но в этом странном месте нужно было оставаться начеку.
Женщина слегка поклонилась.
– Меня зовут Танет Лифмун. Я историк из Вистлора, что на Лэнглине. Волк откликается на имя Рун. А как твое имя? Из какого мира ты прибыла сюда?
В словах женщины слышался незнакомый акцент, но говорила она на том же языке, что и Минда, – совсем как Ян, вспомнила она. Неужели во всех мирах они говорят на одном и том же наречии?
Рука, держащая меч, стала свинцовой от усталости. Минда медленно опустила оружие и уперла кончиком в пыльный пол. До тех пор, пока лезвие не загорелось голубым сиянием, меч в ее руках был не опаснее тросточки. Неужели заключенная в нем сила способна отличить врага от друга?
Молчание затянулось, и Минде стало неловко.
– Меня зовут Минда, – заговорила она наконец. – Минда Таленин, – добавила девушка, чувствуя себя увереннее при упоминании имени, данного Яном. – Я не знаю, из какого мира я прибыла. Мы называем его просто миром.
Танет улыбнулась:
– Мой народ поступал точно так же, пока мы не узнали о существовании врат. А теперь даем названия мирам с азартом играющих детей. Этот, где мы находимся, называется Деветтир, или Последний Мир, а город – Даркрун. Но твои сородичи наверняка пользуются вратами, иначе как бы ты попала сюда?
– Я… Это такая запутанная история. Я оказалась здесь совершенно случайно. Я искала совсем другое место, но в бездне… – Минда совсем смутилась. – У меня оставался единственный выход – остановиться здесь, – резко закончила она.
– Да, но…
– А сейчас мне пора идти, – прервала ее Минда.
Танет явно была разочарована,
– А я хотела пригласить тебя пообедать со мной, – сказала она. – Сюда, на Деветтир, так редко кто-то заглядывает, а те, кто приходит, с головой погружаются в собственные проблемы.
– Это очень заманчиво, – ответила Минда, – но я…
Она переступила с ноги на ногу, чтобы уменьшить нагрузку на раненую ногу. Тут Танет заметила разорванную штанину и запекшуюся вокруг пореза кровь.
– Ты ранена! – воскликнула она. – Разреши мне хотя бы осмотреть и перевязать твою ногу. У меня есть с собой все необходимое – в сумке у входа.
– Мне кажется, ничего серьезного, – возразила Минда.
Женщина внимательно присмотрелась к ней, отметив побелевшие костяшки пальцев, сжимающих рукоятку меча, и напряженно застывшее лицо.
– Не бойся, – негромко сказала она и распахнула плащ, чтобы показать, что у нее нет оружия. – Я не причиню тебе вреда.
– Дело не в этом, просто я…
– Знаешь, – улыбнулась Танет, – мне кажется, ты новичок в путешествиях между мирами. Я угадала?
– Да, верно.
– И ты потерялась?
Минда кивнула, не решаясь говорить.
– Позволь, я тебе помогу, Минда Таленин. Твое имя на древнем языке означает «Маленький Королек», ты знаешь об этом?
Минда снова кивнула. Она сосредоточилась на талисмане, спрятанном под рубашкой, в надежде получить от него хоть какой-то сигнал. Ведь предупредил же он ее об атаке гигантской летучей мыши. Но теперь талисман молчал. Голубое свечение на лезвии меча погасло. Минда немного успокоилась. Как раз в этот момент волку вздумалось подойти к ней поближе. Паника вновь охватила ее, и Минда начала поднимать меч.
– Не тревожься, – успокоила ее Танет. – Рун не собирается нападать. Волк хорошо видит, но доверяет исключительно своему чутью. Он всего лишь хочет познакомиться с тобой, как это принято в его семействе.
Минда с трудом сглотнула и замерла неподвижно, не осмеливаясь даже дышать. Волк подошел вплотную, обнюхал ее свободную руку, легко касаясь кожи, а потом ткнулся носом в ногу.
– Если хочешь, можешь его погладить, он тебя не укусит.
Минда провела ладонью вдоль волчьей спины. Она едва касалась жесткой шерсти, все еще опасаясь его острых зубов. Волк спокойно заглянул ей в лицо, как будто пытаясь прочитать мысли, а потом неторопливо вернулся к Танет.
– Давай посмотрим, что у тебя с ногой, – предложила женщина.
– Если это не доставит вам беспокойства, – наконец согласилась Минда и медленно побрела к двери.
– Никакого беспокойства. Постой, ты кое-что забыла.
Танет подняла с пола кожаные ножны и протянула Минде.
– Но это…
Минда посмотрела на меч и решила не отказываться. Волшебство еще могло ей понадобиться.
– Спасибо, – поблагодарила она, протягивая руку.
Она сунула меч в ножны и следом за Танет вышла на площадь, залитую вечерним светом.

– Меду?
– Чуть-чуть, пожалуйста.
Минда наблюдала, как Танет положила по ложечке меду в каждую чашку, а потом размешала чай коричной палочкой. Они были в одной из каменных башен примерно в полумиле от того здания, где Минда убила скеллера. Танет обосновалась в просторной комнате, находившейся сразу за большим вестибюлем высоченного дома. В двух стенах имелись окна, одно из которых было приспособлено под дымоход для небольшого очага, сложенного из каменных обломков, скрепленных чем-то напоминающим белую обожженную глину.
Сама комната была удобной и уютной, как показалось Минде, едва она переступила порог. У окна с уцелевшим стеклом стояли стол и стул, напротив была лежанка, устланная вместо матраса колючими иголками кедра, и хвойный аромат наполнял всю комнату. Минда опустилась на разложенные рядом с кроватью подушки. Перевязанная нога все еще побаливала, хотя порез был неглубоким.
Из любопытства она подняла один из листов бумаги, которые лежали рядом с ней на полу. Из написанного она не могла понять ни слова, но кроме текста там были еще и рисунки, изображающие отдельные участки улицы.
Как только Танет принесла чай, Рун поднялся и поскреб лапой дверь. Женщина выпустила волка на улицу, а сама устроилась на подушках неподалеку от Минды.
– Он отправился на охоту, – объяснила она, усаживаясь поудобнее. – Волк предпочитает съедать свой обед сырым. Да, я вспомнила, что могу предложить тебе только похлебку из зайца, – я не ждала гостей.
– Это было бы чудесно, – обрадовалась Минда. Она показала на листок бумаги. – Это твои рисунки? Ты пишешь книгу?
– Да – на первый вопрос, и нет – на второй, – с улыбкой ответила Танет. – Хотя заметок у меня набралось на две или три книги.
– Но чем ты здесь занимаешься?
– Я историк, и мое основное занятие – собирать и изучать различные факты. В Даркруне я провела уже три года. Старалась понять, что это за место, почему опустели его улицы, куда ушли отсюда люди, по какой причине оставили свои дома. Три года, но у меня все еще больше вопросов, чем ответов. Это почти всегда так: чем больше я задаю вопросов, тем больше их возникает.
– Это мне знакомо, – сказала Минда. – И как долго ты собираешься еще здесь пробыть?
– Боюсь, мне придется покинуть это место раньше, чем я думала. Когда я только прибыла, скеллеры охотились лишь по ночам. Но со временем ситуация в городе изменилась к худшему, и не раз мне приходилось видеть их среди бела дня, когда я бродила по улицам. Рун убил двоих, которые напали на меня примерно месяц назад. – Танет поежилась. – Я здесь для того, чтобы исследовать этот мир, а не ради борьбы с мышами-переростками.
Минда вздрогнула при воспоминании о чудовище. Если бы не меч, она была бы уже мертва.
– Знаешь, страшны не только их когти и зубы, – продолжала Танет. – В их шерсти полно паразитов, переносчиков болезней. Рун обладает природным иммунитетом, но мы… Ты ведь не притрагивалась к скеллеру?
– Только мечом. И потом я его сразу вытерла.
«И как я только догадалась это сделать? – подумала Минда. – Я ведь никогда прежде не держала в руках меч».
– Значит, тебе повезло, – сказала Танет. – Как долго ты пробыла в музее? Я сегодня впервые вошла внутрь и только мельком взглянула на витрины. Я и раньше хотела его осмотреть, но, стоило мне подойти к дверям, Рун вставал на пороге и скалил зубы, пока я не поворачивала обратно. Ты не видела там никаких записей? То немногое, что мне удалось отыскать, настолько испорчено, что расшифровать почти невозможно.
Минда покачала головой:
– Я не заметила никаких книг. Да и пробыла там совсем недолго, все произошло слишком быстро. В музее, если это и в самом деле музей, я видела только оружие, и больше ничего.
– Только оружие? Любопытно. Обычно в таких местах хранятся старинные вещи, произведения искусства, рукописи. Оружие, как правило, составляет лишь малую часть экспозиции. А в твоем мире есть что-то похожее?
– Оружие? – с улыбкой спросила Минда.
– Нет, – тоже улыбнулась Танет. – Музеи.
– Только не в том городе, где я живу, – ответила Минда. – Он называется Фернвиллоу, и до больших городов оттуда – как до луны. Я чувствую себя неотесанной деревенщиной. Я нигде не была дальше, чем на день ходьбы от Фернвиллоу, а там самое высокое здание – это особняк Тамтрена на Элдинг-стрит, и в нем только три этажа. Ничего похожего на здешние башни.
– Почти все люди чувствуют себя так же, когда попадают в Даркрун. Недавно здесь побывал медник в компании с вислингом – не правда ли, забавная пара? Так он стоял и таращился на эти башни, пока у него чуть глаза из орбит не вылезли.
– Что значит «вислинг»? – спросила Минда, вспомнив, что Ян тоже упоминал о них. – Что-то вроде мудреца?
– Можно сказать и так. Вислинги – это волшебники, и некоторые из них действительно обладают мудростью.
– Волшебники? – изумленно переспросила Минда.
Танет улыбнулась и кивнула.
– Или чародеи, – сказала она. – Именно вислинг первым открыл врата.
– Это ведь был Граймерон, верно?
– Совершенно верно, – озадаченно произнесла Танет. – Как ты могла об этом узнать, если твой народ не имеет представления о вратах? И еще одна загадка: как ты сама узнала о путешествиях между мирами и сумела открыть врата?
Минда смущенно опустила глаза под испытующим взглядом Танет.
– Я была только в одном зале, – внезапно сказала она. – И не видела там никаких рукописей. Наверно, в музее есть и другие помещения. Зато я нашла вот этот меч.
С этими словами она легонько дотронулась ногой до меча. Танет посмотрела на оружие и потом окинула гостью насмешливым взглядом.
– Ах, Минда. Ты можешь сколько угодно прикидываться деревенской простушкой, но у тебя это не очень хорошо выходит. Ты достаточно резко сменила тему разговора, чтобы я поняла намек. Но запомни одно: если тебе понадобится помощь или совет, не стесняйся меня спрашивать. Своими загадками ты пробудила мое любопытство. Я понимаю твои опасения и нежелание открывать свои секреты. Ты что-то ищешь, но бродишь в потемках.
Слова Танет были очень близки к истине. После двух дней одиночества Минда радовалась компании, но сюда ее привели обещание, данное Яну, сны и преследование Ильдрана. Этим она не могла поделиться с незнакомкой. Танет, несомненно, очень добра, но это не Джейни и не Рабберт.
– Похлебка уже, наверно, готова, – произнесла Танет, поднимаясь с подушек, давая понять, что тема закрыта до тех пор, пока Минда сама не решит все рассказать. – Ты поешь со мной?
Минда кивнула, радуясь, что может хотя бы ненадолго отвлечься от своих размышлений.
– Могу я чем-нибудь помочь?
Танет покачала головой и разлила дымящуюся похлебку в две деревянные миски.

Вечер прошел очень приятно – Танет рассказывала истории о своей родине – Лэнглине и забавные случаи из жизни в Деветтире и других мирах, где ей приходилось бывать. Она также говорила о Вистлоре, о новых залах для учения, ставших очень популярными у жителей Лэнглина; о таинственной Драконовой Чаще, растущей к югу от Вистлора, где, по слухам, жили кемисы – наполовину люди, наполовину звери; о том, как история и легенды по-разному описывают одни и те же события, о том, что понять прошлое можно, только основательно изучив и то и другое. Ее рассказы напомнили Минде о Рабберте, и она грустно улыбнулась.
В середине вечера появился Рун и, довольно фыркнув, улегся перед очагом. Минда все еще немного побаивалась зверя с рыжевато-серой шерстью, но старалась не выказывать беспокойства.
Вопрос о том, останется ли она ночевать, не обсуждался. Даже в комнате Танет было слышно, как завывает и поет ветер в пустом городе, и Минда радовалась, что проведет ночь в компании Танет и под охраной Руна.
После того как свечи были погашены, Минда долго еще лежала без сна, удобно устроившись на подушках, размышляя, какой далекий путь прошла она всего за несколько дней. Дело было не только в расстоянии. В ней самой выросло и окрепло чувство независимости, уверенности в том, что она справится с любыми испытаниями.
Сжимая пальцами талисман, она погрузилась в спокойный сон.

Глава 3

По настоянию Танет Минда согласилась остаться еще на день, чтобы ее раненая нога немного зажила. Хотя рана была чистой и быстро затягивалась.
– Тебе очень повезло, – сказала она. – Стекло не перерезало ни одного сухожилия. Но нельзя допустить, чтобы в рану попала инфекция. В Деветтире нелегко отыскать лекаря, да и говорить об удобствах цивилизации тоже не приходится. После долгой ходьбы порез может воспалиться, а распухшая нога – это настоящая проблема в таком безлюдном месте.
Причина была веской, и Минда ничего не могла возразить.
Танет явно нравилась роль наставницы, и это напомнило Минде школьных учителей. С лучшей их стороны. Если бы все преподаватели в Фернвиллоу обладали таким терпением, Минде не пришлось бы учиться только по книгам, которыми ее снабжал Рабберт.
После полноценного сна и завтрака из каши и горячего чая, приятно согревшего желудок, Минда уже была рада этой неожиданной задержке. У нее появилось время немного разобраться в своих мыслях. С тех пор как она встретилась с Яном, все происходящее сливалось у нее в голове в одно расплывчатое пятно.
Утром Минда с Танет занялись упаковкой записей и любопытных артефактов, заботливо снабженных ярлычками и обернутых в ткань, для отправки в Вистлор.
– А это что такое? – спросила Минда. Она взяла в руки квадратный деревянный ящичек размером с ладонь и с металлической рукояткой, торчащей с одной стороны. Танет с улыбкой взяла у нее вещицу и ногтем большого пальца подцепила крышку. Внутри оказался маленький ребристый цилиндр, вокруг которого располагались разнокалиберные металлические пластины.
– Это музыкальная шкатулка, – сказала она и повернула ручку.
Цилиндр начал вращаться, его ребра задевали металлические полосы, извлекая мелодичные звуки, напоминавшие перезвон колокольчиков.
– Ой, я видела что-то похожее, – воскликнула Минда. – Это было на Ремесленной площади в Фернвиллоу. Только тот ящик был гораздо больше. А у тебя совсем крошечный.
– Правда? – с интересом взглянула на нее любительница истории. – Может, ты встретила в Даркруне еще что-то знакомое? Здесь так много предметов, о назначении которых я даже не могу догадаться.
Танет наугад подняла с пола один из свертков, развернула плоский прямоугольный предмет и протянула Минде. С одной стороны у него была стеклянная вставка, а с противоположной – несколько мелких выступов, которые могли быть кнопками или чем-то еще в этом роде. Минда с любопытством повертела его в руках, потом покачала головой.
– Ну ладно, – сказала Танет. – Я уверена, большинство из этих находок – просто игрушки, вроде той музыкальной шкатулки. И все равно жаль. Если бы только удалось найти побольше письменных материалов, например библиотеку или архив, хоть что-то кроме этих вещиц, которые только разжигают любопытство.
– Как же ты собираешься переправить все эти вещи в Вистлор? – спросила Минда. – Или врата где-то поблизости?
– Нет. Ближайшие врата – это Джазелхендж – находятся за пределами города, к западу отсюда. Но и до них придется добираться несколько дней.
Минда постаралась не показать разочарования.
– Тогда как же ты перенесешь туда все это?
– Но я все оставлю здесь, кроме своих записей. Придется вернуться сюда с помощниками, чтобы забрать находки.
Минда на некоторое время задумалась.
– Мне бы хотелось отправиться в путь вместе с тобой, – сказала она. – Хотя бы до кромлеха. Ты не возражаешь?
– Я буду только рада компании.
В глазах Танет отчетливо читался вопрос, но, заметив, что Минда еще не готова продолжать разговор, Танет вернулась к своей работе и непринужденно сменила тему беседы. Минда снова завернула плоский прямоугольник и положила его в заполненный почти доверху ящик, стоявший посреди комнаты. Рассуждения Танет едва долетали до сознания Минды из-за внезапно охватившего ее волнения. Она с трудом удержалась, чтобы не предложить отправиться в путь прямо сегодня, сию минуту.
Врата должны привести ее на Вейр, к сородичам Яна. Минда была уверена в этом. Но потом вспомнился Ильдран. Неужели он все еще поджидает ее в бездне? Позднее, когда они доберутся до кромлеха, она все же наберется смелости и спросит Танет, не знает ли она дороги к Вейру. А пока Минда чувствовала себя в безопасности рядом со своей новой знакомой, под охраной Руна.
А вдруг Ильдран нападет на всех них?
– Как ты себя чувствуешь? – спросила Танет.
– Что? – Минда с трудом очнулась от своих раздумий.
– Ты очень побледнела. Может, лучше приляжешь отдохнуть, а я сама здесь все закончу?
– Нет-нет. Все хорошо. Я просто… задумалась.
Танет с тревогой заглянула ей в глаза. Чего же боится эта девочка? Но Минда с удвоенным рвением продолжила упаковывать различные предметы, и Танет только покачала головой.
После полудня, когда все было собрано, Минда и Танет провели несколько часов в городе, исследуя кварталы неподалеку от их жилища. Они выбирали самые легкие пути, опасаясь, что нога Минды снова разболится. Но вскоре девушка рассеяла все тревоги Танет по этому поводу.
– Посмотри, – сказала она, поднимая штанину. – Рана совсем затянулась и ни капельки не болит.
– Ты быстро поправилась, – удивленно заметила Танет.
– Со мной всегда так, – ответила Минда. – По крайней мере, насколько я себя помню.
Рядом с Танет Даркрун показался Минде совсем не таким страшным, как накануне. Рабберту это место наверняка бы понравилось. А Джейни, без сомнения, извелась бы здесь от скуки, но Рабберт…
Рун непрестанно рыскал по улице впереди них, солнышко хотя и спускалось к западу, но все еще ярко освещало заброшенный город, так что Минда чувствовала себя в полной безопасности. Она уже почти позабыла о скеллере и не боялась Ильдрана. Недавно найденный меч она оставила в комнате Танет.
Груды обломков и полуразрушенные здания вновь вызвали интерес Минды, когда Танет рассказала ей о том, что знала об этой исчезнувшей цивилизации.
– Большая часть зданий даже не была жильем, а лишь местом для работы. Возможно, город был громадным учебным или исследовательским центром, каким Вистлор не станет даже в далеком будущем. Как жаль, что люди, уходя, забрали с собой все записи, – сказала Танет.
– А где же они жили?
– В некоторых домах-башнях были и жилые помещения, – продолжила Танет. – Но большинство людей селились вдали от центра города – в менее грандиозных сооружениях, хотя каждое из них могло сравниться со среднего размера замком. По всей видимости, это был очень преуспевающий народ. Видишь это?
Танет показала на груду ржавого железа, мимо которой они проходили в тот момент.
– Вот это когда-то было своеобразной повозкой, причем самоходной, она двигалась без помощи животных. – Танет потянула за край тонкий лист металла в передней части повозки и приподняла его почти на фут. Раздался пронзительный скрип заржавевшего железа. – Мой коллега Одлум специализировался на изучении таких повозок. В его работе доказано, что как раз в передней части повозки находится какой-то сложный металлический узел, благодаря которому и происходит движение.
– Это, наверно, волшебство, – предположила Минда.
– Нет. Скорее нечто подобное музыкальной шкатулке или водяному колесу. Но все-таки источника энергии, приводящей в движение эту повозку, нам так и не удалось обнаружить. Это не мышечная сила, не вода. На часовой механизм тоже не похоже.
– Я не могу себе представить повозку, едущую без запряженной в нее лошади.
– А вот жители Даркруна передвигались именно так. Знаешь, Минда, здесь полно и других загадок. Сами каменные башни поражают наше воображение. Их грандиозная высота, гладкие стены, большие окна, да просто общий вес всей конструкции…
– Тебе ведь не хочется отсюда уходить, правда?
Танет покачала головой.
– Я не узнала и сотой доли того, что скрыто в этом мертвом городе. Но здесь становится опасно, и кажущееся спокойствие уже не может меня обмануть. Я привыкла доверять своей интуиции, а она говорит, что пора уносить отсюда ноги. Но я обязательно вернусь.

– А Рун прибыл сюда из Лэнглина вместе с тобой?
Танет сняла с плиты две плошки с остатками заячьей похлебки, протянула одну из них Минде и покачала головой.
– Нет. Я встретилась с ним здесь, – ответила она. – Вернее, это он отыскал меня. В городе живет целая стая волков. Поначалу я решила, что Рун – один из мис-хадолей – говорящих животных, но немой от рождения или вследствие несчастного случая. Он показался мне очень умным. Но нет. Это настоящий волк, самый обычный, хотя по-своему, по-волчьи, он очень умен. По какой-то неведомой причине он решил стать моим защитником и с тех пор почти не отходит от меня.
– Разве говорящие животные существуют на самом деле? – спросила Минда. – Как в старых сказках?
– Из какого мира ты прилетела! Ты не встречала мис-хадолей? С таким же успехом ты могла бы предположить, что волшебников и эльфов тоже не существует.
– Но их нет, по крайней мере в моем мире. Я никогда не видела и не слышала ни о чем подобном. Хотя недавно я встретилась с эльфом или кем-то очень похожим на него. Это было во сне, но в очень реальном сне. Он был почти с меня ростом, с заостренными ушами и парой маленьких рожек на лбу. Он назвался… арлутом Каменных Столбов.
Зеленые глаза Танет неотрывно следили за Миндой.
– На сеннаэтском языке это означает «повелитель». Его полный титул звучит так: арлут гэн менхир, то есть Повелитель Каменных Столбов. Или даже арлут гэн хэл – Повелитель Вересковых Равнин. Он был предводителем мьюриан.
– Да, он так и сказал.
– И ты встретилась с ним во сне?
Минда кивнула, все еще не решаясь рассказать все до конца. Танет заметила ее смущение и, ничего не говоря, принялась за похлебку.
– Это произошло в… силонеле, – неожиданно произнесла Минда.
– Я слышала о нем, хотя и никогда там не бывала, – ответила Танет.
Минда нащупала пальцами талисман под тканью рубашки и нервно сжала его.
– Понимаешь, меня преследовали страшные сны, – неуверенно продолжила она.
– Если тебе тяжело об этом говорить, можешь мне ничего не рассказывать.
– Нет. Я хочу тебе все рассказать. Ты была так добра ко мне эти дни, приютила меня, накормила и ни о чем не спрашивала.
– Но это не обязывает тебя раскрывать мне свои секреты.
– Я боялась, – сказала Минда. – Боялась довериться тебе, боялась, что ты будешь смеяться… Но ты рассказывала о таких вещах, о которых я читала только в сказках, а по-твоему выходит, что это реально…
– Все это действительно происходит на самом деле.
– Да. То есть я хотела сказать, что верю тебе. Но, понимаешь, мне нужна твоя помощь, а это может оказаться опасным, и я не хочу, чтобы ты из-за меня рисковала.
Танет улыбнулась:
– Почему бы тебе не предоставить мне самой решать?
– Все так запутано…
– Мою учительницу звали Анья Марроу, пусть будет спокойным ее сон в долине нашей Матери, поскольку она умерла больше десяти лет тому назад. Так вот, она всегда говорила: «Начни с начала, а дальше само пойдет».
– Я попробую, – кивнула Минда.

– … и когда ты рассказала о вратах за пределами города, я подумала, что, может, ты покажешь мне путь на Вейр. Талисман помог мне: Ильдран больше не входит в мои сны. Но я чувствую, что он все равно охотится за мной. Он пытался убить меня в бездне между мирами и наверняка будет пытаться снова.
К тому времени как Минда закончила свою историю, снаружи опять поднялся ветер. Его завывания среди пустынных улиц словно аккомпанировали речи девушки. А может, это сама Минда в конце концов стала говорить в том же плавном темпе.
– Город поет, – рассеянно промолвила Танет. – Я уже привыкла к этим звукам. Интересно, буду ли я по ним скучать? – Она словно очнулась от своих мыслей и посмотрела на Минду. – Не знаю, смогу ли я тебе помочь. Я бы хотела, но мне не приходилось слышать о Хайволдинге, а что касается Вейра, то лишь мьюрианам известно его местонахождение. Единственное, что я могу сделать, это отвести тебя к Гримбольду – вислингу, о котором вчера рассказывала. Как ты уже знаешь, именно вислинги открыли секрет врат, но мьюрианам он был известен всегда. Некоторые называют их хранителями врат, или детьми свирели. Все они – жители холмов и пастыри камней. Когда Граймерон впервые отворил врата, говорят, мьюриане пришли к нему и взяли с него обещание… – Танет тряхнула головой. – Я, кажется, слишком углубилась в историю, вместо того чтобы все просто объяснить. Мы могли бы вдвоем поискать Гримбольда. Когда я разговаривала с ним, они вместе с медником собирались на север. Медник разыскивал в руинах звездное серебро. А Гримбольд… кто знает, что он ищет? Возможно, просто путешествовал. Кто может сказать, что движет вислингом?
Минда нервно потеребила уголок подушки.
– А этот Гримбольд и правда такой страшный?
Танет покачала головой:
– Вовсе нет. Тебе очень повезло, что ты оказалась в Деветтире. Арлут должен был рассказать, как открывать и закрывать врата. Если не соблюсти все правила, этот процесс может оказаться опасным. Во-первых, как во всяком волшебстве, необходимо ясно представлять, чего ты хочешь достичь или, в нашем случае, куда собираешься попасть. Недостаточно только обвести символ и произнести ключевое слово. В твоей голове должен быть четкий образ того места, которое тебе нужно, иначе можно оказаться не там… или нигде.
После того как вислинги начали пользоваться вратами, многие из них навечно канули в бездну. Тогда мьюриане снова пришли к ним на помощь, показали образы, которые надо было держать в голове, объяснили, как это делается. Вислинги, в свою очередь, научили мудрецов Вистлора. Это произошло очень давно, но до сих пор лишь немногие осмеливаются путешествовать между мирами. Большая часть людей даже не подозревает о такой возможности. А те, кто использует врата, пытаются освоить такие пустынные миры, как Деветтир, или осторожно проникают в другие. Здесь действует закон Равновесия, хотя никто точно не знает, чем грозит его несоблюдение. Разве что мьюриане. А они… они редко пользуются вратами. Говорят, им известны иные способы перемещаться в бездне.
Минда вспомнила о портмейнах и вытащила мешочек из кармана.
– Я забыла тебе сказать, что кроме талисмана Ян дал мне еще и эти камешки, – сказала она, протягивая мешочек Танет. – Он говорил, что это поможет мне попасть на Вейр, вот только не успел сказать, как ими пользоваться.
Танет достала камешек из мешочка и задумчиво покатала на ладони.
– Ох, ты сделала большую ошибку, показав такую вещицу исследователю. – Заметив напряженное выражение на лице Минды, она негромко рассмеялась. – Нет-нет, – добавила Танет. – Тебе нечего опасаться, я просто пошутила. Но я ученый, и любая головоломка или загадка – волшебная, историческая, какая угодно – притягивает мои мысли, как магнит. Моя мать изучала историю, это она отдала меня в ученицы к Анье, и моя бабушка тоже занималась науками. Процесс познания и процесс поиска доставляют немало удовольствия. Случайную идею можно соединить с отрывком из старинной сказки, а потом рассмотреть результат в свете накопленных в Вистлоре знаний…
– Ты напомнила мне одного знакомого из Фернвиллоу.
– Случайно не Рабберта из книжного магазина?
Минда кивнула:
– Да, когда ты рассказывала о нем, я решила, что он бы мне понравился.
– Вы бы отлично поладили.
Танет усмехнулась:
– Кто знает, куда приведет нас дорога. Но вернемся к этим камням. Интересно, как же они действуют? – Она положила камешки в мешок и отдала Минде. – Гримбольд может это знать. Если хочешь, завтра попробуем их разыскать. А сейчас, вижу, у тебя глаза слипаются. Не знаю, далеко ли ушли медник с вислингом, но завтра нам предстоит долгий путь.
Минда широко зевнула.
– Похоже, ты права, – пробормотала она.
Танет поднялась с подушек.
– Если ты завтра проснешься раньше меня, то чайник стоит рядом с плитой, воду я уже налила, а в коробке под столом – сухая растопка. Заварка лежит во второй банке справа на полке.
Минда свернулась калачиком на подушках и сонным голосом пожелала Танет спокойной ночи. Ей показалось, что с души свалилась огромная тяжесть. Интересно, как выглядит настоящий волшебник? Носит ли он остроконечную шляпу?
Завывание ветра, обдувающего город, спутало ее мысли. Минде было тепло и удобно, она чувствовала себя в безопасности, и сон не заставил себя долго ждать.
Танет еще некоторое время стояла рядом, задумчиво глядя на спокойное лицо безмятежно спящей девушки.
– Она для меня – самая большая загадка, – тихонько прошептала Танет Руну.
Волк поднял голову и внимательно посмотрел на нее.
– Совсем юная, а впереди ее ждут такие тяжелые испытания, – продолжала Танет. – Кто же она?
Рун вздохнул, опустил голову на скрещенные передние лапы и закрыл глаза. Танет улыбнулась ему, сняла накидку и положила ее на кровать. Затем она расчесала волосы и легла, продолжая наблюдать за Миндой.
– Надеюсь, Пеналюрик дал тебе подходящее имя. И что ты справишься. Спи спокойно, Таленин, – сказала она, задув свечу.
Ответа не доследовало, но Танет его и не ждала. Она повернулась на бок, пытаясь заснуть, но множество таинственных загадок долго еще тревожили ее мысли, прогоняя сон.

Глава 4

Она стояла посреди поросшей вереском пустоши в одной рубашке. Пологие холмы, покрытые цветущим вереском, осокой и оленьим мхом, простирались до самого горизонта, переходя в склоны гор под нависшими облаками. Стояла ночь, но Минда видела все так же хорошо, как и днем. Земля холодила босые ноги. Легкий ветерок шевелил ветви кустарника. Воздух был напоен густыми ароматами, откуда-то издалека доносилось тихое пение свирели.
Минда знала, что она спит. Она понимала, что звуки свирели – не что иное, как завывание ветра в пустых башнях Даркруна. Но в этом месте вой ветра волшебным образом превратился в мелодию, которую извлекало из приложенного к губам тростникового инструмента живое дыхание. В этом месте…
Музыка завораживала ее. Казалось, мелодия льется с гор, но в то же время она доносилась отовсюду одновременно. И точно так же, как луна притягивает воду во время прилива, эти звуки притягивали Минду.
И она зашагала через заросли к далеким вершинам. Ветер не отставал, шевелил ее волосы, гнал волны по вершинам вереска от одного холма к другому. Перед мысленным взором Минды появился образ музыканта, чья мелодия так влекла ее. Однажды Рабберт показал ей старинный сборник легенд и сказок в кожаном переплете с иллюстрациями, выполненными акварелью и тушью. Эти звуки напомнили ей об одной из них. Странное существо сидело у ручья, в руках у него была свирель, бедра и ноги поросли козлиной шерстью и заканчивались копытцами, а на лбу виднелись небольшие рожки, совсем как у Яна.
Но лучше всего ей запомнились его глаза – неистовые, полные невыразимой тайны, которую способна открыть лишь музыка.
Минда попыталась вспомнить, как в той книге называлось это существо, но имя ускользало от нее. Может, именно его игру слышит она сейчас? Кажется, он был каким-то богом. Неужели во всех мирах одинаковые божества? Во всем Элхероне, к которому принадлежали и Фернвиллоу, и Пенволдс, был только один бог – Коэва. Все остальные считались самозванцами, языческими идолами. Один лишь Коэва был достоин поклонения. Он был очень мстительным и часто впадал в неистовый гнев.
Маленькие божки из книги Рабберта больше нравились Минде. Она зачитывалась волшебными сказками о них. А может, это воспоминания о давно прошедших временах? Или то были пришельцы из других миров? Если все люди говорят на одном языке, наверно, у них есть еще что-то общее?
Вопросы вихрем кружились в ее голове. Но в этом месте ответы были не нужны. Подняв голову, она обнаружила, что уже почти добралась до вершины. Теперь линия горизонта была изрезана остроконечными пиками. Минда легко перепрыгивала с камня на камень, тропинка ясно виднелась среди сланцевых осыпей и вела все выше и выше.
Если это силонель, встретит ли она Яна?
Или Ильдрана?..
Музыка придала ей смелости, освобождая от страха перед Повелителем Снов. Тропинка свернула в расщелину, прорезавшую склон горы. Минда последовала по ней, не переставая восхищаться поднимавшимися по обе стороны вершинами. Миновав ущелье, Минда увидела долину. Ели и кедры остались внизу, уступив место сочным луговым травам. Источник музыки был теперь совсем близко, хотя мелодия вовсе не стала громче. Но вот луна прорвала облачную пелену, и Минда увидела музыканта, сидящего на горном уступе и играющего на свирели.
Он выглядел точно так же, как на картинке в книге Рабберта. Минда стояла довольно далеко, но видела все так ясно, будто находилась на расстоянии вытянутой руки. Щеки ритмично раздувались. Лунный свет поблескивал на рожках. Ветер играл кудрями. Взгляды Минды и незнакомца встретились.
Она словно окунулась в янтарную глубину, и тепло талисмана разлилось по всему телу, доходя до кончика каждого нерва, расслабляя каждый мускул. Бездонные глаза…
Сознание Минды странным образом раздвоилось: она знала, что лежит в комнате Танет, в неком забытьи, между сном и бодрствованием, а ее дух на склоне горы кружился в танце, который, проснувшись, она не в силах была бы повторить. Она двигалась в такт музыке – незнакомой и сладостной, пока последняя нота не смолкла вдали. Взгляд янтарных глаз затуманился. Музыкант исчез, последний отзвук протяжным вздохом унесся прочь.
Она снова осталась одна посреди широкой долины, ее дух ликовал, все чувства словно очистились и обновились. Минда промурлыкала конец мелодии и продолжала танцевать, от всего сердца желая, чтобы так длилось целую вечность.

Минда проснулась и по яркому солнечному свету за окном поняла, что проспала слишком долго. Усевшись на подушках, она вспомнила свой сон. Вызванные им ощущения остались. Все в комнате Танет неожиданно вспыхнуло новыми красками. Саму Танет, сидевшую за кухонным столом с чашкой чая над какой-то картой, окружало золотистое сияние. Так же как спавшего у ее ног волка; каждый волосок жесткой рыжевато-серой шерсти Руна был отчетливо виден в этом новом свете.
Минда вспомнила Рабберта и его очки. Наверно, так он и чувствовал себя поутру, когда надевал их, – все предметы обретали четкие очертания.
Танет услышала, что Минда пошевелилась, и подняла голову.
– Ну вот ты и проснулась, – сказала она. – Я уж подумала, что проспишь весь день. Надеюсь, ты хорошо спала… без сновидений?
– Я прекрасно выспалась, хотя и видела сон, – ответила Минда.
В памяти всплыли слова Яна: Твои сны будут спокойными, Таленин. Спокойными и прекрасными…
Она вздохнула:
– Спокойным и прекрасным был мой сон.
Танет вопросительно подняла брови.
– Этого я не могу объяснить, – улыбнулась Минда. – А чем ты занимаешься?
– Дарин-поиском. Чай еще не остыл, и к нему есть немного пресных лепешек, если хочешь.
Минда налила себе чашку чая и подошла к столу. На разложенных картах она узнала очертания Даркруна, по крайней мере площадь и музей.
– Дарин-поиском? – переспросила она.
– Это вроде поисков воды при помощи ивового прутика, – пояснила Танет и приподняла подвешенный на нитке камешек. – Маятник может показать нам, где находятся Гримбольд и медник. Хоть я и не дралан, я училась пользоваться этим инструментом и могу повторить необходимые действия.
– А как он работает?
– Как и все, что использует концентрацию мысли, – пояснила Танет. – Надо только отчетливо представить себе цель и сосредоточиться. Проще говоря, я стараюсь держать в голове их образы и веду маятник над картой…
Танет сосредоточенно нахмурилась, подняла маятник и стала водить им взад и вперед. Минда внимательно следила за ее действиями и не удержалась от восхищенного возгласа, когда камешек завис и стал вертеться над одной из точек. Танет повторила эксперимент. Камешек остановился там же и снова стал поворачиваться. Женщина окунула перо в чернильницу и маленьким кружком отметила на карте это место.
– Ты принесла мне удачу, – заметила она. – Вероятно, это они. Я целый час бьюсь над этим и уже начала отчаиваться.
– А я могу сделать что-то подобное?
– Почему нет? Хочешь попробовать?
Минда кивнула. Отставив чашку с недопитым чаем, она сменила Танет за столом.
– А что я буду искать? – спросила она.
– Ну, их искать не стоит. Во-первых, ты их не знаешь, а во-вторых, место уже отмечено, и ты бессознательно будешь останавливать маятник в этой точке. Почему бы не попробовать найти воду? Это самое распространенное применение дарин-поиска, и я могу проверить результат. Я знаю, где есть вода, и на второй карте у меня отмечены самые крупные водные потоки.
– Хорошо, – согласилась Минда. – Так что я должна делать? Просто думать о воде и водить камешком по карте?
– В общем, да. Только помни: ты должна ясно представлять, что именно стараешься найти. Для этого нужно сосредоточиться, и в то же время твое сознание должно быть открыто. Я понимаю, что это звучит довольно противоречиво, но так работают драланы. Они сосредоточенны и восприимчивы одновременно.
Минда представила себе воду, взялась за кончик нити и повела камешек по карте.
– Нет, нет, – остановила ее Танет. – Ты не должна смотреть на маятник.
Минда кивнула и перевела взгляд на карту. Она снова вызывала в памяти вид водной поверхности. Небольшая речка… вода журчит по каменистому дну… рак пятится в нору…
В ее сознании что-то переключилось, и вот уже речка была у нее внутри. Она слышала бульканье воды, видела солнечные блики на поверхности, ощущала холодные брызги на щеках. Маятник дернулся в пальцах и прочертил на карте извилистую линию. Одну, затем вторую. Третью. Танет зачарованно следила за ожившей нитью. Она смотрела на Минду, открыв рот от удивления. Минда заметила это и убрала маятник с карты.
– Сердце Луны! – воскликнула Танет. – Ты уверена, что никогда раньше этим не занималась?
В ее голосе отчетливо слышалось недоверие.
– Никогда, – заверила ее Минда. – Честное слово.
Танет покачала головой:
– Я не видела ничего подобного. Есть люди, которые от рождения одарены таким талантом. Наверно, ты – одна из них.
Из свертка на полу она вытянула другую карту и разложила ее на столе поверх первой.
– Видишь? Ты совершенно точно определила первый поток, потом без всяких колебаний перешла ко второму и к третьему. Если бы ты появилась раньше, я потратила бы гораздо меньше времени, чтобы отыскать воду в Даркруне.
Минда кивнула, все еще потрясенная ощущением ожившего в руке маятника. Немного погодя она опустила его на стол.
– А не можем ли мы использовать дарин-поиск, чтобы определить положение Вейра? – спросила она.
Танет пожала плечами:
– Если бы у нас была карта расположения всех миров… Но такой карты нет, так что придется отправляться в путь и…
– И спросить у вислинга, – закончила Минда.
– Точно так.
Пока Минда доедала лепешки, обильно поливая каждый кусочек медом, Танет продолжала наводить порядок. К тому времени, когда завтрак был закончен, все завязанные тюки и коробки выстроились вдоль стен, а рюкзаки ждали у двери. Рун уже давно выбежал на улицу.
– Не забудь взять свой меч, – напомнила Танет подошедшей к ней Минде.
– Мой меч, – повторила девушка.
Меч так и стоял у стены рядом с очагом, и при взгляде на него Минда вспомнила голубое пламя, пробежавшее по клинку перед схваткой в музее, внезапно обретенный навык, рефлексы тренированного воина, управлявшие ее телом.
Она медленно пересекла комнату, еще медленнее нагнулась и взяла оружие в руки. Танет смотрела на нее с любопытством. Минда так и не рассказала, что произошло в музее. Она только упомянула, что схватила оружие и каким-то образом поняла, как надо действовать, а когда со скеллером было покончено, все навыки боя мгновенно пропали.
Очень осторожно Минда наполовину вытащила меч из ножен и осмотрела клинок. Она боялась, что голубое пламя вспыхнет снова, но была разочарована, увидев только тускло-серый металл. И все же это было нечто большее, чем просто тяжесть в руке и воспоминания о том, что случилось в музее. Вздохнув, Минда спрятала меч и повесила ножны на пояс.
– Что-то не так? – спросила Танет. «Он живой», – мысленно ответила Минда.
– Не знаю, – произнесла она вслух. – Просто я не привыкла к оружию. Но думаю, оно не помешает.
– Однажды меч уже выручил тебя, – заметила Танет.
– Верно, – согласилась Минда и улыбнулась, чтобы скрыть замешательство. – Но нам пора идти.
Танет кивнула:
– Если повезет, мы доберемся до их лагеря завтра к ночи.
Танет отступила на шаг в сторону, пропуская Минду вперед и окидывая прощальным взглядом комнату, в которой прожила почти три года. Очаг уже остыл, ящики и узлы с находками аккуратно сложены вдоль стен. Но стоило Танет повернуться, чтобы последовать за Миндой, как мысли мгновенно переключились с прошлого на загадку, которую таила в себе ее юная спутница. Она словно была окружена некими скрытыми течениями, воздух вблизи Минды будто завихрялся, колеблемый чьим-то незримым присутствием.
Сможет ли Гримбольд ее разгадать?

Весь день они двигались строго на север по пустынным улицам, под внимательным взглядом зиявших окон. Рун петлял по окрестностям, нетерпеливо поджидал их, потом снова убегал вперед, словно играя в прятки, как с улыбкой заметила Танет. Минда и Танет шли рука об руку, иногда разговаривали, но в основном просто молча наслаждались обществом друг друга. Меч, висевший на поясе Минды, пробудил самые разные чувства, в которых она пока не могла разобраться.
Пришедшее во сне ощущение, что ее восприятие обострилось, также не покидало Минду. Она лучше слышала, тоньше чувствовала и видела все вокруг с поразительной четкостью. Она различала даже маленькую гусеницу, ползущую по ветке дуба, видела будущие ростки в семенах яблонь, слышала, как растут деревья и кустарники между высоких каменных башен. Солнце стало клониться к западу; предвещая близкие сумерки, и длинные тени от зданий легли поперек дороги. Минда обернулась к своей спутнице.
– Где мы проведем ночь? – спросила она. Танет пожала, плечами.
– Рун отыщет нам какое-нибудь безопасное местечко без скеллеров и крыс. Он не станет на ночь глядя убегать далеко даже ради охоты, тем более что мы на улице. – Она огляделась по сторонам. – Однако ты права, пора подумать о ночлеге. Рун!
Волк тотчас же явился на ее призыв. Минда посмотрела, как Танет с ним разговаривает, и задумалась, насколько он понимает ее слова, если вообще может что-то понять в человеческой речи. Однако волк, похоже, знал, что ему делать, и через полчаса привел их к небольшой сосновой рощице. Он улегся на толстый ковер из хвои, словно давая понять, что на ночь они должны остановиться в этом месте и не искать укрытия в домах.
Минда с удовольствием сбросила свой рюкзак и сняла с пояса меч. Последние несколько миль она постоянно спотыкалась, все тело ныло. Хуже того, она сознавала, что на следующее утро будет еще хуже.
Вздыхая, она помогла Танет разжечь костер и прилегла в ожидании ужина, предвкушая долгожданный отдых.
Позже, вечером, она попыталась снова поймать вчерашний сон, в котором был музыкант со свирелью и его завораживающая музыка. Она улеглась на спину, положив рюкзак под голову, и накрыла ладонью талисман на груди. Вскоре поднялся ветер, завывший между каменных башен, и Минда почувствовала легкий холодок. Но она впустила в себя музыку ветра, позволила ему наполнить свои мысли, а ее дух отправился на поиски вересковых пустошей из вчерашнего сна
Пологие холмы отчетливо мелькнули перед ее мысленным взором на грани сна и бодрствования, но на них не было вереска. Минда попыталась расслабиться, чтобы перенестись из воображаемой местности во вчерашний сон. Но забытье накрыло ее темным одеялом и не принесло никаких видений.

Предыдущая страница 3 Следующая страница


Чарльз де Линт - Загадка поющих камней

Загадка поющих камней 4

Глава 5

Незадолго до рассвета Минда внезапно проснулась. Она забеспокоилась и села, пытаясь понять, что же ее разбудило. Ветер в башнях продолжал свою неизменную мелодию. В предрассветных сумерках Минде было видно, что Танет спокойно спит рядом с потухшим костром.
– Рун?
Волк уже был на ногах, ощетинился и напряженно смотрел на север; Рун никак не отреагировал на негромкий окрик Минды. Она повернулась в ту же сторону, но ничего не смогла разглядеть, кроме потемневших от старости елей. Минда встревожилась еще больше. И вот на фоне уже привычного завывания ветра вдалеке раздался звук охотничьего рога. Минда нахмурилась и сбросила одеяло. Город считался пустым, так кто же вышел на охоту? Рун издал глухое ворчание и пропал в темноте. Проводив его взглядом, Минда нерешительно поднялась, опоясалась мечом и пошла следом. Через несколько шагов лагерь скрылся из виду, темные еловые лапы сомкнулись над головой, и в душе шевельнулся леденящий ужас. Ильдран…
Звук рога снова раздался в рощице, на этот раз ближе, и Минда вздрогнула. Впереди маячил расплывчатый силуэт Руна. Волк не обращал ни малейшего внимания на Минду, его внимание было поглощено приближавшимся незнакомцем. Минда остановилась под последними соснами. На противоположной стороне лужайки, бывшей когда-то перекрестком двух дорог, возвышались ровные ряды башен. При виде зданий Минда осознала, что находится не в лесу. В тени елей было нетрудно забыть, что совсем рядом миля за милей тянулись каменные джунгли Даркруна.
Рассвет уже окрасил верхушки башен розоватыми лучами, и ветер постепенно стих. Его странная мелодия растворилась в тишине. В самом центре лужайки настороженно замер Рун. Даже на расстоянии Минда ощущала его напряжение. Рог протрубил в третий раз.
Едва раздался сигнал, Рун скрылся в тени ближайшего здания. Минда отступила к деревьям. Рукоять меча, как и талисман у нее на груди, стала теплой. Она все еще не была уверена, что решится снова обнажить клинок и позволить ему овладеть своим телом. Но вот из-за домов появились первые гончие, и пальцы Минды сомкнулись на обитой кожей рукояти.
Высокие поджарые псы передвигались с хищной грацией охотников. Как только вся свора выбежала на лужайку, вожак поднял морду и залаял. Один за другим к его голосу присоединились голоса его товарищей, и громкий лай наполнил воздух. Это и в самом деле была охота. Сердце Минды громко заколотилось в груди, она едва смогла шагнуть назад и спрятаться за стволом толстой ели.
Солнце разорвало восточный край горизонта, и в этот миг Минда увидела хозяина собак. Высокий мускулистый мужчина появился внезапно; он был одет в подбитую мехом накидку, в руке держал охотничий рог, а на плече у него висели лук и колчан со стрелами. На гордо поднятой голове красовался шлем е оленьими рогами, покачивающимися на каждом шаге. Солнце уже залило лужайку своим теплым светом, охотник приблизился, и Минда с ужасом поняла, что рога не были украшением шлема. Они росли на голове охотника
Мужчина осмотрел лужайку и остановился, повернувшись к тому месту, где пряталась Минда. Она еще крепче сжала рукоять меча и едва осмеливалась дышать.
Ей была отведена роль добычи.
Гончие перестали лаять и столпились вокруг хозяина. Охотник сделал шаг, затем остановился и взглянул на небо. Солнце позолотило крыши домов, и поперек лужайки пролегли; длинные тени. Вот взгляд охотника снова вернулся к Минде, и она увидела, что его глаза пылают расплавленным золотом, проникая сквозь укрывшие ее ветви деревьев, как сквозь легкую дымку. С хищной усмешкой на губах он зашагал прямо к ней.
Минда остолбенела. Она понимала, что нужно позвать Руна, но крик застрял в горле. Она не могла даже вытащить меч. Только когда охотник с оленьими рогами подошел почти вплотную, Минда стряхнула оцепенение и пустилась наутек. Она сумела увернуться от протянутой руки преследователя и устремилась под сосны – подальше от лужайки, но в то же время и дальше от лагеря.
Минда пробежала всего десяток ярдов, как охотник выскочил наперерез и схватил ее. Сильные пальцы сомкнулись на плечах, но адреналин все еще бушевал в ее крови, и Минда даже не подумала сдаться. Она вывернулась и нацелилась расцарапать ему лицо. Охотник отпрянул назад, и руки Минды скользнули по меховой накидке, зацепившись за перевязь рога. Пальцы непроизвольно сомкнулись. Не успел охотник, да и сама Минда, понять, что она делает, как рог оказался у нее в руках вместе с оборванной перевязью.
Мужчина отдернул руки от Минды, словно коснувшись раскаленных углей. Она же, с рогом в побелевших от напряжения пальцах, отскочила в сторону и повернулась к преследователю. Его лицо исказилось от ярости, но охотник не попытался приблизиться к жертве. Неужели это из-за рога?
Минду трясло, она все еще тяжело дышала. Охотник смотрел на рог с такой тревогой, что Минде захотелось швырнуть его на землю и растоптать. Рог казался довольно хрупким. Один удар, и все будет кончено.
– Нет! – закричал охотник и затряс головой. Его голос звучал хрипло и отрывисто. – Колдас хеш ин не.
Бессильно протянутая рука красноречиво выражала его мольбу.
Минда перехватила рог в левую руку, а правой вытащила меч. Она ожидала появления голубых огоньков, но их не было.
Где же волшебство?
Но меч все же удерживал охотника на расстоянии, и Минда попыталась обдумать свои последующие действия. Она понимала, что не сможет вот так сразу убить человека. Пока она размышляла, охотник молча переминался с ноги на ногу, переводя взгляд с меча на рог. Минда отступила еще на шаг.
– Кто ты такой? – спросила она. – И почему преследуешь меня?
Где же Рун? Где Танет? Поднятый шум должен был ее разбудить.
Словно в ответ на ее безмолвный вопрос, из тени выскочил Рун. Он уселся рядом, не спуская глаз с человека с оленьими рогами. Затем Рун ткнулся мордой в ее ногу, и Минда украдкой осмотрела поляну. В свете утренних лучей ей было отлично видно, что свору гончих псов окружили волки.
Охотник вновь пошевелился. Минда посмотрела ему в глаза и угрожающе подняла меч.
– Ты не ответил на мои вопросы, – сказала она, а потом шепотом обратилась к волку: – Приведи Танет.
«Пожалуйста, – взмолилась она в душе, – Пусть он меня поймет!»
– Танет, – повторила она вслух. – Ты можешь привести ее сюда?
– В этом нет необходимости.
Со стороны лагеря подошла Танет. Она увидела охотника, и на ее лице выразилось удивление.
– Сохрани нас Тирр! Минда, что тут происходит?
– Спроси у него, – ответила Минда, ткнув мечом в сторону охотника. – Он преследовал меня.
Танет нахмурилась:
– Преследовал?
– Брен сер э Лэнглин? – спросил охотник хриплым голосом.
– Да, я из Лэнглина, – ответила Танет. – Но это совсем другой мир. Чего ты от нас хочешь? И не забывай о вежливости, разговаривай на общепринятом языке, чтобы все присутствующие могли тебя понять.
– О какой вежливости можно говорить, когда имеешь дело с Детьми Тьмы? И я вовсе не преследовал тебя. Только ее – зараженную Тьмой. И что может быть общего у жительницы Лэнглина с такой, как она?
Взгляд Танет при этих словах стал жестким. Она нарисовала в воздухе оберегающий знак и, не сводя глаз с охотника, обратилась к Минде:
– Разбей рог, Минда.
– Нет! – закричал охотник.
Он бросился вперед, но обнаженный клинок, мгновенно вспыхнувший голубым светом, и оскаленные клыки Руна заставили его остановиться.
– Тогда отвечай, – потребовала Танет.
Охотник понуро опустил плечи.
– Меня зовут Хорн, – грустно произнес он. – Как вы уже поняли, в этом охотничьем роге заключена не только моя власть над сворой. Уничтожьте его, и вы уничтожите меня.
– Зачем ты преследовал мою спутницу?
Золотистые глаза потемнели от горя.
– Зачем? Это же – воплощение Ильдрана, Повелителя Снов, и не далее чем три дня тому назад она лишила жизни мою сестру Гверинн. Лгать мне не имеет смысла. Я разбираюсь в запахах, а от нее несет Тьмой. Будь проклят тот день, когда жители Лэнглина вступили в союз с такими, как она.
Лицо Минды стало белым как мел.
– Ильдран? – выдохнула она. – Да ты сумасшедший.
Танет подошла к ней поближе и дотронулась до плеча.
– Спокойнее, Минда. Его разум и в самом деле помутился, но наверняка это от горя. – Танет помедлила, тщательно подбирая слова. – Послушай меня, Хорн. Открой глаза и посмотри на нее. Пусть запах крови не лишает тебя рассудка и мудрости. Зло витает вокруг нее, ты не ошибся. Но только потому, что совсем недавно ей удалось избежать участи, постигшей твою сестру. Ты должен сперва узнать душу этой девочки, Хорн, а потом попросить прощения и возблагодарить богов, что не допустили убийства невинного.
Хорн упрямо тряхнул головой:
– Нет. Ты хочешь запутать меня, сбить с толку своими лживыми россказнями. Гверинн мертва – убита Повелителем Снов. Ильдран может принять любой облик…
– Но не этот, – негромко возразила Танет. – Я уроженка Лэнглина, а мы никогда не заключали союзов с силами Тьмы, даже в тех случаях, когда подобный отказ грозил бедой нашему миру. Лучше пусть он погибнет, чем мы запятнаем себя такой сделкой.
Хорн медленно кивнул. Он поднял руку и шагнул навстречу Минде. Она отскочила, а из пасти Руна вырвалось предупреждающее рычание.
– Позволь ему до тебя дотронуться, Минда.
Девушка так посмотрела на Танет, словно та лишилась рассудка.
– Танет, он хочет меня убить!
Женщина кивнула:
– Хотел. Теперь он хочет познакомиться с твоей душой. Неужели ты собираешься целый день простоять с поднятым мечом в руке?
– Нет, но… я могу растоптать его рог…
– И убить Хорна. Чем же ты лучше него? Даже хуже, ведь он действовал по неведению. Чего тебе бояться?
Минда сделала еще шаг назад.
– Я боюсь его. Только по счастливой случайности я осталась в живых. А он убил бы меня, и никто не смог бы ему помешать.
Она растерянно переводила взгляд с охотника на Танет, недоумевая, почему ее спутница так настаивает. Неужели она не понимает, что, будь у него хоть малейший шанс, он наверняка убил бы ее?
– Подумай о его сестре, – уговаривала ее Танет. – Вспомни о том, что ее постигла та же судьба, что ждала и тебя, и ты спаслась только благодаря вмешательству мьюриана Пеналюрика.
Ильдран… На мгновение его щупальца проникли в ее мысли, и Минда вздрогнула.
– Горе ослепило его, – продолжала Танет. – Вы должны быть союзниками, а не врагами.
– Я… совсем запуталась, – сказала Минда. – Я думала, ты на моей стороне.
– Так и есть, Минда.
– Я ему не верю.
Хорн молча наблюдал за их спором, и его лицо все больше мрачнело. Минду раздирали сомнения. Она смотрела то на охотника, то на Танет.
– Прошу тебя, Минда, – настаивала Танет. – Давай покончим с этой головоломкой.
Очень медленно Минда опустила меч. Держа руку с рогом за спиной, она неуверенно шагнула вперед.
– Тогда пусть он заглянет мне в душу, – сказала она, – что бы это ни значило.
Хорн поднял большую мозолистую руку, осторожно прижал кончики пальцев к ее лбу. При первом же контакте талисман на ее груди ярко вспыхнул. На короткое мгновение он стал охотником, исследующим ее… Ужасное головокружительное ощущение охватило Минду.
Рука Хорна опустилась. Охотник со стоном рухнул на колени, гордая голова, увенчанная оленьими рогами, покорно склонилась.
– О дитя, – хрипло прошептал Хорн, – прости меня.
Минда замерла от изумления.
– Рог, – напомнила ей Танет.
Едва сознавая, что происходит, Минда протянула рог Танет. Женщина встала на колени рядом с охотником и вложила рог в его руку. Поднявшись, она перевела взгляд с плачущего Хорна на побледневшую как полотно и дрожавшую с ног до головы Минду. Танет глубоко вздохнула и бодрым голосом произнесла:
– Ну а теперь пора завтракать.
Минда встрепенулась.
– Я не буду есть вместе с ним, – сказала она.
– Минда…
– Не буду, и все. И не говори, что я должна делать. Если он останется с тобой, я уйду одна. Я не понимаю, что произошло. – Она подняла руку и потерла висок. – То он пытался меня убить, а потом… это… Я не могу ему доверять.
Минда резко сунула меч в ножны, и стук рукояти словно поставил точку в ее речи.
– Она имеет на это право, – подавленно произнес Хорн. – Я не смогу преломить с вами хлеб, пока не докажу, что достоин этого. Я ухожу.
Танет покачала головой:
– Нет. Мы предотвратили ошибку, и никто не пострадал. Неужели нельзя просто забыть.
– Я никогда не смогу этого забыть, – прервал ее Хорн. Он склонил голову перед Танет и глянул в сторону Минды. – Когда я постиг твою душу, я внезапно понял, что тебе предстоит совершить. Я бы хотел тебе помочь, но… – Он вздохнул и тихо добавил: – Церн серр ламн брен.
Не проронив больше ни слова, он покинул поляну. Рун проводил его до деревьев. Хорн поднес к губам рог и выдул сильную звонкую трель, после чего удалился тем же путем, каким пришел. Волки расступились, освободив проход ему и его гончим, а потом, когда последний пес скрылся за домами, серыми тенями растворились в подлеске. Только Рун остался на поляне, и утреннее солнце играло в его рыжевато-серой шерсти.
– Церн серр ламн брен, – пробормотала Танет. – Увенчанный Рогами всегда с тобой.
Она посмотрела в сторону Минды, а затем повернулась и зашагала к лагерю. Минда проводила ее взглядом. Гнев испарился, остались лишь сожаление и чувство вины. Золотистые глаза охотника остались в ее памяти. «Он так одинок, – подумала Минда. – Как и я».
Она медленно побрела к стоянке. У костра Танет раздувала тлеющие угли.
– Чай скоро будет готов, – сказала она.
Минда кивнула в ответ и постаралась улыбнуться. Подошедший Рун улегся рядом, и девушка пробежалась пальцами по его густой шерсти.
– Откуда взялись волки? – спросила она у Танет.
– Мне показалось, что это были его собратья по стае. Странно, что они решили прийти нам на помощь.
С этими словами Танет задумчиво посмотрела на Руна. Ей никогда не приходилось слышать ни о чем подобном. Что же такого особенного в ее спутнице, если дикие звери приходят по ее зову? И этот Ильдран? Теперь это имя упоминали уже двое. Жаль, что прямо сейчас нельзя перенестись в библиотеку Вистлора, чтобы отыскать касающиеся его записи. Если бы только она знала, в чем дело! Танет была уверена, что это имя уже встречалось ей, но ничего определенного на ум не приходило. Может, хоть Гримбольд что-то знает.
Вода закипела. Танет сняла чайник с костра, высыпала туда горстку высушенных розовых лепестков и отставила в сторонку, чтобы хорошенько настоялся.
– Он и в самом деле очень хорош, – сказала Минда.
Танет подняла голову.
– Кто? – начала она, но не договорила и улыбнулась.
Рун положил голову Минде на колени и, похоже, заснул.
– Теперь у тебя двое друзей, – сказала Танет.
Облачка печали промелькнуло в глазах Минды, но потом она кивнула и широко улыбнулась. Танет предпочла сделать вид, что ничего не заметила.

Глава 6

Медника звали Маркдж'н Тафти. Это был высокий худощавый парень с веселыми зелеными глазами, выделявшимися на смуглом лице, обрамленном иссиня-черными кудрями. От его одежды пестрило в глазах: желтая рубашка и ботинки, зеленые брюки, ярко-красные кепка и куртка и оранжевый шарф на шее. В каждом ухе по золотому колечку. На широком кожаном поясе в ножнах висели два длинных кинжала – особого образца, которые медники мастерят для долгих путешествий и редко пускают в продажу, поскольку самые лучшие изделия приберегают для себя.
Перед наступлением вечера, когда Танет и Минда добрались до стоянки, он был в одиночестве. Небо уже начинало темнеть, и ветер завел свою бесконечную песню в развалинах города. Лагерь был разбит на широкой поляне прямо посреди бывшего бульвара; от посторонних глаз его скрывала густая поросль молодых тополей.
– Привет, Маркдж'н! – крикнула Танет.
Медник варил ароматную похлебку в помятом котелке, время от времени добавляя в нее нарезанную зелень, разложенную на плоском камне у его ног. Его рюкзак, прислоненный к дереву, был наполовину опустошен, и содержимое в живописном беспорядке валялось на траве. Маленькая флейта выглядывала из-под пропыленной розовой рубахи, рядом лежали две книги в кожаных переплетах и довольно помятая карта. Полдюжины лезвий были свалены в кучу по соседству с незаконченными рукоятками, клубком бечевки и парой старых оловянных кружек.
Он поднял голову, улыбнулся в ответ на окрик Танет и взмахом руки пригласил их подойти ближе.
– Незачем так кричать, – сказал он, когда спутницы приблизились. – Я слышал ваши шаги еще за милю от лагеря. Тебе надо поучиться ходить по лесу, Танет. Да, да. Я знаю, что ты на это скажешь. Это всего лишь мертвый город, и здесь некого опасаться, кроме случайных скеллеров, но нельзя быть такой самоуверенной, – Медник неожиданно рассмеялся. – Однако где мои хорошие манеры? А-мейр, Танет. Рад нашей встрече. Вижу, ты все еще не рассталась со своим волком. Привет, парень. И тебе привет, барышня. Добро пожаловать. Располагайтесь на камнях и отдохните. Как вы уже заметили, я занимаюсь стряпней, хотя не представляю, что из этого выйдет, – рецепт принадлежит Гримбольду, однако вы сможете оценить сами.
– А-мейр, Маркдж'н, – улыбнулась Танет. – Вижу, ты все так же скромен, как и прежде. А где Гримбольд?
– Где и всегда. Высматривает что-то в окрестностях, я бы так сказал. Как тебя зовут, барышня?
– Минда.
– Догадываюсь, что вы не прочь выпить чаю? Он тоже скоро поспеет, а еще у меня осталось целых две фляжки вина, а третья уже опустела, но для меня все равно слишком много, вот разве что Минда – правильно? – составит мне компанию. Я давно знаю ответ Танет на подобные предложения: спасибо, не надо, так что не стану и предлагать, чтобы не огорчаться отказом. Что скажешь, Минда?
– Я не откажусь от глотка вина, – ответила Минда, удивляясь, как он успевает переводить дыхание. – Если только это никого не затруднит.
– Хорошо сказано, девочка. Ты очень похожа на меня. Но как же ты тогда оказалась в компании ученого? Баллан! Да она же временами бывает такой скучной, вечно бродит, вечно разыскивает какие-то обрывки историй. Можно подумать, в Вистлоре не все помещения забиты подобными находками, а?
С этими словами он пошарил в кармане и вытащил красивую брошь, изготовленную из сверкающего серебристого металла.
– Что ты об этом скажешь? Это звездное серебро. Вот из-за чего стоит терпеть всю эту пыль и неудобства. Видели бы вы глаза Гримбольда, когда я показал ему свою находку. Они чуть не вывалились из орбит, правду говорю! Он всегда говорил, что я напрасно трачу время, совсем как ты, Танет. Я не терплю насмешек. Напрасно трачу время, надо же такое сказать! Зато когда он это увидел… А вот и он. Скажи им, Гримбольд.
Разве это не подтверждение общего правила: даже самая болтливая сорока может случайно наткнуться на сокровище?
Минда только начала поворачиваться, чтобы взглянуть на приближающегося вислинга, как голос прозвучал у нее в голове. Она вздрогнула от неожиданности и оцепенела, ошеломленно открыв рот.
Гримбольд был барсуком.
Он оказался одним из мис-хадолей, говорящих животных. По величине он по меньшей мере вдвое превосходил обычного барсука и при почти пяти футах длины от носа до кончика хвоста был больше похож на медведя. Густая шерсть с возрастом стала не такой яркой, а в черных полосках на голове появились седые волоски. Но, несмотря на все очевидные признаки почтенного возраста, он обладал силой и стремительностью вепря.
– Ты… говоришь, – пролепетала Минда. – В моей голове.
А как еще я могу общаться, если я не создан для воспроизведения человеческой речи?
В темно-карих глазах барсука плясали насмешливые искорки.
А-мейр, незнакомка, и ты, Танет. Как продвигаются твои исследования?
— Точно так, как я и ожидаю. А твои, ллан?
Танет употребила почтительное обращение, которое означало мудрость, благородство или старшинство, в зависимости от обстоятельств. В применении к вислингу все значения были оправданы.
Медленно, ответил он.
– Болтливая сорока, ты сказал? – вмешался Маркдж'н. – Я могу считать это за комплимент, поскольку сорока довольно умна, в отличие от вороватых ворон и излишне благородных орлов. Мудрая и скромная птица.
Маркдж'н, друг мой, не забывай, что у нас гости.
Медник рассмеялся.
– Да, да, ты прав. Ну… – Он поставил на огонь чайник. – Это для твоего чая, Танет. Минда, а ты предпочитаешь пить из кружки или прямо из фляги?
Минда не глядя взяла предложенную фляжку. Все ее внимание было обращено на барсука. На ее лице появилось такое выражение, словно вислинг мог в любой момент расправить крылья и улететь.
– Как же может зверь?.. – пробормотала она.
Зверь? Нет, лучше говорить «мис-хадоль». Мы, конечно, в родстве с животными, но в очень далеком. С таким же успехом ты могла бы спросить, как я могу не говорить. Из какого мира ты появилась, что удивляешься самым простым вещам?
Минда мгновенно почувствовала неловкость.
– Я не хотела… никого обидеть, – сказала она. – Просто… я никогда…
– Это моя вина, – сказала Танет. – Я должна была тебя предупредить.
Минда посмотрела на фляжку в руке, поднесла ее ко рту и сделала большой глоток. Вытерев губы рукавом, она отдала вино Маркдж'ну и присела у костра, стараясь держать себя в руках.
Извинения приняты, Минда. Так ведь тебя зовут?
Она кивнула, не решаясь говорить, из опасений снова попасть впросак. Гримбольд тоже подошел к костру, задержавшись на минуту, чтобы рычанием поприветствовать Руна. Волк, как показалось, наклонил голову в ответ.
Так из какого же ты мира? – спросил Гримбольд; Я чувствую, что в тебе есть что-то знакомое, хотя и не могу сказать, что именно.
— Мой мир не имеет названия. Никто из моих соплеменников даже не подозревает, что существуют другие миры.
Тогда как же ты сюда попала?
— Это длинная история, – сказала Танет, придя на помощь растерянной Минде. – И Минда непременно расскажет ее тебе после ужина. Из-за нее-то мы и пришли в твой лагерь.
Да, этот факт тоже меня заинтересовал. Только Великая Тайна могла оторвать тебя от исследований, Танет.
— Я возвращаюсь в Лэнглин, – сказала она.
Еще одна загадка, заметил Гримбольд. Очень странно. Поговорим сразу после еды. Маркдж'н, похлебка готова? Ты не забыл положить в котелок корень тошера, который я тебе дал?
— Конечно нет. Я положил этот корешок, помоги нам Баллан! И если похлебка стала горькой, то это твоя вина, а не моя. Мой отец готовил похлебку, от которой у тебя потекли бы слюнки. Я помню…
Не умолкая ни на минуту, медник разлил похлебку по тарелкам.

Похлебка получилась на славу, с легким незнакомым, но очень приятным привкусом. Минда решила, что его-то и придал корень, вызвавший опасения у Маркдж'на. Медник закончил трапезу последним; он ни на минуту не прекращал разговаривать, касаясь самых различных тем – от стоимости звездного серебра на рынках его родного мира под названием Йенханвитль до количества спутников, взятых Гайреем Тельцом в его легендарное путешествие в Дансваллоу. Никому другому не удавалось вставить ни слова в его монолог.
Танет выжидала удобного момента. Как только Маркдж'н набил полный рот, она отставила свой чай и заговорила.
– Может, Минде пора рассказать свою историю? – спросила она, глядя на Гримбольда, а затем добавила: – Вот только ваш лагерь, кажется, разбит не в самом безопасном месте. Скеллеры с каждым днем становятся все агрессивнее…
Мы не так уж безрассудны, Танет, произнес вислинг. Хотя насчет Маркдж'на у меня нет полной уверенности. Еще в конце весны, когда мы выбрали это место, я установил здесь свою защиту. Поверь, что скеллерам уж точно через нее не пробиться.
Барсук повернулся к Минде. Чувствуя себя в центре внимания, она невольно поежилась, откашлялась и немного помолчала, решая, с чего начать. И все же рассказ получился довольно сбивчивым. Маркдж'н слушал очень внимательно, и его взгляд оставался совершенно серьезным. Гримбольд ободрительно кивал и прервал ее только раз, задав вопрос по поводу сна, в котором она видела музыканта со свирелью два дня назад. Свою историю Минда закончила утренним столкновением с Хорном, и Гримбольд задумчиво кивнул.
Вот как. Значит, это его я почувствовал сегодня утром. Его история весьма печальна и тесно связана с твоей, Минда. Это меня пугает. Ильдран! Кто бы мог подумать!
— Ты его знаешь, – предположила Танет.
Я наслышан о нем, что совсем не одно и то же, хотя и этого уже достаточно. Среди старейшин прошел слух, что силы Тьмы поднимаются, но никто не упоминал его имени. И это было очень давно. Ильдран занимал высокое положение в совете мьюриан, но потом был смещен за какой-то проступок, о котором никто из его бывших соплеменников не хотел даже упоминать. Кроме того, до сих пор считалось, что он убит. Жаль, что мы так мало знаем о мьюрианах.
Хрипловатый голос барсука затих в их головах, как только он углубился в воспоминания. Спокойное отношение вислинга к ее истории позволило Минде несколько расслабиться, как это было и во время разговора с Танет.
Вейр, внезапно снова заговорил Гримбольд. Он обратил на слушателей свой взгляд, и в его глазах была такая сила, что, казалось, даже воздух вокруг вислинга потрескивает от напряжения. Потаенный мир мъюриан – одна из Великих Тайн. Я слышал, что можно искать дорогу туда всю свою жизнь и не обнаружить даже следов, а другому достаточно свернуть за угол знакомой улицы и обнаружить перед собой бескрайние холмы и заросшие вереском равнины. И ты собираешься отыскать это место?
Он испытующе посмотрел на Минду, и та кивнула.
– Я должна, – сказала она. – Я дала обещание Яну. Он мне помог, и теперь моя очередь выполнить условия договора.
Верно. Клятвы даются не для того, чтобы их нарушать. Особенно когда обещание дано Пеналюрику. Он их предводитель, верховный правитель. И быть заключенным в камне для него… Ты знаешь, что это значит?
— Нет, не совсем. Только догадываюсь.
Однажды рожденные заперли бы своего врагав темнице где-нибудь глубоко в горе или под землей, даже под могильным курганом, как я слышал. Но древний народ обходится с пленниками по-иному. Они заключают врага в дерево, или камень, или в землю холмов. И тело и душа оказываются в этой тюрьме. Со временем мысли узников камня отвердевают, и все существо и впрямь становится камнем.
Минда с трудом сглотнула, припомнив одну из первых фраз Яна: Боюсь, я слишком долго был заключен в камне, и мои мысли стали такими же застывшими. Что если она опоздала?
Помню, как-то раз, продолжал Гримбольд, я путешествовал в Килдри, это большая вересковая долина между замком Шихи и Лесом Эакина.
— Я знаю это место, – вставил Маркдж'н. – Мой отец частенько торговал с лесниками Эакина.
Я ощутил чье-то присутствие, хотя, насколько хватало глаз, мог видеть только бесплодные холмы да отдельно стоящие камни. Я прибег к помощи внутреннего зрения, чтобы видеть сущность сквозь волшебные чары, если они там были, и кто бы мог поверить? К своему изумлению, в ближайшем каменном столбе я увидел облик мьюриана – в самой сердцевине камня была заключена женщина.
Довольно простое заклинание освободило ее из плена, но она пробыла в нем так долго, что прошла не одна неделя, прежде чем мне удалось вернуть ее душу. Она ушла глубоко под землю в поисках древних корней гор, к которым стремилась из-за наложенного заклятия. До сего дня эта женщина не может вспомнить, как она попала в камень и кто был виновником ее пленения. Вероятность ее освобождения была почти равна нулю, поскольку вислингов не так уж много, а после раскрытия тайны врат мы часто путешествуем. Приди я на это место годом позже, я бы ощутил только поглотивший ее камень.
Гримбольд вздохнул и замолчал.
– Ты считаешь, что я опоздала? – спросила Минда.
Этого я не могу знать.
— Но ты мне поможешь?
Найти Вейр? Да, это, должно быть, был Вейр. Хайволдинг, Серые Холмы, о которых ты говорила… По крайней мере, мы знаем, что Вейр существует, хотя нам и неизвестно, где он манжет находиться. Но я сам не могу тебе помочь. Как Тонет привела тебя ко мне, так и я отведу тебя к той, кто знает и Яна Пеналюрика, и дорогу к Вейру, Ее зовут Тарин Велдвен, и это та самая женщина, которую я вызволил из каменного плена в Килдри много лет назад. По правде говоря, она единственная, кого я знаю среди мьюриан. Они скрытный народ и неохотно общаются с теми, кто не приходится им родней. Но Тарин поможет. Ей одной известно, что значит быть заточенным в камне.
— А где мы ее найдем? – спросила Минда. – Она живет в Даркруне?
Боюсь, что нет, Минда. Мы должны добраться до Эленвуда на Гителене, до замка леди Сиан. После своих злоключений Тарин покинула холмы своих соплеменников и теперь обитает среди лесных эльфов леди Сиан.
Разочарование отразилось на лице Минды. Сколько еще миров придется ей обойти в своих поисках?
Не стоит так расстраиваться, сказал Гримбольд. Я сам доставлю тебя в Эленвуд.
— Ты? Но как же?..
Почему бы и нет? Твоя история меня заинтриговала, а вислинги ничем не отличаются от ученых-историков, когда дело касается головоломок. И вот еще что: Ильдран преследует тебя, возможно, чтобы лишить жизни. Сестра Хорна уже мертва. Я спрашиваю себя: почему? И кого еще он уже успел погубить?
Минда кивнула. Об этой стороне проблемы она пока не задумывалась. Теперь ей стало понятно, что она лишь одна из многих, кого Повелитель Снов наметил себе в жертву.
– Множество загадок, – тихо сказала Танет. – И ни одного четкого ответа.
– Кроме Гителена, – заметил Маркдж'н, и его голос прозвучал невесело. – Я тоже пойду с вами. Прошел год и один день с тех пор, как я последний раз был в этих прекрасных местах. А в замке леди Сиан я познакомился с одной девушкой… – Он с отсутствующим видом вздохнул и напомнил Минде ее подругу Джейни, когда та грезила о Вулли Ленгершине. Через секунду Маркдж'н добавил: – Если бы даже ее там не было, я все равно пошел бы с вами. Такое приключение выпадает лишь раз в жизни.
– Я тоже пойду, – сказала Танет. Она перевела задумчивый взгляд с огня на лицо медника. – Хотя нам предстоит вовсе не увеселительная прогулка.
Минда медленно переводила взгляд с одного лица на другое. Их безоговорочное доверие и готовность помочь тронули ее. Это помогло ей справиться с тоской по Фернвиллоу, Джейни и Рабберту, спокойным вечерам на кухне с Кейт, прогулкам по Элдинг-стрит, где каждый приветствовал ее кивком или останавливался, чтобы перекинуться парой слов…
– Спасибо, – сказала она, обращаясь ко всем троим. – Не могу сказать, как много значит для меня ваша поддержка.
Глаза Гримбольда снова весело сверкнули, хотя за этой веселостью скрывалась тревога.
Можешь больше ничего не говорить, Таленин.
Услышав от вислинга имя, данное ей Яном, Минда вспыхнула от удовольствия. Она сразу почувствовала смелость и уверенное спокойствие.
Однако становится поздно, сказал Гримбольд. Надо отдыхать, пока есть возможность. Завтра мы должны отправиться к Джазелхендж, и каждый день будет на вес золота. Это я чувствую своими костями.
— Ты можешь выразить свою признательность, – сказал Маркдж'н, как всегда, не теряя практичности, – если помоешь тарелки.
Минда рассмеялась и поднялась на ноги, потягиваясь после напряженного разговора. Собрав посуду, они с медником зашагали к ручейку, протекавшему в пределах установленной Гримбольдом охраны, всего в десятке ярдов от лагеря. Пока они оттирали мокрым песком котелок, Маркдж'н развлекал Минду бесконечной болтовней, не требующей особых размышлений.

Гримбольд улегся у костра, повернувшись боком к огню, скрестил перед собой лапы и принялся рассеянно постукивать когтем по утоптанной земле, уставившись в темноту. Танет налила себе еще чашку чая и, прихлебывая ароматный напиток, наблюдала за барсуком.
– Ты ведь знаешь об Ильдране гораздо больше, чем рассказал Минде, – наконец произнесла она.
Гримбольд пошевелился и повернул к ней голову.
Да, верно, ответил он.
Он посмотрел в ту сторону, откуда доносился смех Маркдж'на и спутницы Танет.
Насколько хорошо ты ее знаешь? – спросил он.
Танет пожала плечами:
– Мы встретились всего несколько дней назад, как она и рассказывала.
Так, так…
— Ллан, в чем дело? Ты ей не доверяешь?
Она пугает меня.
— Но она – всего лишь молоденькая девчушка.
Вислинг вздохнул.
И все же есть в ней нечто такое, что напоминает о древней мудрости – забытой иутраченной даже такими народами, как твой или мой. В ней живет древняя сила. И тот сон, в котором она повстречалась с Музыкантом, беспокоит меня больше всего.
– Сегодня я услышала об этом впервые, – призналась Танет. – Ты считаешь, ее душа и в самом деле странствовала?
Я не уверен, Танет. Понимаешь, Ильдран носит не свое имя. Он вовсе не повелевает снами в том смысле, в каком мы понимаем сновидения. Он создает иллюзии. Во время сна душа открыта, она подвержена воздействию таких, как он. В эти моменты он силой мысли преодолевает расстояния, но посылает не сны. Сновидения подвластны только богам. Ильдран посылает иллюзии. Убийственные иллюзии. И с их помощью, если устанавливается достаточно прочная связь, он способен погубить не только спящую душу, но и бодрствующую.
— Ты ничего не сказал об этом Минде.
Я решил, что не стоит ее пугать. У нее есть талисман с чарами мьюриана. Он будет охранять ее от снов или иных наваждений, для этого он и создан. Но вместе с тем талисман пробуждает что-то в ее душе.
Танет склонилась ближе:
– И что же это?
Древность, я бы сказал. Не могу выразить это по-другому.
— Но Ильдран ей не угрожает?
Теперь ей стоит бояться только его физического воздействия. Но чего он от нее хочет, Танет? «Ты была последней из них. На тебепрервется их род». Так говорил он ей в бездне. Чей род? Кто же эта девочка, в которой живет древняя мудрость, о чем она сама даже не подозревает? Вот что пугает меня, Танет. Ты не хуже меня знаешь, к чему может привести неправильное использование силы. Если мои подозрения верны… Если она использует свои возможности… Да, я действительно напуган.
– А как ты объяснишь ее сон, в котором присутствовал Музыкант?
Темные глаза Гримбольда встретились с взглядом Танет. В мерцающем свете костра выражение полосатой морды казалось таинственным.
Если это был вещий сон, сказал вислинг. Когда Увенчанный Рогами является кому-то в любом из своих обличий, когда в Срединном Королевстве начинаются волнения, тогда в действие вступают силы, недоступные моему разуму, Танет. Что произойдет, когда пробудится дремлющая в ней мощь или Ильдран попытается подчинить ее своей воле?
— Как может она таить в себе подобные дарования? – спросила Танет. – Она пришла из безымянного мира, в котором нет волшебства.
В каждом мире есть волшебство. И совсем не обязательно, что могучие силы заключены в душе этой девочки. Вполне вероятно, что она обладает лишь определенным потенциалом. Может, она никогда и не раскроет его. Или Ильдран… Или… Гримбольд немного помолчал, потом добавил: В данный моментее охраняет волшебство мьюриана, но если Ильдран так сильно хочет ею завладеть, он пошлет своих приспешников, чтобы они ее схватили. Возможно, сам он никогда не появится.
Танет снова посмотрела в сторону Минды и Маркдж'на, затем устремила взгляд в темноту, окружавшую лагерь. Она не испытывала страха перед темнотой, но все же ощутила, что дрожит. Рун подвинулся ближе, и Танет положила руку на его густую шерсть, радуясь безмолвной поддержке.
– Теперь ты напугал и меня, ллан, – сказала она.
Гримбольд вздохнул, но ничего не ответил.

Позже, когда Минда вытянула ноги к затухающему огню и завернулась в теплое одеяло, она обнаружила, что не может заснуть. Завтра они отправятся к вратам. Подальше от Даркруна и его поющих ветров. Девушка прислушалась к заунывной мелодии. Она пела об одиночестве, о покинутых башнях и исчезнувшем племени. Мелодия разбудила в душе Минды тоску по дому – не по Хадону с его крутым нравом, а по всему хорошему, что осталось далеко позади.
Интересно ли Хадону, куда она исчезла? Скучают ли по ней друзья? Что они скажут, если она никогда не вернется домой? Нет, она обязательно вернется, как только отыщет Вейр и освободит Яна, а Ильдран… Вернется ли она?
Мурашки побежали по спине, но довольно скоро Минда уснула. Ветер, свистевший в покинутом городе, убаюкал ее своей тягучей мелодией. Перед тем как уснуть, Минда услышала далекий зов охотничьего рога. Но в следующее мгновение вокруг раздавалась только песня ветра, гулявшего между разрушавшихся каменных башен, а печальный и одинокий звук смолк.

Глава 7

– Совсем неплохо, – сказал Маркдж'н. – Можно не сомневаться, это работа не простого медника, но кто мог изготовить такое оружие, я не знаю. И все же это отличный клинок.
Они с Миндой заканчивали завтракать, когда Маркдж'н попросил показать ему меч. Он запивал чаем жареный хлеб с маслом и между делом рассматривал оружие опытным взглядом медника, пробовал металл, испытывал крепление лезвия, проводил пальцами по желобку и тончайшему узору непонятных символов, отчеканенных у самой рукояти.
– Ты умеешь им пользоваться? – спросил Маркдж'н.
– Не совсем.
Медник усмехнулся:
– Но все равно приятно, когда на поясе висит такая вещица, правда?
Минда рассмеялась:
– Что-то вроде этого. Не принято отправляться на поиски приключений без оружия.
– И он как раз подходит тебе по размеру. Чуть-чуть длиннее – и он волочился бы по земле, а если короче, то его можно было бы принять за кинжал.
– А что ты знаешь о заколдованном оружии? – спросила Минда.
– Ну, не так уж и много. – Маркдж'н потеребил серьгу в левом ухе. – Мне оно не по нраву. По правде говоря, я не вижу в нем большой пользы. Гром и молния! В обращении с заколдованным оружием всегда так много правил – по крайней мере, так говорится во всех легендах, что я слышал. Как в той истории, когда гномы-кузнецы изготовили меч для Тиндера Гера, ты слышала об этом? Проклятое оружие слушалось его, только пока он сохранял целомудрие. Ну и какая от него польза? Не подумай, что я такой уж распутник. Но если обе стороны согласны, легкий флирт и тому подобное…
Медник вдруг осекся и вопросительно посмотрел на Минду.
– Ты думаешь, этот меч заколдован? – спросил он, возвращая ей клинок.
– Я думаю, да.
Медник прищурил глаза и вновь с интересом посмотрел на меч.
– Да, здесь какие-то письмена… Тебе лучше спросить об этом у Гримбольда. Волшебство и всякие фокус-покусы – это по его части.
Минда оглянулась на Танет и Гримбольда, склонившихся над расстеленной прямо на земле картой, и покачала головой. Она еще не понимала, как следует относиться к Гримбольду. Говорящий барсук, к тому же еще и волшебник… Как будто он был вполне доброжелателен, но девушка постоянно чувствовала на себе его испытующий взгляд, и это приводило ее в замешательство.
А вдруг за владение мечом ей придется заплатить?
– Я думаю, это не так уж и важно, – сказала она.
– Наверно, ты права, – согласился Маркдж'н. – Вряд ли заколдованный меч так просто лежал и ждал, пока ты или я его подберут. Насколько мне известно, чтобы завладеть таким оружием, нужно пройти немало испытаний. Мой отец частенько рассказывал мне истории о барде Эонейре – а в вашем мире есть легенды о нем? Так вот, он был лишь призраком человека, игравшего то ли на арфе, то ли на лютне. Этот бард отправился в Срединное Королевство – это мир эльфов, если ты не знаешь, чтобы завладеть волшебным мечом. Там он влюбился в одну женщину, которая…
Подняв голову от карты, Гримбольд перехватил взгляд Минды до того, как она снова отвернулась и стала слушать историю Маркдж'на. Вислинг вздохнул.
Мне кажется, твоя спутница меня недолюбливает, сказал он.
Танет улыбнулась:
– А я думаю, она просто не знает, чего от тебя ждать. Мало того, что ты волшебник, существующий в ее мире только в сказках, так еще и мис-хадоль.
Нет, возразил Гримбольд. Она чувствует мое недоверие. Я бы хотел ей доверять; меня пугает не сама эта молоденькая девушка, а то, что в ней заключено и может принести нам беду, Танет шутливо ткнула его в бок.
– Так вот в чем дело! – воскликнула она. – Вот до чего тебя довела излишняя осторожность.
Вислинг не обратил внимания на ее замечание.
Я знаю то, что знаю, и, может быть, больше, чем все остальные. Поэтому опасения представляются мне вполне весомыми.
— Наверно, так и есть, – согласилась Танет.
Некоторое время они оба молчали, затем Гримбольд задал следующий вопрос:
Вчера вечером ты сказала, что покидаешь Даркрун. Это ведь не только ради того, чтобы помочь девочке?
— Нет, – подтвердила Танет. – Руины города постепенно оживают. За последний месяц нападений скеллеров было больше, чем за все предыдущие годы. И у меня появилось ощущение, что пробуждаются и какие-то другие враждебные силы.
Я понимаю. У меня тоже возникло такое чувство. А с появлением твоей юной компаньонки…
— Ты не можешь ее в этом обвинять, – покачала головой Танет.
Я больше не стану ничего говорить, сказал барсук. В любом случае нам пора в путь.
— Пойду, соберу свои вещи и предупрежу остальных, – ответила Танет.
Она поднялась и пошла к Минде и меднику, а Гримбольд снова тяжело вздохнул. Он попытался еще раз рассмотреть лежащую перед ним карту, но никак не мог сосредоточиться. На душе стало тяжело и тревожно. Если бы только он мог быть хоть в чем-нибудь уверен!

– Тебе ни за что не сложить все это в один рюкзак, – сказала Минда.
Она подала меднику очередной котелок и покачала головой, глядя, как он пытается засунуть его внутрь. Однако в котелок поместилась туго свернутая рубашка, пачка чайной заварки, несколько рукояток для ножей, три кружки, вставленные одна в другую, и пучок соломы, перевязанный ленточкой, который, как объяснил Маркдж'н, был любовным талисманом, подброшенным в его рюкзак дочкой хозяина гостиницы. Наконец медник победно усмехнулся.
– Вот видишь, все поместилось, – сказал он.
Маркдж'н взял из рук Минды флейту, сыграл коротенькую трель и засунул в узкий наружный карман рюкзака. При этом он так сосредоточенно нахмурился, что Минда не могла удержаться от смеха.
– А это куда? – спросила она, поднимая пару мягких кожаных шлепанцев.
– В боковой карман.
– А топор?
– Я привяжу его сверху.
Так постепенно рюкзак увеличивался в объеме уже снаружи: постель была привязана снизу, сковородка пристроилась рядом с топором, еще в один наружный карман влезло несколько книжечек со старинными балладами.
– А это? – снова спросила Минда. Маркдж'н принял из ее рук очередной предмет и критически его осмотрел. Последним оказался довольно длинный, покрытый ржавчиной металлический стержень. По возвращении в Йенханвитль он должен был послужить для изготовления очередной партии ножей.
– Ах, это, – преувеличенно грустно вздохнул медник. Он забросил металлический прут далеко в кусты, где тот со звонким стуком ударился о камень. – Придется спрятать его здесь, пусть подождет моего возвращения.
– А вот у Гримбольда совсем немного багажа, – заметила Минда.
– Да, ему требуется самая малость, – подтвердил Маркдж'н, отряхивая ржавчину с ладоней. – Ему не надо ни постели, ни инструментов.
– Интересно, как это быть мис-хадолем? – спросила Минда. – Мне кажется, он вроде как в ловушке. Невозможно ничего поднять, да и вообще ничего нельзя сделать, кроме того, что могут животные, но во всем остальном он остается человеком.
– Знаешь, они хитрые создания. Многие из них становятся учеными или волшебниками. А еще у них прекрасная память на устные сказания – их барды помнят все истории о начале мира – с Авенвереса, или Первой Земли. Не стоит считать их людьми, запертыми в шкуре животных. Они гораздо более сложные создания. А что касается Гримбольда, так волшебник всегда остается волшебником, независимо от того, в чьей он шкуре. Я чувствовал себя немного неловко, когда Гримбольд впервые взял меня с собой, вернее, позволил мне плестись рядом. И не потому, что он – мис-хадоль, у нас они встречаются довольно часто, а из-за того, что он – вислинг.
– Это в старых сказках говорится, что не стоит вмешиваться в дела волшебников? – предположила Минда.
Маркдж'н рассмеялся:
– Ну, едва ли. Конечно, у Гримбольда, как и у всякого другого, непростой характер, но он совсем не такой страшный, как кажется. Все дело в том, что он замечает понятные только волшебникам предзнаменования и знаки – обычному человеку до них и дела нет. Все эти вещи не имеют никакого значения для тебя или меня.
В первую же неделю нашего совместного путешествия, а это происходило в горах Веланс на Турсте, мы разбили лагерь в ущелье между двумя вершинами. Около полуночи я услышал странные звуки, разносившиеся по склонам, – нечто среднее между завыванием ветра и птичьими трелями. И знаешь, что это было?
Минда, широко распахнув глаза, отрицательно покачала головой.
– Маленький горный человечек, всего двух футов ростом, с серой кожей и белыми как мел волосами. Странные звуки издавало его оружие; это был полый продолговатый кусок дерева с просверленными по бокам отверстиями, а свист получался, когда человечек, прыгая с камня на камень, вертел его над головой. Это был самый странный карлик из всех, кого мне приходилось видеть. Глаза большие, как блюдца, а ноги совсем крошечные.
Тропа, по которой мы шли, была обычным маршрутом медников, понимаешь? Мой отец, а до него мой дед проходили по ней сотни раз, и я уже не впервые путешествовал в этих местах, но ни разу не только не видел, но даже не слышал об этом человечке. Как бы то ни было, незнакомец плюхнулся на землю рядом с костром, и они с Гримбольдом всю ночь проговорили на каком-то незнакомом языке. Каждый раз, когда человечек вскакивал на ноги и взмахивал своим оружием над головой, вновь раздавались эти странные звуки. Ну а утром, когда горный человек ушел, я спросил у Гримбольда, что ему было надо, и…
– Вы готовы? – крикнула им Танет. Она уже подняла свой рюкзак и стояла рядом с Гримбольдом.
– Вот только застегну свой мешок, – отозвался Маркдж'н. Его смуглые пальцы ловко справились с многочисленными завязками и застежками, но когда он приподнял рюкзак, то поморщился от его тяжести. – Не хочешь со мной поменяться? – в шутку спросил он Минду.
– Нет, спасибо.
– Я так и знал. Но почему бы и не спросить? О, Баллан! С каждым разом вещи становятся все тяжелее. Или это я ослабел? Надо бы выбросить примерно третью часть, но так нелегко сделать выбор!
Медник взвалил свою ношу на плечи, и они с Миндой подошли к ожидавшим их Танет и Гримбольду.
– Так что было надо тому маленькому человечку? – спросила Минда.
– Что? Ах да. Он хотел заполучить меня на обед, и Гримбольд всю ночь отговаривал его от этой затеи.
– Но… – начала Минда и замолчала, не вполне уверенная, что Маркдж'н не дурачит ее.
Она посмотрела на вислинга, и барсук весело ей подмигнул.
Существует определенное правило для тех, кто общается с медниками, сказал он. Слушай только половину того, что он говорит, а верь одной четверти того, что слышишь.
— Хочешь, я открою тебе главную причину, по которой Гримбольд терпит мое присутствие? – снова заговорил Маркдж'н. – Чтобы при нем был кто-то, кого можно эксплуатировать. Да еще желание время от времени получать готовый обед, чтобы не рыться в лесу, как дикий кабан.
Гримбольд засмеялся: Ты забыл о своей обязанности расчесывать мою шерсть.
— Ах да. Но я до этого еще не дошел.
Так, подшучивая друг над другом, они тронулись в путь. Минда открыла для себя новую грань характера вислинга, и ее беспокойство прошло. А Гримбольд, со своей стороны, на время дружеской перепалки забыл о своих подозрениях.

Нас преследуют.
Минда посмотрела вперед, на Гримбольда, ковыляющего рядом с Танет. Шел уже третий день с тех пор, как они встретились в лагере вислинга и отправились к западным окраинам Даркруна в поисках Джазелхенджа. Они с Маркдж'ном шли ярдах в десяти позади этой парочки, а Рун, как всегда, убежал вперед на разведку. Полдень давно миновал, длинные тени каменных башен легли поперек дороги.
– Кто это может быть? – спросила Минда. Танет и Гримбольд остановились, поджидая их.
Не могу сказать. Нечто – возможно, отстает от нас на два часа, но быстро приближается..
— Хорн? – спросила Танет, озвучивая предположение Минды.
Вряд ли. Это нечто большее, чем рогатый охотник. Нечто… враждебное.
Маркдж'н положил ладони на рукоятки ножей, висящих у него на поясе.
– Может, мне стоит вернуться и посмотреть? – предложил он.
Нет. На следующем перекрестке я оставлю заклинание. Если повезет, это собьет их со следа. Сейчас нам надо только выиграть время. Врата уже недалеко, и за пределами этого мира мы легко ускользнем от преследователей. И все же странно: кто бы это мог быть?
— Ильдран? – ослабевшим голосом спросила Минда.
Пока Гримбольд обдумывал ее вопрос, она не могла не почувствовать внутреннюю дрожь, очень похожее ощущение вызывало прикосновение щупалец Повелителя Снов. Спокойствие и окрепшую в последние дни уверенность в поддержке – даже со стороны вислинга в обличье барсука – вытеснили старые страхи.
Трудно сказать…
Внезапное появление Руна заставило его замолчать. Волк подскочил к Танет. Ткнувшись мордой в ее колено, он без слов дал понять, что им надо идти вперед, и как можно быстрее.
Больше никаких разговоров, сказал Гримбольд. Идем до ближайшего перекрестка, и постарайтесь сдерживать свои мысли, поскольку они тоже могут навести на след.
Не дожидаясь ответа, вислинг с поразительной скоростью рванулся вперед. Длинные когти на его лапах застучали по камням, волк немедля потрусил следом. Остальные члены маленькой группы тревожно переглянулись и побежали вдогонку.
После короткой пробежки до следующей улицы Минда совсем запыхалась, стараясь не отстать от своих спутников. В самом центре перекрестка Гримбольд поднялся на задние лапы, а передними стал размахивать перед собой. В воздухе запорхали золотистые искорки, образующие недолговечные замысловатые фигуры. Минута тянулась за минутой, а вислинг повторял свои манипуляции, передвигаясь от одной башни к другой поперек каждой улицы. Закончив, он устало опустился на все четыре лапы и вернулся к тому месту, где стояли его спутники.
«Что же он делает? » – подумала Минда.
Она повернулась к Маркдж'ну, чтобы задать вопрос, но медник крепко сжал ее руку и приложил к губам палец, призывая к молчанию. После кивка Гримбольда все направились в ту сторону, откуда он начинал накладывать чары. При пересечении невидимого барьера Минда почувствовала легкое покалывание – оно возникло и тотчас исчезло, едва она его ощутила. Оглянувшись через плечо, она не заметила ничего определенного, только тени мелькали в густом кустарнике. Волки.
Хорошо бы это были волки из стаи Руна.
Она дотронулась до плеча Маркдж'на, и медник, оглянувшись, мрачно кивнул. Перемена в его лице ошеломила Минду. Привычное легкомыслие исчезло без следа. Походка стала легкой и стремительной, словно не давил на плечи рюкзак, по поводу которого всю дорогу раздавались потешные причитания.
Из-за кустов выбежали волки и окружили путников плотным кольцом. Минда встала поближе к Танет, а Гримбольд занял позицию позади женщин. Талисман на груди сильно нагрелся, предупреждая об опасности, но Минда старалась не впадать в панику. Спокойствие друзей придавало ей сил. Они подверглись опасности из-за нее. В случае нападения она не сможет спрятаться, когда остальные будут сражаться. Но как ей быть? Минда знала о сражениях так же мало, как и о…
Пронзительные крики прервали ее размышления. Минда подняла голову и ужаснулась: небо потемнело от бесчисленных скеллеров. Талисман огнем обжигал кожу. При виде ненавистных врагов волки обнажили клыки, и грозный рык вырвался из каждой оскаленной пасти. Путники бегом устремились к ближайшей башне. Только там они могли надеяться отразить атаку. В обеих руках Маркдж'на засверкали кинжалы.
– Посреди бела дня? – пробормотал он, поглядывая на небо.
Зло притягивает зло, послышался ответ Гримбольда. Кто бы нас ни преследовал, он послал их, чтобы не дать нам ускользнуть.
Впереди уже маячила громада башни. Как только они добрались до входа, последовала первая атака скеллеров. На клинках Маркдж'на блеснуло солнце, и в следующий момент они покрылись бледно-розовой кровью. Две гигантские летучие мыши замертво свалились к его ногам, а медник отбивался от третьей, вцепившейся в рюкзак. Только объемистый тюк спас его от острых когтей. Скеллер ослабил хватку, Маркдж'н развернулся и насадил чудовище на лезвие. Безжизненное тело с глухим стуком упало на камни.
Минда выхватила свой меч из ножен и с радостью увидела пробежавшее по клинку голубое пламя. Она неловко ухватила меч обеими руками и ударила по ближайшему скеллеру с такой силой, что чуть не выронила оружие. Чудовище рухнуло на землю, почти перерубленное пополам; розоватая кровь хлынула ей прямо в лицо.
Конец крыла следующего врага задел ее плечо так, что она упала на землю. Меч ослепительно вспыхнул голубым огнем, и его сила влилась в Минду. Она поднялась на ноги одним прыжком, разрубила надвое одного скеллера, потом второго… Сила меча забурлила в ней, яростно запела в крови. Чей-то чужой опыт помог ей отразить атаку сразу двух нападавших. Она сразила и этих врагов и увидела, как Гримбольд исчез, атакованный полудюжиной вопящих монстров. Минда рванулась на помощь, но вокруг вислинга взорвался золотистый столб света, и мертвые скеллеры разлетелись во все стороны. Тогда она поспешила к Танет. Когти скеллера вцепились ей в руку, и чудовище неистово хлопало крыльями, пытаясь оторвать свою жертву от земли. Минда зарубила скеллера и поддержала пошатнувшуюся Танет.
Внутрь! Внутрь!
Голос Гримбольда прогремел в мозгу Минды. Она подтолкнула Танет к двери, а сама развернулась, чтобы отбить очередную атаку. Бок о бок с медником она разила обезумевших от ярости скеллеров. Перед ними клубился водоворот дерущихся волков. Тела скеллеров уже покрыли землю, но небо буквально кишело мерзкими тварями.
Внутрь! – снова раздался призыв Гримбольда. Их слишком много, чтобы сражаться.
Волки прекратили борьбу и устремились в дверь следом за Танет. Гримбольд тоже скрылся. Но скеллеры продолжали пикировать. Минда и Маркдж'н с трудом защищали дверь, не давая им ворваться в помещение.
В голове Минды звенела неистовая трель, заглушавшая злобные крики врагов. Кровь стучала в висках, и сердце наполнилось незнакомой раньше радостью битвы. Меч поднимался и падал, а сама она находилась на грани между настоящей Миндой и кем-то еще. Магия меча все глубже и глубже проникала в ее душу.
– Йалн! – услышала она свой крик, но голос словно был чужим. – Йалн сер брена! Йалн!
Меч рассек очередного скеллера, и в следующий миг крылатые чудовища взмыли в небо и закружились над башней. Минда в исступлении подняла руку, потрясая мечом.
– Пошли! – крикнул Маркдж'н. – Скорее, пока они не вернулись.
Она повернулась на голос, жажда крови все еще затуманивала ее мозг. Что-то в глазах медника заставило ее очнуться, дало силу освободиться от влияния меча. Минда ошеломленно взглянула на груды тел скеллеров вокруг себя, и тошнота подступила к горлу. Внезапно она почувствовала слабость, перед глазами все расплывалось, меч опустился в обессилевшей руке, и Минду затрясло как в лихорадке.
Медник втолкнул ее в дверь. Они торопливо миновали длинный сумрачный коридор и вышли в комнату, где их ждали остальные. В случае необходимости здесь легче было бы обороняться. Гримбольд окинул Минду удивленным взглядом, но ничего не сказал.
Ее все еще лихорадило, онемевшие пальцы сжимали рукоять меча. Только через несколько минут Минда смогла припомнить все детали боя. Талисман на груди излучал приятное тепло. Минда до сих пор не могла понять, кто же только что сражался бок о бок с медником. Но взглянув на Танет, Минда забыла про свои страхи. Меч со звоном упал на пол, и она подбежала к подруге, сидевшей у стены. Весь правый бок у нее был залит кровью.
– Жить буду, – сказала Танет, стараясь улыбнуться. – Рана не такая страшная, как кажется. Помнишь свое колено после музея? Я потеряла много крови, но ничего. Только бы нам выбраться отсюда.
Минда стала торопливо разыскивать в вещах Танет бинты и целебную мазь.
– Они не пытаются ворваться внутрь, – доложил Маркдж'н. Он принес рюкзак Минды и остатки своих вещей. – Но и не улетают: пируют останками своих сородичей. Нам придется отыскать другой выход.
Его тоже охраняют, сказал Гримбольд. Мы слишком легко от них отделались. Если бы скеллеры хотели нас убить, мы уже были бы мертвы. Я уверен, они должны были только найти нас и удержать на месте, пока не придет тот, кто нас преследовал. Теперь мои чары его не остановят, пока эти проклятые чудовища сторожат снаружи. Я бессилен. Все было тщательно продумано, и мы оказались в ловушке.
— Но надо попробовать…
Да, Маркдж'н. И мы обязательно попытаемся. Но сначала нужно промыть и перевязать раны. Посмотри на себя, парень! На тебе не меньше десятка царапин. А на скеллерах Тирр знает сколько всякой заразы.
Минда разорвала рукав платья Танет и промыла рану водой из своей фляжки. Рана, как и говорила Танет, оказалась неглубокой, но женщина потеряла много крови и сильно ослабела. Промокнув порез чистой тканью, Минда осторожно смазала края целебной мазью.
– Ох, – сказала Танет. – Теперь намного лучше.
– Я не слишком туго бинтую? – спросила Минда, накладывая повязку.
– Все отлично. А как ты, Минда? Куда тебя ранили?
– Я цела. На мне только кровь скеллеров… и она воняет.
Их взгляды встретились. На мгновение вернулось странное ощущение, которое владело Миндой во время боя. Но оно сразу же исчезло, и девушка вздрогнула.
– Я бы должна чувствовать… испуг или что-то еще, – медленно произнесла она, – но, Танет, ничего такого нет. – Рука прикоснулась к пропитанной кровью скеллеров рубашке, где висел талисман. – Что со мной происходит?
Танет, помня об опасениях Гримбольда, только покачала головой:
– Не стоит об этом сейчас задумываться. Давай сначала осмотрим раны остальных и смоем с тебя эту кровь. У нас будет время во всем разобраться.
– Но…
– Не тревожься, Минда, – постаралась успокоить ее Танет.
Действовать было легче, чем думать, но, помогая Танет промывать раны Маркдж'на и волков, она не могла не размышлять о том, что произошло. Минду пугало влияние меча, но вместе с тем она снова жаждала сжать его твердую рукоять. Так прекрасно чувствовать себя сильной и бесстрашной.
Откуда появился меч?
Минда подняла голову от раненого плеча волка и встретила взгляд Гримбольда. Танет промыла его раны и теперь снова присела отдохнуть, прислонившись головой к стене. Услышав вопрос вислинга, она выпрямилась, и Маркдж'н, стоящий у двери, насторожился. Он припомнил схватку у дверей башни и попытался соединить в одно целое молодую девушку, заботливо лечившую раненого волка, и бесстрашное существо, сражавшееся рядом с ним. И еще он вспомнил недавний вопрос Минды о заколдованном оружии.
– Я нашла его в музее, – ответила Минда.
Он заколдован.
Девушка кивнула.
Ты имеешь хотя бы отдаленное представление, чем может обернуться обладание такой вещью? Оружие владело тобой, когда ты сражалась со скеллерами.
— И раньше, в музее, где я его нашла. Но когда опасность проходит, его влияние исчезает.
А что если в следующий раз меч тебя не отпустит?
Снова странное ощущение охватило ее – твердость мускулов, мгновенная реакция и стук крови в висках. Чужой опыт, чужая храбрость. Но без них она была беспомощной. Минда посмотрела на вислинга и спросила себя: а знает ли он, что значит чувствовать себя беспомощным?
– Ты не понимаешь, – сказала она вслух. – Оружие не вредит нам. Оно нам помогает. Меч спас нас всех. Маркдж'н, волки, твои собственные чары – достаточно ли было всего этого в схватке со скеллерами?
– А знаешь, она права, – заметил Маркдж'н.
Гримбольд едва заметно кивнул: Да, она спасла нас. Но какой ценой?
— Сейчас не время об этом рассуждать, – заговорила Танет, но Гримбольд не дал ей закончить.
Не время? – переспросил он. Когда еще об этом разговаривать, как не сейчас, когда над нами нависла опасность и вероятность, что меч понадобится вновь, так велика? Оружие, подобное этому, потребует платы. Взгляд Гримбольда снова обратился к Минде: Во время схватки ты кричала на древнем языке: «Умри! Вот твоя смерть! » И это был не твой голос, хотя слова срывались с твоих губ. Пока ты не узнаешь как можно больше об этом мече, мой тебе совет…
— Он помог нам! – воскликнула Минда. – Неужели ты предпочел бы стать обедом для скеллеров?
Гримбольд подавил свой гнев и спокойно спросил:
Могу я посмотреть оружие?
Минда нахмурилась, закончила обработку раненого волчьего плеча и только потом отложила бинты, подняла меч и положила его перед вислингом. Гримбольд внутренним взором волшебника окинул короткое металлическое лезвие, пытаясь понять, что за сила заключена в нем.
– Ты пользуешься волшебством, – горько упрекнула его Минда. – Так почему запрещаешь остальным?
Да, я применяю магию. Но я долго изучал ее. Двадцать один год я был учеником и теперь не перестал учиться. Я никому не запрещаю пользоваться волшебством, но для этого нужны знания, которых у тебя явно недостаточно. Магия – это не детская игра, где можно разокпосмотреть, а потом попробовать самому. В этом случае ребенок рискует всего лишь разбить нос или поцарапать коленку.
– Я не ребенок! – крикнула Минда, давая выход своему раздражению.
А вдруг взамен владения мечом от тебя потребуется твоя душа?
— Я…
А если заключенная в нем сила обратится против твоих друзей?
— Но…
Помолчи! Я говорю не для того, чтобы услышать собственный голос! Подумай хоть немного, Таленин!
Упоминание данного Яном имени внезапно разозлило Минду.
Что ты знаешь о мече? Что ты готова предложить в обмен на его помощь? Ты сможешь пожертвовать жизнью Танет? Маркдж'на? Моей? Таленин, заклинаю тебя…
— Не называй меня так!
Слезы брызнули из глаз Минды. Она схватила меч и с силой вложила его в ножны.
Минда, снова заговорил Гримбольд. .
– Оставьте меня в покое! – закричала она. – Я не хочу тебя слушать! И больше никогда не хочу тебя видеть!
В сердитых глазах барсука заплясали золотистые искорки, он начал расти на глазах. Минда попятилась, держа руку на рукояти меча.
– Не надо, – предупредила она. – Не стоит испытывать на мне свою магию.
Она спиной наткнулась на стоящего позади Маркдж'на и увернулась от его рук, когда медник попытался ее остановить.
– Гримбольд! – воскликнула Танет.
Вислинг обернулся, и в этот момент Минда выбежала из комнаты. Она пробежала через холл к передней двери, но за ней скеллеры все еще пировали на останках мертвых тел, разрывая их окровавленными когтями. От резких криков зазвенело в ушах. Задохнувшись от отвращения, Минда свернула в боковой коридор – подальше от бойни, подальше от вислинга и его слов, правдивых и потому больно ранящих.
Он не имеет права! Он поступает как Хадон!
И в то же время она понимала, что волшебник прав. Мысли Гримбольда вновь и вновь прокручивались в ее мозгу. Минда споткнулась и упала. Скорчившись на полу, она зарыдала, прижалась щекой к гладкой стене и сжала виски руками. Потом принялась утирать слезы, и размазанная по щекам кровь скеллеров сделала ее лицо похожим на маску.

После ухода Минды в комнате повисла напряженная тишина. Маркдж'н шагнул было вслед за беглянкой, но волк с красноватым, как у Руна, оттенком шерсти и приблизительно на треть крупнее его загородил выход. Среди всех хищников было всего двое с такой окраской. Медник удивленно взглянул на Танет, но та лишь покачала головой.
– Я не знаю, что побуждает их так действовать, – сказала она. – Не знаю, почему Рун подружился со мной, почему они помогли нам в схватке со скеллерами, почему этот волк не дает тебе пойти вслед за Миндой.
Маркдж'н пожал плечами и отошел от волка. Его лицо выражало беспокойство, но это был страх не за себя, а за Минду. Он взглянул на Гримбольда, в душе медника верность старому другу боролась с новой привязанностью. Он явно хотел что-то сказать, но не знал, как выразить свои мысли. Всего мгновение назад вислинг, казалось, заполнял собой всю комнату, а теперь он как будто сжался, стал меньше ростом. Танет вздохнула и заговорила, не дожидаясь, пока медник решит, с чего начать.
– Ты был с ней слишком резок, ллан, – сказала она. – Она ведь не новичок у тебя на обучении.
Я знаю. Голос вислинга еле прошелестел в их головах.
– Почему ты так уверен, что меч проклят?
Я не уверен, последовал ответ. Но сочетаниесилы, заключенной в ней, и заколдованного оружия может стать слишком опасным. Я снова и снова задаю все тот же вопрос кто она, кто эта юная особа, которую ты приветила, Танет? Она была в силонеле и видела самого Увенчанного Рогами, а это уже немало. Он из Срединного Королевства, а теперь еще и эти серые, он кивком показал на волков, пришли ей на помощь. Она носит волшебный меч, на котором лежит печать бога. А какое место отведено нам в этой битве богов?
— В старых книгах говорится, что любая война – это битва богов.
Да, Танет. Но это говорит голос философа, как мы оба прекрасно знаем. Но тут… Принадлежит ли оружие Туатану, Сумрачным Богам из Срединного Королевства или Богам Тьмы? Одно я знаю наверняка: на нем печать бога.
Танет понимающе кивнула.
– Все же ты был слишком суров, и не важно, кому посвящен меч – Светлым Богам, Сумрачным Богам или силам Тьмы, – продолжала настаивать она.
Ты не знаешь всех опасностей магии, последствий необдуманных заигрываний с силами, недоступными нашему пониманию. Я был свидетелем случая, когда оружие, подобное мечу Минды, обернулось против своего хозяина. Хотелось бы мне стереть из памяти это событие.
— Но как же ты получил свои знания? – не отступала Танет. – Я скажу тебе. Только благодаря тем, кто осмеливался посягнуть на неведомое, тем, кто исследовал и экспериментировал.
Да, это так. Но есть ли в этом необходимость сейчас? Законы уже известны, и надо только найти время, чтобы их усвоить.
— Вот как раз времени Минде и не хватает. И вспомни, есть еще и такие, кому способности даны от природы.
Она не из рода эрлкинов, возразил Гримбольд.
– Но она и не однажды рожденная. Или ты не согласен с этим?
Гримбольд покачал головой: Нет. Ее собеседник из рода веррнов не ошибся. Она не мернан.
— Я рассказывала, что произошло, когда Минда попробовала себя в дарин-поиске, – продолжала Танет. – Ты не забыл? Мне никогда не встречался еще человек, настолько восприимчивый к этому искусству. Я бы сказала, что она понимает – в определенной степени, – какие возможности дает ей этот меч, и храбро принимает это, поскольку выбора у нее нет. Она рассказывала о своем детстве – об отце, который бил ее, о необходимости хитрить, чтобы на несколько часов вырваться из дому к друзьям. Неужели ты считаешь, что ей захочется снова попасть в рабство? Теперь, когда появился шанс? Предупреди ее, если ты считаешь необходимым, но сделай это помягче.
Вот в этом ты права, устало согласился Гримбольд. Он вздохнул. У нее благородное сердце и загадочные способности, недоступные моему пониманию. Если боги предназначили ей определенную роль, кто я такой, чтобы мешать?
— Теперь в тебе говорит твоя сила, ллан, – сказала Танет.
И твоя мудрость. Но должен тебе признаться, я чувствовал бы себя гораздо лучше, если бы смог разгадать головоломку ее происхождения и уготованной ей судьбы. Тогда мы могли бы…
— Гримбольд!
Барсук оглянулся на призыв медника. Маркдж'н стоял у самой двери, откуда ему был виден холл и передняя часть здания. Предельно сконцентрировавшись, вислинг стал искать источник необычного напряжения, которое он ощутил в воздухе. Внутренним зрением он увидел Минду, сидевшую на корточках в одной из комнат задней части башни, и вдруг мощная волна зла затопила его.
Тот, кто их преследовал, пришел.
– Он здесь у самой двери! – крикнул Маркдж'н.
Гримбольд подскочил к выходу и заглянул в холл. На фоне освещенного солнцем проема он увидел чей-то силуэт. До него было довольно далеко, но вислинг уже понял, кто за ними охотился.
Бродяга, с удивлением произнес он.
Шерсть на плечах и спине барсука поднялась дыбом. Когда-то однажды он видел это создание – высокий худощавый человек с лысым, туго обтянутым кожей черепом. Белый балахон закрывал его от шеи до пят, подчеркивая бледность худых пальцев и лица. Глубоко посаженные глаза под тонкими бровями горели беспощадным огнем.
Гримбольду не приходилось сражаться с подобным существом. Его учитель, вислинг Марковин, высокий ллан с родины барсука, Хафелиса, схватился с Бродягой и погиб, уничтожив врага. Бродяги были порождением Дакетов, и победить их можно было только одним оружием – призрачной смертью. У Гримбольда его не было.
Маркдж'н, заговорил Гримбольд. Иди, отыщи Минду. Ты найдешь ее в одной из задних комнат. Потом вместе с ней и Танет бегите к вратам. Я постараюсь задержать его, но, боюсь, это выше моих сил.
— Но, Гримбольд…
Иди! Сейчас не время спорить. Если смогу, я постараюсь вас догнать.
Не сомневаясь, что медник выполнит его приказ, Гримбольд двинулся через холл к двери. Высокий волк, который до этого не дал Маркдж'ну последовать за Миндой, пошел рядом с барсуком. Длинные когти звонко постукивали по каменному полу. Сердце Гримбольда было переполнено страхом за всех них.

Предыдущая страница 4 Следующая страница


Чарльз де Линт - Загадка поющих камней

5 Чарльз де Линт

Глава 8

С приближением Бродяги Минда все больше отчаивалась. Это настолько соответствовало ее собственному настроению, что она не заметила постороннего воздействия, пока далквер не остановился перед самой башней, А затем та же волна зла, которая захлестнула Гримбольда, обрушилась и на нее.
Она встала на дрожащих ногах и выглянула наружу. Несмотря на то что угол здания загораживал главный вход, Минда внутренним зрением видела Бродягу так отчетливо, как будто он стоял прямо перед ней. Она смахнула с лица слезы, еще больше размазав грязь, и сжала рукоять меча.
– Минда! Минда!
Это был Маркдж'н. Она повернулась и побежала прочь. Это существо пришло за ней, а не за ее друзьями. Она приняла решение расстаться со спутниками. Если она останется одна, больше никто не пострадает. Минда не думала, что это явился Повелитель Снов, но исходящее от него зло было столь же омерзительным, сколь и любое проявление Ильдрана.
– Минда!
Теперь голос медника был еле слышен. Она пересекла холл, подняв облака пыли. Маркдж'н может увидеть ее следы, но с этим ничего нельзя поделать. Пыль толстым одеялом покрывала все вокруг.
Справа показался проем, черневший на фоне сумрачного холла. Минда свернула и обнаружила лестницу. Перескакивая через две ступени, она поднялась наверх и тотчас же услышала, как Маркдж'н проскочил поворот, окликая ее по имени. Значит, он не обратил внимания на ее следы. Но вскоре он заметит свою ошибку, поняла Минда и ринулась вперед, чтобы убежать как можно дальше.
Минда уперлась в дверь и осторожно приоткрыла ее. За ней оказался коридор с бесчисленными дверями с обеих сторон. Минда, сжимая рукоять меча, вошла в первую попавшуюся. Перед ней был еще один коридор – более высокий и просторный, чем предыдущий. Девушка задвинула за собой засов, и как раз вовремя – на лестнице уже раздавались шаги Маркдж'на. В этом коридоре тоже имелись двери по сторонам, но самые высокие находились в торце. Немного подумав, Минда шагнула вперед. Все направления в ее голове спутались, но, вероятнее всего, двери вели в комнату, из которой был виден вход в здание. Она хотела посмотреть на своего преследователя собственными глазами, а не полагаться на то внутреннее зрение, благодаря которому в ее мыслях откуда-то появлялись образы. Минда еще не привыкла к нему и не могла полностью довериться.
Возможно, придется столкнуться лицом к лицу и сразиться с кем бы то ни было, снова прибегнув к помощи меча. Минда понимала, что, несмотря на предостережения Гримбольда, ей придется обнажить клинок. А что еще она могла сделать? О расплате она будет думать потом. До этого еще нужно дожить.
Двойные двери вели в огромный зал, всю наружную стену которого занимали окна. Минда опять заперла за собой засов и подошла к окну. Большую часть стены составляли шесть громадных стекол. Под каждым из них располагались три окошка меньшего размера. Некоторые из них были разбиты виноградными лозами, пробравшимися внутрь по зазубренным осколкам. Из мебели в зале стоял только длинный, почти во всю длину помещения стол со стульями по обе стороны.
Стоило Минде обогнуть стол и подойти к окну, как талисман предостерегающе нагрелся. С каждым шагом он становился все горячее. Решимость Минды быстро таяла.
Но она сосредоточилась на мыслях о враге, страх только подлил масла в огонь ее ярости: это Ильдран навлек на нее все эти беды и погубил уже столько людей. Талисман жег кожу, словно расплавленный металл, но в душе Минды бушевало пламя, в котором выплавлялась ее сила и закалялись чувства. Нервы были напряжены, словно натянутая тетива арбалета.
Из окна она увидела очередного посланца Ильдрана. Одной рукой Минда сжимала рукоять меча, другой оперлась на подоконник.
В тот самый момент, когда она посмотрела вниз, Бродяга поднял голову, и при виде жертвы в его глазах вспыхнуло дьявольское пламя.
Из двери внизу, где стоял Гримбольд, вырвался сноп золотистого света и окутал фигуру Бродяги. Глянув вниз, он неуловимым движением костлявых рук рассеял золотистый свет вислинга и в ответ выпустил огненно-красную молнию. Его взгляд вернулся к окну, где стояла Минда, и теперь на лице монстра появилась злобная усмешка.
Минда отскочила назад, чтобы не видеть ужасной личины, трясущимися руками она начала вытаскивать свой меч, как вдруг перед глазами все замерцало.
Иди ко мне, раздался в ее мозгу скрипучий шепот.
Огромный зал исчез. Минда увидела, что стоит на скалистом утесе и смотрит вниз на фигуру в белом одеянии. Их окружала пустыня – бескрайнее, продуваемое всеми ветрами море песка и остроконечные красные скалы. Бродяга поманил ее узловатым пальцем.
Иди ко мне, иди ко мне.
Минда сжала рукоять меча, но пальцы ощутили пустоту. На ней не было ничего, кроме тонкой ночной рубашки, только висевший на шее талисман Яна придавал ей сил. В тот момент Минда поверила, что все – от знакомства с Яном в вересковой пустоши до ее бегства из гостиницы и встреч в Даркруне – было только сном. Очередным издевательским обманом в игре, затеянной Ильдраном.
Паника охватила ее. Минда глянула вниз, стараясь отыскать что-то знакомое, чтобы сориентироваться. Меч исчез. Даркрун исчез.
(Все это сон.)
Она ощутила оцепенение и слабость; ей негде спрятаться, ничто не спасет ее от власти Ильдрана. Минда съежилась – одинокая и беспомощная.
Иди ко мне.
Воздух вокруг наполнился зловонием – таким же удушающим, как и прикосновения щупалец самого Ильдрана. Минда вдруг поняла, что она спускается вниз по скале, повинуясь призыву Бродяги, совершенно не сознавая, что делает. Острые осколки камней впивались в босые ступни. Она уже преодолела почти половину спуска. Голова слегка кружилась.
(Все это сон.)
Но талисман – он ведь существует. Он по-прежнему огнем обжигает кожу. Предполагалось, что он спасет ее от этих кошмаров, защитит ее разум от власти Ильдрана.
(Ян… все это… сон…)
Минда не могла в это поверить. Надо бороться с наваждением, иначе остается только лечь и умереть. Признать свое поражение. Она не может позволить Ильдрану победить. Ухватившись за эту мысль, Минда замерла на месте, пальцы побелели от напряжения. Внутри нее шла безмолвная борьба. Внизу, под скалой, Бродяга еще откровеннее ухмыльнулся и поманил ее жестом. Костлявая рука поднялась, потом опустилась. Скрипучий шепот скрежетал в голове.
Иди ко мне.
Минда пожалела, что не умеет сражаться, как Маркдж'н, без помощи заколдованного меча, пропавшего именно в тот момент, когда он был так необходим. Или защищаться с помощью заклинаний, как Гримбольд на пути сюда, когда они впервые почувствовали приближение врага, и даже не может выстрелить в Бродягу магическим зарядом света. Воспоминания принесли некоторое воодушевление.
Чары. Иллюзии. У нее есть талисман.
(Это не сон. Это должна быть реальность.)
В талисмане заключено ее волшебство – так сказал Ян. Или, вернее, он говорил, что талисман убережет ее. Он нагревался, предупреждая об опасности. Успокаивал, когда охватывала паника.
(Только дурак может в это поверить.)
Что ж, ее ведь не зря называли глупышкой Сили, не так ли? Магия работает, если сконцентрируешься на своем желании, – так говорила ей Танет. Она сможет воспользоваться магией. Должна. А значит…
Минда перестала сдерживать свои страхи. Бродяга тут же заметил их и рассмеялся. Это ее не беспокоило. Потому что теперь, пока ее тело продолжало спускаться, пока ее страх свободно вырывался наружу, глубоко внутри крепло и росло единственное желание. И Минда накапливала силу, как во время дарин-поиска, только сейчас она держала ее в себе и выжидала.
Иди ко мне, игрушка Ильдрана. Ты слишком долго заставляла себя ждать. Иди ко мне.
Услышав такое обращение, Минда крепче сжала зубы. Еще тщательнее укрыла растущий гнев под покровом страха, крепнущая сила вытеснила горечь обиды.
Иди ко мне. Мы пойдем вместе, душа к душе, пойдем в замок Ильдрана, замок твоего хозяина. Иди ко мне.
Душа к душе? Вот еще одна отличительная особенность силонеля, вспомнила Минда. Здесь находятся только души, и только духовные силы имеют значение.
Понимание этого открыло путь могучему потоку силы, вырвавшемуся из потаенных глубин ее существа. Океан сил был таким безбрежным, а Минда и не подозревала о его существовании. Нечто подобное она испытала во время дарин-поиска, когда внутренняя сила пробилась откуда-то из подсознания и остановила движение маятника. Только благодаря ей Минде удалось спастись на Деветтире, когда Ильдран напал на нее в бездне. Теперь эта самая сила позволит нанести ответный удар.
Иди ко мне.
И она пришла. Маленькая и одинокая, стояла Минда перед Бродягой, словно провинившийся ребенок перед строгим учителем. Бродяга поднял руки, и ветер раздул его балахон, превращая в крылья. Песок, гонимый тем же самым ветром, царапнул по щеке Минды, попал в глаза, причинив жгучую боль. Но она продолжала старательно удерживать вокруг себя покров иллюзии – ее волшебство.
Бродяга опустил руки ей на плечи, и, когда когти вонзились в кожу, Минда позволила защитному покрову упасть. Поток энергии взревел вокруг них с яростью зимнего шторма. Усмешка Бродяги превратилась в гримасу боли. Он пронзительно вскрикнул и попытался отдернуть руки, но пальцы словно приклеились к ее плечам. Сила захлестнула их обоих. Весь гнев Минды, ее отчаяние и страх, пробив его защитные поля одно за другим, ударили по извращенной душе, заставив униженно застонать.
Минда отступила назад. Руки Бродяги упали с ее плеч и бессильно повисли. Горящие глаза потускнели, ненависть беспомощно плескалась в остановившемся взгляде. Его силы иссякли.
Снова она оказалась на вершине скалы, а он остался внизу. Раздался звук, похожий на одиночный удар грома, Минда опять стояла в зале башни. После пережитого потрясения девушка едва дышала и дрожала всем телом. Но что-то в ней изменилось. Теперь она могла спокойно смотреть на Бродягу, на растерзанные трупы скеллеров и не отворачиваться. Зрелище не доставляло ей удовольствия, Минда не превратилась в одно из Порождений Тьмы, которые наслаждаются страданиями и смертью, но и уклоняться от битвы она больше никогда не будет.
Во время схватки в силонеле окно, находящееся перед ней, вывалилось наружу, бесчисленные осколки стекла осыпали неподвижную фигуру Бродяги. Теперь он стоял на коленях, раскинув в стороны сожженные до костей руки. При первой же попытке подняться его перекосило от боли. Ненавидящий взгляд отыскал глаза Минды. Бродяга жаждал отомстить, но не мог даже встать.
Ты… удивила меня. Безжизненный голос Бродяги прерывисто звучал в голове Минды. Больше… тебе не удастся… застать меня врасплох… Теперь я… буду начеку… И мы… все равно… схватим тебя.
Минда вынула меч и показала его Бродяге. С едва слышным потрескиванием по всему лезвию пробежал голубой огонь.
– Оставьте меня в покое, – решительно сказала она. – Ты знаешь, что не можешь причинить мне вреда.
Мы… еще… посмотрим…
Налетела визжащая стая скеллеров, вокруг Минды замелькали острые когти и хищные клыки. Она позволила мечу отразить нападение. Чудовища гибли одно за другим, а она оставалась равнодушной. Словно наблюдала со стороны – всего лишь зритель, и ничего больше, на этот раз кровь не забурлила в жилах, и не было никаких криков на чужом языке.
Только что в воздухе клубилась стая когтистых чудовищ, и вот они уже едва видны высоко в небе. Бродяга тоже пропал. И ни один скеллер ее не тронул. Об этом позаботился меч. Минда стояла, уперев окровавленное лезвие в подоконник, и смотрела в никуда.
В кого она теперь превратилась? Узнают ли ее Рабберт и Джейни? Или Хадон? Захочет ли дядя Томалин погладить ее по головке и поцеловать в лоб?
Чем она стала?
Неужели Ян при помощи талисмана изменил ее? Или меч – может, это его воздействие? Останется ли она такой, как сейчас, или все это исчезнет? Минда вспомнила пробудившуюся в ней силу. Интересно, обладают ли такими возможностями все люди, мужчины, женщины и дети? Вот только… Однажды рожденной тебя никак нельзя назвать – так сказал Ян. Что он имел в виду?
Совершенно бессознательно Минда вытерла клинок о листья стелющихся по стене лоз. Она дотронулась до его твердой рукояти, потом пальцы нащупали висевший под рубашкой талисман.
Однажды рожденная. Значит ли это, что есть люди, которые рождаются не один раз? Ее учили, что душа человека после его смерти предстает перед судом Коэвы и, в зависимости от соотношения добра и зла в его жизни, на веки вечные остается в его Белом Дворце или пропадает в Бескрайних Морях.
Тряхнув головой, Минда пересекла зал и подошла к двойным дверям, из-за которых доносился стук Маркдж'на. Похоже, он стучал уже довольно долго, вот только она сама была слишком… потеряна и не обращала на это внимания. Она отперла дверь и отскочила назад от распахнувшихся створок. Маркдж'н ворвался внутрь, но споткнулся и растянулся на пыльном полу. Он поднял голову: в его глазах смешались тревога и укор. Минда молча протянула руку и помогла ему подняться.

Ты изменилась.
Минда и Маркдж'н вошли в комнату, где собрались все их спутники, и ее взгляд отыскал вислинга. Гримбольд принял на себя ужасный удар Бродяги и остался в живых только благодаря магии. Его густой мех потускнел, а сам барсук был на грани изнеможения.
Минда не решилась ответить и только кивнула.
И ты победила его, продолжал он. Как?
— Вряд ли я сумею объяснить, – сказала Минда.
Внезапно она ощутила неимоверную усталость, каждый сустав, каждый мускул в ее теле болел. Минда опустилась на пол рядом с высоким красновато-серым волком и прислонилась к стене.
– Все так запутано. Я вспомнила, как ты накладывал чары, и сама попыталась сделать нечто подобное. Притворилась испуганной – я в самом деле испугалась. И не стала сдерживать свой страх, он был настолько велик, что за ним чудовище не смогло распознать… растущей силы для ответного удара. Я понимала, что должна подойти как можно ближе и позволить ему прикоснуться ко мне. Что произошло дальше, я не могу объяснить, и не думаю, что мне удастся это повторить. Все получилось так, как будто я всегда знала, как поступить, и вспомнила об этом только в момент опасности. Можно ли отыскать в этом какой-то смысл?
Танет метнула на Гримбольда взгляд, говоривший: «Разве я была не права? » Барсук молча кивнул ей в ответ.
– И еще я снова воспользовалась мечом, – откровенно призналась Минда, ожидая реакции Гримбольда.
Я знаю. Я почувствовал, когда ты обнажила меч. Мы обсуждали это – Танет и я – после твоего ухода. Танет напомнила мне о вещах, которые я позабыл или, вернее, предпочел не вспоминать в тот момент. Я говорил резко, гораздо резче, чем следовало. Это можно объяснить только моим беспокойством. Ты вовлечена в цепь событий, которые пугают меня, которые мне непонятны. Это трудно выразить словами.
Почему Илъдран охотится за тобой? Да еще так настойчиво, что вынужден посылать чудовищ, подобных Бродяге. Почему тебе явился Увенчанный Рогами? С какой целью в твои руки попало оружие Туатана? Я молюсь, чтобы это было именно его творение, в противном случае твоя душа уже безвозвратно погибла.
Но я не хотел унизить тебя, не хотел запретить играть в свою игру. Сохрани нас, Тирр! Если бы не твое вмешательство, Бродяга давно уничтожил бы всех нас
– Мне так не кажется, – задумчиво произнесла Минда.
Танет внимательно посмотрела на свою спутницу, пытаясь осмыслить произошедшие в ней перемены. Все, что совсем недавно Минде казалось удивительным и загадочным, теперь она воспринимала как должное. Танет перевела взгляд на Маркдж'на, но тот лишь недоуменно пожал плечами.
– Он явился за мной, – говорила Минда. – Ему нужна была только я. Он напал на тебя лишь потому, что ты стоял на пути. Если бы ты отошел в сторону, я не думаю, что он нанес бы удар. А потому…
Она вздохнула и потерла пальцем висок. На мгновение под слоем грязи и крови Танет увидела ту девочку, с которой познакомилась несколько дней назад. Но момент прошел.
– Я должна идти одна, – сказала Минда. – Если вы можете указать мне путь – укажите. Я отправлюсь на поиски той женщины, о которой ты рассказывал. Это мне тоже не по нраву, поскольку я могу навлечь беду и на нее, но я просто не представляю, с чего еще начать. – Минда помолчала, потом продолжила, и голос ее смягчился. – Во время прошлого разговора я разозлилась, но теперь понимаю, ты только хотел мне помочь. Ты ведь собирался доставить меня на Гителен? Ты встал со мной рядом во время схватки со скеллерами. Просто… все дело в том, как ты говорил. Я неправильно восприняла твои слова.
И за это я прошу прощения, сказал Гримбольд. В самом деле. Перед приходом Бродяги я уже готов был пойти к тебе и сказать то, что сказал, сейчас. Но теперь не отвергай нашу помощь, Минда. Бродяга, да и остальные придут снова и будут еще сильнее, чем сегодня. Тебе нужны друзья. С твоими силами и моими знаниями мы сможем добиться больше, чем каждый из нас по отдельности.
— С моими силами, – тихо повторила Минда. Последние события уже начали расплываться в памяти. Она сняла с пояса меч и положила перед собой. – Все кажется мне теперь нереальным, – сказала она. – Там, наверху, я была уверена, но теперь…
– Это не только твоя борьба, – заговорила Танет. – Да и раньше вряд ли была только твоей. Пеналюрик заключен в камне – значит, и мьюриане участвуют в этой битве. Ильдран послал против нас своих приспешников – теперь мы тоже вовлечены. Сестра Хорна погибла – и он не останется в стороне. А сколькие еще пали жертвами Ильдрана? Скольких он погубил? Нет, ты не можешь утверждать, что это касается только тебя.
Маркдж'н кивнул:
– Все верно. Не отталкивай руку помощи, Минда. Мы здесь, чтобы тебя поддержать.
Правильно, Таленин. Гримбольд остановился, ожидая реакции Минды на имя, данное ей мьюрианом, но она лишь устало кивнула. Мы должны поделиться друг с другом знаниями и силой. Только так у нас будет шанс победить.
— Но я не хочу нести ответственность за то, что может случиться с вами… с любым из вас.
Позволь нам самим решать за себя.
— Ну хорошо, – ответила Минда. – Мне и самой не хотелось идти одной. – Она попыталась улыбнуться. – Спасибо вам.
Танет тоже улыбнулась:
– А теперь давай я помогу тебе умыться. Ты почувствуешь себя намного лучше, поверь мне.
Сама Танет уже успела переодеться, только ее накидка все еще была в крови. Она помогла девушке подняться, и они удалились, захватив с собой рюкзак Минды и одолженную Маркдж'ном рубашку. Она оказалась слишком велика, но Минда заправила длинные полы в брюки. Ее куртка выглядела не лучше накидки Танет, и все же, вернувшись, Минда снова чувствовала себя человеком. Вымыться как следует им удастся не раньше, чем они отыщут речку за пределами города. А пока обтереть лицо и снять заскорузлую от крови рубашку уже было неплохо.
Маркдж'н укладывал свои вещи и подмигнул Минде, когда она присела неподалеку.
– Теперь ты хоть на себя похожа.
Минде настолько полегчало, что она нашла в себе силы состроить ему в ответ гримасу. Медник улыбнулся и продолжил свое занятие. Он не любил мрачные физиономии, вроде той, с которой встретила его Минда, когда отперла дверь наверху. Каждый может ожесточиться, но ему больше нравилась веселая девушка, с которой он подружился в лагере.
– Кто был этот… Бродяга? – неуверенно спросила Минда.
– Порождение Тьмы, – ответила Танет. Заслышав лекторские нотки в голосе Танет, Минда уселась поудобнее.
– Это попытка Богов Тьмы создать подобие эрлкинов. На древнем языке они зовутся далкверы, и Бродяга лишь один из многих. К ним относятся демоны, чародеи и прочие злобные существа – жалкая пародия на Киндредов, как называют себя потомки Туатанов. Бродяги выслеживают жертву и похищают душу. И этот… он еще вернется.
– Но Ян говорил, что талисман убережет меня от таких нападений.
Только если ты сама позволишь ему это сделать, заметил Гримбольд. Иллюзия может свести на нет любое заклинание. Если ты поверишь, что талисман не действует, он тебе не поможет.
Минда кивнула, припомнив свои ощущения в тот момент, когда Бродяга начал атаку. Она почти убедила себя – или ее почти убедили, что все, кроме Повелителя Снов, было иллюзией.
– Сколько у нас времени до возвращения Бродяги? – спросила она.
Совсем мало. Нужно успеть миновать врата.
С этими словами Гримбольд стал подниматься.
– А ты сможешь идти? – спросила Минда. Она чувствовала искреннее расположение к вислингу. И жалела, что между ними возникло некоторое недопонимание.
У меня небольшой выбор, ответил барсук. Но да, я могу идти. Маркдж'н, небо все еще чистое?
— Отсюда не видно ни одного скеллера. Но волки еще не успокоились.
Медник уже сложил свои вещи и то и дело выглядывал в коридор. Уже давно стемнело. Магические огни, зажженные Гримбольдом, освещали комнату.
– Скоро должна подняться луна, – добавил Маркдж'н. – Если выйдем прямо сейчас и продолжим путь в темноте после ее захода, то доберемся до кромлеха к утру.
Если понадобится, мы будем идти в темноте, решил Гримбольд. Скеллерам и Бродяге нанесен серьезный удар. Я думаю, летучие мыши подождут, пока Бродяга не оправится, и лишь тогда решатся на новую атаку. А к тому времени мы исчезнем во вратах. После этого ему будет нелегко нас отыскать.
— Да и вряд ли они сунутся во дворец леди Сиан, – добавил медник.
Тоже верно. Все готовы?
Минда и Танет в ответ закинули за плечи свои рюкзаки. Как только они покинули комнату, магические огни потухли. Один мерцающий огонек, сверкавший над головой вислинга, проводил их до выхода. Затем погас и он.
Рун и Маркдж'н возглавили небольшой отряд, остальные шли позади в сопровождении десятка волков из стаи Руна. Большая часть хищников растворилась в темном лесу – то ли отправились зализывать раны, то ли на разведку. Прежде чем окончательно покинуть башню, Минда остановилась и оглянулась.
Лунный свет отражался в огромных окнах пустынной башни, только то, которое было разбито во время схватки с Бродягой, оставалось черным. Минда посмотрела на него, затем медленно отвернулась. Ее спутники уже ушли вперед, но высокий волк остался и держался рядом, пока она догоняла остальных. Когда Минда поравнялась с Танет, выяснилось, что разбежались все волки, кроме Руна и ее спутника.
– Я благодарна вам, серые братья, – тихонько произнесла она в темноте, едва ли сознавая, почему обращается к ним именно так.
Идущий рядом волк наклонил голову, словно в знак одобрения, а когда Минда нерешительно протянула к нему руку, потерся лбом о ее ладонь. В следующее мгновение он скрылся в темноте.

Глава 9

Окраины города они достигли в тот час, когда рассвет только окрасил восточный край горизонта. Высокие монолиты башен остались у них за спиной – молчаливые стражи, все еще погруженные в темноту на фоне розовевшего неба. Проспект, по которому двигалась группа, сузился до обычной улицы, а дома по обеим сторонам стали низкими и вытянутыми. Казалось, что небо здесь ближе к земле. Все время от времени с тревогой поглядывали наверх, опасаясь нападения скеллеров, а два оставшихся волка – Рун и другой член его стаи с тем же красноватым отливом шерсти – вели разведку впереди. Второго волка Минда назвала Каббером.
Эта часть города показалась им более старой, что, по словам Танет, было довольно странно. Обычно города начинали строиться с центра, а потом расширялись по мере увеличения населения.
Возможно, этот город был построен не людьми, предположил Гримбольд.
Сверившись с картой, они выяснили, что до того места, где стояли врата, был еще целый день пути. Бегство от Бродяги и последующая схватка со скеллерами нарушили все расчеты.
– Мы пошли не в том направлении, – сказала Танет, когда развернула карту и ознакомилась с расположением улиц. – Мне кажется, что вот здесь мы оборонялись от скеллеров, – показала она точку на карте, но Маркдж'н покачал головой.
– Нет. После того как Гримбольд накладывал чары на перекрестке, мы поворачивали дважды, это я хорошо помню, – сказал он. – Мы бежали за Руном, и что касается меня, то я думал не о направлении, а о том, как побыстрее добраться до укрытия.
Маркдж'н показал на карте их маршрут, и Танет кивнула. Прежде чем отправиться дальше, они решили немного отдохнуть. Из ближайших зарослей кустарника выскочили серые тени. Волки безостановочно кружили вокруг людей, пока Рун не издал короткий рык, и тогда хищники исчезли так же быстро, как и появились.
Минда села на землю, прислонилась спиной к стене невысокого дома и вытянула ноги. Этот район города не вызывал такого благоговейного страха, как центральная часть. Здания – самое высокое имело не больше четырех этажей – больше походили на дома в ее родном мире. Каждое из них было выстроено в своеобразном стиле, так что вид улицы не утомлял однообразием.
Ее родной мир… Сейчас, когда она увидела хоть что-то похожее, он показался Минде еще более далеким. В сердце шевельнулось щемящее чувство – не тоска по дому, а скорее одиночество. В последнее время события сменяли друг друга с такой скоростью, что у нее не было ни минуты, чтобы подумать о Рабберте, о Джейни или о ком-нибудь другом из оставшихся в Фернвиллоу друзей.
Маркдж'н и Танет устроились по обе стороны от нее. Женщина задремала – по крайней мере глаза ее были закрыты, и тревожная складка, прорезавшая лоб последние дни, разгладилась. Медник подобранным прутиком чертил узоры в пыли рядом со своей ногой, изредка поглядывая на небо. Гримбольд все еще изучал карту, а Рун и Каббер спали прямо посреди улицы.
Минда принялась растирать затекшие плечи. Она надеялась, что больше не увидит ни одного скеллера. Танет говорила, что на Гителене эти чудовища не водятся, зато там живут эрлкины и мьюриане. Как Ян. Она пыталась представить, как они выглядят и в чем различие между мьюрианами, которые считаются низкими эрлкинами, и другими, высокими эрлкинами. Танет говорила, что высокие эрлкины ростом превосходят даже Маркдж'на, в котором никак не меньше шести футов, но вряд ли их называли так только из-за роста.
Ты выглядишь задумчивой.
Минда оторвалась от изломанной линии горизонта над городом, которую почти не замечала в своих раздумьях, и встретила вопросительный взгляд Гримбольда.
– Я и в самом деле задумалась, – сказала она. – О моем доме, вернее, о друзьях, оставшихся в городе. И о той женщине, которую мы собираемся разыскать. Талвен?
Тарин. Тарин Велдвен. Постарайся правильно запоминать имена. Эльфы очень трепетно относятся к этому, как, впрочем, и все остальные народы. Но имена эльфов наделены особым магическим значением. Имя определяет личность, и если ты произнесешь его неправильно, может измениться и его хозяин.
Барсук говорил все это с комичной строгостью, и Минда не смогла удержаться от улыбки. После долгого разговора в башне она поняла, что общение с вислингом доставляет ей больше удовольствия, чем с любым другим членом их группы. Хотя она и не могла бы объяснить почему.
Боюсь, что ее не так легко будет убедить, продолжал он более серьезно. Я немного подумал над этой проблемой. Мъюриане, как и все эрлкины, умеют хранить секреты, а Вейр – их тайна. Она может отказаться проводить нас туда.
— Даже если мы расскажем о Яне? Гримбольд пожал плечами:
Будем надеяться. Пеналюрик арлут мьюриан, и я уверен, далее в легендах твоего народа упоминается, насколько эрлкины не терпят постороннего любопытства. Тарин может вбить себе в голову, что ни дела Вейра, ни состояние ее арлута нас не касаются.
Минда кивнула, но в душе она надеялась, что на ее пути больше не будет трудностей. За последние недели она пережила столько событий, что хватило бы на целую жизнь. Но кто знает, что ждет ее впереди?
– А чем ты занимался в Даркруне? – неожиданно спросила она, не желая больше заглядывать в будущее. – Тоже искал звездное серебро?
Я? Искал стер-арганз?. Отрывистый смешок Гримбольда отчетливо прозвучал в ее голове.
Маркдж'н поднял голову и легонько стукнул своим прутиком по ноге Минды.
– То, что я нашел, я нашел самостоятельно, – сказал он. – Этот лентяй и пальцем не пошевелил, чтобы мне помочь.
Это не для меня, промолвил барсук. Как бы привлекательно оно ни выглядело. Какая мне от него польза?
— Ну, – протянул Маркдж'н, – я бы с удовольствием забрал из твоих лап все, что не пришлось тебе по вкусу.
Красивые безделушки, добавил Гримбольд.
– В любом цивилизованном мире они достойны княжеской сокровищницы, – заметил медник.
В Даркруне есть много более ценного, даже если эти украшения достойны самого короля.
Маркдж'н постучал пальцем по виску и вернулся к своим замысловатым рисункам в пыли. Минда усмехнулась, но снова обратилась к вислингу.
– Вроде артефактов и записей, которые искала Танет? – спросила она.
Можно сказать и так. Я искал при помощи моейmay – силы, которая дает мне возможность колдовать. Здесь остались воспоминания, очень много, больше, чем можно увидеть обычным зрением. Они сохранились в камнях башен, в медленных мыслях деревьев, завоевывающих улицы. Я читаю их при помощи внутреннего видения, взглядом волшебника, и накапливаю, как Танет накапливает свои находки.
— Но с какой целью?
Первое, чему нас, как учеников вислинга, стали учить, когда мы только начали постигать скрытые законы, была истина: сколько бы ты ни знал, этого всегда мало.
— Только это не относится к поискам звездного серебра, – пожаловался Маркдж'н. – Он не желал потратить на его поиски даже и пяти минут. Но продолжай, Гримбольд. Мы все обратились в слух. – Медник повернулся к Минде и театральным шепотом добавил: – Я всегда делаю вид, что не слышал эти истории раньше уже тысячу раз. Доставляю ему удовольствие, понимаешь?
Гримбольд засмеялся:
Подкиньте тему, которая меня интересует, и я стану читать лекции не хуже любого ученого-историка.
— Все в порядке, – сказала Минда, бросив на медника предостерегающий взгляд. – Мне в самом деле интересно. Так что ты нашел в Даркруне?
Я нашел не так уж и много, если не считать возникших вопросов. Но какие бы сведения я ни собрал, когда-нибудь и они принесут пользу. Вот только этот день может прийти очень не скоро. В Даркруне я пробыл недостаточно долго, чтобы получить что-то кроме новых вопросов. Но и они сами по себе очень интересны.
Здесь мы имеем огромный город, опустевший, разрушающийся от старости и непогоды. Но что заставило население покинуть его, если это было действительно бегство? Здесь нет ничьих останков, но и личных вещей тоже не удалось отыскать. Только высоченные башни, акр за акром занимающие огромную площадь. Кто жил здесь? Если люди, то почему они селились все вместе? Ведь вокруг так много свободных земель.
— Танет говорила, что здания могли быть хранилищем книг или других записей, вроде библиотек.
Может быть, и так. Но представь себе, какое количество знаний могло здесь храниться. Весь Вистлор мог бы поместиться в одной из здешних башен, а его библиотеки – самые обширные из тех, что известны Киндредам.
— Да, эти здания очень велики, – кивнула Минда, вспоминая здания Даркруна. – И все же…
Гримбольд кивнул: В городе сотни каменных башен. Какой цели они служили? Куда ушли люди? Может ли такое случиться с другим миром?
В каждом из этих камней содержится вопрос. Из одного вытекает второй. Джазелхендж, врата, к которым мы направляемся, ближайшие к Даркруну. Впервые ими воспользовался вислинг по имени Феойн, а название было дано ученым-историком Марной много-много лет тому назад. И тем не менее ты попала в центр города. Как это случилось?
— Я тоже об этом думала, – сказала Минда. – Мне кажется, в какие-то из этих башен встроены камни, которые могут служить вратами. Ян говорил мне, что все эти глыбы – остатки Первой Земли, Авенвереса, и где бы они ни стояли, в кромлехе или по отдельности, они могут быть использованы как врата.
И это может быть правдой, хотя мне никогда не приходилось слышать об отдельно стоящем каменном столбе, открывающем путь к другим мирам. Вероятно, это еще один секрет, хранимый мьюрианами. Нас учили, что именно взаиморасположение столбов обусловливает возможность перехода. И все же без кромлеха…
— Я попала сюда, – закончила Минда.
Верно.
Минда пожала плечами – других предположений у нее не было.
Глаза вислинга блеснули.
Так и получается. Находишь один ответ, и тут же выясняется, что из этого ответа вытекает еще больше вопросов. Как я помню…
— Гримбольд!
Минда и барсук обернулись на голос Маркдж'на.
– Все это очень интересно, – сказал он, – но нам пора отправляться в путь. Если, конечно, мы хотим добраться до кромлеха до следующего восхода луны.
Минда засмеялась:
– А как насчет того, чтобы доставить удовольствие другу?
– Я стараюсь, стараюсь, но…
Он совершенно прав.
Минда нехотя поднялась и надела рюкзак на плечи, думая, что надо бы выбросить пару вещей. Нельзя сказать, что она была сильно перегружена, хотя бы по сравнению с Маркдж'ном, но теперь вес каждого предмета стал крайне чувствительным.
– Ох, сейчас бы в мягкую постель Эленвуда, – посетовала Танет, когда ее разбудили.
Она потянулась, разминая затекшие мускулы, и тоже вскинула на плечи рюкзак. Минда сочувственно улыбнулась ей.
– Меня бы сейчас устроила любая постель, – сказала она.
К тому времени, когда город наконец закончился и перед путниками раскинулась заросшая кустарником пустошь, тянувшаяся к западу до самой кромки леса, взошла луна. Ее неверный свет слегка обозначил далекие холмы. Нервная дрожь пробежала по спине Минды, ей показалось, что за ними снова наблюдают – из леса спереди… или из города сзади…
Появились неутомимые, как всегда, Рун и Каббер. Их беспокойство Минда могла бы отнести на счет своего разыгравшегося воображения, если бы не нагревшийся талисман у нее на груди. Путники дошли до опушки леса и, прежде чем вслед за волками скрыться в тени деревьев, в последний раз оглянулись на темную громаду Даркруна.
Лес оказался густым и труднопроходимым, особенно для Минды, у которой, в отличие от ее спутников, не было опыта ходьбы по темным зарослям. И в то время, как все они ступали совершенно бесшумно, из-под ее ног раздавался громкий треск.
– Вся хитрость в том, чтобы чувствовать, что у тебя под ногой, прежде чем сделать шаг, – учил ее Маркдж'н. – Если почувствуешь ветку, всегда можно немного сместить ногу.
Она попыталась следовать советам медника, но все же продвигалась вперед с таким шумом, с каким Хадон взбирался по лестнице гостиницы. Неприятное ощущение, что за ними следят, продолжало усиливаться.
Мы уже близко, услышала она в голове слова вислинга.
Осторожно!
Минда взглянула на барсука.
Почему? – мысленно спросила она. Что там такое?
Как только вислинг обернулся, Минда одновременно осознала две вещи: второй голос не принадлежал Гримбольду, и она смогла передать свои мысли, не произнося их вслух.
Ты, , , начал Гримбольд.
Стремительная тень метнулась им навстречу, и что-то сбило Минду с ног. Талисман на груди вспыхнул.
Опасность!
Угроза исходила не от Каббера, свалившего ее на землю, а откуда-то спереди. Минда широко раскрыла глаза, стараясь разглядеть колеблющиеся тени. Только внутренним взором она смогла увидеть Маркдж'на и Танет, спрятавшихся за стволом высокого раскидистого дерева. Встав на четвереньки, она поползла вслед за барсуком туда, где ждали остальные. На пути попался рюкзак. Минда остановилась, вытащила мешочек с камнями Яна и переложила его в карман куртки.
– Йарги, – испуганно прошептала Танет.
Минда осторожно выглянула из-за дерева и быстро втянула голову в плечи. Она успела рассмотреть небольшую поляну. В самом центре стоял маленький кромлех, не сравнимый по размерам с тем, что она видела в своем мире, неподалеку от Волдли. Почва плавно поднималась от того места, где они прятались, к центру кромлеха. И среди каменных столбов Минда успела заметить три темные фигуры, слишком высокие и широкие, чтобы принадлежать людям.
Небеса тоже проснулись, донесся голос Гримбольда.
– Гром и молния, – проворчал Маркдж'н. – Мы были так близко к цели!
Над деревьями разнесся шум перепончатых крыльев, вскоре тишину разорвал протяжный резкий крик скеллера.
– Сейчас или никогда, – решительно произнес Маркдж'н, выдвигаясь немного вперед. – Гримбольд, вы с Танет сможете открыть врата, пока я с волками и… – Он пристально взглянул на Минду. Девушка прикусила губу, но кивнула. – … Миндой попытаемся разобраться с йаргами.
Медник вскочил во весь рост и помчался вперед.
Минда обнажила меч. Голубое пламя, охватившее клинок, наполнило ее душу страхом, но в то же время принесло и облегчение. Она сделала глубокий вдох, чтобы хоть немного унять сердцебиение, и устремилась вслед за остальными на поляну. Не успели они пробежать и десяти ярдов, как спереди раздались хриплые злобные крики. Йарги развернулись, и Минда смогла их рассмотреть. Они были похожи на людей, но с чрезмерно развитыми мускулами и треугольной формы головами, на которых красовались огромные приплюснутые носы и оттопыренные уши. На теле не было ни волоска, а вся одежда состояла из набедренных повязок, поясов с мечами и грубых сапог до колена. При виде приближающихся врагов три заскорузлые ладони одновременно легли на рукояти мечей.
– Займись тем, что справа! – крикнул Маркдж'н, смещаясь на бегу в противоположную сторону.
Рун и Каббер рванулись вперед. Из леса позади них раздался дружный вой присоединившихся волков из стаи Руна. Минда с трудом переводила дыхание, но вот сила меча вновь вдохнула энергию в ее тело.
Обостренные чувства предупредили об атаке скеллера. Она остановилась, чтобы отразить нападение, и чудовище промахнулось. Когти лишь коснулись волос, и скеллер опустил крылья в попытке затормозить. Минда проткнула грудь крылатого врага и через мгновение оказалась среди каменных столбов.
Вокруг нее кипела битва, раздавались крики и визг. Маркдж'н двумя ударами своих кинжалов свалил одного йарга; двое волков повисли на втором. Третий йарг с поднятым над головой мечом устремился ей навстречу.
Волшебный меч, объятый голубым огнем, своей волей взметнулся вверх навстречу сокрушительному удару. В результате столкновения оружие йарга переломилось у самой рукояти, а Минда выронила меч. Сила меча, его навыки и стремление к битве исчезли. Минда одна повернулась навстречу нападавшему йаргу.
Тяжелый запах бил в нос. От удара увесистого кулака она покатилась на землю со звенящей болью в голове. Как в тумане Минда видела, что йарг наклоняется за ее мечом. Если это существо завладеет волшебным оружием, его никто не в силах будет остановить.
Она попыталась подняться, но тут же с неба спикировал скеллер. Минда увернулась, хотя и недостаточно быстро – когти чудовища прорвали куртку, рубашку и задели кожу. От удара крыльев она снова перевернулась. Надо перехватить меч, но пальцы йарга уже сжимались на рукояти.
Внезапно снова вспыхнуло голубоватое пламя, и йарг завопил от боли. Рукоять сожгла его ладонь. Минда шагнула к нему, вытянув перед собой руки, но тут рядом с ней появился Гримбольд. Барсук поднялся во весь рост и взмахнул передними лапами. Золотистый луч сорвался с длинных когтей и ударил в йарга. Враг согнулся пополам, а его грудь взорвалась огнем.
Танет! – кричал Гримбольд. Отворяй врата!
Вислинг повернулся, чтобы магическим огнем отразить новое нападение скеллеров, пока Танет бежала к самому высокому каменному столбу.
– Подойдите ближе! – крикнула она на бегу.
Минда застыла на месте и с ужасом уставилась на поверженного йарга. К горлу подступила тошнота, но она никак не могла отвести глаз. Подошедший Маркдж'н помог ей подняться на ноги. По всей поляне волки сражались со скеллерами. Серые хищники высоко подпрыгивали и рвали зубами падавших с неба чернокрылых чудовищ. Медник жестом показал Минде на лежащий меч и легонько подтолкнул к Танет, а сам развернулся, чтобы помочь волкам. Из темноты вырвался столб золотого света – Гримбольд продолжал истреблять врагов, тоже пробиваясь поближе к Танет.
Минда неуверенно протянула руку к мечу и остановилась. Она опять смотрела на убитого йарга. Открытые желтые глаза уставились на нее невидящим взглядом, растянутые губы обнажили два ряда острых зубов.
– Минда!
Окрик Маркдж'на вывел ее из оцепенения. Не обращая больше внимания на взбунтовавшийся желудок, она сомкнула пальцы на рукояти меча. Его сила наполнила тело, подняла на ноги и помогла отразить атаку очередного скеллера. Кровь чудища залила лицо и попала в рану на плече, но теперь Минде все было нипочем. С клинком в руке она разила одного врага за другим и медленно пробивалась к кромлеху.
Лицо Танет сморщилось от усилий сосредоточиться. У самых ног лежал погибший волк, Рун со своим сородичем отгоняли от нее скеллеров. Каббер в прыжке успел сбить еще одно крылатое чудовище, нацелившееся на Минду. Клацнули острые клыки, переломив хребет скеллера. Подошел Маркдж'н в сопровождении Гримбольда. Волки окружили их плотным кольцом и продолжали отгонять скеллеров, рвущихся к людям.
Танет торопливо произнесла короткое заклинание, затем зажмурила глаза и подняла руки над головой.
– Каэльд! – громко крикнула она. Минда ощутила холод, и слабое янтарно-желтое сияние окутало кромлех. В голове с поразительной скоростью завертелись мысли. На память пришел Ильдран и его атаки в бездне, и Минда мысленно попыталась воздвигнуть вокруг себя барьер.
Оставайся открытой, сказал ей Гримбольд. Разреши Танет вести тебя.
Минда расслабилась, поняв, что должно произойти. Танет открыла врата; ее воля должна привести их на Гителен. Если Минда воспрепятствует ее влиянию и не позволит себя вести, она пропадет в бездне. Она сделала глубокий вдох и подчинилась воле Танет.

Часть 3. ДОРОГА НА ВЕЙР

Глава 1

Минда успела забыть ужас бездны. Она оказалась огромной, черной и холодной – бесконечный океан темноты. Минда скорее чувствовала, чем видела врата в другие миры. Словно маленькие золотые искорки, они дразнили ее сознание. Которые из них ведут на Гителен?
Танет знала дорогу. Мимо проносились одни врата за другими, вечный холод пробирал до самых костей, однообразная пустота бездны давила все сильнее.
Все врата, по мнению Минды, выглядели одинаково. Она ни за что не смогла бы отличить одни от других. Она даже не могла сфокусировать взгляд на золотистых искорках, настолько они были малы и настолько быстро появлялись и исчезали из виду. Снова вспомнился Ильдран, и холод стал еще более пронизывающим.
Танет уверенно вела их к одному-единственному пятнышку, которое при их приближении превратилось в сияющий ореол из зеленых и красных огней. Это сияние притягивало путников и рассеивало темноту бездн. Минда крепче сжала рукоять меча. Спрятать его в ножны она не успела; что мешало ему сейчас овладеть ее телом? Или это происходило только в момент опасности?
Тервин!
Хотя крик Танет был безмолвным, ключевое слово эхом отозвалось в голове Минды. Вращение усилилось. Волна боли прокатилась по ее телу. Даже без подсказки мгновенно нагревшегося талисмана Минда поняла, что случилось нечто непредвиденное.
Заколдована!
В голосе Танет прозвенели нотки страха.
Корсандра заколдована!
Это работа Ильдрана, раздался голос Гримбольда.
От ужаса у Минды перехватило дыхание. Пальцы, сжимающие рукоять меча, побелели.
Но как? Это снова раздался в голове голос Танет. После того как мы покинули Джазелхендж, прошло слишком мало времени, чтобы наложить заклятие. Откуда он вообще мог узнать, что мы направляемся на Гителен?
Сейчас некогда удивляться, ответил Гримбольд. Время чересчур дорого. Любое заклятие можно снять. Танет, попробуй удержать нас здесь, пока я не сотворю противодействующее заклинание.
Поторопись, сказала она.
Минда! Теперь вислинг обращался только к ней. Я все еще не оправился после битвы. Тебе придется поделиться со мной силой.
Как? – мысленно спросила она Гримбольда, даже не задумываясь, как у нее это получилось.
Оставайся открытой для меня. Я возьму ровно столько, сколько требуется, ничуть не больше.
Оставаться открытой? Его ответ смутил Минду. Она ощутила, как что-то коснулось ее мозга. В голове пронеслись таинственные слова, целые фразы, произносимые на древнем языке, большую часть которых она смогла понять. Холод бездны проникал в ее тело все глубже. Как долго смогут они продержаться?
В следующее мгновение она почувствовала присутствие Повелителя Снов, его нечистое дыхание, отравляющее разум. Минда задрожала, но не столько от холода, сколько от страха перед Ильдраном. Гримбольд продолжал выкачивать энергию.
Поток силы хлынул из нее, словно вода через разрушенную дамбу, и Минда едва не задохнулась от неожиданности.
Останови… Ослабь… Слишком много…
Перед глазами Минды возник образ Бродяги – обожженная душа, почерневшая плоть, и она попыталась отгородиться от вислинга. Открытые врата были совсем рядом, но они смыкались под давлением бездны, холодная тьма вытесняла сияние перехода. Танет больше не могла удерживать их. Темнота сомкнулась, и яркий ореол превратился в едва различимое пятно.
Сколько их было? Минда никак не могла вспомнить.
Гримбольд, Танет, Маркдж'н… Трое. Она мысленно соткала сеть и постаралась подтянуть их поближе к себе. Волки? Присутствие Руна ощущалось отчетливо, Минда мысленно накинула на него свою сеть, затем настала очередь Каббера. Кто-то еще сопровождал их – еще один волк? И его пришлось подхватить.
Сияние врат рассыпалось на отдельные искры, тьма мгновенно поглощала их и гасила одну за другой. Усилий Минды едва хватало, чтобы удержать всех вместе.
Веди нас, отчаянно просила она Танет. Веди нас!
Перед мысленным взором пронеслось видение. Она постаралась на нем сосредоточиться. Стоящие вкруг каменные столбы… причудливый завиток на поверхности самого высокого из них… густая трава между камней… созвездия в темном небе, непохожие на созвездия ее мира…
В ушах шумело, бешеный стук сердца у самого горла мешал сосредоточиться. Зубы стучали от невыносимого холода. Мысленно созданная сеть, друзья, которых она удерживала возле себя, могли разлететься в любой момент.
Минда заставила себя забыть обо всем на свете, кроме посланного Танет образа. Она сосредоточилась на дрожащем видении, попыталась его приблизить, едва не потеряла, но вот опять возникли каменные столбы, блеснули звезды…
– Тервин!
Кружащийся водоворот открывшихся врат поглотил все остальные ощущения. К горлу подступила тошнота…
Надо удержать их, пока врата пропускают в неведомый мир… удержать всех… медника и барсука… Танет… волков… и кого-то еще… удержать…
Прошло несколько секунд, показавшихся ей вечностью, но вот ноги ощутили что-то твердое, Минда ударилась о землю и упала ничком. Кто-то свалился следом – судя по потоку проклятий – медник. Она принялась пересчитывать: Танет здесь, Гримбольд, двое волков и…
Лишь только Минда осознала, что третьим был вовсе не волк, а скеллер, меч в ее руке ожил. Черные крылья захлопали, но не успело чудовище взлететь, как она разрубила его надвое. Голубой огонь мгновенно погас, и Минда снова рухнула на землю.
Наконец она осмелилась отвести волосы со лба и осмотрелась. Пейзаж был точно таким, как в том видении, что передала ей Танет. Кромлех Корсандры.
Минда едва успела поздравить себя, но в тот же миг ее внимание привлекли фигуры, толпившиеся вокруг кромлеха. В этом мире ночь была темнее, чем на Деветтире, и разобрать, кто притаился в тени среди камней, не удавалось.
С большим трудом она поднялась на ноги и чуть не вскрикнула от боли в раненом плече. О последствиях недавней схватки Минда почти забыла. После злоключений в бездне еще не успокоился взбунтовавшийся желудок. Холод постепенно отступал, но она по-прежнему дрожала. Минда крепче сжала рукоять меча и стала всматриваться в темноту, стараясь разглядеть, кто же их ждал.
Внутреннее зрение вернулось, и теперь она все видела ясно. Неопределенность застала ее врасплох. Среди камней стояли не люди, но и не йарги. Эти существа были высокими, стройными, с узкими лицами и очень светлыми волосами. Красивые, но мрачные. Эрлкины? Один из них был примерно в полтора раза выше каменного столба, широкоплечий и с густой бородой.
Минда нерешительно взглянула на Гримбольда, ожидая подсказки, но вислинг все еще неподвижно лежал на траве. Открытые глаза безжизненно поблескивали на морде барсука. В нескольких ярдах от него так же без движения лежала Танет. Над ней на страже напряженно замер Рун.
Со стороны Маркдж'на послышался шорох, и Минда увидела, что медник поднялся, пнул труп скеллера, чтобы убедиться, что тот действительно убит, а затем подошел к ней. С другой стороны пошевелился Каббер. От тревожного напряжения у Минды встали дыбом волоски на шее. Не зная, что предпринять, она откашлялась. В ответ на ее вопросительный взгляд медник только пожал плечами, потом бросил под ноги свои кинжалы и опустился на колени.
– Прошу убежища, – произнес он четким и звонким голосом, разнесшимся по всему кромлеху. – Прошу убежища для моих спутников и меня.
От каменного столба отделилась высокая фигура с длинным мечом на изготовку. «Это и в самом деле эрлкины», – подумала Минда. Длинные заостренные уши выглядывали из-под пушистых серебристо-белых волос. Глубоко посаженные глаза, казалось, излучали золотистый свет. Приятные черты лица могли показаться лишь немного мелковатыми. Все они должны быть эрлкинами, все, кроме одного.
– Кто вы такие и как вам удалось отворить заколдованные врата? – спросил эльф.
Его голос звучал сурово, но, несмотря на тон, он был мелодичным, словно перезвон серебряных колокольчиков.
– Мое имя – Маркдж'н Тафти, я с Йенханвитля. – Медник всматривался в высокого эльфа, стараясь разглядеть его лицо. – Мои спутники – ученый-историк Танет Лифмун с Лэнглина и вислинг Гримбольд, тоже с Лэнглина, хотя родился он на Хафелисе. Девушку зовут Минда Таленин, она прибыла из безымянного мира, а волки – с Деветтира. Зачем вы закрыли врата Корсандры?
– Мы? – Мелодичный голос стал еще более суровым. – Мы здесь совершенно ни при чем, медник. Мы сами оказались запертыми здесь, и никто не мог прийти извне.
Во время их разговора несколько эльфов подошли ближе, все с мечами наперевес, некоторые держали в руках натянутые луки, нацеленные на небольшой отряд.
– Я могу предложить вам убежище, – продолжал первый эльф. – Но вы должны признать себя пленниками. А девушка пусть бросит оружие.
– Нет, – отказалась Минда.
Она посмотрела на лезвие меча, ожидая увидеть голубые огоньки, но оружие оставалось темным. Талисман ничуть не нагрелся. Опасности нет. Однако Минда все равно не доверяла златоглазым эльфам с оружием в руках.
– Минда, нам лучше выполнить их требование, – попытался убедить ее Маркдж'н.
– Но мы не совершили ничего дурного.
Она продолжала всматриваться в лицо эльфа, но оно оставалось бесстрастным. Минда оглянулась на Гримбольда. Если он умирает…
Маркдж'н перехватил ее взгляд.
– Чем скорее мы согласимся на их условия, – сказал он, – тем скорее Гримбольду и Танет окажут помощь. – Медник заметил окровавленный рукав ее куртки. – Гром и молния! Да ты и сама ранена.
Минда неохотно положила меч на траву.
– А теперь отойдите, – скомандовал эльф. – Отойдите от оружия.
– Леди Сиан, – произнес Маркдж'н, уводя Минду на пару шагов назад.
Ощетинившийся Каббер еще несколько секунд оставался на месте, потом и он немного попятился.
– Мы прибыли, чтобы поговорить с леди Сиан, – сказал Маркдж'н.
Эльф с любопытством посмотрел на него и пожал плечами. По его жесту пять или шесть эльфов молча вышли вперед – двое намеревались собрать оружие, а остальные – проследить, чтобы Минда и Маркдж'н не совершили чего-то такого, о чем впоследствии могли бы пожалеть. Тот, кто наклонился за мечом Минды, мгновенно отскочил, с криком размахивая обожженной ладонью.
«Уже во второй раз, – подумала Минда, злорадствуя по поводу неудачи эльфа. – Но ведь ничего подобного не происходило, когда к оружию прикасался Маркдж'н».
Первый эльф повернулся к своему пострадавшему товарищу, а Каббер воспользовался замешательством и юркнул в ближайшие кусты. Ему вслед полетел десяток стрел, но волк успел скрыться, и ни одна из них не достигла цели.
– Не стрелять! – крикнул командир, а потом добавил, обращаясь к Маркдж'ну: – Верни своего зверя!
– Сам попробуй его вернуть, – огрызнулась Минда. – Мы не имеем над ним никакой власти. Могу сказать лишь одно: он разумнее вас всех, вместе взятых. Надеюсь, вы его никогда не поймаете.
Лицо эльфа исказилось от ярости, и он шагнул к Минде, сверкая глазами.
Полегче, Кэмлин, Хранитель Врат. Я не настолько пострадал, чтобы… не справиться с тобой. Попробуй только… ее ударить.
Хранитель Врат мгновенно замер и оглянулся на Гримбольда.
– Позови его обратно, вислинг, – потребовал он.
Гримбольд с трудом поднялся на ноги.
Таленин не солгала тебе. У нас… нет над ним власти. Он печально покачал головой. Странный прием… для Эленвуда.
Минда, не обращая внимания на наставленное на нее оружие, метнулась к барсуку и опустилась рядом с ним на колени. В этот момент кромлех осветился огнями. Бледный свет исходил из шаров, подвешенных на длинных деревянных шестах.
Как ты себя чувствуешь? – спросила Минда. Она надеялась, что сумела сосредоточиться так, чтобы ее мысли доходили только до вислинга. На мече не появляется огонь. Один из них попытался его поднять, но обжег руку – совсем как йарг в Джазелхендже. Как нам выбраться отсюда? Может, лучше прорваться с боем?
В этом нет необходимости, ответил Гримбольд. Мы еще не встретились с леди Сиан. Вислинг расширил радиус своего мысленного обращения, чтобы его могли услышать все присутствующие. Отведи нас к леди Сиан, Кэмлин, Хранитель Врат.
Эльф довольно долго рассматривал барсука.
– Свяжите их, – наконец приказал он. – И возьмите на привязь зверя.
С этими словами эльф повернулся к ним спиной. Минда сжала кулаки и встала на ноги подле Гримбольда. Ее лицо выражало непоколебимую решимость. Словно поняв ее намерения, Рун оскалил клыки и ощетинился рядом с лежащей Танет.
– Никаких веревок, – раздался низкий глубокий голос.
Хранитель Врат остановился и поднял голову. Высокая темная фигура, до сих пор остававшаяся в тени каменного столба, вошла в освещенный круг. Чтобы рассмотреть лицо этого гиганта, Минде пришлось запрокинуть голову. До сих пор она видела его лишь мельком и успела заметить только широкую густую бороду. У вышедшего вперед мужчины были резкие черты лица, глубоко посаженные голубые глаза под кустистыми бровями, широкие плечи. Он оказался почти вдвое выше нее – около одиннадцати футов от башмаков на плоской подошве до густой копны волос.
– Ты слишком много на себя берешь, Гаровд, – сдержанно заметил Кэмлин.
– Нет, – пророкотал гигант. – Это ты слишком далеко зашел, Кэмлин. Связать вислинга и ученого?
– А как насчет медника? – вставил Маркдж'н, но Гримбольд фыркнул на него, заставив замолчать.
– Клянусь бородой Греймина! – продолжал Гаровд. – Ты сошел с ума!
– Кто-то наложил заклятие на врата, – заговорил Кэмлин, отчетливо произнося каждое слово, словно обращаясь к ребенку. – Никто не смог его снять, но они все-таки появились здесь. Даже если они прибыли прямиком из Вистлора, я не могу пренебречь своим долгом и отпустить на свободу.
– Так проводи их к леди Сиан. Вспомни, они же сами просили тебя об этом! Но пока я здесь, ты не свяжешь никого из них. – Гигант прикоснулся к рукояти огромного боевого топора, прислоненного к каменному столбу. – Клянусь топором своего отца, ты не свяжешь их в моем присутствии. Тирр! Да ведь вислинг даже знает тебя по имени!
– Мне приходилось встречать его во дворце леди, – признался Кэмлин.
– Ага, – добавил Маркдж'н, – и пить мое вино, как я сейчас припомнил.
– Это не имеет значения в данный момент. Врата были заколдованы, и только вы смогли их отворить. Неужели могущество вислинга и познания историка настолько возросли, что они прошли там, где оказалась бессильна леди Сиан? Или вы воспользовались скрытыми способностями медника?
Таленин помогла нам открыть врата.
Хранитель Врат покачал головой.
– Она? – насмешливо переспросил Кэмлин.
Он недоверчиво посмотрел на Минду и только теперь увидел то, чего не заметил сразу: кроме ярости в ее глазах светилась сила.
– Я должен был это увидеть, – пробормотал он.
Хранитель Врат протянул навстречу ей руку и шагнул вперед. Минда попятилась, уже пожалев, что послушалась совета Маркдж'на. Ситуация менялась в худшую сторону. Меч лежал на траве всего в нескольких шагах, но с таким же успехом он мог остаться на Деветтире.
Он хочет постичь твою душу, объяснил Гримбольд. Как это сделал Хорн.
— Пусть постигает собственную душу, – огрызнулась Минда. – Я не желаю, чтобы каждый невежа, который видит не дальше собственного носа, дотрагивался до меня.
Пока она говорила, ее рука поднялась – как будто по своей воле. Указательный палец и мизинец вытянулись вперед, а два других пальца прижались к ладони. Кэмлин побледнел и отшатнулся, непроизвольно начертив в воздухе перед собой оберегающий знак.
Минда уставилась на свою руку, словно она принадлежала кому-то другому. В голове всплыли слова: знак Пана. Вот что это значило. Но только откуда она узнала? На мгновение в ушах зазвенела нежная мелодия свирели. Минда потерла ладонью лоб и попыталась сосредоточиться.
Ей казалось, что все, что происходит, растягивает ее мозг, заставляет охватывать все новые и новые горизонты, которые ее разум не в состоянии вобрать. Все равно, что пытаться надеть ее куртку на великана – слишком туго и трещит по всем швам. Повисла напряженная тишина. Минда заглянула в глаза эльфа; в них были испуг и сожаление. Так что же такое знак Пана?
Таленин. Голос Гримбольда раздался у нее в голове.
Минда вздохнула. Безвольно опустив руки, она медленно шагнула к Хранителю Врат. Все мысли спутались. Минда подошла вплотную к Кэмлину и сделала глубокий вдох.
– Что ж, давай, – сказала она. Некоторое время Кэмлин колебался, затем очень осторожно поднял руку и кончиками пальцев прикоснулся к ее лбу. В этот момент все тело Минды содрогнулось, и она внезапно поняла, что это за процесс. Минда вспомнила о встрече с Хорном. Тогда, как ей казалось, она смотрит на себя глазами Хорна; но сейчас, в краткие мгновения встречи душ, она смогла постичь душу Хранителя Врат. Минда осознала, что его страхи обусловлены заботой о безопасности его мира и правительницы – леди Сиан. Чувство беспомощности и замешательство, вызванные заклятием врат, проникли в ее душу. Все, что было знакомым и понятным, стало казаться странным. Тени разлетелись в разные стороны, и образ стоящего перед ней врага исчез.
– Ильдран? – удивился эльф. Он был, несомненно, озадачен.
– Кем был Озеон? – тихо спросила Минда.
Это имя появилось у нее в голове в те краткие мгновения, пока пальцы эльфа касались ее лба. С ним была связана такая глубокая грусть, что Минда пожалела о своих резких словах.
– Это… брат леди Сиан, – ответил Кэмлин. – Он умер в ту ночь, когда были заперты врата. Умер точно так же, как и сестра охотника с рогами оленя. – Ресницы Хранителя Врат заблестели от слез. – Прости нас за столь холодный прием. Теперь я вижу, что был не прав.
Минда прикоснулась к его руке.
– Мы оба ничего не знали, – сказала она. Кэмлин кивнул:
– Ты должна встретиться с леди Сиан и сказать ей… показать то, что видел я. Пойдемте. Я провожу вас.
После его слов наступило оживление, у всех словно свалилась тяжесть с души. Появились носилки. Двое эльфов уже подняли Танет, но Гаровд отогнал всех от Гримбольда.
– Я сам понесу вислинга, – сказал он. Великан бережно поднял барсука. Маркдж'н задержался и подобрал свои кинжалы, сказав Минде, что она тоже может взять меч. Она оглянулась на Кэмлина, и тот кивнул. Минда, все еще не оправившись от потрясения, подняла оружие и вытерла лезвие о траву.
Так вот что значит делиться мыслями друг с другом. Жаль, что она не поняла этого, когда встречалась с Хорном. Тогда она потеряла друга. Охотник мог оказать неоценимую помощь в путешествии через Даркрун, ведь Ильдран был и его врагом.
Минда со вздохом вставила меч в ножны и шагнула вслед за Маркдж'ном. Она настолько погрузилась в свои мысли, что почти ничего не замечала по дороге в Эленвуд.

Предыдущая страница 5 Следующая страница


Чарльз де Линт - Загадка поющих камней

Загадка поющих камней 6

Глава 2

Как и большинство кромлехов, Корсандра стояла в самом центре лужайки. Эльфы во главе с гигантом Гаровдом быстро достигли края чистого пространства и углубились в лес. Маркдж'н не торопился, приноравливаясь к походке Минды, и вскоре они отстали от основной группы. Минда задумалась, не позвать ли Каббера, но затем решила не спешить. Она заметила, что Рун тоже сбежал, как только отряд ушел с лужайки.
В этом мире звезды казались ближе, чем на Деветтире. Качающиеся волшебные огоньки эльфов удалялись все больше и больше. Маркдж'н немного прибавил шагу, и Минда постаралась не отставать от своего спутника.
Лес в основном состоял из дубов – высоких раскидистых великанов с толстыми стволами, которые невозможно было обхватить даже троим взрослым людям. Минда так устала, что мысли стали путаться в голове. Раз или два она споткнулась и чуть не упала, пока Маркдж'н не взял ее за руку. Но при виде дворца Эленвуд ее глаза широко распахнулись.
Его можно было бы назвать великолепным, но это слово не передавало всей красоты здания. Дворец с многочисленными остроконечными башенками казался вырезанным из одного огромного ствола; высотой он был с огромные дубы. Казалось, что дворец вырос сам по себе и встал среди своих собратьев, а не создан руками человека. В нем легко поместились бы три отцовские гостиницы вместе с конюшнями и сараями, да и то осталось бы еще немало свободного места. Весь двор был освещен теми же мерцающими фонариками, которыми эльфы пользовались в кромлехе. Огоньки мигали на ветвях деревьев, перекинувшихся через стены, и на самом дворце. Длинные побеги плюща свешивались с крыши и исчезали в зарослях резеды и фенхеля. Воздух был напоен густыми ароматами цветов, яблок и запахом плодородной лесной почвы.
Повсюду, куда ни кинь взгляд, виднелись эльфы. Все они были высокими, стройными, светловолосыми, с золотистыми глазами и красивыми лицами. От сверхъестественной красоты женщин захватывало дух; даже сновавшие взад и вперед по двору служанки были на редкость миловидными. Офицеры с серьезными лицами и солдаты в сияющих доспехах наводили на мысли о торжественных парадах, но никак не о войне. И все вокруг двигались с необыкновенной грацией и изяществом.
Минда прижалась к Маркдж'ну и благодарно сжала дружескую руку; она почувствовала себя ужасной замарашкой. Медник ответил ободряющим пожатием.
– Не правда ли, впечатляет, – прошептал он ей на ухо, – когда видишь их впервые, да еще так много сразу?
Минда ошеломленно кивнула. Какое впечатление могла произвести их компания на это блестящее общество? Гримбольд с потускневшей и спутанной шерстью, все остальные в окровавленных и пропыленных лохмотьях… Неудивительно, что Кэмлин отказывался предоставить им свободу, невзирая на присутствие вислинга и ученого.
– Но не беспокойся, – добавил Маркдж'н. – Несмотря на неудачное начало визита, теперь нас ожидает теплый прием. Леди Сиан и Гримбольд – давние друзья. А что здесь за вино! Эльфийское вино выше всяких похвал, такое крепкое и вкусное, что…
Тем временем Кэмлин жестом пригласил их войти во дворец, и Минда подтолкнула Маркдж'на к дверям. Войдя внутрь, она обнаружила, что не все эльфы выглядят одинаково, как ей показалось сначала. Особенно когда Кэмлин представил их встречающей у входа женщине.
– Дорогие гости, – произнес он, – это – Тэнгл, наша Смотрительница Дворца.
Тэнгл разительно отличалась от остальных эльфов. Вьющиеся черные волосы свободно рассыпались по ее худощавым плечам и спине. Ростом она была всего на полголовы выше Минды, ее легкое голубое платье украшала затейливая красная с золотом вышивка. Несмотря на присущую эльфам привлекательность и заостренные кончики ушей, выглядывающие из-под черных локонов, Тэнгл показалась Минде больше похожей на жителя вересковых пустошей Яна.
– А-мейр, – негромко произнесла Тэнгл, приветливо улыбаясь.
За ее спиной был виден огромный зал. Теперь Минда разглядела, что эльфы отличаются друг от друга ростом и цветом волос, варьировавшимся от иссиня-черного до ярко-рыжего, как у Вулли Ленгершина из далекого теперь Фернвиллоу. Среди них не было никого, кто мог бы сравниться ростом с гигантом Гаровдом, но некоторые были не выше Минды. Она поначалу приняла их за детей, но, увидев лица, поняла свою ошибку.
– Я покажу вам комнаты для гостей, – продолжала Тэнгл. – Наши лекари займутся ранеными, и вы сможете помыться, прежде чем встретиться с леди.
Минда последовала за Тэнгл в комнату, которую ей предстояло делить с Танет. Ее спутницу уже уложили в постель, и у кровати склонились два эльфа. Оба – мужчина и женщина – были светловолосыми, в роскошных алых одеждах. В одной руке мужчина держал сосуд с прозрачной искристой жидкостью. Пока женщина, приложив обе ладони к вискам Танет, неслышно шептала какие-то слова, он обмакивал тонкий палец в жидкость и рисовал знаки на груди больной.
– Что они делают? – тихонько спросила Минда.
– Твоя спутница очень пострадала во время путешествия, – ответила Смотрительница Дворца. – Аренна старается восполнить ее жизненные силы, ушедшие на то, чтобы разрушить чары.
– А для чего нужна вода?
– Это не вода, – улыбнулась Тэнгл. – Это колонфрей. Халинор, ее ученик, чертит священные для нашего леса символы – они ускоряют рост всего живого, от молодого деревца до раненых тканей.
Минда кивнула. Не то чтобы она много поняла из объяснений своей собеседницы, но хотя бы убедилась, что Танет оказывают помощь. После этого Минда с любопытством осмотрела комнату. Потолок, стены и пол составляли одно целое, нигде не было видно и следов соединений. В одной из стен имелось окно, а под ним стояла кровать, приготовленная, как надеялась Минда, для нее. Она вновь ощутила невыносимую усталость, но предстояла еще встреча с леди Сиан, и Минда вздохнула.
В ногах каждой кровати стояли сундуки для одежды, их рюкзаки уже были здесь. Между кроватями располагалась высокая складная ширма. На трех ее створках были изображены эльфы на золотисто-гнедых конях, скачущие к лесу, в котором блестело небольшое озеро. В темной воде отражалась полная луна.
– Как красиво, – сказала Минда. Тэнгл оглянулась на ширму.
– Мы все когда-то были такими – скакали сломя голову в погоне за лунным светом.
– А что, этот дворец вырезан из одного гигантского ствола дерева? – спросила Минда.
– Нет, не вырезан, – покачала головой Тэнгл. – Это Колонг, главное дерево Эленвуда, и оно растет таким образом, чтобы дать приют леди Сиан и ее народу.
– Значит, оно живое? – изумилась Минда и озадаченно огляделась, испытывая замешательство при мысли о том, что ей предстоит провести ночь внутри растущего дерева.
– Даже очень, – ответила Тэнгл.
– Но ведь у дерева… должны быть ветви и корни?
– У него есть корни, – сказала Тэнгл. – И они уходят глубже, чем корни любого другого дерева в этом лесу. А живительными соками Колонгу служат наши благодарность и любовь, идущие от самого сердца, – сказала она, прикоснувшись рукой к груди.
Именно так Минда и представляла себе волшебную страну. Неземная красота, от которой захватывало дух. Величественные деревья, растущие в форме прекрасных замков, красивый, но грустный народ, великан…
– Там за ширмой стоит ванна, чтобы ты могла искупаться, – сказала Тэнгл. – Воду только что принесли, и она не успела остыть. Хочешь, я пришлю тебе кого-нибудь, чтобы помочь?
– Нет, я сама справлюсь.
– И еще я приготовила тебе чистую одежду.
Минда и не заметила, что на кровати лежит длинное платье приглушенного розового цвета с зеленой отделкой по вороту и на рукавах, а также коричневые штаны и рубашка из того же материала. Кроме того, там было приготовлено белье, свободная туника и темно-синий жакет. Рядом с кроватью стояли изящные босоножки и пара крепких башмаков.
– Вы нас ждали? – с удивлением спросила Минда.
Одежда и обувь на вид были ее размера. Но если их ждали, то из-за чего возникло недоразумение в кромлехе?
– Нет, – покачала головой Тэнгл. – Мы ничего не знали, пока Кэмлин не прислал весточку.
Тэнгл уже собралась уходить, но Минда тронула ее за рукав, решив задать еще один вопрос.
– А все эльфы здесь… – нерешительно начала она.
– Мы не все из Киндредов, – закончила за нее Тэнгл. – Хотя и считаемся одним народом. Серебристо-светлые волосы указывают на принадлежность к первенцам Туатана, это высокие эльфы, сородичи леди Сиан. Мои родственники – лесные эльфы. В Эленвуде множество представителей второго поколения Киндредов – это и лесные эльфы, и горные, эльфы лугов, холмов и вод, а также гости.
По ее лицу пробежала тень грусти, и Минда вспомнила Озеона из мыслей Хранителя Врат. Брат леди Сиан. Убитый Повелителем Снов.
– С тех пор как врата закрылись, мы пребываем в печали. Но все равно, как только вы отдохнете, состоится праздничный ужин в вашу честь, и вы увидите, что, несмотря на траур, в Эленвуде рады гостям. А теперь я тебя оставлю. Если приду через час, это будет не слишком рано?
– Нет-нет. – Минда снова оглядела комнату, наслаждаясь ее красотой. – Еще раз спасибо, – добавила она. – Спасибо за все.
– Я рада, что тебе здесь понравилось, – ответила Смотрительница Дворца.
Тэнгл улыбнулась и вышла из комнаты. Минда посмотрела, как идут дела у лекарей, заботящихся о Танет. Минда тревожилась за свою спутницу, но понимала, что ничем не может помочь. Целители вылечат Танет. Должны вылечить.
За ширмой Минда увидела большую деревянную ванну, до краев наполненную водой, над которой поднимался легкий парок. Девушка торопливо сбросила изорванную и грязную одежду и с наслаждением погрузилась в теплую воду. Для начала она окунулась с головой, а затем облокотилась о бортик и вытянулась, лежа на спине. И ненадолго задремала. Как будто она наконец добралась до своей постели после бесконечной сумасшедшей работы в течение долгого дня на кухне гостиницы и в зале для посетителей.
К тому времени, когда Минда закончила мыться, Танет уже спокойно спала. Аренна обтерла ее влажной тканью, и теперь Танет лежала в чистой ночной рубашке, с закрытыми глазами и безмятежным выражением на лице. Халинор ушел, прихватив с собой флакон с эликсиром.
Минда выглянула из-за ширмы в поисках полотенца, и Аренна приветливо ей улыбнулась. Целительница помогла девушке вытереться, а ее деликатные прикосновения ничуть не напоминали грубые растирания Хадона, которые ей приходилось терпеть в детстве. Аренна наложила лечебную мазь на рану и перевязала чистой льняной тканью, ее пальцы, казалось, ласкают кожу.
– Танет поправится? – спросила Минда, пока Аренна не ушла.
Целительница остановилась у двери.
– Она спит. Все, что ей сейчас нужно, это отдых. Завтра она будет уже на ногах, и ты сможешь с ней поговорить.
Взгляд золотистых глаз Целительницы излучал доброту и спокойствие. Аренна покинула комнату, и Минда в который раз поразилась грации и изяществу эльфов.
Из лежащей на кровати одежды она выбрала более практичный костюм. Переодеться в чистое было очень приятно. Минда еще ни разу не встречала такой мягкой материи. И в то же время она оказалась плотной и прочной на ощупь. Минда уже натягивала жакет, когда в комнату вошла Тэнгл, чтобы проводить гостью на встречу с леди Сиан.
Во дворце Минда чувствовала себя в безопасности, так что она оставила меч в комнате и последовала за Тэнгл, с любопытством разглядывая все, что попадалось по пути. Встреченные эльфы приветствовали их кивком или несколькими словами. На стенах висели искусно вытканные гобелены и картины. Над дверями красовались резные маски людей и животных. Не резные, поправила себя Минда. Они так росли.
Она покачала головой, радуясь, что выбрала более практичную одежду. Ей было далеко до изящества и грациозности эльфов, и она даже не пыталась равняться с ними. Наконец они добрались до просторного холла, и там Минду уже поджидали Гримбольд, все еще лежавший на руках великана, и Маркдж'н. При ее приближении глаза вислинга блеснули от радости.
Шерсть барсука была тщательно расчесана и лоснилась после заботливого ухода. Маркдж'н не упустил случая принарядиться. От пестроты его костюма у Минды зарябило в глазах. Лимонно-желтую рубашку, ослепительно красные брюки и темно-зеленую куртку дополняли длинный оранжевый шарф и голубая шапочка. За поясом вместо кинжалов торчал только короткий, не длиннее ладони Минды, нож.
– Ты выглядишь просто великолепно, – сказала она.
Медник улыбнулся и пожал плечами.
– А тебя после ванны и не узнать.
– Леди вас ждет, – произнесла Тэнгл, так что Минда не успела ничего ответить.
Смотрительница Дворца провела их в громадный зал, который изнутри казался гораздо больше, чем можно было предположить снаружи. В одном этом помещении, по мнению Минды, могли уместиться три отцовские гостиницы. Потолок был не ниже верхушки самого высокого из дубов. Зал освещался множеством мерцающих огоньков, развешанных на стенах и потолке.
– Их называют далинами, – сказал Маркдж'н, проследив за ее взглядом. – Их делают гномы, и, кроме них, никому не известен секрет этих фонариков. Некоторые считают, что это души умерших карликов. – Он пожал плечами. – Здесь много странностей, но кто может знать…
Минда не смогла сдержать улыбку. Обычно Маркдж'на не очень-то заботило правдоподобие его предположений.
– Вот уж не думала, что тебя можно чем-то удивить, – с невинным видом заметила она.
– Никогда нельзя с уверенностью сказать, когда они говорят правду. Но сейчас не время и не место для такого разговора. – Маркдж'н взял ее руку и дружески пожал. – Как только закончится вся эта суматоха с леди и лордами, я покажу тебе окрестности. А до тех пор будем вести себя благопристойно и чинно. Договорились?
– Ладно.
Они переключили внимание на дальний конец зала, где на возвышении стоял причудливо изготовленный стол, и за ним сидели несколько эльфов. Ножки стола были сделаны в виде ног оленей, заканчивающихся копытцами, а сверху столешницу поддерживали столь же искусно вырезанные когтистые лапы. Стулья с высокими спинками украшали головы зверей и птиц. Дальняя стена представляла собой трехмерное изображение лесной чащи. Высокие стволы наверху расходились раскидистыми ветвями, подпиравшими сводчатый потолок. Между деревьями темнели фигуры лесных обитателей: стоящий на задних лапах медведь, волк, олень с огромными рогами, на которых насчитывалось целых двенадцать отростков, выдра. Над ними на ветке примостилась ворона, и ее деревянные глаза были обращены на многолюдную компанию в зале.
Во всю длину зала, от помоста до самой двери, стояли столы. За ними сидели представители самых разных народов – в основном это были эльфы, но Минда заметила среди них низенького широкоплечего и бородатого карлика, которого приняла за гнома. Вдоль боковой стены горело несколько каминов, сложенных из гладкого камня.
«Не может быть, чтобы в Колонге выросли и эти камины, – подумала Минда. – А как же огонь? Разве он не вредит дереву?» Она решила попозже спросить кого-нибудь об этих загадках.
По мере их приближения к помосту все больше и больше лиц поворачивалось в сторону гостей. Золотистые взгляды, обращенные на нее отовсюду, смущали Минду, и она крепче сжала руку Маркдж'на. Навстречу им поднялась женщина и жестом пригласила подойти ближе. От ее красоты у Минды перехватило дыхание. На женщине было свободное белое платье, подпоясанное зеленым витым шнуром. Сияющие золотом волосы спадали по спине. В голубых эльфийских глазах мелькали карие и зеленые искорки, их внимательный взгляд изучал приближающихся гостей. Дождавшись, пока они подойдут к самому помосту, женщина жестом пригласила их занять места за столом.
– Добро пожаловать, – произнесла она приятным и сладким, словно молоко с медом, голосом. – Добро пожаловать в Эленвуд. Хоть вы и прибыли в печальное для нашего народа время, пусть пребывание в Эленвуде будет для вас приятным.
Минда заметила, что тень грусти легла на прекрасное лицо леди Сиан, – несомненно, перед ними была сама владычица Эленвуда собственной персоной, и сердце девушки сжалось от горя. Озеон, убитый Повелителем Снов, был братом леди Сиан.
Будь благословен ваш дом, ответил Гримбольд, все еще сидевший на руках у Гаровда. Барсук недовольно заерзал, и великан осторожно опустил его на пол. Благодарим за твое гостеприимство, госпожа, продолжал Гримбольд, чувствуя себя гораздо увереннее на своих, хотя и все еще слабых, лапах. Мы разделяем твое горе.
Леди Сиан печально склонила голову в ответ на слова вислинга.
– И я, – заговорил Маркдж'н, – рад слышать твой приветливый голос, госпожа, и еще больше рад тебя видеть. Хоть и настали трудные времена, от встречи с тобой на душе становится намного легче. Озеон был прекрасным человеком, и мне жаль, что его нет с нами.
Медник низко поклонился, одновременно толкая локтем Минду. Она так была поглощена всем происходящим, что толчок застал Минду врасплох, и она едва устояла на ногах. Девушка вовремя спохватилась, отвесила поклон и растерянно пробормотала слова приветствия. Теперь она пожалела, что надела штаны, а не платье. Среди всей этой роскоши она чувствовала себя неотесанной крестьянкой, попавшей на королевский бал. Она едва осмелилась поднять голову и тотчас же встретилась глазами с леди Сиан. Взгляд отливающих золотом глаз показался беспредельно глубоким, напомнил ей о Яне… Она почувствовала, что погружается в эту глубину… все больше и больше…
Хотя твое сердце открыто для знаний и для веселья, раздался в ее голове мелодичный голос леди, на твоей душе лежит тяжесть, словно дверь закрыта для любого, кто попытается заглянуть в твое сердце, даже для тебясамой. Кто же ты? И что скрыто за этой дверью?
Я… не уверена, что поняла…
Леди Сиан кивнула:
Сегодня вечером больше не стану тебя тревожить, а завтра мы обо всем поговорим. Мое имя Сиан Гвинхарт.
Меня зовут Минда Таленин.
Тогда добро пожаловать, Маленький Королек,
При этих словах, прозвучавших в ее голове, Минда моргнула, ее взгляд снова стал способен охватить весь зал. Маркдж'н взял ее за локоть и усадил на свободный стул. Она опустилась на сиденье и с благодарностью приняла предложенный им кубок вина, но до сих пор не могла отвести глаз от повелительницы Эленвуда. Теперь она понимала, почему Кэмлин так ревностно исполнял свои обязанности Хранителя Врат. Это чудо стоило защищать. Будь при ней меч, Минда, вероятно, положила бы его к ногам леди Сиан и поклялась ей в верности.
Она сделала глоток вина, едва обратив внимание на его необычайный вкус, и стала слушать, как леди представляет своих подданных.
– С Кэмлином, Хранителем Врат, вы уже встречались, – сказала Сиан, указывая на эльфа, сидящего на противоположном конце стола. – Рядом с ним Дайан Харпер из Голдинг-холла, что находится к югу от Каменного Пояса.
Харпер поднялся и поклонился. Это был смуглый черноволосый человек, не похожий на эльфа, крепкого телосложения и с яркими голубыми глазами. Он был одет в легкие коричневые штаны и свободную рубаху рыжевато-желтого цвета. В расстегнутом вороте поблескивала золотая цепь.
– Мерривел Харпер, наш музыкант.
Мерривел тоже не была высокой, по меркам эльфов; как и Тэнгл, она всего на полголовы была выше Минды. Женщина вскочила на ноги, отбросила закрывшие лицо золотистые локоны, поклонилась, одернула свою зеленую тунику и, прежде чем снова сесть, подмигнула Маркдж'ну.
– С Тэнгл, Смотрительницей Дворца, и Целительницей Аренной вы уже познакомились.
Обе женщины приветственно кивнули. Леди Сиан перевела взгляд на пустовавшее место между стулом Аренны и ее собственным, и на лице повелительницы Эленвуда снова появилось выражение печали. Минда поняла, что это было место Озеона.
– Котвас Холдмастер, – немного помолчав, продолжила леди Сиан.
Высокий среброкудрый Холдмастер оказался очень серьезным, и Минда решила, что он старше большинства эльфов, хотя определить их возраст было почти невозможно. Котвас неторопливо поднялся и поклонился. В его глазах светилась такая же глубокая мудрость, как и в глазах самой леди Сиан.
– Доррен Защитница.
Доррен явно принадлежала к роду высоких эльфов. В отличие от остальных женщин за столом, она носила штаны и тунику. Ее руки огрубели, а сильные запястья говорили о непрестанных упражнениях с мечом. Она сдержанно поклонилась гостям.
– И наконец, – продолжила леди Сиан, – хочу вам представить Гаровда Шенквина – великана, как вы сами можете видеть, из Клетхолла, с севера страны.
Гаровд широко улыбнулся.
– Приветствую каждого гостя, – громыхнул он, несмотря на то, что старался говорить тихо – для великана.
Леди Сиан весело улыбнулась, но лицо ее вновь стало серьезным, как только она обернулась к Гримбольду. Сиденье вислинга было необычным, словно сделано специально для барсука – вытянуто в длину и немного приподнято спереди, так что голова Гримбольда и передние лапы возвышались над столом. Кстати, стул Гаровда тоже соответствовал меркам великана.
– Я полагаю, что вы прибыли с невеселыми известиями, – обратилась Сиан к вислингу, – но давайте оставим их на завтра. Произошло так много событий, по большей части печальных, что мы можем отложить дела только на одну ночь. Утро наступит очень скоро, Гримбольд. Возможно, скорее, чем нам того бы хотелось.
К большому облегчению Минды, Гримбольд кивнул:
Передышка нам не помешает, леди.
— Верно, – прогремел Гаровд. – Утро вечера мудренее. Давайте забудем о своих тревогах на одну ночь, чтобы собраться с силами и завтра встретиться с ними лицом к лицу.
За столом были и другие пустующие места, но, как решила Минда, они предназначались гостям, поскольку никто не смотрел на незанятые стулья с такой печалью, как на стул Озеона. Она вздохнула, ощущая некоторую неловкость оттого, что они собираются веселиться, когда брат леди Сиан убит, Ян все еще находится в каменной темнице, а Хорн так и не смог отомстить, и кто знает, сколько еще бед натворил Ильдран.
Есть время для печали, и есть время, когда надо оставить печаль в стороне. Мысленное обращение леди Сиан легким ветерком прошелестело в голове Минды. Озеон покинул нас, увы, и мы грустим об этой утрате, но его дух отлетел, и новая жизнь зародилась в чреве женщины Эленвуда. Так всегда происходит. Смерть дает начало новой жизни. Круг замыкается. Хотя мы и сожалеем о смерти Озеона, мы не можем не радоваться появлению младенца. Уже четыре столетия в Эленвуде никто не рождался.
Минда перехватила обращенный к ней взгляд леди и поразилась ее словам.
Значит, никто не может родиться до тех пор, пока один из вас не умрет?
Именно так, ответила леди Сиан.
Она завершила этот молчаливый обмен мыслями и встала. Леди подняла руку и обратилась ко всем собравшимся за столом.
– Сегодня мы пообещали себе позабыть обо всех тревогах, стучащихся в наши двери, – провозгласила она, поднимая бокал с вином. – За встречу, за радость и веселье!
– За радость и веселье! – повторил дружный хор мелодичных голосов, и руки с бокалами поднялись в ответ на тост госпожи.
Минда повернулась на стуле, чтобы посмотреть на море лиц и лес поднятых с бокалами рук. Словно по команде из-за дверей вереницей потянулись эльфийские юноши и девушки с подносами, уставленными разнообразными кушаньями. Медник тронул Минду за плечо, чтобы она обратила внимание на улыбавшегося юношу, который предлагал ей поднос с самыми изысканными яствами. Мимо него сновали другие – с медовыми пирогами и различными сладостями, овощами, жареными грибами, ароматными сырами, соусами, специями, запеченными рулетами – столько еды сразу в одном месте Минде никогда не доводилось видеть. Урчание в животе напомнило о том, как давно она ела в последний раз.
– Поистине это королевский пир! – воскликнул рядом с ней Маркдж'н. – О, Баллан! Да они потратили целую неделю, чтобы все это приготовить. И вовсе не зря.
Минда выбрала жареные грибы и не пожалела.

Поздней ночью она лежала в своей постели, смотрела в потолок и прислушивалась к ровному дыханию Танет. Минда старалась не думать о том, что находится внутри живого дерева. После ванны, принятой впервые за несколько недель, в тонкой ночной рубашке, она рухнула в постель, полагая, что тотчас же уснет. Но, несмотря на усталость, чудеса и великолепие Эленвуда долго еще занимали ее мысли.
Народ эльфов показался ей немного странным. Безусловно, праздничный ужин, песни, а потом и выступления музыкантов доставили ей немало удовольствия, но Минда не могла так беззаветно отдаваться веселью, как это делали эльфы. Радость, казалось, заполняла все их существо. Несмотря на то, что она много смеялась и даже пыталась подпевать незнакомым песням, Минда не могла до конца отрешиться от тех бедствий, которые привели ее на Гителен. Вино – она и сейчас еще испытывала легкое головокружение после нескольких выпитых кубков – помогло ей расслабиться, но, лежа в тишине, она опять вернулась к невеселым мыслям, преследовавшим ее с упорством почуявших кровь гончих, несмотря на призывный сигнал рога.
Тарин Велдвен не выходила у нее из головы. Памятуя о предостережениях Гримбольда, Минда несколько раз повторила про себя ее имя. Среди собравшихся она не заметила никого, кто хотя бы отдаленно напоминал Яна Пеналюрика, впрочем, в таком множестве народа затеряться было несложно. А вдруг Тарин здесь уже нет?
Минда нахмурилась. Бессмысленно лежать и перебирать в уме все «если» и «почему». Завтра соберется большой совет. Сейчас нужно хорошенько отдохнуть. Чтобы отвлечься, она стала вспоминать слова смешной песенки, исполненной в самом конце вечера Дайаном и Мерривел, при посильной помощи к тому времени уже изрядно опьяневших Маркдж'на и Гаровда.
С улыбкой на губах она погрузилась в сон.

Глава 3

На рассвете Минда открыла глаза и поняла, что больше не уснет. Несмотря на выпитое накануне вино и всего пять часов сна, она чувствовала себя отдохнувшей, а голова была совершенно ясной. Минда осторожно приподнялась в постели, опасаясь, что вчерашний хмель даст о себе знать, но никаких неприятных ощущений не последовало. Маркдж'н не зря восхвалял эльфийское искусство виноделия. В погребах Хадона не нашлось бы ничего подобного.
Минда спустила ноги с кровати и обнаружила стоящие на полу тапочки. Танет все еще спала, у ее кровати свернулся клубочком Рун. Как он смог пробраться в замок? Минда оглянулась в поисках Каббера, но второй волк не вернулся. Жаль, что он не привязался к ней так, как Рун привязался к Танет, но в душе Минда знала: несмотря на все дружелюбие, волков никак нельзя назвать домашними животными.
Пока Минда переодевалась, Рун приоткрыл один глаз, но не выказал никакого желания ее сопровождать, когда девушка выскользнула за дверь. Сосредоточившись, она сумела благополучно миновать все переходы и добраться до большого зала, где они пировали накануне. Десятки эльфов уже прохаживались по комнате или сидели за столами. Через стекла высоких окон били лучи утреннего солнца.
Неподалеку от двери за столом сидела Мерривел, и она пригласила Минду присоединиться и позавтракать, но та лишь налила себе чая и отправилась во двор немного осмотреться.
Рядом с дворцом, как она слышала, протекала река, и Минда решила ее поискать. Ванна в ее комнате была пуста, однако беспокоить Тэнгл не хотелось, хотя Минда и не прочь была умыться, а по возможности и поплавать. Прихлебывая на ходу чай, Минда наслаждалась утренней тишиной. На полпути к реке она наткнулась на Маркдж'на и Гаровда, устроившихся под высокими дубами и коротающих время за разговорами. При виде Минды великан помахал ей рукой.
– Привет, Минда! Да ты ранняя пташка! Иди, посиди немножко с нами.
Минда глянула на просвечивающую синеву реки и пожала плечами. Что же, она искупается чуть позже. Не выпуская из рук чашку с чаем, она устроилась на траве между двумя приятелями.
– После того, что нам довелось пережить за последние дни, я должна была чувствовать себя совершенно измученной, но ничего подобного, – заговорила она, – У меня такое ощущение, что я могла бы сегодня запросто прогуляться по нескольким мирам.
Гаровд усмехнулся:
– Да, во дворце эльфов всегда так. Этот народ наслаждается каждым мгновением, хотя живут они очень долго. Во время праздника они веселее, чем птицы весной, во время сражения – свирепее драконов. Ах, а если они полюбят…
Гигант смущенно осекся, и Минда рассмеялась над его замешательством.
– А как они любят? – спросила она. – Это не для моих нежных ушек?
Минда заметила, что у обоих приятелей вид был совершенно блаженный, а эльфийские девушки так прекрасны… Вообразив себе Маркдж'на в объятиях одной из блестящих леди, Минда внезапно почувствовала укол ревности, хотя она не знала, как повела бы себя, попытайся он проникнуть в ее спальню.
Гаровд зарделся от смущения, но потом рассмеялся.
– А скромницей тебя не назовешь, – сказал он. – Смелая, как малиновка!
– Или королек, – многозначительно добавил Маркдж'н.
Гаровд взъерошил волосы Минды, а она с притворным испугом уставилась на его огромную ладонь – она была по крайней мере в три раза больше ее собственной.
– Кто бы мог подумать, – задумчиво произнесла она, снова прислоняясь к стволу дерева. – Кто бы мог подумать еще год назад, что я буду путешествовать между мирами – мирами! – встречаться с говорящими барсуками, эльфами, медниками и великанами. Да еще воспринимать все это как нечто само собой разумеющееся.
– В твоем мире нет кавранов? – спросил Гаровд, называя свою расу старинным словом.
– Ну, крупные мужчины у нас есть, но ни один из них не достанет головой и до средней пуговицы на твоей рубашке. Хотя у нас рассказывают сказки о великанах, там говорится, что их рост превышает тридцать футов и они способны одной ногой раздавить целую деревню. – Минда усмехнулась. – И еще у них только один глаз посередине лба.
Гаровда явно удивило такое описание.
– И никакого волшебства, – продолжала Минда. – Вернее, ничего такого, о чем бы я знала и была уверена, что все происходило на самом деле. Я жила в маленьком городке под названием Фернвиллоу на северной окраине земли Элерон. У моего отца там гостиница, и его заботит только выручка. Он человек недалекий. Да и большинство жителей Фернвиллоу немногим от него отличаются. Исключение, пожалуй, составляют лишь мои приятельницы Джейни и Эллен и, конечно же, мой лучший друг Рабберт. Вот ему бы здесь точно понравилось. Он всегда верил в колдовство, эльфов и тому подобное, то есть не отвергал возможность их существования. Вот только когда я рассказала, что встретилась с одним из них и решила отправиться в другой мир, он немного засомневался. Рабберт всегда давал мне почитать книги со старыми волшебными сказками и легендами. Я не знала, чему верить, но он утверждал, что древность этих историй уже сама по себе является доказательством их правдивости. Хотелось бы, чтоб Рабберт узнал, насколько он был прав.
– Похоже, он умный человек, – заметил Маркдж'н. – Как ты думаешь, ему бы понравилось это вино? – С этими словами он отхлебнул из фляги, лежавшей у него на коленях, и предложил Минде. Поскольку она отрицательно покачала головой, медник протянул флягу Гаровду. – Он напомнил мне моего деда, – продолжил Маркдж'н. – Тот всегда считал, что в старых сказках есть доля истины, а на свете есть много такого, что мы могли бы увидеть, если бы не смотрели только себе под нос. Я помню…
– Что за чепуху ты несешь! – со смехом пророкотал Гаровд. – Можно подумать, что медники Йенханвитля были такими отсталыми, что не знали о бесконечности Вейдернесса. Ведь твой род восходит к путешественникам из долины Медников с Лилловена – родины вислингов и основателей Вистлора, где волшебства больше, чем во всех остальных мирах, вместе взятых. Ах, Маркдж'н! До чего ты договорился!
Медник усмехнулся и пожал плечами:
– Но у нас в Лэнглине нет такой госпожи, как леди Сиан.
– Да, здесь ты прав. Во всем мире нет такой госпожи. – Гаровд сделал еще глоток из фляги и вернул ее меднику. На его лице появилось мечтательное выражение. – А кто-нибудь из вас бывал на севере? Там величественные горные вершины вздымаются к самому небу. Ах, это зрелище способно потрясти душу. Между тобой и звездами остается лишь один шажок. Много ночей я провел там с фляжкой доброго вина из Эленвуда за разговорами со звездами. Ничто в мире с этим не сравнится.
– Кроме купания, – сказала Минда, поднимаясь на ноги. – Я ухожу.
Крутя на пальце пустую кружку, она снова направилась к реке.
– Но, Минда! – закричал Маркдж'н.
– С меня довольно хмельных разговоров, – ответила она, оглянувшись через плечо. – Увидимся позже.
Не обращая больше внимания на их призывы вернуться и хотя бы пригубить вино, Минда оставила друзей и вскоре добралась до берега реки. Вода оказалась прохладной, но солнышко уже начало припекать, и Минда вскоре лениво растянулась на мелководье, чтобы продлить удовольствие. Жизнь снова стала казаться прекрасной, и Минда погрузилась в полудрему. Только почувствовав, что вот-вот уйдет под воду с головой, Минда решила выйти на берег. Отжав волосы, она подождала, пока солнце высушит кожу, и только потом натянула одежду. И все же Минда была еще не готова вернуться во дворец. Гримбольд нашел ее у реки, Минда сидела на камне, подперев подбородок руками, и смотрела на воду.
– Привет, Гримбольд, – сказала Минда, когда барсук улегся на траву рядом с ней.
И тебе привет. Он взглянул на ее еще влажные волосы и продолжил: Река позвала тебя сюда, но, думаю, есть что-то еще, что удерживает тебя на берегу. Что же это, Таленин?
— Не знаю. Кажется, я задумалась. О своем друге Рабберте, о Фернвиллоу, о Джейни…
Ты, должно быть, очень скучаешь по ним?
Минда вздохнула:
– Я думаю о них каждую свободную минуту. Это место и остальные миры… Ты, и Танет, и Маркдж'н воспринимаете все гораздо проще. Это привычно для вас – множество миров, и чудеса, и колдовство. А для меня все внове и все удивляет. Я никогда не знаю, как надо поступать. Начинаю спорить с людьми вроде Кэмлина или Хорна. Кроме того, что-то происходит со мной. Это не только связано с Ильдраном. Меняюсь я сама.
Минда повернулась к Гримбольду, в его мудрых карих глазах было сочувствие.
– Наверно, мне не следует об этом говорить, – добавила она. – Но теперь я даже не знаю, кто я такая.
К тому же еще и венейт, продолжил Гримбольд.
– Что?
Венейт. Мысленные разговоры.
Она кивнула.
– И еще… знак Пана. Что это такое, Гримбольд? Почему Кэмлин так испугался? И откуда я его знаю?
Ты ведь слышала, как мы с Танет говорили о богах – Светлых Туатанах и Дакетах, Темных богах?
— Да, но боги… – Она досадливо взмахнула рукой. – Какое отношение они имеют ко всему этому? Вряд ли они вообще замечают, что я делаю. Кроме того, это даже не мои боги.
Может, и не твои, согласился Гримбольд. И все же в силонеле ты встретила самого Увенчанного Рогами. Как ты думаешь, почему?
— А кто он – Светлый бог или Темный?
Ни то ни другое. Знаешь, Таленин, есть ещеи третья группа богов, если так можно выразиться. Множество миров, которое мы называем Вейдернессом, существовало задолго до того, как пришли Туатаны и Дакеты. Легенды дают противоречивые представления о том, как они появились. Некоторые утверждают, что после разрушения Авенвереса миры образовались из его осколков. Другие настаивают, что все миры существовали всегда, а разлетевшиеся осколки Авенвереса только связали их между собой. Но в одном все сходятся: до того, как в Вейдернессе появились Туатаны и Дакеты, множество миров находилось под опекой других существ – Господина и Госпожи.
Имя Госпожи – Аннан. Она – мать земли и луны, некоторые называют ее Арн, и у нее есть три лица – девушка, мать и старуха. Еемуж – Цернуннос, или Увенчанный Рогами. Он является людям в виде мужчины с козлиными ногами и с рогами на лбу. Он – ВеррнАрл – покровитель веррнов, Вольного Народа. Когда Аннан являет людям лик матери, а Цернуннос предстает перед ними с копытами и рогами, это предвещает изобилие и плодородие, наступает весна и урожайное лето.
Когда Аннан предстает в облике девушки, ВеррнАрл оборачивается Паном, наполовину мужчиной, наполовину козлом. В таком обличье он может быть мирным музыкантом, которого ты встретила в силонеле, или существом с яростным взглядом, вселяющим ужас в сердца всех, кто его увидит. А иногда обе стороны его натуры проявляются одновременно.
Единственный народ, кто поклоняется им двоим, по крайней мере, под теми же именами, это – Вольный Народ. Большинство из них – мьюриане, хотя по сведениям Вистлора они относятся к эрлкинам. Веррны были здесь задолго до того, как появились потомки Туатанов или Дакетов. Они не принимают ни одну из сторон в борьбе между Светом и Тьмой. Они лишены морали и никогда не подчинялись законам, созданным Киндредами или Порождениями Тьмы. Иногда они встают на сторону Киндредов и поддерживают их в борьбе против Тьмы, поскольку являются защитниками миров и не могут допустить их разрушения. Но, как я уже сказал, они не придерживаются бесчисленных заповедей Киндредов, стремящихся контролировать каждую мелочь.
Гримбольд надолго замолчал, и Минда попыталась осмыслить его слова. Там, откуда она пришла, все было гораздо проще. Был один-единственный бог, не особенно влиявший на повседневную жизнь, если не считать постоянных проповедей его служителей.
– А если Аннан является в облике старухи, – спросила она, – как тогда выглядит… ВеррнАрл?
Третий лик Увенчанного Рогами – это Сумрачный человек. Некоторые считают его беспечным, но другие называют Целителем Душ, Лекарем и Арфистом. Он может принять облик ворона или любого зверя, и вместе с Аннан-старухой они поддерживают равновесие между жизнью и смертью.
— Итак, – сказала Минда, стараясь вернуть разговор к тому, что касалось непосредственно ее, – что же такое знак Пана?
Он может означать предостережение, приказ сдерживать дурные порывы. Если он применяется против врага, то может довести человека или эльфа до безумия.
Минда с изумлением и страхом посмотрела на свои пальцы.
– И я… могу это сделать?
Гримбольд покачал головой:
Этого я не знаю. И Кэмлину хватило благоразумия не пытаться это проверить.
— Но как я могла вообще узнать об этом жесте? Как случилось, что я совершенно неожиданно стала передавать свои мысли, если никогда раньше даже не пробовала?
Если это связано с Увенчанным Рогами, сказал Гримбольд, то, боюсь, ни я, ни Тонет, не сможем тебе ничего объяснить. Мы слишком мало знаем о веррнах, не говоря уже об их божественных покровителях. Но я бы рискнул предположить, что причиной этих перемен является меч. Я и раньше говорил тебе о своих опасениях. За все приходится платить, Таленин. Использование этого оружия может привести к необратимым последствиям.
— Не знаю, – задумчиво заметила Минда и прикоснулась к амулету, спрятанному под рубашкой. Перемены стали происходить еще до того, как она нашла меч. Все началось с Яна Пеналюрика и его амулета. – Мне кажется, я бы стала меняться и без меча. Гримбольд, это пугает меня. Иногда я думаю, что хотела бы измениться, но в то же время мне очень страшно. – Она покачала головой. – Гримбольд, я хочу знать, кто я и что я.
И мы все тоже, устало ответил вислинг. Он поднял голову и посмотрел, высоко ли поднялось солнце. Большой совет скоро соберется.
Минда кивнула и подобрала кружку. Обратно к замку они отправились вместе.

Совет собрался на просторной поляне к северу от Эленвуда. Высоченные дубы так плотно сомкнули над ней ветви, что на них повесили множество далинов. Корни деревьев выступали над землей и образовывали сиденья, а также поддерживали стол в самой середине площадки. После вчерашнего праздника Минда знала всех собравшихся вокруг стола. Увидев Танет, Минда подсела к ней и забросала подругу вопросами. Как она себя чувствует? Как ей понравилась эта чудесная одежда? Не рано ли она встала с постели? Нравится ли ей великолепный дворец? И уверена ли она, что вполне поправилась? Танет улыбнулась:
– Теперь я прекрасно себя чувствую, но был момент, в бездне, перед тем, как ты отворила врата…
– Я бы не сумела ничего сделать, если бы ты не послала мне мысленный образ кромлеха.
– Может быть, – произнесла Танет. Минда ощутила, как по спине побежали мурашки.
– Не говори так, – попросила она. – Я – все еще я.
Танет накрыла ее руку своей ладонью.
– Конечно, ты. И все же что-то с тобой происходит, иначе ты не оказалась бы здесь. Эти перемены бурные, но прекрасные.
Минда отвела глаза, не выдержав серьезного взгляда Танет. Минда хотела спросить еще кое о чем, но леди Сиан попросила всех соблюдать тишину, и вскоре Минда оказалась в центре всеобщего внимания. Рассказывая о том, что произошло с тех пор, как она увидела странные сны, Минда в основном смотрела в стол, лишь изредка бросая взгляды на вислинга, когда требовались дополнительные разъяснения. Эльфы слушали внимательно, и вопросов последовало немного, но все же обсуждение затянулось до полудня. Когда все было сказано, за столом воцарилось молчание. Из дворца тем временем принесли чай и пирожные, чтобы присутствующие могли подкрепить силы. Леди Сиан нарушила молчание, когда последний из слуг скрылся из виду.
– Итак, – заговорила она, обращаясь к Гримбольду, – ты полагаешь, что в закрытии врат и в смерти Озеона повинен Ильдран?
Разве ты считаешь, что это невозможно? – ответил он вопросом на вопрос.
– Невозможно? Нет, скорее маловероятно. Речь идет не только о Корсандре, ллан Гримбольд. Алскег, Перан, Саутвелл, Хайферн – на всех вратах Гителена лежит заклятие. На всех. У наших бардов есть одна или две песни об этом Ильдране и его силе. Но сложно представить, что она так велика. Он из мьюриан, но он не бог. Или он обрел божественное могущество?
Боюсь, это близко к истине. В том, что произошло, видна его рука. То, что, по твоим словам, случилось с Озеоном, слишком похоже на кошмар, грозящий Таленин и постигший Гверинн, сестру Хорна. Таленин спасло только вмешательство Пеналюрика. Ты испытывала заклятие Корсандры?
— Да, – медленно произнесла леди Сиан, – и оно могло быть наложено Ильдраном, но чары слишком сильны, намного сильнее любого волшебства мьюриан.
– А ты полагаешь, что сначала мы должны освободить Пеналюрика? – спросил Котвас Холдмастер.
Если те немногие легенды, которые повествуют о веррнах, не обманывают нас, значит, Пеналюрик однажды уже победил Ильдрана. Он знаком с Повелителем Снов. Возможно, только он один, а я боюсь, что так оно и есть, способен снова справиться с ним.
— Тарин Велдвен живет в Голдингхолле, – заметила леди Сиан и непроизвольно потерла пальцами виски.
Это далеко?
— Два дня верхом, – ответил Дайан Харпер.
Нет ли более быстрого способа туда добраться?
Сиан вздохнула:
– Неделю назад при помощи врат мы могли бы перенестись туда с быстротой мысли. Сейчас вынуждены передвигаться гораздо медленнее. Но у меня есть скакуны, которые смогут преодолеть это расстояние вдвое быстрее. Если мы имеем дело с Ильдраном, в скором времени на Гителене следует ожидать его самого или его посланников. Он намеренно погубил Озеона. Намеренно заколдовал врата. И если он охотится за Таленин, как ты говоришь, то непременно явится снова. Но почему он так неотступно ее преследует?
Все взоры снова обратились на Минду, что привело ее в крайнее смущение. Она заерзала на сиденье из корней, пытаясь сообразить, что ответить.
Она удивлена этим не меньше, чем мы, сказал Гримбольд.
– Есть еще вопросы относительно меча, – добавила Танет, впервые взяв слово.
Минда озабоченно взглянула на нее. После схватки у Джазелхенджа и путешествия в бездне Танет все еще выглядела осунувшейся и бледной.
Меча и музыканта со свирелью, добавил Гримбольд.
Сиан задумчиво кивнула.
– Могу я посмотреть на меч?
По совету Гримбольда Минда принесла меч с собой. Теперь она достала его из ножен и положила на стол перед леди Сиан.
– Осторожнее с ним, – предупредил Кэмлин, вспомнив эльфа, который пытался подобрать меч у Корсандры.
– Оружие ни разу не причинило мне вреда, – заметил Маркдж'н.
Леди Сиан внимательно изучила клинок, затем медленно провела над ним руками. Голубые искры рассыпались по лезвию.
– Это меч Туатанов, – сказала леди Сиан, подняла клинок и повернула его перед собой. – Он никогда не причинит вреда истинному другу его владельца. На лезвии видны письмена, но я не могу их прочесть. Этот язык очень древний, я не знаю его. В данный момент оружие предназначено Таленин. Интересно, кто владел им в прежние времена?
Леди Сиан передала меч Минде. Танет внимательно осмотрела изображенные на лезвии символы, но покачала головой.
– Похожие письмена мне приходилось видеть, – сказала она. – В Вистлоре их называют языком богов, но никому еще не удалось их расшифровать.
– Меч Туатанов, – пробормотал Котвас. Холдмастер наклонился вперед, подперев подбородок рукой, и тоже осмотрел меч. – Тогда, возможно, мы имеем дело с Дакетами, а не с Ильдраном.
Гримбольд покачал головой:
Вряд ли. Мне приходилось сталкиваться с заклятиями Дакетов, но в этом случае я не узнаю их почерка. Боги больше не посещают Мидволд. У них есть собственные царства, кроме того, существует Договор.
— Договор нарушался и раньше, – сказала Мерривел Харпер. – Если верить старинным балладам и сказаниям, в Мидволде появится Дакет, и против него непременно выступит кто-то из Туатанов. Равновесие должно сохраняться.
Да, я помню, ответил Гримбольд. Но эти сказания очень стары. Богам необходимо наше поклонение. Они не станут нарушать Договор и рисковать существованием Множества Миров. Если Вейдернесс падет, то кто будет им поклоняться?
Сиан покачала головой:
– Пути богов неисповедимы. Но одно мы знаем точно: веррны вовлечены в эту борьбу. И что бы ни говорили в Вистлоре относительно их принадлежности к роду Киндредов, они в первую очередь потомки Увенчанного Рогами. Если вам требуется еще доказательство, то им может служить встреча Таленин с ВеррнАрлом.
– Во сне, – заметил Котвас.
– В силонеле, – поправила его Мерривел. – А это совсем не одно и то же.
– Даже если и так, – сказала Сиан, – не стоит преуменьшать значения сновидений. Сны погубили моего брата, а Ильдран зовется Повелителем Снов.
Вернее было бы звать его Повелителем Иллюзий, сказал Гримбольд.
– Не имеет значения, как мы его назовем, – возразила леди Сиан. – Озеон был убит во сне, когда он, как считалось, находился в безопасности, в своей постели в Эленвуде. Так что я согласна с тобой, Гримбольд. Надо обратиться к Тарин, Пеналюрика необходимо освободить. Неспроста Ильдран заточил его в камень. Мне кажется, Повелитель Снов боится предводителя мьюриан. Одного этого достаточно, чтобы мы предприняли все возможное.
– Но врата заколдованы, – возразил Кэмлин. – Как мы можем освободить его, если даже не в состоянии до него добраться?
Слова Хранителя Врат сопровождались одобрительными кивками остальных членов совета. Минда устала. Совет продолжался уже много часов, и она едва улавливала нить рассуждений. Для нее все казалось просто: найти Тарин, выяснить у нее путь на Вейр, вызволить Яна, остановить Ильдрана. При чем тут происхождение мьюриана? И какая разница, участвуют во всем этом боги или нет?
– Есть еще кое-что, – заговорила она, нарушив общее молчание. – Ян сказал, что это поможет мне попасть на Вейр.
Она вытащила из кармана мешочек с камнями и высыпала их на стол. Они со стуком покатились по деревянной столешнице и привлекли всеобщее внимание.
Никто из нас не имеет понятия, как ими пользоваться, резко возразил Гримбольд. На врата наложено заклятие, и неизвестно, что ожидает нас за пределами Гителена. Последствия такого необдуманного шага могут оказаться роковыми.
— Да, такая опасность есть, – сказала Сиан. Она с задумчивым видом дотронулась пальцем до одного из камней. – Но, будем надеяться, Тарин известны их свойства. Итак, наше обсуждение завершило круг. Прежде чем строить дальнейшие планы, мы должны поговорить с Тарин. Я поскачу в Голдингхолл, и Таленин будет меня сопровождать. Если нам повезет, Тарин прольет свет на эти тайны.
Леди Сиан поднялась из-за стола и поклонилась совету.
– Я объявляю заседание закрытым, – произнесла она официальным тоном. – Есть ли у кого-нибудь возражения?
Гримбольд неодобрительно взглянул на нее, но ничего не сказал, а лишь тяжело вздохнул.
– Быть по сему, – сказала леди Сиан. – Тэнгл, проследи, чтобы лошади были готовы. Мы с Таленин отправимся через час.
Эльфы поспешно стали расходиться. Собирая со стола камни, Минда невольно подслушала разговор Маркдж'на и Гаровда, покидавших поляну.
– После всех этих обсуждений меня замучила жажда, – сказал великан.
– Ты читаешь мои мысли, – отозвался Маркдж'н.
Минда убрала меч в ножны и встала из-за стола. «Ну вот, все начинается сначала, – подумала она. – Спешка, суета, и так много непонятного. Хорошо, хоть Тарин Велдвен все же находится в этом мире». Минда подняла голову и обнаружила, что леди Сиан стоит с ней рядом.
– Мне жаль, что мое появление доставило вам столько проблем, – сказала Минда. – Я этого не хотела.
– Знаю, – ласково ответила Сиан. – Не вини себя. Несчастья начались еще до твоего прибытия. Наши врата, мой брат. Это не только твоя борьба, проблемы сплетаются в запутанный клубок и стремительно разрастаются. Теперь дело касается всех нас – хотим мы этого или нет. Остается лишь надеяться, что общими усилиями нам удастся остановить поток несчастий как можно быстрее и не допустить дальнейших потерь.
Она права, Таленин.
Минда оглянулась на барсука и печально кивнула.
– Вероятно, – сказала она и снова обратилась к Сиан: – Почему ты просто не узнала мою душу, как это сделал Кэмлин в кромлехе?
– Этот процесс позволяет постичь сущность, а нам требовались все подробности. Когда мысли соприкасаются, они смешиваются и начинают перескакивать с одного на другое. Такой способ хорош в тех случаях, когда необходимо понять главное или судить о чьей-либо правоте.
– Вот как, – вздохнула Минда, оглядываясь на Гримбольда и Танет, и снова повернулась к леди Сиан: – Пожалуйста, расскажи мне о веррнах. Мне показалось, что все относятся к ним с недоверием.
Сиан улыбнулась, но улыбка ее была печальной.
– К веррнам относятся с подозрением, поскольку они не принимают ни одну из сторон в борьбе между Светом и Тьмой. Я права, ллан Гримбольд?
Это непредсказуемый народ, пробормотал вислинг.
– Мы слишком мало о них знаем, – добавила Танет.
– А кто такой Хорн? – снова задала вопрос Минда. – Это кто-то вроде… Увенчанного Рогами?
– Только внешне, – ответила леди Сиан. – Но он тоже из веррнов. Рогатых созданий, вроде Хорна, и мьюриан не всегда относят к веррнам, поскольку они часто делают выбор между Светом и Тьмой. Больше всего Киндредов приводят в замешательство другие представители Вольного Народа – неуправляемые существа вроде хобоглей и таббукинов.
На лице Минды отразилось недоумение, и леди Сиан улыбнулась.
– Временами ты кажешься такой зрелой и мудрой, – сказала она Минде, – а иногда выглядишь гораздо моложе своих семнадцати лет. Я не знаю, что о тебе и подумать, Таленин. Мудрость и наивность редко уживаются в одном человеке.
Улыбка леди Сиан стала теплее. Через мгновение она излучала веселье, словно у нее не было никаких забот, а об Ильдране никто не вспоминал. Минда ответила на ее улыбку, хотя и не могла понять, чему можно радоваться в такой час.
– Ты проголодалась? – спросила леди Сиан.
– Немного.
– Что ж, пойдем перекусим, нам предстоит дальняя дорога, и в пути не будет привалов. Как заживает твоя рана? Аренна говорила, что у тебя сильно повреждено плечо.
Минда уже успела забыть о своем раненом плече. Она дотронулась до того места, но совсем не почувствовала боли. Когда же она сняла повязку? Вчера, перед тем как лечь спать? Сегодня утром ее уже точно не было. И колено тоже зажило удивительно быстро, даже шрама не осталось.
– Все… в порядке, – медленно ответила она.
Гримбольд и Танет переглянулись. Еще одна тайна. Но леди Сиан не придала значения ни их взглядам, ни замешательству Минды. Взяв девушку за руку, она повела ее обратно к дворцу Эленвуд.

Предыдущая страница 6 Следующая страница


Чарльз де Линт - Загадка поющих камней

7 Чарльз де Линт

Глава 4

Заходящее солнце уже отбрасывало на тропинку длинные тени, но во дворе перед дворцом их разогнали мерцающие фонарики гномов. Леди Сиан одна прошла внутрь, чтобы распорядиться об ужине, а друзья остались снаружи вместе с Гаровдом. Они удобно устроились на траве, прислонившись к живой стене Колонга. Все сидели молча, вдыхая густой запах леса и наслаждаясь временным спокойствием. Минда всматривалась в знакомые лица. Гримбольд, Танет, Маркдж'н. Их присутствие придавало ей силы. Устремленный на нее взгляд Гаровда излучал уверенность.
– Я бы тоже хотел пойти с вами, – сказал великан. – В дороге всякое может случиться, даже если ты путешествуешь с леди Сиан.
Танет кивнула:
– Я участвовала во всем этом почти с самого начала и хотела бы посмотреть, чем все закончится.
Но в Голдингхолле вряд ли все закончится, заметил Гримбольд. Встреча с Тарин – всего лишь шаг на долгом пути. Барсук беспокойно потряс мордой. Мне тоже не нравится, что вы отправляетесь на юг вдвоем. Ильдрану больше незачем скрывать свое участие. Теперь он может нанести удар где угодно и в любой момент.
— Но разве он догонит таких красавцев?
Все обернулись на голос Сиан и увидели, что Тэнгл ведет к ним двух гарцующих жеребцов. Свет фонариков вспыхивал на золотистых шкурах яркими искрами. Ослепительно белые гривы и хвосты струились по ветру. Их легкая поступь по утоптанной земле двора была почти неслышной.
– Саэнор и Митагоран, – назвала леди Сиан их имена. – Их не сможет обогнать даже ветер, их глаза затмевают звезды.
– Карн ха Корн! – воскликнул Маркдж'н. – Это не кони, это эльфы в облике коней, не будь я медник.
Минда поднялась на ноги и не могла оторвать глаз от скакунов; ее рот слегка приоткрылся, словно в безмолвном восклицании.
– Какие красавцы, – наконец произнесла она, протянула руку и ласково коснулась шеи одного из коней. Короткая шерсть показалась ей мягче перышка. – Тебя зовут Саэнор? – спросила Минда.
Золотисто-рыжий конь легонько ткнул ее носом в плечо, словно говоря «да».
– Ты угадала, – подтвердила леди Сиан. – Ну что, ллан Гримбольд? Разве они не смогут быстро доставить нас на место целыми и невредимыми?
Быстро, я согласен, ответил барсук. И все же я боюсь. Долгое бездействие Повелителя Сновменя тревожит. Мы столкнулись с его колдовством у врат Корсандры, но с тех пор, как покинули Джазелхендж, нас никто не преследовал. Я чувствую его приближение. Илъдран где-то близко.
– Значит, нам надо торопиться, – сказала леди Сиан. – Но сначала мы должны поесть.
Она подала сигнал двум эльфам, вышедшим вместе с ней из дворца. Они расставили подносы с едой прямо на траве, а затем удалились. Минда проводила их взглядом. Оба эльфа были ниже ее, но с серебристыми волосами. Или это высокие эльфы-подростки? Но в этот момент леди Сиан пригласила их к ужину, и Минда присоединилась к компании.
Во время еды она продолжала с восхищением посматривать на жеребцов. Саэнор ответил ей укоризненным взглядом, и она улыбнулась. Взяв кусочек сыра, девушка подошла к коню, чтобы разделить с ним угощение, но вскрикнула от неожиданности, когда амулет на груди обжег ей кожу. В то же мгновение оба скакуна взвились на дыбы и заржали. Леди Сиан вскочила на ноги. Несколько секунд она стояла, запрокинув голову, словно прислушиваясь. Но вот ее лицо исказилось от ярости.
– Врата! – воскликнула она. – Опять Ильдран!
Леди Сиан подбежала к Митагорану и с ловкостью кошки вскочила на коня.
– Лети, мой друг! Лети как ветер!
В следующее мгновение раздался дробный стук копыт, и они унеслись.
Минда подбежала к Саэнору, вцепилась рукой в густую конскую гриву и тоже взобралась на спину скакуна. Как только она обнажила меч, конь поднялся на дыбы. Голубые искры пробежали по всему лезвию. Со стороны кромлеха послышался призывный сигнал рога, из двора ему ответили два других, потом третий. Эльфы поспешно вооружались и бежали к вратам.
– Догоняй леди Сиан! – крикнула Минда коню, и он поскакал, подчиняясь ее команде.
Минде и раньше приходилось ездить верхом, но хорошей наездницей она себя не считала. Но та, которая мчалась вперед на Саэноре, уже не была Миндой. В ней бушевал дух меча, охваченного голубым пламенем.
Саэнор стремглав мчался через лес, но благополучно избегал столкновения с многочисленными эльфами, спешившими к кромлеху. Впереди уже появилась поляна и темные силуэты каменных столбов, выделявшихся на фоне сумеречного неба. Фигура всадницы с золотыми волосами, развевавшимися за ее спиной подобно знамени, уже приближалась к вратам.
Между каменными столбами вспыхивали и гасли огоньки. Минда выехала на опушку леса, и до ее ушей донесся шум битвы. Темные тени наступали на эльфов, нападавшие втрое превосходили их числом и сильно теснили защитников. Это были йарги, Минда сразу же их узнала. Вот в гуще сражения появилась леди Сиан – в ее вытянутых руках вспыхнул магический огонь, готовый поразить любого, кто осмелится приблизиться к ней.
– Скорее! – крикнула Минда.
Саэнор рванулся к кромлеху, и у всадницы перехватило дыхание. Вот они уже оказались в тени каменных столбов. Саэнор отскочил в сторону, чтобы избежать столкновения с устремившимися вперед йаргами. Высоко в воздух взметнулся топор, но Минда отбила удар с такой силой, что оружие вылетело из рук врага. К этому моменту дух меча настолько овладел Миндой, что она почти не ощутила силы удара.
Она вцепилась в гриву Саэнора, сжала коленями его бока и бросилась в гущу злобно завывавших йаргов. Меч разил одного врага за другим, со свистом рассекая воздух.
Но вот она почувствовала присутствие Повелителя Снов, в ноздри ударил тошнотворный запах, в ушах раздался злорадный хохот. Силы Минды были на исходе. Его влияние разрасталось, опутывало душу цепкими щупальцами. Минда поникла в седле, кости, казалось, сделались мягкими, как солома.
Сила, родившаяся из отчаяния, помогла ей воспротивиться Ильдрану и прервать контакт. Меч зазвенел в руке и снова наполнил тело волшебной силой. Минда позволила ему овладеть собой, и Ильдран исчез. В мозгу Минды вспыхнула жажда сражения, кровь оглушительно застучала в висках.
Из замка подоспели эльфы во главе с ревущим от ярости Гаровдом, размахивавшим над головой отцовским топором. С ним рядом были Маркдж'н и Гримбольд. Перед Миндой не осталось больше врагов, и Саэнор вынес ее прямо к кромлеху. Она взглянула на самый высокий камень и чуть не ослепла от окружавшего его сияния. Над столбом что-то происходило. Вот темная фигура появилась из темноты, и воздух заискрился от напряжения.
Вастер!
При одном взгляде на огромное существо, перешагивающее через каменный столб, она оцепенела. Чудовище было всего на голову выше Гаровда, но из-за мерцающих вокруг огней и извилистых полос тумана, затягивающих кромлех, оно казалось настоящим исполином. Его кожа была землисто-серой, а глаза горели охрой. Над головой гигант держал посох, излучающий тьму.
Во второй раз сила меча покинула Минду. Она неподвижно стояла и смотрела, как над головой Вастера сгущается мрак. Чудовище извергло громогласный вопль, который заглушил шум битвы. Поток тьмы сорвался с посоха, и от его удара погибли несколько эльфов и раскололся один из каменных столбов. Стрелы и копья отскакивали от монстра, не причиняя ни малейшего вреда Вот вокруг посоха снова сгустилась тьма. Нацеленные на Вастера мечи взорвались, а воины почернели, словно опаленные огнем.
Перед Вастером встала леди Сиан. Она воздела руки, и золотое магическое пламя взвилось между ее ладонями. Исполин посмотрел вниз с высоты своего роста и широко ухмыльнулся, обнажив два ряда желтых клыков.
Присоединяйся ко мне!
Призыв Гримбольда прогремел в голове Минды, но она не могла и шевельнуться на спине беспокойно переступавшего скакуна, ожидавшего ее приказа. Меч в руке извергал потоки голубого пламени, отгоняя йаргов, но его сила покинула Минду. Она видела только Вастера – его бездонные глаза притягивали ее и парализовывали волю.
Таленин! – кричал Гримбольд. Минда! Леди Сиан не справится с ним в одиночку. Направь мне поток своих сил, но контролируй их.
Силы? Минда с трудом отвела взгляд от Вастера и крепче вцепилась в гриву Саэнора. Топор йарга со свистом взметнулся над ее головой. У нее нет сил. Меч взвился навстречу вражескому оружию и чуть не оторвал ей руку. Минда попыталась открыться духу меча и направить его энергию Гримбольду, как он просил, но вместо этого откуда-то изнутри поднялась другая сила – необузданная волна энергии, перед которой разум казался бессильным.
Магический огонь Сиан мерцал звездой в ее руках. Над головой Вастера клубилась тьма еще более непроницаемая, чем в бездне между мирами. По щекам Минды потекли слезы; она с трудом удерживала в себе клокочущую энергию. Талисман обжигал кожу. В ушах грохотал оглушительный рев. Непонятная сила вздымалась в ней, как бушующее море, рвалась наружу. Если направить ее леди Сиан, энергия сожжет ее, как удар Вастера. С ужасом Минда осознала, что это была не энергия меча. Сила рождалась в ней самой.
Настал критический момент. Напряжение заставляло воздух искрить. Заклинания вислинга соединились с магической силой эльфов. Хохот Вастера грохотал над кромлехом. Ни вислинг, ни эльфы не в силах были рассеять мрак, и чудовище это знало. Взметнувшаяся тень встретилась с потоком пламени леди Сиан, и показалось, что настал конец мира.
Минда больше ничего не видела и не слышала. Она словно летела в бездне, беспомощно погружаясь в бездонную тьму, из которой нет возврата. Она ощущала боль, поразившую леди Сиан, и злорадство Вастера, нанесшего свой удар. А энергия, способная сокрушить врага, все нарастала в ней и рвалась наружу.
Таленин, слабо прозвучал голос Гримбольда. Помоги нам!
«Я не могу», – хотела крикнуть Минда, но слова застряли у нее в горле. Она старалась справиться с бушевавшей в ней силой, а драгоценные секунды проходили. Чернота, окутавшая Сиан, устремилась к ней. Ощущение, что она в бездне, становилось все отчетливее, холод пробирал до костей. Сиан…
Минда ужаснулась, заметив, что тьма полностью поглотила повелительницу эльфов, и в тот же момент выпустила накопившуюся в ней энергию в виде разящего огненного копья, способного соперничать с молнией. Не через Гримбольда или леди Сиан, а прямо в Вастера.
Он согнулся под ударом, крик боли вырвался из разинутой пасти, зубы скрипнули, прикусив язык. Чудовище покачнулось, но не упало. Удар был недостаточно сильным. Энергия, которой хватило бы, чтобы уничтожить все эльфийское воинство, лишь поколебала Вастера. Он выпрямился, поднял над головой посох, над которым снова заклубилась тьма. Гримбольд и Сиан направили ей свои силы. Их энергия наполнила ее уверенностью, и второй удар снова покачнул Вастера. Но чудовище удержалось на ногах. Взгляд его бездонных глаз, казалось, вот-вот раздавит Минду своей тяжестью. Мрак пополз ей навстречу, и теперь Минду не могла спасти даже ее энергия. Удар темноты был таким сильным, что у Минды перехватило дыхание.
Минда упала на шею Саэнора. Она больше не ощущала поддержки ни вислинга, ни Сиан. Сила меча не способна была противостоять сокрушительной волне тьмы, исходящей от Вастера.
Где-то в уголке мозга Минда ощутила чье-то присутствие. Оно показалось ей знакомым, особенно после того, как в голове прозвучали два коротких слова:
Ударь мечом!
Минда почувствовала дружескую поддержку, но чью именно, ей было некогда раздумывать.
Она сжала коленями бока Саэнора и заставила его шагнуть вперед. Заметив это, Вастер выпрямился во весь свой громадный рост. Костлявая рука опустилась, намереваясь поразить ее посохом. Минда спрыгнула с коня, и как только Вастер нагнулся, чтобы нанести удар, она вонзила меч ему в грудь.
Посох не коснулся ее. Виток за витком голубое пламя распространялось по всему телу Вастера, образуя расширяющийся круг, в центре которого был ее меч. Тьма отступила, тепло вернулось в тело Минды.
От усилий передать мечу как можно больше энергии Минда задрожала. К ней мысленно присоединились Гримбольд и леди Сиан. Талисман обжигал грудь, а меч горел в ладони. Минда рухнула рядом с треснувшим каменным столбом.
Вастер исчез.
Поднявшись на четвереньки, все еще держа в руке меч, Минда медленно повела головой из стороны в сторону. Напряжение ослабло, бушующий вихрь энергии постепенно затихал. Меч в руке, казалось, заснул. Минда попыталась понять, что же произошло. Дважды дух меча покидал ее в битве. Откуда взялась сила, спалившая Вастера?
Изнутри. Из нее самой.
Саэнор легонько ткнулся носом в ее плечо. Минда подняла голову и посмотрела вдаль, где падали под ударами эльфов последние йарги. Гримбольд стоял неподалеку, устало опустив голову, Сиан застыла, держась за шею Митагорана, но глаза ее были открыты, и на губах играла слабая улыбка.
Мы победили, прошелестел ее голос в голове Минды. Но какой ценой.
После поражения Вастера оставшиеся несколько йаргов уже не представляли серьезной угрозы. Кромлех был завален их трупами и телами погибших эльфов. Так много мертвых…
Минда медленно поднялась на ноги и с ужасом окинула взглядом поле битвы. Глаза остановились на центральном столбе.
Мы убили его? – мысленно спросила она.
Сиан покачала головой:
Его может уничтожить только такое же оружие, какое было в руках Вастера. Оно называется кариалн, или призрачная смерть.
Минда не совсем поняла ее слова, но кивнула. То ли Гримбольд, то ли Танет когда-то уже говорили о таком оружии.
Но мы нанесли ему жестокий удар, добавила Сиан. Теперь он не скоро вернется…
Голос леди Сиан прервался, как будто она впервые увидела своих погибших соплеменников. Взгляд ее стал суровым, леди выпрямилась и погрозила небу кулаком.
– Ильдран! – вскричала она. – Я проклинаю тебя, Ильдран! Я проклинаю тебя и буду бороться, пока не уничтожу, даже если все Дакеты встанут на твою сторону. Я, Сиан Гвинхарт, клянусь в этом могилой моего брата Озеона и памятью павших эльфов. Бойся моей мести, Ильдран!
Минду ошеломила перемена, произошедшая в хозяйке Эленвуда. Лицо исказила холодная ярость. В памяти всплыли слова Гаровда:
«Когда они сражаются, то становятся свирепее драконов».
От неожиданного прикосновения к плечу Минда вздрогнула. Обернувшись, она увидела великана. Одежда висела на нем клочьями, все тело покрывали бесчисленные раны.
– Ты хорошо дралась, Минда Таленин, – хрипло произнес он. – Если бы не ты, жертв было бы гораздо больше.
Минда содрогнулась – энергия меча покидала ее тело.
– Ох, Гаровд, – воскликнула она, – так много эльфов погибло!
Великан опустился на одно колено и привлек ее голову себе на плечо, осторожно поглаживая огрубевшей рукой по волосам.
– Я понимаю, девочка, я понимаю. Но мы остались живы и сумеем отомстить. Ильдран заплатит за эту бойню. Тарин покажет нам путь, и мы…
Гаровд умолк на полуслове, и они посмотрели друг на друга. Одна и та же ужасная мысль одновременно поразила их обоих. Неподалеку от Голдингхолла стоял еще один кромлех. Если Корсандра подверглась нападению, кто может поручиться, что и другие врата не пострадали от врагов?
– Тарин, – медленно произнесла Минда. Сиан была рядом и слышала разговор.
– Молю Авеналь, чтобы вы ошиблись, но нельзя терять ни минуты. Несмотря на усталость, мы должны сейчас же скакать к Голдингхоллу.
Гаровд подсадил Минду в седло.
Гримбольд, позвала она.
Сиан права, слабым голосом ответил вислинг. Сейчас дорога каждая секунда.
Минда окинула взглядом уцелевших бойцов и заметила, как Маркдж'н помогает подняться раненому эльфу. На мгновение их взгляды встретились – каждый был рад видеть друга живым.
Сиан пришпорила Митагорана.
– Вперед, – скомандовала она.

Саэнор и Митагоран скакали всю ночь. Миля за милей оставалась позади, и только стук копыт да свист ветра нарушали тишину.
Они устремились на юг через густые леса, обширные, как море, луга, пересекали реки и пробирались сквозь дремучие чащи. Минда дрожащими руками держалась за гриву Саэнора, усталость после битвы давала о себе знать.
При всей своей быстроте кони неслись таким ровным шагом, что со временем Минда начала клевать носом. Она просыпалась и испуганно сжимала пальцы на гриве коня от страха упасть на полном скаку, потом снова начинала дремать.
Часа за два до рассвета Сиан указала на линию холмов на горизонте.
– За холмами тянется Каменный Пояс, – сказала она. – А за ним – Голдингхолл и Перанхендж.
Она казалась почти спокойной, но взгляд был по-прежнему мрачным. Теперь их кони шли рядом.
– А ты все еще остаешься для меня тайной, – сказала она более мягко. – Но после того, что ты сделала для нас у кромлеха, ты всегда можешь рассчитывать на гостеприимство Эленвуда. Я нарекаю тебя фрейкарой ха квессен – духовной сестрой и подругой. А теперь вперед, Таленин. Перед нами последний отрезок пути. Надо торопиться.
Они одновременно пришпорили скакунов и стали подниматься по склону первого из холмов.

Глава 5

Лес вплотную подступал к берегу Каменной реки. Леди Сиан и Минда отыскали брод и еще час поднимались по пологому склону, пока наконец не оказались на вершине, под самыми могучими деревьями. Сиан первой посмотрела вниз и судорожно сжала гриву Митагорана. Саэнор сделал еще несколько шагов, Минда тихо вскрикнула.
За перевалом простиралась широкая долина, за ней виднелась цепь холмов, которая тянулась до самых гор, возвышавшихся над горизонтом. У подножия холма, на котором они остановились, стоял Перанхендж, но каменные столбы в нем почернели и потрескались, словно обожженные пламенем. Вастер уже побывал здесь и оставил свои следы. Немного дальше, за кромлехом, виднелись остатки большого деревянного дворца. Над развалинами еще поднимался дымок.
– Перанхендж и Дворец Арфы, – надломленным голосом произнесла леди Сиан.
– Это и был Голдингхолл? – переспросила Минда.
Хозяйка Эленвуда кивнула. В Голдингхолле собирались и играли лучшие арфисты, он был на Гителене чем-то вроде Вистлора для Лэнглина. О, боги… неужели весь Гителен в руинах?
На какое-то время горе сломило могущественную леди эльфов. Слезы ручейками потекли по щекам, и Минда растерянно молчала, не зная, что сказать. Но вот Сиан резким движением стерла слезы. Глаза сверкнули гневом, и холодная ярость вытеснила печаль.
– Надо ли… – начала Минда.
– Да, – ответила Сиан, не дожидаясь, пока ее спутница договорит. – Мы должны поискать тех, кто уцелел, хотя у них почти не было шансов выжить. Какое сопротивление они могли оказать Вастеру? Здесь жили несколько музыкантов, их ученики и слуги. Они были совершенно не готовы встретить такой ужас. Но нам придется соблюдать крайнюю осторожность. Враги могут все еще оставаться в долине.
Минда присмотрелась повнимательнее и заметила маленькие фигурки, бродившие между почерневших каменных столбов и что-то искавшие среди руин. Талисман раскалился и предупреждал об опасности. Леди Сиан махнула рукой, и обе всадницы укрылись в лесу.
– Что мы теперь будем делать?
Леди Сиан пожала плечами и спрыгнула на землю.
– Нам придется ждать, пока они не уйдут, – тихо сказала она.
– Внизу еще может быть кто-то живой – Тарин или кто-то другой.
– Но разве мы вдвоем справимся с целой армией? Если мы пожертвуем еще и своими жизнями, кто тогда отомстит?
Минда тоже спешилась и постаралась размять затекшие от долгой скачки мускулы. Потом задумчиво погладила шею Саэнора, обдумывая ответ.
– Мы должны на что-то решиться, – наконец сказала она. – Там, внизу, наш единственный шанс освободить Яна и остановить Ильдрана.
– Внизу нас ждет смерть.
– Но…
Минда не договорила, заметив какое-то движение между деревьями. Из-за ствола огромного дуба появился волк и неспешно пошел им навстречу. Леди Сиан отступила к Митагорану и подняла руки, чтобы вызвать магический огонь. Оба скакуна тревожно заржали. Но не успела Сиан нанести удар, как Минда бросилась между волком и эльфийкой.
– Остановись, Сиан! Это Каббер, волк из Даркруна.
– Но это не волк, – ответила Сиан. Каббер остановился в нескольких шагах и наклонил голову в знак приветствия.
И все же я тот, кто есть. Его гулкий хрипловатый голос раздался в головах спутниц.
– Ты! – воскликнула Минда, узнавая голос. – Это был ты!
Теперь она поняла, кто помог ей в Джазелхендже, кто подсказал нанести решающий удар мечом в Корсандре.
– Ты – как Гримбольд, – предположила она. – Мис-хадоль.
Не совсем, однако разница невелика и в данный момент не имеет значения. Но мне интересно, откуда ты узнала мое имя?
Минда пожала плечами:
– Надо же было как-то тебя назвать. Каббер – первое, что пришло мне в голову и показалось подходящим.
Действительно, оно очень подходящее, насмешливо ответил волк. Ты и сама не знаешь насколько. Я тебе очень благодарен за это имя.
— Нам о тебе ничего не известно, – вмешалась леди Сиан, голос ее стал холодным и твердым, словно лезвие кинжала. – Кто ты такой и что тебе от нас нужно?
Ты объявила Таленин своей фрейкарой; или твоя благосклонность не распространяется на ее друзей?
— А ты ее друг?
Волк пристально посмотрел в глаза повелительнице Эленвуда:
А ты? Прибереги гнев для тех, кто на самом деле тебе враг. Я пришел к вам по двум причинам: посмотреть, как Маленький Королек справляется со своей новой силой после сражения с Вастером, и доставить вам кое-какие сведения. Тех немногих, кто уцелел, вы сможете отыскать на перевале за лесом, по ту сторону от развалин Дворца Арфы. Если вы хотите им помочь, следует поторопиться. Отряд йаргов уже отправился за ними.
— Почему ты нам помогаешь? – спросила Сиан, не скрывая своей неприязни.
– Сиан, – обратилась к ней Минда, беря ее за руку, но Каббер ясно дал понять, что намерен ответить сам.
Почему? – Он как будто стал выше ростом, в голосе зазвучал металл. Разве тебе стоит об этом спрашивать? Разве ты не чувствуешь моего гнева?
Неожиданный всплеск эмоций Каббера ошеломил Минду. Рука непроизвольно потянулась к рукояти меча, но талисман не предупреждал об угрозе, да и выражение волчьих глаз заставило ее остановиться. Вспыхнувшая на мгновение ярость исчезла так же быстро, как и возникла. Минда замерла. Затем она сделала глубокий вдох, опустила руку и украдкой посмотрела на леди Сиан, но та все еще внимательно разглядывала волка.
Мне пора, сказал Каббер, словно не произошло ничего необычного, и повернулся, чтобы уйти.
– Подожди! – воскликнула Минда. Волк остановился и вопросительно взглянул ей в глаза.
– Ты только что, – начала она, старательно подбирая слова, – говорил о моей новой силе. Что ты хотел этим сказать? Что тебе известно такого, чего я не знаю? Помоги мне, – взмолилась Минда. – Пожалуйста.
Я и так помогаю тебе. Мне хочется еще раз увидеть, как распустятся зеленые листья на Высокой Скале и рябина обретет свою корону. Но пока ты не разгадаешь свою загадку, я не могу больше ничего сделать.
— Но я даже не представляю, с чего начать. Что за Высокая Скала? Какая рябина? Если ты знаешь, почему не говоришь мне?
Каббер сочувственно наклонил голову:
Я понимаю, как тебе трудно, Таленин, но все же придется постараться. Одержи победу, как тебя обязывает имя, данное Пеналюриком. До сих пор у тебя все получалось. Прислушивайся к себе, доверяй своему сердцу. Оставайся честной с собой, и ты победишь.
Долгое время все стояли молча. Что-то знакомое отозвалось в голове Минды. Слова «Высокая Скала» и «рябина» она уже слышала раньше, но никак не могла вспомнить, когда и от кого.
Ильдран силен, неожиданно добавил волк. И с каждой минутой становится все сильнее. Его союзники – ужас и тьма, и он привлекает помощников из всех миров. И что самое страшное – на стороне нашего врага сны. Те, кого он погубил во сне, становятся его рабами. Никто не слышал ни о чем подобном, но это так. Его иллюзии стали такими реальными, а могущество возросло настолько, что даже Порождения Тьмы собрались под его знамя.
Если ты намерена идти дальше, Таленин, то призови веррнов. Это твое право.
С этими словами Каббер повернулся и пропал в лесу так же беззвучно, как и появился. Минда осталась стоять, глядя на то место, где только что был волк, сосредоточенно хмуря брови.
– Веррны… – медленно произнесла она.
– Это Вольный Народ, – сказала леди Сиан. – И очень скрытный.
Минда кивнула, припоминая прежние разговоры.
– А этот… волк, – спросила леди Сиан, – он прибыл с тобой с Деветтира?
– Да.
– Мне страшно, – призналась леди Сиан. – Меня пугают его слова. – Леди Сиан вспомнила об Озеоне, своем брате, и содрогнулась, представив, что и он может теперь служить Повелителю Снов. – Какова же во всем этом роль Каббера? Если он в самом деле хочет нам помочь, почему не говорит откровенно?
– Тебе тоже не все понятно? – спросила Минда.
Ее спутница устало опустила плечи.
– Я почти поверила ему, но это существо из Срединного Королевства Сумеречных Богов, а мой народ не поклоняется им. Я опасаюсь веррнов.
Минда озадаченно посмотрела на собеседницу.
– На совете, когда разговор коснулся веррнов, ты упрекнула Гримбольда и Танет в излишнем недоверии к ним. А теперь…
– Иногда, – задумчиво произнесла леди Сиан, – легче говорить, чем делать. Ты не знаешь, насколько они непредсказуемый народ. – Она со вздохом положила руку на плечо Минды, взгляд устремился вдаль. – И все же веррны… – тихо прошептала она. – И ты должна призвать их. Это твое право, как сказал волк. Как же разгадать твою загадку, Таленин? Что увидел в тебе Каббер? И если он хотел нам что-то сказать, зачем прибегать к головоломкам?
– Но он прямо сказал, где найти выживших, – заметила Минда.
Она и сама пыталась разгадать загадку, но ничего нового не могла придумать. Казалось, она уже целую вечность бьется над этой проблемой, и нет никакой надежды ее решить.
– Можно ли ему доверять? – усомнилась Сиан. – Впрочем, у нас нет выбора. Стоя на месте, мы ничего не узнаем. – И она вскочила в седло.
Минда схватилась за гриву Саэнора и тоже взобралась в седло.
– Едем, – сказала она.
Они тронули пятками бока коней, и золотистые жеребцы понеслись вперед, словно и не скакали без передышки всю ночь.

Стремительным вихрем помчались они по краю леса, вдоль гряды холмов, что опоясывали поля вокруг Голдингхолла. На ходу Минда перебирала пальцами гриву Саэнора, снова и снова прокручивая в голове слова Каббера.
Призови веррнов.
В памяти всплывало множество образов. Вот лицо Яна, маленькие рожки выглядывают из его шевелюры. Хорн, с могучими оленьими рогами. Существа, похожие больше на быков, чем на людей, но стоящие на двух ногах. Еще кто-то, нижняя часть туловища покрыта козлиной шерстью, а верхняя половина – человеческая. Крошечные создания на тонких ножках с лохматыми головами. Высокие неуклюжие фигуры, словно состоящие только из глаз и конечностей… И у всех на голове растут рога.
Хочу увидеть, как распускаются зеленые листья.
Высокий утес поднимается посреди вересковой долины. Вершина скрыта за низкими облаками, а у подножия буйно разрослись деревья, кустарники и травы. Сотни оттенков зеленого цвета ярко выделяются на фоне серой скалы, а на вершине – или это камни кромлеха?
Рябина обретет свою корону.
Это и вправду каменные столбы, высокие и прямые, застывшие в вечном танце, образующие кромлех… У центрального столба стоит низкорослая рябина, ветви опущены, стелются по самой земле, почки набухают и взрываются зелеными листьями… Проходит время, и рябина уже увенчана короной из алых ягод…
Призови веррнов.
Ветви, лежащие на земле, пускают корни… Новые побеги устремляются вверх, ветвятся, как рога оленя… Веррны и скала, кромлех и рябина… Неужели это ее лицо мелькает между ветвей?
На стороне нашего врага сны.
Видения скрылись под покровом тьмы, непроницаемой, как бездна между мирами, черной, как мысли Ильдрана, проникающие в ее мозг. Она поднимается и падает в этой непроглядной тьме, словно прилив и отлив играют ею, уносят… без возврата…
Призови веррнов.
Эти слова словно пробудили ее, все исчезло. Минда оглянулась вокруг; оказывается, они уже обогнули долину. Леди Сиан что-то сказала, и наваждение рассеялось.
Минда еще раз тряхнула головой и посмотрела в ту сторону, куда показывала леди Сиан. Внизу десяток человек еле сдерживали натиск йаргов. За их спинами лежали три неподвижные фигуры. Между двумя отрядами громоздились тела убитых. Насколько можно было понять издалека, йарги начали очередную атаку.
Желудь-талисман обжег кожу Минды. Она, не глядя, нащупала рукоять меча и освободила из ножен отливавшее голубым светом лезвие. Сиан вызвала магический огонь, и пылающий шар стал потрескивать между ее ладоней. Издав клич, эхом раскатившийся по холмам, Минда пришпорила коня, и Саэнор полетел вниз по склону. Митагоран понесся следом.
Внизу все повернули головы, услышав крик и стук копыт. Йарги с боевыми топорами наперевес приготовились встретить двух всадниц. Минда вцепилась свободной рукой в гриву Саэнора и ждала, что дух меча снова овладеет ее телом и будет направлять разящую руку.
Вот они уже почти доскакали до врагов, клинок вспыхнул голубым огнем, но знакомого ощущения не возникало. Йарги нетерпеливо приплясывали на месте и размахивали оружием, ожидая новых противников. Минда напрягла всю свою волю, чтобы освободить дух, заключенный в мече.
Два золотистых скакуна внесли своих седоков в самую гущу врагов, и в это мгновение меч захватил Минду с ошеломляющей силой; но в этот раз внутри нее что-то сломалось. Она видела, как меч взмывает ввысь и разит огромных чудовищ. Клинок рассекал мечи и топоры, врубался в горы мышц, и рука ее ничуть не уставала. Саэнор прыгал и вертелся, подчиняясь уверенным командам ее коленей, перенося Минду от одного врага к другому. Чудовища дрогнули и побежали, а Минда неслась за ними и разила мечом тех, кто сумел увернуться от ударов конских копыт.
Но вот все кончилось. Времени прошло меньше, чем потребовалось бы, чтобы пересчитать йаргов, а большая часть их уже без движения лежала на земле.
– И это войско Ильдрана? – выкрикнула Минда. Меч все еще был поднят над ее головой. Сиан изумленно обернулась и замерла. – Это его лучшие воины? – продолжала Минда. – Эти трусы?
– Таленин!
Глазами Минды на Сиан смотрела незнакомка.
Спрячь его в ножны, отдала мысленное повеление Сиан.
Не могу!
Тело больше не повиновалось ей. Меч-убийца овладел им.
Спрячь мен в ножны!
В беззвучном приказе Сиан угадывалась тревога.
– Спрятать его? – переспросило существо, сидящее верхом на Саэноре. – И снова стать слабой? Ни за что!
Они, не отрываясь, смотрели друг на друга поверх груды мертвых тел йаргов и людей. Кони беспокойно пританцовывали, чуя запах крови. Оставшиеся в живых изумленно наблюдали за женщинами.
– Освободи ее, – потребовала Сиан. – Заклинаю луной, дубом и оружием отца!
Существо угрожающе зарычало и замахнулось мечом. Сиан отступила на шаг. Она еще видела Минду, видела ее душу в горящих глазах незнакомого существа, жаждущего битвы. Голубые язычки пламени пробегали по всей длине клинка.
– И снова стать ничем? – воскликнула незнакомка.
– Стать собой, – сказала Сиан. – Ты не Минда Таленин. Это тело принадлежит ей, освободи его.
– Нет! Я слишком долго был заперт в холодном металле.
Холодно. Та часть, что еще была Миндой, содрогнулась. Холод вгрызался в ее душу, лишал возможности дышать. В голове пронеслись странные мысли, мелькнули высокие горы и бескрайние пространства. Она пыталась спрятать меч в ножны или хотя бы просто бросить его на землю, но рука не принадлежала ей, не подчинялась ее командам. Она слышала, как Сиан спорила с тем существом, что овладело ее телом, но слова доносились откуда-то издалека. Она так замерзла. И падала… становилась все меньше… рассеивалась.
Таленин.
Этот голос тоже был таким далеким, тихим, словно вздох. Кажется, перед ней мелькнуло печальное лицо человека, не сводившего с нее проницательного взгляда. Она узнала эти глаза.
Каббер, взмолилась она.
Таленин, мы сильнее его. Спрячь клинок. Пусть снова убирается в металл.
Не могу. Я пыталась, но ничего не могу сделать.
Ты можешь. Должна. Ты сделаешь это.
Слова звучали совсем тихо, но в них была сила, которой невозможно не подчиниться. Минда уже не падала. Холод отступил. Она поднялась из пустоты, поглотившей ее во время битвы. Рука, державшая меч, задрожала. Клинок ярче вспыхнул голубым огнем. И вот медленно, один за другим, ее пальцы разжались, и оружие выпало из руки.
Минда снова ощутила свое тело и чуть не задохнулась – настолько сильно колотилось сердце. Она покачнулась в седле и наверняка упала бы, если бы чьи-то сильные руки не подхватили ее. Минда совершенно обессилела. Ее трясло словно в лихорадке. Прохладная рука прикоснулась ко лбу, словно из тумана, выплыли черты склонившейся над ней Сиан, влажная ткань обтерла разгоряченное лицо.
Ты должна контролировать силу меча, Таленин, услышала она едва различимые слова Каббера. Используй его, когда грозит опасность, – боюсь, тебе еще не раз придется прибегать к помощи оружия. Но держи его под контролем.
Голова закружилась, и голос смолк.
– Таленин, – звала ее Сиан.
За спиной эльфийки виднелись чьи-то лица – на них читались любопытство, участие, удивление… и страх. Минда закрыла глаза, чтобы мир так стремительно не вращался вокруг нее, но вдруг услышала чей-то печальный голос.
– Ян? Это Ян?
Минда открыла глаза. Маленькая женщина склонилась рядом с леди Сиан. Взгляд ее глаз был совершенно пустым и направлен в ее сторону, дрожащая рука протянулась к ее лицу. Талисман на груди ожил, но это не было предупреждением. Минду охватила волна радости, смешанной с печалью.
– Ян?
Над невидящими глазами женщины зияла рана, а на ее бледном лице запеклись струйки крови, перемешавшейся с пылью, из растрепанных волос выглядывали маленькие рожки. Вытянутая рука коснулась щеки Минды. Что-то вроде искры проскочило между ними, пока Сиан бережно не отвела руку.
– Не Ян, – пролепетала несчастная.
– Нет, Тарин, – сказала Сиан. – Она другая, но…
– Не Ян!
Тарин отпрянула назад, из невидящих глаз хлынули слезы. Какой-то мужчина ласково обнял ее за плечи и стал шептать слова утешения.
У Минды снова закружилась голова, и она закрыла глаза. Талисман продолжал распространять по телу успокаивающее тепло, и она поняла, почему ошиблась Тарин. Талисман подарил ей Ян, и его голос был слышен для всех мьюриан.
– Отдохни немного, – сказала Сиан Минде. – Мы скоро перенесем тебя. А пока расслабься, я посмотрю, не ранена ли ты.
А меч? – мысленно произнесла Минда.
Он уже неопасен, так же ответила Сиан. Я сама вложила его в ножны.
Он…
Тише, Таленин.
Прохладные волны подхватили Минду. В их темноте не прятался ужас, только спокойствие. Некоторое время она пыталась с ними бороться, но потом поддалась ласковым объятиям и больше ничего не помнила.

Глава 6

Чей-то зов вырывал Минду из окружающей темноты. Она сопротивлялась, старалась продлить спокойный сон, но снова и снова слышала призыв. Звуки раздавались в дальних уголках мозга, словно фантастическая музыка ночного ветра в Даркруне, звали ее настойчиво и непрестанно, пока она не сдалась.
Открыв глаза, Минда увидела над собой темное небо Гителена, усыпанное звездами; растущая луна совершала свой путь. Произошло что-то такое, что Минде хотелось забыть… или, наоборот, вспомнить?
У нее был меч, обладающий собственной волей. В битвах против врагов дух меча овладевал ее душой и телом, а когда сражение заканчивалось, он возвращался в металл клинка… Кажется, это было очень давно? Воспоминания почти стерлись из ее памяти.
– Таленин?
Услышав свое имя, Минда повернула голову. Она лежала на охапке свежесрезанной травы, мягкой и очень ароматной. Рядом сидела леди Сиан, и Минда поняла, что это ее голос вернул ее из царства сна. Из-за плеча Сиан выглядывал худой человек с перевязанной рукой. Его лицо избороздили морщины, а волосы и борода были совершенно седыми.
– Как ты себя чувствуешь? – спросила Сиан.
– Голова немного побаливает. Как долго я проспала?
– Весь остаток дня.
Минда попыталась сесть, и Сиан протянула ей руку, чтобы помочь. До носа Минды долетел густой аромат похлебки из трав и кореньев. Под нависающей скалой горел небольшой костер, вокруг него собралась горстка людей.
– Где мы?
– Приблизительно в миле к западу от Дворца Арфы. Ты голодна? Наверно, для начала тебе лучше выпить немного бульона.
Леди Сиан приняла чашку с бульоном из рук мужчины и протянула ее Минде. Та благодарно кивнула. Бульон оказался крепким и пряным. Первый же глоток согрел ее изнутри, воспоминания о странных видениях отступили. Рука, держащая чашку, вздрогнула.
– Мы… недавно сражались? – спросила Минда.
Сиан кивнула.
– А ты не помнишь?
– Кое-что. Мне показалось, что это случилось очень давно. Меч…
В глазах Сиан мелькнула тревога.
– Да, меч.
– Он не отпускал меня, не так ли?
– Верно. Но в конце концов ты смогла его бросить.
– Это я помню. – Минда покачала головой. – Вот только все это кажется мне каким-то сном. Кто-нибудь пострадал?
– Только йарги, – ответила Сиан с грустной улыбкой. Минда снова вздрогнула, и Сиан вздохнула. – Может быть, это и к лучшему, что ты так мало помнишь. Но, Таленин, тебе нужно остерегаться меча. Теперь я полностью разделяю опасения Гримбольда. А это Гедвин Арфист, – добавила она, – указывая на сидящего рядом мужчину. – Отец Дайана.
– Привет, – кивнула Минда.
Сын был очень похож на отца. В смутных воспоминаниях – или сне – о сражении это лицо она тоже видела. Гедвин улыбнулся в ответ.
– А-мейр, Минда Таленин, – произнес он. – Добро пожаловать. Ваше появление было очень своевременным. Мои люди и я обязаны вам жизнью.
Минда смущенно потупилась. На дне чашки, как ей показалось, блеснул сверкающий голубыми искрами клинок. Она тряхнула головой и подняла глаза.
– Почему мы здесь? – спросила она. – Йарги уже ушли? Почему не возвращаемся в Эленвуд?
– Люди слишком слабы, чтобы преодолеть такое расстояние пешком, – ответила леди Сиан. – Саэнор и Митагоран не смогут вдвоем всех нас перевезти. Я послала их на север, чтобы они привели с собой людей и лошадей. А что касается йаргов, то уцелевшие до сих пор кружат поблизости от Голдингхолла и кромлеха. Мимо нашего укрытия недавно прошел небольшой отряд этих тварей, но с тех пор все спокойно. Здесь мы в относительной безопасности. Я даже разрешила людям развести огонь, чтобы мы смогли поесть горячей пищи. Скакуны поднимут Эленвуд, и помощь вскоре придет. Но, боюсь, это все же займет день или два.
Минда немного поколебалась, потом все же спросила:
– Слепая женщина – это была Тарин?
Ей вспомнились невидящие глаза, обращенные к ней, прикосновение маленькой руки к щеке.
Сиан медлила с ответом.
– Да, это была Тарин.
– А где она?
Эльфийка грустно вздохнула и махнула рукой на восток.
– Она мертва, Таленин. Раны оказались слишком тяжелыми. Над ней и еще над пятью погибшими учениками арфистов мы успели сложить небольшую пирамиду из камней.
– Мертва? – Минда вцепилась пальцами в руку Сиан. – Скажи мне, что это неправда!
– Это правда.
Минда уронила руку, ее лицо стало пепельно-бледным.
– Все кончено. Ян никогда не вырвется на свободу. Ильдран победил.
– Нет, не так, – решительно возразила Сиан. – Этому не бывать, пока мы дышим.
– Но…
– Мы будем сражаться против Повелителя Снов и победим его, как когда-то до нас победил Ян. Даже в одиночку. Мы не отступили перед Вастером, посланцем Ильдрана, и точно также одолеем каждого, кто попытается на нас напасть. Я призову под свои знамена все силы Гителена – мудрецов, эльфов, воинов и мастеров. Великаны, народ Гаровда, нам помогут, и с нами будет Гедвин с волшебными напевами арфы. Мы соберем могучее войско! С мудростью Гримбольда и Танет, с твоей силой…
– Сиан, – прервала ее Минда. – Я даже не представляю, что это за сила. Она появляется и исчезает по собственной воле. А мечом я больше не осмеливаюсь пользоваться. – Она содрогнулась. – Гримбольд был прав. Если бы Каббер вовремя не пришел мне на помощь…
Минда осеклась, припомнив слова волка.
Используй его, когда грозит опасность, – боюсь, тебе еще не раз придется прибегать к помощи оружия. Но держи его под контролем.
— Как я могу его контролировать?! – воскликнула она.
Сиан вспомнила, с кем ей пришлось столкнуться, когда дух меча овладел ее подругой, и горестно покачала головой.
– Это оружие Туатанов? – спросил Гедвин.
– Так сказала Сиан.
– А чье именно? Ты не знаешь? Кто из Древних владел им? Кто носил меч, пока он не попал в твои руки?
– Я не знаю, – ответила Минда.
– Без этих сведений я не смогу тебе помочь, – огорчился Гедвин. – Старинные легенды повествуют о разных видах волшебного оружия и опасностях, подстерегающих тех, кто им владеет. Но что гораздо важнее, они рассказывают и о том, как избежать этой опасности.
– Я нашла его в музее на Деветтире. Там было много разного оружия. Меч привлек мое внимание и после этого не раз выручал в минуту опасности. – Минда немного помолчала. – Но я не могу снова им воспользоваться. Он овладевает моим телом, а меня загоняет куда-то в дальний угол, откуда я могу лишь наблюдать за его действиями. А в последний раз, сегодня, он никак не хотел меня отпускать.
– Но ты все же справилась с ним, – заметила Сиан.
– Только с посторонней помощью.
– И что сделал этот волк? – спросила Сиан, вспоминая о своей борьбе с духом меча, пока она убирала его в ножны.
Минда неуверенно покачала головой.
– Он просто сказал, что я сильнее.
– Так, значит, ты сама победила его, а не волк.
– Наверно. Но если бы он не появился в критический момент, я не уверена, что справилась бы. Сиан, разве ты не чувствуешь в нем опасность?
– Да, конечно. Но что ты будешь делать, когда придет Ильдран? Решишься использовать волшебный меч, презрев опасность, или предпочтешь уступить ему победу?
Минда отставила опустевшую чашку и посмотрела в глаза Сиан.
– Я не знаю, – прошептала она. – Я просто не знаю.
Леди Сиан ободряюще улыбнулась:
– Прости меня. Я не хотела так на тебя давить. Нельзя угадать ответы на незаданные вопросы. Хочешь чего-нибудь более существенного? Там осталось немного рагу.
– Нет, не сейчас. Я должна подумать.
Минда взглянула на свои ноги. Штаны были исполосованы когтями йаргов и висели лохмотьями, но кожа под ними осталась гладкой, лишь тонкие светлые полоски шрамов напоминали о ранах. Да, сражение казалось ей очень далеким, но ведь с тех пор прошел всего один день, не больше, Как могли раны так быстро затянуться?
– Регенерация, – заметил Гедвин, читая ее мысли. – Сиан промывала твои раны и позвала меня. Действительно, это было удивительно – раны затягивались на глазах. – Он пошевелил рукой, висящей на перевязи. – Ты обладаешь даром исцеления?
– Нет, то есть… Я никогда…
Минда едва слышала своего собеседника. Вид свежих шрамов поверг ее в изумление. В кого она превратилась?
Внезапно в ее душе вспыхнуло желание сорвать талисман с шеи. Она уже потянулась к нему, но не поддалась порыву, вместо этого принялась разглядывать руку. Кисть стала тоньше, чем раньше, костяшки выпирали из-под кожи, тогда как раньше на этих местах едва угадывались выпуклости. Если бы у нее было зеркало, узнала бы она себя в его отражении?
– Я должна подумать, – повторила Минда и поднялась на ноги.
Сиан и Арфист встали вместе с ней.
– Что бы ни происходило, – сказала Сиан, – в тебе нет зла. Помни это. Тьма коснулась тебя, но ты не стала ее частью. В тебе живет глубокая тайна, и она рвется наружу. Я вижу это. Но каким бы ни был твой секрет, он светел.
– В старых балладах много говорится о том, как духи завладевали телами, – добавил Гедвин. – Но во всех содержится одна и та же истина: оставайся честной в душе, и ты победишь.
То же самое говорил ей Каббер. И Ян. Не сдавайся, Королек – Таленин.
– Я всегда приду тебе на помощь, фрейкара, – сказала Сиан. – Только попроси.
Фрейкара. Духовная сестра. Она вспомнила место, где впервые встретила Яна и увидела музыканта со свирелью. Минде захотелось снова попасть туда и обрести спокойствие.
Она посмотрела в сторону костра и увидела, что люди Гедвина уже залили огонь – осторожно, чтобы не было видно дыма, и теперь ложатся спать. Один из них остался на страже. Стоянка была устроена в расселине, прорезавшей вершину горы; Извилистые Горы, назвала Сиан это место. Небо было темным, звезды – яркими и близкими, а луна казалась теплой и дружелюбной. Одинокая скала упиралась в небо к северу от лагеря, возвышаясь над всей долиной.
Минда обернулась к леди Сиан, но не могла подобрать слов, чтобы поблагодарить повелительницу эльфов. Сиан кивнула, ласково коснулась ее щеки длинными пальцами, а потом взяла под руку Гедвина, и они вернулись к потухшему костру. Минда проводила их взглядом. Она дождалась, пока Сиан и Гедвин дошли до спящих учеников-арфистов, а потом повернулась и двинулась к подножию одинокой скалы, держась в тени, подальше от чужих взглядов. Глядя на далекую линию гор, она пыталась вызвать мысленный образ того кромлеха, где впервые встретила Яна. Силонель.
Сможет ли она туда попасть наяву, а не во сне? Минда вытащила из-под рубашки талисман, но теперь ей не хотелось срывать его с шеи. Тепло талисмана согревало ее душу. Ян не виноват, что Ильдран ее преследует. А этот желудь – единственное, что не дает Ильдрану проникнуть в ее мысли.
Как чувствует себя житель Вересковых Равнин, заключенный в каменной скале? Ждет ли ее? Слишком много времени потребовалось, чтобы отыскать к нему путь, а теперь, после гибели Тарин, она вообще может никогда его не найти. А вдруг он уже не надеется? Поймет ли он? Между ней и Яном существовала загадочная связь, которую Минда не могла объяснить.
Талисман неожиданно стал испускать импульсы тепла, и Минда вдруг поняла, что больше не сидит, не смотрит на далекие холмы, а идет по ним. Жесткий вереск пружинил под ногами. Донесся слабый звук, напоминающий мелодию тростниковой свирели, но это мог быть и ветер. Душу наполнило ощущение покоя, мятущиеся мысли улеглись, и Минда осознала, что в короткий промежуток времени между двумя вздохами она перенеслась в силонель.
Она остановилась, чтобы оглянуться, но увидела лишь бескрайнее море поросших вереском холмов. Небо над ней все еще было темным, но в его вышине сияли другие созвездия. Здесь нечего было бояться. Странно было даже вспоминать об ужасах Ильдрана, йаргах, Вастере, заколдованном мече. Вместо этого Минда вызвала в памяти образ Яна, мельком увидела Джейни, спящую в своей комнатке над бакалейной лавкой, Рабберта, сидящего на кухне с книгой в руках и кипой толстых альбомов по искусству под ногами одинокого Хорна, скачущего по пустынному городу…
Хриплое карканье вспугнуло ее воспоминания. Минда повернула голову и на изогнутых ветвях колючего куста увидела большого ворона. Ветерок взъерошил его перья, и снова послышался напев свирели. Ворон уставился на нее немигающими глазами.
Спокойствие, которое ты ощущаешь в этом месте, есть и в твоей душе.
По хрипловатому голосу, раздавшемуся в голове, Минда узнала ворона.
Каббер?
Да, Паленин. Он самый.
Что это означает?
Ворон вытянул крыло, пригладил перья, потом склонил голову набок.
Та сила, что поднимается в тебе, неистовая и безудержная, никогда не была предназначена для войны. Вот ее истинное назначение. Не правда ли, за это стоит бороться? И в следующий раз, когда тебя охватит неистовство, вспомни о том, что ты чувствуешь сейчас. Тогда, возможно, ты не будешь так бояться.
Но она обжигает, сказала Минда.
И лечит тоже.
Минда шагнула вперед.
Не надо больше загадок, взмолилась она. Ты знаешь, кто я такая. Скажи мне!
Тебе пора возвращаться, Таленин. Ты нужна там, где осталось твое спящее тело.
Не успела она задать очередной вопрос, как силонель рассеялся, и Минда оказалась в своем теле, растерянно моргая от удивления. Ворон сидел на уступе прямо перед ней. Убедившись, что она проснулась, он поднялся со скалы, бесшумно рассекая неподвижный воздух широкими крыльями.
– Каббер? – тихонько позвала Минда.
Но вот она глянула вниз и увидела колонну йаргов, марширующих к расселине. Рука бессознательно потянулась к мечу, но Минда вспомнила, что случилось, когда она в прошлый раз прибегла к его помощи. Пальцы сомкнулись в воздухе. Меч остался подле ее ложа в лагере. Вот и хорошо. Может, она когда-нибудь и решится снова обнажить клинок, но теперь не время. Минде показалось, что даже отсюда она услышала его разочарованный вздох.
Спускаясь к спящему лагерю, Минда послала Сиан мысленное предупреждение об опасности, так что к ее появлению та уже была на ногах. Они вместе следили за отрядом йаргов, миновавших холм и теперь уходящих по вересковой долине в другую сторону.
Ты выглядишь умиротворенной, заметила Сиан.
Минда кивнула:
Я была в силонеле. Там царит покой. Не могу сказать, что я во всем разобралась, но теперь на душе у меня не так тревожно.
Бесконечные раздумья над загадками утомляют не меньше, чем самые тяжелые испытания, сказала леди Сиан.
Они вернулись к потухшему костру, чтобы рассказать Гедвину и его ученикам о том, что увидели. Овощное рагу в котелке было еще теплым, и Минда заставила себя немного поесть.
– Никак не могу решить, что безопаснее – остаться здесь до завтрашнего утра или двигаться дальше на запад, – говорила Сиан, пока Минда ела. – Идти мы быстро не сможем – ты, Гедвин, и молодой Раэт серьезно ранены.
Минда окинула взглядом спящих. Их было только семеро – стройные юноши, еще безбородые, с короткими волосами, едва касавшимися воротников. Раэтом оказался темноволосый парень, едва ли старше Минды. Он был тяжело ранен в ногу и еле ковылял. Имен остальных она не знала.
– Только не на запад, – решительно возразил Гедвин.
Минда обернулась к Арфисту.
– Почему? – поинтересовалась Сиан.
– Потому что там хозяйничают веррны, и попасть им в лапы почти так же опасно, как встретиться с йаргами Ильдрана.
Минда насторожилась, но не успела ничего возразить, как Гедвину ответила леди Сиан:
– Веррны не причинят нам вреда.
– Может быть, эрлкинам и не причинят, леди, но людей они не любят. К югу от Каменного Пояса дела обстоят совсем иначе, чем к северу. Здесь, в диких краях, Срединное Королевство в почете. Люди как-то разрушили поселения Вольного Народа у подножия гор. Они ничего не забывают. Правду сказать, их осталось немного, но они мстительны.
– Так на западе живут веррны? – спросила Минда.
– Да, – задумчиво ответила Сиан.
– Тогда…
Сейчас не время об этом говорить, мысленно остановила ее леди Сиан.
Их взгляды встретились, и Минда поняла, что они обе вспомнили слова Каббера. Больше эту тему не затрагивали, и Гедвин удалился, не приняв никакого решения. Минда поняла, что совершенно не хочет спать. Несмотря на то что битва отняла у нее столько сил, дневной сон и посещение силонеля освежили ее, так что она вызвалась стоять на страже. Покончив с едой, она отправилась на свой наблюдательный пункт на скале, но расположилась так, чтобы товарищи, оставшиеся в лагере, могли ее видеть.
С выбранного ею места Минда наблюдала за леди Сиан, сидевшей, выпрямив спину, лицом к потухшему костру. Нельзя было определить, спит ли она. А спят ли эльфы вообще? Минда решила, что Сиан размышляет.
Она повернулась, чтобы взглянуть на дальние горные вершины, и мешочек с камнями стукнул о скалу. Минда вытащила его и в свете звезд принялась рассматривать содержимое. Без Тарин они были совершенно бесполезны. Просто горстка серых обточенных временем камней. Врата мьюриан. Но теперь некому показать, как они действуют.
Камешки один за другим отправились обратно в мешочек, а мешочек – в карман куртки. Минда вновь перевела взгляд на мерцающие в свете звезд горные пики. Интересно, живущие там веррны такие же высокие, как Хорн, или одного роста с мьюрианами?
Чем дольше смотрела она на горы, тем сильнее они манили ее. И талисман как будто мягко, но настойчиво подталкивал Минду идти в том направлении. Минда крепко сжала кулаки и затаила дыхание; она чувствовала, как магия гор вливается в ее душу.
Она почти уступила неосознанному желанию, но все же развернулась и пошла на противоположный край расселины, решив больше не думать о том, что ждало ее на западе. Она должна охранять лагерь. Патрули йаргов были и на севере, и на юге, а один отряд даже перевалил через Каменный Пояс. Их ждет неприятный сюрприз, если они попадутся Доррен Защитнице, когда та поскачет на юг во главе войска разъяренных эльфов.
Минда опустилась на колени, рассеянно потянула стебелек травы, сорвала его, сунула в рот, прислушалась. Все спокойно. Здесь, на вершине холма, она чувствовала себя более одинокой, чем в пустынном Даркруне. Трудно бездействовать, когда впереди столько дел и так мало времени. Она стоит на страже, охраняя сон десятка раненых арфистов, а должна быть совсем в другом месте. Может, надо отправиться на запад и попытаться собрать этих неуловимых веррнов или вернуться на север, чтобы вместе с Гримбольдом обдумать дальнейшие планы. Ведь есть же какой-то способ попасть на Вейр.
Минда вытащила изо рта стебелек и поднялась на ноги. Только она собралась выбросить изжеванную травинку, как движение в долине привлекло ее внимание. Она наклонилась вперед и всмотрелась в даль. Не успела она сосчитать до трех, как талисман раскалился. Йарги. И с ними еще какие-то существа, похожие на людей, но только бегут на четвереньках. Чуткий слух уловил звуки их шагов, взгляд с легкостью пронизывал темноту ночи.
Сиан, мысленно позвала она. Нам грозит опасность.
Минда обернулась и смотрела на лагерь, пока не увидела, что леди Сиан направилась к ней. Затем снова стала следить за приближающимися врагами. Сиан подошла, опустилась на землю и тронула руку Минды; та указала пальцем на тени. Леди Сиан пересчитала врагов и стала вглядываться в чащу.
Смотри! Вон там, за кустами рябины. Бродяга! Ты его видишь?
Минда похолодела. Бродяга! Тот самый, из Даркруна, или другой? Это не важно. Кем бы он ни был, он пришел за ней.
Их слишком много, продолжала леди Сиан. Мы должны бежать, и как можно быстрее. Поднимай остальных, а я послежу за ними.
Минда торопливо вернулась в лагерь, разбудила Гедвина и его учеников, каждый раз прикладывая палец к губам. Затем она шепотом поведала о врагах и приказала свернуть лагерь. Подойдя к своей постели, некоторое время раздумывала, но все же пристегнула меч к поясу, затем вернулась к Сиан.
Все предупреждены и собираются в путь, беззвучно сказала она.
Хорошо.
Куда мы пойдем? – спросила Минда. Куда мы можем бежать?
Сиан повела ее назад к лагерю, по пути они встретили Гедвина.
– Мы идем на запад, – произнесла она вслух.
– Нет, – тряхнул головой Гедвин. – Только не на запад. Веррны…
Леди Сиан обернулась к нему, и в ее глазах полыхнул гнев.
Неужели ты собираешься встретить врагов здесь? – спросила она. А может, лучше вернуться к развалинам Дворца Арфы и сразу сдаться йаргам?
От такой отповеди Арфист на шаг отступил.
Нам грозит битва с Бродягой, Гедвин Арфист, продолжала Сиан, да еще с двумя десятками йаргов и вудвозей. Ты намерен сражаться с ними или предпочтешь уйти в горы? Я буду с тобой. Кто из Вольного Народа осмелится поднять руку на леди Эленвуда и ее спутников?
Гедвин покорно опустил голову и кивнул.
– Хорошо, – сказал он, сдаваясь. Сиан перевела взгляд на Минду. Скорость и скрытность, сказала она. Будемдвигаться так быстро, как только сможем, это единственный шанс. Не обнажай меч, не применяй свою силу во время бегства, только тогда мы можем надеяться на удачу. Магия привлечет их внимание, особенно Бродяги. Ты и я притягиваем таких, как они, как и любоеприменение волшебства. Но мы постараемся не оставлять следов, а в горах, где сильнее чувствуется присутствие веррнов, они и вовсе могут нас потерять.
Люди в лагере упаковали то немногое, что у них осталось, и уже покидали стоянку.
Пора, Таленин?
Минда кивнула и пошла вслед за повелительницей эльфов. Впереди она видела учеников-арфистов, шагающих по вереску. Двое из них хромали: старый Гедвин и Раэт, раненный в ногу. Минда догнала юношу, забросила его руку себе на плечо и предложила помощь. Лицо Раэта осветилось благодарной улыбкой, вдвоем они двигались гораздо быстрее.
Обернувшись, Минда заметила, что Гедвин и Сиан спорят из-за того, кому нести арфу. Спустя пару минут Сиан закинула инструмент себе на плечо, а свободной рукой стала поддерживать Арфиста. Молодые ученики уже приближались к подножию гор. Даже со спины Минда видела, как они напуганы, но все же юноши предпочли встретиться с Вольным Народом, несмотря на опасения Гедвина, чем пасть под ударами йаргов. А может, гнев в глазах леди Сиан заставил их выбрать отступление в Извилистые Горы.
В любой момент Минда ожидала, что сзади раздастся злобный крик и йарги устремятся в атаку из темной чащи леса. Трудно было поверить, что они не отыщут следы беглецов. Вот еще несколько ярдов… Но они проходили эти несколько ярдов, и ничего не случалось, потом Минда со страхом думала о следующем отрезке и о долгом пути, лежащем перед ними. Раэт все тяжелее опирался на ее плечо, и она размышляла, сколько еще сможет почти нести на себе несчастного юношу. От боли в ноге он все сильнее стискивал зубы.
Ему не дойти, мысленно обратилась Минда к леди Сиан. А у меня вряд ли хватит сил его поддерживать.
Гедвин тоже едва передвигает ноги, донеслись до нее мысли Сиан.
Может, рискнем сделать остановку?
Минда не могла не спросить. Но мысль о необходимости вновь обнажить меч ужасала ее не меньше, чем все йарги вместе с Бродягой. Временами ей казалось, что она слышит его гудение, ладонь ощущала твердость рукояти, а перед глазами появлялись голубые огоньки, пляшущие на лезвии.
Я думаю, еще рано.
Минда сосредоточилась на голосе Сиан, чтобы отвлечься от мыслей о мече и его жажде битвы.
Перед ближайшей горой есть утес, продолжала Сиан. Ты видишь его? Мы заберемся на него и будем надеяться, что Бродяга и его отряд пройдут мимо. Если же нет, камень придаст нам сил. Такие утесы обладают волшебными свойствами, и, надеюсь, мы сумеем ими воспользоваться.
Минда согласилась. Притяжение меча ослабело. Глянув на своего спутника, она решила немного его подбодрить.
– Видишь тот утес? – шепотом спросила она. – Как только мы доберемся до его вершины, сможем передохнуть.
Раэт кивнул. Он едва держался на ногах, но когда цель стала видна, решимость достичь ее превозмогала боль.
Минде казалось, что она уже слышит шаги преследователей у себя за спиной. А когда они взберутся на вершину, что тогда? Она не хотела об этом думать, как и о мече, постукивающем по бедру, когда девушка подталкивала раненого юношу. Наконец они добрались до подножия утеса, и начался трудный подъем. Молодые ученики довольно быстро достигли вершины, вскоре к ним присоединились и Сиан с Гедвином. Последние несколько шагов Минда тащила Раэта на себе. Взобравшись наверх, она уложила раненого на траву и в полном изнеможении опустилась рядом. Сиан стояла на краю утеса, изучая оставленные ими следы. Ученики сбились в кучу, дрожа от усталости и страха, хотя, похоже, они больше опасались здешних обитателей, чем тех, кто шел по пятам.
– Я совершила ошибку, – вслух произнесла Сиан.
Минда с трудом встала на ноги и подошла к леди. Рассвет уже тронул край неба, и в сумеречном свете они обе увидели приближающихся врагов. Белые одежды Бродяги, развевающиеся на ветру, были особенно заметны. При виде опасности Минда тяжело вздохнула. Впереди и сзади Бродяги шли не менее двух десятков йаргов, а вокруг скакали человекоподобные существа, которых Сиан называла вудвозями. Они были очень похожи на людей и потому казались еще ужаснее. У этих существ ноги были короче, чем у людей, а руки обладали мощной мускулатурой; человеческие головы переходили в волчьи морды, а задняя часть туловища была совсем узкой.
Минда повернулась и заметила растерянность на лице леди Сиан. Но не успела Минда произнести слова ободрения, как выражение лица эльфийки изменилось, в глазах Сиан снова вспыхнул гнев. Повелительница эльфов сплела перед собой пальцы рук, и между ними проскочили крошечные искры магического огня.
– Я была не права, – горько призналась Сиан. – Я измотала вас всех этим бесполезным бегством и трудным подъемом, а враги все приближаются. Но это дорого им обойдется. Клянусь Авеналь, они еще заплатят!
«Неужели все так и закончится?» – подумала Минда и тут же поняла, что глупо было надеяться на иной исход. Никто не обещал ей удачи!
В прозрачном утреннем воздухе раздались резкие крики врагов. Минда ощутила прикосновение мыслей Бродяги – словно чей-то скользкий язык дотронулся до ее мозга. Она содрогнулась. Талисман раскалился и обжигал кожу. Ладонь коснулась рукояти меча, и кровь тут же застучала в висках. Сзади послышался чей-то сдавленный возглас.
Она обернулась. Юные музыканты, цепляясь друг за друга, поспешно отскакивали от отверстия, появившегося в утесе. Минда не верила своим глазам. Из отверстия появилась чья-то фигура, выделяющаяся на фоне желтоватого света, исходящего из недр скалы.
Перед ее изумленным взором появилось человекоподобное существо, состоящее, как ей показалось, в основном из рук и ног. Туловище было очень маленьким, его прикрывал короткий кожаный кафтан и такие же штаны, спускавшиеся чуть ниже колен. На лице выделялись огромные совиные глаза над ввалившимися щеками, остроконечные уши и небольшие разветвленные рога выглядывали из темной редкой шевелюры, свисавшей волнистыми прядями. Не снимая ладонь с рукояти меча, Минда отступила на шаг. В мозгу всплыло слово: веррн.
– Хобогль, – выдохнула рядом с ней леди Сиан.
Незнакомец опустился перед ними на одно колено.
– А-мейр, госпожа, – произнес он. – Я, Йо'аким, услышал твой призыв и предлагаю убежище.
Он обращался к ней, а не к леди Сиан. Минда растерянно моргнула.
– А… – начала она, не зная, что сказать.
– Быстро прячемся в скалу! – воскликнула леди Сиан, подталкивая ее к отверстию. – Враги уже близко.
Толчок побудил Минду к действиям. Хобогль отошел в сторону, пропуская всех в открывшийся туннель. Несмотря на страх перед веррнами, Гедвин и его ученики поспешно двинулись вперед, поскольку первые йарги уже появились над краем утеса. Стрелы магического огня вырвались из рук леди Сиан и заставили их ненадолго отступить.
Едва войдя под своды туннеля, Минда ощутила запах свежевскопанной земли. Сиан и хобогль вошли последними. Йо'аким выкрикнул какое-то непонятное слово, и земля за ним осыпалась, наполнив туннель глухим рокотом. Беглецы были в безопасности, а йарги бестолково толклись снаружи.
Хобогль усмехнулся.
– Они могут рыться в земле хоть тысячу лет, – сказал он. – Гора никогда не откроется перед ними.
Большие совиные глаза обратились к Минде.
– Для чего ты собираешь Вольный Народ, госпожа? – спросил он.

Предыдущая страница 7 Следующая страница


Чарльз де Линт - Загадка поющих камней

Загадка поющих камней 8

Глава 7

– Зачем ты нас позвала? – переспросил хобогль.
Минда пыталась собраться с мыслями, но, когда заговорила, получилась совершеннейшая путаница.
– Я не знала, что я позвала, что я могу. Волк, то есть Каббер, сказал, что я могу, но я так и не поняла, что он имел в виду. Я пытаюсь помочь Яну, понимаешь, Ильдран заточил его в каменную темницу, и Каббер сказал, чтобы я призвала веррнов…
– Не так быстро, – остановил ее Йо'аким. – Как я понимаю, это долгая история. Давайте пройдем в мое убежище, чтобы не перекрикивать этих визгливых йаргов.
Но тут сильнейший удар заставил гору содрогнуться. У Минды что-то екнуло, и она вспомнила, как в Даркруне Бродяга сумел выманить ее из тела. Сверху посыпалась земля и мелкие камни, Йо'аким с тревогой оглянулся.
– Кто пришел вместе с йаргами? – спросил он. – У кого достало сил встряхнуть мою гору?
– Бродяга, – ответила Сиан.
Эльф и хобогль обменялись взглядами, значения которых Минда не могла понять. Она лишь понадеялась, что, какими бы ни были трения между двумя народами, они не вызовут споры в этот момент. Но Йо'аким лишь задумчиво кивнул и отвел взгляд от лица Сиан.
– Это не самые приятные вести, – сказал он. – Такое чудовище может натворить много бед. Идемте. Мы должны поторопиться. Придется закрыть гору, подобно многим другим горам.
Снова хобогль и Сиан посмотрели друг на друга. Минда вспомнила слова Гедвина о том, что люди разоряли поселения веррнов. Имели ли эльфы к этому какое-то отношение?
– Есть ли здесь ход, ведущий на север? – спросила леди Сиан.
– Дорога есть, – ответил Йо'аким. – А зачем?
~ Защитница Эленвуда скачет сюда с юга. Нам лучше не слишком отклоняться в сторону, чтобы она смогла нас отыскать.
Йо'аким повернулся к Минде, и в его глазах она прочитала вопрос. Он чего-то ждал, и она почувствовала себя неловко, поняв, что хобогль спрашивает у нее разрешения. Она смущенно кивнула, и Йо'аким в ответ наклонил голову, а затем жестом предложил всем отправиться дальше в слабо освещенный туннель. Казалось, свет исходил от самой породы, и его вполне хватало, чтобы разобрать дорогу.
Минда осталась рядом с Йо'акимом, и хобогль одобрительно кивнул. Он дождался, пока леди Сиан не догонит последнего из учеников, и только тогда снова заговорил:
– Сердце разрывается от горя, что приходится закрывать еще одну гору, но что я могу сделать? Видишь ли, госпожа, я последний из своего народа на южной стороне Каменного Пояса. Люди вытеснили нас с подножия гор и заняли все обжитые места, как перед тем поступили эльфы. – Он печально покачал головой. – Я должен был ожесточиться, и я действительно ожесточился – Карн ха Корн! Но я одинок, и у меня не хватает сил вести древнюю войну. Скажи мне: эльфийка и люди – твои друзья? Ты путешествуешь с ними по доброй воле?
– Ее зовут Сиан. Леди Сиан из Эленвуда.
– Сама повелительница эльфов, не так ли?
Минда кивнула.
– А остальные – это Арфист и его ученики. Это все, кто остался после нападения йаргов на Голдингхолл несколько дней назад.
– Арфисты? – удивился хобогль. – Ну, это не так уж и плохо. Они хоть изредка вспоминают о нас в своих балладах, чтобы мы окончательно не исчезли из Срединного Королевства.
Еще один удар обрушил на их головы дождь из мелких камней и земли. Минда ощутила ярость Бродяги, которому препятствовала обычная гора. Рука сама собой потянулась к мечу, но, осознав это, Минда тотчас же остановилась. Хобогль заметил ее жест и покачал головой, глядя на клинок.
– Такое оружие сейчас не ко времени, – сказал он. – Но гору все же придется закрыть. Идем, госпожа. Надо догнать остальных.
– Почему ты называешь меня госпожой?
Хобогль окинул ее недоумевающим взглядом:
– Но… ты заслуживаешь поклонения. В тебе живет сила Сумрачных Богов.
Теперь настала очередь Минды удивляться.
– Меня зовут Минда, – сказала она. – Минда Таленин. Я бы не хотела, чтобы ты обращался ко мне «госпожа».
Йо'аким недоверчиво усмехнулся:
– Маленький Королек? Пусть будет так. Идем. Надо торопиться.
Хобогль повел ее по туннелю. Рука, сжимающая ладонь Минды, была заскорузлой и морщинистой. Все остальные ждали их у дальнего конца, приблизительно в двух сотнях ярдов. Ученики со страхом смотрели на хобогля, и даже Гедвин нервничал. Сиан беспомощно пожала плечами.
– Я пыталась втолковать им, что у них нет причины тебя бояться, – сказала она.
– А откуда тебе это известно, леди из Эленвуда?
Минда в тревоге сжала его руку.
– Пожалуйста, не пугай их.
– Я никого не пугаю, – ответил хобогль.
Минда подошла к основной группе в дальнем конце туннеля. Йо'аким поднял руки высоко над головой и заговорил на том же непонятном языке, который использовал при закрытии входа в туннель. Наречие не было похоже ни на сеннаэтский, ни на древний язык, не говоря уже о родном языке Минды. И все же в его речи попадались слова, о значении которых она смутно догадывалась.
В ответ на призыв хобогля из глубины донесся глухой рокот. Пол туннеля задрожал. Казалось, это отзывается сама земля. Йо'аким снова заговорил, словно отвечая на вопрос. Внезапный грохот наполнил туннель. Сильный порыв ветра ударил в лицо Минды.
Она услышала сдавленный вскрик Гедвина, почувствовала, как беспокойно шевельнулась рядом с ней леди Сиан. Оцепенев от ужаса, они увидели, как перед Йо'акимом содрогнулась гора. Порода хлынула в туннель и остановилась у самых ног Йо'акима.
– Мать-гора, я благодарю тебя, – донеслось до них бормотание хобогля.
Он повернулся к небольшому отряду, в его глазах стояли слезы.
– Это остановит погоню, – сказал он, – хотя Бродяга все-таки сможет нас выследить. Ну что, пойдем?
Минда кивнула. Йо'аким снова взял ее за руку и повел вслед за остальными.

Убежище хобогля находилось глубоко под землей.
– В Подгорье, где спят кости земли, – сказал он Минде.
Это был просторный зал, скорее всего естественного происхождения. Стены искрились вкраплениями кварца между глыбами темного камня, потолок низко нависал над головой. Тот же самый желтоватый свет заливал помещение.
– Когда-то здесь хранилась живительная влага Каменного Пояса, – пояснил хобогль. – Горы сами создали убежище и оставили его моему народу, когда влага иссякла.
Сиан с интересом оглядывалась вокруг, и Минде вспомнился Колонг – главное дерево Эленвуда.
– Но все это было очень давно, – добавил Йо'аким. Его совиный взгляд задержался на лице Сиан. – Когда и твой дворец принадлежал моим сородичам, и Вольный Народ взрастил Эленвуд и правил окрестными землями. Может быть, настанет день, когда и здесь поселятся эльфы или люди.
Йо'аким посмотрел на спящих арфистов. Гедвин и юноши вполне освоились и даже отведали предложенного хобоглем угощения – грибной похлебки и темного хлеба с ореховым привкусом. А после этого мирно заснули.
– Воздух подземелья усыпил их, – с грустной улыбкой сказал хобогль. – Зато я уверен, что сегодняшние сны вдохновят их на новые песни, когда все это закончится.
Втроем они устроились на плоских, покрытых сухим мхом камнях с вырубленными спинками. Все потягивали напиток, напоминавший Минде ягодный сидр. В убежище хобогля она чувствовала себя почти как дома. Сиан, напротив, сидела напряженно выпрямившись и старалась пропускать мимо ушей колкие реплики.
По настоянию Йо'акима Минда снова рассказала ему свою историю. Он слушал очень внимательно, наклонив набок голову и отвлекаясь лишь для того, чтобы каждый раз наполнять опустевшие кружки.
– Значит, Тарин погибла? – вздохнул он, когда повествование подошло к концу. – Печально это слышать. Она по-дружески относилась ко мне и дважды навещала в моем убежище. Но ведь мы были с ней в родстве, хотя и в далеком, она не считала зазорным провести часок-другой с одиноким хобоглем.
– Ты живешь один? – спросила Минда.
– Да. Все забрали люди и эрлкины.
Сиан гневно посмотрела на хобогля, но он не мигнув выдержал ее взгляд.
– Не пытайся меня запугать, леди из Эленвуда. Во мне нет любви к тебе или любому из вашего рода, но нет и страха. Чем еще ты можешь мне угрожать? Это твой народ отдал людишкам горы, чтобы они не селились к северу от Каменного Пояса, на землях, которые вы уже отобрали у моих сородичей. Эти горы вам не принадлежали. Будь мы немного сильнее…
– Сейчас не время вспоминать старые обиды, – сказала Сиан. – Весь Гителен лежит в развалинах, а раз врата заколдованы, мы даже не можем обратиться за помощью.
– И каково тебе оказаться в таком положении? Теперь ты понимаешь, какими беспомощными чувствовали мы себя, когда людишки стали хозяйничать в наших горах, а мы были так малочисленны, что могли только прятаться.
– У нас тоже не было выбора. Их стало слишком много, им нужны были все новые земли. Кроме вас, в горах никто не жил. – Сиан покачала головой. – Древние песни предупреждали нас о появлении людей, в них говорилось, что мы могли остановить их на время, но не навсегда. На Гителене наступила их эра, а наша истекает. Дальше к югу они снуют по земле как муравьи. А вы могли уйти на север. Вас бы там хорошо приняли.
– Что? Оставить горы и просить вас из милости пустить нас на наши же земли, которые вы отняли у моего народа? Где же тогда справедливость?
Минда тронула его за рукав, и Йо'аким замолчал.
– Прошу тебя. У нас и так слишком много проблем, чтобы сейчас еще ворошить старые обиды.
Йо'аким вздохнул:
– Ты не понимаешь. Но ради тебя мы больше не будем об этом говорить. Я обещал тебе помощь, и ты ее получишь. Но только потому, что ты попросила об этом, Таленин. На тебе знак Сумрачных Богов, и я не мог не откликнуться на твой призыв.
– Призыв?
– Твоя просьба отозвалась вот здесь, – Йо'аким приложил руку к сердцу. – Задолго до того, как ты направилась в горы.
– Какой знак ты имел в виду? – спросила Сиан.
– Талисман Пеналюрика, – ответил Йо'аким. Он встал и прошелся по залу. – Некоторые считают его старейшим из веррнов, некоторые говорят, что он сам из числа Сумрачных Богов. Я лишь однажды встречался с ним, и, хотя с тех пор минуло немало лет, я никогда его не забуду.
Хобогль подошел к Минде. Тонким коричневым пальцем он прикоснулся к талисману, висевшему поверх рубашки.
– Вот его знак – не по виду, а по тому чувству, которое он пробуждает. Древний и священный, надежный, как кости земли. И Пеналюрик знал, кому его передать. Не имеет значения, из какого мира ты пришла, Таленин. В твоих жилах течет древняя кровь.
Он отвернулся и снова зашагал по залу.
– Если ты собираешься освободить арлута, я иду с тобой. Хотя все эти рассказы об Ильдране и его губительных снах внушают мне ужас. – Йо'аким повернулся, чтобы взглянуть в глаза Минды. – Ах, Минда Таленин! Мы поднимем веррнов – соберем целую армию и свергнем Ильдрана в такую глубокую бездну, что он никогда больше не выберется на свет.
В огромных совиных глазах вспыхнула решимость. От этого взгляда Минда вздрогнула.
– Но как же врата? – спросила она. – Они заколдованы. Как мы попадем на Вейр?
– Вейр? Для чего он тебе понадобился? Мы отправимся в Хайволдинг. Именно там томится арлут, ты сама так сказала.
– Но жители Вейра знают дорогу в Хайволдинг. Никто, с кем бы я ни говорила до сих пор, даже не слышал об этом мире. Кроме Каббера – он упоминал Высокую Скалу.
– Оба эти мира очень далеки.
Внезапно Йо'аким остановился и снова сел рядом с Миндой. Наклонившись вперед, он ткнул своим коричневым пальцем в ее колено.
– Ты отыщешь путь. Ты знаешь его, я в этом уверен. Он там. – Хобогль легонько коснулся ее головы. – Только пока заперт. Ты уже прошла большую часть пути, хотя на твоей стороне были лишь надежда и немного удачи, ты храбро себя вела. Остался последний отрезок. Арлут знал, что делал, дав тебе имя Таленин. Ты все преодолеешь, как храбрый королек. Сами боги помогут тебе.
Минда неожиданно подумала о Коэве. Ей вспомнилось его изображение в церкви Фернвиллоу – пузатый, толстощекий, глаза мудрые, но холодные. Этот бог никого не любил. И никому не помогал. Она прикрыла глаза, и перед мысленным взором пронеслись воспоминания. Она увидела лицо музыканта со свирелью, и лик Коэвы померк перед ярким и удивительным образом. Глаза музыканта тоже были мудрыми, но улыбающимися и теплыми, словно летний солнечный день. Однажды он уже помог ей – открыл душу и сердце. Поможет ли еще раз? Следом за ним возникли очертания увенчанной рогами головы, и она увидела другое лицо, которое показалось ей знакомым. Старик с серыми глазами. Минда тряхнула головой, и видения пропали.
– Мы можем только ждать и надеяться, – сказал Йо'аким, как только она открыла глаза и посмотрела на него. – Рука богов уже коснулась тебя – стоит взглянуть на меч и вспомнить твои посещения силонеля. Даже волк-ворон Каббер может быть их посланцем.
– Но он не сказал ничего, – ответила Минда. – Только добавил загадок.
– А меч наверняка попал в руки Минды случайно, – добавила Сиан. – Кто мог знать, что сначала Минда попадет на Деветтир, а потом отыщет там меч, пролежавший, вероятно, не одну сотню лет? Это оружие отмечено Туатанами, но ведь есть еще и Договор. Ни Туатаны, ни Дакеты не должны посещать Мидволд.
Йо'аким только хмыкнул.
– Они нарушают Договор, когда это им нужно. Но что ты, высокородная леди, потомок Туатана, скажешь о Сумрачных Богах – богах моего народа? Можешь ли ты поручиться за них? Что ты знаешь о ВеррнАрле и Аннан? Какой Договор их остановит? Они и есть Мидволд. А если Ильдран намерен его разрушить, неужели ты думаешь, что они будут стоять в стороне и ничего не предпримут?
– Нет, – ответила Сиан после продолжительного молчания. – Что касается Вастера, йаргов, вудвозей и Бродяги, разрушающих Гителен… Это, конечно, силы зла, но это не сами Боги Тьмы, не больше, чем мои сородичи – Боги Света. – Она твердо посмотрела в глаза хобогля. – И Сумрачные Боги в самом деле могут себя проявить.
Минда нечаянно зевнула, и мрачное выражение лица Сиан смягчилось.
– Разговор слишком затянулся, – сказала она. – Впереди нас ждут тяжелые испытания, и надо хорошенько отдохнуть. Послезавтра мы отправимся на поиски Доррен Защитницы. Можно ли пройти под землей до конца Каменного Пояса?
Хобогль кивнул:
– На север проложен хороший туннель, и выход из него находится в лесу, на южном берегу реки. Отправимся завтра после полудня.
– Я благодарю тебя, – произнесла леди Сиан.
Йо'аким склонил голову.
– Твоя благодарность принята, – торжественно ответил он.

После того как Минда и остальные уцелевшие беглецы погрузились в сон, Сиан и Йо'аким долго еще сидели молча в тусклом свете янтарного сияния. Древняя вражда разделяла их, словно стена. Леди вспомнила, как защищала веррнов перед Гримбольдом и Танет, и в то же время сама опасалась их. Будут ли Туатаны довольны или рассердятся за ложь, сорвавшуюся с ее губ?
Она вздохнула, и Йо'аким обратил к ней взгляд своих круглых темных, непроницаемых глаз.
– Ты принял ее без всяких сомнений, – заговорила леди.
– А ты разве нет?
– Она пришла с моими друзьями.
Йо'аким пожал плечами.
– А ты сможешь узнать Авеналь из Туатанов, если она придет к тебе?
– Конечно. Но неужели ты считаешь, что Таленин – одно из Сумрачных Божеств в человеческом обличье?
– Нет. Но она обладает их знанием.
Сиан помолчала некоторое время, обдумывая его слова.
– А чего ты от нее ждешь? – спросила она затем.
Хобогль так долго молчал, что Сиан уже перестала ждать ответа. Когда он наконец заговорил, его голос смягчился, и нотки вековой печали прозвучали в словах.
– В ней – надежда моего народа, – сказал Йо'аким. – В большинстве миров мы слишком малочисленны и привязаны к своим камням, земле, миру. А Таленин несет в себе надежду на будущее процветание веррнов. Нас никогда не будет много, но, если она победит в этой битве, я верю, что придет время, и мы снова обретем свои корни, и тогда ни Дакеты, ни Туатаны не смогут их нас лишить.
– Мы никогда не имели ничего против вас, – возразила Сиан. – Но мы пришли к вам, чтобы договориться, а вы встретили нас войной.
– Мы знали, что стоит за словами, леди Эленвуда. Вы просили у нас земли, но мы понимали, что в случае отказа вы возьмете ее силой. Разве не так?
– Нам казалось, что вам нельзя доверять.
– И это длилось очень долгое время. А сейчас? – Хобогль поднял голову и встретился взглядом с повелительницей эльфов. – Что изменилось сейчас?
Сиан покачала головой.
– А когда Минда Таленин поднимет свое знамя и веррны последуют за ней, что будете делать вы? – спросил Йо'аким. – Пойдете с нами или против нас?
– Мы все выступим против Ильдрана.
– А после поражения Ильдрана?
– Я никогда не причиню ей вреда, – сказала леди Сиан. – Я поклялась в этом, теперь она моя сестра. Фрейкара.
– По духу, – кивнул хобогль. – А для меня она – родственница по крови. Не забудь свою клятву, когда придется делать выбор.
– Я не забуду. – Несколько мгновений Сиан нерешительно молчала, затем протянула ему руку ладонью вверх. – Пусть между нами воцарится мир, Йо'аким.
Хобогль пристально посмотрел ей в глаза, но леди твердо выдержала его взгляд. Что он прочитал в ее лице, нельзя было определить по его непроницаемым глазам, но Йо'аким накрыл своей рукой протянутую ладонь.
– Отныне, – сказал он, – пусть воцарится мир.

Глава 8

Они провели в Подгорье два дня.
Для Минды время пролетело очень быстро. Эти два дня стали для нее чем-то вроде кратких посещений силонеля – возможностью собраться с силами, отдохнуть телом и душой перед тем, что ожидало впереди. Много времени прошло в разговорах с Йо'акимом и Раэтом. Она слушала их старинные баллады и сама рассказывала о своей жизни в Фернвиллоу. С грустью думала она о Джейни, Рабберте и всем хорошем, что осталось дома, но с радостью делилась воспоминаниями с друзьями.
Из всех, кто уцелел после разгрома Голдингхолла, только Раэт преодолел свой страх перед хобоглем. Он с удовольствием слушал его варианты старинных сказаний, в которых смертные боролись против веррнов; в таких беседах юноша почти забывал о своей ране и мучительной боли в ноге. Йо'аким, к всеобщему – даже своему собственному – удивлению, тоже с радостью проводил время, беседуя с юным арфистом.
Порой к ним присоединялась Сиан, но большую часть времени она посвящала Гедвину. Его рана воспалилась, а у Сиан не было необходимых лекарств. Не раз молилась она, чтобы Доррен догадалась привезти с собой нужные снадобья. Остальные ученики-арфисты держались особняком, поглядывая на хобогля, Минду и Раэта, примкнувшего к ним, с неослабевающим беспокойством.
– Ни один из них никогда не станет истинным арфистом, – заметил как-то Йо'аким. – У них нет сердца, а без сердца какой может быть музыкант? На языке веррнов слова «сердце» и «истина» происходят от одного корня.
– А как насчет Раэта? – поинтересовалась Минда.
Оба они уже слышали, как Раэт играл на инструменте Гедвина. Его мелодии заставили Арфиста нахмуриться, но Минду и Йо'акима поразили своей безыскусной печальной красотой. Даже Сиан подошла поближе, чтобы послушать игру Раэта.
Хобогль после вопроса Минды так долго рассматривал молодого музыканта, что тот заерзал на месте от смущения.
– Он станет великим арфистом, – наконец произнес Йо'аким. – Но я думаю, ему надо идти своим путем. Очарование Подгорья слишком сильно затронуло его душу, чтобы он смог возвратиться в Голдингхолл и учиться полуправде у людей.
– Вот видишь. – Минда легонько стукнула Раэта по руке. – Ты – лучший из всех присутствующих. Йо'аким сам так сказал, а он знает, что говорит.
Хобогля уже не впервые поразила способность Минды меняться. Несмотря на несомненное присутствие в ней силы, порой она казалась простой девчонкой на деревенском празднике – весело поддразнивала Раэта и его самого, заразительно смеялась.
– Может, и так, – ответил Минде Раэт, – но я еще не знаю, благословение это или проклятие. Куда мне идти?
– Отыщи истинного арфиста и поступи к нему в ученики, – сказал Йо'аким. – Если он захочет тебя взять. Если хорошенько поискать, можно найти настоящих мастеров, но только не при дворе Голдингхолла. Ты должен отправиться в путь, искать в отдаленных уголках, в маленьких деревнях. Там, где живут люди, сохранившие душу, и ты встретишь учителя.
– Ты несправедлив к Гедвину, – сказал Раэт. – Он очень хороший человек и…
– И прекрасный арфист. Я слышал, как он играет. Но в его музыке нет магии, Раэт, а у тебя в одном мизинце волшебства больше, чем во всем его существе. Я не удивлюсь, если в твоих жилах течет капелька древней крови.
– А если ты не найдешь арфиста на Гителене, – сказала Минда, – ты всегда можешь попытать счастья в других мирах.
Но тут она вспомнила, что врата заколдованы. Может случиться, что никто из них больше не покинет пределы Гителена. Она погрузилась в свои невеселые раздумья и больше не принимала участия в разговоре.

Немного позже Йо'аким позвал Минду пойти с ним. Он не сказал, куда они направляются, просто повел ее все глубже и глубже под землю. Когда они входили в очередной туннель, поначалу было очень темно, но потом возникало все то же янтарное сияние, и они продолжали путь.
– Откуда появляется этот свет? – спросила Минда.
– Благодаря несложным заклинаниям. Их нужно произнести всего раз, а потом они действуют безотказно.
– Все веррны могут колдовать?
Йо'аким покачал головой:
– Нет. Только те, кто специально обучался этому искусству. Но магическими способностями обладают все, в чьих жилах течет древняя кровь, и не важно, Светлых, Темных или Сумрачных Богов.
Около получаса шли они по запутанным переходам, пока путь им не преградила каменная дверь. Хобогль произнес заветное слово, и в воздухе возникло изображение символа – зеленое, отливающее золотом. Символ растворился, и камень беззвучно сдвинулся. Йо'аким пригласил Минду внутрь, и они оказались в огромной пещере.
Сводчатый потолок поднимался над их головами на сотни футов. Пол под ногами был гладким и излучал тепло. Возникшее янтарное сияние разогнало тьму, так что стало возможно рассмотреть внутренность пещеры, и Минда ахнула. Перед ней лежал окаменевший лес – каменные деревья занимали все пространство от одной стены до другой. Тихий звук, похожий на дуновение ветерка, коснулся ее ушей, ветви деревьев качнулись, как живые, хрупкие каменные листья блеснули в желтоватом свете.
– Что это за место? – приглушенным голосом спросила Минда.
– Я его хранитель, – сказал Йо'аким. – Потому я и не покинул эти горы, когда мои сородичи переселились в другие места. Таленин, ты не должна ни с кем говорить об этом, разве что с твоим другом Пеналюриком или с кем-нибудь из веррнов.
Ощущение чуда охватило душу Минды, мысли о войне с Ильдраном и запертых вратах отступили.
– Я уверен, что это остатки Авенвереса, – продолжил хобогль. – Осколки Первой Земли есть и в других мирах – некоторые занимают больше места, некоторые можно обхватить руками. И веррны повсюду присматривают за ними.
Минда кивнула. Она вспомнила, что мьюриан называли смотрителями каменных столбов, также оставшихся от Авенвереса и теперь служащих вратами в другие миры.
– А для чего оно?
Йо'аким улыбнулся:
– Ни для чего, Таленин. Оно просто есть, разве этого недостаточно? Можешь считать его напоминанием о том, что было когда-то. Или хранилищем древней мудрости, превратившейся в камень. Ведь в Авенвересе даже деревья обладали даром речи, и, как говорят, они были самыми мудрыми из всех живых существ. Я прихожу сюда и брожу под каменными ветвями. Иногда я мечтаю, что они со мной заговорят.
– Я не видела ничего подобного. Это так прекрасно.
– Так оно и есть.
Она снова подумала о мьюрианах и их заботе о каменных столбах.
– А нельзя ли это место, – спросила она, – использовать как врата?
Но хобогль отрицательно покачал головой.
– Нет, – ответил он. – У него нет другого назначения, кроме как дарить красоту.
В голосе Йо'акима послышалась такая печаль, что Минда мгновенно осознала свою ошибку.
– Я не хотела показаться такой… бесчувственной, – попыталась она объяснить. – Просто я знаю, что врата – тоже осколки Авенвереса, вот и подумала… Пожалуйста, не сердись на меня.
– Я не сержусь на тебя. Вот только… немного грустно, что мир так нас изменил, мы уже не можем просто наслаждаться красотой, а ищем какое-то практическое применение всему, что видим.
Минда совсем расстроилась. Она слышала его «мы» и знала, что Йо'аким имел в виду только ее.
– Я тебя разочаровала, – тихо сказала она.
– Не ты. Перемены в нашем мире.
Когда он поднял голову и взглянул на Минду, глаза хобогля блеснули влагой.
– Временами, – тихо заговорил он, – я вижу тебя такой, какой ты была до того, как Ильдран наложил свою печать на твою душу. Я подумал, что красота этого места сможет хоть на время исцелить твои раны. Никто из нас не рождается для уныния, Таленин, а ты еще очень молода для такой ноши.
– Но ведь кто-то должен ее нести.
– Верно, – кивнул Йо'аким.
Хобогль повернулся к выходу, но Минда схватила его за руку.
– Подожди, пожалуйста. Нельзя ли нам остаться здесь на какое-то время? Может, мы немного погуляем под деревьями и… помечтаем?
Круглые совиные глаза пристально посмотрели на нее, и губы Йо'акима тронула слабая улыбка.
– Хорошо.
Хобогль взял ее за руку, и они шагнули в каменный сад. Несколько часов спустя, когда они вернулись в Подгорье, между ними установилось такое сердечное взаимопонимание, что Сиан весь вечер с любопытством поглядывала на Минду. Но та не стала ни о чем рассказывать.

На следующий день Йо'аким повел их на север, приноравливаясь к медленной походке Гедвина. Как и прежде, Сиан поддерживала раненого Арфиста. Минда предложила руку помощи Раэту.
– Если бы я мог надеяться всегда быть рядом с тобой, я бы не старался поскорее выздороветь, – сказал юноша.
Минда порозовела от смущения.
Солнце клонилось к горизонту, когда маленькая группа вышла на поверхность земли. Каменный Пояс окрасился в багрянец, а лес уже окутали сумерки. Как только заросшая травой дверь закрылась, до них донесся шум битвы, и путники с тревогой переглянулись.
Сражение шло поворотом реки ниже по течению, но за подступившим к самому берегу лесом невозможно было ничего увидеть. Небольшой отряд осторожно двинулся сквозь заросли. Вот перед ними, наконец, открылась картина боя, и Минда негромко вскрикнула.
На берегу реки отряд Доррен поджидала засада йаргов. Половина эльфов даже не успели переправиться и отчаянно спешили, чтобы присоединиться к своим товарищам. Вода так и кипела под копытами коней. Выбравшиеся на берег дрались с йаргами. Несмотря на численное превосходство эльфов, йарги сражались с таким ожесточением, что с поля боя то и дело уносился конь с опустевшим седлом.
Издалека можно было различить громадную фигуру Гаровда, яростно размахивавшего своим топором. Там же был и Гримбольд, магический огонь вылетал из его лап. Рядом с барсуком бился Маркдж'н.
Пальцы Минды сомкнулись на рукояти меча. Его дух уже предвкушал освобождение.
– Нет! – крикнул Йо'аким, хватая ее руку. – Сейчас не время. До сих пор нам удавалось не привлекать внимания Бродяги. Стоит только обнажить меч, как он будет здесь.
Минда кивнула. Не без труда ей удалось сунуть руки в карманы куртки, зато кулаки так сжались, что ногти оставили отметины на ладонях. В голове еще раздавался звон оружия, а перед глазами плясали голубые огоньки.
Но, в отличие от Минды, Сиан никто не мешал вступить в бой. Она выхватила меч у одного из учеников и выскочила из укрытия. Грозный клич вырвался из ее груди, и леди Сиан бросилась вперед. При виде своей повелительницы эльфы восторженно закричали и продолжили бой с удвоенной решимостью. Последние всадники Доррен выбрались на берег, и вскоре схватка подошла к концу; последний из йаргов рухнул на землю.
Минда вместе со своими спутниками устремилась к победителям. Как только они спустились к реке, она передала Раэта на попечение одному из эльфов, а сама бросилась к друзьям.
– Маркдж'н! Гримбольд! Как я рада вас видеть!
Маркдж'н успел воткнуть в песок свои кинжалы, подхватил ее на руки и закружил.
– Мы почти не надеялись тебя встретить, – сказал он.
Затем бережно поставил девушку на ноги, и она повернулась, чтобы приветствовать остальных.
– Привет, Минда! – загрохотал Гаровд. Он мгновенно отстегнул с пояса фляжку с вином и протянул ей. – Сейчас не слишком рано для вина, как ты считаешь?
Широко улыбаясь, она сделала глоток и вернула флягу.
– Я думаю, в самый раз, – ответила Минда. – Привет, Гримбольд. А где Танет?
Она осталась в Эленвуде.
— Записывает буквально все, что слышит, – добавил Маркдж'н. – Могу поспорить, после твоего отъезда она написала не меньше двух томов.
Она посылает тебе привет, сказал Гримбольд. Ах, Таленин! Я от души рад видеть тебя живой и здоровой.
После этого к ним подошел Йо'аким, и Минда представила его всем остальным. Гримбольд важно кивнул веррну, но его внимание было приковано к Гедвину и его ученикам, державшимся немного поодаль, у самого подножия холма.
И это все, кто уцелел после разгрома Голдингхолла, сказал барсук.
Эти горестные слова омрачили радость Минды от встречи с друзьями. Она вспомнила, что именно привело их на юг. А при взгляде на множество мертвых тел йаргов и эльфов на глаза девушки навернулись слезы.
– Гримбольд?
Они обернулись на голос и увидели, что леди Сиан машет им рукой. Притихшая Минда последовала за своими друзьями к склонившейся над телом йарга эльфийке. Тяжелый запах ударил в ноздри, но они все же подошли ближе и увидели на шее йарга необычный кристалл.
– Что вы можете об этом сказать? – спросила леди Сиан.
В самой глубине кристалла мерцала красная искорка. При взгляде на нее Минда непроизвольно скрипнула зубами, хотя она и сама не могла понять, что вызвало такую реакцию. Рубиновый огонек притягивал ее, и Минда наклонилась, чтобы рассмотреть непонятный предмет. Кристалл приковал ее взгляд. Минде захотелось повесить его себе на шею вместо талисмана Пеналюрика. Она понимала, что не должна этого делать, но чем отчаяннее она сопротивлялась, тем больше было искушение.
– Я чувствую исходящее от него зло, – сказала Сиан.
Голос повелительницы эльфов, казалось, раздался откуда-то издалека.
Как будто повеял зловонный ветер, согласился с ней Гримбольд. Это мне что-то напоминает, но что именно…
Желание прикоснуться к кристаллу пересилило. Минда нагнулась над мертвым йаргом и коснулась пальцами граней загадочного амулета. Все остальные замерли, не в силах пошевелиться. Но вот огромная рука Гаровда легла ей на плечо. Великан отодвинул Минду в сторону и занес топор.
Тяжелое лезвие ударило по камню, и мозг Минды пронзил жалобный вой. Застонав от боли, она упала лицом на землю. Гаровд нанес еще один удар. И Минде показалось, что боевой топор раскроил ее череп. Не в силах освободиться от чар кристалла, она корчилась от боли и царапала ногтями землю. Наконец его сила ослабла и вскоре исчезла совсем.
Минда открыла глаза и увидела над собой обеспокоенные лица друзей.
– О, Баллан! – пробормотал Маркдж'н. Сиан бережно подняла ее с земли.
– Таленин, – воскликнула она, – как ты…
– Я не могла остановиться, – хриплым шепотом ответила Минда. – Он звал меня к себе, а потом… как-то оказался внутри меня.
– Я тоже слышал его зов, – сказал Гаровд. – Но теперь он будет молчать.
Минда посмотрела на осколки кристалла и задрожала.
– Что это было? – спросил Маркдж'н. Все надолго замолчали, пытаясь осмыслить то, что произошло у них на глазах.
– Это был враг, – наконец промолвил Йо'аким.
Да, согласился Гримбольд, задумчиво качая головой. И я знаю, что это было – кристалл-держатель. Помнится, я читал о них в Вистлоре. Внутри кристалла присутствует дух, и он управляет телом того, кто его носит. Я должен был распознать его раньше, чем он завладел тобой, Таленин.
— Ты хочешь сказать, что он мог бы управлять мной? – спросила Минда. – Как меч… Как Ильдран…
Гримбольд кивнул:
Его носитель мертв, и кристаллу требуется новое тело. А ты… из всех нас ты наиболее уязвима. Тебе недостает опыта, твоя душа открыта, а без дополнительной защиты трудно преодолеть его притяжение.
— А кто контролирует дух кристалла? – спросила Минда.
– Ильдран? – предположил Маркдж'н.
Нет, возразил Гримбольд. Я бы его узнал.
— Я никогда не слышала о таких вещах, – призналась леди Сиан.
Гримбольд обернулся к повелительнице эльфов.
Если я правильно запомнил, кристаллы-держатели были созданы мудрецом по имени Калтаг во времена войн на Пеллинге. Он собрал на совет всех колдунов, которые были убиты во время третьей из войн, потрясших тот мир, и сумел поместить их души в кристаллы-держатели. Хитростью Калтаг смог подчинить себе половину населения Пеллинга и только потом пустил в ход магические кристаллы, в каждом из которых содержался дух убитого колдуна. Он вешал их на шеи воинов, и те считали, будто сражаются по приказу своих законных повелителей, а не по воле колдуна.
— Ты думаешь, Ильдран вступил в сговор с Калтагом? – спросил Маркдж'н.
Нет, Маркдж'н. Те войны происходили много веков назад, еще до рождения моего прапрадедушки. Под конец третьей войны повелитель южных земель Пеллинга сверг Калтага, и кристаллы утратили свою силу. После смерти Калтага секрет изготовления кристаллов-держателей был утрачен. По крайней мере, так считалось до сих пор.
— Но если это не Ильдран?.. – начала Минда.
Этого нельзя сказать с уверенностью. Я не ощущаю его присутствия, но кто, кроме Ильдрана, может на такое пойти? Вероятно, он каким-то образом узнал древний секрет. И неизвестно, чьи души он использовал для наполнения кристаллов, если это его рук дело.
Гаровд неловко попытался стряхнуть пыль с одежды Минды, и она благодарно прижалась к огромной руке великана. Внезапно ей вспомнилась одна фраза.
– Даже сны на стороне нашего врага, – тихо произнесла она.
Гримбольд повернул голову:
Что ты сказала?
Минда повторила свои слова и добавила:
– Неподалеку от Голдингхолла эту фразу произнес Каббер.
Не дожидаясь дальнейших расспросов, она коротко поведала о том, что произошло, когда они с Сиан прискакали на юг. Минда не упоминала об эпизоде с мечом, пока не заметила укоризненный взгляд Сиан. Лишь тогда, и очень неохотно, она рассказала и об этом.
Плохо дело, сказал вислинг, когда она закончила. Я от всего сердца надеялся, что ошибался относительно этого меча. Возможно, онне таит в себе зла, но его дух слишком силен. А где теперь этот Каббер?
– Я не знаю, – пожала плечами Минда. – Он приходит и уходит, когда ему вздумается.
– Гримбольд, ты доверяешь волку? – спросила Сиан.
Я с ним путешествовал. И хотя он очень искусно скрывал свою силу и с таким же успехом мог скрывать и свои пагубные намерения, все же я ему доверяю. Его советы полезны, а слова похожи на правду. Но вот эта фраза: «Даже сны на стороне нашего врага» меня удивляет. Мы довольно хорошо изучили своего противника. Ильдран. Мастер иллюзий, который зовется Повелителем Снов. Зачем понадобилось Кабберу повторять то, что нам уже известно?
Минда перевела взгляд на осколки кристалла, затем снова повернулась к Сиан:
– Может, он имел в виду тех, кого погубили его сны, и тех, чей дух заключен в кристалле?
Лицо Сиан омрачила печаль, и Минда поняла, что та снова вспомнила о своем брате Озеоне. А вдруг и Озеон сейчас сражается на стороне Ильдрана?
Гримбольд тяжело вздохнул:
Может, и так. Но почему его жертвы ему помогают?
— Вероятно, у них нет выбора, – предположила Минда. – Наверно, он хитростью сумел убедить их, что мы – враги.
Иллюзии… Вислинг тряхнул головой. События развиваются слишком быстро. Мы должны прорваться сквозь врата. Если бы мы добрались до Вистлора, то попытались бы найти ответы в библиотеке. Йо'аким, может, ты сумеешь нам помочь?
— Я – нет, – ответил хобогль. – Спросите у Таленин. Сумрачные Боги говорят ее устами.
Гримбольд с любопытством посмотрел на Йо'акима, затем обратился к Минде:
Ты знаешь путь?
— Нет… – заговорила она, но тут же нахмурилась и замолчала.
Она вспомнила Танет, склонившуюся над расстеленной на столе картой, и маятник, качающийся в ее руке. Минда тогда спросила, нельзя ли таким способом отыскать путь на Вейр, и Танет ответила, что без карты всех миров это невозможно.
А что если карта им не потребуется? Ведь достаточно знать расположение одного из кромлехов Хайволдинга. Нельзя ли с помощью маятника определить очертания врат? Может, именно в этом заключается секрет камней, подаренных Яном? Может, это своего рода переносные врата? С маятником в руке и мысленной связью с Пеналюриком надо попытаться при помощи дарин-поиска воссоздать кромлех и использовать камешки в качестве врат.
– Мне кажется, есть способ добраться до Вейра, – тихо произнесла Минда.
Она изложила свой план, и, пока она говорила, уверенность в успехе все возрастала.
Heт, решительно возразил Гримбольд после того, как ее выслушал. Это слишком опасно. Одна-единственная оплошность может привести к катастрофе.
— Я согласна, – поддержала его Сиан. – Здесь есть хоть какой-то шанс. Ильдран сам должен прийти к тебе. Ты сможешь с ним сразиться без риска затеряться в бездне между мирами.
– Но противостоять Ильдрану должен Ян, – заметила Минда, – а не я. Без его помощи мы все погибнем. Неужели нельзя хотя бы попробовать?
Но, Таленин, подумай об опасности.
Минда упрямо прикусила губу. Она не хотела думать о возможных последствиях из опасения поддаться страху. Ее взгляд прошелся по лицам окружавших ее друзей: Сиан нахмурилась, в глазах Гримбольда застыло отчаяние, Маркдж'н нерешительно молчал. Только Гаровд и Йо'аким бесстрашно кивнули; они были уверены, что Таленин выберет правильный путь.
– Каббер говорил, что я должна прислушиваться к голосу своего сердца, – наконец заговорила она. – А мое сердце убеждает меня попытаться.
Она опустилась на траву и рассыпала перед собой камешки из кожаного мешочка.
– Неужели ты настолько доверяешь волку? – спросила Сиан.
Таленин, подумай хорошенько. Она взглянула на Гримбольда, затем посмотрела в глаза Сиан и покачала головой.
– Маркдж'н, – спросила она, – у тебя есть нитка?
– Надо поискать…
Пока медник рылся в карманах, Минда подобрала на берегу подходящий камень. Убедившись, что он может служить грузом для маятника, она вернулась и привязала его к найденной Маркдж'ном нитке. Наконец она расчистила небольшую площадку земли и закрыла глаза, стараясь освободиться от всех посторонних мыслей.
Минда сосредоточилась на Яне, вспомнила черты его лица и попыталась увидеть его мысленным взором, а также то место, где они встретились. Талисман на шее потеплел, и Минда улыбнулась. Он поможет. Вызвав в памяти образ Пеналюрика, она качнула маятник.
Остальные, как зачарованные, следили за ее действиями. Как только маятник замер в одной из точек, Сиан со вздохом опустилась на колени рядом с Миндой и положила один из камней на указанное место. Минда снова качнула рукой. Затаив дыхание, вся компания следила, как один за другим камешки выстраивались в определенном порядке. Иногда маятник словно отказывался сдвинуться с места, и тогда рядом ложились два, а то и три камешка. Наконец осталось определить только положение центрального камня.
Минда собралась с духом и приступила к последнему испытанию. Из-за страшного напряжения голова раскалывалась от боли.
– Ян, – прошептала она, – помоги мне.
Легкие звуки свирели пронеслись в голове, а перед закрытыми глазами возникло сначала лицо Музыканта, затем седовласый человек с усмешкой Каббера.
Маятник остановился в самом центре миниатюрного кромлеха, и Сиан поставила на место последний камень. Рука Гаровда легла на плечо Минды; она открыла глаза и увидела, что все камешки Яна лежат перед ней в определенном порядке.
– Ну что? – спросила она у Гримбольда. Барсук осмотрел камни и покачал головой.
Конфигурация врат никогда не повторялась. Этим и был обусловлен принцип их действия – очертаниями кромлеха, небесными созвездиями над ними и окружающей их местностью.
Такое расположение мне незнакомо, наконец промолвил вислинг. Возможно – только возможно, – ты окажешься права. Но если ошиблась, опасность…
— Она повсюду, – твердо ответила Минда. Теперь, когда главное было сделано, Минда окончательно уверилась в своей правоте. Сомнения улетучились, а вместе с ними исчезла головная боль.
– Это должно сработать, – решительно сказала она.
– Я обещал тебе свою помощь, – заговорил Йо'аким. – И я отправлюсь с тобой.
– И я, – немедленно присоединился к нему Гаровд. – Клянусь топором отца, я пойду и выполню свой долг. Я не допущу, чтобы ты отправилась навстречу опасности без меня.
Гримбольд вздохнул.
Я намерен посмотреть, что из этого выйдет, несмотря на тяжелое предчувствие.
— И от меня ты тоже не отделаешься, – добавил Маркдж'н.
Сиан печально посмотрела на медника.
– Минда, я бы тоже хотела пойти с тобой, но здесь мой народ, и я должна защищать его. Столько эльфов погибло… И эта война потребует еще много жертв.
– Я понимаю, – кивнула Минда. – У тебя есть свои обязанности, так же как у меня – свои. Ты передашь привет Танет?
– Это я сделаю.
– Скажи, я вернусь, чтобы повидаться с ней здесь или в Вистлоре… если смогу. И спасибо тебе, Сиан.
Я всегда буду думать о тебе, мысленно добавила она.
Леди Сиан заключила ее в объятия.
Желаю удачи, фрейкара. Возвращайся.
Сиан отошла, и Минда кивнула ей на прощание. Затем глубоко вдохнула и осмотрелась вокруг.
– Все готовы?
Обступившие ее товарищи кивнули.
Минда закрыла глаза и сосредоточилась на миниатюрном кромлехе.
Ян, помоги нам, если можешь.
От талисмана по телу разлилась волна тепла. Откуда-то издалека в ее голове возник голос. Каббер.
Ты все делаешь правильно, Таленин, сказал он. Возьми и меня с собой.
Его голос словно невидимым ключом открыл тайник с внутренней силой, Минда вновь ощутила прилив энергии. Мысли обратились к спутникам. Вот Гримбольд – встревоженный, но решительный. Медник – беззаботный и нетерпеливый. Гаровд и Йо'аким – смело доверившиеся ей.
Янтарное сияние окутало всю группу. Минда ощутила присутствие Каббера; он пришел не для того, чтобы вести ее, а просто вступил в воображаемый круг, удерживающий вместе всю компанию. Талисман наполнил ее душу силой, идущей откуда-то глубоко изнутри, из источника, который Гримбольд называл тау. В душе Минды словно отворилась неведомая дверь, и открылось неведомое доселе знание, но Минда была вынуждена отодвинуть его в сторону, поскольку полностью сосредоточилась на кромлехе, на образе Яна, манившем ее подобно свету далекой звезды.
– Каэльд, – тихо произнесла она.

Часть 4. ТАЙНА ХОЛМА

Глава 1

Врата отворились, и Минда всем своим существом ощутила тьму. Бездна встретила их громовым гулом, всепроникающий холод ударил с такой силой, что пятеро спутников чуть не выскользнули из ее воображаемой сети. Минда торопливо вернулась к своим друзьям – барсук и медник, великан, волк и хобогль. Мысленно она притягивала их к себе, и вот снова перед ней видение кромлеха на Хайволдинге. Минда молилась в душе, чтобы он оказался точной копией миниатюрной системы, построенной из камней-врат, оставшихся на Гителене.
На холмах силонеля человек с рогами и нижней частью туловища, покрытой козлиной шерстью, поднес к губам тростниковую свирель; Минда услышала его музыку, и страхи рассеялись. Собственная сила, зародившаяся в ней, удивляла и придавала уверенности. Она могла управлять энергией и подчинять ее своей воле. Образ Музыканта померк, но его музыка осталась. Золотистые звездочки врат проносились мимо, но Минда без колебаний стремилась дальше. К тем единственным вратам, которые были ее целью. Встретит ли их и там заклятие врага?
Не успела она по-настоящему испугаться, как заветные врата оказались перед ней. Она произнесла слово, которое должно было их открыть.
– Тервин.
В безбрежной бездне голос был почти не слышен, но при последних звуках врата втянули в себя всю компанию и снова сомкнулись. Разноцветные огоньки закружились ярким хороводом, от их мерцания Минда чуть не лишилась чувств, но вот ноги коснулись чего-то твердого, и она рухнула на землю.
«Когда-нибудь, – подумала она, – я научусь приземляться более уверенно».
– Все здесь? – заговорила она, открывая глаза, но осеклась на полуслове.
Как и на Гителене, небо Хайволдинга встретило их сумерками, но даже в этом тусклом свете четко вырисовывались силуэты существ, поджидавших их у кромлеха. Здесь были и йарги, и вудвози – странные коренастые создания, с которыми ей еще не приходилось встречаться так близко, но тем более ужасающие своим сходством с людьми. И над всеми ними возвышался Вастер. Это было все то же чудовище, которое не устояло перед Миндой в кромлехе Корсандры, но теперь восстановившее силы и страшно разъяренное. Губы раздвинулись в широкой ухмылке, обнажив два ряда острых зубов.
Рука Минды потянулась к мечу, и в ответ послышался нетерпеливый гул. На крепких шеях йаргов Минда увидела множество кристаллов-держателей. Ладонь уже коснулась обитой кожей рукояти, но в этот момент пальцы Йо'акима вцепились в запястье и отдернули ее руку.
– Остановись! – прошипел хобогль, удерживая руку Минды.
Вспышка волшебного огня сверкнула в лапах Гримбольда. Великан, едва поднявшись на ноги, издал боевой клич и взмахнул своим громадным топором. Чем сильнее сопротивлялась Минда, тем крепче удерживал ее Йо'аким.
– Отпусти меня!
Вторая рука хобогля обхватила ее за пояс, и Минда потеряла равновесие. Она успела увидеть, как Маркдж'н упал у подножия каменного столба. Десяток йаргов и вудвозей поставили на колени Гаровда. Йо'аким бросился бежать.
– Живыми! – загрохотал голос Вастера. – Взять их живыми!
Хобогль устремился налево прямо к выстроившимся полукругом врагам. Несмотря на свою ношу, он легко перемахнул через головы злобно воющих вудвозей. Затем понесся вниз по склону, направляясь к темневшему вдали лесу.
Минда стучала по плечу хобогля свободной рукой. Она пыталась применить внутреннюю энергию, но переход из одного мира в другой отнял слишком много сил. Позади оставались сотни монстров. Ее друзья уже были повержены, и десятки преследователей понеслись вдогонку за беглецами. Вастер тоже был среди них, длинный черный посох виднелся высоко над его головой.
Минда затихла в руках Йо'акима. Бесполезно было вырываться, пока она так слаба. Хобогль намного сильнее. Возникшая к нему ненависть, сравнимая разве что с одержимостью, удивила Минду. Но у нее были на то причины.
Ведь он остановил ее руку, он унес ее прочь с поля боя, когда остальные пали жертвами врагов. Минда могла бы воспользоваться мечом, освободить его силу, а теперь… Все ее друзья погибли.
Меч в ножнах пробудился и рвался наружу. Он стучал по бедру, настаивал, обещал победу. Освободи меня, шептал клинок, и вместе мы поразим всех, начиная с того существа, что удерживает нас в плену.
Минда снова попыталась дотянуться до рукояти, но хватка Йо'акима не ослабевала ни на мгновение, и сопротивляться было бесполезно.
Хобогль мчался как ветер, едва касаясь земли. Казавшийся таким далеким лес внезапно вырос перед беглецами, в густых кронах деревьев уже сгустилась ночная тьма. Звуки погони постепенно стихали, но Минду это не радовало.
Освободи меня, требовал меч.
Он ощутила, что силы мало-помалу начинают возвращаться. Помня о том, как удалось обмануть Бродягу в Даркруне, Минда не показывала виду. А Йо'аким все продолжал свой бег.
Ветви деревьев сомкнулись над головами, вокруг поднялись высокие стволы, последние отблески света померкли. Хобогль продолжал бежать в полной тишине, даже его дыхание ничуть не участилось. Лес кончился так же внезапно, как и начался. Теперь они поднимались по склону, заросшему кустарником, но и он закончился, и хобогль вынес Минду на вершину холма.
– Туда, – пробормотал Йо'аким. Минда разглядела в темноте высокий утес, поднявшийся над следующим холмом. Позади снова послышался шум погони. Йо'аким ненадолго задержался на вершине. Не успел Вастер выбраться из чащи, как хобогль опять пустился бегом к одиноко стоявшему утесу.
– Беспощадный Разоритель, – назвал его Йо'аким, словно обращаясь к кому-то.
От стремительного бега у Минды перехватило дыхание. Хобогль как по воздуху преодолел оставшееся расстояние, и они со скоростью ветра приближались к утесу. В этот краткий промежуток времени силы Минды окончательно восстановились.
Мы его проучим, шептал ей меч.
Гримбольд… Маркдж'н… все погибли.
Он позволил погибнуть нашим братьям по оружию, спасая свою жизнь, продолжал нашептывать меч. Мы могли бы их спасти. Вастер нас боится. Мы перебили бы всех до одного.
Гаровд… Даже Каббер?..
Воспользуйся своей силой, требовал меч. А затем вытащи меня из ножен. Против нас двоих никто не сможет устоять.
Вот они уже взобрались на следующий холм, и темная громада утеса нависла над головами. Йо'аким, обманутый притворной покорностью Минды, опустил ее на землю и поднял руки, намереваясь открыть гору. Минда схватилась за меч, голубое холодное пламя уже полыхнуло в ее голове. Йо'аким заметил движение боковым зрением и оттолкнул ее руку от рукояти, гневно сверкнув глазами.
– Вытащи меч, и ты погубишь всех нас, – резко бросил он.
Минда отдернула руку, но дух меча поддерживал ее ярость.
Убей его, требовал он.
Внезапно пальцы Минды сложились в знак Пана, молния магического огня метнулась к хобоглю. С непостижимой для Минды быстротой Йо'аким тоже поднял руку, чтобы отразить удар. Молния устремилась обратно, и Минда покачнулась, получив заряд, предназначенный хобоглю. Огненный шар метался между ними, но защита Йо'акима оказалась сильнее.
– Безумная! – закричал он. – Смерть грозит нам обоим, смерть угрожает всем мирам, а ты нападаешь на меня? Твои враги – Вастер, Ильдран. Но тебе не хватает ни сообразительности, ни силы, чтобы встретиться с ними лицом к лицу. Нужно освободить Пеналюрика. Он обладает силой.
Он врет, взревел в ее голове голос меча.
– Ты обрек их на верную смерть! – закричала Минда.
– Что толку было рисковать жизнью у кромлеха? Только на свободе мы сохраним хоть какой-то шанс.
Освободи меня, требовал меч.
Минда тряхнула головой, и магический огонь исчез. Влияние меча, доводы Йо'акима и шаги Вастера, отдававшиеся в ушах словно удары похоронного колокола, не давали ей сосредоточиться.
Освободи меня из ножен, и ради тебя я разрублю его пополам, продолжал кричать меч. Взгляни на это существо. А что если он и есть Ильдран…
Она не стала дольше прислушиваться к голосу меча. Минда бросила на Йо'акима умоляющий взгляд, прося понять и простить ее. По щекам потекли слезы.
– Они все погибли, – простонала она. – Одной мне не справиться.
Вастер начал подниматься на гору, и земля задрожала под его поступью.
– Я не могу… Йо'аким…
Хобогль выкрикнул непонятное слово, и гора разверзлась. Втолкнув Минду в расщелину, он вошел сам и снова что-то прокричал. Вход за ними закрылся с глухим рокотом. В отличие от Подгорья на Гителене, этот туннель не был освещен; внутри было душно, пахло землей. От полной темноты у Минды закружилась голова. Она была так подавлена, что не могла произнести ни слова. Меч теперь лишь жалобно скулил у нее на поясе. Снаружи донеслись удары, от которых содрогалась земля. Вастер пришел.
– Перед тобой лежит тропинка, – сказал Йо'аким, беря ее за руку и подталкивая в нужном направлении. Слабый янтарно-желтый свет возник в стенах и немного разогнал тьму. – Иди по ней, и она выведет тебя к зарослям вереска. – В мозгу Минды всплыло слово. – Это слово откроет гору. Отыщи арлута и освободи его. Я постараюсь задержать Вастера, насколько хватит сил.
– Нет…
Минда не могла с ним расстаться, так и не попросив прощения за вспышку несправедливого гнева.
Утес содрогнулся от ярости Вастера. Минда плашмя свалилась на землю, сверху посыпался град камней. Она закашлялась от пыли, но хобогль снова поставил Минду на ноги.
– Ты должна идти, – сказал он. – Ждать больше нельзя. Освободи арлута, иначе все наши жертвы напрасны. Твои испытания, смерть многих, все окажется напрасным, если миры падут. Госпожа, ты единственная надежда веррнов. Ты должна одержать победу.
В тусклом янтарном сиянии их взгляды встретились. В глазах Йо'акима Минда прочла понимание, надежду, решимость.
– Я иду, – сказала она после недолгого молчания.
Минда побежала по темному туннелю. Земля снова содрогнулась, и Минда споткнулась, но удержалась на ногах. Янтарный свет вскоре остался позади, и темнота поглотила подземелье. Яростный рев Вастера доносился до ее ушей, даже несмотря на разделявший их холм. А где-то далеко-далеко, как ей показалось, протрубил охотничий рог, напомнивший о Хорне. Но звук стих, и Минда не могла с уверенностью сказать, слышала ли она его на самом деле.
Она продолжала бежать, оступаясь, натыкаясь на стены туннеля, чувствуя привкус крови во рту. Минда начала задыхаться, в боку закололо от долгого бега, и она перешла на шаг. Меч болтался на поясе, но теперь он молчал. Вокруг были лишь темнота и гнетущее одиночество. Бесконечный туннель тянулся дальше и дальше. Темнота сгустилась настолько, что, казалось, ее можно пощупать рукой. Толща земли над головой давила.
Наконец Минда окончательно выбилась из сил и не смогла даже идти. Она села на землю и прислонилась головой к пыльной стене туннеля. В этой непроницаемой тьме не помогало даже внутреннее зрение. Одиночество угнетало. Все силы растворились в океане слабости, и Минда заплакала. Внутреннее опустошение оказалось еще ужаснее, чем окружающий мрак.
Перед мысленным взором появилась полосатая мордочка Гримбольда. А вот и Маркдж'н – болтливый и жизнерадостный, он напоминал ей Рабберта, видимо, потому и понравился с первого момента знакомства. Гаровд… Она знала его меньше, чем остальных, но все же он был ей очень дорог. И Йо'аким… Их взаимная привязанность стала такой крепкой, словно они были друзьями всю жизнь.
Минда вспомнила, что у кромлеха Вастер приказал схватить их живыми, но она понимала, что друзья будут сражаться до последнего вздоха. Гримбольд, а может, Сиан – кто-то из них говорил, что убить Вастера можно только при помощи особого оружия, вот только Минда позабыла его название. Что-то связанное с призраками… Ни у кого из них не было ничего подобного, а у Йо'акима тем более. Значит, она осталась одна, и ей предстоит обыскать целый мир, чтобы найти одного-единственного мьюриана, заточенного в камне.
А Каббер? Что произошло с ним? Она знала, что Каббер вместе со всеми попал на Хайволдинг, но не помнила, видела ли его у кромлеха. Каббер с его изменчивыми обликами и таинственными загадками. Волк? Ворон? Человек? Где он теперь?
Слезы высохли, и Минда оттолкнулась от стены, чтобы встать на ноги. Слезы принесли ей некоторое облегчение. Покорившись судьбе, Минда поднялась и медленно побрела по туннелю. На ходу она дотронулась до рукояти клинка, но меч не ответил. Талисман на груди оставался теплым, однако это было скорее тепло ее собственного тела, а не магические импульсы.
Призвать веррнов посоветовал ей Каббер. Что ж, она призвала одного, и теперь он уже, вероятно, мертв. Больше она не станет просить у них помощи, даже если Вольный Народ и обитает в этом мире йаргов и Вастеров. Минда была уверена, что дело приближается к развязке. Одного она не могла понять: почему Ильдран счел ее своим врагом? Какую угрозу она могла для него представлять? Если бы не помощь друзей, она все испортила бы давным-давно.
Чувство беспомощности становилось все более гнетущим, и Минда не смогла дольше этого выносить. Она остановилась, подняла голову и произнесла слово, переданное ей Йо'акимом, прямо в потолок туннеля. С глухим рокотом земля над ней разошлась, и Минда не без труда выбралась на поверхность.
После полной темноты некоторое время она моргала, как ночная птица при свете дня, пока глаза не привыкли к предрассветному сумраку, а затем осмотрелась по сторонам. Минда совершенно не представляла, куда ей идти на поиски Яна. Далеко на горизонте она заметила силуэт горного хребта и вспомнила, что уже видела его, когда приземлилась у кромлеха. Тем временем справа из-за горизонта показалось солнце, кроваво-красный огненный шар на фоне унылой серой громады гор.
Минда уселась на том же месте, где стояла, прямо среди зарослей жесткой травы и кустарника, и попыталась собраться с мыслями. По мере того как поднималось солнце, унылый серый цвет, присущий даже растительности, становился все более заметным и лишь усиливал ее уныние. Однообразный пейзаж наводил тоску. Вокруг нее, насколько хватало глаз, расстилалось море серого цвета. Относительное разнообразие вносили только отдельно стоящие камни более темного оттенка да колючие коричнево-серые кусты, но эти исключения были такими мрачными, что нисколько не способствовали улучшению настроения. Минда рассеянно сорвала веточку вереска и стала ее рассматривать.
Спустя некоторое время она взглянула на нее с большим интересом, затем поднялась и вновь осмотрела окрестности.
Отыщи моих сородичей, вспомнила она слова мьюриана так отчетливо, словно он только что произнес их. Скажи, что я в Серых Холмах… на Хайволдинге.
Надежда возродилась в ее сердце. Серые Холмы. Это, должно быть, они. Его каменная тюрьма находится где-то здесь, среди унылых Серых Холмов, растянувшихся на многие мили.
Минда вытащила из-под рубашки талисман, подержала в руке, наслаждаясь его теплом. Он был таким же, как и всегда. Просто отчаяние мешало Минде ощутить его влияние. Девушка медленно повернулась кругом, пытаясь сконцентрироваться, как во время дарин-поиска. Север… Ей показалось или притяжение стало на самом деле сильнее? Она повернулась еще раз. Да.
Без колебаний Минда отправилась на север. Воодушевление помогло преодолеть усталость. В животе заурчало от голода, но она прогнала мысли о еде и вместо этого еще сильнее сосредоточилась на талисмане и получаемых от него сигналах. Дважды в течение утра ей пришлось корректировать направление, поворачивая в ту сторону, куда вел ее талисман. Незадолго до полудня она наткнулась на небольшой ручей, журчавший между камней. Там Минда утолила жажду и немного передохнула, прежде чем продолжить путь.
Минда старалась думать только о талисмане. От постоянного напряжения у нее разболелась голова. Ближе к вечеру Минда едва передвигала ноги от усталости. Взгляд постоянно упирался в землю. Серые однообразные окрестности сливались в одно расплывчатое пятно. Когда сумерки сгустились, Минда добралась до холма и стала взбираться наверх. Она настолько устала, что подняться по пологому склону было для нее все равно что покорить неприступную гору. На самой вершине талисман в ее руках вспыхнул, и Минда подняла голову. На фоне неба темнел мрачный каменный столб. Спотыкаясь, Минда шагнула вперед. И без талисмана она теперь знала, что перед ней темница Яна. Это даже не доставило ей радости. Минда чувствовала только неизмеримую усталость. Над головой сверкнули первые звезды. Она прижалась щекой к шероховатой поверхности камня и сползла на землю у его подножия.
– Ян, – едва слышно пробормотала Минда. – Я пришла.
Все мысли, которые она старалась отгонять во время изнурительного пути, снова закружились в мозгу. Ее друзья погибли; Вастер очень скоро отыщет ее; как освободить Яна, она не знает… Глаза сами собой закрылись. Усталость взяла свое, и Минда заснула.

Предыдущая страница 8 Следующая страница


Чарльз де Линт - Загадка поющих камней

9 Чарльз де Линт

Глава 2

Минда спала, а сновидения вели ее через незнакомые миры, пока она не попала в силонель и обнаружила, что дух ее бодрствует, в то время как тело продолжает отдыхать. Она оказалась на вершине холма, похожего на тот, рядом с которым заснула на Хайволдинге, неподалеку стоял каменный столб, совершенно такой же, как темница Яна, но сейчас ее мысли были далеко.
Она осмотрелась вокруг и с удивительной ясностью увидела вдали зигзагообразную линию гор. Минде казалось, что теперь она способна смотреть сквозь них, прямо в вечность. Чувство утраты и тревога были скрыты плотным занавесом и спрятаны где-то в дальнем уголке сознания, и это произошло не по ее воле, а по законам царства духов. Мирное спокойствие силонеля охватило ее душу и унесло прочь все печали.
Слух уловил мелодию свирели – низкие, негромкие звуки, напоминавшие шелест листьев под дуновением ветерка. Со свирелью перекликалась мелодия арфы. Минда медленно повернулась и в тени каменного столба заметила арфиста.
Музыкант стоял на коленях, его серая фигура в сумерках почти сливалась с окружающими холмами. Длинные пальцы плавно перебирали серебряные струны, извлекая из инструмента замысловатую мелодию, сплетавшуюся с песней свирели, то раздававшейся, то замиравшей в душе Минды, пока все ее существо не наполнилось невыносимо прекрасной музыкой.
Минда нерешительно шагнула к музыканту. Арфист поднял голову, и вышедшая из-за облака луна осветила его лицо серебристыми лучами. На мгновение проступила волчья маска, затем глаза ворона пронзили ее обжигающим взглядом, и вот перед Миндой снова человек, полускрытый в сумерках, как и камень над ним. Пара маленьких белых рожек венчала его голову.
– Каббер, – тихо прошептала Минда и замерла.
– Так ты называла меня.
Музыка свирели стихла, снова стала легким шорохом ветерка. Волк-ворон-человек опустил руки, и на холме воцарилась тишина. Минда, не отрываясь, смотрела на арфиста, и ее сердце ожидало чуда. Внутреннее зрение сделало ненужным бледный свет луны и звезд.
Перед Миндой был стройный человек в серой рубашке и штанах, с плеч ниспадал серый плащ. Раз увидев, лицо это невозможно забыть, серые глаза смотрели ясно и проницательно, темные кудри доходили до плеч. На траве лежала широкополая шляпа.
– Пришло время раскрыть все секреты, – произнес он, – и дать ответы на все вопросы. Спрашивай, Таленин.
Минда еще немного постояла в нерешительности, затем медленно опустилась на колени в жесткий вереск.
– Кто ты?
– Меня зовут Кэблин. Те, кто считает меня Сумрачным Братом Туатанов, называют меня Менаном. Еще меня называют Лекарем, Целителем Душ и Сумрачным Арфистом. Я – сын ВеррнАрла, поскольку вышел из лона гор и луны. Есть и еще сотни имен, и самое новое – Каббер. Но моя мать назвала меня Кэблином, и когда все имена позабудутся, когда я вернусь к тому облику, в котором ты меня видишь сейчас, я останусь под этим именем.
– Так ты – третье воплощение Увенчанного Рогами?
– Нет. Это мой отец, и Арн – моя мать.
Минда вздохнула:
– И чего же ты ожидаешь от меня?
Воцарилось молчание, арфист долго обдумывал ответ на ее вопрос.
– Мира, – произнес он наконец. – Мира и возврата к старому порядку.
– Но какое…
– Какое ты имеешь к этому отношение? Я скажу, но я должен начать издалека, с самого начала.
Вновь он надолго замолчал. Пальцы тронули струны арфы, и печальная нота унеслась вдаль, замерла между холмов.
– Представь себе, – заговорил он. – Мьюриан Ильдран узнал вкус власти на Вейре – он правил им как верховный повелитель – и был свергнут подлинным арлутом жителей Вересковых Равнин, Яном Пеналюриком. Вообрази, что он бежал от гнева арлута, метался между мирами вслепую, безо всякой надежды, с единственным желанием спасти свою жизнь.
Кто знает, куда он бежал, в какие пучины погружался, какими забытыми путями странствовал? Но, вкусив власти, он стал к ней стремиться. И благодаря кристаллам-держателям он вновь обрел могущество.
Ты слышала о Туатанах и Дакетах, знаешь, что древний Договор запрещает им посещать Мидволд. И все же их влияние проявляется – свет и тьма, добро и зло, порядок и хаос. Если долго молить их, призыв будет услышан. Ильдран воззвал от имени зла – ни для чего другого в его душе не осталось места, – и один из Дакетов откликнулся, дал ему необходимые знания, показал способ изготовить кристаллы-держатели и таким образом подчинить погубленных снами, дал ему власть над воинами, объединенными отчаянием.
Ты уже встречалась с ними – далкверы, Вастер, йарги… Договор не был нарушен, поскольку ни один Дакет не появлялся в Мидволде. Да и зачем это им, если другой был намерен ввергнуть миры в хаос? Им стал Ильдран, Повелитель Снов, и оружием ему служили иллюзии и страхи.
Ильдран появился на Хайволдинге вместе со своими союзниками – Порождениями Тьмы и духами тех, кто погиб от его снов и был вынужден подчиняться его воле. Души невинных он заключил в кристаллы, чтобы придать силы тем, кто их носит. Все это войско пришло на холм Таллин, там на Высокой Скале к самой луне поднимаются столбы кромлеха, где жили Вессенеры, Хранители Врат.
– Но Ян говорил… – прервала его Минда. Седые брови приподнялись над серыми глазами.
– Что же говорил тебе арлут?
– Он говорил, что мьюриане охраняли кромлех, что врата были на их попечении.
– Так говорил тебе арлут или ты услышала об этом от Танет или вислинга Гримбольда?
Теперь уже Минда была не так уверена, что слышала это от Яна.
– Эти двое, они ведь не принадлежат к Вольному Народу, – сказал Кэблин. – Так что они смотрят на все с другой точки зрения и правы лишь отчасти.
Вессенеры – это мьюриане благородного происхождения. Они столпы Вейдернесса, благословение всех миров. Еще со времен Авенвереса они поддерживали врата, чтили каменные столбы кромлехов, вересковые равнины, холмы, сумрак и лунный свет.
– А были другие миры до разрушения Авенвереса? – спросила Минда.
– Были и другие, – ответил Кэблин. – Но Авенверес всегда был первым.
Затуманившийся взгляд музыканта теперь был направлен не на Минду, а куда-то вдаль, в воспоминания. Вновь тонкие пальцы тронули струну, вновь унесся в холмы и затих печальный звук.
– Ильдран выкрал секрет потайных ходов Таллина из мыслей спящего Вессенера – недаром он зовется Повелителем Снов, мастером иллюзий. Он и его войско крадучись проникли внутрь холма и одолели Вессенеров, ведь, как говорят, их число и тогда не превышало трех сотен. Внезапность нападения и мощь его войска позволили Ильдрану разбить их.
– Но если Вессенеры были так могущественны… – заметила Минда.
– Под началом Ильдрана сражались те, кто был захвачен во время сна, – продолжил Кэблин. – Вессенеры не могли противиться силе невинных, а значит, не могли победить. Они были уничтожены – все поголовно, кроме одной, и она была самой младшей из их рода.
Она носила под сердцем ребенка, но сумела скрыться. Даже во время кровавой резни и разрушений ее бегство не осталось незамеченным, но в тот момент Ильдран был поглощен битвой за Таллин. Исчезновение беглянки оставило лишь слабый след, который Ильдран обнаружил только долгие годы спустя. И тогда он пустился в погоню.
Кэблин вздохнул. Глаза его были полны печали, и снова он окинул взглядом бескрайние вересковые равнины, как будто в них читал продолжение истории.
– Как Ильдран, спасаясь от гнева Пеналюрика, бежал через множество миров, так скрывалась и последняя представительница рода Вессенеров. Однако многочисленные подданные и невольная помощь уснувших навеки помогли ему отыскать давно остывший след. Его жертва была очень осторожна, она странствовала тайно, открываясь лишь избранным. Со временем она отыскала мир, в котором не знали волшебства, и там осталась. Она приняла облик смертной и вышла замуж за плебея, полагая, что Ильдрану никогда не придет в голову искать ее в таком обществе. В назначенный срок родился ребенок, а беглянка испытывала только одно страстное желание – исправить свершившееся зло, но она умерла, так и не успев ничего предпринять.
Спустя годы, не зная, что она мертва, Ильдран раскрыл ее убежище. Он получал сведения из мыслей спящих, тех, кто помогал ей на всем пути, а заодно порабощал и их, увеличивая свою силу. В конце концов он узнал, что преследуемая им жертва мертва, но оставила после себя ребенка, не ведающего о своем наследии, и тогда его радости не было границ. Он решил, что ребенок должен умереть, но не сразу. Ильдран хотел не спеша насладиться местью. Он стал появляться в твоих снах, чтобы поиздеваться и насмеяться над последним из рода Вессенеров, а одновременно вернулся и к прежнему своему занятию – при помощи иллюзий порабощал самых праведных из мудрецов и усиливал ими свою армию.
И знаешь, Таленин, все это он делал втайне, поскольку до сих пор испытывал страх. Если бы волшебники во всех мирах восстали против него, Повелитель Снов не устоял. Но этого не должно произойти. Восстание – путь к хаосу, и тогда Дакеты восторжествуют. В случае противостояния непременно вмешается кто-нибудь из богов. Договор рухнет, и тогда Вейдернесс, Множество Миров постигнет судьба Авенвереса.
Нет. Ильдран должен быть свергнут в этом мире, и теми, кто уже поднялся на битву с мастером иллюзий. И тогда Вессенер снова займет рябиновый трон на вершине Таллина. Не эрлкин, не вислинг, не смертный. Нет. Это место Вессенера, а во множестве миров остался лишь один представитель этого рода.
Взгляд рассказчика проникал в самую душу Минды, и она, слушая историю, уже понимала, к чему он ведет и о ком говорит. Невозможно. Страх шевельнулся в сердце. Отчаяние затуманило разум.
– Ты ошибаешься, – сказала она, уже сознавая, что это не так.
– Нет, Таленин. Имя той беглянки, последней из Вессенеров, было Морвенна, а ее дочь зовут…
– Нет, – воскликнула Минда. – Это неправда!
– Правда, – ответил Кэблин. – Но разве так уж плохо быть надеждой веррнов? Быть Вессенером, почитаемым не меньше Сумрачных Богов?
– Ты не понимаешь. Это не может быть правдой. Ильдран не может меня бояться!
– Еще какой страх он испытывает, – сказал Кэблин. – От этого страха земля дрожит под ногами и звезды раскачиваются в небе. Ильдран хитер, Таленин, но ему не хватает мудрости. Дважды он совершил ошибку. Он должен был сразу убить вас обоих, Пеналюрика и тебя. Подумай сама. Лишь немногие во всем Множестве Миров знают о Хайволдинге и Хранителях Врат, но мьюриане Вейра принадлежат к их числу. Пеналюрик заподозрил что-то неладное и пришел, чтобы проверить врата. Он пришел один, как истинный арлут всех мьюриан! Но лишь только его нога коснулась Хайволдинга, Ильдран одолел его и заточил в камень. И проделал он это так быстро, что арлут даже не понял, кто на него напал.
И вот тогда он разослал свои мысли в поисках сородичей, в надежде на помощь. Он взывал к любому, кто мог бы его освободить. И отыскал тебя. Вряд ли он сразу понял, кто ты такая, – смертная оболочка скрывала твою сущность. И все же он определил, что ты не из однажды рожденных и в тебе скрыты большие возможности. Вы оба нуждались в помощи, и Пеналюрик предложил сделку. Его защита помешала Ильдрану завладеть тобой, больше того, талисман начал пробуждать дремлющие в тебе силы. Как только ты отправилась на поиски Яна, Ильдран выслал против тебя своих приспешников. Но твои силы росли, и раз за разом ты побеждала во все более трудных испытаниях.
Таленин, Ильдран боится тебя, и у него есть на то причины. Твое появление означает начало его конца.
У Минды так заколотилось сердце, что она только молча покачала головой, перебирая пальцами вереск. Ей вспомнился насмешливый голос Ильдрана во время ее беспомощного падения в бездну.
Ты была последней из них. С тобой закончится их род.
Ее охватила паника. Надо бежать, бежать отсюда, от этого сумасшедшего с рогами на лбу и лживыми историями.
Кэблин начал играть на арфе, и волшебные ноты успокоили отчаянно бьющееся сердце, прогнали страх. Музыка вливалась в душу Минды целебным бальзамом. Она взглянула на Сумрачного Арфиста. Вместе со спокойствием вернулось и ощущение чуда. Теперь понятно, почему его называют Целителем Душ и Лекарем.
Она осознала, что вся его история правдива от начала и до конца. Понимание вошло в ее сердце вместе с печальной мелодией, а когда музыка стихла, утвердилось в душе непоколебимой уверенностью.
– Но… я одна… – заговорила Минда.
Кэблин покачал головой:
– Ты не одинока. Ты призвала Йо'акима и вместе с ним всех веррнов. Твоя сила говорила вместо тебя, даже когда молчали уста. Армия Вольного Народа поднялась против сил Ильдрана. Даже теперь они ведут битву на равнинах вокруг Таллина.
– Почему ты не сказал мне все это раньше? Зачем пострадали мои друзья? Так много погибших! Гримбольд, Маркдж'н, Гаровд, Йо'аким и все те, кто умер во сне. Почему, Кэблин?
Арфист печально вздохнул, а когда заговорил, в голосе его звучало сочувствие.
– Не все погибли. Йо'аким отвлек внимание Вастера и сейчас присоединился к армии веррнов. Некоторые из твоих друзей стали узниками Ильдрана. Но жертв много, ты права.
– Ты мог бы прийти ко мне в Фернвиллоу, – упрекнула его. Минда.
Кэблин снова покачал головой:
– Я не знал тебя до тех пор, пока ты не отворила врата и не оказалась в бездне.
– А потом?
– Как я мог сказать тебе раньше? – спросил он. – Вся твоя жизнь прошла среди смертных – однажды рожденных. Да и внезапно обретя силу, ты могла бы погубить себя. И так были моменты, когда тебя чуть не убила собственная энергия.
– Теперь мало что изменилось.
– Неправда. У тебя было время, чтобы привыкнуть к ней, хоть немного освоиться. Теперь ты готова встретиться с Ильдраном во всеоружии и сохранить при этом ясную голову.
– Но в моих мыслях нет ясности. Мне кажется, что… я сошла с ума. С тех пор, как начались эти сны… – Минда подняла голову и с отчаянием взглянула в его лицо. – Почему ты сам не уничтожишь Ильдрана? Тебе известны все ответы. Ты обладаешь силой.
– Я Целитель, – ответил Кэблин, – а не Разрушитель.
– Что ж, я тоже не Разрушитель.
«А как насчет Бродяги? И истребления йаргов?» – спросил ее внутренний голос. «То был меч, а не я», – ответила она на это.
– Когда ты был волком, – сказала она вслух, – ты ведь сражался на нашей стороне.
– Как волк я обладал волчьей свирепостью и волчьей силой.
– Так стань волком снова.
И опять Кэблин отрицательно покачал головой.
– Ни один волк не может восстать против Повелителя Снов и надеяться победить. В этом, своем подлинном облике я обладаю силой – но она может быть использована только для исцеления.
– Но ты выступаешь против Ильдрана, – сказала Минда.
– Я против Ильдрана потому, что в случае его победы воцарится хаос. Вейдернесс опустошат войны. Сам Ильдран тоже падет, но это слишком высокая цена. Лишь только мудрецы всех миров узнают об этой угрозе, они тотчас же поднимутся против него, и вот тогда в Мидволд сойдут боги, и ничто не уцелеет в этой битве.
– Но…
– И должен тебе сказать еще одну вещь: если бы один из потомков Туатана вознамерился установить во всех мирах свой порядок, я бы восстал и против него тоже.
Но ты, Таленин, последняя из рода Вессенеров, наследница рябинового трона на Высокой Скале, и тебе надлежит свергнуть Ильдрана и восстановить Равновесие. Никому другому. Иначе для Вейдернесса настанут темные времена, и он уподобится Авенвересу. Арлут дал тебе имя, и ты приняла его. Теперь ты должна его оправдать.
Минда не могла не признать его правоту, но она не обладала необходимыми способностями. Возможно, у нее есть сила, но биться с Ильдраном – это не то что писать пером по бумаге, как Танет.
– Твое сердце, – произнес Кэблин, снова трогая струну, – твое сердце подскажет верный путь. Оно привело тебя сюда, оно проведет тебя и через последнее испытание.
– Я не могу контролировать свою силу.
– Это я хорошо понимаю. – Пальцы извлекли печально-нежную мелодию. – Слишком хорошо. Неужели ты думаешь, что я с радостью посылаю тебя на бой? Неужели ты считаешь меня бессердечным игроком, беспечно передвигающим фигурки по доске?
Минде вспомнились слова Гримбольда: Сумрачный человек… некоторые называют его беспечным…
Но, встретив взгляд Кэблина, она не заметила радости в темно-серых глазах. Только боль. И его арфа плакала от этой боли.
– Возвращайся в свое спящее тело, – мягко произнес Кэблин. – Мы разбудим арлута. Ты и я, вместе.
При этих словах силонель задрожал, очертания утратили четкость, все вокруг затянула серая пелена. И вот уже Минда проснулась в своем теле, ночное небо Хайволдинга чернело над головой, а Сумрачный Арфист стоял неподалеку и грустно улыбался. Широкополая шляпа теперь была на его голове, а вот арфы Минда не увидела. Музыка стихла. Он протянул руку и помог ей подняться.
– То, что ты говорил… – тихо произнесла она.
То, что произошло в силонеле, уже казалось ей сном. Она не слишком отчетливо помнила его, но и забыть не могла.
– Да, Таленин, – сказал он, кивая. – Все это правда.
Минда подняла руку и провела по лбу и волосам.
– Не у всех веррнов есть рога, – сказал Кэблин.
Он снова взял ее за руку и повернул лицом к каменному столбу, а потом произнес слово, взлетевшее в ночной воздух. И оно стало видимым, засияло мягким золотистым светом и повисло перед ним. От Сумрачного Арфиста к Минде пришло знание. Она тоже произнесла слово, и второй символ застыл рядом с первым. Ее слово окрасилось в зеленый цвет. Две руны соединились, а затем поплыли вперед и растворились в камне. Столб замерцал, из него вышел стройный юноша и бездыханным упал на вереск.
– Его мысли стали неподвижными, – сказал Кэблин. – Как камень.
Он опустился на колени рядом с телом. Обхватив ладонями рогатую голову, он подул в лицо Яна – такое же серое, как и камень, бывший его темницей. С губ Лекаря сорвалось золотое облачко и заклубилось вокруг мьюриана.
Минда опустилась на колени с другой стороны и взяла в свои ладони руку Яна. Она ощущала, как тяжело поворачиваются мысли, как рассеивается серый туман под дыханием Лекаря. Внезапно бездонные золотистые глаза, которые она помнила после их первой встречи, открылись и посмотрели па нее с знакомой проницательностью. Они проникли в самое сердце, ничто не могло укрыться от них. А потом глаза арлута потемнели от горя.
– Ты? – прошептал Ян слабым голосом. Он попытался подняться, но снова упал на спину. Кэблин помог ему сесть, прислонил к каменному столбу, но ноги остались беспомощно вытянутыми вперед, как у марионетки.
– Здесь я могу помочь, – сказал он. Опять он приложил ладони к голове Яна с обеих сторон. Минда наблюдала и чувствовала, почти видела, как жизненные силы пробуждались в Яне. Он за считанные минуты вырвался из каменных оков, хотя на то, чтобы восстановить силы, могла потребоваться не одна неделя. Кэблина не зря называли Лекарем, решила Минда. Внезапно она заметила, что Сумрачный Арфист улыбается ей. Чувство безнадежности, тяготившее ее, растаяло, и Минда несмело ответила на улыбку. В глубине души она подозревала, что тут не обошлось без колдовства. Во взгляде Кэблина Минда не могла найти ответ, но поняла, что для нее это уже не имело значения.

Глава 3

Еще до наступления рассвета Минда и арлут стали прощаться с Кэблином. В тот момент всех троих связывали такие тесные узы, словно они знали друг друга целую вечность. Конец путешествия Минды оказался еще более удивительным, чем его начало. Она прошла через три мира ради освобождения Яна, чтобы он победил Ильдрана, и после всего этого обнаружила, что сразиться с Повелителем Снов предназначено именно ей. Вот уж действительно странный поворот судьбы.
Нет. Не странный. Жестокий. Безжалостный. Новое имя должно принести ей удачу, но достаточно ли имени и наследия предков, чтобы победить Повелителя Снов?
– Ты должна, – едва слышно промолвил Кэблин.
Тихая мелодия арфы вторила словам, хотя в его руках не было инструмента.
– И тебе лучше оставить меч, – добавил Музыкант. – Он тебе не поможет. Это дело веррнов, а не потомков Туатанов.
Минда коснулась рукояти меча, и его зов пронзил мозг.
– Нет, – сказала она. – Он выручал меня до сих пор, и я не собираюсь отказываться от оружия. Я не знаю, кому он принадлежал и чей дух в нем заключен, но я не оставлю меч.
Тем не менее она тотчас же отдернула ладонь от кожаной рукояти и вздрогнула при воспоминании о силе, вырвавшейся из-под контроля. Арлут и Кэблин молча внимательно посмотрели на нее.
– Ты говорил, чтобы я прислушивалась к своему сердцу, – продолжала Минда, обратившись к Музыканту. – Так вот, мое сердце говорит, что я должна взять меч с собой.
– Твое сердце или голос меча?
– Сердце, – твердо ответила она.
Хотя Минда и сама не была в этом уверена, но точно знала, что использует все возможности. В борьбе с Ильдраном ей понадобится проверенное оружие.
Кэблин с беспокойством посмотрел на нее и покачал головой.
– Мне пора отправляться на поле битвы, – сказал он. – Войско веррнов встретилось с армией Ильдрана, и множество раненых нуждается в помощи Лекаря. На этом моя миссия здесь закончена, я сделал все, что мог, Таленин. Исход всецело зависит от тебя. Будь сильной, и ты одержишь победу.
При этих словах его образ задрожал и растворился в воздухе. Сумрачный Арфист исчез, музыка затихла, а вместо человека в небо взмыл ворон и полетел к далеким горам.
Дарсона, донесся до их мыслей замирающий вдали голос. Камн серр ламн брен.
Арлут и Минда провожали его взглядом до тех пор, пока птица не превратилась в черную точку, вскоре пропавшую из виду. Тогда Минда тяжело вздохнула.
– Как бы я хотела, чтобы он пошел с нами, – сказала она.
Мьюриан рядом с ней кивнул.
– Сила бога нам бы не помешала. Наложить заклятие на врата не слишком большой труд, но вот изготовить кристаллы-держатели и использовать невинные души – это другое дело.
– Бога? – переспросила Минда. Ян взглянул на нее с удивлением.
– А за кого еще ты могла его принять? Он – Сумрачный Арфист, родной сын ВеррнАрла.
Ведь Кэблин говорил об этом в силонеле, вспомнила Минда, но тогда она не успела задуматься над его словами. Рядом с ним она чувствовала себя сильной. А теперь ее охватил страх.
Она вот так, запросто, разговаривала с богом…
Ян не заметил ее переживаний.
– Перед нами лежит долгий и нелегкий путь, – сказал он. – Пора.
Минда сделала пару глубоких вдохов, чтобы немного успокоиться, затем проследила за взглядом арлута и кивнула. Им предстоял путь к Высокой Скале на холме Таллин, где Илъдран держал в плену ее выживших друзей. Пора в дорогу.
Цепь покатых холмов между темницей Яна и Таллином растянулась на многие мили, но арлут и Минда шагали легко и быстро. Созвездия совершали свой путь по ночному небу, и легкий ветерок охлаждал разгоряченную кожу. Пребывание в силонеле и целительная энергия Кэблина помогли Минде не только восстановить силы, но и забыть про жажду и голод.
Рассвет окутал сумраком вершины гор, но когда цель была уже близка, в воздухе стала ощущаться горечь, и путники замедлили шаг. Во рту появился свинцовый привкус, а плечи сгорбились под гнетущей тяжестью. Минда почувствовала на себе взгляд Ильдрана. Он знал об их приближении и спокойно ждал.
Перед ними возвышалась гора, у которой Минда оставила Йо'акима, и она с ужасом посмотрела на то, что от нее осталось. Каменный столб опрокинулся и раскололся на три части. Верхний слой плодородной почвы был сметен и лежал беспорядочными грудами. Под лучами восходящего солнца темнели сплошные рытвины.
Минда вспомнила, что Йо'аким назвал Вастера Разорителем. Беспощадным Разорителем. Как мог хобогль уцелеть после такого сражения?
Ян осторожно дотронулся до ее руки.
– – Становится слишком светло. Надо уходить в лес и добираться до Высокой Скалы под прикрытием деревьев.
С большим трудом Минда заставила себя перейти на бег. На самой опушке леса из-под нависших ветвей навстречу им выскочил огромный йарг. Талисман обжег кожу, предупреждая об опасности, и Минда ловко увернулась от его расставленных рук, метнувшись в сторону. Не успела она обнажить меч, как Ян взвился в высоком прыжке. Скрещенные ноги с двух сторон охватили голову чудовища. В то же мгновение послышался резкий хруст сломанной шеи, а Ян уже схватил ее за руку и потащил по направлению к горе.
Я чувствую присутствие врагов, сказал он, переходя на мысленное общение. Они рассеялись по лесу. Будь осторожна, но поторопись.
Минда побежала вслед за арлутом, пытаясь двигаться так же беззвучно. Но и в этом лесу она чувствовала себя такой же неловкой, как и в окрестностях Даркруна, и была уверена, что поднятый ею шум слышит каждый йарг до самого подножия горы. А если они даже не услышат шум шагов, то оглушительный стук сердца наверняка предупредит их о приближении путников.
В лесу Ян обезвредил еще двух йаргов. Он легко справлялся с ними без всякого оружия, не прибегая к волшебству, хотя Минда была уверена, что Ян владеет магией.
Она бросила взгляд в сторону третьего убитого чудовища. Несмотря на свою легендарную свирепость, йарги погибали, почти не оказывая сопротивления. Хотя в легендах говорилось только об их победах над смертными, а не о схватках с волшебниками или мьюрианами.
Минда изо всех сил старалась не отставать от Яна и даже уткнулась в его спину, когда арлут пригнулся в густом кустарнике.
Вон там, сказал он, указывая вперед.
Она опустилась на колени и проследила взглядом за рукой Яна. От опушки леса начинался подъем, и с того места, где они остановились, уже была видна Высокая Скала. Слух уловил отдаленный шум битвы – бряцанье оружия, сигналы рога, исступленные вопли йаргов и веррнов.
Мы тоже должны быть там, раздался в ее мозгу еще один голос, и Минда поняла, что это требование снова пробудившегося духа меча.
Она тряхнула головой, но голос стал только громче.
Ну и как твой драгоценный веррн надеется справиться с Вастером и прочими посланцами Илъдрана? Они пришли по твоему зову, ты собрала их, но обрекла на верную смерть. Освободи меня, мы еще можем их спасти.
Перед мысленным взором вспыхнула яркая картина. Минда с высоко поднятым голубым мечом ведет за собой армию веррнов. С одной стороны рядом с ней Ян, с другой – Гримбольд. Маркдж'н и Гаровд прикрывают спину. Минда видела себя в образе девы-воительницы с горящими глазами, она разила врагов своего народа, утоляя жажду мести, крови и воинской славы.
Меч продолжал свои мольбы, рвался на волю, как дикий зверь из западни. Кулак сжался в воздухе, но не успела Минда коснуться рукояти, как почувствовала на своем плече руку Яна. Это помогло ей отвлечься и заглушить голос меча. Мысли Минды вернулись к реальности, перед решительным броском она ненадолго позабыла о клинке.
Арлут показал ей вход в расселину, прорезавшую скальную породу. Это был путь к нижним пустотам внутри горы Таллин. По его словам, вся гора была полой, и искать Ильдрана следовало внутри Высокой Скалы на самом верху. Но, чтобы добраться до Повелителя Снов, придется сначала пробиться сквозь нижние залы.
Ты готова? – мысленно спросил Ян.
Минда кивнула, и мьюриан ободряюще улыбнулся.
Тогда вперед, сказал он.
Ян и Минда бегом устремились к расселине. Никого не встретив по пути, они благополучно добрались до подножия горы. Начался подъем, и талисман стал теплым, потом горячим, а они все карабкались наверх по каменистой осыпи. Вот уже со всех сторон выросли скалы, и путники, наконец, спрыгнули на дно расселины. Тропа заросла травой, словно по ней долгие годы никто не ходил. Других звуков, кроме шума битвы, продолжающейся с другой стороны горы, не было слышно.
Вход в нижние помещения расположен за вторым поворотом, сказал мьюриан. Однажды, очень давно, ему пришлось побывать там, но это случилось в мирное время, до того, как Вессенеры были разбиты, еще до правления Ильдрана на Вейре.
В полной тишине они стали пробираться по расселине, прижимаясь к стене, чтобы их было не видно сверху. Едва они двинулись к входу в гору, талисман Минды раскалился. После первого поворота она схватила Яна за руку.
Остановись, сказала она. Там опасно.
Я тоже чувствую это, ответил арлут. Но мы должны идти вперед, у нас нет выбора. Внутрь можно попасть только этим путем. Держись поближе ко мне и будь готова ко всему.
С величайшей осторожностью они двинулись дальше. Что же ожидает их в нижних залах подземелья? Едва миновав поворот, Минда остановилась как вкопанная. Она была готова ко всему, кроме этого.
До входа в гору оставалось еще футов двести. И там стояли три стража: великан, барсук и медник.
На какое-то мгновение Минду охватила радость, но надежда тут же испарилась. По их позам, по холодной ненависти в глазах Минда поняла: Ильдран успел их изменить. Маркдж'н уже обнажил свои кинжалы и держал их наготове. Гаровд размахивал огромным топором, словно это был легкий меч. Гримбольд поднялся на задние лапы, а между передними мерцал огненный шар волшебного пламени.
Ну, Минда Таленин, раздался в ее мыслях хрипловатый голос барсука, вот мы и встретились снова.
Голос был ей знаком, но звучал холодно и враждебно.
Минда замерла, не веря глазам. Она попыталась мысленно обратиться ко всем троим, но навстречу ей по расселине прокатилась лишь волна ненависти.
– Гримбольд, – взмолилась она. – Маркдж'н, что вы делаете? Гаровд, ведь мы были – мы остались – друзьями!
Но ответа не последовало, и Минда замолчала. И тогда она заметила, что на шее каждого из ее друзей мерцал кроваво-красный кристалл. Перед ней были только тела ее бывших спутников, но не они сами. Чужая воля управляла ими. Неужели их души теперь помогали чудовищам сражаться против веррнов?
Раскаленная добела ненависть внезапно ослепила Минду. Страх исчез.
. – Это уже не твои друзья, – пробормотал Ян, читая ее мысли. – Кристаллы-держатели превратили их в рабов Ильдрана.
Минда ничего не ответила. Она почти не слышала его слов. Минда в ярости шагнула вперед. Ян попытался схватить ее за руку, но она вырвалась. Может ли быть, что за стеной враждебности скрывается прежний Гримбольд? Может, Маркдж'н как в тюрьме заключен в своем теле, которым управляет кто-то другой? А что если доброта Гаровда все еще светится в глазах великана, затуманенных смертью?
Трое стражей приготовились к встрече. Ян догнал Минду и попытался заслонить собой; но она остановила его. В ней поднялась сила – та самая, которая проснулась, когда мьюриан впервые увлек ее в силонель и попросил о помощи. Испытания последующих недель научили Минду управлять ею. А кроме того, у нее был меч.
Пальцы сомкнулись на обитой кожей рукояти, и чудодейственное лезвие вырвалось из ножен. Сверкающее голубое пламя с ревом охватило клинок, и дух меча опалил ее мозг.
Меч торжествовал на свободе, его сияние ослепляло. Минда пыталась сохранить над ним контроль, но это было все равно, что пытаться остановить лавину. Огонь полыхал у нее внутри. С губ сорвался боевой клич. Минда раскрутила меч над головой, и язычки пламени весело заплясали. Но это была уже не Минда. Дух оружия взял верх. Она надеялась, что сумеет подчинить его и не даст завладеть собой, как на Гителене. Но Минда ошиблась.
Трое стражей, отнявшие тела у ее друзей, разделились, чтобы отразить атаку. Гримбольд занял центральную позицию, Гаровд и Маркдж'н встали по обе стороны от него. Меч увлекал Минду вперед. Теперь она в полной мере осознала, какую опасность таит в себе это оружие. Оно не только было изготовлено Туатанами, оно было изготовлено для них.
– Спрячь его! – донесся до нее крик Яна.
Она знала, что должна сделать это, но пока решающее слово оставалось за мечом. Дождавшись освобождения, пробудившийся клинок обрел власть над ней и не собирался от нее отказываться. Если Минде не удастся убрать клинок в ножны, он высосет из нее жизнь.
Ян схватил ее за свободную руку. Меч отреагировал и повернулся. Минде удалось только немного изменить направление удара, и Ян, получив по голове рукоятью, упал на землю. С лап Гримбольда слетела огненная стрела. Меч поднялся ей навстречу и отвел в сторону. Голубое пламя сорвалось с кончика клинка и ударило в грудь заколдованного вислинга, без труда пробив его защиту.
Гаровд и Маркдж'н одновременно ринулись в атаку. Минда ощутила, как ее губы под действием чужой воли искривились в усмешке.
– Детская забава, – произнесло незнакомое существо, и эти слова поразили оставшуюся под ее контролем часть мозга абсолютным хладнокровием.
Минда попыталась пробудить ту силу, которая была наследием Вессенеров, но дух меча пресек попытку. Рука поднялась, чтобы отразить атаку Гаровда. Боевой топор великана переломился надвое, а ее тело даже не почувствовало удара. Кинжалы Маркдж'на разлетелись в разные стороны. Меч устремился к сердцу медника.
– Нет! – закричала Минда.
Какой бы сильной ни была одержимость духом меча, заставлявшая ее сражаться, этого все же было недостаточно, чтобы она позволила клинку убивать ее друзей. Минда напрягла всю свою волю; казалось, время замерло на месте. Все тело свело мучительной судорогой, боль, похожая на стрелу голубого пламени, пронзила с головы до пят и обожгла изнутри. Нацелившийся в грудь медника меч задрожал в руке. Минда сосредоточилась на этой боли и собрала вокруг нее свою силу. Она не могла помешать мечу нанести удар, но вместо груди Маркдж'на клинок пронзил кристалл. Плач сотен душ прокатился по расселине, Маркдж'н рухнул на землю и остался лежать без движения.
Минда разрыдалась. Она хотела наклониться и осмотреть медника, но меч решил по-своему – он стремился отразить атаку Гаровда.
И снова Минда смогла изменить направление удара, разбив кристалл, висевший на шее великана. Камень разлетелся вдребезги, а Гаровд, словно мешок, упал у ее ног. Клинок в руке завибрировал.
Неужели Гаровд и Маркдж'н мертвы? Или они умерли еще до того, как на их шеи повесили кристаллы? Времени на раздумья нет. Остается еще вислинг.

Гримбольд с трудом поднялся на дрожащих лапах. Его шерсть местами обгорела и еще дымилась. Барсук тряхнул полосатой головой, приходя в себя от удара. Маленький заряд волшебного огня замерцал перед ним. Барсук покачивался от слабости и никак не мог сфокусировать взгляд. Меч устремился к очередной жертве, увлекая за собой Минду. В третий и последний раз она заставила оружие разбить кристалл и не повредить тело друга. Вот уже все трое стражей распростерлись на земле.
Меч улучил короткий момент замешательства и сбросил последние узы. Внутри Минды разгоралось пламя. Рука, держащая меч, вспыхнула голубыми огоньками, они разгорались с каждой секундой, сыпали белыми искрами.
Он питался ее силой.
Приступ паники свел на нет все жалкие попытки контролировать дух оружия. Страх овладел Миндой. В голове раздавался грохот – меч искал очередного врага. Шум продолжающейся битвы на другой стороне горы донесся до ее ушей.
Туда! – ревел меч. Нас ждут там!
Шум в ушах мешал сосредоточиться. Тело Минды превратилось в пылающий костер. Она пошатнулась под натиском чужой воли. Реальность происходящего стала зыбкой, воспаленное воображение уносило Минду в другие измерения. Она заметила, что в небесах появляется чей-то облик – огромное морщинистое и мрачное лицо, обрамленное огненной шевелюрой и косматой бородой. Лицо смотрело с небес – или все это происходило только в ее голове? Меч и заключенный в нем дух были творением Туатана. Неужели клинок призвал своего создателя?
Напротив первого образа появился череп с горящими глазницами.
Греймин! Меч приветствовал своего творца.
Теперь Минда знала, кто это. Это был Греймин, небесный повелитель Туатанов. Меч вызвал своего хозяина. А вместе с ним на небе появился и один из Дакетов.
Если боги сойдут в Мидволд, Договор будет нарушен и Вейдернесс падет…
Воспоминание пронзило ее мозг ударом кинжала. Все миры погибнут, и вина ляжет на ее плечи. Она хуже, чем… Ильдран.
Меч безумствовал при виде все более отчетливого облика Туатана. Он приплясывал в ее руке, салютуя хозяину и создателю. Тело Минды было охвачено огнем, это сверхъестественное пламя слепило глаза. Два лица – мрачного Туатана и зловещего Дакета – стали почти реальными. Затем стали проявляться очертания тел. Губы небесного повелителя зашевелились, но Минда ничего не могла расслышать сквозь рев меча и пламени.
Разум Минды отказывался дальше воспринимать происходящее, перед лицом смерти в голове стали возникать картины из прошлого, она перенеслась в то далекое время, когда сны Ильдрана еще не мучили ее, когда она и не помышляла о бегстве из дома и путешествии в другие миры. Минда перенеслась на ферму дяди Томалина.
Однажды тихим вечером они стояли под ярким звездным небом ее родного мира, перед ними простирались обширные леса, справа виднелись возделанные земли. Все поля заливал таинственный серебристый свет луны. Белыми заплатками выделялись крышки ульев, стоящих в саду. Ветерок шевелил листья яблонь и пригибал траву под ними. Вдали раздавались трели соловья.
В этот вечер Минда рассказала дяде о Хадоне и его жестоком обращении с ней. Томалин печально улыбнулся.
– Стань похожей на тростник, – сказал он тогда. – Когда дует ветер, стебли пригибаются к самой земле, но стоит ему утихнуть, как они снова выпрямляются и тянутся к солнцу. Так же и трава под ногами. Она приминается под нашими шагами, но мы уходим, и трава опять встает. И где тогда наши следы? И тебе надо так же относиться к бедам этого мира. Пригнись, и пусть они пронесутся мимо. А когда придет время, стань крепкой, как скала, и тогда не отступай ни на дюйм. Прислушивайся к голосу своего сердца, и ты всегда будешь знать, какой из этих двух путей выбрать. Испробуй это на Хадоне, и ты убедишься, что тебе станет легче. Наступит час, когда ты покинешь дом, вырвешься из-под его власти, и тогда ты сама удивишься, что придавала его поступкам такое большое значение.
– Значит, надо сдаться? – спросила она.
– Нет и нет! Никогда не сдавайся. Просто уступи чуть-чуть – как тростник. Пусть он думает, что ты поступаешь согласно его воле, и тогда ты сможешь делать то, что считаешь нужным, идти своим путем.
По возвращении в Фернвиллоу Минда попробовала следовать советам дяди Томалина и убедилась, что этот метод даже лучше, чем она могла надеяться. Не один раз, когда взрыв ярости Хадона был особенно страшным, она делала вид, что уступает. Сгибалась, но не сдавалась.
Воспоминания о дяде Томалине отвлекли ее и ослабили напряжение. Дверь тайника, где хранились ее силы, знания и опыт, позволяющий их использовать, открылась под мягким нажимом, тогда как бурным натиском Минда ничего не могла достичь.
Пригибайся, но не отступай. Так она одолела Бродягу в Даркруне. И обманула меч, позволив ему нанести удар, но направила его в ту точку, которую выбрала сама. Слушайся своего сердца… Кэблин тоже об этом говорил.
Минда посмотрела наверх; слезы от слепящего белого пламени и боли затуманивали ее зрение. Очертания двух божеств еще не окончательно проявились на небосклоне. Меч продолжал свою безумную пляску, и оглушительный шум в ушах не прекращался. Еще мгновение Минда пыталась сопротивляться, а затем впустила его силу в себя.
Дух меча тотчас же с ликованием распространился по ее телу. Он стремился полностью овладеть ею. Минда сдержала крик боли и сосредоточилась на ней. Она отступала перед напором меча, сдерживала рвущиеся наружу силы, скрывала их под маской страха. Таленин… маленький королек, превозмогающий натиск мороза…
Она подняла руку со сверкающим клинком. Меч позволил ей это сделать, хотя и не видел перед собой цели. Затем направила его туда, где неподвижно лежали бездыханные тела Гримбольда и Маркдж'на, рядом с которыми распростерлась огромная фигура великана.
Мертвые мертвы, заявил ей меч.
Они мертвы, согласилась Минда и вонзила меч в скалу, которая стояла перед входом в пещеру, словно огромный страж. Клинок глубоко вошел в камень, как в рыхлую почву. Всего лишь краткий миг потребовался мечу, чтобы понять ее намерение, но Минда успела выплеснуть бушевавшую внутри ярость и боль, направить ее в пальцы правой руки и ослабить хватку.
Клинок разгадал ее маневр и стал сопротивляться, но короткой отсрочки оказалось достаточно, чтобы пальцы медленно разжались и выпустили рукоять. Пламя погасло. Минда упала рядом и скорчилась от боли. Чтобы встать на колени, потребовалось не меньше усилий, чем на то, чтобы разжать пальцы, но Минда все же приподнялась и посмотрела вверх.
Там ничего не было. Ни угрюмого Туатана, ни злобного Дакета. Только чистое небо Хайволдинга. Рев в ушах стих, воцарилась тишина. Минда склонила голову, наслаждаясь покоем, но вот приглушенный шум битвы за холмом снова донесся до ее ушей.
Минда выиграла всего лишь одну схватку, и даже не против своего настоящего врага. Война еще не закончилась. Ее ждет Ильдран.
Минда ощутила холод; обжигающее пламя исчезло, но осталась мучительная боль. Она взглянула на свои руки и поразилась – не было ни следов от ожогов, ни шрамов. Может, они остались внутри? Ее взгляд скользнул по мечу, торчавшему из скалы. Короткий, слегка изогнутый клинок из тусклого металла. Минда сжала и разжала пальцы, радуясь, что желание прикоснуться к рукояти исчезло бесследно.
Рядом с ней лежал Гримбольд. Минда подползла к барсуку и попыталась обнаружить хоть какие-то признаки жизни. Но он был совершенно неподвижен. Она мысленно обратилась к вислингу, но ответа не было. Минда разрыдалась, подползла к Маркдж'ну, потом с Гаровду, но результат был все тем же. В живых остался только Ян. На его лбу и виске запеклась кровь – печальное напоминание о силе меча, но грудь арлута равномерно поднималась и опускалась, он дышал. Все остальные были мертвы.
Горе захлестнуло Минду, рыдая, она скорчилась на земле. Они приняли ее и все несчастья, которые следовали за ней по пятам, предложили свою помощь, знания, дружбу, ничего не требуя взамен. Теперь друзья лежат мертвыми в незнакомом мире, и ничто не оправдывает такой жертвы. Она должна была бросить меч давным-давно. Не стоило даже брать его в руки.
Но тогда они все могли погибнуть еще в Даркруне. Так и не разобравшись в своих поступках, Минда продолжала плакать. Она не была сказочной героиней, не была волшебницей или воительницей…
Затем слезы иссякли, но Минда понимала, что горе останется навсегда. Тайник в душе, где раньше скрывались ее силы, теперь был заполнен печалью.
Минда, пошатываясь, встала, хотя каждая клеточка ее тела протестовала против малейшего движения. С трудом переставляя ноги, почти ничего не видя, она, как лунатик, побрела вперед. Темнота подземелья поглотила все вокруг. Минда ощутила слабый толчок, подсказывающий путь. Как Ильдран всегда знал, где она находится, так теперь в голове Минды появился компас, указывающий на его логово. Она подчинилась этому притяжению. Теперь Ильдран поплатится за все, что совершил, в этом Минда была уверена.

Глава 4

В темноте нижних помещений присутствие Повелителя Снов давило на мозг почти с осязаемой тяжестью. И не только физически; его омерзительное действие ощущалось во всем, как и в тех снах, что помнила Минда. Холодное прикосновение к мыслям. Беззвучный злобный смех.
Она вздрогнула, но продолжала двигаться вперед. Вдалеке появился неясный свет – там залы были освещены. Минда повернула в том направлении. С каждым шагом ощущение опасности становилось все отчетливее. Она чувствовала присутствие Ильдрана, но и он знал о ее приближении. Ильдран затаился и ждал. Ее приход означал конец затеянной им игры, только вот для Минды это была вовсе не забава. Она шла по темным залам Таллина, тем самым, откуда много лет назад бежала ее мать. И все же в глубине души возникало чувство, что она читает обо всем происходящем в старинной книге или смотрит представление артистов. Это чувство было похоже на сон, на кошмар.
Минда прошла через темный зал и остановилась перед границей света, чтобы осмотреться. На потолке висел далин, такие же шары были развешаны на одинаковом расстоянии по всему помещению. Пол был выложен гладкими каменными плитами, а стены украшали росписи. Когда-то они светились яркими красками, но теперь поблекли и утратили цвет, как листья деревьев под дыханием зимы. Минда шагнула в центральный зал и дотронулась до одной картины. На пальце остались кусочки отставшей краски.
Все проходит, изменяется или растет, вспомнились ей слова Рабберта.
Странно, что именно теперь ее мысли вернулись к Фернвиллоу, к Рабберту и Джейни, к гостинице, к вечно хмурому Хадону и неунывающей Кейт. Она помнила их всех, но эти воспоминания казались чужими. Хорошо, что Рабберта здесь нет.
Здесь нет ничего, кроме прошлого. Выцветшие панели на стенах, опустевшие залы, последний Вессенер. И повсюду ощущалось присутствие Ильдрана. От него тускнел свет далинов, Минда чувствовала на себе тяжелый взгляд, слышала издевательский смех. Она тряхнула головой и отошла от стены.
Уверенно, словно была здесь не впервые, прошла она к следующему проему, за которым начинался новый туннель. Он вывел в еще более просторное помещение с каменной лестницей, ведущей наверх. На вырубленных в скале ступенях виднелись следы подкованных башмаков и огромных когтей. Тишина стала враждебной. Где же стража? Наверно, в ней уже нет необходимости. Минда стала подниматься по лестнице. Теперь дело касается только их двоих. Скорее всего, это всегда было так – Повелитель Снов и последний наследник этих полуразрушенных залов.
Минда преодолела подъем и снова остановилась. Огромный зал простирался в обе стороны от лестницы. В центре потолка висел отличающийся от других далин – большой, сложный, затейливо украшенный, похожий на созвездие. Только его не коснулось разрушение. На панелях виднелись следы топоров – бессмысленные действия неразумных существ, которые даже не способны понять, что они творят. Повсюду были разбросаны обломки стульев и столов, а на каменном полу чернели пепелища от костров.
Что-то заставило Минду свернуть направо. За поворотом оказалась еще одна лестница. Внизу раздался звук шагов, и Минда остановилась, прислушиваясь. Звук доносился из нижних помещений. Ян? Нет. Талисман предупреждал об угрозе. По спине пробежал холодок. Если бы она не была такой усталой. Если бы она была сильнее!
Минда встряхнулась и стала подниматься по лестнице. Она была намерена предстать перед Ильдраном по своей воле, а не в качестве пленницы. Возможно, он еще не знает, что она разгадала загадку, что спящие в ней силы пробудились. Да, она измотана, но все же сможет оказать сопротивление.
На последнюю ступеньку Минда поднялась затаив дыхание. Справа были две приоткрытые двери. Через щели она могла видеть фрагменты поля боя, не затихающего книзу, но с такого расстояния трудно было определить, что там происходит. Но, что более существенно, она заметила стражей, свободно стоящих у каждой из дверей. В некоторых она узнала йаргов. Остальные были низкорослыми существами с бледной кожей, с длинными руками и ногами. Внешне они напоминали Йо'акима, но от них исходили осязаемые волны зла. Она опустилась на две ступеньки. Стражники ее не заметили. Но снизу слышались осторожные шаги преследователя.
За дверью раздалось шарканье ног – стражи решили размяться. На какое-то время сражение внизу отвлекло их внимание от зала, который они должны были охранять. Минда снова выглянула. Йарги громко перебрасывались отрывистыми фразами, и язык показался Минде смутно знакомым. В противоположной стене виднелся выход на следующую лестницу. Если повезет…
Минда грустно покачала головой. Встреча с Ильдраном – сомнительная удача.
Она прогнала посторонние мысли. Глубокий вдох помог успокоиться. Медленно выдохнув, она беззвучно побежала через зал. На бегу, рука сама собой потянулась к рукояти меча, которого уже не было на привычном месте. Но вот опасный участок позади, и Минда прижалась к стене. Не оглядываясь, она шагнула на ступеньку и быстро поднялась наверх.
Теперь она уже находилась внутри горы. Откуда пришла эта уверенность, Минда не знала. Интуиция вела ее все выше и выше, к ожидавшему Ильдрану. Высокая Скала сторожевой башней поднималась над холмом. Даже камни под ногами казались Минде знакомыми. Она немного успокоилась. Недавняя усталость прошла, постепенно силы начали возвращаться. Близость кромлеха, стоящего на вершине Высокой Скалы, тоже поддерживала Минду. Ее тау еще не достигла расцвета, но по мере того, как Минда взывала к своему внутреннему духу, силы возрастали.
Лестница сузилась, и теперь ступеньки поднимались вверх по спирали. На боковых площадках изредка попадались двери, но Минда уверенно шла мимо. Шум шагов снизу не прекращался. Ее преследователь уже не скрывался. Друг или враг? Ответа не пришлось долго ждать. Стражи внизу приветствовали кого-то из своих.
Минда перегнулась через перила и заметила внизу край белого балахона. Отшатнувшись, она прислонилась к стене, едва переводя дыхание. Бродяга. Его она боялась почти так же сильно, как и самого Ильдрана.
Глубокий вдох помог унять сердцебиение. Адреналин прогнал усталость. Теперь она торопливо перешагивала сразу через две ступеньки. Темные мысли закружились в голове. Чье-то влияние? Ильдрана или Бродяги? Дыхание стало прерывистым. Напряжение нарастало. От ужаса ей хотелось закричать, но Минда только прикусила губу. Бесполезность дальнейшей борьбы стала очевидной. Не важно, что она последняя из Вессенеров. Не важно, что в ней есть скрытые силы. Она измотана до последней степени, отчаянная борьба с духом меча не прошла даром. Зачем идти дальше?
Чтобы покончить с Ильдраном. В этом она поклялась тем, кто уже погиб.
Лестница закончилась перед дверью. Минда смотрела на ее створки, на тусклый латунный замок, жалея, что оказалась здесь. Снизу приближались шаги Бродяги, она отчетливо их слышала. Решимости отворить дверь не хватало; Минда стояла на верхней ступеньке и не могла унять дрожь. Если она войдет, то не сможет ничего сделать. Лучше убежать, прорваться мимо Бродяги, мимо стражей, пока еще жива. Убежать сейчас и вернуться, когда станет сильнее…
Сдерживая рыдания, она повернула ручку и вошла, осторожно прикрыв за собой дверь. Минда оглянулась по сторонам в поисках чего-нибудь подходящего, чтобы подпереть дверь, но ничего не нашла. Тогда она прислонилась спиной к створке, не отрывая рук от старого дерева, и осмотрела открывшийся перед ней зал. Он был не больше сотни футов в длину, посередине каждой из боковых стен были по две двери, а третья виднелась в дальнем конце комнаты. Внутреннее чутье подсказало: это последняя дверь. За ней Ильдран.
Почему он не воздействует на ее мысли? Разве не чувствует, что она так близко?
Осторожный шаг вперед, потом другой. Вот она дошла до первой двери справа, медленно открыла ее и заглянула внутрь. Там оказалась спальня с панелями и гобеленами на стенах и роскошной кроватью, стоящей в дальнем углу. Стена напротив была увешана книжными полками. Противоположный угол занимал камин. После всей этой разрухи странно было видеть такую уютную комнату. Неужели здесь спит Повелитель Иллюзий?
Она медленно осмотрела помещение в поисках какого-нибудь оружия. Вот теперь ей бы пригодился меч Туатана. Минда уже сожалела, что лишилась волшебного меча. А здесь не нашлось ничего, что можно было бы использовать в схватке.
Минда покинула спальню и полностью сосредоточилась на том, что ожидало ее за дальней дверью. Решимость крепла. В душе шевельнулись ростки вновь пробуждающейся силы. Прямо над ней, на вершине Высокой Скалы, стоял кромлех, и это придавало ей уверенности.
До слуха Минды донесся шаркающий звук шагов, показавшихся очень далекими. Она повернулась, бессознательно подняв руки для защиты, и оказалась лицом к лицу с Бродягой. Его лысый череп поблескивал в свете далинов. Не успела она пошевелиться, как он оказался совсем рядом. Сильная рука вцепилась ей в плечо, длинные ногти царапнули кожу. Минда пыталась сопротивляться, но Бродяга отвесил ей такую оплеуху, что зазвенело в ушах.
Ну наконец-то ты нам попалась, холодно прошипел его голос. Пошли, несчастная. Ильдран тебя ждет.
Он потащил ее на другой конец зала к дальней двери. Минда напрягла последние силы, но Бродяга только крепче вцепился в плечо и злобно рассмеялся.
Вот и конец, решила Минда. Вместо того чтобы явиться к Ильдрану во всеоружии силы Вессенеров, как предсказывал Кэблин, она предстанет перед ним беспомощной пленницей. Но теперь не во сне. Теперь в плену оказались и ее душа, и тело.

Предыдущая страница 9 Следующая страница


Чарльз де Линт - Загадка поющих камней

Загадка поющих камней 10

Глава 5

После света далинов комната показалась Минде темной. Три свечи тускло горели на стенах. Бродяга втолкнул ее перед собой так, что она упала на пол и тут же подняла голову, чтобы наконец увидеть Ильдрана. Да так и замерла.
Он сидел в простом деревянном кресле. Густые, белые как снег брови нависали над глазами, длинная седая борода спускалась на грудь и пряталась под широким белым поясом. Волосы тоже были седыми, а его лицо – по крайней мере та часть, которую она могла видеть, – казалось лицом школьного учителя – задумчивым и мудрым. Рубашка и штаны на нем тоже были белыми, а надо лбом виднелись маленькие рожки, совсем как у Яна.
И это Повелитель Снов?
Он больше был похож на тех пожилых мужчин, кто частенько заглядывал в лавку Рабберта в Фернвиллоу, – учителей и книготорговцев с пухлыми руками и очками на кончике носа.
В самой комнате ничего не было, кроме кресла, в котором он сидел, и большого глобуса на треножнике перед ним. Глобус напомнил Минде о кристаллах-держателях – он был таким же рубиново-красным и мерцал в том же ритме.
Благообразное лицо повернулось ей навстречу, и Минда в ужасе отшатнулась. При виде его глаз она поняла, что наружность обманчива. Глаза без зрачков горели обжигающим кроваво-красным огнем, и в них светилась его извращенная сущность.
Ильдран улыбнулся. Минда хотела отвести взгляд, но не смогла.
– Итак, – ласковым голосом заговорил Повелитель Снов. – Как это назвал тебя мьюриан? Ах да, Таленин. И ты наконец-то пришла.
Минда потрясла головой, стараясь избавиться от наваждения. Тембр голоса был точно таким же, как у Гримбольда, а неспешная речь напоминала манеру Рабберта. Все сплошной обман. Он изменил свой облик, только глаза остались настоящими, остальное – иллюзия.
Улыбка на его лице стала шире.
– Это мой подлинный облик, – сказал он. – Разве я так ужасен?
– Ты – воплощение зла.
– Что ты можешь знать о зле? – спросил он. – Я видел его, пробовал на вкус, жил им. А ты? Я был в Далкере, царстве Богов Тьмы, и я видел зло. По сравнению с ними я просто ребенок, играющий в свои незатейливые игры. Но я многому у них научился и когда-нибудь поднимусь до такой же высоты. Вот тогда я стану злом – для тебя, для тех, кто думает так же, как ты. А для меня? Для тех, кто пойдет со мной? Мне кажется, все зависит от точки зрения.
Ильдран негромко рассмеялся. Сочетание спокойного тона и извращенного юмора еще больше напугало Минду. Комната вдруг расплылась, свечи слились в одно пятно, потом разделились на сотни огней, седовласый человек дрожал в их свете. Минда поняла, что ее глаза стали наполняться слезами. Это не колдовство.
– Я испытываю к тебе некое теплое чувство, – продолжал Ильдран. – Никто другой не мог так долго противостоять моему натиску. Даже до того, как этот мьюриан подарил тебе свою побрякушку, ты была сильной. Но ведь ты однажды рожденная, не так ли, Минда Таленин? Эти залы, этот холм, все это твое наследство. Вессенеры. Они были гордыми. Гордыми и могущественными. Но не настолько сильными, чтобы я не смог их всех уничтожить. Всех, кроме твоей матери, Морвенны. В конце концов, я и ее убил, хотя и не участвовал в этом лично.
Он постучал пальцем по глобусу, и его пульсирующий свет на мгновение стал еще ярче.
– Все Вессенеры обладали мужеством, – сказал Ильдран. – И вот передо мной последняя представительница их рода. И как с тобой поступить, Маленький Королек? А может, ты присоединишься к моему войску?
Она молча покачала головой. Минда старалась сосредоточиться на кромлехе, стоящем над этой комнатой, на серых каменных столбах, нацеленных на звезды Хайволдинга, что питали ее тау, ее внутренние силы, но ощутила лишь слабые признаки пробуждающейся энергии.
Ильдран рассмеялся. Добродушно, словно они были давними друзьями.
– Неужели ты и впрямь подумала, будто я могу взять тебя к себе? – спросил он. – Чтобы ты плела заговоры, и строила козни, и довела меня до безумия своей проклятой невинностью?
Раскатистый смех наполнил комнату. Минда попыталась уйти в себя, спрятаться от него, но прятаться было некуда. Куда бы ни поворачивались ее мысли, везде натыкались на тьму желаний Ильдрана, готовую поглотить ее целиком.
– Я тоже когда-то был невинным, – наконец сказал он, переставая смеяться. – Но быстро утратил это свойство. Дакеты нашептали мне мои сны, я познал власть… и многое другое.
Он снова прикоснулся пальцем к глобусу, и цвет стал ярче, пульсация замедлилась.
– Подойди ко мне, – приказал Ильдран. Теперь он говорил решительно и твердо, веселье исчезло без следа. Минда, как под гипнозом, могла только повиноваться. Она шла через комнату, пока между ними не остался один глобус. Ильдран протянул руку, прикоснулся к ее щеке, потом зацепил пальцем кожаный шнурок и сорвал с шеи талисман.
– Забавная игрушка, – заметил он. – Но она тебе больше не пригодится.
Ильдран бросил желудь на пои. Минда с ужасом наблюдала, как ее талисман хрустнул и раскололся под ногой.
– Давай, Таленин, – прошептал Ильдран, и в голосе его послышалось прежнее благодушие. – Давай вместе посмотрим сны, ты и я.
Взгляд Минды был прикован к стоящему между ними глобусу. В нем она видела шедшую снаружи битву так отчетливо, словно сама находилась среди сражающихся. Уменьшенный в сфере склон холма был усеян телами убитых веррнов и далкверов. Живых веррнов осталось уже немного. В сверкании мечей и вспышках волшебного огня она заметила огромного йарга с кристаллом на шее, который сражался за троих, и четверо веррнов никак не могли с ним справиться. Но вот один из воинов Вольного Народа рванулся вперед, и направил на йарга свае оружие. Йарг метнулся в сторону, но недостаточно быстро, чтобы уклониться от удара топора. Лезвие достигло своей цели, и кристалл-держатель разлетелся на мелкие осколки.
В этот момент Ильдран содрогнулся. На какое-то мгновение его контроль над мыслями Минды чуть-чуть ослаб. В ее голове возник смутный вопрос, но отвечать на него не было времени. Глобус исчез, и вот она опять в своих кошмарах – теперь совершенно одна… без талисмана… и все закончится так, как и началось…
Облака ядовитых газов клубились над мрачным пейзажем. Она неслась к поверхности с головокружительной скоростью, но, недолетев всего нескольких дюймов до острых камней, почувствовала, что ее вытаскивают назад. Смертоносные испарения наполняли легкие и разъедали кожу. Зловонные пары льнули к телу. Со всех сторон на нее смотрела тьма, казавшаяся живой.
Минда закричала, и изо рта хлынули черви; они расползались по лицу, по шее, забирались в волосы, впивались в кожу. Она снова попыталась крикнуть и чуть не задохнулась от нового клубка червей в горле.
Глупо! Глупо! Глупо! Прийти сюда, хотя можно было убежать. Встречаться с Повелителем Снов в его логове, словно тщеславный герой из сказки, когда все силы ушли на борьбу с духом меча.
Хохот Ильдрана хлестнул ее, словно плеть. Минда была совершенно бессильна перед ним.
Где-то в отдаленном уголке мозга шевельнулась мысль – смутная, неотчетливая. Минда хотела ухватиться за нее, но под натиском ужаса мысль спряталась в неведомый тайник, который не удавалось открыть.
Тьма расступилась, и снова она падала вниз, одна нога попала в озеро лавы. Огонь охватил ее почти до пояса. Минда опять закричала. Черви уже покрывали все ее тело с ног до головы. Она давилась ими, задыхалась, шевелящаяся масса заполняла горло, извивалась в легких.
Убей меня, взмолилась она.
Что? И испортить все развлечение?
Его ответ, донесшийся издалека, эхом отдавался внутри Минды.
Развлечение… развлечение… развлечение…
Для него все это было не больше, чем игра. Он наслаждался своей властью, играл с ней, как с куклой, а она была совершенно беспомощной. Все, что она делала, все, чему училась, оказалось напрасным. Столько людей погибло, и все зря. Поражение было предначертано еще до того, как она убежала из гостиницы в Фернвиллоу. Если она не умрет, то сойдет с ума. Минда мысленно ухватилась за насмешку Ильдрана, никакого другого способа удержаться в реальности у нее не было.
Развлечение… развлечение… развлечение…
Одно-единственное слово снова и снова раздавалось в голове, и Минда воспользовалась им, чтобы добраться до источника.
Развлечение… развлечение… развлечение…
Ее усилия не преследовали никакой определенной цели. Минда ухватилась за слово, даже не понимая, почему это для нее так важно. Но слово тянуло ее за собой, а Ильдран продолжал смеяться и наблюдать. Он позволял слову скользить и вертеться, метаться из стороны в сторону, создавал немыслимый лабиринт, из которого не было видно выхода, но Минда упорно цеплялась за звук и шла по лабиринту. Больше ей ничего не оставалось. Слово было единственной реальностью среди бесконечного множества иллюзий.
А вдруг она сможет добраться до него через это слово? Ильдран разгадал ее намерение слишком поздно. Минда уже проникла в его мысли, как он в ее разум.
За одно краткое мгновение перед ней открылись все его секреты. Для этого не потребовалось никакого волшебства, никакой сверхъестественной силы. Теперь все встало на свои места.
Гримбольд догадался давно, но он не пошел дальше в своих размышлениях. Да, Ильдран был Повелителем Снов, но вернее всего его можно было назвать мастером иллюзий. Он обманул их всех – Яна, Кэблина, далкверов, Гримбольда, Вессенеров. Его сила зиждилась на лжи. Он притворялся, что обладает могуществом тех, кого погубили сны. Многие поверили, что очень скоро Ильдран станет властелином Мидволда, и потому примкнули к его войску.
Кристаллы-держатели оказались обманом, правдоподобие которому придавали старинные легенды. Реальную опасность представляли лишь йарги и далкверы. Кристаллы излучали определенную энергию, но это была сила Ильдрана, не имевшая ничего общего с могуществом его жертв. Он аккумулировал ее в сфере глобуса и усилием воли передавал тем, кто носил кристаллы. Его власть держалась на иллюзии.
Всего одно мгновение потребовалось Минде, чтобы понять это, а Ильдрану осознать, что игра окончена. Кошмарные видения растаяли. Она снова была в комнате внутри Высокой Скалы. Одним взмахом руки Минда опрокинула глобус, и он ударился о каменный пол и взорвался вихрем волшебного огня, охватившего их обоих.
Ильдран вскочил со своего кресла и попытался вновь окутать ее иллюзиями. Но, как только магическое пламя вырвалось из глобуса, Минда использовала его силу в своих целях. Она развеивала иллюзии Ильдрана так же быстро, как он их создавал.
Они встали напротив друг друга. Минда увидела, как осунулось лицо Ильдрана, утратившее былую самоуверенность, тогда как ее решимость возрастала с каждым мгновением.
Она создала свои иллюзии, воспользовавшись знаниями, полученными из мыслей Ильдрана. Комната почернела и завертелась. Бродяга, всеми забытый, застыл у двери. Энергия из глобуса, накопленная Ильдраном за долгие годы и тщательно охраняемая, пополнила силы Минды и грозила вырваться из-под контроля. Минда послала в него мощный заряд, но, пройдя через нее, энергия изменилась, очистилась от его извращенных замыслов и стала проклятием для источника зла. От этого удара Ильдран ослабел и даже стал меньше ростом.
А затем Минда поняла, что еще было заключено в глобусе. Там томились души тех, кто погиб под воздействием кошмарных снов, равно как и души тех, кто носил кристаллы-держатели. Неудержимым потоком они устремились в эфир. Одни радовались долгожданной свободе, другие печалились, не найдя тел своих давно убитых хозяев. Некоторые души вернулись в неподвижные тела, лежавшие на поле боя, и йарги, поверженные веррнами, поднялись и снова вступили в битву. Три души понеслись к бездыханным телам, что лежали в расселине, неподалеку от входа в нижние залы.
Минда мысленно проследила за ними, увидела, как души скользнули в знакомые тела, убедилась, что кровь побежала по венам, а легкие наполнились кислородом.
Минда повернулась к Повелителю Снов. Он был совершенно опустошен. Глядя на него, Минда выросла; вся ее боль, страдания и печаль соединились для последнего решающего удара. Ее сила взревела мощным ураганом, ослепительной молнией ударила в Ильдрана и, отразившись, сбила Минду с ног. Заряд метался между стен, пока не взорвался с оглушительным грохотом и исчез. Комната погрузилась в темноту. Свечи давно погасли.
Ильдран был мертв.
Минда приподнялась, опираясь на дрожащие руки, и почувствовала присутствие Бродяги. Она слышала его осторожные движения, ощущала его напряжение. Для него не имела значения гибель Ильдрана, хотя Повелитель Снов обманул и его сородичей и вовлек их в бессмысленную войну. Он не забыл, что однажды Минда заставила его отступить. Во время ее схватки с Ильдраном Бродяга держался в стороне. Но теперь, наступил его черед.
Минда закрыла лицо рукой, защищаясь от удара, который, как она понимала, мог быть нанесен в любой момент. Затем она медленно поднялась на ноги и, пошатываясь, отошла от того места, где лежала. У нее совсем не осталось сил; борьба с Ильдраном снова истощила ее. Минда была беспомощна. Со временем силы восстановятся, но вот времени-то у нее и не было.
Магический огонь вспыхнул в руках Бродяги. Минда упала на пол, и заряд пронесся над головой, опалив волосы. Перед глазами заплясали разноцветные точки, потом вернулась темнота. Минда поползла налево, где в краткий миг вспышки заметила дверь. Но не успела преодолеть и половины пути, как дверь распахнулась, и в комнату ворвался свет далинов.
Звук охотничьего рога зазвенел в комнате. Минда и Бродяга повернулись к выходу. В освещенном проеме стоял Хорн, охотничий рожок был приставлен к губам, а ветвистые рога задевали верхний косяк. В свободной руке он держал оружие, которое Минда видела только однажды – в руках Вастера. Хорн перестал трубить и поднял черный посох.
– Беспощадный Разоритель убит, Бродяга.
Его голос громко и отчетливо прозвучал в комнате. На долю секунды все замерло. Но вот в глазах Бродяги вспыхнул ужас, и он бросился к двери, но не для нападения – он хотел убежать. Ему было знакомо оружие, которое держал Хорн. Призрачная смерть, кариалн, и только с его помощью можно было уничтожить таких, как он.
Посох шевельнулся, словно по собственной воле. Бродяга попытался защититься магическим огнем, но оружие взметнулось вверх, и Хорн направил его в грудь врага.
Предсмертный вой Бродяги был последним, что слышала Минда перед тем, как провалиться в забытье.
Еще долго стоял Хорн, склонив рогатую голову, прислушиваясь к наступившей тишине. Затем он бережно поднял Минду и вынес ее на воздух.

Эпилог. В ЗЕЛЕНЫЙ ПЛАЩ РЯБИНА ОБЛАЧИТСЯ...

Очнувшись, Минда обнаружила, что лежит у подножия кромлеха, венчавшего Высокую Скалу. Длинный день клонился к вечеру, и в серых небесах Хайволдинга уже появились первые созвездия. Вокруг кромлеха мерцало янтарное сияние, исходившее от древних каменных столбов, освещая лица выживших в сражении.
Был здесь и Гримбольд, с опаленной шерстью, покрытый ожогами. Маркдж'н и Гаровд едва держались на ногах и стояли, опершись на камни. Медник приветливо улыбнулся Минде, но тут же поморщился от боли, причиненной даже таким незначительным усилием. Были и другие, кого Минда совсем не знала. Когда она только пришла в себя, веррны показались ей совершенно чужими.
Увидела Минда и Яна, в его бездонных золотистых глазах светилось сердечное участие. Йо'аким был весь перебинтован и лежал ничком у основания каменного столба. Рядом стоял Хорн и вопросительно смотрел на нее. Минда протянула к нему руки, и взгляд охотника потеплел. Он помог ей подняться.
– Я должна была догадаться, – заговорила Минда. – Там, в Даркруне…
Он не дал ей договорить:
– Откуда ты могла знать?
Минда заметила гостя, чье лицо показалось ей знакомым, – маленький морщинистый человек в сером одеянии, длинная седая борода спадает на грудь, в руке высокий посох. Она догадалась, что это был Каббер, но в другом воплощении. Он приветливо кивнул ей.
Немногим было бы по плечу то, что сделала ты, Таленин, последняя из Вессенеров.
Минда в ответ склонила голову. Она все еще была слаба, но в ее груди крепло чувство, что она стала старше и мудрее той девушки, которая сбежала из гостиницы в Фернвиллоу навстречу неизведанному. Знание того, что она из народа Вессенеров, Хранителей Врат и последняя из рода, не дало ответы на все вопросы. Но Минда знала о себе столько, сколько знает каждый человек, и этого было достаточно.
Она окинула взглядом лица друзей и незнакомцев и тут заметила невысокое деревце у подножия центрального столба. На глазах у Минды почки набухли и распустились молодыми ярко-зелеными листочками. Она улыбнулась их росту, не задаваясь вопросом о природе такого чудесного превращения. Она просто смотрела, как деревце храбро сбрасывает с себя мрак, навеянный присутствием: Ильдрана, и готовится со временем надеть корону из красных ягод.
– Рябина расцветает, – произнес Кэблин.
– Теперь это мой дом, – обратилась Минда ко всем собравшимся.
Эти пустынные залы… Недолго им оставаться пустыми, если это зависит от нее.
– И все вы – желанные гости здесь, отныне и навсегда.
Неожиданно она вспомнила о Рабберте, оставшемся в далеком Фернвиллоу, и очень захотела увидеть его снова. Сможет ли он посетить Таллин и остаться с ней? Ему предстоит встретиться с эльфами и другими не менее загадочными народами, а все свои книги он сможет хранить здесь, и никогда ему не придется их продавать. Здесь хватит места и для новых, если ему захочется расширить свою библиотеку.
Еще один образ всплыл в ее памяти, на этот раз ученика-арфиста Раэта, и Минда вдруг смутилась. Она улыбнулась. Теперь понятно, что нашла Джейни в Вулли Ленгершине. Интересно, захочет ли Раэт обучаться игре на арфе в этом замке?
Минда вздохнула. Она займется всем этим позже, теперь у нее достаточно времени. А пока Минда просто плакала. Это были слезы радости оттого, что Ильдран наконец-то убит, что ее друзья в безопасности и ей самой тоже ничто не угрожает, а здесь она обрела дом. Минда переводила взгляд с одного лица на другое и читала на них обещание остаться и возродить дворец в пустотах холма Таллин. Он будет и их домом тоже.
Одного лица она не нашла и снова стала оглядывать собравшихся, но Кэблина среди них уже не было. От Сумрачного Арфиста осталось только далекое эхо серебряных струн, потом и оно затихло, превратившись в воспоминание.
Над могилами погибших был насыпан курган. На его вершине установили высокий каменный столб с именами жертв, высеченными сеннаэтскими рунами. Тела Ильдрана и далкверов сожгли на костре, не угасавшем три дня и две ночи. Вместе с сумерками последнего дня с Серых Холмов спустился ветер и разметал пепел, так что остался только выжженный круг почерневшей земли.
Курган и каменный столб стояли в память о тех, кто пал в борьбе, а почерневший круг, на котором ничего не росло, остался печальным напоминанием о темных временах, которые не должны возвратиться.

СЛОВАРЬ СЛОВ СЕННАЭТСКОГО ЯЗЫКА И НЕЗНАКОМЫХ ТЕРМИНОВ

Пометкой (с) сопровождаются сеннаэтские слова
Авеналь – покровительница земли и луны, Туатан
Авенверес (с) – Первая Земля
Аннан – мать земли и луны; также зовется Арн; имеет три лика – девушка, мать, старуха; также зовется просто Богиней Луны
а-мейр (с) – приветствие
арлут (с) – повелитель (арлут гэн менхир означает «Повелитель Каменных Столбов», арлут гэн зал означает «Повелитель Вересковых Равнин»)
Арн – см. Аннан
Баллан – один из Туатанов, покровитель путешественников
Бродяга – далквер, прозванный так из-за своеобразной походки; выслеживает жертв
Вастер – убийца, первенец Дакетов
Вейдернесс (с) – Множество Миров
Великие Тайны – термин, употребляемый учеными-историками для важных, но нерешенных загадок, таких как: кто создал людскую расу?
венейт (с) – способность передавать мысли на расстоянии
ВеррнАрл (с) – Вольный Господин см. Цернуннос
веррны (с) – Вольный Народ
Вессенеры (с) – благородные мьюриане, Хранители Врат
вислинг (с) – чародей
вудвози (с) – человекоподобные существа, передвигающиеся на четвереньках
Греймин – небесный повелитель Туатанов
Дакеты – Боги Тьмы
далин (с) – светящийся шар, изделие гномов
далкверы (с) – Дакеты низшей ступени; к ним относятся Бродяги и предводители йаргов
Далкер (с) – царство Богов Тьмы
дарин-поиск (с) – определение местоположения предметов или людей при помощи подвешенного на нитке камешка
дарсона (с) – пожелание удачи
Договор – древнее соглашение между Туатанами и Дакетами (по некоторым сведениям, навязанное им Сумрачными Богами), в котором, в частности, говорится, что ни те ни другие не могут появляться в Мидволде. Если одна из сторон нарушит это положение и появится в Срединном Королевстве, представитель второй стороны, обладающий равной силой, также может явиться в Мидволд, чтобы поддержать Равновесие, нарушенное во времена Хаоса, что привело к гибели Авенвереса
дралан (с) – тот, кто может отыскивать предметы и людей, используя силу мысли знак Пана – заклятие веррнов
йалн (с) – смерть
йарги (с) – похожие на троллей существа с человеческими туловищами, треугольными головами, широкими носами и большими ушами
кавраны (с) – великаны
кариалн (с) – иначе называемое «призрачной смертью» оружие, при помощи которого можно уничтожить Вастера и далкверов
Карн ха Корн (с) – Копыто и Рог (относится к ВеррнАрлу); восклицание
каэльд (с) – откройся
квессен (с) – друг
кемисы (с) – наполовину люди, наполовину звери
Киндреды – см. Семь Киндредов
Колонг (с) – главное дерево, название дворца Леди Сиан на Гителене
колонфрей (с) – жизненный эликсир; дар деревьев Эленвуда на Гителене, который ускоряет рост и восстанавливает жизненные силы
Кэблин – сын ВеррнАрла и Аннан; его называют Сумрачным Арфистом, Серым Человеком, Лекарем, Целителем Душ, Менаном, Сумрачным Братом Туатанов
ллан (с) – почтительное обращение: мудрейший, старейший, уважаемый, в зависимости от контекста
мернан (с) – смертный, или однажды рожденный, в отличие от Киндредов, у которых несколько жизней
Мидволд – термин, обычно обозначающий пространство, лежащее между царством Туатанов и царством Дакетов
мис-хадоль (с) – говорящее животное
мьюриане (с) – Вольный Народ, населяющий вересковые пустоши однажды рожденный – см. мернан
Пан – см. Цернуннос
Пеналюрик Ян – повелитель мьюриан
Порождения Тьмы – потомки Дакетов и их последователи
порт (с) – врата, во множественном числе «порто»
портмейны (с) – камни-врата
Равновесие – см. Договор
сеннаэтский язык – древнее наречие, на котором говорили жители Авенвереса, а потом используемое Киндредами
Семь Киндредов – потомки Туатанов: высокие эрлы, низкие эрлы, мис-хадоли, кавраны, гномы, кемисы и люди
силонель (с) – буквально: «внутреннее царство, где бродят живые души»; царство духов
скеллер (с) – видоизменившаяся летучая мышь, обнаруженная на Деветтире
Срединное Королевство – часто употребляется неверно, для обозначения мира эльфов и других Киндредов; на самом деле это мир веррнов, но с течением времени толкование стало расплывчатым
стер-арганз (с) – звездное серебро, драгоценный металл
Сумрачные Боги – боги Срединного Королевства, правившие до прихода Богов Света и Богов Тьмы; это Цернуннос и Аннан и их сын Кэблин
Сумрачный Арфист – см. Кэблин таббукин (с) – веррн, живущий среди скал
Таленин (с) – Маленький Королек, Минда Сили
тау (с) – внутренняя сила, обычно используется для колдовских чар
тервин (с) – закройся
Тирр – Небесный Отец Туатанов
тошер (с) – горький корень, обычно используемый в пивоварении
Туатаны – Боги Света
Увенчанный Рогами – см. Цернуннос
фрейкара (с) – духовный родственник, в понятии эрлкинов то же самое, что кровный родич для однажды рожденных
Хаос – период времени, когда боги сражались между собой на Первой Земле, что привело к гибели Авенвереса
хобогль (с) – живущий в холмах веррн
Цернуннос – Увенчанный Рогами, супруг Аннан, также носящий имена: Повелитель Веррнов, Вольный Господин, Пан и Музыкант
эрлкины (с) – народ эльфов, состоящий из двух ветвей – высокие эрлы, перворожденные потомки Туатанов, и низкие эрлы, родившиеся вторыми.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Чарльз де Линт - Загадка поющих камней

Оглавление

  • Часть 1. ПОВЕЛИТЕЛЬ ВЕРЕСКОВЫХ РАВНИН (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
  • Часть 2. КАМЕННЫЕ БАШНИ (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
  • Часть 3. ДОРОГА НА ВЕЙР (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
  • Часть 4. ТАЙНА ХОЛМА (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 10)
  • Эпилог. В ЗЕЛЕНЫЙ ПЛАЩ РЯБИНА ОБЛАЧИТСЯ... (Страница 10)
  • СЛОВАРЬ СЛОВ СЕННАЭТСКОГО ЯЗЫКА И НЕЗНАКОМЫХ ТЕРМИНОВ (Страница 10)


Чарльз Де Линт - Загадка поющих камней

Чарльз Де Линт

Загадка поющих камней

 Читать книгу

Аннотация

Под покровом тьмы обретают голос даже камни, но когда зов их вторгается во сны, жизнь превращается в сплошной кошмар. Безликое, безымянное Зло терзает душу Минды Сили в сновидениях, и наяву она не ведает покоя до тех пор, пока однажды не появляется таинственное существо, готовое раскрыть девушке загадку поющих камней. В благодарность за избавление от мучительных кошмаров Минда обещает снять древнее проклятие со своего спасителя. Под защитой магического талисмана девушка вступает в противоборство со Злом, однако, узнав тайну собственного происхождения, Минда становится очередной заложницей проклятия…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel