Чарльз де Линт - Страна грез

1 Чарльз де Линт

Бродя меж Духов
Через завесы туманов
Я прихожу к своему тотему в
Стране Грез...
Джейн Леверик, "Время Грез"

НИНА

- Тебя сегодня не было в школе, Нина, - сказала Джуди. - Болела?
- Нет. Просто не смогла пойти.
- Ну, так вот, я хотела бы, чтобы ты предупреждала меня заранее, когда собираешься прогуливать. Я искала тебя везде. Цистерна и ее компания весь завтрак просидели за моим столом, я чуть не померла.
- Так что же ты не встала и не ушла?
- С какой стати? Я первая села. К тому же я думала, что ты или Лори придете и спасете меня, только ее тоже сегодня не было. Так что это ты вдруг взялась волынить?
- Мне сегодня опять приснился этот сон, и я просто не смогла никуда пойти.
Джуди хихикнула:
- И кем ты была на этот раз? Слоном?
- Это не смешно.
- Я знаю. Прости. Кем ты была на этот раз?
- Кроликом. Одним из этих маленьких кроликов, которые живут на пустыре за "Батлер Ю".
Глядя между кроссовок, выставленных на подоконнике, Нина Карабальо смотрела из своей спальни на красивую башню колокольни Меггерни-Холла.
Башня стояла на Университетском Холме, над студенческим городком и парком, где, как приснилось ей сегодня...

***

Все ее тело было каким-то не таким. Неуклюжим. Она смотрела на мир откуда-то снизу, словно лежала на траве - только она знала, что сидит.
Боковое зрение стало таким широким, что она почти могла заглянуть себе за спину. Ее нос все время подергивался, принюхиваясь, и она ощущала все запахи этой ночи. Дух от свешескошенной травы. Приятный островатый запах сиреневых кустов неподалеку.
Восхитительный аромат брошенного кем-то конфетного фантика.
Нина отправилась было к нему, но тут же запуталась в собственных ногах и опрокинулась. Задние ноги были слишком длинные и неудобные, а передние - слишком короткие. Из ее груди вырвался звук, очень похожий, как показалось ей, на поросячий визг. Лежа, неуклюже растянувшись в траве, Нина заплакала бы, если бы могла.
Потому что она знала.
Это был один из этих ее ужасных снов.
Кое-как Нина поднялась на ноги и огляделась. И поймала себя на том, что умывается, вылизывая мягкий мех на плече розовым языком.
Она тут же бросила это отвратительное занятие.
- Хочу проснуться! - крикнула она.
Вместо слов из ее груди снова раздался писк.
И в ответ - молчание.
Но не тишина. Длинные уши Нины поднялись и повернулись настороженно: в траве послышались тихие шуршащие шаги. Она повернула голову и увидела огромную тень, осторожно подкрадывающуюся к ней со стороны пустыря.
Нина замерла, оледенев от страха.
Это был огромный мастиф. Чудовищная собака, которой ей не хотелось бы попасться на глаза даже в своем собственном облике.
Мастиф остановился, когда понял, что его заметили. Из-за какой-то странной особенности чужого зрения, встав неподвижно, пес вдруг стал почти невидим для Нины. Она всматривалась, пытаясь разглядеть его; сердце забилось вдвое быстрее.
Лужайка и огромная туша мастифа слились в одну неразличимую тень.
И пес напал на нее.
Его рычание парализовало Нину еще на несколько долгих ударов сердца, а потом она бросилась бежать.
То есть, попыталась.
Не в силах совладать с непривычными лапами и управлять ими, Нина растянулась снова. Не успела она подняться, как мастиф навис над ней. Его челюсти сомкнулись, захватив ее, стиснув кости, прокусывая шкуру...

***

- И тут я проснулась, - сказала Нина.
- Да, ничего себе, - сказала Джуди. - И ты в самом деле чувствовала, что умираешь? Я слышала, что если умереть во сне, то умрешь и на самом деле.
Нина переложила трубку к другому уху.
- Это еще не самое страшное, - сказала она. - В этот раз у меня есть доказательство, что это Эшли напускает на меня порчу.
Джуди нервно рассмеялась.
- Да ну, брось. Не можешь же ты по правде в это верить.
- Я видела ее, - сказала Нина.

***

Нина проснулась, вся в поту, запутавшись в ночной рубашке. Ей сразу же стало легче. Сны снились ей - где-то раз в неделю - но это были всего лишь сны.
Не явь.
Нина все-таки не умерла там, на пустыре, заключенная в тело кролика.
Не по-настоящему.
И все же. Сны эти были такими живыми!
Нина вздрогнула от внезапного озноба, и ей показалось, что она видит пар от своего дыхания. Было так холодно, словно снова вернулась зима. Нина выдохнула, чтобы проверить еще раз, но никакого пара больше не увидела. В комнате стало намного теплее, и Нина поняла, что дрожь и озноб - это просто остатки сна.
Этого дурацкого сна.
Который был не по-настоящему. Каждому может всякое присниться.
Нина посмотрела напротив и увидела, что постель ее кузины пуста. Все еще дрожа, Нина встала и, прижав руки к груди, зашлепала по комнате, чтобы выглянуть в комнату за дверью их спальни. В дальнем конце небольшого коридора была открыта дверь в ванную. Света не было. Ванная была пуста.
Уже за полночь, так почему же Эшли еще не спит?
Пройдя на цыпочках мимо спальни родителей, Нина стала осторожно спускаться по лестнице, не наступая на третью и седьмую ступеньки, которые, она знала, могли предательски скрипнуть. Спустившись до половины лестницы, она увидела отблеск света, падавший из гостиной. Из-за бисерной занавеси, сплетенной нининой мамой, Нина не могла разглядеть, что же делается в гостиной, пока не подошла вплотную к ее двери.
В гостиной на коврике на полу, скрестив ноги, сидела Эшли. Ее крашеные черные волосы стояли на три дюйма над ее макушкой и волнами падали на спину, и на ней была одна из ее гопницких футболок - но не обычная, в обтяжку и с дырками, а безразмерная, с "Металликой", которую Эшли носила как ночную рубашку. При свете свечи, поставленной на край кофейного столика, она читала книгу. Нина не видела обложки, но не сомневалась, что это одна из тех отвратительных книжонок по черной магии, которые так обожает ее кузина.
Почувствовав чей-то взгляд, Эшли подняла голову, и ее взгляд встретился со взглядом Нины из-за бисерной занавеси. Улыбка, больше похожая на ухмылку, тронула губы Эшли, и она вернулась к своему чтению, не обращая больше на Нину никакого внимания.
Нина убежала обратно в спальню.

***

- Но это же ничего не значит, - сказала Джуди. - Она, конечно, ненормальная, но не обязательно же ведьма.
- А чем же еще она могла заниматься там в темноте? - поинтересовалась Нина.
- Ты же говоришь, у нее была свечка.
- Так тем хуже! Ведьмы всегда зажигают свечки и всякое такое, когда колдуют.
Говорю же тебе, она напускает на меня порчу. Я сегодня, пока сидела дома, заглядывала в ее книжки, и они все про заклинания и разные ужасы.
- Она просто хочет тебя запугать, - сказала Джуди.
- Ну, так у нее это прекрасно получается.
- Ты бы поговорила с ней обо всем.
Нина тяжело вздохнула:
- Я не могу с ней говорить ни о чем! К тому же, если это не она, то она расскажет всем, и я больше никогда не смогу и носу высунуть из дома. Я просто умру, если об этом станет всем известно.
- Я никому не скажу.
- Я знаю. А она скажет. Нарочно.
Джуди на другом конце провода вздохнула.
- Давай телик посмотрим? - предложила она.
Нина прекрасно знала, что имеет в виду ее подруга. Пора сменить тему разговора.
И Нина была не против. Ни о чем другом она не могла подумать весь день, и это надоело ей до смерти. От этого ей начинало казаться, что она сходит с ума.
- Давай, - согласилась она.
Нина встала с кресла у окна и перевалилась на кровать. Нагнувшись, она включила двенадцатидюймовый черно-белый телевизор на батарейках, который стоял на ее ночном столике.
- Что там?
- "Красавица и чудовище" началось минут десять назад по третьей.
Нина переключила телевизор и попала на рекламу местной фирмы по продаже автомобилей на Хайвэй, 14. Толстяк в плохо сидевшем костюме супергероя восхвалял достоинства "Сотни автомобилей, бывших в употреблении, по сногсшибательным ценам!!!"
- Ненавижу эту рекламу, - сказала Нина. - Этот Приятель Эд - такой идиот!
Джуди рассмеялась.
- Его сын учится в одном классе с Сьюзи по английскому, и она говорит, что он такой же, как папочка.
- Бедный ребенок!
Подруги жили в разных концах города, и смотреть одно и то же по телевизору, обмениваясь по телефону комментариями, для них было самым доступным совместным времяпрепровождением по вечерам после школы.
Еще реклама - диетической кока-колы и тампонов - и, наконец, продолжилась передача, начавшаяся недавно.
- Это я уже видела, - сказала Нина.
- Да, такая слащавая мура.
- Ты никогда не задумывалась, почему Кэтрин не переезжает жить к Винсенту? Там такое замечательное место! Я бы бросилась туда со всех ног.
- Мне всегда было интересно, откуда они там берут электричество?
Подруги умолкли, потому что Чудовище произнесло несколько стихов.
- Ужас, как мне нравится его голос! - сказала Джуди.
- Угу.
- Ты пойдешь в пятницу на танцы?
- Нет, наверно. На этой неделе я, наверное, еще не совсем оклемаюсь.
Джуди усмехнулась:
- Это значит, что и ни к кому ты не пойдешь тоже. Так мы могли бы пойти вместе.

***

И стоять, как две идиотки, как в прошлый раз, подумала Нина.
- Мой папа говорит, что мы раздражаем мальчишек, потому что мы слишком умные, - сказала она. - От девушки не требуется хорошо знать математику и так далее.
- А что ты ему ответила?
- Ничего. А мама назвала его свиньей.
- Мило с ее стороны.
- Да он сам так не думает, - тут же добавила Нина, защищая отца.
- Он просто говорил мне, что думают мальчишки.
- Тогда за каким рожном они нужны?
Нина подумала о мальчике, сидевшем сзади в вычислительном классе. Тим Локли.
Помереть - не встать. Но он так и не бросил на нее еще ни одного взгляда.
- В общем, да, - сказала она. - Вот разве что...
Нина умолкла, услышав шаги на лестнице. То была не легкая походка матери, и не чуть более грузная, отцовская.
- Мне пора, - сказала она. - Эшли пришла.
Нина терпеть не могла, когда Эшли слушала ее телефонные разговоры.
Наскоро пообещав завтра быть в школе, она повесила трубку и сделала вид, что все ее внимание безраздельно поглощено телевизором.
Эшли остановилась перед дверью и вошла при полном параде. Узкие выцветшие джинсы с прорехами на коленях. Футболка с "Деф Леппардом" с обтерхавшимися рукавами.
Кожаная куртка. Волосы, словно черная львиная грива вокруг головы.
- Как ты можешь смотреть эту чушь? - спросила она.
Нина оторвалась от экрана.
- А что в ней такого?
- Как ты думаешь, долго шел бы фильм, если бы чудовищем на самом деле была женщина? - ответила Эшли.
Она сняла куртку, бросила на постель, и машинально начала снимать с себя все остальное - прямо при распахнутых занавесках, так что кто угодно, стоя на пустыре за домом, мог видеть абсолютно все.
Может быть, ей именно этого и надо, подумала Нина.
- Ну так? - спросила Эшли.
Вместо ответа Нина добавила громкости.

ЭШ

Что бы ни делала Эшли Энис, во всем была злоба. Она подслушала как-то разговор своих тетушки и дядюшки об этом. Они считали, что корни такой злобы - в смерти ее матери и в том, что отец ее отказался от ответственности за нее.
- Противоестественно было бы, - сказал дядюшка, - если бы она не была злой.
Ее оторвали от всего, что она знала. Она подсознательно ощущает, что никому не нужна - что мать покинула ее, что у отца нет на нее времени, что мы взяли ее к себе только из чувства долга. Кто бы не озлобился в такой ситуации? Надо быть терпеливыми к ней, это все, что нам остается.
Она вырастет из этого.
Конечно, больно было понять, что твой отец считает тебя ненужной обузой в жизни.
И хотя прошло уже три года с тех пор, как умерла мама, Эшли до сих пор ужасно тосковала по ней. Она признавалась себе, что отдала бы все на свете, чтобы вернуться, туда, где мама была жива, где они жили вместе в маленькой квартирке в Сент-Ивз, и она ходила в свою собственную школу и водилась со своими собственными друзьями.
Она уже начинала терять свой выговор - а вместе с ним, чувствовала она, и самое себя. Жизнь в Северной Америке так сильно отличалась от того, как все было там, дома, что если бы Эшли отправилась сейчас обратно, она чувствовала бы себя там не в своей тарелке точно так же, как здесь сейчас.
Но если бы она могла вернуться туда, то побежала бы без оглядки. Вернуться и попытаться сделать так, чтобы жизнь снова пошла, как надо.
Только уже без мамы.
Вспоминать было больно. Тосковать по тому, что было. Пытаться представить себе, как все могло бы выйти, если бы жизнь ее не была так непоправимо сломана - вспорота ножом маньяка.
Какая беда! - говорили все вокруг, но что они могли знать о бедах?
Разве могли они почувствовать, какой беспомощной чувствовала Эшли себя, когда думала, что пойди ее мама домой другой дорогой из того злосчастного бара - и все сейчас было бы хорошо?
И это было больно. И хотя эта боль могла обозлить ее - и обозлила, и злила всякий раз, когда Эшли думала о том, как все это несправедливо - постоянная враждебность, казалось, коренилась гораздо глубже. Сейчас все, что угодно, бесило ее.
А Нина была такой подходящей мишенью.
У них было так мало общего. Кузина Эшли была из лучших в своем классе, из-за чего неважные отметки Эш казались еще хуже. Нина и ее подружки были отличницами и умницами - не зубрилками, не учительскими любимчиками, но и не отпетыми хулиганками. Самой великой музыкой для них был Дебби Джибсон; они не смогли бы вынести самый простой гитарный риф, когда он хватает за горло и хорошенько трясет - как подобает настоящей хорошей музыке. А смотреть такую бурду, как эти мерзкие выжимки из великого фильма Кокто...
Эш вздохнула, кончила раздеваться и, надев на себя мешковатую футболку с "Мотли Крю", попыталась без особого успеха подстроить дребезжащий звук телевизора. Она убрала одежду, попросту свалив ее в кучу на свой стул возле окна, достала из армейского ранца книгу, купленную сегодня, и села на кровать, подоткнув подушки под голову.
Конечно же, не Нина и не "Красавица и Чудовище" так раздражали ее сейчас. Это все тот странный парень, который шел за нею от магазина оккультной литературы до самого дома.
Обычно она прекрасно расправлялась с теми, кто пытался пристать к ней.
Обычно это бывали какие-нибудь хамы, которым достаточно было показать средний палец, чтобы они начали нести гадости. На учительских любимчиков и хай-лайфистов можно было не обращать внимания. Панки и крутые ребята - ну, тут можно было посмотреть, пока не разберешься, насколько они интересны, а потом - выкинуть их из памяти или не выкидывать.
Но этот...
Она не могла решить, кто он такой. Он был высок, черные волосы коротко подстрижены, черты лица тонкие и резковатые. Года на три или четыре, по меньшей мере, старше ее - может быть, ему даже двадцать. На нем были высокие ботинки и джинсы, белая футболка без надписи и длинный черный плащ.
И глаза его пугали.
Опасные глаза.
Впервые она заметила, что он следит за ней, в магазине, где она покупала старое издание "Красной книги новых измерений", сборник очерков по оккультным наукам Форчуна, Батлера, Регардье и других таких же. Потом, по дороге домой - пешком, потому что последние деньги Эш просадила на книгу - ей показалось, что за ней кто-то идет. Она обернулась, и он был там, стоял на углу под фонарем и даже не пытался прятаться. Просто стоял, как будто вся улица была его собственная, и смотрел на нее.
Эш пошла к дому тетушки и дядюшки в обход через Нижний Кроуси и пустырь Батлера Ю., но он сидел у нее на хвосте. Не ближе и не дальше, чем тогда, когда она впервые заметила его. Наконец, Эш пришлось зайти в дом - теперь он знал, где она живет - иначе она пропустила бы вечерний сбор, что было бы вовсе нехорошо: тетушка сейчас относится к таким вещам очень строго. В прошлый раз Эш просидела безвылазно дома все выходные - все выходные! - за то, что в четверг пришла домой слишком поздно.
Закрыв дверь, Эш выглянула в окно и увидела, как незнакомец неторопливо прошел мимо. У самой их калитки он остановился, улыбнулся ей в окно тонкими бледными губами, глаза его сверкнули, и он ушел.
Но что-то он оставил.
Обещание.
Она еще увидит его.
Вот это-то и злило Эшли сейчас.
Она хотела бы, чтобы рядом оказался кто-то, с кем можно поговорить об этом, но никого не было. Тетушка и дядюшка, наверно, просто перестанут разрешать ей гулять по вечерам. Ребята, с которыми она сейчас водится, посмеются над нею, и, кроме того, подпортится ее репутация, завоеванная с таким трудом. А что касается Нины...
Эшли взглянула и увидела, что кузина смотрит на нее со странным выражением на лице. На секунду ей захотелось вдруг взять и открыться Нине, но тут же все та же непонятная, беспричинная злость поднялась в ней.
- Может, тебе портрет нарисовать? - услышала Эш свой голос.
Нина тут же перевела взгляд на экран телевизора. Эш снова вздохнула и открыла книгу, начав читать первый очерк, "Миф о Круглом Столе" Форчуна.
Но, читая, Эш то и дело возвращалась к опасным глазам того незнакомца, глубоко встревожившим ее где-то в глубине души. Они никак не хотели забываться.

НИНА

Родители - это всегда тяжело, но иногда Нине казалось, что ее родители - особенно. Это были самые настоящие правоверные и неисправимые шестидесятники.
Мама до сих пор носила длинные волосы почти во всю спину и предпочитала длинные и широкие платья и рубашки в густой цветочек. Она приехала когда-то в Америку из Англии работать детской няней, но осталась здесь навсегда, потому что Лето Любви было в полном разгаре, а в душе она была истинной хиппи - хотя до того она и не знала об этом, - и она попала именно туда, где должна была быть.
Отец Нины был наполовину итальянец, наполовину - индеец, что, как призналась однажды Нине мама, впервые и привлекло ее внимание. В те времена любой, в жилах которого текла хоть капля индейской крови, был центром всеобщего внимания. Он был большой, широкоплечий, смуглый, в каждом ухе - маленькая золотая серьга, и волосы его были такими черными, что, казалось, они поглощают свет. Волосы он завязывал длинным конским хвостом. Джуди как-то сказала Нине, что он похож на рокера, и что когда она первый раз попала в дом к Нине, он напугал ее до полусмерти. Теперь же она говорила о нем: "Класс!"
- Мне бы твоих родителей! - сказала Джуди Нине спустя несколько недель, когда они сидели у Нины в спальне.
Родители Джуди были американскими китайцами во втором поколении, и все еще сохраняли забавные представления о том, что ребенку можно, а чего нельзя.
Школьные сверхурочные занятия - тренировки по волейболу, драмкружок и тому подобное - были допустимы, до тех пор, пока не отражались на отметках, но мальчишки были строго-настрого запрещены. Неважно, что Джуди было уже шестнадцать. Вырваться из дома вечером в пятницу или субботу можно было, только сочинив сложную и красивую байку о визите к Нине или Сьюзи - и родители Нины с их более широкими взглядами, вполне готовы были эти байки подтверждать.
В этом, конечно, думала Нина, они были классными родителями, но все равно как-то недобно признаваться людям, что твоя мать зарабатывает на жизнь бисерными сережками и фенечками, которые продает в разные ателье мод, а отец работает на стройке, и не потому, что на лучшие работы его не берут, а потому, что он "лучше будет что-то строить, чем гонять по столу бессмысленные бумажки".
Нине, можно сказать, нравилось помогать маме в ее уголке на какой-нибудь выставке, но ей хотелось бы, чтобы их тусовость оставалась бы на этих выставках, а не жила постоянно в доме. Куда ни посмотри, висели психоделические плакаты, бисер и кожа, сушились какие-то травки, в ящиках из-под молока стояли пластинки и кассеты и тому подобные вещи. Вдоль стены в гостиной были книжные полки, полные поэзии Гинзберга и Блейка, потрепанных "Каталогов всей земли", вегетарианских кулинарных книжек, книжек хиповской философии, вроде "Уроков в понедельник вечером" какого-то типа по имени Стивен, и других - Тимоти Лири, Халила Джибрана и Эбби Хофмана.
Все было так, словно время для них остановилось.
В какой-то степени Нина любила своих родителей как раз за то, что они были верны своим убеждениям, за то, что они жили своей философией, а не только болтали о ней. В политических воззрениях они склонялись больше к либерализму и участвовали в защите прав животных, домах для бездомных и бог весть скольких еще группах по охране природы - в делах, которые Нина тоже считала важными делами. Но порою она мечтала, чтобы у них была обыкновенная, нормальная мебель, цветной телевизор в гостиной - свой маленький черно-белый она купила на деньги, заработанные сидением с детьми, на гаражной распродаже, - и для разнообразия как-нибудь можно было посидеть во дворе с прохладительными напитками и "горячими собаками".

***

Но могло быть и хуже, думала Нина. Родители могли назвать ее Радугой или Облаком. Или ей могли достаться родители Джуди, которые уже сейчас подыскивали ей человека, за которого она выйдет замуж после школы. Пока Нина сама знала, что делает, родители предоставляли ей гораздо больше свободы, чем было у большинства ее знакомых ребят. Например, как вчера она не пошла в школу. Они не задали ей никаких вопросов - только обеспокоились.
- Ты уверена, что сегодня сможешь пойти в школу? - спросила Нину мама сегодня утром за завтраком.
Кухня было всецело в их распоряжении. Отец уже ушел на работу - он должен был быть на месте к семи, - а Эшли для разнообразия встала пораньше и тоже уже ушла. Мама собиралась в свою мастерскую возле рынка примерно к тому же времени, что и Нине надо было в школу.
- Мне уже гораздо лучше, - ответила Нина.
По крайней мере, сегодня этот сон ей не снился.
- Ну, раз ты уверена...
- Уверена.
Хотя, если бы мама действительно хотела, чтобы Нина чувствовала себя лучше, она переехала бы в дом, где Нине не пришлось бы жить в одной комнате с ведьмой. Но все это уже было раньше - не порча, а то, что Нина и Эшли не спелись, и надежды на то, что их семья куда-то переедет, было столько же, сколько и на то, что папа вдруг пойдет на работу в пиджаке и галстуке. Переезд нам не по карману, объясняла мама, и потом, неужели в тебе нет сострадания к твоей кузине?
Сострадания? Конечно. Нина знала: это ужасно, что Эшли потеряла свою маму, а ее папа бросил ее. Но Эшли жила с ними уже три года, и долготерпение Нины давным-давно исчерпалось.
Поэтому Нина предпочла не поднимать снова этот вопрос. Вместо этого она спросила маму, как продвигается подготовка к большой весенней выставке-продаже, и это дало им тему для разговора на весь завтрак.
Позавтракав, они вышли вместе, но Нине пришлось вернуться в дом за курткой, едва она вышла на крыльцо.
- Может быть, все-таки смерить тебе температуру? - спросила мама, когда Нина вернулась в джинсовой курточке.
- Пойдем, мама.
- Вроде ведь не холодно сегодня.
Нина раскрыла глаза от удивления. У нее на руках от холода выступила гусиная кожа.
- Разве? - спросила она.
- Наверно, лучше тебе остаться дома еще на денек, - сказала мама. - Похоже, ты простудилась.
Знобит, подумала Нина. Верный признак гриппа. Только вчера она не была больна, да и сегодня не чувствовала себя больной - только замерзла чуть-чуть, и то теперь, в куртке, все было нормально.
- Да все в порядке, мама, - запротестовала Нина. - Честное слово.
- Ну...
- Я на автобус опоздаю.
Мама вздохнула и позволила Нине поступить по-своему. Они дошли вместе до угла Грэссо и Ли, где Нина села на городской автобус до Реддингской Высшей в центре города. Мама поцеловала ее на прощанье и отправилась по Ли в свою мастерскую, взяв с Нины обещание, что та немедленно вернется домой, если почувствует себя нехорошо.
Нина плюхнулась на скамейку, изо всех сил стараясь не замечать парня, прислонившегося к столбу с табличкой. Дэнни Конник. Тощий, как жердь, лупоглазый, вечно со жвачкой во рту, он был местным компьютерным шизиком, и, неизвестно почему, считал себя страшно привлекательным. Он вечно приставал к Нине по той простой причине, что они ездили до школы на одном автобусе.
Он пытался заглянуть ей в глаза, и Нина отвернулась в сторону, запахивая куртку поплотнее, потому что снова начала мерзнуть.
- Эй, Нина... - позвал он.
Нина закрыла глаза и сделала вид, что не слышит его.
- Нина!
Холод, словно ледяной зимний ветер, охватил вдруг ее, и она задохнулась от неожиданности. Удивленно Нина открыла глаза. Какое-то мгновение она смотрела на мир сквозь снежную метель, и вдруг она оказалась где-то...
Совсем в другом месте.
Не в своем теле. В чьем-то чужом теле. Это ощущение было слишком хорошо знакомо, чтобы не узнать его. Нина оглядела себя и увидела передние лапы уличной кошки, серые и грязные. Зрение снова изменяло ей: искаженные перспективы, расширенное боковое зрение, смещенные цвета. Мир запахов дразнил ее ноздри: выхлопы автомобилей, мусор и ошметки в аллее. Звуки были усилены и сделались как-то резче, отчетливее - они врывались ей в уши, словно толченое стекло. Она сидела на крышке мусорного бака, глядя в сторону автобусной остановки, где...
Где сидела она сама, дожидаясь автобуса.
У Нины нехорошо засосало под ложечкой, когда она поглядела сама на себя из другого тела.
Нет, подумала она, ну не до такой же степени!
Она ведь даже не спала, как же мог этот сон присниться ей?
Если только она не заснула там, на скамейке.
Может быть, если она поднесет кошачье тело к своему собственному, вскочит к нему на колени, это соприкосновение разрушит колдовство, которому она подверглась?
Ведь это же наверняка колдовство!
Эшли, ее порча.
Нина тронулась было с места, но, как это всегда бывало в снах, незнакомое тело не слушалось. Она потеряла равновесие и чудом не упала с крышки мусорного бака.
Растерянность и испуг вырвали из ее груди жалобное мяуканье.
Нет, все, с нее хватит. Как только Эшли попадется ей на глаза...
В затылке загудело - нервы кошачьего тела, в которое она сейчас была заключена, о чем-то предупреждали, хотя Нина и не понимала, о чем. Она медленно, осторожно обернулась, аккуратно переступая кошачьими лапами, и увидела в конце улочки расплывчатую фигуру. Та была в слишком густой тени, чтобы различить ее получше - слишком размытая даже для хорошего кошачьего зрения.
В воздухе вдруг запахло снегом. И зимним морозом. Холод заструился по каменным оградам и по мостовой - холод, истекающий от этой тени, возле которой было холоднее всего.
Тень что-то говорила, но Нина не могла понять, что. Она лишь слышала ее голос - тяжелый и низкий, словно гул ломающегося толстого льда на реке.
"Что тебе надо?" - хотела спросить Нина, потому что знала: тень чего-то хочет от нее, но из кошачьего горла вырвался лишь странный писк и хрип.
Тень сделала шаг вперед.
Нина почувствовала, как стало холоднее. Ей показалось, что в воздухе кружатся снежинки. Она услышала тихий звон - словно бусины на занавеси, сплетенной мамой, шелестят друг о друга, но еще тише.
Тут ужас охватил кошачий дух и снова овладел всем телом. Оно развернулось, прыгнуло и помчалось с такой головокружительной скоростью, что Нине стало бы дурно - если бы она была в своем облике. Если бы она не была всего лишь бестелесным духом, всаженным в голову уличной кошки.
- ВЫПУСТИ МЕНЯ ОТСЮДА! - прокричала она беззвучно.
Тень в конце улочки позвала ее, слов все еще нельзя было разобрать. У Нины заломило в висках - от холода, от незнакомых кошачьих движений, от голоса тени, который был теперь пронзительным, словно звук бьющегося стекла. Кошка ринулась по Грэссо-стрит, бросаясь под ноги прохожим. Нина почувствовала: то, что связывало ее с кошкой, что бы это ни было, - подается, отпускает ее. Это было похоже на падение в бездну, ее захватило и кружило удушающим вихрем, пока...
Нина широко открыла глаза и увидела вплотную лицо Дэнни Конника, а его руку - на своем плече. Он тряс ее.
- Что...?
- Поехали, наркоманка, - сказал он. - Автобус пришел.
Нина приподнялась на скамейке, все еще неуверенная в движениях. Автобус нависал над Дэнни, как Левиафан. Уличный шум отдавался в ее ушах неприятным звоном.
Резкая боль сидела где-то за глазами.
- Автобус?.. - повторила она.
- Ты что, торчишь, Карабальо? - спросил Дэнни.
- Нет, я...
Неужели все это только привиделось ей? И она просто в самом деле заснула тут на скамейке, как какая-нибудь побродяжка?
Нина бросила взгляд на конец улочки. Не веет ли все еще оттуда холодом?
Что это там, в глубине, в тени - глаза, которые все еще смотрят на нее, или просто утренние солнечные зайчики скачут по детским рисункам?
Водитель посигналил.
- Эй, ребята, ну что, едем, или что? - крикнул он.
Дэнни поднял Нину на ноги и подтолкнул к ступенькам автобуса. Он показал свой билет, покопался в кармане у Нины, пока не нашел там ее билет, потом провел ее к сиденью в конце салона. Нина замечала смутно, что все в автобусе смотрят на нее, но была еще слишком не в себе, чтобы побеспокоиться из-за этого нежеланного внимания к себе.
- Ты, что, не знаешь, что бывает от наркоты? - зашептал Дэнни ей в ухо, когда они сели. - Посмотри, на что ты похожа - а еще ведь и девяти нет! Я всегда думал, что ты не такая, Нина.
- Я... Я не на наркотиках, - ответила Нина.
- Тогда что же с тобой творится?
Нина пожала плечами.
Если я скажу, ты не поверишь, подумала она. И вдруг она осознала, что сидит на одном сиденьи с ним, и что ей придется сидеть здесь теперь до самой школы.
Замечательно! Оставалось только надеяться, что никто из ее знакомых ее не видит.
Если хоть словечко разнесется об этом, она погибла.
- Да, пришлось мне поволноваться... - сказал Дэнни.
Нина повернулась к нему и посмотрела на него - по-настоящему посмотрела. И вдруг ей стало ужасно неудобно. Он, конечно, шизик, но вот, он, после того, как она день за днем гоняла и презирала его, сколько себя помнит, он помогает ей.
Старается понравиться. Быть хорошим. А она может только думать о том, как неприятно будет, если кто-нибудь увидит ее с ним.
Да, вот она, твоя благодарность, Нина, сказала она себе.
- Наверно, я все еще не оправилась от вчерашнего гриппа, - сказала Нина вслух.
- Может быть, тебе лучше остаться еще на день дома?
- Господи, ты говоришь, как моя мама.
- Вот спасибо!
Нина не могла удержаться от смеха, при виде рожи, которую скорчил Дэнни.

***

Нина встретила Джуди в женском умывальнике возле ротонды, от которой, словно спицы от втулки колеса, расходились остальные здания Реддингской Высшей школы. В воздухе плотно висели сигаретный дым и девчачья болтовня - девчонки урывали последние свободные минутки перед началом урока. Джуди прорвалась к зеркалу и переодевалась в то, в чем родители не выпустили бы ее из дома. Она улыбнулась Нине, когда та вошла. Джуди уже сняла приличные блузку и юбку, которые купила ей мать, и надела выцветшие джинсы и цветастую куртку.
Вокруг все гудело от разговоров.
- Слышала о Валери и Брэде?
- Да, они разругались вчера вечером.
- Он такой горячий!
- Исключительно!
- Она, должно быть, совсем свихнулась, раз решила порвать с ним.
- Я слышала, это он порвал с ней, потому что она гуляла с Кейтом Ларсоном.
- У меня, кажется, прыщик в носу...
- Ну, дела!
- Дебби все время над ними смеется.
- Слышали новость? Бет Грант уходит из школы танцевать в "Пуссиз".
- Но это же стрип-клуб!
- Рассказывай!
Нина слушала эту болтовню, не встревая, дожидаясь, когда же Джуди покончит со своей косметикой.
- Ну, как я выгляжу? - спросила та наконец.
- Просто убийственно, - заверила Нина.
И это была правда. Кожа у Джуди была настолько чистой, что за такую Нина готова была застрелиться, а волосы завивались так, будто были курчавыми от природы.
Нине же приходилось каждое утро целую вечность торчать перед зеркалом, пытаясь заставить свои волосы стать хоть чуть-чуть волнистыми.
Только по дороге в класс Нина смогла заговорить с Джуди о том, что случилось с ней утром.
- Это уже слишком, - сказала Джуди, когда Нина закончила рассказ.
- Как ты думаешь, я схожу с ума, или что? - спросила Нина. - Дэнни решил, что я на наркотиках.
При упоминании его имени лицо Джуди вытянулось.
- А что, если это случится в школе? - продолжала Нина.
- Ты совсем не можешь контролировать это?
Нина покачала головой, хотя и не была уверена полностью.
- Не знаю, - ответила она. - Я каждый раз так паникую, что не могу остановиться и спокойно разобраться. Я просто хочу вырваться из этих тел, в которые попадаю. Вырваться прочь...
- Но... - задумалась Джуди. - Ты все-таки заснула там, пока ждала автобуса, или нет?
- Я... - Нина умолкла, пытаясь расставить все события этого утра по порядку.
- Я не знаю, - сказала она наконец. - По-моему, я только закрыла глаза на секунду, и тут же все это началось.
- Тогда, может быть...
Зазвенел звонок, и в коридоре началась суматоха - щелканье защелок, топот школьников, бросившихся к своим классам.
- Поговорим попозже, - сказала Джуди, и они с Ниной присоединились ко всеобщему потоку.

ЭШ

Утром в четверг Эш не смогла пойти в школу. В выходные ее заперли дома, поэтому уже три дня подряд она вела себя, как паинька, каждый день ходила на бесконечно занудные уроки, один за другим, не пропуская ни единого; каждый день приходила домой к положенному времени и сидела потом в одной спальне с Ниной, подглядывавшей за ней каждый раз, когда ей казалось, что Эш этого не замечает; и помогала по дому, как хорошая девочка, - в общем, старалась изо всех сил.
Но сколько же можно! Эш пришлось украсть для себя хотя бы это утро, а не то она просто свихнулась бы.
Поэтому она встала рано и вышла из дома еще раньше, чем кузина оделась.
Когда Нина с матерью подходили к автобусной остановке, Эш уже была на другом конце города и садилась на скамейку в Фитцгенри-Парке. Она сидела и смотрела, как разворачивается утро, и последние пассажиры спешат к конторским кварталам, выходящим на парк, а потом стала наблюдать за завсегдатаями парка, начинавшими свой день.
Первой появилась кошачья дама. Перед собой она толкала решетчатую бакалейную тележку со всеми пожитками, одетая во столько одежек, что, казалось, весь свой гардероб она носит на себе. С тележки она сняла мешок с сухой кошачьей едой и стала кормить кошек, собравшихся под военным памятником на ее призывное "кис-кис" и запах еды.
Скоро прибыли и остальные: Педро, испанец-рассказчик, всегда приходивший рано, чтобы занять лучшее место у фонтана, откуда он декламировал свои истории прогуливавшимся посетителям; пара музыкантов - скрипач и цимбалистка, которая, как давно уже знала Эш, дольше настраиваилась, чем играла; велосипедист, чей трехколесный агрегат был увешан всевозможными украшениями - лампочками, зеркалами, флажками и радиоприемником, - а сзади было прилажено детское сиденье, в котором сидел его пес Серфер, тощая нечесаная собака неясного происхождения с игрушечными черными очками на носу. Были там и нищие, алкаши после бесплатного завтрака у миссионеров, другие школьники-прогульщики, которые, как только кошачья дама ушла, принялись кататься на досках вокруг памятника, наркоманы с пустыми глазами в поисках утренней дозы, женщины из баррио неподалеку, с детьми в колясках и на руках, вышедшие поболтать в компании товарок, бегуны трусцой, команда ребят студенческого возраста, перекидывавшихся мячом, разнообразные бродячие торговцы бутербродами и всякой всячиной со своими тележками, и многие, многие другие.
Эш сидела, постукивая друг об друга каблуками черных ботинок, и смотрела, как все они занимаются своими делами. Она пристально высматривала того парня, который вчера обращал на нее такое нежелательное внимание, но он, похоже, не появлялся. Солнце встало повыше, и у Эш начало подниматься настроение.
Цимбалистка наконец-то настроила свой инструмент и они вместе со скрипачом заиграли старинный шлягер "Пэйсмэйкерз" "Паром через Мерси", звучавший диковато, но не так уж невыносимо, несмотря на несколько странный подбор инструментов.
Мама любила эту песенку, подумала Эш. У нее была звуковая дорожка от фильма, который был сделан по ней, и она проигрывала ее раз за разом, пока Эш не начинало казаться, что еще раз - и она свихнется.
Эш все на свете отдала бы, чтобы оказаться снова дома, с мамой, и снова слушать ее.
У Эш задрожал подбородок, и она почувствовала, как слезы наполняют глаза.
Оставь, сказала она себе. Брось, и хватит.
Но не так-то это было легко. Три года - как вечность, но Эш казалось, что только вчера соседка миссис Кристофер легонько растолкала ее:
- Бедная девочка! Какое горе!
Эш потерла глаза кулаком.
Она не собирается сидеть тут и реветь, как маленькая, на потеху всем.
Но внутри зияла пустота, пропасть, которую мама оставила, когда умерла, пропасть, которую никак было не заполнить. Эш уже очень хорошо научилась скрывать ее, притворяться, что ее нет - по крайней мере, когда она была не одна. Но эта музыка, эти воспоминания...
Пропасть эта разверзлась, словно широкая пасть какого-нибудь древнего чудовища каменного века, и грозила поглотить Эш целиком.
- Ну-ка, девочка, поцелуй меня!
Некоторое время Эш понимала только слова, не узнавая ни голоса, ни его шутливого тона. Эш обернулась, пылая ненавистью, и тут же отпрянула назад.
- Ой, Кэсси! - воскликнула она и обняла женщину, которая тихо подкралась сзади к скамейке.
Из всех людей лишь Кассандру Вашингтон Эш могла назвать своей ближайшей подругой. Ей было под тридцать, и судьбу бездомной бродяжки она выбрала скорее по собственной воле, чем по необходимости. У нее была кофейного цвета кожа, волосы, заплетенные в сотню маленьких косичек, и она была самой красивой женщиной из всех, которых Эш знала. Одевалась она броско.
Сегодня на ней были красные джинсы в обтяжку, заправленные в оранжевые сапожки, желтая блузка и черная матадорская куртка, в ушах покачивались большие пластмассовые клипсы, а на руках - такие же браслеты, фосфоресцировавшие всеми цветами радуги. У ног ее стояла большая красная холщовая сумка, в которой хранились орудия ее труда: головоломка из материи и деревяшек, которая становилась в ее руках маленьким шатким столиком и стульчиком, скатерть, расшитая загадочными узорами, небольшая медная чашка и - в тиковом футляре, завернутая в шелк, - - ее колода карт Таро.
Кэсси была гадалкой, и Эш не видела ее уже несколько месяцев.
- Я думала, ты уехала на Запад, - сказала Эш после того, как они поздоровались.
- Уезжала. А теперь вернулась.
- Здорово! Я так рада!
Кэсси оглядела Эш.
- Я вижу. Похоже, девочка, тебе сейчас очень нужен друг. Опять влипла в какие-нибудь неприятности?
- Так же, как всегда, - ответила Эш.
- Крутишь колесо и проигрываешь?
Эш кивнула.
- Ну, - сказала Кэсси, - тогда почему бы нам не отправиться к тележке Эрни и не взять себе чаю, а там поглядим, можно ли здесь найти тихое местечко, где мы могли бы обо всем поговорить?
Эш подпихнула сумку Кэсси носком ботинка.
- А как же твоя работа?
- А, деньги мне не нужны, - заверила ее Кэсси. - Я живу в расселенке в Верхнем Фоксвилле, и один крутой колдун по имени Боунз живет со мной и дает мне все, что нужно, так что обо мне не беспокойся.
Кэсси поднялась и надела на плечо сумку, затем взяла Эш за руку:
- Вперед! У нас будет серьезный тет-а-тет.

***

У тележки Эрни они взяли чаю - Кэсси кинула в свою чашку пять ложек сахара. Эш просто остолбенела - она и забыла, как Кэсси любит сладкое. Но Эрни не забыл.
Маленький смуглый кубинец вытащил со дна своей тележки медовый пирог, с которого капал мед, и протянул Кэсси.
- У нас есть бисквиты, - сказала Кэсси, похлопав по толстой сумке.
- Это тебе, - ответил Эрни, - домой. В честь возвращения.
Кэсси рассмеялась.
- Ну, если так...
Эрни улыбнулся им ослепительной белозубой улыбкой, и они пошли.
В глубине парка возвышался небольшой холмик, окруженный цветущими вишнями. На вершине стояли статуи сатира, играющего на свирели, и трех танцующих дриад. Это место называлось Сады Силена, и соорудил его богатый покровитель искусств из Кроуси в честь поэта Джошуа Стэнхолда. Скамейки здесь были из мрамора, такого же, как и тот, из которого изваяли статуи, а в воздухе, кружа голову, плыл густой аромат цветов.
- Люблю это место, - сказала Кэсси, присев на одну из скамеек. - Когда я здесь, мне кажется, будто я спряталась от всего мира - не отрезана, не оторвана, а как будто весь мир тут, и я владею им. - Кэсси улыбнулась Эш. - Здесь хорошо поговорить.
Эш кивнула.
- Я тоже его люблю. Прихожу по вечерам иногда и сажусь, просто так, чтобы... ну, подумать, наверно.
- А знаешь, что в этой части Фитцгенри никогда не было ни драк, ни ограблений?
- сказала Кэсси. - В мире есть такие волшебные места, такие места, про которые самый главный - Бог, Аллах, серый конторщик в сером пиджачке, ведьминская мать-земля, ну, подставь, кого хочешь - решил, что тут будет только хорошее; и вот это одно из таких мест. Такие места в большом городе найти трудно. В большинстве городов их по одному, если вообще есть. А нам вот повезло. В этом городе их два.
- А где второе? - спросила Эш.
- Старый дом в Нижнем Кроуси - как-нибудь покажу тебе.
Кэсси сняла крышку со своего пенопластового стаканчика с чаем, отломала от нее кусочек и снова надела ее на стаканчик.
- Надо, чтобы у каждого была своя кружка, - сказала она. - Тогда торговцам не придется пользоваться вот этим вот. - Она критически оглядела пенопласт. - Ужас, что это делает с окружающей средой.
Эш кивнула.
- Ну, так что же у тебя за заморочки? - спросила Кэсси.
Эш сняла крышку со своего стаканчика, не отвечая. Она посмотрела на статуи.
Такие беззаботные и счастливые. Интересно, каково это - жить и не носить все время на плечах такую гору?
Кэсси никуда не торопила Эш. Она ела свой медовый пирог, совершенно испачкав пальцы и подбородок, и пила чай. Она вела себя так, словно они выбрались на пикник, словно разговор был вовсе не обязателен, даже, может быть, не нужен, но когда Эш, наконец, заговорила обо всем, что беспокоило ее, она стала слушать свою младшую подругу со всем вниманием.
- Конечно, тяжело так потерять маму, - сказала она, когда Эш умолкла.
- - Но все, что ты говоришь, было и раньше.
Эш кивнула.
- Я знаю. Надо, чтобы это прошло. Но я не знаю, как это сделать.
- Не надо ничего делать, чтобы это прошло. Надо просто отойти от этого, вот и все. Что было, то было. Ничего не поделаешь. Но надо же жить дальше.
- Конечно.
- И твоя мама посоветовала бы то же самое.
Эш вздохнула.
- Но дело не только в этом. Дело в том... Я сама какая-то не такая.
- Не хочется тебе это говорить, но это часть проклятия твоего возраста. Если только вспомнить, какие вихри бушевали в моей голове, когда мне было шестнадцать...
Кэсси улыбнулась сочувственно.
- Но я все время злюсь, - сказала Эш. - Все время, постоянно. Это же ненормально. Я знаю, что это ненормально. Я не хочу быть такой, но, кажется, ничего не могу с этим сделать. Тетушка и дядюшка думают, что это возрастное.
Школьный психолог сказал, что я пытаюсь привлечь к себе внимание - что я только притворяюсь, что у меня проблемы, чтобы быть крутой в своем классе.
- Ты сама знаешь, что на самом деле, - сказала Кэсси. - Никто не может знать это лучше тебя.
- Но может быть, мне нужно, как это называется, серьезно помочь?
Некоторое время Кэсси молчала. Она смотрела куда-то вдаль между деревьями сада, и Эш изучала ее профиль и мечтала быть похожей на нее. У Кэсси, казалось, никогда не было никаких проблем.
- Я не люблю читать лекции, - сказала Кэсси наконец, - но ты задала вопрос, верно?
Эш кивнула.
- Дело все в том, что ты сама себя накручиваешь.
- Что ты имеешь в виду?
- Ну, если ты считаешь, что все не так, как надо, то обычно так оно и выходит.
Все дело в твоем отношении ко всему, девочка. Я знаю, что говорю сейчас занудно, как учительница или как родители, но все это правда, как бог свят. Ты живешь с негативным отношением, и совершенно естественно, что ты сама навлекаешь на себя проблемы и неприятности. И чем больше у тебя неприятностей, тем легче тебе поверить, что весь мир - против тебя.
- Ну, и как же избавиться от этой негативности?
Кэсси покачала головой.
- А вот это вопрос, не правда ли? Вовсе нелегко думать, что все хорошо, когда кажется, что все так плохо.
Эш кивнула снова.
- Может быть, тебе стоит попробовать помогать кому-нибудь другому - понимаешь, делать добро кому-то, у кого хватает своих собственных проблем, и не ждать ничего взамен. Например, ходить к старикам в дом престарелых.
Или наняться добровольцем в больницу, разговаривать с больными детьми.
Типа того.
- Они меня такую не возьмут.
- Я же не говорю, что тебе надо изменить свой внешний вид - это часть тебя самой. Ты удивишься, как много людей не пожалеют времени разобраться, что же там тикает у тебя внутри. Но и ты тоже не пожалей времени. Ручаюсь, что у тебя столько же предубеждений против них, сколько и у них против тебя.
Злость запершила в горле у Эш, но она проглотила ее до того, как та прорвалась наружу. Потому что Кэсси была права. Эш поерзала на скамейке и уставилась на свои ботинки. Все, что говорила Кэсси, было чистой правдой.
Она сама твердила себе то же самое тысячу раз. Но от этого легче ничуть не становилось.
- Давай я разложу на тебя? - предложила Кэсси.
Эш глянула на нее с удивлением. До сих пор Кэсси ни разу не предлагала ей погадать на нее, а Эш никогда не просила об этом. Она просто считала, что Кэсси не делает этого для друзей.
- Маленький комментарий, - сказала Кэсси. - Все, что говорят карты - это возможности. Весьма вероятные возможности - помни это. Но ничто из этого не вырублено на камне. Это больше похоже на то, как ты смотришься в зеркало - только оно отражает не твое лицо, а то, что творится внутри тебя. - Кэсси взяла Эш за подбородок. - Ну как, ты готова к этому?
- Конечно.
Эш с любопытством поглядела на сумку Кэсси, в которой лежали все ее принадлежности, но та попросту достала потрепанную колоду карт из кармана своей матадорской куртки. Колода была схвачена резинкой.
- Ха... - протянула Эш разочарованно.
Кэсси улыбнулась.
- Интересуешься, почему я не взяла те, которые лежат там? - спросила она, похлопав по сумке.
Эш кивнула.
- Там - красивые, - ответила Кэсси. - Они для спектакля. Люди платят деньги, и я устраиваю представление. Всякие загадочные штуки, тайны - - это то, чего они ждут.
- Предубеждение, - сказала Эш.
- Именно. Большинство людей считает, что если не платить денег, то гадание вообще ничего не стоит. А вот если они заплатили, тогда они хотят спектакля.
Поэтому для них у меня есть красивые карты, завернутые в шелк, в деревянной коробочке. Очень красивые. С виду. Но эти... - Кэсси погладила ладонью колоду, которую достала из кармана. - Эти - волшебные.
Она сняла с колоды резинку, надев ее на запястье, и перетасовала колоду.
- Нам нужен Знаменатель, - сказала она.
Эш кивнула. Дома у нее была колода Акварианского Таро, и она читала кое-что о том, как пользоваться этими картами, но гадать по-настоящему не пробовала никогда. Не следует самому гадать на себя, а на кого же еще ей было гадать? На Нину? Смешно. Кузину в дрожь бросало от коллекции хеви-метала Эш, не говоря уже о ее маленькой оккультной библиотечке.
- Паж пентаклей, - сказала Кэсси. - По-моему, этот подойдет. Черные волосы, черные глаза... дама несколько старовата, тебе так не кажется?
Эш взглянула на карту, которую Кэсси положила на скамейку, и у нее перехватило дыхание.
- Это же...
Кэсси подняла на нее глаза и усмехнулась.
- Ты. Ну да.
- Но это же в самом деле я!
Карты казались старыми - обтрепавшимися по краям, картинки местами затерлись почти совсем. Но картинка на той карте, которую выложила Кэсси, походила на Эш как две капли воды - сережка со скелетом, символ анархии - буква "А" в круге - в левом ухе, и лейбл с "Моторхедом" на кармане джинсовой куртки. Нарисовано было так четко, словно это была фотография.
- Как...
- Волшебные карты, - сказала Кэсси. - Не волнуйся, девочка.
Кэсси взялась за остальную колоду.
- Но...
- Помешай, - предложила Кэсси Эш.
Некоторое время Эш не могла отвести глаз от своего изображения, лежавшего на скамейке между ними. Колода на ощупь показалась ей теплой - теплее, чем она должна была быть, лежа в нагрудном кармане у Кэсси. Вдруг она поняла, что все происходящее казалось ей игрой, но теперь до нее дошло, что все происходит куда как на самом деле.
И это пугало ее.
- Ну, мы можем и не начинать, - тихо сказала Кэсси.
Эш подняла глаза и встретила взгляд Кэсси. Кэсси все равно моя подруга, подумала она. Что бы ни случилось, Кэсси не причинит мне никакого вреда. А если это поможет?..
- Нет, - ответила Эш. - Все в порядке.
Она медленно перемешала карты, думая о том, что беспокоило ее, и вернула колоду Кэсси.
- Это хорошее место, - сказала Кэсси. - Помни об этом. Здесь словно кто-то приглядывает за нами.
Она вытянула карту и положила ее сверху от Знаменателя. С карты на Эш глядела Нина.
- Это - общая атмосфера, - проговорила Кэсси. - Я сперва выложу все карты, а потом мы обговорим все вместе, хорошо?
Эш оставалось только кивать. Увидев на этих старых картах сначала себя, а потом еще и Нину, она просто онемела.
Кэсси выложила поперек уже лежащих третью карту.
- А это - противостоящие силы, - сказала она.
На второй карте был изображен незнакомец, который шел за Эш до самого дома накануне вечером.
Эш пробрала дрожь.
- Это - первопричина всего происходящего.
Третья карта легла под остальные. На ней была старуха. Лицо ее терялось в паутине морщинок вокруг темно-карих глаз, которые казались лишенными возраста.
Она была похожа на индеанку. На ней было мягкое, расшитое бисером кожаное платье и меховая накидка на плечах. Волосы ее были заплетены в косы, украшенные перьями, раковинами каури и крупным бисером. В руке она держала посох с набалдашником из перьев, а на плече висела сумка из лосиной шкуры, прихваченная кожаным ремешком к бисерному поясу.
Эш ни разу в жизни не видела ее. Не встречалась она такая картинка и ни на одной колоде Таро. Но не успела она ни о чем спросить Кэсси, как та уже перешла к следующей карте.
- Эта карта показывает влияние того, что давно прошло.
Четвертая карта легла слева от Знаменателя. На ней было странное изображение, показавшееся Эш соединением частей машины и человеческого тела. Карта была черно-белой, точнее, серой. Она напомнила Эш картины Гайгера или что-то из фильма "Чужие".
- Эта - показывает ближайшее будущее.
На Знаменатель легла заметенная ветром заснеженная равнина, посреди которой высилась башня. Нет - дерево, но похожее на башню, с сотнями бойниц во всю ее высоту. От этой картины на Эш повеяло немыслимым одиночеством.
- Эта - дальнее будущее.
Шестая карта легла справа от Знаменателя, завершив крест. На ней был изображен волк в короне, сплетенной из роз. Листья на них были зелены, и над левым ухом зверя алел среди шипов большой цветок.
- Эта показывает твои страхи.
Кэсси начала ряд вправо от креста из семи карт. На этой карте были развалины здания, в которых бушевал огонь. Сердце Эш забилось сильнее, когда она разглядела, что это был дом в Сент-Ивзе, где они жили с матерью.
- Эта - влияние твоей семьи и твоих друзей.
Восьмая легла поверх седьмой. На ней тетушка и дядюшка Эшли стояли на солнечной лужайке. Руки и ноги их были оплетены травой. От этой картинки Эш почувствовала одновременно и надежду, и безнадежность.
- Эта карта изображает твои собственные надежды.
Девятая карта продолжила ряд. На ней была фигурка, взбиравшаяся на вершину горы.
До вершины оставалось всего несколько футов, но ухватиться было уже не за что. И с верха картинки к поднимающемуся опускалась рука. По одной руке никак нельзя было догадаться, кто стоит на вершине.
Фигурка - это я, решила Эш. Но чья же это рука?
- А это - то, чем все кончится, - сказала Кэсси, вынув из колоды последнюю карту.
Она положила ее поверх девятой, завершив ряд из четырех карт вправо от креста, образованного шестью первыми.
Эш глянула на карту и сразу же на Кэсси. Пульс ее застучал в голове, словно трэш-барабанщик.
- Что это... значит? - спросила она.
Взгляд Кэсси был таким, какого она никогда раньше не видела. Кэсси, казалось, была погружена в себя, но в то же время смотрела куда-то далеко-далеко. Она словно была здесь, но отсутствовала. Здесь, но не здесь.
Беспокойство Эш усилилось. Мурашки пробежали по спине, словно кошачьи когти.
- Кэсси! - позвала Эш снова, когда Кэсси не ответила. - Что происходит?
- Я... не знаю, - отозвалась Кэсси.
Они обе посмотрели на последнюю карту. Она была пуста. На ней не было картинки, изображения. Белый лист бумаги.
Казалось, что покой и уют, которым был пронизан сад, когда они пришли сюда, куда-то улетучился, и в воздухе похолодало.
Кэсси потянулась к последней карте, и вдруг откуда-то налетел порыв ветра и смел все гадание на землю, им под ноги. Карты лежали на дорожке, словно опавшие листья. Кэсси все сидела, протянув руку, вглядываясь в невидимые дали.
Здесь не бывает ничего плохого, повторяла себе Эш, пытаясь побороть дрожь.
А что, если это ты принесла сюда что-то плохое? Если что-то сидело в тебе самой, и вырвалось здесь, уничтожив волшебство, испортив его? Как испортилось все в ней самой...
Внезапно Кэсси встряхнулась. Странное выражение исчезло с ее лица. Она спокойно нагнулась, собрала карты и вернула их в колоду. Затем свернула с запястья резинку, обернула ею колоду и убрала в нагрудный карман.
- Кэсси! - сказала Эш. - Что происходит? Почему на последней карте ничего не было? Как на них могли оказаться я и Нина, и все остальное?
- Я же говорила тебе, как, - ответила Кэсси. - Это волшебные карты.
- Со мною случится что-то страшное?
- Не случится, если только я смогу что-нибудь сделать.
Малоутешительно, подумала Эш.
- А почему карты...
- Никто не хочет тебе плохого, - заверила Кэсси. - В этом я тебе ручаюсь, а Кэсси Вашингтон никогда не гонит. Ясно?
- Но гадание...
- Я еще думаю над ним. Прежде, чем что-то тебе сказать, я должна хорошо во всем разобраться.
Она встала и вздернула сумку на плечо.
О боже, подумала Эш, Кэсси уходит! Эш не знала, как перенести это.
- Кажется, мне сейчас не стоит оставаться одной, - сказала она.
- А кто собирается оставить тебя одну? Ты идешь со мной, девочка.
- А куда мы идем?
- В мою берлогу. Мне надо кое о чем переговорить с Боунзом.
Кэсси улыбнулась, заметив выражение лица Эш.
- Я же говорила тебе. Он колдун, а именно это нам и надо. Колдовство - мощное и прочное. Поэтому нам нужен колдун, который расскажет нам, что все это значит.
Эш не знала, что творится, но достаточно доверяла Кэсси, чтобы пойти с ней, и они вышли из парка и северным сабвеем добрались до Верхнего Фоксвилла, где Кэсси и Боунз делили пустой дом с примерно дюжиной таких же сквоттеров.

1 Следующая страница


Чарльз де Линт - Страна грез

Страна грез 2

***

В той части Верхнего Фоксвилла, где занимали жилье Кэсси и Боунз, Эш не бывала никогда. Дом, в котором они поселились, стоял в паре кварталов от Грэйси-стрит, посреди микрорайона пустых домов и площадок, засыпанных гравием - все, что осталось от добрых намерений консорциума городского развития, планировавшего превратить эту местность в пригородный район в черте города. Некогда все это место было таким же, как кварталы к югу от Грэйси - дешевые доходные дома и особняки, - а теперь здесь жили лишь сквоттеры, наркоманы, мотоциклисты и тому подобная публика.
Эш не хотела бы оказаться тут одна. Есть такие места, в которых болтаться просто не стоит, даже без всякой репутации. Идя по засыпанной гравием улице, Эш нервничала даже сейчас, держась за руку Кэсси. Она видела торчков, кучкующихся в каком-то боковом тупике, видела, как их недобрые глаза провожали их. Из другого тупика раздались свист и улюлюканье местных гопников. На углу возле дома Кэсси одинокий мотоциклист в грязном джинсовом жилете цветов "Дракона Дьявола" сидел возле положенного на бок "Харлея" и смотрел на них сквозь опущенное забрало шлема.
Эш перевела дух с облегчением, когда они поднялись в квартиру Кэсси, где их ждал Боунз.
Изнутри весь дом был расписан - от огромных разноцветных символов анархии, нарисованных пульверизатором, до коряво нацарапанных высказываний по поводу различных половых извращений. Мусор и отбросы завалили почти все коридоры и лестничные пролеты. Но на втором этаже стены были отчищены, а коридоры и комнаты подметены.
- Как ты? - спросила Кэсси, когда они вошли в длинный пустой коридор.
- Да вроде ничего, - ответила Эш. Она подумала о том, что случилось только что в Садах Силена, и добавила. - Но потрясение, конечно, было сильное.
- Для меня тоже.
Эш озабоченно поглядела на Кэсси. Оттого, что Кэсси разделяла ее страхи, ей самой становилось немного легче. Но дело-то было в том, что Эш просила Кэсси объяснить ей все, а если Кэсси считает, что дело плохо...
Эш не дала себе додумать эту мысль.
- Ну, хвост трубой! - сказала ей Кэсси. - Сейчас Боунз окажет нам высококвалифицированную помощь.
Боунз оказался индейцем - чистокровным индейцем кикаха, небольшого племени, принадлежащего к алгонкинской языковой семье, которое обитало в этих местах. Он был старше Кэсси - под тридцать, - что делало его в глазах Эш законченным взрослым. У него была кожа цвета темной меди и широкие черты - приплюснутый нос, широко расставленные темные глаза, квадратный подбородок. Свои длинные волосы он носил в одну косицу, почти такой же толщины, как у тетушки Эш, а одет он был по-панковски - выцветшие джинсы с прорехами на коленях, разношенные рабочие ботинки и белая футболка.
Они встретились с ним в дальней комнате на втором этаже, где он сидел, скрестив ноги, перед маленьким вигвамом из палочек. К палочкам были привязаны всякие странные штучки. Раковинки. Голубиные перья. Что-то, похожее на звериные когти.
Полосочки кожи, на которых еще сохранился местами мех.
Боунз оказался совсем не таким, как представляла себе Эш. Вид у него был такой же отсутствующий, как у Кэсси в парке, взгляд обращен в себя, но в то же время словно бы вдаль, в невидимые просторы. Он даже никак не отреагировал на появление Кэсси и Эш.
Замечательно, подумала Эш. Мы пришли за советом к путешественнику в астрал.
Но как только Кэсси и Эш присели напротив него, его темные глаза сфокусировались на них. На некоторое время ощущение его мощи стало настолько сильным, что, казалось, в воздухе затрещало, а руки Эш покрылись гусиной кожей, словно от статического электричества. Потом он улыбнулся широкой улыбкой, которая превратила его - Эш не нашла другого слова - в клоуна.
Из кармана он вынул пластмассовую коробочку с мармеладками и, закинув черную и красную в рот, начал с наслаждением их жевать. Очевидно, он разделял слабость Кэсси к сладкому.
- Что, Кэсси, - спросил он, - заработок неважный?
- Я и не начинала работать, - ответила Кэсси. - Встретилась с подружкой, а у нее проблемы.
Клоун повернулся к ней.
- Эш, давай знакомиться, - и протянул ей коробочку со сластями. - Хочешь?
Эш покачала головой. Она бросила взгляд на Кэсси.
- Э-э-э, может быть, я зашла некстати... - начала она, но вдруг умолкла и посмотрела на Боунза повнимательнее.
Откуда он узнал ее имя?
- Я знаю, кем он кажется с виду, - сказала Кэсси о Боунзе, как будто его не было рядом, - но ты поверь мне. Он не может быть другим. В его крови слишком много Нанабозо.
- Нана-чего? - переспросила Эш.
- Смейся, - сказал Боунз. - Если не смеяться, будешь плакать.
Кэсси кивнула.
- Вот уж это верно.
Эш покачала головой. Здесь что-то происходило, здесь, вокруг нее творилось что-то, и она никак не могла овладеть обстановкой.
- Так вот какая у нас проблема, - сказала Кэсси.
Она начала рассказ о том, что случилось в парке, поведав Боунзу о неоконченном гадании и о том, как оно прервалось. Когда она рассказывала об изображениях на картах, каждая из них вставала перед глазами Эш так ясно, словно бы карты все еще лежали перед ней. Эш слегка вздрогнула, когда Боунз обратился к ней.
- Что значат для тебя эти образы? - спросил он.
Клоун исчез - только в уголках глаз Боунза мелькали искорки веселья.
Эш поразила его неожиданная серьезность. Картины, такие ясные, пока Кэсси рассказывала о них, смешались и расплылись перед ее глазами.
- Э-э-э... - начала она.
- Разберем по порядку, - сказала Кэсси, чтобы помочь Эш. - Первой была девочка примерно твоего возраста.
Эш поглядела на нее с благодарностью.
- Это моя кузина Нина.
С некоторой помощью Кэсси Эш прошлась по остальным картам, рассказывая, кто был на них, и как они были связаны с ее жизнью. Некоторые картины она объяснить не могла - волка в терновом венке, старую индеанку; о других она могла только догадываться - например, о смысле горящих развалин дома, в котором они с матерью жили в Сент-Ивзе, или тетушки и дядюшки на лужайке, оплетенных ветвями и корнями...
Когда они разобрали все десять карт, Боунз задумчиво кивнул.
- Понятно... - промолвил он.
Из-за спины он поднял с пола маленький замшевый мешочек и положил его себе на колено. Закрыв глаза, он запустил руку внутрь. Эш услышала в мешочке шуршание и постукивание.
- Что он делает? - спросила она Кэсси.
Кэсси прижала палец к губам.
Затем Боунз запел:
- А-а-йе-йе-но, но-йя...
Сперва Эш показалось, что он стонет, но потом она поняла, что это своеобразное пение. Ощущение силы, которое она почувствовала на мгновение, когда они с Кэсси только сели напротив него, вернулось к ней снова - теперь оно заполняло всю комнату. Руки Эш покрылись гусиной кожей, и она никак не могла стряхнуть дрожь, которая, казалось, шла откуда изнутри, из самого мозга костей.
Пение становилось громче.
- А-а-нья-хи, хей-но, хей-но...
Внезапным резким движением Боунз вынул руку из мешочка. Раскрыв ладонь, он разбросал то, что в ней было, по полу между собой и загадочным маленьким вигвамом.
Так вот как он узнал мое имя, подумала Эш.
По полу разлетелись и легли маленькие косточки, образовав картину, ничего не говорившую Эш - и Кэсси, наверное, тоже, подумалось ей, - но, очевидно, очень содержательную для Боунза. Он наклонился над ними, повторяя пальцами причудливые фигуры косточек, едва не касаясь их.
Теперь он молчал. Было слышно только их дыхание. Эш разглядывала косточки, пытаясь увидеть в них то, что видел он.
Что это за косточки? - раздумывала она. Птичьи? Мышиные? Может быть, лучше и не знать.
Боунз смешал картину движением таким же резким, как и то, каким разложил, и убрал косточки в мешочек.
- Дело не в тебе, - сказал он после этого. - Оно касается тебя, но оно не в тебе. Твоя боль и злость начали его - вызвали зло из мира духов - - но, появившись здесь, оно начало охоту на кого-то другого.
Сердцебиение Эш снова усилилось.
- Что... Что ты имеешь в виду? - спросила она.
- Он имеет в виду, что сила твоих чувств вызвала духа из Другого Мира, - - объяснила Кэсси.
- Ну-ну, - сказала Эш. - Ближе к реальности.
- Проблема в том, - продолжила Кэсси, не заметив, что Эш перебила ее, - - что он охотится за кем-то другим.
Эш покачала головой.
- Ну, если предположить, что все это так, что же в этом плохого? Ведь это больше не моя проблема, так?
Кэсси ничего не сказала, но в ее глазах ясно читалось осуждение. Боунз просто перевел взгляд на маленький вигвам, стоявший перед ним на полу.
Эш вздохнула.
- Ну, ладно. Я не подумала. Может быть, я просто думаю только о себе.
Боунз подбодрил ее взглядом.
- Так что же именно плохо в том, что этот... - Эш запнулась на этом слове, потому что все вместе не очень укладывалось у нее в голове, - ...этот дух охотится за кем-то?
У нее была небольшая оккультная библиотечка, и ей нравилось размышлять обо всем, что она читала в этих книгах, но в глубине души, на самом деле, она никогда не допускала по-настоящему, что все это может быть реально.
Потому что если бы это было так, то ее мама обязательно связалась бы с ней. В этом-то и была начальная причина ее интереса ко всем этим вещам.
Но мама так и не давала о себе знать.
Потому что тот, кто умер, умер навсегда. Он больше ничего не чувствует.
Его больше нет. Для него больше нет ничего.
Но для того, кто остался жить...
- Если бы дух искал тебя, - сказал Боунз, - мы бы вызвали его прямо сейчас и покончили бы с этим делом. А так нам нужно вызнать, кого он ищет, и убедить этого человека - во-первых, в том, что дело в самом деле серьезное, а во-вторых, в том, что мы можем ему помочь.
- Ставлю на ее кузину, - сказала Кэсси.
Эш покачала головой:
- Нина? Быть того не может. Ей все эти дела не больше интересны, чем мне - ее расфуфыренные подружки.
- Охотник выбирает, - сказал Боунз. - Не дичь.
Может быть, и так, подумала Эш, но Нина? Да кому она нужна?
- А что с тем типом, который шел за мной от оккультной лавки вчера вечером? - спросила она. - Я думаю, он годится больше.
- Он меня тревожит, - сказала Кэсси.
Боунз кивнул.
- Он не подходит. А в совпадения я не верю. Однако, дух этот - женской природы, так говорят кости и карта основания из твоего расклада, а обычно в такой охоте они ищут кого-то своего пола.
- Это почему? - поинтересовалась Эш.
- Так заведено у маленьких маниту - родственников Бабушки Лягушки.
- Она же всегда помогала... - сказала Кэсси, нахмурившись.
Боунз кивнул.
- Это верно. Но у маниту нет принципов. Эта, мне кажется, усыхает; она ищет силу молодого женского духа, чтобы восполнить недостаток своей собственной.
- Как вампиры? - спросила Эш.
Она не смогла удержаться от улыбки. Мысль была забавна. Какой-то индейский вурдалак преследует ее кузину! Да, дела...
- Что-то вроде этого, - сказал Боунз, не переменившись в лице.
В Эш все натянулось. Боже, похоже, он совершенно серьезно так и думает!
Эш прочистила горло.
- Так... Гм, что же нам делать?
- Мне надо встретиться с твоей кузиной, - сказал Боунз.
Типа того, что Нина отправится в Верхний Фоксвил по просьбе Эш... А может быть, пригласить Кэсси и Боунза к обеду? Что сказали бы на это тетушка и дядюшка?
И тут поток мыслей Эш встал, словно наткнувшись на стену.
Родители Нины!
- В ней есть индейская кровь, - сказала Эш. - В моей кузине Нине. Ее отец - наполовину индеец.
А, если подумать, родители Нины, может быть, приняли бы Кэсси и Боунза в своем доме, не моргнув глазом. Они ведь не законченные цивилы. Старые психоделические плакаты с Филлмора все еще висят у них на стенах, впервые вывешенные перед концертами два десятка лет назад. "Грэйтфул Дэд"...
"Эйсид Тест Бэнд"... "Биг Бразер энд зе Холдинг Компани"...
- То есть, она... - начал Боунз.
Эш кивнула.
- Не знаю, из какого племени была ее бабушка, но отец ее всю жизнь прожил в этих местах, так что, может быть, это какое-нибудь местное племя.
- Пожалуй, ты права, - сказал Боунз Кэсси. - Нам придется...
Он замер - снизу на лестнице послышался какой-то шум.
- О, ч-черт! - выругалась Кэсси.
- Что случилось? - спросила Эш.
Кэсси ответила со вздохом:
- Полиция проводит свой очередной налет на пустые дома.
- Полиция? Зачем?
- Консорциум, владеющий этими кварталами, упросил кого-то в городском совете, чтобы полиция время от времени разгоняла временных обитателей.
Голос у нее стал такой, будто она читала статью из газеты.
- Но это же глупо! Эти дома никому больше не нужны, так почему же вам нельзя здесь жить?
- Потому что если в каком-нибудь из них что-нибудь с кем-нибудь случится, и будет возбуждено дело, владельцы домов понесут ответственность. А поскольку никаких страховок на эти дома, я ручаюсь, у них нет...
Эш начала подниматься.
- Ну так давайте выбираться отсюда. Меньше всего мне хочется, чтобы тетушка или дядюшка вытаскивали меня из детской комнаты.
Кэсси положила руку на колено Эш, остановив ее.
- Кэсси, меня запрут в доме на месяцы!
- Не бойся, - сказала Кэсси. - Но уйти так, чтобы нас не поймали, мы можем только одним путем.
Эш уже слышала грубые голоса полицейских на первом этаже - те расталкивали сквоттеров в квартирах под ними. Были слышны споры, ругань.
Грохот высаженной двери.
- О чем ты говоришь? - спросила Эш.
Кэсси лишь повернулась к своему другу.
- Боунз?
Тот уже полу-бормотал, полу-пел - на этот раз другие слова:
- О-нна, о-нья-на, хей-канта, но-уа-канта...
Откуда-то в его руках появилась трубка с длинным черенком. С чубука ее свисали кожаные ремешки, на которые были нанизаны бусины, раковинки и перышки. Боунз набил трубку темным табачным листом.
Эш уже слышала шаги полицейских на лестнице.
- Кэсси, - начала она.
Она снова попыталась встать, но Кэсси больно ухватила ее за ногу, не давая подняться.
- Прости, Эш, - сказала Кэсси, - но лучше всего будет, если ты уйдешь с нами.
- Но вы же не трогаетесь с места!
Боунз прекратил петь и разжег трубку. Клубы густого дыма поднялись в воздух - дыма было намного больше, чем могло выйти из такой маленькой трубки за такое короткое время. У Эш закружилась голова, словно она слишком быстро спускалась на лифте. Засосало под ложечкой. Она ничего не видела в комнате - только густой дым, от которого щипало в глазах и першило в горле. Она чувствовала руку Кэсси на своем колене, но та держала уже не так крепко. А под ногами, там, где должен был быть пол - Мурашки пробежали по спине Эш.
О боже!
Паркета не было, и она чувствовала под собой грубый холодный камень. Налетел ветер, спутал волосы, развеял дым и унес его.
Страх сменился немым недоумением, когда Эш обнаружила, что они втроем сидят теперь на верхушке большого гранитного лба, высоко над лесом. Кроны деревьев колыхались до горизонта зеленым морем, насколько хватало глаз.
- К-к-кэсси? - с трудом вымолвила Эш пересохшим горлом. - Где... где мы?..
- Мир духов, - ответил Боунз.
Эш посмотрела на него. Сумасшедшее клоунское веселье плясало в его глазах, но Эш уже не находила в нем ничего смешного. Это был настоящий, как бог свят, шаман.
Человек, который может - да все он может, ведь так?! Так какого же рожна он живет в бомжатнике в Верхнем Фоксвилле?
И что ему надо от нее?
- Не бойся, - сказала Кэсси мягко.
Я не боюсь, хотела ответить Эш. Мне просто страшно. Но она не смогла вымолвить ни слова, и только смотрела ошалело по сторонам, мечтая проснуться от всего этого сна.

НИНА

После школы Нина вытащила из-за дома одно из старомодных плетеных кресел, установила его посреди почтовой открытки, которая называлась их двориком, так, чтобы поймать последние лучи вечернего солнца, переоделась в просторные шорты и блузку, вынесла из дома лимонад и последний номер "Сасси" и присела, пристроив бокал на один толстый подлокотник кресла, а журнал - на другой.
Настроение у нее было не из самых прекрасных.
Во-первых, Джуди прикрылась ею, чтобы отправиться на набережную с Берни Файном.
Нина ничего не имела против того, чтобы выручить подругу, но на самом деле ей очень хотелось поговорить с Джуди более основательно, чем удалось тогда, за полдником. Вот так всегда с этими мальчишками - они вечно вмешиваются в серьезные дела настоящей дружбы.
Потом Нине пришлось выслушать мамину речь о том, как ей звонили из школы в мастерскую по поводу того, что Эшли снова не было на уроках, и что не знает ли Нина, где находится ее кузина, и что скоро она доберется до этой девчонки, потому что всему есть предел. Скажи это самой Эшли, хотела сказать Нина. Но Эшли, конечно же, не было, и выслушать все это пришлось ей. Честное слово, если бы Эшли заперли в доме на год, это пошло бы ей только на пользу.
Но на самом деле Нину беспокоили ее сны. Они снились ей примерно раз в неделю вот уже год. Теперь они начали вторгаться уже и в дневную жизнь, а это ей было уж совсем ни к чему. В следующий раз она наверняка отключится прямо во время физкультуры на волейбольной площадке, залает по-собачьи, или еще что-нибудь, вот будет здорово! Только этого ей и не хватало - мало того, что полшколы считает ее никчемной зубрилкой; а другая половина школы вообще не подозревает или не задумывается о ее существовании.
Нина не знала, что в этом плохого. Если уж ходить в школу, так надо стараться учиться хорошо. Кроме того, многие предметы - история, английский, а особенно - математика и точные науки - были просто на самом деле интересные. Не то, чтобы она притворялась и не просиживала некоторые скучные уроки в туалете. Но некоторым этого было недостаточно. Если хочешь быть крутой, нельзя иметь хорошие отметки.
Нина вздохнула. Никакие отметки не могли помочь ей сейчас.
Нина вспомнила совет, который Джуди дала ей перед тем, как свернуть с Берни на Вильямсон-стрит к набережной. Джуди сказала: вместо того, чтобы паниковать, ей стоит попытаться слиться с жизнью того животного, в которое она попадает во сне.

***

- Как в "Кэддиснаке", помнишь? - сказала Джуди Нине. - Где Чеви Чейз объясняет суть игры в гольф.
- Стань мячом, - вспомнила Нина, не успела Джуди сама произнести вторую замечательную реплику в этом фильме - самым замечательным было высказывание Дэнжерфилда, пукнувшего на всю округу: "Кто-то наступил на утку?"
"Кэддиснак" был одним из любимых фильмов Джуди - потому что оба ее кумира, Билл Мюррей и Чеви Чейз, играли в нем.
- Они же старые! - не раз и не два возражала Нина, когда они начинали спорить о нем.
- Зато смешные!
- Ну, да - иногда...
Повтор "Субботних вечеров" с ними был гораздо смешнее, чем та муть, которую показывали теперь. Но - стать мячом? Стать животным? Не паниковать?
Конечно. Как будто страх можно включить и выключить!
Нина снова вздохнула. Кажется, я становлюсь похожа на старую тетку, подумала она, и раскрыла журнал.
Мама часто ворчала по поводу ее подростковых журналов, потому что они "навязывают впечатлительным юным натурам ролевые модели", не слушая нининых возражений, что их страницы об модной одежде и косметике лучше всего помогают держаться в курсе того, что происходит. Но против "Сасси" мама перестала протестовать после того, как Нина показала ей, что в нем часто бывают серьезные статьи о сексизме, правах животных, ядерном разоружении и тому подобном, как например, вот в этом номере - большая статья "Кто хочет изменить мир?"
Нина перелистывала страницы, соглашаясь с одним автором в том, что лидеру "Инэксес" не следует никогда стричься, дивясь тому, как фотомоделям удается сохранять свою красоту в таком совершенстве, но в то же время неотступно думая о своих снах. Добравшись до колонки "Помогите!", где в одном письме читательница спрашивала, как узнать, что твой парень тебя использует, а другая - что такое оргазм, Нина подумала, что, может быть, ей стоит написать о своей проблеме.
Она знала, что ответом будет одно: сходи-ка ты к врачу.
По крайней мере, если там честные люди.
Нина закрыла журнал. Толку в нем никакого. Сны никак не выбросить из головы - особенно тот, который приснился ей на автобусной остановке сегодня утром. Одно воспоминание о страшной тени, стоявшей посреди аллеи, заставляло ее содрогнуться.
Через некоторое время Нина поднялась с кресла и ушла в дом.
Лабораторная по биологии помогла ей отвлечься от мрачных мыслей до обеда, а за обедом все стало совершенно ужасно, потому что родители тревожились и сходили с ума оттого, что Эшли не пришла домой.
Да слава богу, только и могла бы сказать Нина на это, но ей хватало ума держать эти слова при себе.
После обеда Нина позвонила Джуди, но Джуди могла говорить только о Берни. Берни сделал то, Берни сказал се. Он пригласил Джуди на выходных в кино, и не могла бы Нина ее выручить? Это будет всего вторая их встреча, но, кажется, это уже похоже на что-то серьезное, правда?
Нина послушала Джуди некоторое время и повесила трубку, как только смогла, сказав, что ей нужно доделать уроки. На самом деле уроки уже были сделаны, и Нина просто легла спать.
На какое-то время, по крайней мере, я избавлена от этих снов, подумала она, лежа под одеялом и глядя в потолок.
Сны почти не снились ей чаще, чем раз в неделю. На этой неделе два раза уже было.
Нина потянулась, подумав сонно: "Где-то там Эшли?.."

***

... и, очнувшись, увидела, что тело ее покрыто шерстью.
Нина уже начинала привыкать к этому. Не то, чтобы это ей нравилось - вот уж ни разу! - но уже как-то по привычке первым делом осмотрела себя, чтобы понять, каким же зверем она приснилась себе на этот раз. Страх всегда приходил потом.
Когда она пыталась двигаться. Когда ей приходилось двигаться, поскольку что-нибудь ужасное обязательно должно было случиться, если она останется сидеть на месте.
На этот раз она стала волчицей.
Это было уже нечестно. Третий раз за два дня! Но как-то раз она уже была собакой - маленькой блохастой уличной собачонкой ростом с большую кошку - и ей уже почти удалось научиться управлять ее телом, когда огромная немецкая овчарка решила подзакусить ею. Волчье тело не должно сильно отличаться, и, может быть, ей удастся заставить его служить.
Стань мячом.
Нина осторожно подняла одну лапу, затем другую, собрав все свои силы, и сделала несколько неуверенных шажков, отставив для равновесия хвост.
Улыбнувшись, она шагнула еще несколько раз, и встала, как вкопанная, перед глубоким забетонированным рвом. По ту сторону рва стояла невысокая стена.
А за стеной зоркие в темноте волчьи глаза разглядели широкую площадь перед зоопарком "Метро".
Нину охватило разочарование. Надо же, попасть в тело такого большого и хищного зверя - ведь кто захочет связываться с волком? - и не иметь возможности отправиться испытать его! Но тут же она поняла, что защищена также и от многих угроз внешнего мира. Никакой доблестный охотник не будет пулять в нее из своей винтовки. Ей не придется беспокоиться об укрытии, потому что разве может быть место безопаснее, чем клетка в зоопарке? Это идеальный случай узнать как можно больше о звере и о том, что она делает в его теле.
Стань мячом.
Может быть, следующий доклад по биологии сделать о волках?
Нина сделала еще несколько испытательных шагов, и с растущей уверенностью начала овладевать передвижением на четырех лапах. Волчье обоняние доносило до ее ноздрей целый волнующийся мир странных, экзотических запахов. Нина плыла через мириады тонких ароматных струй, разгадывая их смысл и любуясь их калейдоскопической игрой.
Что-то шевельнулось в дальнем конце волчьей клетки.
Холодок пробежал по Нининой спине, но тут же она увидела, что это просто другие волки из маленькой зоопарковой стаи. С полдюжины волков вышли из тени, направляясь к ней. Альфа-пара - вожаки стаи - шла впереди, остальные - за ними.
Добрый вечер, хотела сказать Нина.
Ее слова превратились в раскатистое рычание, удивившее ее.
Как в кино про оборотней, подумала она.
Она улыбнулась, подумав об этом, но улыбка ее сникла, когда она поняла, что стая поняла ее рычание совершенно превратно.
О боже, подумала Нина, что же я сказала по-волчьи?
Альфа-самец подошел к ней на прямых ногах, и из его груди родился ответный рык.
Легче, парни, попыталась сказать Нина, я же не хотела сказать ничего такого.
Эти слова тоже стали рычанием и глухим ворчанием. Шерсть на шее вожака поднялась дыбом. Он подошел еще ближе - остальные волки окружили Нину.
Нина начала вспоминать то, что она читала о волках. О том, например, как тесно спаяна волчья стая, и как они выгоняют чужаков со своей территории. Нина была в теле члена их стаи, но, наверно, вела себя как-то не так. Может быть, как-то не так пахла.
Нина бросила взгляд на окружающую клетку пропасть. Слишком высоко, чтобы попытаться прыгнуть. Но если ей некуда уйти - если волки не смогут прогнать ее с территории, которую они считают своей, - что же они сделают?
На это ответил вожак, внезапно набросившись на нее.
Он стремительно укусил ее в плечо. Она отпрянула так же быстро, поэтому он, ухватив ее плечо зубами, только поцарапал, не прокусил ей кожу. Но это было очень больно - мышцы предплечья горели, как в огне, - и панический ужас, от которого Нина столько времени успешно удерживалась, начал грызть каждый ее нерв.

***

От неожиданного быстрого движения Нина упала набок, попыталась тут же подняться на ноги, и снова упала. Но теперь она упала на спину, а вся стая стояла над ней.

***

Проснись, сказала Нина себе, проснись, проснись, ПРОСНИСЬ!
Но ничего не изменилось.
Вожак снова нанес удар.

ЭШ

- Все нормально, - сказала Кэсси. - Мы не пробудем здесь долго.
Она спокойно улыбнулась Эш, словно они все еще гуляли где-нибудь в Садах Силена, а не в каком-то тридевятом царстве. Улыбка ее, хоть и странная сейчас, здесь, вселяла куда больше уверенности, чем широкая, сумасшедшая ухмылка, растянувшая лицо Боунза.
- Хорошо, - тихо сказала Эш. - Недолго.
В "пробудем здесь" она все никак не могла поверить. Куда девался Верхний Фоксвилл? И главное - как они из него выбрались? Все, что видела Эш с высокого гранитного уступа, на котором они втроем сидели, был девственный лес. Тысячи и тысячи акров дикой чащи раскинулись до горизонта, и из нее возвышались только там и сям гранитные скалы, такие же, как та, на которой были они - древние каменные кости, тянувшеся из леса к небу.
Похоже, что здесь вообще никогда не ступала нога белого, не говоря уже о квартале двух-трехэтажных особняков.
- Не очень-то хорошо оставаться в этой стране слишком надолго, - сказал Боунз, и улыбка его сменилась совершенной серьезностью. Но где-то на дне глаз все равно искрилось веселье.
Эш бросила на него взгляд и снова стала смотреть на леса. Она понимала, что он - друг Кэсси, и ему можно доверять, но что-то в нем смущало ее.
Это было, пожалуй, поняла она, даже не из-за него, а из-за того, что он мог сделать. Ведь лишь несколько заклинаний и эффекты с сухим льдом, которые пришлись бы впору "Моторхеду", взяли и перенесли их в другой мир!
Хотя, быть может, вовсе никуда и не унесли? Дым его трубки - может быть, это просто какой-нибудь наркотик, и они просто воображают себе, что они в этом месте. Может быть, полицейские сейчас тащат их тела в машину, а они сидят тут и глядят по сторонам? Замечательно!
Разве что все выглядело слишком реально. Эш только не могла решить, легче ей от этого, или нет. Все происшедшее настолько выбило ее из колеи, что она просто не могла сказать, что же она чувствует.
Наконец, Эш снова повернулась к Боунзу.
- А почему? - спросила она. - Что случится, если мы останемся здесь надолго?
- Это мир духов, - ответил он, - здесь живут маниту. Мы не должны надолго появляться здесь в своих телах. Это - страна, куда путешествует наш дух, когда мы ищем знания или мудрости, или хотим поговорить с тенями предков. А наши тела создают волны и помехи, тем сильнее, чем дольше они здесь остаются, и меняют этот мир и меняются сами. А перемены эти не всегда к добру.
- В каком смысле разговаривать с предками? - спросила Эш.
- Духи ходят по этому миру перед тем, как переродиться или пуститься в путешествие.
- И ты знаешь, как их вызывать?
- Я разговаривал с голосами прошлого.
- Но хорошего в этом мало, - добавила Кэсси.
Боунз кивнул:
- Мертвые нечасто помнят подробности своих прошлых жизней. Когда вызываешь их, они редко узнают тебя. Как и маниту, они любят подшутить над тобой - не нарочно, не ради самой шутки, как могут шутить маниту, а вообще просто потому что у тебя хватило ума их вызвать. За все нужно платить, особенно в этой стране, и порой дорогою монетой.
- Слишком дорогой, - подтвердила Кэсси. - Можно и ума лишиться.
- А можно и просто не вернуться, - добавил Боунз.
Но мама узнает меня, подумала Эш. Как же иначе?
- Потому что это страна духов - страна души, - продолжил Боунз, - здесь трудно верить своим ощущениям, особенно грубым чувствам тела. Время движется своими путями, как порыв ветра. На одном пути оно течет с такой же скоростью, как и в том мире, который мы только что покинули. На другом минута может оказаться неделей. Или неделя - одним днем.
- Как в Волшебной Стране, - сказала Эш. Она читала о том, как смертные попадали в Волшебную Страну на одну ночь, а потом, когда они возвращались, оказывалось, что прошло семь лет.
- Это и есть та самая Волшебная Страна, - сказала Кэсси. - Это потусторонний мир, где живут духи. Называй их маниту, эльфами или лоа - никакой разницы.
Каждый из нас видит их по-разному. Страну эту мы видим по-разному. Но она всегда одна и та же.
- Но...
- Пора идти, - сказал Боунз, плавно, но быстро встав на ноги. - Мы уже и так достаточно долго здесь пробыли.
- Идти? - переспросила Эш, тоже поднявшись. - А разве ты не можешь просто колдануть нас обратно?
Боунз кивнул.
- Но если я это сделаю, мы окажемся в том же бомжатнике, где сейчас полиция.
Надо немного пройтись и отойти от них на какое-то расстояние. Считай, что мы просто срезали кусок пути от одного места к другому - так, чтобы нас никто не видел в нашем мире.
Эш огляделась еще раз вокруг, пораженная не столько тем, что сказал Боунз, сколько тем, чего он не сказал.
- А что, здесь нас кто-то видит? - спросила она.
Она не замечала никаких признаков жизни.
- Духи видят нас, - ответил Боунз с той самой веселой сумасшедшинкой в глазах.
- Теперь пойдем, и не отставай от нас. Здесь гораздо легче потеряться, чем ты думаешь.
Духи смотрят на нас? - подумала Эш. Может быть, ее мама где-то здесь, среди деревьев, смотрит сейчас на нее...
- Вперед! - сказала Кэсси.
Все еще не в силах прийти в себя, Эш кивнула и двинулась за ними. Они пошли напролом в лес по крутому склону горы, более проходимому, чем другие. На ходу Эш вглядывалась в деревья, останавливаясь каждый раз, когда казалось, что между стволами что-то шевелится, но всякий раз оказывалось, что это солнечный луч выхватил ветку дерева, или же ее собственная тень шагает меж кедров и елей.
- Не тормози, - сказала ей Кэсси, когда ей и Боунзу пришлось в четвертый раз остановиться и подождать ее. - Не стоит теряться здесь.
Поверь мне.
- Я не потеряюсь, - заверила ее Эш.
Кэсси кивнула. Они с Боунзом снова двинулись вперед, Эш - следом. Но тут она увидела какое-то движение в стороне, и ей пришлось совсем остановиться, чтобы разобрать, что это было. На этот раз это оказалась не ветка и не тень. На этот раз там действительно кто-то был, и кто-то смотрел на нее. Эш различила отблеск солнца на черных волосах, ниспадавших из-под тонкой вуали странной шапочки, похожей на те, которые Эш видела на средневековых картинках. Фигура была одета в черное длинное платье или плащ. Эш точно могла сказать по ее очертаниям, что это женщина.
- Кто ты? - спросила она тихо.
Кэсси и Боунз снова остановились, дожидаясь ее.
- Эш! - позвала Кэсси.
- Сейчас-сейчас! - отозвалась Эш.
Она сделала шаг к таинственной фигуре. На мгновение ей показалось, что земля уходит у нее из-под ног - это было чуть-чуть похоже на то головокружение, которое она испытала, когда Боунз перенес их сюда из бомжатника в Верхнем Фоксвилле - и вдруг все переменилось.
Исчезли кедры и сосны. Исчезло дневное солнце. Теперь в лесу - в березняке, а не в бору, в котором они были секунду назад - лежали густые сумерки. Склон внезапно выпрямился, и Эш чуть было не потеряла равновесие.
Она посмотрела туда, откуда сделала шаг - она сделала всего один шаг, но, казалось, что шагнула через полмира. А может быть, так и было, потому что лес был уже совсем не американский. Он казался лесом Старого Света, похожим на леса Англии, родины Эш. Могучие коренастые буки и дубы, ильмы и белые березы закрывали небо. Под ними не было подлеска, и почва была мягкой от прошлогодней листвы и перегноя.
Кэсси и Боунза не было.
Слышались только их голоса. Они доносились откуда-то из далекой дали - как будто с другой стороны горы. Или будто сквозь какую-то стену. Кэсси позвала ее по имени. Боунз сказал:
- Поздно уже. Она теперь там, куда мы попасть не можем.
- Мы должны ее найти! - ответила Кэсси. - Я отвечаю за нее здесь. Я не могу уйти и оставить ее здесь. Она пришла ко мне за помощью - и что я наделала! Если мы не найдем ее, я не знаю, как я буду жить.
- У тебя нет выбора. Она могла пойти по тысяче тысяч путей. Она могла шагнуть во вчера. Или в завтра. Она может попасть во время, которого никогда не было или никогда не будет. Мы не можем пойти за ней. Можно всю жизнь искать ее и не найти.
Эш потрясла головой. Что он говорит? О чем это он?
Кэсси еще спорила, но голос ее то слышался, то не слышался, словно по радио, когда ищешь волну, и Эш не могла разобрать ни слова. Но она слышала Боунза:
- Все, что мы можем сделать - это вернуться и ждать. И надеяться, что она найдет дорогу домой.
Кэсси сказала что-то, чего Эш не поняла.
- Мы будем молиться, - услышала она ответ Боунза, и его голос тоже пропал.
Эш глядела туда, откуда, как ей казалось, доносились голоса.
Ну, вот, подумала она. Доигралась.
Мурашки страха бегали по ее спине. Она хотела было шагнуть назад, но снова бросила взгляд на таинственную фигуру, сманившую ее с ее тропы. Она была почти уверена, что женщина исчезла, но та сидела теперь на поваленном ильме, и невысокие кусты орешника поднимались над ней. Она смотрела на Эш, чуть улыбаясь, и улыбка ее нехорошо напомнила Эш сумасшедшее веселье Боунза.
Вуаль закрывала лишь верхнюю часть лица женщины, ее глаза, и ниспадала по спине до самых ног. Шапочка ее была, показалось Эш, кожаной, украшенной маленькими самоцветами. Другой драгоценный камень - голубой в золотой оправе, подвешенный цепочкой к черному ремню, висел у нее под горлом. Кожа ее была бледной, очень бледной. В руке она держала гранат, хитро оплетенный серебряными ленточками.
Она была красива настолько, что захватывало дух. Такая же, какой была, как помнила Эш, ее мама.
Эш услышала где-то внутри голос Кэсси: "Называй их маниту, эльфами или лоа - никакой разницы."
Но эта женщина не была ее мама.
"Каждый из нас видит их по-разному."
Она была словно принцесса из сказок, которые мама читала ей в детстве.
"Страну эту мы видим по-разному."
И лес вокруг был таким же, как лес на ее родине.
"Но она всегда одна и та же."
Все было знакомо Эш. Точно так же, как и женщина была ей знакома.
Загадочным образом все страхи Эш вдруг рассеялись. То, что она потерялась и заблудилась в этом лесу, одна-одинешенька, вдруг перестало ее пугать. Не пугалась она и того, что что-то опасно притягивало ее к этой женщине.
"Верь мне" - все вокруг нее дышало этим.
Кроме ее улыбки.
"Если посмеешь" - говорила эта улыбка.
Эш сделала еще шаг, и только тут заметила птиц. На поваленном ильме за спиной женщины пристроился ворон, положив голову на ее колено рядом с гранатом. А на низкой ветке с другой стороны ее сидел ястреб или сокол.
Волшебство, подумала Эш. Колдунья с волшебными птицами в заколдованном месте.
Тихий голос внутри Эш, голос Кэсси, напоминал: "Можно и ума лишиться."
Наверное, я уже лишилась ума, подумала Эш. Абсолютно безумный вечер.
"А можно и просто не вернуться."
А куда возвращаться? Там только тоска, одиночество и страшная черная злоба, которая живет в ней.
Здесь она не видела в себе злости.
Она видела чудеса.
Эш подошла еще поближе. Женщина подняла голову. Сквозь вуаль сверкнули глаза, но выражение их осталось неясным за завесой дымки.
- Кто ты? - снова спросила Эш.
- Смотри, что я тебе покажу, - сказала женщина, не обратив на вопрос внимания.

***

Голос ее был негромкий, но переливы его позванивали, словно далекие-далекие колокола. Она отложила увитый серебряными лентами гранат и вытянула из широкого рукава правую руку с браслетом, на котором качались десятки маленьких серебряных амулетиков. Амулеты позванивали в такт отголоскам ее слов. Она отцепила один из них от браслета. Пока он лежал на ее ладони, Эш разглядела его - миниатюрный круг стоячих камней, превращенный в маленький серебряный талисман. И тут женщина бросила его наземь между ними.
Ворон каркнул, подняв голову с ее колена. Вторая птица с шумом расправила крылья. Эш же лишь стояла с открытым ртом и смотрела, как амулет рос, увеличивался, расталкивая лес, пока она и женщина не оказались в центре старых, выветренных временем стоячих камней.
- Здесь ничто не обязано быть таким, каким кажется, - сказала женщина. - Только таким, каким ты его видишь - таким, каким тебе нужно.
Она как-то странно повела пальцами в воздухе, и камни стали уменьшаться, и лес снова обступал их, став еще дремучее и темнее, чем был.
Женщина нагнулась и подняла амулет, снова прикрепив его к своему браслету.
Когда она выпрямилась, взгляд ее из-под вуали снова упал на Эш, изучая ее.
- Ты понимаешь? - спросила она.
Эш медленно покачала головой.
- Кто ты? - только и смогла она сказать.
- Зови меня Лусвен.
Женщина улыбнулась той же сумасшедшей улыбкой, увидев выражение лица Эш.
- Но имени недостаточно, верно? - продолжала она. - Тебе нужна моя родословная, моя история, сверенная и пронумерованная, и тогда ты сможешь легко и спокойно положить меня на нужную полочку в твоей голове? Со всей своей непредвзятостью, раскрепощенностью и непредубежденностью ты ничуть не лучше своей сестры.
- У меня нет сестры, - сказала Эш.
- Не в буквальном смысле, может быть, но ваши матери были близняшками, разве не так? Они унаследовали одни гены. Это уже сближает вас с ней достаточно, чтобы считать вас сестрами.
- Почему ты говоришь, будто знаешь меня - и мою семью?
- Почему ты говоришь, будто не знаешь меня? - ответила Лусвен.
- Я только что встретила тебя. Откуда мне тебя знать?
Ощущение чуда уходило - вечная злоба поднималась изнутри и прогоняла его.
- Тише, тише, - сказала Лусвен.
Эш хотела наброситься на эту женщину, раздражающую ее, но взяла себя в руки.
Это же колдунья, сказала она себе. Держись осторожно, не то она превратит тебя в какую-нибудь жабу.
- Где ты видела мою сестру? - спросила она вместо этого.
- Я нигде не видела ее, - ответила Лусвен. - Я лишь видела, как ее дух искал тотем. Она не обычная девочка. За ней все время следуют какие-то тайны.
- Тайны?
- Духи.
- Такие, как ты?
Лусвен улыбнулась:
- Все еще пытаешься положить меня на полочку?
- Это только ты так говоришь, - ответила Эш. - Я вовсе не пытаюсь.
- Ты просто это делаешь. Я знаю.
- Я...
Но тут Эш задумалась. Ведь верно, она никогда не пыталась составить себе мнение о человеке только по его внешности, но она все равно раскладывала людей, которых знала, по каким-то разделам в своем уме. Панки и цивилы, гопники и зубрилки. С одними ты тусуешься, на других не обращаешь внимания, от третьих стараешься держаться подальше...
- Что значит искать тотем? - спросила Эш, чтобы сменить тему.
- Дух твоей сестры переходит из ее тела в тела животных, словно ищет помощи тотема, который поведет ее в жизни.
- Нина? - переспросила Эш, и в голосе ее ясно слышалось неверие. - Да ты шутишь.
Лусвен резко встала и взяла Эш за руку.
- Смотри, - сказала она.
Лес снова растворился, но на этот раз вместо него появилось что-то знакомое.
Лусвен перенесла ее в зоопарк "Метро", точнехонько в середину волчьего загона.
Похоже было, что их появление прервало выяснение отношений между одним из волков и остальной стаей.
Когда Эш и Лусвен из мира духов появились прямо посреди стаи, волки разбежались в стороны, по углам загона - все, кроме того, на которого они нападали. Тот, закрывшись лапами, сидел у самого барьера, отделявшего загон от бетонного рва, и смотрел на них - со страхом, с беспокойством, увидела Эш, но еще в глазах волка ясно был виден блеск разума.
У него были человеческие глаза.
Сердце Эш застучало стремительную двудольную джигу.
Эти глаза она узнала бы где угодно. Это были глаза Нины. Это Нина в теле волка!..
Или это была Нина. Волк сильно вздрогнул, моргнул, и свет пропал из его глаз - это были глаза зверя. Он зарычал, обнажив клыки, и отбежал в сторону, как и его соседи.
Но Нина точно была в нем.
Зоопарк исчез, и Лусвен вернула Эш в лес в Другом Мире. Эш почувствовала слабость в ногах и присела прямо на землю, где стояла.
Как может весь мир измениться за один вечер! Десять часов назад волшебство было чем-то таким, о чем она читала в оккультных книгах, мечтая, чтобы оно существовало на самом деле, но в глубине души зная, что его нет. И вот теперь она сидит посреди мира духов - перенесенная шаманом - сквоттером из Верхнего Фоксвилла, - разговаривает с волшебницей и узнает, что ее милая кузина сама тайком занимается натуральнейшей магией!..
- Бог мой... - промолвила Эш.
- Теперь ты мне веришь? - спросила Лусвен.
Эш медленно кивнула.
- Как не поверить, когда видишь такое своими собственными глазами? Да, не знала я, что в Нине есть такое...
- О, это не ее рук дело, - сказала Лусвен. - Что до нее, то для нее это просто кошмарный сон. Повторяющиеся кошмары, в которых она оказывается в телах зверей и не понимает, почему.
- Ну, а почему все-таки? - спросила Эш.
И почему же все-таки этого не случается с ней самой, ведь она по крайней мере оценила бы это!
Лусвен в ответ лишь пожала плечами, но тут Эш вспомнила, что нагадал ей Боунз - что он вычитал в косточках, которые разбросал для того, чтобы прояснить гадание Кэсси на картах таро.
"Дело не в тебе," - сказал он ей. - "Оно касается тебя, но оно не в тебе."
Ее сложные, перемешанные, неразборчивые чувства притянули что-то из мира духов - отсюда - и...
"Оно начало охоту на кого-то другого."
Оно начало охоту на Нину. И - Эш закрыла глаза, силясь вспомнить, что же сказал Боунз перед тем, как она начала издеваться насчет вампиров?
Что-то о том, что дух ослабел, нет - усыхает, вот как он сказал. И он ищет силу молодого женского духа, чтобы восстановить свой собственный.
Эш открыла глаза, глянула на Лусвен, и вдруг подозрение закралось ей в душу.
Кто же больше подходит на роль духа-вампира, чем эта женщина, сидящая перед нею?

Предыдущая страница 2 Следующая страница


Чарльз де Линт - Страна грез

3 Чарльз де Линт

***

- А что взамен? - спросила Эш Лусвен. - Что ты от меня хочешь?
Лусвен снова улыбнулась ей своей чуть безумной улыбкой.
- Я не искала тебя, - ответила она. - Это ты ко мне пришла.
- Ну да, я наткнулась на тебя. Только это была случайность.
- В мире духов совпадений не бывает.
- Я с ума от тебя сойду! - воскликнула Эш.
Лусвен покачала головой.
- Это вообще сумасшедшая страна, - сказала она. - Помнишь, что я тебе говорила: здесь ничто не обязано быть таким, каким кажется. Оно только такое, каким ты его видишь - такое, какое тебе нужно.
- Помоги мне, - сказала Эш.
- Для этого я здесь.
Эш прищурилась. Она снова изучающе оглядела черты Лусвен. Но, хотя она и напоминала Эш все время Боунза, казалось, Лусвен не смеется над ней. И почему в ней все время мелькает что-то неуловимо знакомое? Что-то было в ней такое - словно слово, буквально висящее на языке, но его никак не вспомнить.
"Здесь ничто не обязано быть таким, каким кажется."
Верно. Где же оно оставило ее?
"Оно только такое, каким ты его видишь - такое, какое тебе нужно."
Да и есть ли Лусвен на самом деле? Или она появилась лишь в ее воображении?
- Ты можешь вернуть меня домой? - спросила Эш.
Лусвен кивнула.
- Но что с твоей сестрой?
- Она мне не... - начала Эш, но осеклась.
Ну, может быть, в каком-то смысле да. А может быть, пора начать обращаться с Ниной так, словно это действительно так.
- Так что с ней? - спросила Эш.
- Если ты хочешь помочь ей, это надо делать здесь.
- А что я должна делать?
- Найти и победить то, что беспокоит ее.
Чудно. Самым лучшим для Нины было бы, если бы Эш выехала из ее комнаты - и вообще из дома - и никогда больше не возвращалась. А теперь она должна помогать своей кузине?
Эш снова вздохнула.
- Ну, так с чего начинать?

НИHА

Нина проснулась, сев в кровати и все еще комкая руками мятую простыню.
Ночная рубашка прилипла к телу. Ее все еще трясло от ужасного сна. В комнате было холодно. Ужасно холодно, просто мороз. Дыхание Нины повисало в ледяном воздухе паром.
Воспоминания сна нахлынули на нее.
Зоопарк. Волки. Нападающий вожак.
И Эшли.
Под самый конец кузина появилась посреди стаи волков, разбросав их в стороны.
Эшли и кто-то еще - от этого другого осталось лишь смутное воспоминание: высокая фигура в вуали.
Это уж точно было колдовство, подумала Нина, вся дрожа от страха и от холода.
Как же еще можно назвать такое появление Эшли в ее сне?
Нина бросила взгляд на пустую постель кузины - и у нее буквально перехватило дыхание в груди. Она не могла вздохнуть, не могла даже толком разглядеть то, что увидела, так сильно ее затрясло.
Рядом с кроватью Эшли стояла высокая тень в плаще. Жуткий холод покрыл инеем пол возле ее ног. В воздухе между нею и Ниной плавали легкие маленькие снежинки.
Тень заговорила. Голос у нее был женский, резкий и низкий. Хотя Нина не поняла ни слова, от самого голоса мурашки так и побежали у нее по спине.
И Нина все думала: колдовство существует, Эшли пользуется им против нее, сначала она насылала на нее эти кошмары, а теперь вот этого демона.
Тень заговорила снова, и на этот раз непонятные слова как-то выстроились в голове Нины, и она поняла, что было сказано:
"Ты - моя."
Нина, не в силах вымолвить ни слова, мотнула головой.
"Ты обещана мне."
- У-ух-ход-д-и... - выдавила Нина.
Она стучала зубами так сильно, что едва смогла выговорить это слово.
"Моя."
Тень шагнула к Нине, и все ее страхи слились в один душераздирающий крик. Он родился где-то внизу, обжег ей горло и вырвался пронзительно наружу. Тень остановилась в нерешительности. Она начала подрагивать, расплываясь, словно отражение в воде, в которую бросили камешек.
Тут дверь в спальню распахнулась, и вошла нинина мама. Тень исчезла, как не бывало. Не стало мороза. Не стало снега.
Но холод остался, он пронизал Нину до мозга костей.
И остались в ушах слова женщины в плаще, их ужасный смысл.
"Ты - моя."
"Ты обещана мне."
Мама быстро пересекла спальню и присела на край нининой кровати, обняв дочку.
- Господи, да ты же как ледышка! - сказала она.
Нина не могла произнести ни слова. Она сидела и дрожала, не в силах отвести глаз оттуда, где только что стояла черная тень в плаще.
- В школу ты завтра не идешь, - сказала мама. - И сегодня-то не стоило пускать.
- Я... я...
Мама погладила Нину по голове, убрав мокрые пряди волос с ее лба. Нина медленно повернула голову и перевела взгляд оттуда, где стояла ее незванная гостья, к двери, в которой появился отец, и на лице его была та же тревога.
- Тут все в порядке? - спросил он.
- Нина температурит, - ответила мама. - И ей приснился плохой сон, правда ведь, Ниночка?
Сон? - подумала Нина. Если бы это был сон!
- Пойду согрею молочка, - кивнул папа.
- Все будет хорошо, - сказала мама, когда отец вышел. - Просто ты приболела, и тебе приснился плохой сон. Конечно, он от этого не станет менее страшным, но все же это был просто сон. Может быть, расскажешь его?
Нина сглотнула.
- Это... Там была...
Она силилась рассказать, объяснить, но слова не складывались у нее в голове.
- Там была... Эшли, - наконец, выдавила она.
Мама вздохнула и снова погладила Нину по голове.
- Я понимаю, милая, - сказала она. - Мы все беспокоимся из-за нее.
- Да нет, не в этом дело. Там...
- Она приснилась тебе?
Нина кивнула:
- Это было ужасно.
- Будем надеяться на лучшее, - сказала мама. - Она всегда была упрямой девчонкой, но я не ожидала, что она устроит нам такое. Бог свидетель, мы сделали все, что могли.
Ах, мама, да ты не знаешь и половины того, что она устраивает, подумала Нина.
- Но во всем этом есть по крайней мере одна хорошая сторона, - продолжала мама. - Не очень-то приятно говорить тебе это, но я, надо признаться, рада, что ты тоже беспокоишься о ней. Я думаю, твое подсознание знает, что ты чувствуешь на самом деле, даже если тебе кажется, что ты не очень-то волнуешься о своей кузине.
- Мое подсознание? - переспросила Нина. Она не очень-то поняла, о чем говорит мама. - А причем тут оно?
- Оттуда приходят сны, - объяснила мама. - Иногда сон говорит о том, о чем, тебе кажется, ты не знаешь.
- Но я же знаю!..
Мама прижала палец к губам Нины.
- Успокойся. Тебе сейчас нужно только хорошенько отдохнуть.
Какой смысл? - подумала Нина. Как объяснить то, что происходит, так, чтобы мама не подумала, что она просто расписывает все так, чтобы Эшли казалась плохой.
Родители наверняка не поверят в колдовство и магию. Ей и самой-то не так легко было в это поверить. А если даже ей и удастся убедить их в том, что она действительно все это видела, они, наверно, отправят ее к врачу, как отправляли уже в этом году Эшли.
- А вот и я! - сказал папа, входя в спальню.
Он принес дымящуюся кружку молока с корицей, мускатным орехом и капелькой бренди.
- А теперь выпей вот это.
Нина с благодарностью приняла кружку, и ее тепло согрело ей ладони.
Питье грело ее изнутри, точно угольки в печке, и отогрело ее всю. От бренди же ее начало клонить в сон.
- Завтра утром вставать тебе не надо, - сказала мама, подоткнув ей одеяло. - Отдыхай столько, сколько сможешь, хорошо?
Нина сонно кивнула. Когда родители вышли из комнаты, она повернулась на бок, уткнувшись в подушку. Но, хотя спать ей и хотелось, она не знала, сможет ли уснуть. Молоко прогнало из ее тела холод, но мороз по коже от того, что Эшли делает с ней, и воспоминание о той тени в плаще...
"Ты - моя."
...постепенно охватывал ее снова, как зимние узоры льда на стекле - ломкие и густые.
Что же делать?
Когда Нина, наконец, уснула, она вертелась и ворочалась во сне, никак не находя себе удобного места, пока рассвет не подсветил небо на востоке голубым.
На следующее утро Нина почти не помнила о том, как сначала отец спал в ее комнате, чтобы в случае чего приглядеть за ней, а потом, когда он ушел на работу, - мама, пока не ушла в свою мастерскую. Только к полудню Нину совсем разбудил настойчивый трезвон телефона, стоявшего возле кровати.
- Я думала, ты все-таки скажешь мне, когда в следующий раз соберешься прогулять! - пожаловалась Джуди после того, как Нина сонным голосом сказала в трубку "алло".
- Я не знала, что останусь дома, пока уже не стало поздно позвонить тебе, - ответила Нина в оправдание.
- Ты что, в самом деле заболела?
Нина не знала, что ответить. Заболела ли она? Это зависит от того, что было на самом деле. Если она только вообразила, что ночью в ее комнате была та женщина...
- Не знаю, - ответила Нина наконец.
- Тебе опять приснился сон, да?
- Ага. И этот был хуже всех, потому что он продолжался, когда я уже проснулась.

***

- Ерунду ты какую-то говоришь.
И Нина рассказала Джуди все, что было: как она была волком в зоопарке "Метро", как стая напала на нее, а потом разбежалась, когда появилась Эшли и ее таинственная спутница, и как потом она проснулась в холодной комнате, со снегом на полу, снегом в воздухе, и как то чудовище стояло рядом с ней у кровати Эшли.
- Теперь-то ты мне веришь, что это Эшли? - спросила Нина, закончив рассказ.
- Не обязательно.
- Ну, Джуди!
- Придержи коней, Карабальо! Я верю, что ты видела сон. Но может быть, ты еще спала, когда тебе приснилось, что ты уже проснулась - ты меня понимаешь? У меня такое бывало, когда во сне мне снилось, что я сплю.
- Я думаю...
- Но даже если и кто-то и заколдовывает тебя, это еще вовсе не значит, что это Эшли - по крайней мере, это не следует из твоих слов.
- Но она же тоже была там, в зоопарке - проверяла свою работу.
- Мне показалось, что она скорее спасла твою шкуру от этих волков.
- Вот этого я точно не знаю, - сказала Нина. - Конечно, волки разбежались, когда она появилась, но она просто стояла и смотрела на меня...
Как будто не могла поверить, что это я, вдруг поняла Нина, вспомнив, как это было, еще раз. Как будто она была поражена тем, что увидела меня, взглянув волку в глаза. Но если не Эшли виновата в том, что творится с ней, то кто же?
Нина вспомнила тень у постели Эшли. Она так и стояла у нее перед глазами. И ее тихий хриплый голос.
"Ты - моя."
Мороз и снег. Прямо в спальне.
"Ты обещана мне."
Нина вздрогнула. Кажется, в спальне снова похолодало? И морозные узоры на окне?..
- Нина! Ты где? - голос Джуди из трубки, далекий, но такой знакомый, привел ее в себя.
- Да, я слушаю, - откликнулась Нина.
- У тебя там все в порядке?
- Не совсем. Похоже, если я не схожу с ума, то какая-то опытная ведьма преследует меня. Не знаю, что хуже.
- Совсем как в сказке, правда? - сказала Джуди.
- Что ты имеешь в виду?
- То, что сказала та женщина - что ты обещана ей. Ты же знаешь, люди в сказках всегда обещают кому-то своего первого ребенка.
- Вот спасибо. Очень приятно узнать, что во все это меня втравили собственные родители.
- Я не хотела сказать, что они это сделали. Просто в сказках так.
- Да, это совсем как в сказке.
- Хочешь, я приду, посижу с тобой? - спросила Джуди.
- А у тебя получится?
Родители Джуди приглядывали за ней так строго, что больших трудов стоило просто выбраться на набережную, не говоря уже вообще о том, чтобы пойти к кому-нибудь в гости или прогулять школу. Для последнего требовалась представить записку, что было делом не из самых легких, поскольку почерк у мистера У был весьма заковыристый, а на конце подписи стояла такая завитушка, подделать которую было просто невозможно. Младший брат Джуди Дэнни сделал целью всей своей жизни изучение росписи своего отца. Уже сейчас школьная секретарша не отличала его вариант от оригинала, что, если и не удовлетворяло его самого, то вполне сходило для практического применения.
- Я попрошу Дэнни написать мне записку, - сказала Джуди.
- Ты сможешь это сделать? - Дэнни ничего не делал за так.
- Смогу, - заверила Джуди. - Прошлой ночью я поймала его в ванной с "Плейбоем". И я сказала ему, что об этом может стать широко известно.
Нина не удержалась от того, чтобы рассмеяться.
- Он этого заслуживает, - сказала Джуди. - Может быть, я расскажу всем девчонкам в его классе.
- А ты зловредная!
- Я добрая, когда надо. Я зайду после завтрака, ладно?
- Спасибо, Джуди.
- Да ну! Для чего еще нужны друзья?!
Нина улыбнулась и повесила трубку. Никакого холода в воздухе уже не было, и Нина почувствовала себя много лучше, зная, что Джуди зайдет ее навестить - настолько лучше, что она встала, надела джинсы и рубашку и спустилась вниз соорудить себе чего-нибудь перекусить. Она добралась уже до нижней ступеньки лестницы, когда вдруг зазвонил звонок парадной двери.
Не задумываясь о том, что делает - "Никогда не открывай незнакомым людям, когда сидишь дома одна!" все время напоминала мама ей и Эшли, - Нина открыла дверь.
На крыльце стоял человек совершенно незнакомый. Ему было лет двадцать, волосы короткие и темные, черты лица резковатые; одет он был в джинсы, белую футболку и длинный черный дождевик. Выглядел он внушительно - настолько, что Нина сразу же пожалела о том, что так неблагоразумно распахнула дверь. Но похолодело у нее внутри от его глаз. Они были бледно-голубые, такие бледные, что казались почти бесцветными, и от их взгляда Нине моментально стало не по себе.
- Д-да?.. - выговорила она.
- Я ищу Эшли Энис, - сказал он.
- Мне жаль, но ее здесь нет, - ответила Нина и начала закрывать дверь.
Незнакомец поставил ногу между дверью и дубовым косяком.
- Это важно, - продолжил он. Глаза его недобро блеснули.
- Т-тогда подождите минутку, я... я позову папу. Вы можете поговорить с ним.
И сейчас она выбежит через заднюю дверь позвонить от соседей в полицию так быстро, что не успеет он и глазом моргнуть... Но незнакомец разрушил ее план, не успела она даже попытаться.
- Я так не думаю, - сказал он. - Твой папа на работе; мама в мастерской. Мы одни с тобой, Нина.
Нина, онемев, смотрела на него. Откуда он знает ее имя и где ее родители? И вообще - чего ему надо?
Он отодвинул дверь и вошел внутрь, как будто это был его собственный дом. Когда он оказался рядом с Ниной, она решилась рвануться бежать, но он поймал ее за руку и подтянул к себе. Потом закрыл дверь.
- Тебе ничего плохого не будет, - сказал он. - Я только хотел задать тебе несколько вопросов.
- К-каких вопросов? - спросила Нина, пытаясь вести себя так храбро, как только могла. - Кто вы? Полицейский, или пишете книгу?
Незнакомец рассмеялся:
- Может быть, я полицейский и пишу книгу.
Он ввел ее в гостиную и усадил на плетеный диван. Тут он выпустил ее руку, и Нина потерла место, за которое он держал ее, хотя ей на самом деле не было особенно больно.
- Что вам надо от Эшли? - спросила она.
- Вообще-то, - сказал он, - теперь, увидев тебя, я думаю, что я искал не ту из вас.
Великолепно, подумала Нина. Эшли заигрывает с каким-то пижоном, а Нине с ним разбираться. Как будто мало своих проблем.
Как будто ей не было до смерти страшно.
Незнакомец развалился на диване, закинув руки за голову.
- Так что рассказывай про свои сны, - сказал он.
Нина так и уставилась на него.

ЭШ

Эш подумала, что путешествие через мир духов с Лусвен походит на приятную прогулку по ее памяти, по ее дому. Могучий лес, в котором она впервые повстречала свою странную спутницу, перешел в болотистые луга, которые позже сменились скалами, круто обрывавшимися в море. Такие места легко можно было найти в Корнуолле, в местах, куда Эш со своей мамой выбирались автостопом на выходные каждый месяц.
Лусвен вела Эш вдоль берега по узкой тропке, что вилась и петляла между камней и скал. В воздухе сильно пахло морской солью. Птицы Лусвен - вторая была ястребом, как сказала Лусвен, когда Эш спросила об этом - делили воздух с бессчетными стаями чаек. Земля пружинила под ногами, черная и мягкая, выступая между выветренными древними известняковыми лбами.
- Тут как во сне, - сказала Эш, когда они остановились перед маленьким гротом, что появился внезапно перед ними. - Как, наверно, было дома до того, как пришли люди.
- Мы сами - сон, - ответила Лусвен. - По крайней мере, здесь.
- Что ты этим хочешь сказать?
Лусвен улыбнулась:
- Только то, что здесь, в этом мире духов мы менее реальны, чем сам мир. Как его обитатели, вторгаясь в наш мир, выглядят призраками, так и мы здесь лишь призрачные пришельцы.
- Те, с которыми я сюда пришла, говорили мне, что чем дольше ты здесь пробудешь в теле, тем это становится опаснее, - сказала Эш. - Что, если пробыть здесь слишком долго, крыша сдвинется. - Эш метнула косой взгляд на свою спутницу. - Это правда?
- Всегда можно узнать того, кто часто и долго путешествовал в этих краях, - ответила та. - У них особый взгляд - особый свет в нем, из-за которого они кажутся не от мира сего. Они улыбаются, когда ничего забавного нет. Они как будто видят то, чего другие не видят. Такие люди всегда смущают тех, кто здесь не бывал; они настораживают людей, потому что безумие - каким бы незначительным оно ни было - всегда кажется опасным тому, кому его прикосновение незнакомо.
Эш вспомнила глаза Боунза, и глаза ее спутницы - под вуалью, но посверкивающие из-под нее. И у Лусвен, и у Боунза был такой свет в глазах.
Они оба в этом мире духов чувствовали себя так же нормально, как Эш - в своем, может быть, даже лучше. Потом Эш вспомнила парня, который шел за ней до дома накануне вечером.
Она тогда подумала, что у него опасные глаза; но, может быть, она увидела именно этот отсвет мира духов. Наверно, и он бывает здесь. Хотя это все равно не объясняет, зачем он провожал ее до дома из оккультной лавки.
- Ты сказала, что Нину преследует какая-то тайна, - сказала Эш. - Почему?
- В ней есть магия.
Ах, да. Эш все еще с трудом представляла себе, что ее кузина способна заниматься чем-то еще, кроме своей косметики и зависания на всякой попсе - - новом альбоме Мадонны или какой-нибудь идиотской телепередаче.
- Нет, - сказала она, - я хотела спросить - зачем это им?
- Магия их притягивает.
- А во мне есть такая магия? Магия, которая притягивает тайны?
Глаза Лусвен блеснули из-под вуали - она долго и пристально поглядела на Эш.
- Тебе стало бы от этого лучше?
Эш пожала плечами.
- Не знаю. Во всяком случае, жизнь стала бы чуть-чуть интереснее.
Понимаешь, я смотрю на то, что происходит вокруг меня в реальном мире, и я думаю, что же из всего этого - для меня; и у меня выходит, что ничего. А с магией я бы по крайней мере... ну, я не знаю. Я смогла бы, наверное, что-нибудь изменить.
Эш подумала о своей маме. Магия могла бы вернуть ее, разве нет? А тогда все стало бы снова, как при ней. А не наперекосяк, как сейчас.
- Твоя беда - в твоем отношении к вещам, - сказала Лусвен.
Эш глянула на нее. Еще эта вот феечка будет ей об этом говорить? Какого рожна?!
- Типа того, что ты что-то об этом знаешь? - спросила она.
- Я знаю, что жизнь была к тебе сурова, - начала Лусвен.
Эш рассмеялась коротко и невесело:
- Да, уж ты-то знаешь!
- Знаю, - сказала Лусвен. - Со мною было то же, что и с тобой. Моя мать умерла, когда я была ребенком. Мой отец бросил меня. И то, что с тобой сейчас, со мной тоже было. Я тоже ходила по миру, сжав кулаки и отчаянно пытаясь хоть куда-нибудь пристроиться. И ничего не получалось, потому что в моей голове было такое, чего остальные просто не могли себе представить. Как мне кажется - насколько я помню, как это было у меня в твоем нынешнем положении - перед тобой на выбор два пути. Ты можешь позволить своей тоске утопить тебя и провести остаток жизни в такой же пустоте и бесполезности, как сейчас, или даже хуже; и ты можешь стать чем-то.
Эш захотела спросить Лусвен, что же случилось с ее матерью. Она захотела посочувствовать ей, разделить ее боль, и может быть, ей самой стало бы легче, но все та же беспричинная злость не дала ей разрушить те стены, которые она возвела между собой и остальным миром. А стены ей были необходимы. Потому что если пустить кого-нибудь к себе, то будет только больнее. Выжить можно только так, только защищаясь, сама за себя.
Два желания боролись друг с другом. Эш чувствовала, как одна часть ее тянется к Лусвен - та мягкая часть, та сердцевина, спрятанная под жестким панцирем, тот ребенок, которого били по голове слишком часто. Но стоило Эш заговорить, как на губах ее появилась злая усмешка:
- Да-а? - сказала она. - Например, чем?
- Ты уже сейчас делаешь такое доброе дело - ты помогаешь своей кузине.
- Большое дело! Типа того, что миру будет большая польза от того, что я помогу нашей маленькой Мисс Солнышко!
- Ты могла бы кое-чему научиться у нее, - сказала Лусвен.
Точь-в-точь то же самое говорили Эш и в школе. Почему бы тебе не взять пример со своей сестры? У тебя такие способности, а ты их разбазариваешь.
И врач, к которому отправляли ее тетушка и дядюшка, был не многим лучше.
- Надоело мне до смерти слышать про Нину! - воскликнула Эш.
- Она хорошая.
- А я - плохая?
- Я этого не говорила.
- Ну конечно, быть такой, как она, легко! Ей везет в жизни.
- Что ты имеешь в виду? - спросила Лусвен. Голос ее был спокоен и тих. И из-за этого, из-за того, что, бог весть, зачем, Лусвен, казалось, на самом деле было нужно все это, Эш почувствовала, как на глаза ее наворачиваются слезы.
Я не буду плакать, поклялась она. Я не заплачу.
Но у нее так заныло в груди, что стало трудно дышать, и она поняла, что теряет последнее самообладание.
- Ничего, - выдавила она. - Давай... Давай оставим это...
- Но...
Это было уже слишком.
- Да хотя бы то, что ее родители любят ее! Ясно? Это ты хотела услышать? Они не говорят ей "ты нам не нужна", и не... не уходят и не возвращаются...
Плотину прорвало. Эш отвернулась, и слезы потекли по ее щекам. Лусвен дотронулась до нее, но Эш сбросила ее руку.
- Не трогай меня!
Она отодвигалась, пока не оказалась на краю обрыва, вздрагивая всем телом и плача. Лусвен не подходила ближе. Она стояла, обхватив себя руками, и ворон, нахохлившись, сидел у нее на плече, а ястреб кружил над ней, вскрикивая тревожно и странно.
- Твоя мама любила тебя, - тихо сказала Лусвен.
Эш только заплакала сильнее.
- Ты же веришь в это, правда?
Эш могла только кивнуть. Плач не утихал.
- А твой отец - просто ничтожество, раз ты ему не нужна.
- Легко тебе... гово... рить...
- Перестань, Эш, - сказала Лусвен. Она сделала несколько шагов к Эш, и голос ее был словно бальзам на раны. - Мир полон таких, как он. Таких, которые думают только о себе. Таких, которые не желают отвечать за то, за что должны. Таких, которые не могут любить...
Эш повернула к Лусвен зареванное лицо - слезы все еще текли - и спросила, вхлипывая и вздрагивая:
- Так значит... я... такая же... как... как он, да?
Лусвен подошла к ней и положила ей руку на плечо. Эш передернулась, но не отпрянула, когда Лусвен подняла ее голову, и они заглянули друг другу в глаза.
- Я так не думаю, - ответила она.
- Откуда ты... знаешь? Ты же даже не... не знаешь меня...
Но тут ветер откинул вуаль с глаз Лусвен, и что-то сверкнуло в них. В это мгновение Эш показалось, будто взгляд Лусвен пронзает ее насквозь.
Словно Лусвен видела все то, что Эш прячет за своими крепостными стенами.
Все, что Эш сделала, все, что она думала, все, чем она была, Лусвен увидела, взвесила, и не сочла недостойным.
- Ты ошибалась, - сказала Лусвен, - и тебе не везло, но в душе - что только и важно - ты хорошая. Мне этого хватает.
Эш всхлипнула и вытерла нос рукавом. Она не стала вырываться, когда Лусвен обняла ее.
- И тебе этого хватит.

***

Тронулись с места они не сразу. Лусвен сняла амулет со своего браслета.
Когда она оживила его, на заболоченном лугу появился столик, прислоненный к большому камню, и на нем стояли две кружки чая и тарелочка с маленькими пирожными. Эш с благодарностью взялась за кружку. Она думала, что не проголодалась, но, попробовав пирожное - это было что-то вроде плюшки с медом и орехами - тут же прикончила четыре штуки за один присест. Когда она взялась за пятое и не положила его, не в силах доесть, Лусвен рассказала ей, как зовут ее птиц, и научила ее подзывать их на плечо или на руку, чтобы покормить.
Ворона звали Кюфи, а ястреба - Хунрос, что означало "доверие" и "мечта", сказала Лусвен.
- Почему ты их так назвала? - спросила Эш.
- Чтобы помнить о том, что друзьям надо доверять, как себе, и что, когда все становится мрачно, можно еще мечтать и надеяться. Иногда стоит подумать о чем-нибудь хорошем, как сразу все становится немного лучше.
Точно так же, как и наоборот.
- Отношение к вещам... - произнесла Эш со слабой улыбкой.
- Вроде того. Тебе легче?
Эш кивнула.
- Можем идти?
Эш кивнула снова. Ей действительно стало легче, хотя все еще было несколько не по себе.
Словно под ее настроение, местность снова переменилась. Луга стали более сырыми, а скалы - грозными. Птиц в небе не осталось, кроме Кюфи и Хунроса. Становилось все холоднее, и Эш застегнула куртку. Она глянула на свою спутницу, но Лусвен как будто не чувствовала холода.
Спустя несколько часов хода по все более пустынным местам, они выбрались на невысокую горку. Под ними в небольшой долине стоял заснеженный сосновый бор.
Ветер, долетавший до вершины горы, нес дыхание зимы. Хунрос сел на плечо Лусвен и пожаловался на своем тонком птичьем языке. Кюфи спустился по ледяному ветру кругами и тоже присел на джинсовое плечо Эш, что очень польстило ей. Она протянула руку и погладила его блестящие черные перья.
- Вот здесь она живет, - сказала Лусвен.
Вся радость Эш тут же испарилась. Она обхватила себя руками, холодея от мороза и от угрюмого вида леса. Почувствовав ее состояние, Кюфи заерзал на ее плече, стиснув его когтями чуть сильнее, чем надо.
- Кто - она? - спросила Эш.
Но она знала и сама.
- Я-вау-тсе, - ответила Лусвен. - Дух, который затребовал себе душу твоей сестры.
Эш не стала ее поправлять. Кузина или сестра - это перестало иметь для нее значение. Она смотрела вниз на лес и тихонько дрожала.

НИНА

Развалясь на диване, незнакомец был совершенно спокоен. Как будто в собственном доме, и это Нина пришла к нему в гости. Это смущало Нину, но еще больше сбивало ее с толку то, что он, несмотря на свой рост и заметную крепость, вовсе не казался таким уж страшным, этак вот развалясь на ее диване.
Вот только глаза...
Это были опасные глаза. В их глубине мелькали нехорошие, угрожающие огоньки. Они так пугали Нину, что она не могла пошевелиться.
Только бы он меня не убил, думала Нина.
- Так вот, сны, - повторил незнакомец.
- К-кто вы?
- Это ведь не тот вопрос, на который ты хочешь получить ответ, не так ли? - ответил он. - Или это только его часть.
- Что вы имеете в виду?
- Ты хочешь узнать, откуда мне все известно о тебе. Что я здесь делаю.
Что мне от тебя нужно.
Нина через силу кивнула.
- Меня зовут Элвер, - сказал он. - Но ты можешь звать меня просто Эл - - как в той песенке, помнишь?
Теперь в его взгляде мелькнула насмешка.
Я хочу только выгнать тебя отсюда вон, подумала Нина. Выгнать и забыть.
- Не легче, верно? - спросил Элвер.
Нина покачала головой.
- Я пошел за твоей кузиной, потому что она играет с магией, - сказал он, - но магия-то заключается в тебе.
- Во мне?
Элвер кивнул.
- Это магия вызывает нас - из Другого Мира. И это магия помогла мне найти тебя.
- А, ну-ну, - вымолвила Нина. Страх не прошел, но это было настолько нелепо, что Нина не могла не рассмеяться. - Во мне столько же магии, сколько в корешке сельдерея.
Элвер усмехнулся:
- На самом деле, некоторые индейцы используют корешок и семя сельдерея как укрепляющее и тонизирующее средство, а то и как успокоительное, для нервов. Это тоже кое-какая магия - скажешь, нет?
От его улыбки у Нины мурашки пробежали по спине.
- Может быть. Но я тут не при чем.
- Тут - не при чем. А твои сны?
- Что мои сны?
- Что это, по-твоему, такое?
Нина вздохнула.
- Болезнь.
- А если я тебе скажу, что они реальны?
Я скажу, что ты - кекс с изюмом, подумала Нина, но тут же решила, что надо вести себя поаккуратнее.
- Я вам не поверю.
- Я вижу.
Некоторое время он сидел молча. Веселье в его глазах погасло, и теперь он смотрел с какой-то чуть ли не тоской куда-то далеко, сквозь стены дома, в какие-то невидимые дали. Словно бы видел что-то, чего не видел больше никто.
И то, что он видел, его не радовало.
- Давай, я расскажу тебе сказку, - сказал он. - Представь себе место, где-то далеко, не здесь и не сейчас, в твоем мире, а... ну, скажем, где-то в другом месте. Долину, укрытую от любопытных глаз даже в том, тайном мире. Ее жители похожи на гамадриад у ваших древних греков - они живут в деревьях. Они - буквально часть дерева. Подвижный орган чувств, если хочешь, потому что как бы далеко он ни уходил от своего дерева, в котором живет, он все равно остается частью его - какая-то самая главная его сущность остается в дереве. И, в отличие от представлений об этих существах в вашем мире, там живут люди обоих полов.
Нине все это не понравилось. Представь себе такое место и таких людей, говорил он, но было непохоже, чтобы он все это придумывал. Похоже было, что для него все это существует на самом деле. Или то, как он говорил "ваш мир" про единственный мир, который есть. Или то, что он сказал про нее и про магию. Сейчас он скажет, что эти люди в своих домах-деревьях заворачиваются в фольгу, чтобы спрятаться от летающих тарелок, и что их король - Элвис Пресли.
Сумасшествие - это хорошо, это забавно. Сходить с ума можно, как только захочется. Но не так. Не так, чтобы вламываться в чужой дом и рассказывать с бешеными глазами свои дурацкие сказки. Потому что потом такие сумасшедшие вынимают пистолет и убивают десятки людей, потому что так им надо.
А Нина тут одна...
- Ты слушаешь? - спросил он.
Нина быстро кивнула, чтобы не злить его:
- Да, конечно.
Нужно играть в его игру. Пусть он будет доволен.
Он продолжил, а Нина оглядела гостиную, пытаясь придумать, чем бы пристукнуть его - если вдруг представится случай. Она остановилась на вазе, которую мама сделала на курсах керамики, куда она ходила пару лет назад. Она была достаточно тяжелая, чтобы оглушить его, но не убьет, как если ударить молотком, который папа забыл утром взять с собой на работу.
- Само собой, - говорил Элвер, - этот лес - вся жизнь этих людей.
Если умирает их дерево, умирают и они вместе с ним. Их жизнь зависит от леса и смены времен года в нем. Весной они пробуждаются. Летом они живут.
Осенью собирают урожай. Зимой они спят.
Он остановился и бросил на Нину косой взгляд.
- Разумно, - быстро сказала Нина.
Ваза стоит как раз напротив, на столе у окна... Сколько же до нее шагов?
- Важно понять, что, как эти люди зависят от леса, так и лес зависит от смены времен года. Ему нужна зима для отдыха, для восстановления сил.
Ему нужно лето, чтобы расти и впитывать солнце. Нужно равновесие. Без него нарушается естественный порядок, и все... меняется.
Нина снова прислушалась к нему. Он говорил уже совсем не так, как тогда, когда только вошел, поняла она вдруг. Он говорил по-английски, но с каким-то неопределенным акцентом. Интонация его речи тоже переменилась, из уличной и разболтанной речь его стала больше похожа на речь их учителя английского, когда тот читал вслух какую-нибудь книгу.
- Однажды в эту долину пришла зима, - продолжал Элвер, - как это бывает каждый год, сразу вслед за осенним урожаем, но на этот раз она не ушла. Она осталась. Год шел за годом, а зима все не кончалась. И знаешь, почему?
Потому что космические пришельцы украли жрицу гномиков, подумала Нина, но ей хватило ума не произносить это вслух. Вместо этого она просто покачала головой.
- Потому что пришла она.
Элвер снова погрузился в молчание.
Он действительно верит во все это, подумала Нина. Это ее вконец встревожило. Она шарила взглядом по комнате в поисках того, до чего будет легче дотянуться при случае, но были только ваза или молоток - или так, или так. Все остальное, что приходило в голову, было просто слишком далеко.
- Кто - она? - спросила Нина наконец, когда молчание слишком уж затянулось.
Элвер моргнул, и его страшные светлые глаза встретились с ее глазами.
- Ее зовут Я-вау-тсе. На языке кикаха это значит "из белого огня".
- Я тоже немного кикаха, - сказала Нина, не удержавшись. - Моя бабушка по отцу была чистокровной кикаха.
- Я знаю.
- А...
Как будто это преступление, подумала Нина! Хотя, для него, может быть, и так.
Кто знает, что там творится за этими его глазами? Может, он поклялся мстить всем индейцам до седьмого колена?
- Я-вау-тсе - дух земли, - сказал Элвер, - дух зимы. Там, где она поселяется, никогда не тает снег. Ничего не может расти. Колесо времен года перестает вращаться. А если оно не вращается, не могут вращаться и колеса наших собственных жизней. Мы замыкаемся в зимней спячке. Наши души увядают и старятся без поддержки. Мы все немного теряем рассудок. Многие умирают. В конце концов, мы вымрем все.
Голос у него был тихий и печальный. В глазах стояли боль и злость.
- Смерть - это часть другого круга, другого колеса, - добавил он. - С этим мы согласны. Но Я-вау-тсе приносит нам слишком раннюю смерть. И слишком противоестественную.
Он снова умолк, но теперь в воздухе стояло такое напряжение, что Нине стало трудно дышать. Ей было просто не расправить грудь для вдоха.
- Я... Я все-таки не понимаю... - начала она.
- При чем тут ты?
Нина кивнула.
- Даже духи не бессмертны, - сказал Элвер. - Большинство просто живет отпущенный срок, как и мы. Но есть такие, что отведали служения и набрали из него силу и еще дольший срок жизни. Они привыкли к этому служению и к жертвам.
Без них они увядают и пропадают. Они уже не могут без своего бессмертия и своей силы. Если жертвы вдруг прекращаются, они ищут себе пропитания по-другому.
Нина увидела, что он смотрит на нее так, что волосы у нее встали дыбом.
Вот оно, подумала она.
У нее задрожали коленки.
- Вы собираетесь... вы же не хотите... отдать меня ей, правда? - спросила она.

***

Элвер мотнул головой.
- Совсем наоборот.
Нина вздохнула с облегчением, напряжение вышло из нее, как воздух из шарика, и тут он сунул руку во внутренний карман своего плаща и вынул оттуда выкидной нож.
Едва заметное движение большим пальцем, и нержавеющее лезвие выскочило из рукоятки со щелчком, от которого пульс Нины мгновенно участился.
- Я должен убить тебя, чтобы ты не досталась ей, - сказал Элвер.
Голос у него был виноватый, и во взгляде, обращенном к ней, стояла печаль, еще более глубокая и сильная, чем в голосе всего его народа.
Нина, не отрываясь, смотрела на лезвие ножа. Она не видела ничего, кроме него.
Отблески света на кромке. Голубые тени металла. Заточка бритвенной остроты.
- Почему... м-меня?..
- Есть правила даже для таких, как Я-вау-тсе, - объяснил Элвер. - Она не может сама выбирать себе жертву. Только того, кто был посвящен ей, и только тогда, когда он достигнет взрослого возраста. Когда ей служили, она могла взять любого из своих поклонников, потому что все они были посвящены ей, но тогда это и не было ей нужно. Теперь же ей нужно подкрепить свои силы, и у нее есть только ты.
- Н-но...
- Ни я, ни мой народ, не рады этому. Мы не хотели этого. Но у нас нет другого выбора, чтобы выжить. Я-вау-тсе увядает с каждым днем. Если мы сможем не дать ей пищи, она скоро пропадет, и мы освободимся. Колесо времен года снова начнет вращаться, и с ним начнут вращаться колеса нашей жизни. Мы сразились бы с ней сами, но даже в своей слабости она слишком могуча для нас. Мы не победим в этой войне... Мне искренне жаль.
Он стал подбираться к ней, и Нина вжалась в спинку дивана, пытаясь отодвинуться от него.
- Вы ошиблись! - закричала она. - Никто меня никому не посвящал!
Разве что...
Может быть, Эшли? - спросила она себя, и вдруг поняла, что за дурацкий это вопрос. Как будто что-то из того, что говорил этот тип, правда! Он хитер, и она попалась на эту его фантазятину в мягкой обложке, но это все не правда. А правда только то, что он псих, а ей пришел конец.
- Ты была посвящена, - сказал он убедительно, как будто не он, зажав нож в руке, схватил Нину за плечо и притянул к себе. - Иначе Я-вау-тсе не посылала бы твой дух искать тотем.
Взглянув в непонимающие глаза Нины, он добавил:
- Это были не сны. Я-вау-тсе может взять тебя только тогда, когда ты найдешь свой тотем - в ее народе это знак зрелости. Вот почему твой дух покидал тело и входил в тела других существ.
Нина только качала головой.
- Это... Это все не правда... - повторяла она.
- Ради всех нас, хотел бы я, чтобы это было не правдой. Но это правда.
Доказательство передо мной. Я чувствую на тебе руку Я-вау-тсе. Кто-то посвятил тебя ей, и теперь она хочет стребовать себе свое.
Нина все еще отнекивалась.
- Кто? Кто посвятил?
- Не знаю, кто. Обычно это бывает кто-нибудь из родителей, но это не так важно.
Сейчас это совсем не важно.
Он потянул ее к себе, и она нашла, наконец, в себе силы бороться и вырываться - только это ничего не дало. Он оказался гораздо сильнее, чем должен был быть, судя по виду. Он держал ее легко, словно ребенка, и не обращал никакого внимания на бесцельные удары, которыми Нина осыпала его плечи. Сверкающее лезвие ножа ослепило Нину ужасом. Он глянул ей в глаза:
- Прости нас, пожалуйста, - попросил он.
- Нет! - крикнула Нина. Она замотала головой и замолотила по нему ладонями. - Псих! Это все не правда!
Тут Нина услышала крик - долгий пронзительный визг, от которого у нее зазвенело в голове. Она была уверена, что это ее голос, пока Элвер не обернулся на дверь, откуда доносился крик.
Улучив мгновение, Нина рванулась изо всех сил и вырвалась из его хватки. Она упала на пол, но тут же вскочила на ноги, отпрыгнув к дальней стене, и только потом глянула, что же оторвало Элвера от дела.
В дверях стояла Джуди, закрыв лицо руками и широко раскрыв глаза от ужаса. Элвер поднялся с дивана, и Джуди повернулась и бросилась прочь, не переставая кричать.
Чертыхаясь, Элвер рванулся за ней.
Теперь мой черед, решила Нина. Просто выбегу из комнаты и позвоню в полицию.
Но Джуди? Если он ее поймает...
Сглотнув слюну, Нина схватила вазу, которую присмотрела давно, и бросилась догонять Элвера.
- Замолчи, замолчи! - твердил он.
Нина подкралась к нему сзади и подняла вазу над его головой.
Ну, не выдай! - молила она.
Но за мгновение до удара какое-то шестое чувство предупредило Элвера об опасности. Он оглянулся - его светлые глаза сузились от ярости, губы искривились в звериный оскал. Он поднял было руку, чтобы защититься, - но поздно. Нина с силой опустила вазу, и она ударила его в висок. Его глаза расширились от неожиданной боли, но тут же он рухнул на пол, словно марионетка, у которой обрезали нити. Нож выпал и отлетел в сторону.
Нина стояла над ним, все еще держа вазу в руках. Руки дрожали. Пальцы разжались, и ваза полетела на пол, разлетевшись на кусочки. У Нины шумело в ушах. Она не сразу поняла, что это гул ее собственной крови в наступившей тишине. Она посмотрела на Джуди, не сводившую глаз с тела Элвера. Джуди обхватила себя руками, ежась от страха.
- Он... мертвый? - спросила она.
- Не знаю? - ответила Нина.
- Надо проверить, наверно.
Нина перевела взгляд с Джуди на лежавшее тело. В том месте, куда Нина ударила его, выступила кровь. Грудь его, казалось, не поднималась.
- Я... Я боюсь его трогать, - сказала Нина.
Джуди согласно кивнула.
- Но... Ну, надо же что-то делать!
В голове у Нины все смешалось. Она никак не могла поверить, что все происходит на самом деле. Совсем непохоже на то, как бывает по телевизору или в кино. Там все всегда знают, что делать.
Нина с трудом помнила, как дышать.
- Наверно, надо позвать кого-нибудь, - сказала она наконец.
Джуди снова кивнула.
- Надо позвонить в полицию - о, черт! Меня же не должно здесь быть!
Родители убьют меня, когда узнают.
Нашла, о чем вспомнить, подумала Нина. Только что их обоих чуть не зарезал вооруженный маньяк, а Джуди думает только, как бы не раскрылось, что она прогуляла уроки. Да и сама не лучше. Теперь, когда Элвер лежал неподвижно, ей вдруг начало вспоминаться все то, о чем он говорил ей, и его слова зажужжали в ее голове, как мухи на оконном стекле.
Поиски тотема...
Древесные люди на колесах времени...
Кто-то посвятил ее духу земли...
- Нина!
Нина моргнула и посмотрела на Джуди.
- А если он очнется, пока мы звоним в полицию? - спросила Джуди.
Нина кивнула, и очнулась наконец сама.
- Надо связать его.
- А если он мертвый?
- Я думаю, он живой.
Нина не хотела даже думать о том, что она, быть может, убила его. Не важно, что только что он сам собирался ее убить. Сейчас это уже казалось совершенно невероятным.
- Пойду за веревкой, - сказала она.
- Я с тобой, - сказала Джуди. - Не хочу я тут с ним оставаться.
- Тогда ты сходи за веревкой, - сказала Нина. - Папа, наверно, держит ее в шкафчике под раковиной.
Она уже так и видела, как они вернутся - а его нет. Этого она бы уже не вынесла. Это было бы слишком похоже на те фильмы, где сколько маньяка не убивают, он все равно снова воскресает и приходит к детям...
Нина взяла отцовскую бейсбольную биту из шкафа в прихожей и встала над Элвером, стиснув ее так, что побелели костяшки пальцев.
- Ну, иди же, - сказала она Джуди. - Как только мы его свяжем, я позвоню папе. Он знает, что делать.
Тогда можно будет просто спрятаться за него и перестать притворяться храброй.
- Иду, - сказала Джуди. Она поравнялась с телом Элвера и прошла в кухню.
Нина слушала, как Джуди копается в шкафчике в поисках веревки. Она так крепко ухватилась за биту, что ладони ее вспотели. Ей то и дело казалось, что Элвер оживает - шевельнулся палец, задрожало веко... Джуди искала веревку три недели, и еще месяц она возвращалась с ней в гостиную.
- Свяжи его, - попросила Нина.
- Ни за что, - Джуди помотала головой. - Сама свяжи.
Нина обменяла у Джуди веревку на биту и встала над Элвером. Осторожно дотронулась до него - сначала взяв его за палец, чтобы посмотреть, шевельнется ли, - а потом обкрутила его всего веревкой. Когда она закончила, Элвер стал похож на героиню какого-то мультика, которую связали и положили на рельсы - он был обмотан веревкой столько раз, насколько хватило ее длины.
Затем она позвонила папе, а потом рассказала Джуди, что было нужно Элверу.
Джуди медленно покачала головой, то и дело переводя взгляд с Нины на пленника.
- Я просто пошутила, - сказала она, когда Нина закончила рассказ. - Ну, когда сказала, что твои родители пообещали тебя злым духам.
- Не начинай! - попросила Нина.
- Хорошо, но...
- Мои родители никогда не сделали бы ничего подобного, согласна? Он просто псих.
- Но как-то же он узнал про твои сны? Не я же ему рассказала?
- Я... - Нина озадаченно посмотрела на Джуди. - Все, что он тут нес, это же не может быть вправду... верно ведь? Про людей, которые живут в деревьях, и про злых духов... Все это полная чушь.
- Ты сама говорила, что Эшли - ведьма, - сказала Джуди.
- Ну да, но это же...
Что? - спросила Нина себя. - Другое дело?
Нина посмотрела на Элвера. С закрытыми глазами он, казалось, просто спал. Он выглядел по-прежнему сильным и крепким, но вместе с тем была в нем какая-то невинность.
- Как же еще он бы узнал? - спросила Джуди. - Про тебя, про твои сны и про твою семью?
Нина поежилась.
- Я больше не могу.
И тут, наконец, пришел отец. Джон Карабальо взглянул на замотанное веревками тело и обнял Нину.
- Господи! - воскликнул он. - А ты сказала - небольшая неприятность. С тобой все в порядке, милая моя?
Нина кивнула, уткнувшись ему в грудь. Поглаживая ее по голове, Джон глянул на Джуди, все еще стоявшую с битой в руке.
- А ты? - спросил он.
- Все в порядке, мистер Карабальо.
- Слава богу! - сказал Джон. - Если вы посидите тут еще минутку, я позвоню в участок. - Он обернулся к Нине. - Про Эшли он ничего не говорил? Наверно, это как-то связано с тем, что она пропала. У меня на работе все из рук валилось, так я волнуюсь за нее.
- Папа!
- Что, Нина?
- Может быть, ты выслушаешь его до того, как звать полицию?
Отец нахмурился.
- А что такое?
- Ну, до него мне все снились эти кошмары, и дело в том, что он все про них знал. Я только Джуди всегда про них рассказывала, и ни я, ни она никому больше ничего не говорили, а он знал все, что было со мной в этих кошмарах. А потом стал говорить о магии и о кикахских духах земли, и...
Нина смолкла, увидев растерянное лицо отца. Он глянул на Нину, на Джуди, и вздохнул. Нагнувшись, проверил веревки; затем сел напротив девочек и пленника.
- Хорошо, - сказал он. - Полиция может пару минут подождать. Что он тебе говорил?
Элвер пришел в себя как раз к концу нининого рассказа, хотя этого никто не заметил, пока Нина не рассказала все. Джуди первой увидела, что Элвер открыл глаза и смотрит на них. Она взвизгнула и отскочила к самой дальней стене комнаты.
Нина знала, что чувствует Джуди, но сама она уже не боялась. Ведь папа был рядом.
- Говорили мне - не надо с тобой разговаривать, - сказал Элвер Нине.
- Говорили - сделай дело, и все. Но я подумал, что ты должна знать, зачем и почему.
Нинин папа схватил Элвера за отворот плаща и поднял с пола, поднеся его лицо к своему, не успела Нина вымолвить и слова.
- Что ты сделал с Эшли? - зарычал отец. - Что ты с ней сделал, ты, позор рода человеческого?!
- Я вовсе не человек.
Это спокойное замечание еще больше вывело Джона Карабальо из себя.
- Где она? Где?
С каждым словом он встряхивал Элвера так, что зубы того громко клацали.
Нина никогда не видела своего отца таким разъяренным, и испугалась его еще больше, чем Элвера. Отец не должен был так забываться. Нина положила руку ему на плечо.
- Папа, не надо... - сказала Нина встревоженно.
Тот повернулся к ней, и посмотрел на нее совершенно чужими глазами, пока, наконец, дикое выражение не покинуло их. Он медленно опустил Элвера на пол, поднес руки к глазам и некоторое время с удивлением смотрел на них. Руки его дрожали.
- Господи, - вымолвил он. - Посмотрите-ка на меня.
- Папа, что если все это правда? - спросила Нина.
Отец покачал головой:
- Этого не может быть. Того, о чем он тебе говорил, просто нет на свете.
- А мои сны...
Отец помрачнел.
- Тотемные сны... - промолвил он тихо.
По его голосу Нина поняла, что сны задели в нем какую-то струну.
- Ты что-нибудь знаешь о них? - спросила она.
- Мой дедушка - отец Наны Быстрой Черепахи - рассказывал о них. - сказал он.
- Тогда, в шестидесятые, я хотел вернуться к своим корням, как любой мальчишка, у которого была хоть капля индейской крови, и он рассказал мне о двух видах тотемов - клановом тотеме, который смотрит за всей семьей, - и личном, чтобы найти который, надо отправить дух в путешествие. Шаман должен ввести тебя в особый транс, и тогда твой дух выйдет и отправится искать твой личный тотем.
- И ты это делал?
Отец вздохнул.
- У меня не было знакомых шаманов, но я тогда... экспериментировал с разными штуками.
То есть, с наркотиками, подумала Нина.
- Нашим клановым тотемом был сом. - Папа грустно посмотрел на Нину.
- - Не очень-то впечатляет, верно?
- Не очень.
- И я пытался найти свой личный тотем сам. Я надеялся, что это будет волк, медведь или орел - что-нибудь такое, о чем можно было бы рассказать людям, понимаешь? Или, если уж нет - если это оказалось бы что-нибудь не такое звучное для белого, - пусть уж хотя бы что-нибудь кикахское, например, лягушка, которая считалась особенно счастливой, или ворона.
- И что ты нашел? - спросила Нина.
- Ничего. Просто взвинтился и чуть было не потерял здоровье из-за всяких глупостей. Мне повезло, со мной ничего не случилось. Не то, что с некоторыми другими...
Нина увидела, как неприятные воспоминания проносятся в глазах отца, и подумала, что он, должно быть, вспоминает какого-нибудь старого приятеля, который подсел или передознулся. Она никогда не могла понять, как можно так обращаться со своим здоровьем. Сама бы она в жизни не стала этим заниматься.
Джон Карабальо покачал головой.
- Ну, довольно об этом. Пора звонить в полицию.
- Я могу доказать, что все это - сущая правда, - сказал Элвер, когда отец Нины начал вставать. - Я могу взять вас с собой в мой мир.
Джон поглядел на него.
- Не стоит. Даже если все, что ты говоришь, - правда, почему ты думаешь, что я принесу свою дочь в жертву ради твоего народа?
- Ваша тюрьма меня не удержит, - сказал Элвер.
- Готов спорить, что удержит.
- А даже если и так, - добавил Элвер, - даже если мой народ не пошлет кого-нибудь другого, чтобы закончить то, за чем был послан я, все равно твоя дочь в опасности.
Глаза Джона опасно сузились:
- Ты только не угрожай мне, приятель! Не угрожай мне, и никогда - никогда, ты понял? - не угрожай моей семье!
- Угроза исходит не от меня - она исходит от духа земли, которому вы посвятили свою дочь - от Я-вау-тсе.
- Я не посвящал свою дочь никакому... - Но снова Джон осекся, и какие-то воспоминания пронеслись перед его глазами. - Бог мой... - прошептал он.
- Папа!
- Я... я совсем не думал ни о чем таком тогда...
- О чем? - вскрикнула Нина.
- Это было тем летом, когда ты родилась, - начал рассказывать отец.
- Мы с твоей мамой были на ярмарке Возрождения - празднике летнего солнцестояния. Мы тогда занимались больше духовной стороной всяких природных дел. Земля - наша мать, и все такое. В одну ночь там развели большой костер, и мы устроили как бы церемонию наречения для тебя, посвятив твой дух во славу земли...
Нина побледнела.
- Боже мой... Так значит, все это правда...
- Ни в коем случае, - ответил Джон. - Мы с твоей мамой тогда были совсем молодыми и интересовались разными образами жизни и религиями, но мы никоим образом не участвовали ни в каком культе, который потребовал бы принести в жертву нашу дочь.
- Расскажи это вашей Я-ва-как ее там, - сказала Нина.
- Я-вау-тсе, - поправил Элвер.
Нина и папа одновременно посмотрели на него.
- Нина, - сказал Джон. - Все это сущая чепуха.
- Да-а? А что, если Я-вау-тсе ошиблась точно так же, как Элвер, и схватила Эшли?
- Я... - Отец покачал головой. - Это невозможно - вся эта чушь про духов земли и другие миры, и все такое. Может быть, он как-то замешан в исчезновении Эшли, но замешан здесь, в нашем мире. Пусть полиция в этом разберется.
- Вот увидите, - сказал Элвер.
- Нет, - сказал ему Джон, - это ты увидишь. - Он повернулся к Нине.
- - Ты можешь приглядеть за ним, пока я буду звонить в полицию, милая?
Нина кивнула.
- Вот и отлично, девочка моя.
Отец встал, и тут Элвер заговорил снова, но на этот раз это был язык, которого никто из них не понял. Он произносил слова в нос, растягивая звуки так, что они перетекали из одного в другой. От его наговора мурашки побежали у Нины по спине.
Элвер поднял голос и почти запел, и на лбу у Нины выступил пот. Глаза Элвера были плотно закрыты.
- П-папа?..
- Все будет в порядке, - сказал отец. Он заторопился в кухню звонить.
Оставшись в комнате одни, две девочки зачарованно смотрели на своего поющего пленника.
- Черт, мне просто дурно от него, - проговорила Джуди.
Нина кивнула, но не сказала ничего. Ей снова стало страшно, потому что вот-вот что-то должно было произойти. Она не знала, что, но знала, что все, рассказанное Элвером, - не просто бред сумасшедшего. Воздух в комнате вдруг наэлектризовался. На руках Нины выступила гусиная кожа, и она никак не могла сдержать дрожь.
- Нина! - вскрикнула Джуди, но Нина видела сама.
В воздухе похолодало. Из-под пола там, где лежал Элвер, начал выползать туман, заполняя комнату.
- Папа! - позвала она.
Чувство того, что что-то происходит, вдруг резко обострилось. Когда отец вернулся из кухни, так и не успев позвонить, в комнате стоял густой туман. Они еще слышали пение Элвера, но оно стало лишь тихим шепотом, как будто доносилось откуда-то издалека.
- Что за... - начал было нинин папа.
Пение смолкло.
Нина и Джуди вскочили на ноги и встали за спиной Джона, а тот нагнулся вперед, шаря руками в непроницаемом тумане там, где лежал пленник.
Он не нащупал ничего.
Туман рассеялся так же быстро, как и появился. Когда он исчез, Элвер исчез вместе с ним. Все, что осталось от их пленника, - кольца веревки, лежавшие грудой на полу.
Нина и Джуди прижались друг к другу, дрожа крупной дрожью. Отец Нины шагнул вперед и медленно наклонился смотать веревку. Он повернулся к девочкам, и веревка обвисла в его руках.
- Это... это просто невозможно, - сказал он.
Но доказательство было у него в руках, неоспоримое для всех троих.
Глядя на веревку, Нина могла думать только о том, что если Элвер смог такое, если он с помощью колдовства смог исчезнуть отсюда, то и все остальное тоже должно быть правдой.
Другие миры, поиск тотема и духи земли...
Я-вау-тсе.
Которой родители посвятили ее.
Которая увядает и жаждет новой крови, чтобы омолодиться.
Я обречена, подумала Нина.
Эта мысль камнем легла на дно живота. Она посмотрела на отца, но его растерянный вид ничуть не утешил ее. Реальность колдовства Элвера, казалось, лишила его всех сил.
Обречена.

Предыдущая страница 3 Следующая страница


Чарльз де Линт - Страна грез

Страна грез 4

ЭШ

- Ты умеешь кататься на лыжах? - спросила Лусвен.
Эш отвела взгляд от леса под склоном и перевела его на свою спутницу.
- Не очень-то, - ответила она. - А что?
- Это был бы самый быстрый способ спуститься вниз по склону.
Эш кивнула. Снег толстым одеялом лежал по всей долине и склонам окружавших ее холмов, пухлый, как овсянка в кастрюле. Пробираться через него без лыж было бы вовсе нелегко. Эш запахнула куртку. Одеты они тоже были не совсем по здешней погоде, особенно Лусвен в своем искристо-черном одеянии и длинной вуали.
- Ну, я научусь, наверно, - сказала Эш.
Лусвен рассмеялась:
- Таким вещам не учатся за пять минут. Но не беда. У меня есть на этот случай еще кое-что.
Она отстегнула амулет в виде маленького вигвама и бросила его на землю.
Как только серебро коснулось почвы, вигвам вырос вокруг них, окутав своим теплом.
Посреди него горел огонь, угли были обложены камнями, и дым выходил через отверстие на верху, где сходились шесты его остова. На полу лежали толстые шкуры. Сильно пахло сырой кожей и дымом. От дыма у Эш заслезились глаза, но она очень обрадовалась теплу.
- Посмотри, может, что-нибудь тебе подойдет, - сказала Лусвен, указав на кучу меховой одежды у одной из кожаных стен.
- Как это у тебя получается? - спросила Эш.
- С амулетами?
Эш кивнула.
- Они волшебные, - объяснила Лусвен с улыбкой.
- Это-то я знаю! Вообще как... Как маленькая серебряная штучка может стать большой и настоящей? Тут ерунда какая-то. Этого быть не может.
- Волшебство - оно такое. Эти амулеты действуют только здесь, в мире духов - в мире духа, в духовном мире - а не в нашем мире.
- Жаль.
- Каждому миру - свои чудеса.
- Наверно, так.
Пока они так разговаривали, Лусвен подобрала себе меховую парку и штаны, толстый шарф и пару теплых сапожек на меху. Эш вскоре оделась таким же образом. За исключением сапожек, которые были точно впору, все остальное оказалось слегка великовато.
- Мы теперь похожи на эскимосов, - сказала она, обернув шарф вокруг шеи.
- Зато нам будет тепло, - ответила Лусвен.
На большой шкуре у стены напротив стояли сани, и Лусвен взялась за них.
- Все, готова? - спросила она. Эш кивнула.
Тогда Лусвен снова сделала странное движение пальцами, и вигвам превратился в амулет, унеся с собой и свою темноту и тепло. Эш, поморгав на яркий свет снаружи, взяла у Лусвен сани, а та подняла амулет и пристегнула его обратно к своему браслету.
- А почему все это, - Эш ткнула пальцем в рукав своей парки, - не исчезает тоже?
Лусвен пожала плечами:
- Потому же, почему мы не остались голодными после того нашего обеда.
Я не знаю, что такое чары - откуда они берутся и как они действуют. Я просто знаю, как ими пользоваться. - Забрав обратно сани, она поставила их на снег на краю склона и спросила:
- Ты хочешь сидеть спереди или сзади?
- Определенно, спереди! - сказала Эш.
- Так я и думала, - улыбнулась Лусвен.
Съезд вниз в лес оказался восхитительным. Кюфи и Хунрос неслись над ними, издавая резкие хриплые крики, сливавшиеся со смехом, рвавшимся из груди Эш. Все печали и заботы вдруг позабылись. Когда сани доехали до низа, Эш не могла перевести дух, и даже мрачная тень леса не могла испортить ее неожиданного хорошего настроения. В те минуты жизнь была просто прекрасна.
Они слезли с саней, стряхивая с парок снежную пыль. Лусвен снова соорудила вигвам, поставила сани в него и вернула амулет в подвески браслета. Пока она занималась этим, Эш оглядывала лес. Его длинные тени действовали ей на нервы.
Радость постепенно испарялась.
- У меня такое чувство, будто на нас кто-то смотрит, - сказала она.
- Смотрит, - ответила Лусвен. - Но ты не волнуйся, - добавила она, когда Эш беспокойно глянула на нее. - Это духи деревьев. Не ломай ветки и не разводи огонь, и все обойдется.
Что-то в словах Лусвен вдруг встревожило Эш.
- Ты говоришь так, будто не пойдешь со мной? - сказала она.
- Не пойду.
- Но...
- Это твое дело, - мягко сказала Лусвен.
Она погладила по перьям Хунроса, сидевшего на ее плече, глубоко запустив когти в мех воротника парки. Кюфи продолжал описывать вокруг них высоко в воздухе широкие круги.
- Конечно, - согласилась Эш. - Но ведь все это была твоя идея. Я ничего не знаю об Я-вау-тсе. Как я ее найду? И что я буду делать, когда я-таки ее найду?
- Найти ее легко. Как только войдешь в лес, увидишь тропу - иди по ней, и она приведет тебя прямо к ее башне. Но только не сходи с тропы.
- Иначе я окажусь в каком-нибудь другом месте?
Лусвен кивнула.
- Или в каком-нибудь другом времени.
- А что мне делать? Как мне ее победить?
- А мы и не говорили о борьбе, - сказала Лусвен. - Я так поняла, что ты хочешь спасти свою сестру.
- Ну, и как же мне ее спасти?
- Ты можешь предложить себя вместо нее.
Эш остолбенело взглянула на свою спутницу. Лусвен спокойно смотрела на нее.
- Ты это серьезно, да? - спросила Эш.
- Это один из вариантов.
- Замечательный вариант! То есть, Нина снова получает все, а я ничего.
Я все теряю.
- А может быть, получаешь - все.
- По-моему, ты говоришь ерунду, - сказала Эш. - Если отдать себя Я-вау-тсе - это так здорово, то зачем же я буду мешать Нине выиграть на этом?
- Потому что она сделает это не по своей воле.
- А есть разница?
- В каждом нашем выборе есть разница.
- Ты же понимаешь, о чем я говорю.
Лусвен кивнула:
- А ты понимаешь, о чем я.
Эш повернулась и снова посмотрела на лес. Снег тяжелыми шапками лежал на ветвях сосен. Стояла полная тишина, которую нарушало лишь их дыхание.
За первыми же деревьями тьма становилась непроницаемой. Эш перевела взгляд на свою спутницу.
Кюфи, наконец, спустился и поправлял свои перья на другом плече Лусвен.
Лусвен расстегнула замок браслета и протянула амулеты Эш.
- Теперь это твое, - сказала она.
- Мое?
Эш торопливо взяла браслет. Амулеты еще сохраняли тепло руки Лусвен.
- Каким-нибудь из них можно победить Я-вау-тсе? - спросила Эш.
Лусвен покачала головой:
- Эти амулеты могут только творить, а не ломать. Ты можешь найти или сделать себе другие амулеты и добавить их к браслету, только помни, что это должно быть чистое серебро, и что это не могут быть никакие символы разрушения. Если ты добавишь к браслету такое, он станет таким же, как в нашем мире, - украшением, и только. И здесь, и дома.
- Я постараюсь.
- Чтобы вызвать волшебство, - продолжала Лусвен, - надо представить себе образ того, что ты собираешься наколдовать. А вот так, - Лусвен повторила то странное движение пальцами, так медленно, чтобы Эш смогла хорошо запомнить его, - так ты возвращаешь то, что наколдовала, обратно в амулет.
Эш понимающе кивнула, но сосредоточиться сейчас было трудно. Когда она взяла браслет, ей вспомнилось то, от чего было трудно отвлечься.
Ей привиделась Кэсси, сидящая на мраморной скамье в Садах Силена и выкладывающая на скамью между ними карты, утром того же дня, как началась вся эта чертовщина.
Девятая карта, та, которая должна была представить надежды Эш, изображала ее, карабкающуюся на вершину скалы, где не за что было уцепиться. Сверху на помощь к ней спускалась рука. И - теперь она вспомнила - на запястье той руки был браслет с амулетами.
Этот самый браслет, поняла Эш. Это был этот самый браслет.
А это значит, что это Лусвен протягивала ей руку.
- Кто ты? - спросила Эш.
Лусвен улыбнулась:
- Все еще ищешь для меня подходящую полочку?
- Нет, но в самом деле?
- Я - та, кем ты могла бы стать.
Эш покачала браслет в ладони.
- Ты хочешь сказать, что я тоже смогу стать колдуньей, как ты?
- Тысяча - тысяча тысяч возможных будущих лежат за каждым выбором, который мы делаем. - ответила Лусвен. - Каждый из них становится целым миром, в котором живет тот, кто принял решение и сотворил его.
- Так ты говоришь, что смогу?
- Кто знает? В одном из них - сможешь. Все возможно, особенно здесь, в этой стране.
- А когда ты возвращаешься домой, все так и остается? - спросила Эш.
- - Или как золото эльфов - превращается в листья и грязь?
- Это зависит от того, кто возвращается и с чем, - ответила Лусвен.
Опустив руку в карман, она вынула оттуда свой странный гранат с серебряными ленточками. На мгновение поднесла его к глазам, потом отдала Эш.
- Это тоже тебе, - сказала она.
- Что это?
Лусвен пожала плечами.
- Все, что ты хочешь.
- Не говори так. Пожалуйста. В твоих словах нет смысла.
- Помнишь, что я говорила тебе об этом месте, когда ты только встретилась со мной?
Эш кивнула:
- Что это мир духов ненормальный, а не люди, которые в нем.
- Именно так. Но он может свести тебя с ума. В этом-то и ловушка. Он силится сделать тебя такой, как он сам, а не такой, какая ты. Ты должна быть сильной.
- Но...
- Удачи, Эш.
- Подожди минутку! - попросила Эш. - Не уходи!
Но было уже поздно. Лусвен шагнула в сторону и исчезла, словно шагнув за невидимую завесу.
- Ты не можешь оставить меня здесь! - крикнула Эш. - Я ведь еще маленькая!
Ветер пронесся и обдал ее снежной пылью.
"Все мы когда-то были маленькими," - услышала она в порыве ветра.
Ветер стих.
Снова воцарилась тишина.
И она была одна, одна она стояла в сугробе на краю леса.
Она меня подставила, подумала Эш. Это все - подстава. Лусвен работает на Я-вау-тсе.
Эш поглядела на свою левую руку, сжатую в кулак. Медленно разжав пальцы, она стала рассматривать волшебный браслет, лежавший на ладони.
Потом - на причудливый... ювелирный фрукт, по-другому она не смогла его назвать.
Теперь ни в чем нет смысла.
Она не знала теперь, кому или чему можно доверять.
Лусвен казалась настоящим другом. Сперва немного странная, но, узнав ее лучше, Эш почувствовала тягу к ней. Ей показалось, что ей можно доверять - ее большим глазам, волшебству, птицам и вообще. Лусвен, казалось ей, думала о ней - не о том, как у нее идут дела в школе или с другими ребятами, или как она помогает по дому и проводит свое время, но именно о ней самой. О том, что она чувствует. О ее надеждах и мыслях. О ее страхах...
Эш открылась ей так, как не открывалась ни перед кем - даже перед Кэсси.
А потом Лусвен просто бросила ее.
Как бросила ее мать.
Как бросил ее отец.
"Это твое дело."
Конечно. Как будто она может одна справиться с ним.
"Я так поняла, что ты хочешь спасти свою сестру."
Как будто Нина сделала бы ради нее то же самое.
"Ты можешь предложить себя вместо нее."
Вот именно. Принести себя в жертву ради Нины, у которой всегда было все, что она хотела.
Ни за что.
"А может быть, получаешь все."
Эш снова поглядела на браслет.
Все?
Магия - это еще не все, поняла она вдруг. Магия - это только средство; ты пользуешься ею, чтобы достичь своей цели, но само делание, сама наука - вот что важнее всего, а вовсе не конечный результат. Вот что говорили ей все серьезные книги, которые она читала об этом. Путешествие, а не пункт назначения, хотя одно нужно для того, чтобы достичь другого.
И опять же, ты должен сделать все сам. Кто-то может задать тебе направление, наметить какие-то дороги, но сделать все ты должен сам.
Ведь именно это говорила Лусвен, так? Вот почему она ушла.
Эш хотелось поверить в это, потому что она хотела верить этой таинственной женщине. Ей нужно было в кого-то верить.
Ей были нужны настоящие друзья.
Вздохнув, Эш надела браслет на запястье. Гранат она опустила в карман и снова повернулась к лесу.
И потому, естественно, думала она, она нашла себе другого человека, такого же, как Кэсси, которая болтается где-то примерно столько же времени, сколько бывает с ней. Но друзья ведь не обязательно должны быть рядом с тобой, чтобы ты знала, что они любят тебя и болеют за тебя, верно?
А когда тебе предстоит сделать что-то самой...
А хочет ли она делать это?
Вовсе нет.
Но Лусвен помогла ей понять вот что: она так завернулась на том, что ей казалось не правильным в своей жизни, так зациклилась на плохом в ней, так привыкла пускать все на самотек и сдаваться, что даже никогда не пыталась ничего улучшить. Любой, у кого было хоть на грош власти, автоматически становился врагом. Да и был...
Когда она была с Кэсси, она говорила только о своих собственных проблемах. Она, на самом деле, не так уж много знала о своей подруге.
Почему, действительно, женщина с неплохим, очевидно, образованием решила вдруг уйти жить на улицу и стать гадалкой?
Ребята, с которыми она водилась, - это были сплошные приколы. Приколы друг над другом и соревнования в крутизне.
А Нина?
Оглядываясь назад - если уж быть честной - Эш знала, что ее кузина старалась помочь ей чувствовать себя, как дома, когда Эш только поселилась у Карабальо. Эш просто не помогла ей, и Нина, вполне естественно, ответила враждебностью на враждебность.
Могли ли они подружиться? Хотела ли она когда-нибудь подружиться с кем-нибудь вроде Нины, с ее прическами, прихватами из журнальных реклам, сопливой музычкой и отличными оценками?
Но ведь дело-то не в этом всем, не так ли?
Такие вещи ты делаешь, не пытаясь подсчитать, что ты можешь с этого поиметь.
Просто делаешь, и все.

***

Лес поглотил Эш, едва она вошла в него. По тропе, которую указала Лусвен, идти было легко. Она вилась между деревьев, как лента. Под кронами сосен снег был неглубоким, но холод, казалось, забирался под меха и пронизал до костей. С каждым шагом Эш все отчетливее ощущала взгляды древесных духов, глядевших на нее все более мрачно. Не ломай веток и не разводи огня, и все обойдется, сказала Лусвен, но Эш чувствовала, что деревья сердятся на нее уже за то, что она вторглась в их лес.
Сойти с тропы?
Да ни за что. Только не здесь. Она уже выучила тот урок, который получила, когда оторвалась от Кэсси и Боунза. Пробовать еще раз ей не хотелось. В этом мире было слишком легко потеряться. Кто знает, каков будет тот мир, в который она может попасть? Но если только ей удастся разделаться с Я-вау-тсе, она обязательно изучит все, что касается путешествий в Других мирах.
Интересно, подумала Эш, в моих глазах уже появляется этот странный блеск, как у Лусвен и Боунза?
Потом она подумала, как было бы здорово сейчас лежать в постели, читать книжку, и чтобы в наушниках играли "Зе Кьюэ".
И продолжала идти.
И старалась не думать.
Об Я-вау-тсе.
О том, что же она будет делать, когда наконец встретится лицом к лицу с духом земли.
Мышцы ног у нее уже сильно болели, когда тропа вышла к большой поляне.
По мере того, как она приближалась к ней, лес становился все светлее и прозрачнее. Это было кладбище деревьев. Огромные сосны стояли под углом, полуповаленные, с бурой мертвой хвоей, поломанными в падениях ветвями - большие деревья, падая, тянули за собой маленькие деревца. Тропа вилась через бурелом и закончилась на открытом вроде бы месте, но Эш никак не могла разобрать, что там впереди. На опушке леса ветер поднял вихри ослепительного снега, не дававшего увидеть вперед на вытянутую руку.
Здесь Эш остановилась, прикрыв глаза от метели. Шагнуть в буран она не решалась.

***

Если Я-вау-тсе - зимний земляной дух, подумала Эш, то она, должно быть, живет здесь. А если Я-вау-тсе живет здесь, то, значит, Эш дошла до конца своего пути.
Это было ей ясно. Не ясно было только, сможет ли она пойти дальше.
"А мы и не говорили о борьбе," - сказала Лусвен.
Ну что ж, это уже хорошо, потому что Эш не чувствовала в себе сил бороться даже с мышью. А другой вариант, который предложила Лусвен... предложить себя вместо Нины...
Для этого потребуется смелость, которой Эш в себе не знала.
Ужас этого постоянно крепчал в ней, с каждым ее шагом по тропе. Теперь, здесь, в конце пути, она дрожала от страха так же сильно, как и от холода.
Она не могла сделать шаг.
Ну же, сказала она себе. Не будь ты таким дерьмом. Где же бойкая уличная девчонка, у которой всегда на все готов ответ?
Эш знала, где.
Ее просто не существовало никогда. Это была лишь маска, чтобы скрыть страдание.
Чтобы уберечься от боли.
Отлично, подумала она. Ну, так измени же все. Разом, ну!
Дрожа, Эш выдохнула пар изо рта и шагнула в метель, но тут же остановилась снова. На этот раз - от удивления.
Исчез лес, и не осталось и следа от него. Исчезла метель, да и чуть ли не сам снег. Снег лежал тонким покровом на твердой земле. Ветер остался, он продолжал швырять Эш в лицо облачка жесткой снежной пыли, унося их дальше по равнине, которая тянулась, насколько хватало глаз, во все стороны. И на ней, в полумиле или около того от нее, стояло сооружение, которое было странно знакомо Эш. Через несколько секунд только она сообразила, что это была та башня с Таро, которое Кэсси разложила на нее в Фитцгенри-Парке.
Это была пятая карта.
Та, которая показывала ближайшее будущее.
И вот теперь это будущее стояло перед ней.
Надо пережить, сказала Эш себе.
Она уже собиралась двинуться вперед, как вдруг скрип снега за спиной заставил ее резко обернуться - сердце застучало в висках. И ей ничуть не стало легче, когда она очутилась лицом к лицу с человеком, который шел за нею до самого дома от оккультной лавки накануне вечером.
Здесь он выглядел совсем по-другому. Волосы его так и остались обрезанными коротко, но одет он был не в прикид уличного панка, в котором она видела его тогда, а в меха и меховые штаны, похожие на те, что были на ней. Руки он держал в карманах.
Но взгляд его вовсе не изменился. Он смотрел ей прямо в глаза с угрожающей настойчивостью.
- Ты? - спросила Эш. - Что ты здесь делаешь?
Или все, кроме нее, давно уже гуляют между мирами?
- Я здесь живу, - ответил он.
- А, вон как.
- Вот так. Вопрос, что делаешь здесь ты?
Эш кивнула на башню у нее за спиной.
- Пытаюсь спасти свою кузину, - ответила она.
Незнакомец вздохнул. Он вынул руки из карманов, и в правой оказался нож.
- Значит, я пришел остановить тебя, - сказал он.

НИНА

Гвен Карабальо тихо сидела за столом в столовой. Муж и дочь рассказали ей все.
Нина смотрела на мать со страхом. По ее лицу, задумчивому, чтобы не сказать встревоженному, было видно, что именно она думает.
- Ты ведь веришь нам? - спросила Нина.
Это удивляло ее. Нина сама была здесь, когда все это случилось, и все же она не могла сказать точно, верит ли во все это она. Если бы ей кто-нибудь рассказал такое...
- Конечно, я тебе верю, - ответила Гвен. - Я знаю, что то, что ты говоришь, кажется невероятным, но вы - два человека, которых я люблю больше всех на свете, и если я не буду верить вам, то кому же мне верить?
- О, господи, - произнесла Джуди. - Хотела бы я, чтобы мои родители были такими же откровенными.
Джуди наотрез отказалась идти домой. То, что произошло, было страшно, объяснила она, но еще страшнее ей было думать о том, что она останется дома одна. Она понимала, что призраки охотятся не за ней, но ей не хотелось проверять, не погонятся ли они теперь, зная о ней, и за ней тоже.
Дома ей никто бы не помог.
Ее родители в жизни бы ничего не поняли.
- Может быть, стоит дать им попробовать? - предложил Джон.
- Я все время пытаюсь, - ответила Джуди. - Насчет совершенно простых вещей, типа пойти к кому-нибудь в гости. Но они слишком старорежимные.
- Понимаю, - кивнул нинин папа.
Это он звонил маме Джуди и спрашивал, можно ли Джуди остаться у них на ночь.
- Так что же нам теперь делать? - спросила Нина.
- Позвонить Охотникам за Привидениями? - отозвалась мама со слабой улыбкой.
- Не смешно.
- Знаю. - Мама вздохнула и повернулась к мужу. - Может быть, снова позвонить в полицию и спросить, не узнали ли они что-нибудь нового?
Джон покачал головой.
- Сегодня днем я звонил им три раза. В последний они сказали, что позвонят, как только что-нибудь узнают, так что, пожалуйста, не мешайте работать.
Почему-то Нина не стала на этот раз думать что-либо вроде "да не беспокойтесь вы об Эшли, побеспокойтесь лучше о том, что какая-то снежная королева пытается завладеть мной!", потому что, несколько неожиданно для себя самой, она вдруг поняла, что сама волнуется за Эшли. Вот, случилось именно то, чего она хотела:
Эшли пропала, и ее родители теперь принадлежат ей одной, - но теперь она хотела только, чтобы кузина вернулась. Ей было стыдно за то, что она всегда желала Эш зла, потому что в голове ее какой-то тоненький едкий голосок все время напоминал ей, и ей никак не удавалось заставить его замолчать, что и она отчасти виновата в этом.
Потому что она всегда хотела, чтобы Эшли просто исчезла из ее жизни.
Потому что какой-то призрак охотится за ней, а Эшли попала в переплет только из-за того, что она - ее двоюродная сестра.
Потому что именно это и должно было случиться.
Эта Я-вау-тсе, должно быть, зацапала Эшли...
- А что полиция может узнать про волшебные страны и про духов земли?
Отец вздохнул.
- В том-то и дело.
- Нам нушен волшебник, вот что, - сказала Джуди.
- Или шаман, - добавил Джон.
Нина ощутила прилив сил:
- А ты не знаешь кого-нибудь? - спросила она у отца.
Отец покачал головой.
- Однако, можно поспрашивать, верно? - спросила Гвен. - В магазине здоровой еды крутится женщина, которая все время говорит о целебных кристаллах и о прошлой жизни.
- Или в той лавке, где Эшли покупает эти свои черные книжки, - добавила Нина.
- Я бы чувствовал себя полным дураком, - сказал Джон.
- Не будут они над тобой смеяться, - сказала Гвен. - Если только они сами верят.
- А что насчет тех ребят с ярмарки Возрождения? - спросила Нина. - Кто-то же там организовал церемонию моего наречения?
- Боже мой, я просто не могу взять в толк, что все это из-за этого, - сказала мама. - Все было так невинно. Мир, любовь, цветы...
- Вот и урок нам, - промолвил Джон. - А суть его стара: надо всегда отвечать за то, что делаешь, какими бы обыденными или легкомысленными твои дела ни казались.
Нина закатила глаза. О нет, подумала она. Только не про ответственность. Такое услышишь один раз, и потом от этого не отвяжешься.
- Так что насчет тех ребят с ярмарки? - спросила она, надеясь прервать лекцию до того, как она начнется.
- Уиз... Питер Симмонс, - вспомнила мама. - Он как раз организовывал всякие штуки - танцы вокруг майского дерева, это наречение...
Джон кивнул.
- Только последнее, что я слышал о нем, - он в Марокко.
- Опять?
- Скорее всего, все еще. Уэнди говорила, что получила от него открытку несколько месяцев назад. Похоже, что он и не возвращался.
- А Пол Дрэго? Ведь вы работали вместе с ним прошлой зимой?
Зимой... При этом слове холодный кошачий коготь провел по спине Нины. В комнате стало холоднее, или это только ей кажется? Она испуганно огляделась вокруг, но поняла, что это не могла быть Я-вау-тсе. Она приходила только когда Нина спала... ведь так?
- Это нам ничего не даст, - сказала Нина.
Мама положила ей руку на плечо.
- Я знаю, милая. Но нам это все внове. Мы не знаем, что надо делать. И узнать мы можем, только поговорив с кем-нибудь, кто знает.
- Но все эти люди, о которых вы говорите, они ведь просто...
Нина умолкла, поняв, что она собирается сказать.
Отец усмехнулся.
- Старые хиппи? Как мы?
- Ну... да.
- То, что мы тогда были идеалистами, еще вовсе не значит, что все, во что мы верили, - полная чушь.
- Я знаю. Но это все были такие глобальные вещи - философия "назад к природе", и всякое такое. Это по-настоящему.
- Забота о природе - вполне по-настоящему, - сказал отец. - Помогать тем, кому повезло меньше, чем нам, как это делали тогда Диггеры - - это было по-настоящему.
- Как и обещать своего ребенка духу земли! - выпалила Нина, и тут же прикрыла рот ладонью.
Папа и мама оба поморщились.
- Извините, - сказала Нина. - Я не хотела этого говорить.
- У меня нет оправдания за то, что мы сделали, - промолвил отец. - Если я скажу, что мы сделали это потому, что не придумали ничего лучше, это ведь будет ерунда. Особенно сейчас.
- Я знаю, что вы сделали это не нарочно, - сказала Нина. - Что вы не знали, что все так обернется. Просто... - Нина поежилась, почувствовав холод, который, казалось, пробирает ее до мозга костей. - Мне очень страшно, - закончила она.
- Нам тоже, милая моя, - сказала Гвен.
- Мне вот прямо сейчас так холодно... Как будто она снова идет за мной...
Родители встревоженно переглянулись. Джуди тоже начала дрожать, хотя ей было не холодно, а только страшно.
- Нина? - окликнул Джон.
Он нагнулся над Ниной, и его лицо поплыло в ее глазах.
- Холодно... - прошептала она.
Она чувствовала его руку на плече. Рука была теплой. А в комнате было, как в морозилке. Она видела пар, вылетающий у нее изо рта при каждом выдохе. Снежинки кружились в воздухе над столом. Похоже, никто, кроме нее, их не видел.
- Да она холодная, как лед! - услышала Нина голос отца, но он слышался словно бы издалека.
- Боже ты мой! - воскликнула мама, и ее голос тоже уходил куда-то все дальше и дальше. - Что же делать-то?
На плечо Нине легла другая рука - другое горячее прикосновение.
- Нина, миленькая, - спрашивала мама, - ты меня слышишь?
Нина попыталась кивнуть, но голова оказалась такой тяжелой, что упала на стол, медленно, медленно упала вниз... Холод пронизал все ее тело. В ушах звенело. В комнате стоял морозный запах зимнего дня. А потом все уплыло.
Холод застлал все.
Холодная тьма.
Она слышала, как мама испуганно зовет ее по имени, но это было лишь иголочкой звука в океане безмолвной тьмы.
И она исчезла.
В этой холодной тьме.

***

Нина открыла глаза, моргнув, и увидела мир в совершенно новой, странной перспективе. Она снова была в чужом теле. В теле животного. Но на этот раз все было по-другому. На этот раз все было... как надо.
Вокруг стоял невиданный лес высоких зеленых стеблей, в которых она не сразу опознала обычную траву. Тело ее было плотным и приземистым, кожа морщинистой и сухой, но в задних лапах чувствовались сильные мышцы, и она каким-то образом оказалась приспособлена к этому своему новому телу лучше, чем к своему собственному.
Холод пропал.
Выпрямив лапы, она прыгнула для пробы. Чужое тело отозвалось с такой готовностью, что Нина заулыбалась от удовольствия.
Она стала лягушкой.
И чувствовала себя прекрасно.
Искать тотем? - подумала Нина. Теперь, когда она нашла его, она даже недоумевала, почему поначалу это было ей так страшно? Тело лягушки, своеобразный ход мыслей, которым работал ее разум, то, как он инстинктивно осознавал свое соотношение с ней и со всем существующим вокруг, наполнило ее умиротворением, от которого захватывало дух.
Это было не страшно, это было красиво - это слово однажды произнес ее папа, когда рассказывал про индейские представления о том, что все находится на своем месте, и все связи между всем налажены и поняты. Это такая внутренняя гармония, которая, если она у тебя есть, распространяет эту красоту на все, что тебя окружает.
А разве не говорил папа про то, что лягушка - счастливый тотем?
Вот она и была счастлива. Все старые страхи прошли - чуждые тела, та неуклюжесть, с которой она пыталась заставить их слушаться, невыносимый ужас от того, что ты заперта в их плоти навсегда... Всего этого больше не было.
Пока Нина не услышала шаги.
Пока гигантская тень не нависла над ней, и старое морщинистое лицо, шириной с дом, нагнулось к ней, а чудовищные длинные пальцы ухватили ее и вынесли из травы в небо.
Я-вау-тсе.
- Здравствуй, дочка, - сказал дух.
Слова снова были на незнакомом Нине языке, но она снова поняла их.
- Я помогла тебе узнать, кто ты есть. Теперь ты помоги мне.
Сердечко Нины билось сильно-сильно, маленькое лягушачье сердечко колотилось в ее груди бешено, как барабан.
- Бояться не надо, - сказала Я-вау-тсе. - Больно не будет. Ты как будто просто заснешь - заснешь и попадешь в вечность, где тебя встретят твои предки.
Радуйся. Вращается Колесо. Ты снова шагнешь на него.
Я не хочу умирать! - беззвучно прокричала Нина.
- Бывают вещи похуже смерти, - ответил дух. - Бывает жизнь без надежды. Можно так и не познать любви. Можно так и не узнать, кто ты есть на самом деле. Твоя жизнь была коротка, доченька, но ты знала все это, и много больше.
Пальцы, державшие Нину, были ледяными. Холод окаменил Нину настолько, что ее земноводное тело стало грузным и непослушным. Нина заметила огромную стену и узнала в ней свой дом.
Я в лягушачьем теле сижу в своем собственном саду, подумала она сонно.
Есть в этом что-то забавное - не для ха-ха, не чтобы позабавиться, но забавное...
Холод скрадывал от нее страх, скрадывал вообще способность думать.
Тяжесть в членах была бальзамом, который звал отойти в темные объятия сна.
Как будто просто заснешь, говорила Я-вау-тсе.
Заснешь и попадешь - в вечность...
Одна ее часть пыталась собрать силы, чтобы сопротивляться сну. Она силилась предупредить ее об опасности, но Нина слишком устала, чтобы слушать ее. Когда Я-вау-тсе шагнула с нининого двора в Другой Мир, Нина позволила темноте унести ее.

***

Джон вскочил со своего места и успел подхватить голову Нины прежде, чем она ударится о стол. Он прижал ее голову к своей груди. Мышцы ее были расслаблены, руки безвольно повисли, как у тряпичной куклы.
- Она холодная, - проговорил он. - Как...
Он не произнес этого слова, но оно все равно стояло между ними, висело в комнате.
Мертвая.
Он попытался нащупать пульс, помял ее запястье, не зная, что же предпринять.
- Что же нам делать, что же делать?.. - плакала Гвен.
- Не паниковать, - ответил Джон, притягивая к себе холодное, неподвижное тело дочери. - Надо... Черт, я не знаю...
Гвен встала рядом с ним, убрав волосы с ледяного лица дочери.
- Надо отвезти ее в больницу, - сказала она.
И тут позвонили в дверь.
Нинины родители переглянулись между собой, не сразу поняв, что означает этот звук.
Джуди молча сидела за столом вместе с ними и все еще дрожала. Страх вцепился в нее когтями, словно ночной кошмар, из которого невозможно выбраться. Почему только она не пошла домой? Ей вовсе не хотелось оставаться здесь. Вовсе не хотелось видеть Нину такой. Не хотелось знать ничего ни о какой магии и ни о чем подобном.
Снова раздался звонок.
- Я... Я открою, - сказала она.
Что угодно, лишь бы выбраться из этой комнаты, где с каждой убегающей секундой все сильнее пахло смертью.
Джуди открыла входную дверь и уставилась на двух незнакомцев, ожидавших на ступеньках крыльца. Негритянка и индеец. Женщина выглядела так, будто только что вышла из витрины лавки одежды и галантереи на Кроусийском рынке, и надела на себя половину того, что там было. Индеец был похож на фоксвилльского панка, но был, пожалуй, чересчур взрослым для этого. Глаза его были так похожи на глаза Элвера, что Джуди невольно сделала шаг назад.
- Ма... Мистер Карабалло! - крикнула она.
Джон с Ниной на руках вышел в прихожую. Эта парочка оказалась знакома ему не более, чем Джуди.
- Кто вы? - спросил он.
- Мы - друзья вашей дочери, - ответила женщина. - Мы...
Мужчина отодвинул ее и Джуди и поспешил к Джону, державшему на руках свою дочь.
- У меня нет времени на... - начал Джон. Индеец подошел и положил руку Нине на лоб. Через плечо обернулся к спутнице.
- Опоздали, - сказал он. - Она уже унесла ее.
- Говорила же я тебе, что надо было сразу идти сюда! - воскликнула та.
- Какого черта? Что происходит? - взорвался Джон. - Кто вы такие?
- Друзья вашей дочери, - повторила женщина.
- Какой дочери? - спросила Гвен. Она тоже вышла в прихожую и встала за мужем.
Джуди подошла к ней, и она, обхватив ее за плечи, прижала ее к себе.
- Друзья Эш, - ответила женщина. - Меня зовут Кэсси - Кассандра Вашингтон. А это Боунз. Мы знали об опасности, грозящей Нине, но не думали, что все произойдет так скоро.
- У меня нет времени на эту чушь, - прервал Джон. - Убирайтесь. Мне нужно отвезти дочь в больницу.
- То, что с ней случилось, в больнице не вылечат, - сказал Боунз.
- Да? Ну, так я все равно ее от...
- Посмотри на меня, - сказал Боунз. Он говорил мягким, не спорящим голосом, но глаза его опасно сверкали. - Что ты видишь?
Сумасшедшего индейца, подумал Джон, но эти слова смолкли, не прозвучав, потому что он прекрасно знал, кто такой Боунз. Он не мог объяснить словами, откуда он знал это; просто знал.
- Кровь зовет кровь, - сказал Боунз. - Ты знаешь, что я ничего плохого не сделаю. Как я могу? Ведь мы - родня.
Не успев сам понять, что он делает, Джон склонил голову перед шаманом в знак уважения.
- Моя... моя дочь...
- Я постараюсь облегчить ей переход, - ответил Боунз, - но сейчас нам следует заняться тем, что живо.
- Нам нужно что-нибудь из вещей Эш, - сказала Кэсси.
Гвен лишь молча смотрела на нее. То, что сказал шаман, еще только доходило до нее.
- Нина...? - вымолвила она.
"Облегчить ей переход..."
- Или ты хочешь потерять обеих дочерей? - спросил у нее Боунз.
- Ч-что здесь происходит? - спросил Джон.
Вся агрессивность в его голосе пропала. Теперь голос его казался просто растерянным.
- Это долгая история, - сказала Кэсси. - Вот на это у нас сейчас точно нет никакого времени.
Боунз бережно принял Нину из рук Джона. Он был худощав, но вес безжизненного тела, казалось, ничего не значил для него.
- Принесите мне что-нибудь от Эш, - потребовал он, занося Нину в гостиную. - Что-нибудь, что она любила.
- Я... - начал было Джон, но потом кивнул и заторопился в комнату девочек.
- Нина, - тихо промолвила Гвен, идя за Боунзом в гостиную. - Она будет... она совсем...?
Кэсси помнила расклад, который она сделала на Эш. Пустая карта итога не выходила у нее из головы. Она молила Бога, чтобы это не означало, что Эш покончит так же, как и ее кузина.
- Мисс... э-э... Кэсси?
Кэсси посмотрела на тетю Эш, и сочувствие к ней наполнило ее до краев.
Сейчас Гвен была в шоке. Глаза ее блестели нездоровым, стеклянным блеском, и двигалась она резкими, судорожными движениями, встав на колени у дивана, на который Боунз уложил Нину.
Кэсси усадила Джуди в кресло и присоединилась к Гвен у дивана.
Успокаивая, она положила руку ей на плечо.
- Боунз, - сказала она, - он лучший из всех в том, что делает. Он сделает для нее все, что может.
Она ненавидела себя за ту лживую надежду, которую вручала этой женщине, но что же она могла сделать? И надо было еще думать об Эш.
Эш. Заблудившаяся где-то в Другом Мире.
Не надо, не надо было им брать ее с собой, не надо было впутывать ее во все это.
Но колдовство всю дорогу тяготело над этой семьей. Достаточно посмотреть на бедную девочку, лежащую на диванчике.
Проклятье, почему они не подоспели пораньше? Все утро они с Боунзом проспорили об этом.
- Мы не можем ничего не делать! - говорила она.
- Мы делаем. Мы ищем Эш. Мы отвечаем за нее в первую очередь.
- А ее кузина?
Боунз вздыхал:
- Что мы можем сделать? Или ты думаешь, что ее семья так уж обрадуется, если мы постучимся к ним в дверь? Все это им покажется сказкой про бабу-ягу. Для начала, Кэсси, они просто не станут нас слушать. А позовут полицию. А ведь мы не совсем приличные граждане. Как ты думаешь, чем это все кончится для нас?
Приемником, подумала Кэсси. Потому что они бездомные. Уличные бомжи. Не имеет значения то, что они выбрали такую жизнь сами, тогда как другие ведут ее по необходимости. У приличных граждан есть работа, они живут в домах, платят налоги и смотрят на полицию, как на своих наемных служащих.
У вас проблема? Позовите полицию. Когда живешь на улице, то лишаешься роскоши звать синих людей каждый раз, когда жизнь становится ворсистой.
Приходится разбираться самому. Как умеешь.
А когда имеешь дело с магией...
Боунз был прав. Пойти к Карабальо они не могли. Но когда Кэсси подумала о том, как дух, который охотится за кузиной Эш, наконец доберется до нее...
- Не волнуйся, - сказал Боунз, зная, о чем она думает. - Похоже, дух не выйдет на нее ни сегодня, ни когда-нибудь там еще.
Кэсси кивала, и Боунз возвращался к поискам Эш в мире духов. Но утро и день прошли без особого успеха. Когда уже начинался вечер, Боунз сдался.
- Мне нужно что-нибудь ее - ее личное, - сказал он. - Это поможет мне сосредоточиться, чтобы проникать сквозь завесы. Их сегодня много - в мире духов творится много дел.
- У меня ничего нет, - ответила Кэсси.
Боунз вздохнул.
- Тогда, похоже, придется-таки нанести визит Карабальо. У тебя есть их адрес?
Кэсси покачала головой.
- Это где-то в Нижнем Кроуси. Улицу и номер дома мы сможем узнать в телефонной будке по дороге.
- Ничего, - сказал тогда Боунз. - Может быть, Эш и потерялась в мире духов, но где она живет в этом мире, я все-таки, наверно, еще могу найти.
Если только противоборствующие слои времени не перекроются слишком густо.
Или маниту не сыграют какую-нибудь шутку с чувствами.
Боунз закрыл глаза, вертя в пальцах магический кристалл, свисавший у него с пояса на кожаном, расшитом бисером ремешке. Кэсси приготовилась подождать, но Боунз раскрыл глаза спустя совсем немного времени. Он быстро поднялся на ноги.
- Идем, - сказал он, поднимая Кэсси с пола и увлекая за собой вниз, в вестибюль. - У тебя найдутся деньги на машину?
- Конечно, - ответила Кэсси, и ее кольнуло тревожное предчувствие. - А что такое?
- Дух подбирается к кузине Эш.
- Сегодня?
Боунз мрачно покачал головой.
- Сейчас.
Им посчастливилось поймать машину сразу, уже на Грейси, но на то, чтобы найти дом Карабальо, ушло немало времени, потому что Боунз не мог дать водителю адрес - только указывал направление.
Здесь направо, здесь несколько кварталов прямо, налево...
Когда они приехали, было уже поздно. Дух пришел и забрал кузину Эш в мир духов, оставив лишь пустую оболочку тела. Она скоро должна была умереть, не оживляемая душой.
Кэсси глядела на лежавшую в глубоком обмороке девочку, и сердце ее разрывалось.
Бедняжка так и не узнала даже, что произошло с ней, думала она.
Вернулся дядя Эш, держа в руках старого и драного плюшевого медвежонка.
- Она очень любила... очень любит этого товарища.
Боунз бросил взгляд на Кэсси, которая заняла место рядом с Ниной, нежно поглаживая девочку по холодному, как лед, лицу. Если бы она могла хоть что-нибудь сделать! Но травы навряд ли могут помочь, когда имеешь дело с таким суровым колдовством, как это. Однако, они могут облегчить девочке переход...
- Нагрейте мне немного воды, - попросила Кэсси у мамы. - Можете?
Гвен молча кивнула и вышла из комнаты. Пока ее не было, Кэсси слазила в свою сумку на ремне и вынула оттуда маленький тканный мешочек, набитый пакетиками с сушеными травами, каждая разновидность которых была отдельно завернута в коричневую бумагу. За ее спиной Боунз принял медвежонка из рук дяди Эш и сел на пол, скрестив ноги и закрыв глаза, положив медвежонка на колено.
Он разжег трубку. Дым заклубился вокруг него, становясь много гуще, чем имел на это какое-либо право. Джуди и дядя Эш во все глаза смотрели на него.
Боунз начал читать заклинания.
Он говорил с дымом и наклонял голову, как бы прислушиваясь к его ответам. К тому времени, как Гвен вернулась с миской и чайником, курившимся паром, дым уже оседал, рассеиваясь.
- Я не могу ее найти, - сказал Боунз.
- Так попробуй еще раз, - отозвалась Кэсси.
Боунз бросил на нее косой взгляд, раздраженный ее тоном, потом кивнул и снова разжег трубку. Кэсси выбрала нужный пакетик с травой. Налив в миску кипятка, она высыпала траву в воду и поднесла миску к носу Нины, чтобы пар вошел в ее легкие со слабым, редким дыханием. Пар вернул щекам Нины немного румянца, и дыхание ее стало чуть более глубоким, но других результатов не было.
Гвен опустилась на пол рядом с Кэсси, обхватив колени дрожащими руками.
Джуди сидела на стуле, на который усадила ее Кэсси, и, вероятно, не могла ни заговорить, ни сдвинуться с места. Джон на коленях стоял на полу перед Боунзом, с надеждой глядя в дым, клубившийся вокруг шамана.
По выражению лица Боунза Кэсси видела, что поиски Эш ему удаются не более, чем ей - оживление Нины.
Она устало закрыла глаза.
Охо-хо, подумала она. Пожалуй, такой скверной ночи у них еще не было.

ЭШ

- Ну, погоди! - сказала Эш. - Неужели нельзя сначала поговорить об этом деле?
Незнакомец покачал головой.
- Хватит с меня разговоров с тобой и с твоей семьей.
Что такое? - подумала Эш.
Она увидела нож - боковым зрением, не глядя на него, - и сделала маленький шажок назад. Незнакомец тотчас же сократил расстояние между ними.
Заговаривай ему зубы, повторяла себе Эш. Пока чего-нибудь не придумаешь.
Хороший план. Замечательный план. Придумаешь - что?
- Что ты хочешь этим сказать? - спросила Эш. - Да и вообще - ты кто?
Но тут она вспомнила деревья - старые сосны в заснеженном лесу, которые смотрели на нее. Которые наблюдали за ней с тем же недобрым выражением взгляда, что и у него.
Должно быть, это - один из духов деревьев.
- Вы живете в деревьях, - сказала она. - Ты... - Она порылась в памяти в поисках того слова, которое говорил Боунз, и нашла его. - ...ты - - маниту.
Незнакомец покачал головой:
- Мы не маленькие тайны - мы просто духи деревьев. Маниту обладают силами шамана, только они рождаются вместе с ними, рождаются из дыма и волшебства барабанов. А мой народ немногим отличается от твоего, только мы живем дольше... и в деревьях.
- Ну, и ладно, - сказала Эш. Она старалась не смотреть на нож, продолжая заговаривать ему зубы... - Я не разводила огня и не сломала ни одной веточки, - продолжила она, вспомнив, что говорила ей об этом лесе Лусвен, - так за что же ты хочешь меня зарезать?
- Меня зовут Элвер, - произнес он медленно, словно разговаривая с ребенком.
Лишь глаза его выдавали нетерпение. - В этой башне живет дух; его имя - Я-вау-тсе. Когда-то она жила свободно, как живут все маниту, но потом вкусила поклонения и сошла с вращающегося Колеса. Поклонение поддерживало ее, возвело ей эту башню, изменило ее представление о том месте, которое она занимает в естественном порядке мира. Но затем поклонники вымерли, и теперь она усыхает, и для поддержания себя ей нужна душевная сила твоей кузины.
- Я все это знаю, - сказала Эш. - Как ты думаешь, почему я хочу остановить ее?
- Там, где поселяется Я-вау-тсе, - продолжал Элвер, словно бы не услышав ее слов, - всегда стоит зима. Ветви склоняются под инеем и снегом; земля промерзает на большую глубину. Ее зима убивает нас.
- Понимаю, - сказала Эш. - Если она умрет, ее власть над вами окончится, верно?
Элвер кивнул.
- А если она получит Нину - мою двоюродную сестру, - то снова станет сильной.
- Точно так.
- Так в чем же дело? У нас с тобой общий враг.
- Тебе не победить ее, - сказал Элвер. - Если бы это было так просто, мой народ сделал бы это уже много лет назад.
- А...
- И даже если бы ты могла спасти свою кузину, Я-вау-тсе просто выдернет ее снова из вашего мира.
Эш вспомнила, что сказала Лусвен перед тем, как исчезнуть.
"А мы и не говорили о борьбе."
Нет. Для того, чтобы спасти Нину, не стоит и пытаться сразиться с Я-вау-тсе. У Лусвен была другая блестящая мысль.
"Ты можешь предложить себя вместо нее."
Но Эш подумалось, что и эта идея не очень-то понравится большеглазому.
Она потеребила волшебный браслет, жалея о том, что на его применение наложены те ограничения, о которых сказала ей Лусвен. Не пожелаешь, чтобы на нем оказался амулет с "узи", мечом или еще каким-нибудь оружием. Да и просто щит бы сейчас очень не помешал.
- Так ты разговаривал с Ниной? - спросила она. - И с моей тетей, и с дядей?
- С Ниной, твоим дядей и еще одной девочкой.
- И... - Эш сглотнула. - И что?
Элвер коснулся виска - чуть провел пальцами, не нажимая. Но все равно поморщился. Приглядевшись, Эш увидела на коротких волосах запекшуюся кровь. До сих пор она ее не замечала. Ей хватало заботы не смотреть на нож и на безумные глаза.
- Это дядя Джон?
Элвер покачал головой:
- Нет. Твоя кузина.
Отличное начало, Нина, подумала Эш. Я и не знала, что ты на такое способна.
- Второй раз я так глупо не попадусь, - продолжил Элвер.
Эш еще раз отшагнула назад.
- Прости, - сказал он, делая шаг к ней.
Ну да, конечно!
- Слушай... - попыталась Эш еще раз, но он вдруг пришел в движение.
Нож устремился к ней, и рука Элвера двигалась гораздо быстрее, чем Эш думала. У нее свело живот, она попыталась броситься в сторону, но нож застрял в складках ее парки. Элвер стал вытаскивать лезвие, и тут она толкнула его обеими руками. Он подскользнулся на снегу и упал, потянув ее за собой. Падая, Эш развернулась.
Нож, зажатый складками парки, вырвался из его руки.
Элвер упал на снег всей тяжестью. Эш удалось упасть на руки. Удар от падения прокатился по ней до самых плеч, но она тут же толкнулась прочь - и выскочила из цепких рук Элвера. Пальцы его ухватились за карман парки, притянули его к себе - карман оторвался. Эш толкнулась от Элвера ногой, но он вдруг оборвал наступление.
Эш отползла от него на четвереньках, остановившись только, когда между ними уже было несколько шагов. Но он, казалось, не собирался нападать снова. Он полностью прекратил борьбу. Вместо этого он смотрел на то, что выпало из кармана Эш, когда он оторвал его. Жесткий блеск его глаз смягчился трепетом почтения.
На снегу между ними лежал гранат с серебряной филигранью. Ближе к Эш, чем к Элверу. Его взгляд медленно встретился с ее взглядом.
- Откуда это у тебя? - спросил он.
- Пошел ты...
- Ты ведь не знаешь, что это такое.
- Знаю прекрасно.
- Лжешь.
- Ну, так расскажи мне, - предложила Эш.
- Серебряное плетение говорит о Бабушке Лягушке, той, чье Колесо - Луна, а сам плод - это сердце весны. Его форма и внутреннее строение - символ примирения сложного и различного в общем единстве. Все вместе, это обещает, что Колеса снова придут в должное равновесие, как бы далеко ни отошли от своих изначальных кругов вращения.
Эш вспомнила птиц Лусвен. Ворон, имя которого означает "доверие"; ястреб, чье имя значит "греза". Лусвен, похоже, знает толк в символах. Эш тронула браслет. И эти амулеты - тоже символы.
Только как ей сопоставить их все вместе?
- И что? - спросила она.
Элвер моргнул.
- Это могучий фетиш. Он может исцелять; он... кровь, которая заключена в нем, исцелит весь наш лес.
Ну, Лусвен, спасибо, подумала Эш, снарядила ты меня на славу.
- То есть, ты говоришь, эта штука избавит вас от власти этой, как ее там..?
Элвер кивнул.
- Ну так возьми ее, - сказала Эш. - Она твоя. А теперь ты оставишь меня в покое, чтобы я могла...
Она умолкла, заметив выражение лица Элвера. Глубочайший ужас был на его лице.
Спустя мгновение Эш услышала скрип шагов по снегу за своей спиной.
Элвер бросил взгляд на гранат, вскочил на ноги и бросился бежать. Исчез.
Точно так же, как Лусвен.
Дрожа при одной мысли об этом, но зная, что у нее нет такой возможности, как у Элвера, так удачно исчезнуть, Эш начала оборачиваться.
К ней приближалась ожившая картинка с карты основания из расклада Кэсси.
У Я-вау-тсе была самая бурая и морщинистая кожа из всех, кого видела Эш. На ней было то же самое кожаное, расшитое бисером платье с меховой оторочкой, которое было на ней на той карте. Глаза же ее в жизни были еще страшнее - глубокие, бездонные бурые колодцы, омуты темной воды, у которых нет дна. Маленькие раковинки и бусины, вплетенные в ее волосы, тихо побрякивали в такт ее шагам - она подходила и становилась над Эш.
Маленькие снежные вихри плясали у ее ног, хотя Эш не чувствовала никакого ветра. Женщина-дух в одной руке несла свой посох с оперенным набалдашником. В другой руке у нее была лягушка.
Она говорила что-то, но слова ее были совершенно непонятны. Искорки засверкали в глубине ее глаз, и у Эш зашумело в голове, а когда женщина-дух заговорила снова, Эш поняла ее.
- Так, - сказала Я-вау-тсе, - что это у нас тут?
В воздухе послышался тихий рокот. Эш приписала его грохочущему ритму своего пульса, но вскоре поняла, что он исходит откуда-то извне. Это было похоже на раскаты далекого грома.
Или на барабанный бой.
Эш медленно поднялась на ноги:
- Я...
- Однако, вы, я вижу, - родственницы, - сказала женщина-дух, а у Эш во рту все словно онемело, и она не могла выговорить ни слова.
- Родст-т-венницы? - выдавила Эш.
- Дальние, но родственницы, - заверила Я-вау-тсе. - Успокойся, дитя.
Я ничего тебе не сделаю.
Да? - подумала Эш. Тогда почему же у нее такое чувство, будто она вот-вот умрет?
Даже в парке, штанах и ботах, с длинным шарфом, обмотанным вокруг шеи, Эш вдруг поняла, что замерзает. Что-то исходило от женщины-духа - что-то вроде невидимого холодного огня, который пронизал Эш до костей, промораживая их насквозь. Теперь она понимала, что чувствуют элверовские замороженные деревья. И она еще должна была предложить ей себя!?
Вспомни о Нине, сказала она себе. Нина не такая, как она. Если что-то случится с ней, это не будет большой потерей для мира - кто-то вообще пожалеет о ней? - а вот Нина... У Нины еще все впереди. Она одаренная и способная.
Не то, что я, подумала Эш. У меня нет ничего.
Все, что у нее было - это злость. И ее утрата.
- Я... - сказала она. - Я пришла... предложить вам обмен.
Брови Я-вау-тсе вопросительно поползли вверх.
- На меня. Возьмите меня вместо... вместо моей кузины. Чтобы... ну, вы знаете...
Барабанный бой, казалось, стал громче, но теперь Эш была уверена, что это всего лишь шум крови в ушах.
Я-вау-тсе показала ладонь с лягушкой:
- У меня уже есть то, что мне нужно, - ответила она.
Эш посмотрела на существо, лежавшее на ладони женщины-духа, ничего не понимая.
Лягушка, казалось, была в спячке - маленькое, слабое, сморщенное существо на ладони еще более сморщенной. Но тут она пошевелилась, глаза раскрылись, и Эш увидела эти глаза.
На долгое, убийственное мгновение ее сердце замерло.
О, боже...
Это была Нина, пойманная в них. Нина, пойманная в теле лягушки, как раньше она оказалась пойманной в теле волчицы.
Поиск тотема...
- Н-но...
Я-вау-тсе издала короткий острый смешок, похожий на "йип-йип-йип" койота.
- Иди домой, дитя, - сказала она.
И, не успела Эш ничего ответить, женщина-дух прошла совсем рядом, едва не задев ее, направляясь к своей башне, и снег завивался ей вслед.
Барабанный бой все доносился - он снова стал похож на раскаты далекого грома. Он стихал.
Эш онемело смотрела вслед женщине-духу. Не так все должно было выйти.
Лусвен не говорила ничего о том, что Я-вау-тсе может отказаться...
- Ты не можешь меня не взять! - крикнула она.
Я-вау-тсе даже не обернулась, не подала виду, что она что-то услышала.
Эш подобрала гранат, сунула ее в карман, который не оторвал Элвер. Она посмотрела на нож, но оставила его лежать, где он лежал. Что она знает о ножах? Сама мысль о том, чтобы взять его, пугала ее. Она ни за что не сможет пустить его в ход.
Эш выпрямилась.
- Послушай меня! - крикнула она вслед удаляющейся Я-вау-тсе.
По-прежнему никакого ответа. Словно Эш больше не существовало для женщины-духа.
- Не имеешь права так со мной обращаться, - проговорила Эш. - Я заставлю тебя слушать!
Да-а? А как, интересно, она собирается это сделать?
Но Эш пошла за Я-вау-тсе, и остановилась только тогда, когда ей показалось, что ее окликнули по имени. Она оглянулась на снежную равнину и внимательно прислушалась, но решила, что это, должно быть, ее воображение.
Или какое-нибудь странное эхо от барабанного боя.
Эш поспешила за женщиной-духом, решившись обязательно устроить хоть что-то в помощь своей кузине, прежде чем Я-вау-тсе сделает с Ниной что-нибудь похуже, чем превратит в лягушку.

Предыдущая страница 4 Следующая страница


Чарльз де Линт - Страна грез

5 Чарльз де Линт

***

Я-вау-тсе добралась до башни раньше Эш. Когда Эш подошла к ней, она не нашла двери, и не увидела даже следов женщины-духа на снегу. Снег отпечатал только одну цепочку следов - ее собственных. Башня высилась над ней, круглая, нависая, превращая ее в ничтожество своей объемистой тяжестью. Круглые стены строения были сложены из грубо отесанного камня.
Они обветрились и потрескались от непогоды и времени, серые с прожилками кварца. Камни были притерты друг к другу так, что только зазор толщиной в волос показывал, где стык между ними. Не только двери не было в башне - не было в ней никакого отверстия, ни даже маленького окна. Совсем не похожа была эта башня на ту, что была на карте Кэсси, - у той высоко в стене были бойницы.
Эш пнула камень ногой.
- Впусти! - крикнула она.
Ответа так и не было. С тем же успехом дом этот мог быть пуст. Эш поглядела назад, туда, откуда пришла. От метели, через которую она прошла, чтобы попасть сюда, не осталось и следа. Вокруг одни равнины расстилались до самого горизонта, пустынные и холодные. В воздухе стояло предощущение бури. Рокотал гром - но, стой, подумала Эш, прислушавшись - разве при метели бывает гром и молния?
Нина наверняка знала бы, может ли такое быть. Нина - лягушка-царевна... Эш снова повернулась к башне и ударила по камню кулаком.
- Ты должна меня взять! - крикнула она.
"С какой бы это стати?" - спросил ее бестелесный голос.
Эш отступила от стены и огляделась. Она не видела женщины-духа, но узнала голос Я-вау-тсе. Отголоски его звенели у нее в ушах.
Рокочущий шум, гром, барабанный бой или что бы это ни было, постепенно приближался. Он был еще тихий, но в нем появилось ощущение его близости.
Словно барабанщики были на расстоянии одной мысли.
"Ты ни о чем не заботишься," - продолжала Я-вау-тсе. - "Жива ты или мертва, тебе все равно. Что мне проку в таком духе, как твой? Я не сниму тебя с твоего Колеса. Ты уже сама сошла с него."
- Это... это не правда.
"То, что ты ни о чем не заботишься, или то, что ты сошла со своего Колеса?"
Эш почувствовала в голосе женщины-духа насмешку, которая взбесила ее.
- И то, и другое - не правда! - воскликнула она.
"Вот как!" - отозвался бестелесный голос. - "Тогда что ты можешь мне предложить, дитя - которое так сильно заботится?"
Женщина-дух спросила это с холодной иронией.
- Да, я забочусь! - сказала Эш. - Просто...
Эш подумала о своей матери.
Она ушла.
Об отце.
Тоже ушел, по-другому, но тоже навсегда.
Она любила их обоих.
О своих друзьях.
Их можно пересчитать одним пальцем.
Кэсси.
Тетя и дядя.
Которые заботятся о ней по долгу.
Нина.
Они никогда не бежали по одной дорожке.
- Просто люди не заботятся обо мне, - сказала Эш.
"Дух, который ты предлагаешь мне, - такой же усохший, как и мой," - сказала Я-вау-тсе. - "Зачем он мне?"
- Затем... затем, что я сама предлагаю его тебе.
"Это не много прибавляет ему. Хорош обмен - скудный, нелюбящий дух в обмен на дух твоей кузины, доверху полный любовью к жизни. К жизни и к тем, кто есть в ее жизни. Даже к тебе, дитя. Ее хватает даже на любовь к тебе."
- Я... Я тоже люблю ее! - крикнула Эш, поняв только тогда, когда слова эти раздались, что это - правда.
"Тогда вспоминай ее с любовью."
- Лучше возьми меня вместо нее!
"Того, что у тебя есть, недостаточно," - ответила Я-вау-тсе.
Эш упала на колени и коснулась лбом камня.
- Пожалуйста, - сказала она. - Меня должно хватить. Я - это все, что у меня есть.
Ответа не было.
- Пожалуйста...
Эш умолкла, поняв, что женщина-дух снова пропала. Она прижалась лбом к камням, так сильно, чтобы стало больно, и простояла так долгое время, замерзая, остывая; снег сыпался на ее лицо, окружая глаза и рот.
Барабанный бой почти смолк.
Эш медленно встала, сгорбленная неудачей.
Что еще могло быть хуже? Она потерпела поражение, потому что ее просто не хватило.
Ну, так это и не новость - не так ли?
Наверняка именно так и думал ее отец. И эти, за темными очками, школьные советники, которые притворялись, что заботятся о детях. И этот психиатр, к которому ее посылали тетя и дядя.
Все они были одинаковы. Все они вынесли один и тот же приговор. Она недостаточно хороша.
Дядя Джон и тетя Гвен, и они, должно быть, чувствуют то же самое, а иначе зачем они отправляли ее к врачу?
Эш сунула руки в карманы. Одна рука промахнулась, потому что карман был оторван.
Другая обхватила пальцами гранат. Эш вынула его из кармана и посмотрела на него, проследив взглядом филигрань. Что там Элвер говорил о соединении плода и серебра? Что-то вроде того, что это фетиш. Что когда они соединяются...
"Это обещает, что Колеса снова придут в должное равновесие, как бы далеко они не отошли от своих изначальных кругов вращения..."
- Ну, попробуй, приведи в равновесие... - сказала Эш фетишу.
Запрокинув руку, она со всей силы, которая только была в ней, швырнула его в стену башни. Он ударил по ней со звуком удара огромного колокола.
Повсюду вокруг нее стихшая было барабанная дробь возобновилась с новой силой. Плод теперь был лишь кляксой сока и мякоти на стене, а серебряная филигрань лежала на снегу под ней.
Сок, стекающий по камням, был похож на кровь.
Эш сделала шаг к стене. Она поднесла кулачки ко рту и не могла отвести глаз от капель.
Это и была кровь.
Башня истекала кровью.
Барабанная дробь усилилась до того, что от нее болела голова.
Взгляд Эш проследовал за медленной каплей крови до самого низа. Там, где кровь коснулась снега, поднялся пар. В пару появилась зелень, побеги травы и цветок - маленький желтый цветочек лютика. Шелестя и поскрипывая, зелень вылезала из оттаивающей земли, растекаясь, словно вода. Свитграсс и клевер, одуванчики и купки фиалок, сверкающие ромашки. Молодые деревца, увенчанные нежными свежими побегами и почками, которые разворачивались в листья со скоростью, которую едва догоняла стоп-съемка. В воздухе густо запахло головокружительным ароматом весны.

***

Исцеление, подумала Эш. Вот о чем говорил Элвер, вот что мог сделать гранат.
Исцелить землю.
Но башня... Трещины рассекли камни стены перед ней. Камни сдвигались со звуком, похожим на то, как по весне на реке начинается ледоход. Откуда-то из глубины земли доносился рокот. Башня качалась, в воздухе повисла каменная пыль.
Эш медленно отошла. Страх струился по ее нервам. С грохотом, похожим на удар грома, камни, которые Эш ударила фетишем, обрушились внутрь. На мгновение у Эш потемнело в глазах. Когда она снова увидела, Я-вау-тсе стояла посреди развалин и разбитых камней, осыпанная каменной крошкой.
Черты лица женщины-духа были теперь много более резкими, чем раньше, напомнив Эш мумии, которые она видела в номере "Нэшнл Джиогрэфика". Словно вся жидкость испарилась из ее тела. Глаза ее сверкали опасным огнем. В руке она все еще держала лягушку. Она направила посох на Эш.
- Что ты наделала! - крикнула она.
Холод сковал грудь Эш. Воздух замерз в ее легких. Сердце остановилось.
Оледенел костный мозг, и Эш показалось, что она чувствует, как трескаются кости.
- Я... я...
Эш не могла говорить. Она едва могла издавать звук. Все затянулось сверкающей дымкой морозных искр и инея.
- Мерзкий ребенок! - крикнула женщина-дух. - Да я тебе...
- Ничего ты не сделаешь, - сказал новый голос.
Я-вау-тсе медленно подняла голову и глянула мимо Эш. Как только она отвела от нее свой взгляд, Эш сразу же смогла двигаться снова. Она втянула в свои измученные легкие холодный воздух. Похлопала себя дрожащими руками.
Медленно обернулась посмотреть, что же помешало духу покончить с ней.
И увидела тех, кто барабанил все это время.
Вокруг нее и женщины-духа полукругом стояли люди - по крайней мере, сперва Эш подумала, что это люди. Люди, одетые в кожаные рубашки и штаны, мужчины и женщины. Их поясные сумки были изукрашены бисером, мешочки с лекарствами, свисавшие с поясов, и сами пояса.
И они носили маски.
Там была лиса с перистым головным убором. Медведь со спутанными космами.
Черепаха с ярким разноцветным шарфом на голове, как носили в Фоксвилле старые итальянки. Древесная лягушка с кожей, испещренной зелеными и желтыми крапинками, в черной широкополой шляпе. Ястреб с ветвистыми перьями на голове. Мышь в маленькой бисерной шапочке. Сом, заяц, лось.
И волк в короне из цветов шиповника.
- Вы не имеете права вмешиваться! - сказала им Я-вау-тсе.
- Она дала нам право, - ответила медведица.
Эш подавила изумленный возглас.
Это были не искусные маски. Это были настоящие их головы...
- Она призвала нас, - сказал лис.
- Кто... вы? - спросила Эш тихим, дрожащим голосом.
- Сновидцы, - ответила мышь.
- Мы наполняем страну духов своими грезами, - добавил человек-лягушка.
- Мы показываем сновидцам их Колеса, - сказал ворон.
От их голосов у Эш в голове зашумело точно так же, как от голоса Я-вау-тсе, но она не ощущала никакой угрозы от этих людей-зверей. Она смотрела на них с восторженным удивлением, заметив барабанчики, висящие на их поясах, пальцы, которые выстукивали по ним - сначала один начинал стучать, потом другой - простой ритм, стоявший в воздухе.
- Вы тотемы, верно? - спросила Эш.
Волчица молча склонила голову:
- Мы ведем, - ответила она.
- Мы наблюдаем, - сказал ястреб.
- Мы грезим, - добавила лосиха.
- Вы вмешиваетесь! - сказала им Я-вау-тсе.
- Нет, - возразил сом. - Мы здесь для того, чтобы проводить тебя в твое долго откладывавшееся путешествие.
- И для того, чтобы убедиться, что ты не возьмешь с собой тех, чье время отправиться с тобой еще не пришло, - добавил человек-черепаха.
- Я не отправляюсь ни в какое путешествие, - отрезала Я-вау-тсе.
- Посмотри на себя, - сказала зайчиха.
Пока они говорили, мумификация продолжалась. От Я-вау-тсе осталась лишь сухая кожа, натянутая на кости. Глаза ее провалились. Губы истончились так, что почти исчезли. Она держала Нину рукой скелета.
- Она обновит меня, - сказала она.
Я-вау-тсе поднесла лягушку ко лбу, прижала маленькое существо к своей сухой коже и начала читать заклинание. Пальцы всех людей-зверей коснулись барабанчиков. От них взметнулась музыка - решительная, но радостная, ритм которой противился пению Я-вау-тсе, рассеивал его силу, развеивал его.
В воздухе уже было тепло, равнины покрылись яркой зеленой порослью.
Башня стала лишь грудой битого камня, наваленного вокруг усыхающей женщины-духа, как огромный курган.
- Вы убиваете меня! - крикнула Я-вау-тсе.
Волчица покачала головой.
- Нет. Это лишь твое Колесо. Оно совершает оборот. Оно спешит - чтобы наверстать все те годы, которые ты украла из отпущенного тебе срока.
- Твое время еще придет снова, - сказал ястреб.
- Но я уже не буду той же.
- А с чего бы? - тихо рассмеялась зайчиха. - Ты уже ступала на это Колесо; теперь пришла пора узнать другое.
- Я...
Но говорить Я-вау-тсе больше не могла. Сухая кожа, удерживавшая ее челюсть, лопнула, и кость упала на землю. Эш в ужасе смотрела, дрожа, как на ее глазах женщина превращалась в пыль и кости, падавшие на землю вслед за челюстью.
Человек-сом поймал Нину прежде, чем она упала на землю, и торжественно вручил ее Эш. Человек-черепаха поднял с земли посох Я-вау-тсе и сломал его об колено.
Половинки он воткнул в землю - обломанными концами вниз. Когда он отошел от них, они выпустили тонкую паутину побегов, тут же взворвавшихся цветами.
- Прощай, сестра, - сказал человек-лягушка.
Эш бережно держала лягушку, которая была ее кузиной, на ладони.
- Так это... Это все, что я должна была сделать? Мне надо было просто разломать гранат? - спросила она.
Женщина-мышь покачала головой:
- Фетиш вызвал все действие, - сказала она, - но нужно было жертвоприношение, чтобы он мог начать действовать.
- Ты должна была умереть, - объяснил ворон, видя непонимающий взгляд Эш.
- Но я же... не...
- Разве ты та же, какой была когда-то? - спросила волчица мягко.
Эш медленно покачала головой.
- Ну вот, - сказал тогда человек-черепаха. - Теперь понимаешь?
- Значит... старая я... умерла? И теперь я... новая?
- Именно так.
Эш нахмурилась:
- Но... это оказалось так легко...
- Легко? - переспросила волчица.
Эш снова покачала головой. Нет. Перемены, которые произошли с ней, в ней, дались ей вовсе не легко.
- И дальше будет становиться только еще труднее, - сказала зайчиха.
- - Потому что ты должна теперь утвердить то, чего только что достигла.
- Ты имеешь в виду - быть доброй к людям, делать то, что мне говорят, и все в этом роде?
Сом покачал головой:
- Нет. Просто быть верной себе. Все остальное, что ценно и важно, произрастет из этого.
- Приветствуй дни, которые грядут, а не жди, пока они придут к тебе, - добавил ястреб. - Иначе ты станешь, как Я-вау-тсе точно указала тебе - такой же, какой была она. Но ты усохнешь прежде своего срока, очень скоро.
Эш легонько провела пальцем по спине лягушки, восхищаясь гладкостью и мягкостью ее кожи. Существо смотрело на нее глазами Нины. Они были полны доверия.
- Можно мне... поговорить с моей мамой? - спросила Эш.
- Ее здесь нет, - сказала медведица. - Она уже вступила на новое Колесо.
Эш попыталась скрыть свое расстройство, но в горле у нее встал ком, и ей пришлось отвернуться, чтобы спрятать слезы, блеснувшие в глазах.
- Радуйся, - сказала тихо лосиха.
Эш подняла голову. Сквозь пелену слез люди-звери казались ей тенями из снов. Уже не реальными.
- Радуйся? - переспросила она.
Человек-черепаха кивнул:
- У ее песни нет конца, дитя. Мы все части одной песни - твой народ, наш народ. Эта песня длится вечно. Наши личные чувства всегда будут ее частью, не важно на какое Колесо мы ступаем.
- Так она... У нее все в порядке?
- Конечно, - ответила волчица. - Боль - только для тех, кто остался. Отставь ее от себя. Вспоминай ее с радостью - с великой радостью - - но пусть она перестанет держать тебя.
Эш медленно кивнула. Потом долгое время никто не говорил ничего.
Звучали только барабаны. Эш пустила свой пульс в такт им, пока отчаяние ее не начало чуть-чуть проходить.
- Наверно, мне надо возвращаться, - сказала она. - Вернуть Нину.
Она, должно быть, сильно испугалась.
- Сейчас - нет, - сказал ворон. - Не сейчас, когда Я-вау-тсе уже отправилась в путешествие. Твоя сестра покоится в своем тотемном обличье, ибо в нем она видет мир и свое место в нем такими, как они есть.
Эш даже не заметила, что ворон не правильно назвал степень их родства.
Она просто приняла то, что они - родные друг другу, как должна была принять много лет назад.
- А у меня тоже есть тотем? - спросила она.
- Поищи его, - предложил человек-лягушка.
- В снах, - добавила волчица.
Она вынула что-то из кармана и присоединила это к браслету с амулетами на руке Эш. Это был амулет с маленькой серебряной волчьей головой.
- Мы будем рядом и поможем тебе найти его, - сказала она.
Теперь барабанная дробь стала тише. Эш вздрогнула, впервые заметив, что окружает ее. Равнины исчезли. Она и люди-звери стояли теперь на поляне.
Вокруг них во все стороны, зеленые, растущие, стояли деревья Элверовского леса. Она чувствовала в деревьях древесных духов, которые смотрели на нее - - уже без злобы, просто с любопытством.
Эш оглянулась на людей-зверей - их уже не было видно так отчетливо.
Они словно начинали исчезать, таять.
- Почему вы сами не остановили ее? - спросила Эш.
- Я-вау-тсе? - спросил лис. Эш кивнула.
- Это было не наше дело, - ответила зайчиха. - Когда люди вмешиваются в дела маниту, они должны нести ответственность за свои поступки.
- Мы можем только наблюдать, - вставила лосиха.
- И ждать, - добавил ворон.
Их голоса все более удалялись. Теперь Эш могла видеть сквозь них.
- А Лусвен - одна из вас?
- Нет, - ответил человек-сом.
- Но она - наш близкий друг, - сказала волчица.
Теперь они уже почти исчезли - оставались лишь призрачные туманные очертания.
- Я увижу вас снова? - крикнула Эш.
Очертания людей-зверей растаяли. Слабый шепот барабанов отозвался эхом, утих, смолк. Но в ритме их было обещание.
Эш поглядела на лягушку на своей ладони.
- Ну, подруга, - сказала она. - Пора домой.
На сердце у нее было легко, и она чувствовала себя способной на все.
- А как мы собираемся туда добраться? - спросила она Нину риторически. - А вот смотри.
Эш посадила лягушку на землю и сняла меховую парку, бросив ее на землю.
Потом села и сняла штаны и боты. По сравнению с тем, каково здесь было, когда властвовала Я-вау-тсе, стояла сильная жара. Вызвав амулетом вигвам, Эш убрала зимнюю одежду туда и вернула амулет вигвама в свой браслет.
Перебрав остальные амулеты на браслете, она, наконец, нашла тот, который должен был там быть.
Маленькое серебряное изображение дома в Нижнем Кроуси, даже с двориком размером со штампик на почтовой марке. Она отцепила его от браслета, подобрала Нину и вступила в него.
- Поехали! - сказала она.
Но прежде, чем она успела бросить амулет на землю и произнести заклинание, из-за деревьев на дальней стороне поляны вышел человек.
Элвер.
Ножа у него в руке на этот раз не было. Но в глазах его по-прежнему светился дикий свет мира духов.
- Я хотел... поблагодарить тебя, - начал он.
Эш долго глядела на него, пытаясь вызвать в себе хоть какую-то злость на него за то, что он едва не сделал с ней, но ничего не вышло.
- Да ладно... - ответила она.
И бросила амулет на землю.
Задняя стена дома тети и дяди выросла перед ней. Она стояла во дворике.
Нагнувшись, она выпустила лягушку. Маленькое существо посмотрело на нее ниниными глазами, долгим взглядом. Потом превратилось в обыкновенную лягушку. Эш попрыгала за ней, проводив прочь, и медленно выпрямилась перед дверью дома.
Пора войти.
Новому человеку пора начинать строить новую жизнь.
Эш дошла до двери в гостину. и остановилась, глядя в комнату. Тетя и дядя нагнулись над Ниной. Тетя Гвен плакала и трясла Нину. Дядя Джон, похоже, сам мог вот-вот заплакать. Одна из Нининых подружек - Эш не смогла вспомнить, как ее зовут, - сидела на стуле, и на лице ее было написано изумление и счастье. Кэсси и Боунз тоже были здесь, так же захваченные чудесным возвращением Нины, как и все они.
Есть вещи, которые никогда не меняются.
Все были заняты Ниной, как всегда.
Решимость, с таким трудом давшаяся Эш в мире духов, поколебалась и исчезла совсем.
Заметили ли они вообще, что меня не было? - подумала Эш, повернувшись, чтобы снова выйти из дома.

НИНА

- Эшли! - крикнула Нина.
Все, что произошло с Ниной в мире духов, для нее было отмечено ощущением, напоминавшим сон. Похоже на ее другие сны - она могла вспомнить их, но лишь издалека. Словно это случилось с кем-то другим. Все, что произошло с ней, казалось туманным и забытым.
Кроме Я-вау-тсе.
И Эшли. Которая хотела отдать ради нее все.
Нине было безумно стыдно за то, как она относилась к своей кузине. Она видела, как Эшли остановилась в дверях. Все вокруг двигались словно замедленно. На одно бесконечное мгновение во всем мире остались только она и Эшли. Понимание, возникшее между ними, говорило столько, что нельзя было произнести ни слова.
Потом все пришло в движение, мама и папа бросились через комнату к Эшли, захлопотали вокруг нее. Мама обняла Эшли, и папа заключил в объятия их обоих.
И на этот раз Нина не почувствовала зависти ни на грамм.
- Ты так напугала нас! - говорила мама. - Никогда больше так не делай.
Обещаешь мне, Эшли? Если тебе что-то не нравится - поговори сначала с нами. Не убегай.
- Я не убегала, - сказала Эшли. - Меня унесли.
- Что случилось?
Как только они с Гвен чуть-чуть отступили от Эшли, Кэсси подскочила и обняла ее.

***

- Да, девочка, заставила ты нас поволноваться, - сказала она.
Потом все время ушло на рассказы о том, что случилось с каждым в ту ночь. Все обгоняли друг друга, перебивали - словно были друзьями, а не взрослыми, родителями и детьми; только Эшли так и не рассказала, как спасала Нину. Она обставила все так, будто это сделали маниту. И о браслете с амулетами, висевшем на ее левом запястье, не сказала ни слова.
Но Нина знала, что это такое. Ее тотем продолжал жить в ней и она видела мир новыми глазами. Она могла связывать вещи, казавшиеся несвязанными; раньше за собой она этого не замечала.
Она знала, что браслет - волшебный. Знала она и то, что они с Эшли связаны так же тесно, как были связаны их матери, хоть и приходились друг другу всего лишь двоюродными сестрами.
- Мир? - предложила Нина кузине, когда рассказы были, наконец, окончены.
Они с Эшли сидели на диване, и Джуди сидела между ними. Нина навалилась на Джуди, обхватив ее одной рукой за плечи, а другую протянула Эшли.
- Мир, - ответила Эшли, приняв ее руку.
- Все пойдет по-другому, - сказала Нина.
- Надеюсь, мы начнем с твоей прически, - обрадовалась Эш.
- А что такого в моей прическе?
- Там нужно все перевернуть. Честно. Локоны придется снести.
- А может быть, она и права, - задумчиво произнесла Джуди.
- Да? Вот спасибо! Давайте, давайте все, набрасывайтесь на меня!
- Да она дразнится просто, - сказала Джуди. - Правда?
Эш пожала плечами.
- Может быть... - Но подмигнула при этом.
- А как насчет твоей куртки? - спросила Нина.
- А что такого в моей куртке?
- Да все! Все эти стильные навороты...
Родители Нины сидели с Кэсси и Боунзом на другом конце комнаты, прислушиваясь к разговору. Гадалку и ее приятеля-шамана болтовня девочек откровенно веселила, но Гвен озабоченно хмурила брови.
- Я думала, они наконец-то подружатся, - сказала она. - А вы только послушайте их.
- Наверное, стоит оформить их сестрами, - сказала Кэсси.
Джон кивнул и взял жену за руку:
- Я устрою это в первый же свободный день.
- Непохоже, чтобы у вас был выбор, - сказал Боунз.

ЭШ

В следующий понедельник днем после школы Эш и Нина засели вместе в одном из читальных залов Смитерсовской Мемориальной Библиотеки в Батлеровском Университете над англо-корнийским и корнийско-английским словарями.
- А почему ты думаешь, что найдешь здесь что-нибудь? - спросила Нина.
- Потому что так она назвала мне свое имя, - ответила Эш, ведя пальцем по странице. - Она не сказала, что ее зовут Лусвен; она сказала, что я могу называть ее так. Должна же быть причина, по которой она выбрала себе такое имя.
У обоих ее птиц были имена, которые что-то означали.
- А почему ты так уверена, что это имя корнийское?
- Потому что я сама - корнийка. И потому что имена птиц были корнийскими словами.
Палец Эш остановился посреди страницы. Lusewen.
Это означает Ash.
- Это ты, - сказала Нина, нагнувшись, чтобы посмотреть, что Эш нашла.
Эш кивнула.
- И что это значит?
Эш оглядела библиотеку, но не увидела ни длинных рядов книжных полок, ни студентов, корпевших над рефератами.
Что это значит?
Это сокращение от "Эшли".
Но обширные познания в различных мистических традициях вызывали в ее памяти другие значения, значения, которые были более эзотерическими, более... осмысленными для понимания того, чем Лусвен предстала перед ней.
Эш, пепел - то, что оставляет огонь после того, как горящее прогорает дотла.
Символ преходящей природы человеческой жизни. Или, как сказали бы маниту, он напоминает человеку о его Колесе, вращающемся, как времена года. Жизнь может казаться короткой, но она всегда начинает вращаться снова.
Эш, ясень, в кельтских мистериях был деревом, соединявшим внутренний и внешний миры. Иггдрасиль, Древо Мира, на котором висел Один, чтобы обрести просветление.
В огамическом письме друидов место Одина занимал Гвидион, и с ним все было еще таинственнее. Друиды называли это дерево Нуин, и для них оно связывало три круга бытия - которые одни называли прошлым, настоящим и будущим, а другие - беспорядком, равновесием и творящей силой.
Круги.
Колеса.
Чем же это делало Лусвен?
"Мы наполняем мир духов грезами," - сказали ей маниту.
Означало ли это, что это они создали Лусвен как проводницу для нее, или Лусвен была тем, чем могла стать Эш, когда вырастет?
"Я - то, чем ты могла бы стать," - сказала ей Лусвен, когда Эш в последний раз спросила ее, кто она.
- Эш!
Эш моргнула и повернулась к кузине.
- У тебя был такой вид, будто ты где-то совсем далеко, - сказала Нина.
- Я и была.
Она рассказала Нине, о чем думала, наслаждаясь простой радостью делиться такими вещами с кем-то - с кем-то твоего возраста, с кем-то, кому можешь доверять.
- Это значит, что твой тотем - ясень? - спросила Нина, когда Эш рассказала все. - Такое бывает вообще?
- Не знаю.
- Как бы это узнать наверняка? - задумалась Нина.
Эш долго не отвечала ничего. Она поглаживала пальцами амулеты на браслете, который Лусвен дала ей, и вспомнила о гранате.
Определенно, нужно вспомнить эту филигрань.
- Есть только один способ, - ответила она наконец.

***

Они нашли Боунза в Фитцгенри-Парке, где он обрабатывал какую-то туристку. Они стояли совсем близко, глядя на разбросанные косточки, на то, как аккуратно его пальцы повторяли в воздухе над ними их расклад. Когда он, наконец, закончил, и туристка отошла, выразив свое восхищение десятидолларовой бумажкой, которую опустила в деревянную чашу, стоявшую возле его колена, Боунз повернулся к девочкам.
- Ну, привет, - сказал он.
Его клоунские глаза были теми же - сумасшедшие веселые огоньки плясали в их темных глубинах.
- Пришли послушать маленькие тайны, которые говорят через меня? - добавил он с улыбкой.
Эш покачала головой.
- Покажи нам, как путешествовать по миру духов, - сказала она.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Чарльз де Линт - Страна грез

Оглавление

  • НИНА (Страница 1)
  • ЭШ (Страница 1)
  • НИНА (Страница 1)
  • ЭШ (Страница 1)
  • НИНА (Страница 2)
  • ЭШ (Страница 2)
  • НИHА (Страница 3)
  • ЭШ (Страница 3)
  • НИНА (Страница 3)
  • ЭШ (Страница 4)
  • НИНА (Страница 4)
  • ЭШ (Страница 4)
  • НИНА (Страница 5)
  • ЭШ (Страница 5)


Чарльз Де Линт - Страна грез

Чарльз Де Линт

Страна грез

 Читать книгу

Аннотация

"...Боковое зрение стало таким широким, что она почти могла заглянуть себе за спину. Ее нос все время подергивался, принюхиваясь, и она ощущала все запахи этой ночи… Восхитительный аромат брошенного кем-то конфетного фантика.
Нина отправилась было к нему, но тут же запуталась в собственных ногах и опрокинулась. Задние ноги были слишком длинные и неудобные, а передние - слишком короткие…
Это был один из этих ее ужасных снов.
Кое-как Нина поднялась на ноги и огляделась. И поймала себя на том, что умывается, вылизывая мягкий мех на плече розовым языком…
- Хочу проснуться! - крикнула она.
Вместо слов из ее груди раздался писк.
И в ответ - молчание..."
Роман был опубликован в журнале "Лавка языков".

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel