Чарльз Де Линт - Покинутые небеса

1 Чарльз Де Линт

1

Ньюфорд, конец августа, 1966-й

Улицы еще блестели после дождя, но черные тучи уже двинулись дальше, когда Хэнк направил автомобиль в сторону Йорса, надеясь подзаработать. Справа тянулись жилые кварталы, слева — заброшенные руины Катакомб, а на магнитофонной ленте тромбон Майлза Дэвиса вторил саксофону Вэйна Шортера. Старый четырехдверный «шевроле» выглядел неказисто, его серый цвет сливался с тенями домов, и машина скользила по улицам, словно привидение.
Редко кто отваживался проголосовать перед таким такси. Ни маячка, ни счетчика на передней панели, ни лицензии на ветровом стекле не было, но если у вас имелся номер телефона Хэнка и вам нужно было ехать, вы могли полностью на него положиться. Стекла автомобиля были изготовлены из пуленепробиваемого стекла, а под слоем серой исцарапанной краски скрывалось такое количество стали, что только танк мог нанести ему сколько-нибудь серьезные повреждения. Насчет скорости тоже можно было не тревожиться. Прекрасно отлаженный восьмицилиндровый двигатель, в данный момент тихо мурлычащий, как сытый кот, мог за считаные секунды разогнать автомобиль до скорости в сто миль в час. Конечно, в машине не было особого комфорта, впрочем, пассажиры, пользующиеся услугами частного извозчика без лицензии, не слишком заботились об удобствах.
На углу Грассо-стрит Хэнк свернул налево, пересек Чайна-таун и покатил вдоль череды клубов по Уильямсон-стрит. Часы на торпеде показывали три утра. Праздношатающаяся толпа уже схлынула, и теперь по мокрым тротуарам брели отдельные запоздалые пешеходы. Одинокие, растерянные и очень нервные. Хэнк остановился на красный свет и улыбнулся, завидев на переходе накачанного парня в футболке с надписью: «Никто не знает, что я лесбиянка». Он нажал кнопку клаксона, и парень ответил на сигнал обычным для Грассо-стрит жестом — сжал кулак и выставил средний палец. Поняв, что Хэнк не собирается к нему приставать, парень пожал плечами и отправился восвояси.
Через несколько кварталов Хэнк остановил машину у тротуара. Он выбрал в записной книжке мобильника нужный номер и выслушал немало длинных гудков, прежде чем на другом конце сняли трубку.
— Слушай, парень, тебе никогда не надоедает эта ерунда? — спросил Мот.
Хэнк убавил громкость магнитофона.
— У меня остался только шестичасовой вызов, — произнес он вместо ответа.
Мот признавал только бренчанье на гитаре, да еще пронзительные напевы альпийских горцев, так что спорить о музыке с ним было совершенно бесполезно.
— У тебя есть чем занять пару свободных часов?
— Не-а, полный ноль.
Хэнк кивнул. Он всегда ненавидел проведенные впустую ночи, но особенно сильно в тех случаях, когда очень рассчитывал пополнить свой кошелек.
— Ладно, — сказал он. — Наверно, я поеду к клубу и просто подожду Эдди снаружи.
— Хорошо, только держи двери на замке. Я слышал, что парни, которые чистили машины в Нижнем городе, уже пару ночей орудуют в Фоксвилле.
— Эдди мне говорил.
— А он ничего не говорил о своих парнях, промышляющих тем же?
Хэнк посмотрел на подвыпившего мужчину, задержавшегося у закрытых дверей ближайшего клуба, чтобы облегчиться.
— А что, он должен был мне что-то рассказать?
— Ладно, я тебя предупредил. Да, я слышал, что тот малыш, которого ты любишь слушать, сегодня выступает у Ратигана.
Хэнк чуть не рассмеялся. На сцене под лучами прожекторов возраст Брэндона Коула определить было довольно трудно, особенно когда он играл. Хэнк полагал, что ему уже за тридцать, но фигура и черты лица Брэндона давали возможность как сбросить, так и накинуть ему лет десять. Высокий, симпатичный чернокожий мужчина, казалось, живет только ради музыки и игры на саксофоне. Его никак нельзя было назвать малышом, но Мот считал мальчишкой любого, кому меньше шестидесяти.
— Во сколько начинается его выступление? — спросил Хэнк и почти увидел, как Мот пожимает плечами.
— Я что, его пресс-секретарь? Я знаю лишь то, что Дайсон разыскал в городе парочку карманников, любителей джаза, как и ты, и пообещал взять их с собой.
— Спасибо, — сказал Хэнк. — Может, я туда и заскочу.
Он дал отбой и направил машину к тому месту, где Ратиган свил себе гнездо — к самой границе Злачных Полей Ньюфорда. Бар, в котором Эдди всю ночь напролет играл в покер, находился в Верхнем Фоксвилле, но Хэнк рассчитывал, что успеет еще часок-другой послушать музыку Коула, а потом забрать Эдди.
Однако все получилось совсем не так. Он вел машину по одной из темных улочек, расходящихся в стороны от Грассо-стрит, когда свет фар выхватил из темноты фигуру мужчины в сизо-сером костюме, избивающего какую-то женщину.
Хэнк знал правила. В один из первых дней, когда он только начал выезжать в город на заработки, Мот остановил его у ворот свалки, просунул голову в окошко и предупредил:
— Послушай меня, малыш, запомни три правила. Останавливайся только для того, чтобы заработать денег. Никогда не сажай в машину бродяг. Ни во что не вмешивайся.
Но на некоторые вещи невозможно закрыть глаза. В это время суток, в таком месте — скорее всего это одна из уличных проституток, у которой возникли проблемы с сутенером, или она проигнорировала предостережения своего внутреннего голоса и согласилась пойти с любителем насилия. Ни то, ни другое не оправдывало избиений.
Хэнк нажал на тормоз, «шевроле» занесло на мокрой мостовой, но он быстро выправил машину. Бейсбольная бита покатилась по соседнему сиденью. Адреналин взбудоражил кровь и мешал мыслить здраво. Хэнк схватил биту одной рукой, другой поставил переключатель скоростей в нейтральное положение и поднял рычаг стояночного тормоза. Через ветровое стекло ему было видно, как от удара слева женщину развернуло и она стала падать на тротуар. Хэнк распахнул дверцу и выскочил наружу. Бейсбольная бита придавала ему уверенность, но только до тех пор, пока рука незнакомца не скользнула в задний карман брюк.
В голове Хэнка пронеслись слова Мота: «Если во что-нибудь вмешаешься, получишь по голове. Просто и ясно. И постарайся понять, малыш, это может кончиться плохо».
Однако сейчас было уже поздно прислушиваться к совету друга.
Мужчина не собирался дискутировать. Из-под длинного серого пиджака он вытащил пистолет и без промедления выстрелил. Хэнк увидел яркую вспышку, потом что-то ударило его в плечо, от толчка его развернуло, и он стукнулся о дверцу машины. Бейсбольная бита выпала из переставших слушаться пальцев и покатилась по тротуару. Хэнк проводил ее взглядом и медленно сполз на землю, оставив кровавый след на серой поверхности автомобиля.
«Мот обхохочется, когда узнает», — подумал он.
Потом накатила боль, и Хэнк на миг потерял сознание. Он оказался в каком-то пространстве, где существовали только звуки и боль. Его собственное хриплое дыхание. Тихое урчание двигателя на холостом ходу. Приближающееся шарканье кожаных ботинок. Когда Хэнк смог наконец открыть глаза, мужчина уже стоял над ним и смотрел вниз.
Взгляд таких же серых, как и костюм, глаз был совершенно пустым и равнодушным. Хэнку и раньше доводилось видеть такие глаза у парней, прислонившихся к стене задней комнаты в баре Эдди в ожидании его знака вправить кому-то мозги. Такие глаза были у людей, которых он как-то подобрал у аэропорта и высадил перед неприметным отелем после остановки у одного из местных торговцев оружием. Так смотрела на него одичавшая собака, задушившая кошку Эммы на заднем дворе ее собственного дома. Этот тяжелый взгляд приковывал к себе внимание Хэнка до тех пор, пока пес не удалился вместе со своей жертвой.
Мужчина поднял руку с оружием, и Хэнк заметил, что это был автоматический пистолет, такой же безликий, как и сам убийца. Лицо человека не выражало никаких эмоций. Абсолютно ничего. Ни гнева, ни радости, ни сожаления.
Боль в плече больше не ощущалась. Голова странным образом опустела, но все существо Хэнка сосредоточилось на дуле. Затаив дыхание, Хэнк ждал очередной вспышки и следующей волны боли. Но ничего такого не произошло.
Убийца быстро, по-змеиному, обернулся, и теперь его оружие было направлено на кого-то, стоящего на крыше машины Хэнка. Пока мужчина с пистолетом не дернулся, Хэнк не придал значения какому-то звуку, но теперь он понял, что именно отвлекло его внимание. Глухой удар, словно кто-то спрыгнул на крышу «шевроле».
Откуда спрыгнул? Хэнк посмотрел в ту же сторону, что и убийца. Вероятно, со ступеней одной из пожарных лестниц. Он ощутил громадное облегчение — сегодня ночью кто-то еще решил поиграть в доброго самаритянина. Однако на крыше автомобиля он увидел всего-навсего девчонку. Почти ребенка. Худая, вся какая-то одноцветная: растрепанные иссиня-черные волосы, темная кожа, черная одежда и армейские ботинки. В какой-то момент Хэнку показалось, что за спиной девчонки мелькнула странная тень — вроде крыльев, но это был лишь миг. Девчонка стояла, небрежно отставив ногу, с пружинным ножом в руке.
Хэнк хотел закричать, чтобы предупредить ее об опасности. Неужели она не видит пистолета в руке мужчины? Но не успел он открыть рот, как убийца напрягся всем телом и на его лице наконец появилось какое-то выражение: удивление, смешанное с болью. Пистолет снова выстрелил, выстрел прозвучал раскатом грома, пуля высекла искры из пожарной лестницы и унеслась в темноту. Мужчина упал на колени, склонился вперед и неуклюже повалился на землю. Мертвый. А на его месте стояла... девчонка...
Хэнк поморгал и решил, что девчонка каким-то таинственным образом переместилась с крыши машины на тротуар за спину убийцы. Но первая девица по-прежнему стояла на своем месте. Затем она спрыгнула вниз, легко приземлившись на полусогнутые ноги. Теперь Хэнк понял, что перед ним сестры-близнецы.
Вторая девушка наклонилась, вытерла нож о брюки убитого мужчины, оставив темную кровавую полосу на серой ткани костюма. Закрыла нож, и он исчез в рукаве ее одежды, а девчонка шагнула к лежащей на асфальте женщине, ради спасения которой Хэнк так опрометчиво остановил машину.
— Можешь подниматься, — обратилась к нему первая девчонка, также пряча нож в рукаве.
Хэнк попытался встать, но напряжение вызвало новую вспышку боли, и он едва снова не потерял сознание. Девушка опустилась рядом с ним на одно колено, и ее лицо оказалось совсем рядом. Она поднесла руку к губам, облизнула два пальца и прижала их к ране Хэнка. Прикосновение было легким, словно перышко. Боль мгновенно исчезла, как будто кто-то повернул выключатель.
Девчонка выпрямилась, протянула руку и помогла ему сесть. Ее кожа была сухой и прохладной на ощупь, сама же девчонка оказалась достаточно сильной. Хэнк напрягся в ожидании нового приступа боли, но боль прошла. Он прикоснулся к ране. Пальцы нащупали дырку в рубашке, края которой были влажными от крови, но самой раны Хэнк не обнаружил. Не в силах отвести глаз от девчонки, он на ощупь исследовал плечо, нашел неровность в том месте, куда угодила пуля, и ничего больше. Девчонка ухмыльнулась.
От удивления Хэнк едва смог выговорить:
— Что... как ты... это сделала?
— Слюна обладает такими же волшебными свойствами, что и кровь, — сказала она. — Разве ты этого не знал?
Он покачал головой.
— Ты такой смешной, — продолжала она. — Так странно смотришь на меня.
Не успел он пошевелиться, как девчонка нагнулась и поцеловала его, ее маленький язычок скользнул по губам Хэнка, мгновение — и она отпрыгнула назад, оставив после себя слабый аромат мускуса.
— Очень вкусно, — сказала она. — В тебе нет никакой подлости. — Девушка выглядела очень серьезной. — Но тебе хорошо известно, что такое подлость, не так ли?
Хэнк кивнул. У него появилось чувство, что девчонка способна заглянуть в его мысли, проанализировать воспоминания, сделать выводы обо всей его жизни и получить полное представление о его сущности. Он уцепился за крыло автомобиля и, опираясь о него, поднялся на ноги. В памяти всплыл тот миг, когда сквозь пелену боли он увидел темные крылья за спиной девчонки, и Хэнк решил, что перед ним, должно быть, ангел.
— Почему... почему вы помогли мне? — спросил он.
— А почему ты пытался помочь этой женщине?
— Я просто не мог проехать мимо.
— Вот и мы тоже, — усмехнулась она.
— Но... откуда вы появились?
Девчонка пожала плечами и сделала неопределенный жест, показывая то ли на пожарную лестницу над его машиной, то ли на темное ночное небо.
— Мы просто оказались рядом, как и ты.
Послышались тихие шаги, и к ним подошла вторая девушка. Теперь, стоя рядом, они напоминали два отпечатка, сделанные с одного негатива.
Первая из девушек дотронулась до руки Хэнка:
— Нам пора.
— Вы... вы ангелы? — выпалил Хэнк.
Девчонки переглянулись и хихикнули.
— Разве мы похожи на ангелов? — спросила одна из них.
Не на тех, что он видел на картинах, хотел сказать Хэнк, но кто знает... Может, ангелы именно так и выглядят на самом деле, думал он, правда, они показались слишком темными всем этим прославленным итальянским и французским художникам, и на своих полотнах живописцы решили немного подчистить их образы.
— Не знаю, — ответил Хэнк. — Я никогда раньше с ангелами не встречался.
— Разве он не прелесть?! — воскликнула первая из девушек.
Она снова подарила ему поцелуй, на этот раз в щеку, а потом девушки неторопливо двинулись прочь, словно не было чудесного излечения огнестрельной раны, словно за их спинами не осталось лежать тело убитого человека. Хэнк оглянулся на труп, потом перевел взгляд на удаляющиеся фигурки.
Но они уже исчезли. Хэнк ошеломленно прислонился к автомобилю. Он машинально поднял руку к плечу, и пальцы стали липкими от загустевшей на рубашке крови. Но вместо раны на теле остался только свежий шрам. И никакой боли. Если бы не запекшаяся на рубашке кровь и не труп мужчины, лежащий на тротуаре у его ног, Хэнк был уже готов поверить, что все происшествие существовало только в его воображении.
Наконец Хэнк выпрямился, обошел тело и пересек тротуар, чтобы подойти к женщине, ради которой он остановил автомобиль несколько минут назад. Она все еще сидела на асфальте, прислонившись спиной к кирпичной стене какого-то здания, а фары машины освещали ее, словно сценические прожекторы. На лице женщины застыло то же озадаченное выражение, которое, он знал это, было на его собственном лице. Заслышав шаги Хэнка, женщина с заметным усилием сфокусировала на нем свой взгляд.
— Вы в порядке? — спросил он.
— Не знаю... — Женщина посмотрела вдаль, туда, где скрылись их спасительницы. — Она только что избавила меня от боли. Я едва могу вспомнить, что произошло. Этот мужчина... он на меня напал... ударил... — Она снова обернулась к Хэнку. — Знаете, это как в детстве, когда мама целует царапину и уговаривает забыть о боли.
Хэнк кивнул, хотя и не помнил ничего подобного.
— И в первый раз этот прием сработал на самом деле, — закончила женщина.
Хэнк взглянул на засохшую на пальцах кровь:
— Это были ангелы.
— Я тоже так думаю...
У женщины были короткие темно-каштановые волосы, а в руке поблескивали модные очки в круглой черепаховой оправе. Одно из стекол треснуло. Симпатичная, лет тридцати или около того, и определенно из Верхнего города. Хорошо одета. Туфли на низком каблуке, черная узкая юбка до колен, шелковый пиджак бледно-розового цвета и белая блузка под ним. После сегодняшней ночи все это придется отправить в чистку.
Секретарь, решил Хэнк, или деловая женщина. Истинная горожанка, и здесь ей определенно не место, как ему самому не место среди людей, которые живут по настоящим документам и платят налоги. Повстречай она приличного кавалера в каком-нибудь из клубов сегодня вечером, и все было бы по-другому. А может, она... Среди мусора Хэнк заметил валявшуюся сумку с фотокамерой. Хэнк сполоснул окровавленные пальцы в ближайшей лужице и вытер о джинсы. Затем поднял сумку. Тяжелая.
— Вы фотограф? — спросил Хэнк, помогая женщине встать.
Женщина кивнула и представилась:
— Лили Карсон. Свободный художник.
Хэнк улыбнулся. Он тоже был свободным художником, но в другом роде. У нее наверняка имеются визитные карточки или нечто в этом роде.
— Меня зовут Джо Беннет, — сказал он, пожимая протянутую руку.
Может, пережитое приключение и объединяет их, но от старых привычек нелегко отказаться. Имя Джо Беннета значилось на водительских правах, которые он сегодня взял с собой; Хэнка Уолкера не существовало на бумаге. Больше не существовало.
— Вам требуется помощь?
Женщина оглянулась на убитого человека:
— Мы должны вызвать полицию.
А она неплохо справляется с ситуацией. Хэнк снова ощупал раненое плечо. Впрочем, он тоже был не слишком взволнован. Похоже, эти девчонки не только вылечили ее ссадины и его рану.
— Вы можете это сделать, — ответил он. — Но я в этом не участвую.
Лили недоуменно взглянула на него, и Хэнк кивнул на свой автомобиль:
— Левое такси.
— Не понимаю.
— Без лицензии.
Теперь она поняла.
— Тогда можно позвонить им из какой-нибудь телефонной будки, — предложила она.
— Пожалуй.
Хэнку очень хотелось поскорее убраться отсюда. У него было ощущение, словно он наелся грибков и под их воздействием мир слегка искривился, самые необъяснимые, нелогичные события обрели смысл. Очертания предметов, которые только что виделись четко и ясно, мгновение спустя расплылись, как в тумане, будто и не было ничего вовсе. На губах сохранился вкус поцелуя странной спасительницы, а в воздухе чувствовался ее запах. Этот запах напоминал о тенистой чаще дикого леса. Хэнк снова потянулся к плечу, не в силах поверить, что рана затянулась, но передумал и опустил руку.
— Пора уходить, — сказал он женщине.
Она не шелохнулась.
— Вы были ранены, — произнесла Лили.
Хэнк взглянул на запекшуюся кровь вокруг дыры в рубашке и медленно кивнул:
— Но они... Эти девчонки... вылечили рану. Я получил пулю в плечо, а теперь все выглядит так, будто ничего и не было.
Лили дотронулась рукой до щеки. На ее лице не осталось ни следа от побоев.
— Что с нами случилось? — спросила она. — Мне кажется, я наблюдаю за всем происходящим откуда-то издалека...
Ее рука безвольно упала.
— Не знаю, — ответил он. — Может, это последствия пережитого стресса.
Она согласно кивнула, но ни он, ни она не поверили такому предположению. Странные девчонки каким-то таинственным образом изменили их сознание.
Хэнк подвел Лили к пассажирскому месту и распахнул дверцу. Затем обошел вокруг машины и открыл багажник. Между двумя портативными холодильниками с пивом и прочими напитками стояла спортивная сумка со сменной одеждой. Хэнк снял рубашку и натянул относительно чистую футболку, потом захлопнул крышку багажника. Еще немного постоял, разглядывая мертвое тело. Вот бы оно растворилось в темноте и вместе с ним исчезло всякое напоминание о случившемся. Впрочем... Хэнк снова вспомнил вкус поцелуя незнакомой девчонки и слабый запах мускуса. Неожиданно он осознал, что ее дыхание было сладким и напоминало вкус яблок.
Его внимание вновь переключилось на труп. Хэнк поморщился и носком ботинка отпихнул руку убитого подальше от колеса машины. Меньше всего он хотел переехать мертвеца. Затем Хэнк подобрал бейсбольную биту и бросил ее на заднее сиденье.
— Куда едем? — спросил он, наконец заняв место водителя.
Женщина назвала адрес в Нижнем Кроуси. Территория яппи. Его догадка подтвердилась.
Лили сидела абсолютно спокойно и молчала до тех пор, пока они не выбрались на Грассо-стрит и не повернули на запад. Когда она заговорила, Хэнк вздрогнул, он уже почти забыл о ее присутствии.
— Почему вы не получили лицензию? — спросила Лили.
Хэнк пожал плечами, потом перевернул кассету в магнитофоне и убавил звук.
— Это не та машина, — сказал он.
Хэнк постарался дать понять, что предпочел бы не обсуждать эту тему, и женщина поняла намек.
— Кто играет на тромбоне? — задала она следующий вопрос.
— Майлз Дэвис.
— Я так и подумала. И Вэйн Шортер на саксофоне, верно? Мне очень нравится их музыка середины шестидесятых годов.
Хэнк искоса взглянул на свою пассажирку и снова сосредоточился на дороге.
— Вы любите джаз? — спросил он, испытывая приятное удивление.
— Я люблю всякую музыку — всякую, в которой есть душа.
— Да, это верно подмечено. Майлз определенно вкладывал душу в свою игру. Когда он умер, мне показалось, что вместе с ним умерла частица меня самого.
Они выехали на Стэнтон-стрит, и небо скрылось за пологом раскидистых дубов. Дорога сузилась, по обеим сторонам вздымались большие дома. Еще через несколько кварталов дома стали поменьше и выстроились ближе к дороге. Многие из них уже давно превратились в съемные квартиры, но даже аренда здесь была Хэнку не по карману. Впрочем, не по карману ему было слишком много вещей. Он повернул на Ли-стрит, потом на МакКенит и наконец остановился у дома, названного Лили.
— Прекрасное место, — сказал он.
Ее дом представлял собой трехэтажное каменное здание, а перед ним во дворе за место под солнцем боролись высокая сосна и клен. Хэнк окинул взглядом длинную веранду и подумал, как хорошо было бы сидеть там по вечерам со стаканом виски в руке и глазеть на прохожих. Он почувствовал укол ревности, но постарался как можно быстрее прогнать неприятное чувство. Такая жизнь существует только для законопослушных граждан.
— Дом не принадлежит мне, — сказала Лили. — Я снимаю квартиру на втором этаже.
— И все же... это прекрасное место, в хорошем районе. И безопасное.
Женщина кивнула. Хэнк поставил переключатель скоростей в нейтральное положение, поднял ручной тормоз и повернулся к Лили.
— Так кто же на вас напал? — поинтересовался он.
— Я не знаю. — Несколько долгих мгновений она колебалась, потом добавила: — Я забрела туда в поисках зверолюдей и наткнулась на этого типа.
— Зверолюдей? — переспросил Хэнк.
— Я знаю, что вы подумали, и понимаю, насколько смешно это звучит.
— Мне вовсе не смешно, — заверил ее Хэнк.
— Я говорю вам это только потому, что вы можете о них что-то знать. Предположительно, они живут вне нашего общества. Своей общиной.
— Аутсайдеры.
Лили кивнула:
— Как и вы. Не в обиду будет сказано, но вы понимаете, эта машина и все такое...
— Никаких обид, — успокоил ее Хэнк. — Я был аутсайдером всю свою жизнь. Чуть ли не с самого моего рождения.
Хэнк вовсе не преувеличивал. Когда с первого дня с тобой никто не нянчится, поневоле привыкаешь рассчитывать только на себя.
— Я подумала, вдруг вы что-то знаете о них, — продолжала Лили. — Или можете подсказать, где их можно найти.
Хэнк слышал о зверолюдях, но ничего конкретного. Одни сказки.
— Зверолюди, — снова повторил он.
Теперь самое время было высадить эту Лили из машины и хотя бы на время забыть о происшествии. Скоро шесть, а ему обязательно надо забрать Эдди, так что извините, мисс... Но он никак не мог решиться. Слова Лили слишком сильно заинтриговали его. Привлекательная молодая женщина из Верхнего города бродит по улицам Злачных Полей Ньюфорда в поисках зверолюдей, о которых так любит рассказывать старина Джек. Хэнк знал, как отреагировал бы Мот на услышанное. Но ведь он не Мот. Начать хотя бы с того, что Мот ни за что не остановился бы помочь женщине, если бы не знал ее. Зато в противном случае ради ее спасения он готов был рисковать жизнью.
— А кто они, по вашим представлениям? — спросил Хэнк.
— Первые люди — те, кто был здесь с самого начала мира. Наполовину животные, наполовину люди.
— С самого начала мира...
Звучит несколько преувеличенно. Ну уж Джек-то, по крайней мере, знает, что все это только сказки.
— С самого начала мира — это слишком давно, — насмешливо произнес Хэнк.
— Я понимаю. Но во многих из нас есть примесь их крови, что и придает нашим характерам черты животных, позволяет сравнивать нас с ними.
— Как в китайском гороскопе?
— И в нем тоже, — сказала Лили. — На самом деле настоящих зверолюдей осталось не так уж много. Причина — частые смешанные браки между различными племенами — ну вы понимаете, между зверолюдьми, нами и животными, — а сколько мы истребили их, когда они были в обличье животных. И все же они есть, они живут на границе нашего восприятия мира. Нечто вроде сверхъестественных сил. Или тотемов.
Хэнк не знал, что сказать.
Лили вздохнула и посмотрела вперед сквозь ветровое стекло:
— Я же говорила. Это звучит почти как бред сумасшедшего.
Нет, с сумасшествием слова Лили не имели ничего общего, здесь было нечто другое. Вот Хейзел, что стоит на углу Уильямсон-стрит, сумасшедшая. Каждому, кто соглашался ее слушать, она рассказывала о видеоиграх, идущих внутри ее тела. Или Однорукий Люк, он тоже был сумасшедшим; он был убежден, что пришельцы похитили его руки, и поднимал любые вещи только сомкнутыми запястьями. Но Лили... пожалуй, он догадывался, откуда она получила сведения о зверолюдях.
— Не знаете ли вы человека по имени Джек? — спросил он.
Лили повернулась к Хэнку:
— А вы тоже с ним знакомы?
Любой, кто шатался по улицам Нижнего города или работал в этой части Ньюфорда, слышал о Джеке. Единственное, что удивило Хэнка, так это тот факт, что Джека знала женщина из Верхнего города. Джек никогда не был завсегдатаем кафе или баров. Он жил в заброшенном школьном автобусе на краю Катакомб, неподалеку от свалки подержанных автомобилей. Джек прекрасно оборудовал свой дом — у него имелась железная печка, кровать, стол и стулья, рядом с автобусом стоял огромный диван, на котором он имел обыкновение просиживать летом целые дни напролет, если только не уходил клянчить деньги и рассказывать свои истории. Вокруг его автобуса всегда собиралась стая ворон; они подбирали остатки с его стола, а Джек называл птиц своими кузинами.
— Откуда такая женщина, как вы, может знать Джека? — спросил Хэнк.
Улыбка преобразила лицо Лили, сделав не просто привлекательным, а умопомрачительно красивым.
«Спокойнее, Хэнк, — сказал он самому себе. — Она играет в другой лиге».
— А какая я женщина? — насмешливо спросила Лили.
Хэнк пожал плечами:
— Из Верхнего города.
— Вы всегда так быстро сортируете людей?
— Что делать — такая у меня работа.
— И никогда не ошибаетесь?
Хэнк подумал о мужчине, чье мертвое тело лежало на мостовой. Если бы он, Хэнк, никогда не ошибался и события разворачивались так, как он того ожидал, этот человек до сих пор был бы жив и здоров.
— Раз или два, — ответил он.
Лили понимающе кивнула и сказала:
— Ну, по работе мне приходится встречаться с самыми разными людьми. Знакомства с Джеком и ему подобными людьми я ценю больше, чем знакомства с политиками или обладателями больших состояний.
Несколько секунд Хэнк не сводил с Лили изучающего взгляда:
— А вы в порядке!
Она снова подарила ему улыбку, немного напряженную, но искреннюю.
— Джек сказал то же самое.
— Так как же вы с ним встретились?
— Как и с остальными интересными людьми — я работала над рассказом.
— Вы вроде бы говорили, что занимаетесь фотографией. Разве писать рассказы не должен кто-то другой?
— Когда как. Иногда я продаю только сюжет, иногда только снимки, а иногда и то и другое. Зависит от того, на каких условиях был заключен договор, или от моего собственного желания заняться тем или иным.
— Как в случае с Джеком?
— Я не собиралась о нем писать, просто случайно наткнулась на него... и он показался мне очень интересным.
Да, он действительно любопытный человек. Хэнк слышал не одну историю в его исполнении, просидел не один вечер у костра, разведенного в старой масляной бочке, под небом с такими яркими звездами, что трудно себе представить, будто находишься в городе. Джек рассказывал о вполне правдоподобных вещах, по крайней мере, они казались правдоподобными до тех пор, пока не вспоминались при свете дня.
— Джек рассказывает свои истории всем и каждому, — заметил Хэнк. — Мо... — Он вовремя спохватился. — Один из моих друзей считает, что таким образом Джек объясняет устройство мира самому себе. Но нельзя же воспринимать его байки буквально.
— Нет, конечно нет. — Взгляд Лили унесся куда-то вдаль, не на дорогу за ветровым стеклом, в невидимую даль. — Мне необходимо во что-то верить, например в зверолюдей.
Хэнк не стал спрашивать, зачем это Лили. Он просто дал ей совет, который однажды получил в колонии для малолетних преступников.
— Верьте в саму себя, — произнес он.
— Я верю, — ответила Лили тихим голосом, словно доверяла ему свой секрет. — Но это не всегда помогает.
Прежде чем Хэнк успел придумать подходящий ответ, женщина тряхнула головой, прогоняя непрошеные мысли, и повернула к нему лицо. Где бы она ни находилась минуту назад, теперь она снова была рядом. Лили порылась в кармане и вложила в его пальцы визитную карточку.
— Позвоните мне как-нибудь, — сказала она.
Хэнк усмехнулся. Догадка насчет карточек тоже оказалась верной.
— Обязательно, — солгал он.
Но все же взглянул на визитку, прежде чем бросить на приборную панель. Женщина соблюдала осторожность. На карточке были обозначены ее имя и номер телефона, адрес электронной почты и один из тех адресов, который люди указывают, когда делают вид, что у них нет почтового ящика.
— Вы все еще собираетесь звонить копам? — спросил Хэнк.
Лили отрицательно покачала головой:
— Не могу придумать, что им сказать. Две девушки появились из ниоткуда и убили человека при помощи банального пружинного ножа? Кроме того, мне кажется, он получил по заслугам. Он собирался вас убить.
Не говоря уж о том, что избил ее саму, мысленно добавил Хэнк. Но в настоящий момент, когда они оба были еще в состоянии шока, обсуждать это происшествие дальше было трудно. Еще полчаса назад им грозила смерть, в лучшем случае длительное лечение, однако сейчас все это казалось нереальным, словно произошло с другими людьми или когда-то давным-давно. Хэнк видел, что женщина чувствует то же самое.
— Я думаю, эти девчонки и есть зверолюди, — неожиданно произнес он.
Перед его мысленным взором на мгновение распахнулись крылья за спиной первой девушки, спрыгнувшей на крышу автомобиля. Он машинально прикоснулся к плечу и ощупал шрам в том месте, куда ударила пуля.
— Я никогда раньше не встречал похожих на них людей, — сказал он.
Лили кивнула:
— Еще раз спасибо, за все. Не каждый решился бы остановиться...
— Да ну...
— И позвоните мне.
— Обязательно. — На этот раз он, возможно, так и сделает.
Хэнк смотрел Лили вслед, пока она шла к дому, и ветки клена и сосны сплетались над ее головой. Как только она скрылась внутри, Хэнк включил передачу и отъехал от тротуара. У него возникло ощущение, что Лили совсем не похожа на Андреа, последнюю девушку из Верхнего города, с которой он встречался. Она не смотрит на него как на какую-то диковинку, которую надо хорошенько отчистить, как чистят и полируют антикварные вещицы, купленные на уличных распродажах. И еще, Андреа никогда не пришло бы в голову бродить по ночным улицам в поисках зверолюдей.
Хэнк знал, что ему скажет Мот: «Ты должен спросить себя, для чего ей все это? Ты же знаешь, что каждый старается только для себя, людей интересуют лишь дивиденды. Так устроен мир, малыш. Подумай о себе, потому что никто не сделает этого вместо тебя».
Разве что парочка девчонок с пружинными ножами, которые снимают боль слюной и заживляют огнестрельные раны, словно тех и не было.
Зверолюди.
Девушки-птицы.
Хэнк не был уверен, что расскажет Моту о сегодняшней ночи. Вряд ли Мот сможет ему поверить. Хэнк видел все собственными глазами, и то не был до конца уверен, что с ним случилось то, что случилось. Слишком уж все это похоже на сон.
На крутом повороте, когда визитка Лили скользнула по панели и чуть не упала на пол, Хэнк подхватил картонный прямоугольник и сунул в карман джинсов.

2

Из-за кружевных занавесок в холле первого этажа Лили наблюдала за автомобилем своего нового знакомого, пока тот не скрылся из виду. Без очков свет задних фонарей казался ей расплывчатым пятном, скользившим по мокрому асфальту. Машина повернула за угол, и Лили наконец отошла от окна.
Да уж, хорошее, должно быть, впечатление произвела она на Джо Беннета! Лили устало опустила плечи и прислонилась к стене. И о чем она думала, решившись упомянуть зверолюдей? Вероятно, он подумал, что ей давно пора записаться на прием к психиатру.
Слушая рассказы Джека, Лили и сама не верила в существование зверолюдей. Не совсем верила. Но очень хотела поверить. Хотела по той причине, что, несмотря на все ее понимание различий между тем, что реально, а что нет, странные духи животных из его историй взывали к ней. Когда Джек прерывал повествование, чтобы перевести дыхание, Лили казалось, будто она видит, как они поднимают головы и смотрят на нее из неведомой дали. Мысль об их существовании находила отклик в глубине ее души, ее крови. Но это еще не означало, что Лили верила в зверолюдей.
Я забрела туда в поисках зверолюдей...
Она поежилась, вспомнив собственные слова. Даже без очков она прекрасно знала, какое было выражение на лице Джо. И все же он был достаточно вежлив, чтобы не рассмеяться и не заявить, что считает Лили сумасшедшей. А вполне мог это сделать.
Джеку сходили с рук и рассказы о странных существах, и его вера в зверолюдей. Он и сам был немного странным — жил в старом школьном автобусе и включал себя в большинство собственных историй, словно он принимал участие во всех событиях, о которых в них повествовалось, и неважно, какими нереальными эти истории казались.
Лили был знаком этот соблазн, даже очень хорошо знаком. Она могла даже назвать это потребностью. Она не могла сказать, для чего это было надо Джеку, поскольку не слишком хорошо его знала, но сам процесс был ей знаком. Похожие истории они с Донной рассказывали друг другу в далеком детстве; девочки подружились, поскольку никто из соседских ребят не хотел играть с толстой девчонкой в очках и ее хромой подружкой. Обе они, как в силу сложившихся обстоятельств, так и по складу характера, были заядлыми любительницами чтения, и рождавшиеся в их головах истории были естественным развитием прочитанных сюжетов. Энергия девчонок-сорванцов не могла найти выхода в реальном мире из-за физических недостатков, и поэтому они создали свой собственный мир.
Прошли годы, но хромота Донны по-прежнему при ней. Подруга уехала на Восточное побережье, нашла работу редактора в одном из небольших издательств и жила вполне благополучно, хотя в своих посланиях нередко говорила, что скучает по Ньюфорду. Лили избавилась от полноты, даже стала излишне худощавой, но в душе осталась все тем же толстым ребенком, которому хотелось во что-то верить. Она подозревала, что и Донна чувствует то же самое, что и она скучает по тем дням, когда они могли верить. Но об этом не было ни слова в их ежедневных посланиях по электронной почте.
Лили вздохнула. Оторвавшись от стены, она заставила себя подняться наверх, в свою квартиру. Непонятно, почему ее так волновало мнение Джо. Скорее всего она больше никогда о нем не услышит — Лили разгадала смысл его взгляда, когда просила позвонить. Именно так смотрит большинство мужчин, когда не собираются выполнять данных обещаний. «Ночь была великолепна. Хотелось бы ее как-нибудь повторить, я тебе позвоню». А потом проходит неделя, другая, и ты понимаешь, что этому не суждено сбыться. И так повторяется раз за разом. Однако ты по-прежнему надеешься, уж теперь-то все будет по-другому.
В любом случае Джо не принадлежал к ее типу мужчин. Слишком привлекательный, по-мужски жесткий и очень уверенный в себе. Он напомнил ей тех невозмутимых мальчишек-бунтовщиков, которыми в школьные годы она восхищалась лишь издали и которые никогда не беспокоились о том, что о них подумают другие. Они уверенно шагали по жизни, расталкивая всех, кто попадался на пути. Для них не существовало неожиданных препятствий, эти люди сами строили свою судьбу.
Какая чепуха лезет в голову.
Лили со вздохом сняла с плеча сумку с фотоаппаратом и положила на диван. Ну разве не показательно, что взрослый мужчина нелегально возит пассажиров по ночам? Какая у него судьба? Судьба неудачника?
Хорошая попытка забыть о сегодняшней встрече, но она не сработала. Лили чувствовала, что ее тянет к этому человеку. И дело вовсе не в таинственном и опасном приключении, воспоминание о котором окутывало их обоих мистической аурой. Дело в неожиданной доброте, поняла Лили. Он остановился и ринулся ей на помощь без всяких рассуждений о грозящей опасности. Его могли убить. Его могли...
Лили уселась на диван рядом с брошенной сумкой. Одну за другой скинула туфли, облокотилась на подушки и закрыла глаза.
Он был ранен, Лили это хорошо помнила. Она помнила громкий звук выстрела и тот момент, когда пуля ударила его в плечо. От толчка Джо качнулся назад и ударился о дверцу машины, на его рубашке и на серой краске автомобиля остались кровавые пятна. А потом появились эти странные девчонки с маленькими ножами, они были словно из историй Джека, и напавший на Лили мужчина погиб. Джо и ей повезло больше — девчонки вылечили их раны и стерли все последствия шока, а мужчина с пистолетом остался лежать мертвым. Все как в тех историях.
Вероятно, она до сих пор должна была бы переживать грозившую ей опасность, но Лили казалось, что ночное происшествие не имеет к ней никакого отношения, что все случилось в чьей-то истории, а не в реальной жизни. Что ночное нападение и счастливое спасение лишь плод ее воображения.
Лили провела долгие часы в прогулках по Нижнему городу, его улицам и переулкам, она чувствовала себя невидимой, словно кошка, и очень гордилась своей храбростью. Лили ощущала себя одной из них, из тех зверолюдей, ради которых она рискнула выйти в ночной город. А потом появился этот мужчина и напал на нее. Он неожиданно выскользнул откуда-то из темноты и потребовал отдать сумку с аппаратурой. Но Лили, все еще во власти воображения, храбрая и неуязвимая, крикнула, чтобы он убирался. Вот тогда он ее и ударил. Удары сыпались один за другим... Жестокость и насилие встречались чаще, чем доброта, которая угадывалась в поведении Джо.
Лили выпрямилась и ощупала пальцами лицо, шею, плечи.
Ни отеков, ни боли. Наверняка ни на лице, ни на теле не осталось ни одного синяка.
Она вспомнила девушку, опустившуюся на колени рядом с ней. Ее лицо оказалось настолько близко, что даже без очков Лили заметила его необычность — заостренные черты темнокожего лица, растрепанная копна черных волос и очень темные, блестящие глаза. И запах. Он напоминал запах кедра и прелой дубовой листвы и еще чего-то сладкого. Цветущей яблони.
Девушка сказала что-то необычное, прежде чем у Лили прошла боль. Нет, не сказала, а почти пропела несколько слов, которые теперь всплыли в памяти Лили.
Кукушка — славная птичка, она поет на лету. Она высасывает яйца маленьких птичек и обязательно умирает.

Лили была уверена, что это слова из какой-то песни, хотя и не могла ее припомнить. «Высасывает яйца маленьких птичек...» Что бы это могло означать? Она повторила слова вслух, но они остались такими же непонятными и загадочными, как и тогда на улице.
Эта девочка. Девочки.
Они были настоящие.
Воспоминания о них и обо всем случившемся ускользали от Лили, становясь фактом прошлого, одной из историй, похожих на те, что она слышала от Джека, ведь все это произошло лишь пару часов назад. Лили упорно цеплялась за воспоминания, отказываясь их отпустить.
Наконец-то она нашла их.
Зверолюди из рассказов Джека оказались настоящими.

3

Ранним утром рыжеволосая молодая женщина, как и обычно, пришла навестить Джека. Женщина приветственно махнула рукой воронам, следившим за ней с крыши старого школьного автобуса. Одна из птиц благодушно каркнула в ответ, потом отвернулась и принялась чистить глянцевые черные перья. Остальные продолжали следить за каждым ее движением блестящими круглыми глазами. «Вероятнее всего, они никогда не научатся мне доверять», — решила женщина.
Она опустилась на колени рядом с автобусом и вытащила из-под него старую газовую плитку Джека. В автобусе, правда, была печь, но летом слишком жарко разжигать ее для приготовления пищи, да и дров у Джека почти никогда не водилось. После нескольких неудачных попыток женщина зажгла газ, и вскоре правая горелка светилась ровным ярким огоньком. Левая уже давно перестала работать. Из бочки под водосточной трубой женщина наполнила помятый жестяной кофейник, добавила из пластикового мешочка, принесенного в кармане жакета, молотый кофе и поставила посудину на огонь. Когда кофе вскипел, женщина устроилась на стоящем у стенки автобуса диване и закинула руки за голову.
Спустя некоторое время в автобусе кто-то заворочался, запах кофе заставил Джека подняться с постели и выйти на улицу. Высокий, неуклюжий человек, с очень длинными руками и ногами, был черноволос и гладко выбрит, его кожа кофейного цвета была гораздо темнее кожи женщины. На Джеке были черные ковбойские сапоги, серые выцветшие джинсы и черная рубашка. Того же цвета были шляпа с плоскими полями и плащ, который он носил в любое время года. Этим утром он тоже надел шляпу — в подражание Дуайту Йоакаму, вероятно, на людях он никогда не снимает шляпы, подумала женщина, — а плащ оставил в автобусе.
При виде мужчины вороны на крыше затеяли ссору и наполнили воздух своими резкими криками.
— Тихо, вы, — бросил Джек через плечо. — Убирайтесь и займитесь каким-нибудь делом.
Не прекращая ссоры, небольшая стая поднялась с места и полетела над безлюдными кварталами по направлению к автомобильной свалке Мота, расположенной неподалеку.
— Полетели дразнить собак, — пробормотал Джек. — Глупые негодницы.
— Кто-то должен этим заняться, — улыбнулась Кэти. — Мот разбаловал своих псов, и они совсем обленились. Хочешь кофе? Думаю, он уже достаточно настоялся.
— Ты меня балуешь.
— И этим, как мне кажется, тоже кто-то должен заниматься.
— А я и не против.
Женщина поднялась с дивана и принесла из автобуса две кружки. Оба они пили кофе без молока и сливок. В Катакомбах можно было без труда найти крышу над головой — законопослушные граждане редко рисковали вторгаться в лабиринты покинутых домов и заброшенных фабрик, так что стоило только расстелить постель и жилье можно было считать своим, — зато никаких излишеств вроде сахара или сливок здесь не водилось, пока кто-нибудь не приносил продукты из Верхнего города.
Джек сделал несколько глотков и причмокнул от удовольствия. Затем вытащил из кармана трубку и приступил к ритуалу раскуривания: насыпал табак, тщательно умял его и наконец разжег. После пары затяжек отпил еще кофе. Кэти наблюдала за представлением в воздухе, устроенном воронами над территорией свалки. Птицы пикировали к самой земле под носом у собак, оглушительно каркали и уворачивались от зубов, исчезая между останками автомобилей. Собаки не менее громко выражали свое негодование и разочарование.
— Кажется, ты им сочувствуешь, — произнес Джек.
— Им и себе. Впрочем, у собак Мота есть хотя бы какое-то место, которое они считают своим домом.
— В любое время, когда тебе понадобится где-то...
— Дело не в этом, — вздохнула Кэти. — Просто... она приближается. Не знаю, откуда я это взяла, но я это чувствую.
Джек кивнул, показав, что он слушает, но не произнес ни слова.
— Я не смогу оставаться вдали от нее. Знаю, я дала ей обещание, и хотя мне было трудно, я сдержала его, потому что между нами лежали тысячи миль. А теперь она движется сюда. — Кэти взглянула на Джека. — Выходит, что обещание нарушено, правда? Она нарушила обещание.
— Ты должна решить это для себя сама, — сказал Джек.
— Может, ее приход означает, что она изменила свое мнение?
— Возможно. Лучше спроси об этом ее.
Кэти покачала головой:
— Кого угодно, только не ее.
— Но тебе нечего бояться, — произнес Джек.
— Она может меня убить.
Джек не хотел, чтобы эта мысль поселилась в сердце Кэти.
— Ты не можешь умереть.
Потому что никогда не рождалась. Но Джек ошибался. Она была не такой, как все эти зверолюди из его историй, которые возвращались из небытия снова и снова, чья жизнь вращалась по кругу, тогда как для людей это был отрезок прямой линии от точки А до точки Б. Она могла умереть. И неважно, что по этому поводу думает Джек.
— Может, девчонки-вороны помогут мне, — сказала Кэти. — Если ты нас познакомишь, я могла бы их попросить.
Джек рассмеялся:
— Ты же знаешь, они делают только то, что им нравится. Но, если к ним правильно подойти, они могут помочь. Во всяком случае, укажут тебе путь. И тогда ты можешь оказаться там, куда хотела прийти. А можешь попасть туда, где должна быть. Чаще всего это не одно и то же место, и тебе об этом известно не хуже моего.
Кэти снова вздохнула.
— Расскажи мне одну из твоих историй, — попросила она.
— Какую из них ты хочешь услышать?
— Что-нибудь о девчонках-воронах.
— Девчонки-вороны, — задумчиво повторил Джек.
Он откинулся на спинку дивана, отчего шляпа сдвинулась на лоб, а потом упала прямо на глаза.
— Это я могу, — промолвил он.

4

Это было давным-давно, тогда каждый относился к девчонкам-воронам с уважением. Неважно, где ты находился, странствовал по волшебным просторам или бродил по реальному миру, где под ногами были корни деревьев и грязь. Каждый мог взглянуть вверх, выкрикнуть их имена, и вот они уже смотрят на тебя сверху вниз — две волшебницы, взгромоздившиеся на ветви вековечного дерева, блестят черными перьями, моргают темными глазами, наклоняют головы — прислушиваются.
Некоторые люди утверждают, что Ворон старше и мудрее, но девчонки-вороны были добрее его. Они участвовали во многих проказах, но не обижали никого, кто этого не заслуживал. Знали все вопросы и большинство ответов на них. Никогда не следовали правилам, никогда не говорили, как должно поступать, но всегда помогали отыскать собственный ответ, если хорошенько их попросить, конечно.
Никто теперь не помнит, какими они были.
Я думаю, мы стали забывать о них, когда разучились смотреть вверх. Вместо того чтобы помнить о небесах над нашими головами, мы сидели на земле и глядели себе под ноги. Надо было почаще собираться у старого дерева и слушать предания о том, как зарождался этот мир, пытаться понять, как мы появились на земле и зачем — сейчас этим занимаются люди, да только мы были первыми, мы первыми пришли в этот мир. Тогда, давно, мы были людьми. Зверолюдьми. Такими же, как и вы, только покрытыми перьями, шерстью или чешуей. Те истории, которые вы пересказываете друг другу, вы получили от нас, все до единой. О Рождении Мира, о Саде, об Океане Крови, о Материнской Утробе.
Каждый когда-нибудь задумывается о том, как все началось. Только не Ворон и не девчонки-вороны. Им не надо говорить. Им не надо выдумывать. Они все знают сами. Они уже были на земле, когда волшебные просторы поднялись из глубин прошлого и родился этот мир.
Только вороны знают историю о начале всех начал. Но они никогда ее не рассказывают, а меня никто по-настоящему не слушает. К тому же я не всегда ее помню. Мне приходится тратить много времени, перебирая различные сочетания слов, пока не найду нужные выражения, чтобы оживить память, но к тому времени уже никто не хочет меня слушать. Как того мальчишку из сказки, который кричал «Волк!».
Впрочем, это не совсем так. Люди слушают. Просто они не верят.

5

В тот же день, вечером, они сидели вокруг огня и слушали очередную историю Джека. Моту показалось, что он ее уже слышал, хорошая история.
О том, как сохранить душу и не сойти с пути истинного.
Джек тем временем продолжал рассказывать:
Коди вертится поблизости. Он пытается объяснить воронам, но его не слушают. Эти птицы никого не слушают, кроме самих себя.
— Поймите же, — снова начинает Коди, — если вы собираетесь оставаться чистенькими и незапятнанными, вы не сможете испытать страсть. Вы не сможете заниматься творчеством. Вы не сможете принадлежать самим себе. Если хотите жить в ладу с большим боссом, вам придется стать покорными маленькими овечками.
Ворон смеется.
— Неужели ты думаешь, что мы этого не понимаем? — говорит он.
— Может, кто-то из вас и понимает, — не унимается Коди, — но большинство уже обо всем позабыло.
Мот кивнул. В рассказах Джека вороново племя и Коди никогда не ладят между собой. Иногда Джек рассказывал эту историю с точки зрения ворон, иногда — койота, но рано или поздно всегда становилось понятно, что в большинстве случаев и вороны, и койот говорили об одном и том же, только сами об этом не знали, а такое поведение характерно и для большинства людских племен. Существует лишь одна вещь, по поводу которой возникает больше всего разногласий. Все считают, что Бог изгнал людей из рая из-за их страсти и жажды знаний, но священники ошиблись, как это не раз с ними случалось. Просто в раю люди не видели для себя никаких возможностей, другое дело, когда они спустились на землю. Чаще всего они все делали не так, но, черт побери, каждый время от времени совершает ошибки. Другими словами, на земле люди набирались опыта. Вот и сегодня каждый из собравшихся вокруг костра оказался здесь вследствие той или иной ошибки.
Возьмем Бенни. Он никогда не мог справиться с жизнью. Этот человек страдал неуемной страстью к азартным играм. Мог поспорить на очередность сигналов светофора, если находились желающие сделать ставку. Однажды он проиграл слишком много — связался, на свою беду, с денежным мешком и в следующий момент лишился работы, дома, семьи, вот тогда его жизнь и стала такой, как сейчас. Бенни говорил, что ребенком мама часто брала его с собой в танцевальный зал, там он и заразился этой страстью. Мот не считал его объяснение убедительным. Человек должен нести ответственность за свою жизнь. Когда-то Бенни был довольно симпатичным парнем, однако отравление алкоголем внесло свои поправки в его внешность. Он еще мог измениться, но просто не был к этому готов. Возможно, он никогда не будет готов.
А вот Анита. С ней разобраться посложнее. С одной стороны, она прекрасный бухгалтер, ведет все книги для Мота, те, что он показывает чиновникам, и другие, настоящие. Но она еще и непревзойденный механик. Если Анита не может что-то наладить — иногда ей для этого требуется только шпилька, — вполне возможно, этот механизм не сможет наладить никто. Потрясающая женщина. Да вот привязалась к своему мужику всей душой, помогала ему в трудные времена, заставила получить юридическое образование, а потом он ее бросил ради «выгодной» жены, которая сделала его своим партнером в адвокатской конторе.
Оказалось, Анита, эта симпатичная женщина, недостаточно хороша, чтобы быть женой важного законника. Тот человек даже не понял, сколько она для него сделала. Просто выжал из нее все, что мог, да еще насмехался над ней, когда она пыталась его вернуть. Мот не был уверен, что она когда-нибудь оправится после такого предательства. Но Анита не из тех, кто сдается. Бывший муж украл у Аниты прежнюю жизнь — и она начала новую. Она стала работать в закусочной, где Мот ее и встретил, когда Анита принесла ему пару блюд из тех, что обычно указывают на обложке меню. При ее характере она могла получить работу где угодно, но с нее было довольно «приличной» публики, и Анита предпочла работать на Мота. Она никогда не говорила почему, но Мот и так знал. Здесь она получила единственное, чего ей по-настоящему не хватало — семью.
С Хэнком все проще. Его угораздило родиться не в той семье, вот и все. Мать — наркоманка, а отец в те редкие недели, когда не отсиживал срок, не просыхал от пьянства. Что удивляет в Хэнке, так это его доброе сердце, не испорченное таким детством. Он сменил немало приемных родителей, побывал в колонии для малолетних преступников, несколько раз его задерживала полиция, и он провел немало времени в участке. Причин для ожесточения у Хэнка имелось не меньше, чем у любого присутствующего здесь, но он не поддался. Вечно он кому-то помогал, постоянно вникал в чужие проблемы. Свои же чувства Хэнк прячет за маской постоянного благодушия. Мот не считал это качество необходимым, но понимал приятеля. Испытав все, что пришлось пережить Хэнку, поневоле научишься скрывать от посторонних собственные чувства.
Теперь о Джеке. Он из тех людей, которые в один прекрасный момент просто берут и уходят, оставляя в прошлом все, что имели. Ошибку они совершают или же делают верный шаг, трудно решить, если почти ничего не знаешь о прежней жизни человека. Мот знавал таких людей. Их часто называют бродягами и бездельниками.
Мот потянулся на пластмассовом кресле и вытряхнул сигарету из пачки, припрятанной в рукаве рубашки. Прикуривая, он заметил рыжеволосую женщину — вот уже год, как она крутится возле Джека. Эти два столь непохожих друг на друга человека, общение между которыми, казалось бы, просто невозможно, прекрасно ладили. Кэти была приблизительно втрое моложе шестидесятилетнего Джека и на треть меньше его, ее рыжие волосы были подбриты на висках, но зато оставались длинными на макушке, откуда пряди спадали ниже плеч. Не иначе панк. Трудно судить о ее фигуре, скрытой под зелеными брюками и растянутым фиолетовым свитером, но у нее была очень симпатичная треугольная мордашка и самые голубые глаза, какие Моту приходилось когда-либо видеть.
Неизвестно, что побудило ее уйти на улицу, но явно это было что-то страшное. Возможно, она успела побывать в тюрьме. У Кэти была одна интересная способность — она частенько сидела так тихо, что становилась почти невидимой. Мот понимал, что это свойство — часть ее натуры. Он и сам научился такому трюку у одного старого мошенника, который взял его под свое крыло, когда Моту требовалась любая поддержка, чтобы выжить. Это было давным-давно, но подобные вещи не забываются.
Джек придумал для своего рассказа новую концовку: Коди заручился поддержкой кое-кого из племени лисиц и с их помощью хитростью заполучил волшебный горшок — на этот раз он выглядел обыкновенной консервной банкой, — и стал выплескивать оттуда разные неприятности.
Вскоре Ворон снова вернул себе волшебный сосуд, но это совсем другая история.
Мот сделал последнюю затяжку и выбросил сигарету. Окурок ударился о землю и рассыпал искры, одна из собак Мота настороженно заворчала. Джуди, питбуль. Она прожила у Мота уже три года, но все еще нервничала. Ее предыдущий хозяин заставлял собаку драться на ринге, но потом погиб в результате несчастного случая, и Джуди досталась Моту. Он никогда не жалел, что взял ее. Если же волна сожаления об этом все же накатывала, ему достаточно было взглянуть на шрамы, которые покрывали горло, живот и бока Джуди, словно карта города.
Рядом с креслом потянулся Рейнджер, большая немецкая овчарка, предводитель всей стаи, девяносто фунтов добродушия, которые могли представлять серьезную опасность для любого человека, стоило Моту сказать лишь слово. Рейнджер обнюхал Джуди, потом снова обратил все свое внимание на Джека. Взгляд его темных глаз словно бы говорил о желании отхватить кусочек от рассказчика. Джек вызывал такую реакцию у всех собак, даже у добродушного Рейнджера. Но никто из них ни разу его не тронул.
— Во мне слишком много от ворон, — ответил Джек, когда Хэнк как-то обратил на это внимание.
Джек и его вороны. Моту никогда прежде не приходилось видеть такой задиристой стаи. Птицы вечно кружили над дворами и дразнили собак. Но Мот не таил обиды, поскольку видел, что вороны просто играют и тем самым заставляют собак держаться в форме, никакой подлости в этом не было. А Мот не терпел подлости.
Он наклонился, чтобы почесать Рейнджера за ухом, потом прикурил следующую сигарету. Хэнк поймал его взгляд, и когда Мот кивнул в ответ, он поднялся и принес очередную порцию пива из автобуса Джека. Четыре бутылки. Джек и Кэти предпочитали какой-то травяной чай, который они наливали из термоса. Напиток обладал божественным ароматом, но как-то Мот попробовал его. Вкус был таким, словно ты прожевал целую пригоршню кухонных отбросов и водорослей.
— А разве в прошлый раз у этой истории был такой же конец? — спросил Бенни.
— Может, и другой, — пожал плечами Джек. — Но история правдива. Ты должен понять: Коди и Ворон не могут обойтись друг без друга. Между ними постоянно что-то происходит. Иногда один из них берет верх, иногда — другой.
— Но они настоящие? — спросил Хэнк.
В голосе Хэнка Мот уловил странные нотки. Как будто этот вопрос означал нечто более важное, чем простое любопытство.
— Настоящие, раз я о них рассказываю, — ответил Джек.
— Реальность очень важна, — кивнула Анита.
— Но это не самое лучшее, что мы можем предложить друг другу, — сказала Кэти.
Мот заинтересовался. За весь вечер Кэти не произнесла ни слова. Она сидела совершенно тихо, слушала, улыбалась. И теперь ее голос из-за того, что им редко пользовались, показался несколько хрипловатым.
— А что же тогда? — спросил он.
Кэти повернула голову, и Мота снова поразила голубизна ее глаз. Как будто кусочек чистого летнего неба попал туда и решил остаться.
— Честную игру, — сказала она.
С этим Мот не мог не согласиться. Правдивость не всегда приносила пользу, честная же игра никогда не повредит. Карме свойственно вращательное движение. Все твои поступки рано или поздно снова возвращаются к тебе.
Бенни поднялся со своего кресла и подбросил несколько обломков старого стула в костер, разведенный в бочке из-под бензина. Хорошая ночь. Луна висит низко, как будто предлагает поиграть с ней в прятки. Ее полукруглый край выглядывает из-за крыши заброшенной фабрики, расположенной сразу за автомобильной свалкой. Небо совершенно чистое, не то что прошлой ночью. Моту пришлось пару раз отлучиться, чтобы доставить заказчикам кое-какие детали, и каждый раз он покидал свое место нехотя. Собаки вели себя спокойно. Сегодня никто не шлялся поблизости в надежде поживиться богатством, которого у Мота не было и в помине, хотя некоторые полагали, что тайник находится где-то на территории свалки.
Его богатство и впрямь было здесь, однако никто из тех, кто приходил за наживой, об этом и не догадывался. Семья — вот в чем заключалось его богатство.
Джек рассказал еще одну историю, на этот раз незнакомую Моту, а потом они с Кэти удалились.
Джек отправился к своему автобусу, а Кэти, миновав засыпанный щебенкой пустырь, свернула к себе. Никто не знал, где она ночует, и Мот никогда не пытался это выяснить.
Следующим ушел Бенни. В этом месяце он снимал комнату в полуподвале дома МакНейла. Мот подозревал, что Бенни до сих пор не внес арендную плату. За все время их знакомства Бенни никогда не задерживался по одному адресу больше двух-трех месяцев.
— Я тебе нужна завтра? — спросила Анита.
Мот покачал головой.
— Тогда я, пожалуй, навещу сестру? Мы давно договорились хоть на денек свозить ребятишек на остров, а лето уже подходит к концу.
Сестер не связывало кровное родство. Анита повстречала Сьюзи в то время, когда еще работала в закусочной, она помогла ей справиться с трудностями, и женщины подружились, как это часто бывает, если вместе пережить кризис. Ни одна не искала в другой ничего, кроме простого сочувствия, и, вероятно, именно это их и сближало.
— Тебе нужны деньги? — спросил Мот.
— Нет, я еще не все истратила.
Анита направилась вглубь автомобильного кладбища, где облюбовала себе старый автобус «фольксваген» в качестве летней спальни. Теперь у костра остались только Хэнк, Мот да собаки. Они сидели у огня, смотрели в небо, наслаждались запахами ночи и следили за искрами, вылетавшими из бочки и умирающими в пыли.
Спустя некоторое время Мот повернулся к Хэнку:
— Терри сказал, что ты попросил его свозить Эдди в банк сегодня ночью.
— Надеюсь, ты не возражаешь?
— Какое мне дело?
— Вот и ладно.
Хэнк подобрал с земли камешек и бросил его в бочку. От негромкого гулкого удара приподнялись собачьи головы.
— Ты никогда не задумывался о Джеке? — спросил Хэнк, не глядя на Мота. — Откуда он берет сюжеты для своих историй? И почему их рассказывает?
Мот вытряхнул очередную сигарету из пачки, прикурил.
— Мне кажется, это помогает ему разобраться в некоторых вещах. А может, это для него такая же потребность, как игра для Бенни.
— Думаю, здесь кроется нечто большее.
Мот припомнил, что этот же вопрос Хэнк раньше задавал и самому Джеку. Он глубоко затянулся и посмотрел на отблески огня сквозь серую пелену выдыхаемого дыма.
— Что именно?
— Прошлой ночью я повстречал... Девчонок-ворон. Они точно такие, как в его историях.
Весь день Мот подозревал, что Хэнка что-то беспокоит, но предпочел не задавать вопросов. Если Хэнку потребуется совет или помощь, он сам об этом скажет. Мот думал, что Хэнк снова пытается вытащить с панели кого-то из девчонок или помочь получить залог. Он предполагал что-то простое. Ничего необычного.
— Ты хочешь, чтобы я помог тебе разобраться в этом? — спросил он.
Мот сидел и курил, а Хэнк рассказывал, как прошлой ночью остановился, чтобы выручить из беды женщину, как его подстрелили, как словно ниоткуда появились две девчонки-вороны, убили нападавшего и вылечили его раны при помощи слюны.
— Тот парень тебя подстрелил?!. — произнес Мот, когда Хэнк закончил.
Хэнк кивнул и стал задирать футболку.
— Можешь не показывать, — сказал Мот. — Я тебе и так верю.
Но Хэнк уже снял футболку. Мот наклонился поближе и рассмотрел белую полоску шрама на его плече. Вчера на свалке Хэнк помогал ему передвинуть обломки автомобиля, и они оба разделись под жарким полуденным солнцем. Шрама на плече Хэнка тогда не было.
— Этот парень был профессионалом? — спросил Мот.
— Ему не впервой стрелять по людям, — ответил Хэнк. — Я понял это по его глазам, когда он целился в меня, а потом одна из девчонок его убила.
— Не просто ударом ножа в спину сразить человека наповал. Обычно проходит какое-то время до смерти.
— Я тоже об этом подумал, но позже.
Мот невесело усмехнулся:
— Возможно, она и на лезвие поплевала?
Хэнк тоже улыбнулся. Он натянул футболку и уселся в свое кресло.
— Ты слышал раньше о чем-нибудь подобном? — спросил он.
— Только в историях Джека. Может, тебе стоит поговорить с ним?
— Не знаю, — вздохнул Хэнк. — Джек не мастер отвечать на прямые вопросы.
— Ну, это зависит от того, насколько буквально ты воспринимаешь его слова.
Пока Хэнк обдумывал его ответ, Мот успел докурить сигарету.
— Господи, — наконец воскликнул Хэнк, — неужели ты хочешь сказать, что его истории правдивы?
— Для него они безусловно правдивы, — пожал плечами Мот. — И он этого не скрывает. Как они, правда, могут подтвердить существование другого народа, мне непонятно.
— Безусловно правдивы для него, — задумчиво повторил Хэнк. — А теперь и для меня.
— Может, тебе стоит поговорить и с той женщиной тоже.

1 Следующая страница


Покинутые небеса 2

Хэнк взглянул на него непонимающе.
— Подумай об этом, малыш. Этот парень пытался ее убить.
— Зверолюди...
— Что ты сказал?
— Той ночью она искала встречи со зверолюдьми.
Мот вздохнул и посмотрел на свою свалку. Луна уже почти зашла, и при свете звезд знакомые очертания брошенных автомобилей выглядели странно. Он никогда не принимал истории Джека за чистую монету, но теперь просто не знал, что и подумать.
— Похоже, она их отыскала, — наконец произнес он.
— Что-то она наверняка отыскала, — задумчиво кивнул Хэнк.

6

После событий предыдущей ночи Лили меньше всего хотелось оказаться в подвале клуба панков и делать снимки подростков, вдвое моложе ее самой и придающих слишком большое значение внешнему впечатлению в отличие от личной гигиены. Вчера ночью она прикоснулась к магии, которой здесь не было места. Три участницы группы «Самки под кайфом» заставили ее ощутить себя старой и разбитой женщиной, особенно вокалистка, она же гитаристка группы, с ее худосочным вертлявым телом и привычной ухмылкой на лице. Девица называла себя Вульва де Вилль.
Ни в вас, ни в вашей музыке нет ничего нового, хотела сказать ей Лили. Она фотографировала разные группы и прекрасно понимала, что даже вызывающее поведение этих «Самок» не ново. Задолго до них на сцене появились Билли Айдл и Порочный Сид. Но раньше всех был Элвис.
Две другие участницы группы выглядели довольно хмуро, но их фигуры были такими же истощенными. Глядя через видоискатель камеры на эту троицу, Лили видела только обрывки кожи и джинсовой ткани, пирсинги и тату, растрепанные кудряшки и бледные лица. Девицы были то ли наркоманками, то ли притворялись таковыми, но Лили не нравилось ни то ни другое. Ей вообще не нравилась съемка подобных персонажей. Она была далека от мыслей поддерживать тех деятелей искусства, которые полагают, что синяки под глазами худосочных моделей помогут им продать одежду или другую продукцию. Это было все равно что использовать издевательство над ребенком в качестве рекламы, подобные идеи претили Лили не меньше, чем обычай рок- и панк-музыкантов считать героин средством приятного времяпрепровождения. Нельзя романтизировать пороки, считала Лили; их надо вырывать с корнем.
— Эй, давай устроим передышку, — потребовала лидер группы.
В этот момент Лили сосредоточилась на барабанщице, так что ее ничуть не волновали высказывания де Вилль, пока она не оторвала взгляда от видоискателя. Де Вилль затянула тонкую ручонку резиновым жгутом, чтобы выступили вены, и стала размахивать шприцем.
Лили обернулась к своему напарнику Рори:
— Если она начнет колоться, я немедленно ухожу.
— Подумаешь, — протянула де Вилль и скорчила недовольную мину. — Никто тебя не держит! — Но воткнула иглу в крышку картонной коробки, которая стояла возле дивана и служила журнальным столиком.
— Ты заканчиваешь? — спросил Рори.
— Еще пару снимков, — ответила Лили и окинула взглядом всю группу. — Если бы вы могли все вместе устроиться на диване, сесть поближе друг к другу...
Она немедленно пожалела о своем предложении. Девчонки тут же устроили свалку на диване, начали лапать друг друга, задирать футболки и лезть пальцами в промежность. На их лицах появилось выражение похотливого восторга. Лили вздохнула, опустила голову к видоискателю и закончила съемку.

— Ты у меня в долгу, — сказала Лили, пока они поднимались по лестнице в прокуренное и шумное помещение другого клуба.
— Нет, это журнал тебе должен, — ответил Рори, замедляя подъем, чтобы они могли услышать друг друга.
Лили остановилась на ступеньке и поправила на плече ремень от сумки. Опять она взяла слишком много всяких приспособлений. Вряд ли за весь вечер она использовала хоть половину тех линз, что лежали в сумке.
— Я говорю не о чеке, — возразила Лили.
— Я знаю. Ты права, я в долгу перед тобой за то, что ты рискнула выбраться сюда. Но мне был нужен лучший фотограф, поэтому в первую очередь я подумал о тебе.
Лили не удержалась от улыбки.
— Подхалимство — это прекрасно, но только этим ты не отделаешься.
— Справедливо.
Рори Кроузера Лили знала уже много лет. Он был писателем, постоянно сотрудничал с пресловутым журналом «Великая североамериканская проза». По счетам платил из гонораров за статьи и короткие рассказы, но большую часть его доходов составляли деньги от торговли ювелирными изделиями, которые он изготавливал в собственной квартире на Стэнтон-стрит и продавал через маленькие магазинчики и на выставках. Впервые они с Лили встретились на задании ньюфордского еженедельного журнала «В городе». На ранней стадии их отношения были более романтическими, чем сейчас, но скоро оба поняли, что больше подходят друг другу как друзья, а не как любовники. Спустя десять лет они оставались верны своей дружбе, встречались раз или два в неделю и пережили каждый в отдельности несколько несчастливых увлечений, а Рори даже прошел через быстро развалившийся брак.
В «Твоем втором доме» они оказались ради статьи Рори о возникновении второй волны панков на музыкальной сцене Ньюфорда, которую он писал для журнала «Вращение». Днем этот бар обслуживал рабочих с соседней фабрики, ночью же превращался в музыкальный клуб.
Когда Рори по дороге в клуб зашел за ней, Лили рассказала о неприятном происшествии предыдущей ночи, но опустила подробности, точно так же как и в электронном послании Донне, отправленном утром. Ее пытались ограбить, но водитель такси вовремя пришел на помощь. Да, теперь с ней все в порядке, и она не хочет об этом больше разговаривать. А наоборот, хочет обо всем забыть, и поскорее.
Она и сама не понимала, почему скрыла подробности от своих лучших друзей, хотя и проболталась Джо Беннету о поисках зверолюдей на ночных улицах. Это не потому, что произошедшее было таким уж невероятным, вернее, не только поэтому. Лили просто не могла обсуждать с ними случившееся во всех деталях, просто не могла.
— Ну ладно, — снова заговорил Рори и кивнул в сторону подвала, где «Самки», вероятно, уже были под кайфом. — Если честно, все было не так уж и плохо. Ощущение, словно на наших глазах происходит несчастный случай. Вроде бы и не хочешь смотреть, что будет дальше, но не в силах отвести взгляда.
— Может, и так. А знаешь, почему я не отказалась от съемки?
Рори отрицательно покачал головой.
— Только из-за мысли о том, что лет через десять или двадцать они наткнутся на эти фотографии в альбоме или еще где и поймут, какими жалкими и глупыми были в молодости.
— Если доживут до этого.
— Если доживут, — печально согласилась Лили.
Когда они поднялись на верхнюю ступень, их оглушила волна громкой музыки. На сцене выступали «Адские псы», и Лили решила, что сегодняшняя ночь посвящена собачьей теме, поскольку перед выступлением «Самок» и между номерами «Псов» на сцене появлялась еще парочка рэперов, которые называли себя «Собачий лай». Солист «Псов» напомнил Лили Генри Роллинза — накачанные мускулы так же выпирали из-под коротко обрезанной футболки. Ни тот ни другой не вызывали у нее восхищения, но ей понравилась искренность этого парня, да и музыканты действительно умели играть. Не было ни вызывающих поз, ни особых претензий, просто качественная мелодия и разумные тексты, разве что от слишком громкого звучания болели уши.
Рори попытался что-то сказать, но Лили только покачала головой. Тогда он нагнулся к ней и крикнул прямо в ухо:
— Я спросил, не хочешь ли ты сделать еще несколько снимков?
Лили снова отрицательно покачала головой. Они дослушали песню до конца, потом еще одну и наконец выбрались наружу, где привычный шум Ли-стрит показался приглушенным по сравнению с грохотом динамиков.
— Возьмем такси? — спросил Рори. — Или пройдемся пешком?
При воспоминании о последствиях вчерашней пешей прогулки Лили едва не согласилась на такси, но быстро справилась со своими страхами.
— Давай прогуляемся, — сказала она.
— Хорошо. Но разреши мне проявить мужской шовинизм и взять на время твою сумку с аппаратурой.
— Все в порядке, она не тяжелая.
— Я и не сомневаюсь. Наверно, поэтому ты весь вечер не выпускала ее из рук. Насколько я тебя знаю, там не меньше тонны барахла.
Лили неохотно отдала ему сумку. Рори преувеличенно согнулся под ее тяжестью, чуть не упал на колени, потом с явным напряжением выпрямился.
— По-моему, своим выступлением ты привлек внимание десятков трех ребят, не меньше.
Молодежь, поголовно одетая в кожу, джинсы и армейские ботинки, словно прибой билась о стены клуба, оставляя позади себя отдельные кучки ребят, стоявших на тротуаре и вдоль обочины. Кучерявые волосы там, длинные и прямые здесь, глаза девушек, обведенные черно-синими тенями, ярко накрашенные губы, напряженные, нагловатые взгляды парней; все это должно было свидетельствовать об опытности и искушенности, но по большей мере было простым позерством.
— Черт с ними, — отмахнулся Рори.
Он свернул на Ли-стрит, и Лили шагнула вслед за приятелем. Чем дальше они отдалялись от клуба, тем спокойнее становилось на улице. По мостовой еще проносились машины, однако большинство магазинов уже закрылось, и до самого моста на Келли-стрит им больше не попалось ни одного ресторана или ночного клуба.
— Так что тебе известно о нелегальных такси? — спросила Лили, пройдя несколько шагов.
Рори неопределенно пожал плечами:
— А что тут может быть известно? С тех пор как в городе все стало контролироваться властями, требуется большая удача, чтобы получить лицензию. Для этого надо дождаться, чтобы кто-нибудь согласился ее продать. Поэтому некоторые владельцы машин занимаются извозом без благословения Городского Совета. Насколько мне известно, так было всегда и повсюду.
Лили кивнула в знак того, что внимательно слушает.
— Большинство из этих водителей — никудышные коммерсанты, — продолжал Рори. — Они просто подъезжают к дверям клубов и стриптиз-баров перед самым закрытием, иногда из-под полы приторговывают пивом или чем-то покрепче. Ты договариваешься о цене, и водитель доставляет тебя туда, куда надо. Мы с тобой их никогда не замечаем — вернее, они для нас никогда не остановятся, мы не так выглядим.
— А как надо выглядеть? — спросила Лили.
— Не знаю. Думаю, дело вовсе не во внешности или одежде, а в их отношении к пассажирам. Эти люди всегда узнают друг друга, даже если никогда и не были знакомы. Ты меня понимаешь?
Лили кивнула. Она и сама всегда могла отличить профессионального фотографа от любителя пощелкать затвором камеры.
— Тебе приходилось с ними ездить?
— Мне — нет, а вот Кристи ездил.
Несколько лет назад Рори и Кристи Риделл встретились на литературном семинаре, познакомились и с тех пор стали хорошими друзьями. Они специализировались в совершенно разных областях — Кристи занимался городским фольклором, описывал его в коротких статьях или чаще в небольших рассказах, — и оба страдали от одного и того же недостатка — ни тот ни другой не могли написать ничего длиннее новеллы. Лили встречала Кристи несколько раз, и парень ей понравился. Некоторые из их общих знакомых считали его излишне жестким в своих высказываниях о современном обществе, но Лили знала, что это всего лишь поверхностное впечатление.
— Интересно, не знает ли он Джо Беннета — того парня, который помог мне прошлой ночью? — предположила она. — Надо его спросить.
Рори бросил на нее многозначительный взгляд:
— Тебе известно, что сказочные принцессы зачастую попадают в сети к своим спасителям?
— В данном случае все не так, — сказала Лили. — Просто я не поблагодарила его как следует.
Рори не стал с ней спорить.
— Ты полностью оправилась после вчерашнего? — спросил Рори, и Лили услышала в его голосе беспокойство. — Я хотел сказать, что ты прекрасно держишься, но попытка ограбления — дело нешуточное. Я бы наверняка на пару недель был выбит из колеи.
Лили хотела солгать — тогда все было бы значительно легче, — но не смогла. Только не ему.
— Я... не совсем оправилась, — призналась она.
Лили остановилась и посмотрела Рори в глаза.
— Но я еще не готова об этом разговаривать. Ты ведь понимаешь меня, правда?
Рори пытался скрыть свое огорчение, однако его обида не ускользнула от взгляда Лили. Они слишком хорошо знали друг друга.
— Прости меня, — сказала она. — Есть несколько вещей, в которых я должна разобраться. Я совсем не хотела тебя оттолкнуть, честно. Просто... я еще и сама не понимаю, в чем дело. Сначала я хочу все обдумать.
Лили неуверенно улыбнулась в надежде, что Рори все поймет, что ее слова не изменят сложившихся отношений, хотя что-то между ними уже изменилось.
И почему это случилось именно с ней?
— Все в порядке, — сказал Рори.
Они продолжили путь, испытывая некоторую неловкость, возникшую после неудавшегося разговора. Лили почувствовала себя такой несчастной, что, несмотря на явно неподходящий момент, была готова все рассказать Рори. Но они тем временем уже свернули на ее улицу и остановились возле дома. Мгновение неуверенности миновало, и Лили глубоко вздохнула.
— Я постараюсь передать тебе цветные пленки утром, — произнесла Лили. — А черно-белые будут готовы к обеду, если только я не займусь ими сегодня же ночью.
Рори сокрушенно покачал головой.
— Тебе надо отдохнуть, — сказал он, протягивая ей сумку с фотоаппаратурой. — Хорошо, Кит?
Даже услышав свое детское прозвище, Лили не смогла выдавить из себя улыбку и лишь растерянно подняла на Рори глаза. Кит, Кит Карсон — так звали знаменитого следопыта.
— Не поддавайся обстоятельствам, — ободрил ее Рори. — Ты хочешь все сама хорошенько обдумать, и я это понимаю. Все хорошо?!
Слова укрепили ее дух, а последующее объятие придало Лили еще большую уверенность в себе.
— Спасибо, — прошептала Лили, уткнувшись в дружеское плечо.
— Эй, разве друзья могут поступать иначе?

Добравшись до своей квартиры, Лили собиралась сразу же отправиться спать, но она не чувствовала усталости. Вместо этого она проявила черно-белые пленки, отснятые вечером, и развесила их сушиться в ванной комнате на специально натянутой для этих целей веревке, потом прошла в кабинет и включила компьютер, решив проверить почтовый ящик. Как только она закончила манипуляции, на мониторе появилась рамка с надписью: «Для вас имеются новые письма!» Лили углубилась в чтение писем, уничтожая их одно за другим после ознакомления с содержанием.
Последнее послание было от Донны.
Лили вздохнула. Она все еще испытывала неловкость после разговора с Рори, а теперь Донна наверняка задаст ей те же вопросы. В отличие от Рори Донна не могла по лицу подруги определить ее настроение, но она не откажется от своих попыток, пока на сто процентов не будет уверена, что Лили в норме.
Лили еще раз вздохнула и открыла файл. Как и обычно, Донна использовала в своем послании отрывки из последнего письма Лили. Конечно, когда пишешь ответ, эта форма очень удобна, но на этот раз Лили пожалела о том, что обычные письма канули в прошлое. Ей не нравилось, что ее собственные слова возвращались обратно.

Отправитель: dgavin@tama.com
Дата: Вторник, 29 августа, 1996. 08:31
От: Донна Гэвин
Организация: Издательство Тамарак
Кому: lcarson@cybercare.com
Тема: Расскажи подробности

>Я знаю, что ты можешь подумать

Господи, девочка, а что я должна была подумать? Кто в здравом уме может решиться бродить по Катакомбам в одиночестве, да еще ночью?

>Жизнь вовсе не мелькает перед глазами. Скорее похоже на то, что все
>вокруг замирает. Ты все еще здесь, но кажется, что наблюдаешь со стороны,
>а не участвуешь в происшествии.
>Очень странное ощущение.

Пожалуйста, пообещай мне больше не проводить таких экспериментов. Не знаю, как мне удастся уснуть сегодня ночью. А вдруг тебе придет в голову опять отправиться туда же? Заклинаю прислушаться к моим электронным мольбам: НА УЛИЦАХ НЕБЕЗОПАСНО!!!

>появился неизвестно откуда и спас меня.
>Джо Беннет один из тех, кто протестует против всего на свете.
>Похож на Джона Бэкмена из нашего выпускного класса в
>колледже — помнишь его?
>Только у Джо во взгляде нет никаких намеков на подлость.

Помню, и очень хорошо. Он имел обыкновение ходить за мной на переменах и передразнивать мою хромоту, а если я оборачивалась, прикидывался невинным ягненком. Он не был подлым, он просто был самодовольным идиотом. Я до сих пор его ненавижу.
Но это не значит, что я разделяю твое увлечение Джо Беннетом. То есть я, конечно, рада, что он оказался там и все такое, но из того, что я прочла, я представляю себе слишком смазливого парня, чтобы быть по-настоящему добрым и смелым.

>До сих пор не могу понять, почему я настолько спокойна после этого случая.

Я тоже не могу этого понять. Кроме того, ты ОЧЕНЬ поскупилась на детали. Ты написала, что этот таксист без лицензии спас тебя, а что стало с тем парнем, который на тебя напал? И ты в самом деле уверена, что с тобой все в порядке? А что сказали в полиции? Как долго тебе пришлось торчать в участке? Арестовали ли преступника? Или он так и бродит по улицам Ньюфорда?
Нет, серьезно, зачем тебе понадобилось выходить ночью на улицу? Не тяни с ответом, я должна все узнать как можно скорее.
Я расскажу тебе о своих новостях, но они не идут ни в какое сравнение с твоими. А если хочешь знать мое мнение, то и тебе лучше избегать таких новостей.
Я действительно позавтракала с тем парнем по имени Питер, с которым познакомилась на вечеринке у Миранды, и он пригласил меня в кино на будущей неделе. Можешь даже не спрашивать, я скажу сама: я согласилась, только вот мне совершенно нечего надеть, кроме того, у меня скоро наступят критические дни, так что, думаю, все закончится катастрофой.
Пиши ответ, СРАЗУ, как только прочтешь письмо.
Люблю,
Д.

Лили была не против рассказать Донне все подробности, но теперь она не знала, с чего начать. Точно так же, как и в разговоре с Рори. Она уже поведала и тому и другому о Джеке и его историях, но для того, чтобы поверить в реальность этих историй, какими бы очаровательными они ни были, требовалось нечто большее, чем просто дружеское доверие. Лили не могла надеяться на лояльность Рори и Донны в этом вопросе, особенно Рори. Они с Кристи вечно спорили по поводу манеры изложения городского фольклора — Кристи всегда писал таким образом, что события в его статьях и рассказах представали вполне реальными.
Может, стоило поговорить на эту тему с Кристи, но Лили даже вообразить себе не могла подобного разговора. Если уж она не готова открыться своим лучшим друзьям, то как решиться на откровенность со случайным знакомым?
Но ведь говорила же она об этом с Джо, а они видели друг друга впервые.
Да, но он тоже там был.
Нет, как и Рори, Донне придется подождать, пока Лили во всем разберется сама и решит, что готова к откровенному разговору. По крайней мере, теперь у нее есть идея, с чего начать. Первым делом завтра после отправки цветных пленок она постарается отыскать Джека и поговорить с ним.
Лили вновь посмотрела на монитор, но прошло не меньше трех минут, прежде чем она дотронулась до клавиатуры. Темный экран притягивал и поглощал ее взгляд. Наконец Лили вернулась к программе и передвинула курсор на сектор «Ответ». На экране открылось новое письмо с уже введенными данными почтового ящика Донны.
«Не стоит так переживать обо мне», — мысленно сформулировала Лили первую фразу своего сообщения, поставила курсор в верхнем левом углу страницы и принялась печатать.

7

Хэнк начал следующее утро с прогулки по Катакомбам. Он прошел по знакомому маршруту, пролегавшему среди пустых кварталов и улиц, застроенных покинутыми домами. Наконец тропинка вывела его к ровной забетонированной площадке далеко к северу от Грейси-стрит. Этот участок Хэнк собственноручно расчистил в начале лета. Раньше площадка являлась частью автомобильной стоянки или нижним этажом какого-то здания — теперь уже не представлялось возможным определить точно, чем именно, да это и неважно. Главное, что она подходила Хэнку.
На краю площадки, среди мелких камней, Хэнк рассыпал содержимое бумажного пакета — сухой корм для собак, а потом прошел на середину площадки, разделся до спортивных трусов и переобулся в беговые туфли. После сотни приседаний последовала сотня отжиманий, а мысленный счет помогал сосредоточиться на упражнениях и очистить голову от посторонних мыслей. Следующие полчаса ушли на элементы китайской гимнастики, и только тогда появился пес.
Его породы Хэнк не мог определить, а Мот назвал собаку мутантом Катакомб, но можно было не сомневаться, что среди предков этого пса были овчарка, дог, и в каком-то колене просматривалось отдаленное родство с волком. При довольно внушительных размерах животное двигалось совершенно бесшумно, а стоя неподвижно, почти сливалось с окружающим пейзажем. Пес был около тридцати дюймов ростом, широкогрудый, с массивной головой, а на его теле, хотя и менее внушительном, чем у дога, просматривались мускулы, которые могли сделать честь самой тренированной овчарке. В его поведении не было ни намека на дружелюбие, но не было и открытой агрессивности — пока кто-нибудь не пытался подойти поближе.
Мельком заметив появление пса, Хэнк больше не обращал на него внимания и занимался своими упражнениями, пока тот не поел. Затем Хэнк отправился на пробежку, и пес последовал за ним. Он никогда не позволил бы подойти к себе ближе и тем более погладить, но каждое утро пес съедал предложенный корм и сопровождал Хэнка на пробежке.
Вдвоем они двинулись по круговому маршруту среди полуразрушенных домов и оставленных людьми фабричных корпусов. По пути им встречались бродяги, сбежавшие из дому подростки и менее безопасная публика — наркоманы, байкеры, просто бездельники, любившие поживиться за чужой счет, и сумасшедшие, которых перестали считать таковыми после того, как иссякли деньги, отпущенные на их содержание в клиниках. Хэнк не видел всей этой публики, но чувствовал, что за ним наблюдают. Местные жители знали его и частенько провожали взглядом человека, одетого в спортивные трусы, и бегущую рядом с ним большую собаку непонятной породы. Никто не пытался их остановить.
Лишь однажды утром какой-то байкер оторвался от своего наполовину разобранного «харлея» и пожелал узнать, как зовут пса.
— Никогда его об этом не спрашивал, — ответил Хэнк.
Байкер кивнул, других вопросов не последовало, и Хэнк, со своей стороны, не стал допытываться, что он здесь делает в столь раннее время, ведь большинство его коллег спит до полудня. Хэнк никогда не пытался дать имя псу, как никогда не давал кличек ни одной из собак, которых приводил к Моту. Это надлежало сделать ему самому. И Аните.
Но сегодня, поглядывая на бегущего рядом с ним пса, Хэнк задумался. Не о его имени, а о том, не известно ли собаке что-нибудь о зверолюдях.
По окончании пробежки Хэнк натянул джинсы и футболку и направился в спортивный зал Крея, чтобы принять душ и побриться. Пес к тому времени уже давно оставил его, исчезнув среди руин в тот самый момент, когда Хэнк ступил на площадку, где начинал свои упражнения.

В середине дня Хэнк оказался неподалеку от школьного автобуса Джека и решил его навестить. Но хозяин отсутствовал, зато вместо него была Кэти. В первый момент Хэнк ее не заметил, хотя она и сидела прямо перед ним. Хэнк вспомнил, как Мот упоминал о ее способности делаться невидимой. Он прекрасно понял, о чем тогда говорил Мот, поскольку сам научился этому трюку еще в пятилетнем возрасте. В тот раз Джек стоял неподалеку и предположил, что женщина могла быть просто привидением, но Мот и Хэнк лучше знали, в чем дело. Никаких привидений не существует. Покойник — он и есть покойник. Если что-то и переживает тело, то нет никакой разумной причины, по которой это «что-то» будет шляться поблизости.
Кэти не была привидением. При всей своей приверженности к ярким цветам в одежде и рыжей шевелюре, она нашла свой собственный способ оставаться невидимой.
Хэнк подошел к автобусу, почувствовал, что поблизости кто-то есть, и привел свои мысли в такое состояние, когда мог наблюдать, но при этом оставаться незамеченным. Так он прождал не меньше пяти минут, почти сливаясь с полуразрушенным зданием, на фоне которого стоял, пока Кэти не появилась. Медленно, как Чеширский кот из книги Льюиса Кэрролла, она проявилась на фоне дивана. Девушка сидела, опираясь спиной на подлокотник и вытянув ноги перед собой на диване, пила кофе и читала книгу под названием «Практический метод наблюдения за птицами».
— А есть непрактические методы наблюдения за пернатыми? — спросил Хэнк.
— Конечно. — Кэти подняла голову и улыбнулась. — Непрактично наблюдать, не прочитав эту книгу.
Она подтянула ноги, чтобы освободить ему место на диване, и Хэнк уселся рядом. Сегодня Кэти выглядела младшей сестренкой какого-то панка — она была совершенно не накрашена, рыжие волосы, стянутые в конский хвост, пропущены сквозь отверстие под ремешком бейсболки. В этот раз на ней были надеты обрезанные по колено фиолетовые джинсы и ярко-желтый топ. Хэнк впервые с удивлением заметил на ее плече татуировку. Картинка выглядела словно японский иероглиф.

Рисунок был выполнен мастерски, казалось, что переплетение черных штрихов скрывает в себе глубокий смысл. Интересно, кто сделал эту наколку и что она означает?
— Есть что-нибудь новенькое о птицах-девчонках? — спросил он вместо этого.
— Ты имеешь в виду девчонок-птиц? Какого подвида?
Хэнк некоторое время колебался. Но Джека не было, а ему просто необходимо поговорить.
— Все немножко запутано, — произнес он.
А потом вкратце рассказал Кэти о том, что произошло с ним позапрошлой ночью. Он не пытался выставить себя героем, просто изложил все факты. Хэнк умолчал лишь о чудесном превращении свежей огнестрельной раны в заживший шрам и о том, что с лица пострадавшей женщины таинственным образом испарились синяки и ссадины, словно их и не было. Но постарался отыскать нужные слова, чтобы передать птичьи повадки и наружность девчонок, неизвестно откуда прилетевших им на помощь.
— Эта женщина, ее зовут Лили, — сказал он в заключение, — решила, что они принадлежат к племени зверолюдей.
Кэти даже не моргнула.
— Вы повстречались с девчонками-воронами, — сказала она. — Вам здорово повезло.
К Хэнку снова вернулось ощущение, что он столкнулся с чем-то, чуждым его миру, чем-то невероятным, о чем, похоже, все вокруг были в курсе, а он этого и не знал. Он-то считал, что и Мот, и Анита, и Кэти слушали истории Джека, так же, как и он сам, не веря в них.
— Тебе не приходилось сталкиваться с чем-то совершенно незнакомым, а потом слышать об этом отовсюду?
До того как Кэти ответила, Хэнк и не подозревал, что разговаривает вслух.
— Случалось, — произнесла она. — Это называется синхронность.
— Правильно.
— Это явление встречается гораздо чаще, чем думают люди. То, что они называют совпадениями, суть его внешние проявления. Есть люди, которые могут предвидеть совпадения, но я не хотела бы оказаться в их числе. Пропадает удовольствие от сюрпризов.
Делая вид, что внимательно слушает, Хэнк тем временем старался прокрутить в мыслях предыдущие слова Кэти. Девчонки-птицы. Девчонки-вороны. Конечно, почему бы и нет? Если верить рассказам Джека, все сходится. Те две девчонки действительно выглядели как парочка растрепанных ворон.
— Ты слышала об этих девчонках-воронах от Джека? — спросил он.
Кэти кивнула. Теперь, когда он задумался, Хэнк вспомнил, что тоже слышал о них, вот только ему никак не удавалось припомнить, с какой именно историей они были связаны. Помнил только, что они всегда появлялись парой, всегда были готовы к очередным проказам и жили во времена Дзен. Согласно утверждениям Джека, внутренний мир людей изменялся после любой встречи с ними.
Хэнк потрогал плечо. Конечно, все изменилось. Раз уж ты допускаешь существование этих девчонок, приходится пересматривать свое отношение к окружающему миру.
— Ты веришь всему, что говорит Джек? — спросил он у Кэти.
Она покачала головой:
— Джек говорит, что она не может меня убить, но он ошибается.
— Кто это «она»? — удивился Джек.
— Моя сестра.
— Я и не знал, что у тебя есть сестра.
— А ее и нет. То есть теперь нет. Все так запутано...
На несколько минут между ними повисла тишина.
— Нельзя ничего гарантировать, — наконец нарушил молчание Хэнк. — Это всякий знает. Любой из нас может пострадать. Но может, Джек имел в виду, что мы не дадим тебя в обиду — по крайней мере без борьбы.
— В этом случае мне никто не сможет помочь, — сказала Кэти. — Так сложились обстоятельства.
Слова Кэти не понравились Хэнку.
— Дай мне адрес, и я попытаюсь разобраться с тем, кто тебя беспокоит.
— Дело совсем не в этом, — ответила Кэти.
— А в чем же дело?
Хэнк считал, что существование девчонок-ворон невозможно, но через полчаса он уходил от школьного автобуса с историей еще более странной, чем та, что привела его сюда.

Когда Хэнк добрался до магазинчика Тони на Флуд-стрит, который отстоял на несколько кварталов к северу от Грейси-стрит, он порядком притомился. Обычно с утра приблизительно часов до четырех дня он спал, потом завтракал, когда большинство людей уже задумывались об обеде. Сейчас часы показывали половину четвертого, и Хэнк это чувствовал. Глаза слипались, во рту появился неприятный привкус. Все имеет свои пределы, особенно его нервная система.
Видимо, он слишком стар для ночных бдений, решил Хэнк, закрывая за собой дверь магазинчика.
На вертушке крутилась пластинка с песней группы «Энималз», и акустическая система создавала впечатление, что ансамбль все еще существует и выступает прямо в магазине. У Тони с таким же успехом можно было услышать что-нибудь из классики, например саксофон Лестера Янга, фортепьяно Глена Гоулда или любимца Мота Вилли Бокскара, а также что-то в исполнении местных панков, например Аннабел Блю. Такое это было местечко. У магазина даже не было вывески, а надпись на листе бумаги в окошке гласила: «Подержанные пластинки и кассеты». Речь шла только о виниловых пластинках и пленках. Никаких лазерных дисков. Уговорить Тони перейти на цифровые носители было невозможно. Большую часть посетителей составляли диджеи из соседних клубов. Прибыль приносили почтовые заказы, поступавшие со всего света.
Тони отреагировал на появление Хэнка невеселой усмешкой. Хозяин магазинчика напоминал Хэнку увеличенную марионетку чревовещателя с веснушчатым лицом под копной вьющихся рыжих волос, зачесанных вверх и назад. На нем было слишком мало мяса — худощавый, узкобедрый, с длинными руками и ногами, однако Тони был более сильным и выносливым, чем казался с первого взгляда. Хэнк познакомился с ним в колонии для малолетних преступников. Единственная причина того, что Тони до сих пор оставался на свободе, — деньги Хэнка, вложенные в магазин и позволившие начать легальный бизнес. Любовь к музыке была основной страстью Тони, и у него хватало ума не рисковать всем ради быстрой наживы, а уж это точно привело бы его обратно за решетку. Может, и не сразу, но наверняка.
— Плоховато выглядишь, — произнес Тони вместо приветствия.
— Я еще не ложился.
— Хочешь поваляться пару часов в задней комнате?
— Пока нет, — ответил Хэнк. — Возможно, попозже. Есть что-нибудь новенькое?
— Если ты хочешь спросить о своих кассетах, — с улыбкой произнес Тони, — то я их еще не скопировал. Я же говорил, что они будут готовы не раньше пятницы.
Где бы ни обнаруживал Хэнк виниловые пластинки, он всегда приносил их Тони, а взамен получал магнитофонные записи всего, что принес. В начале недели он обнаружил коллекцию, в которой одна из пластинок была датирована 1957 годом.
— Может, я просто заглянул к тебе на огонек, — сказал он.
— А может, для того, чтобы узнать, кто звонил.
— И это тоже.
— Никто не звонил, — сказал Тони. — Но забегал Марти. Интересовался, не сможешь ли ты добыть для него информацию по делу, которое он сейчас ведет.
У Мартина Кейна имелся офис на Келли-стрит, и он заходил в магазинчик несколько раз в неделю ради новых записей блюзов. Хэнк частенько занимался кое-какими расследованиями по его поручению.
— Это спешно? — спросил Хэнк.
Тони покачал головой:
— Он просил тебя позвонить в начале следующей недели, а это будет вторник, поскольку понедельник — праздничный день.
— Хорошо.
Как только Хэнк вытащил из кармана джинсов визитную карточку, Тони подвинул к нему телефонный аппарат.
— Предстоит свидание? — спросил он.
— Тебе известно что-то, чего не знаю я? — улыбнулся Хэнк.
Он набрал номер Лили и услышал гудки на другом конце линии.

8

В одном Мот был совершенно уверен: Хэнк никогда не лгал.
Неважно, насколько неправдоподобной казалась рассказанная им история, но раз Хэнк говорил, что все видел сам, значит, так оно и было. И Моту не требовался шрам на плече в подтверждение его слов. Он требовался Хэнку. Когда тот собирался на свою утреннюю пробежку, Мот заметил неуверенность в его глазах. Казалось, Хэнк больше не верил самому себе, не доверял собственным чувствам.
Вот почему Мот решил посетить бильярдный зал Джимми, построенный еще до войны и до сих пор занимавший весь этаж над ломбардом на пересечении Уайн-стрит и Пальм-стрит. Время еще только близилось к полудню, а зал уже наполовину заполнился посетителями. Люди неторопливо гоняли шары, сидели на скамьях вдоль стен и потягивали пиво, кое-кто заключал пари или договаривался о сделках. Мот опустился на табурет у стойки бара, и Джимми тут же поставил перед ним кружку пенящегося пива.
Джимми не принадлежал к тому типу людей, которых вы пригласили бы к себе домой на воскресный обед, если только ваш отец не был букмекером, мать — официанткой в баре, а бабушка стриптизершей. На первый взгляд он выглядел безобразным толстяком с двойным подбородком, но вместо жира на его теле бугрились железные мускулы. Джимми был круглолицым и волосатым. Его руки до локтей покрывал густой слой черной растительности, волосы курчавились и в треугольном вырезе футболки. К полудню он обычно погружался в состояние уныния.
Ходили слухи, что Джимми испробовал различные занятия — был скупщиком краденого, букмекером, торговцем оружием. Насколько было известно Моту, они не соответствовали действительности. Джимми просто получал свою долю прибыли от тех, кто использовал его зал в качестве офиса.
— Хочешь сигару? — спросил Джимми, не выпуская изо рта толстую изжеванную «гавану».
У Джимми всегда торчал изо рта незажженный огрызок сигары одной и той же длины. Можно было подумать, что это и есть один и тот же огрызок, но Мот предпочитал не развивать эту мысль дальше. Он молча вытащил из пачки сигарету и прикурил.
— Не-а, — ответил он. — Я обойдусь и этим.
Джимми оперся мощными руками о стойку:
— Так что произошло?
— Я хочу узнать как можно больше о том собакоголовом типе, который частенько заглядывает сюда.
Джимми кивнул. Он посмотрел поверх плеча Мота, поверх столов и уперся глазами в пивную рекламу, висящую на дальней стене.
— Интересный тип, — произнес он.
Джимми пересказал Моту историю, которую тот слышал и раньше, но не придал ей тогда никакого значения. Она может пригодиться Хэнку. Оказывается, не только Джек способен верить в такие вещи. Обычные парни тоже прислушиваются к его историям.

9

Лили пришла в кафе задолго до назначенного срока, заказала себе кофе со сливками, оладьи с клюквенным джемом и села за маленький угловой столик у окна. Снаружи уже установился обычный для этого времени суток плотный поток движения, но он не привлекал ее внимания. Чтобы убить время, Лили пролистала свежие газеты и еженедельник «В городе», оставленные на ее столике кем-то из посетителей. Теперь она развлекалась мысленной съемкой клиентов кафе и осматривала одного посетителя за другим.
За ближайшим столиком сидели два парня, своим внешним видом напомнившие растрепанных девчонок, которые спасли ее позапрошлой ночью, а рядом с ними почти спал какой-то длинноволосый тип в джинсах и фланелевой рубашке. Позади этой компании три молодые женщины-яппи склонились над чашками кофе и оживленно болтали с девушкой-панком, сплошь увешанной серьгами, кольцами и браслетами, количеству которых могли позавидовать многие уличные торговцы бижутерией. У самой двери сидел байкер в неизменной кожаной куртке и засаленных джинсах рядом с хорошенькой, аккуратно одетой девушкой, словно только что вышедшей из офиса попить кофе. Остальные посетители представляли собой обычную смесь студентов, художников всех типов и их прихлебателей, демонстрирующих приверженность к самым различным направлениям моды.
Каким-то образом она пропустила появление Джо. Лили удивленно заморгала, когда он неожиданно материализовался рядом с ее столиком с большой чашкой черного кофе в руке.
— Не возражаешь, если я присяду? — спросил он.
Лили указала на соседний стул. Теперь, когда Джо оказался рядом, она недоумевала, почему согласилась на эту встречу. Хотя, если бы Джо первым не вызвал ее на разговор, она непременно нашла бы номер его телефона и позвонила сама.
— Ты как будто удивлена, увидев меня здесь, — заметил он.
— Пожалуй, так оно и есть. Я удивилась, услышав твой звонок. Но я и сама пыталась тебя разыскать.
— Как же ты меня разыскивала?
— Через моего друга Рори. Рори Кроузера.
В последних звуках своих слов Лили отчетливо услышала вопрос. Этот прием нестерпимо раздражал ее у других собеседников, и еще больше он не понравился ей в собственном исполнении. Но Джо только кивнул в ответ.
— Ты его знаешь? — спросила она.
— Нас нельзя назвать приятелями, но мы пересекались пару раз. Он все еще пишет?
Лили кивнула. Что ж, это неудивительно. Люди скорее вспомнят автора статьи, чем имя фотографа.
— Мы поговорили о нашем общем знакомом, который мог тебя знать, — пояснила она. — И я даже собиралась позвонить ему, чтобы спросить, нет ли у него твоего телефона.
Лили замолчала.
— Послушай, — заговорил ее собеседник. — Я должен тебе кое в чем признаться. Меня зовут не Джо, а Хэнк.
К этому факту необходимо было привыкнуть, но мужчину такие мелочи, казалось, не беспокоили.
— Хэнк, — неожиданно для себя повторила Лили, пробуя его имя на языке.
— Хэнк Уолкер, — кивнул он. — У меня давно выработалась эта скверная привычка скрывать настоящее имя. — Он улыбнулся. — Ну, ты понимаешь...
— Так безопаснее? — спросила Лили.
Похоже, это имело смысл, учитывая его нелегальную деятельность.
— Так спокойнее.
— Вот как! — Лили отхлебнула кофе. — А почему ты решил назвать свое настоящее имя сейчас?
— Для того, чтобы между нами все стало ясно. — Он ответил обезоруживающей улыбкой. — На тот случай, если мы решим познакомиться поближе.
Лили моментально ощутила неловкость и задумалась, к чему может привести такое знакомство. Она поднесла чашку к губам, сделала очередной глоток и оглядела зал.
— Забавно, — произнесла она. — Теперь люди стали для меня гораздо интереснее, чем в дни моего детства.
Хэнк вопросительно поднял бровь.
— Понимаешь, — сказала Лили, — они теперь не выглядят для меня как члены одного семейства. Человечество разделилось на множество небольших племен, правда, различия между этими племенами становятся все более расплывчатыми. Уверена, что до сих пор существуют разнообразные кланы, хоть их и трудно распознать. И мне это нравится.
— Мы живем в разных мирах, — заметил Хэнк. — Там, откуда пришел я, все идет, как и раньше. Есть мы, есть они, и отношения остаются сложными, и так было всегда. Мы присматриваем друг за другом, этим же занимаются и все остальные. Просто у нас менее прочная материальная база, но это и к лучшему. Меньше шансов что-либо испортить.
— Ваша замкнутость граничит с предубеждением.
В мире так много событий, так много проблем...
— Я давно отказался от мысли спасти мир, — сказал Хэнк. — Все, чего я хочу, — это спасти его малую часть, позаботиться о своей семье.
— У тебя большая семья?
— Да, — улыбнулся Хэнк. — Но это не то, что ты думаешь. Мы больше похожи на команду. Мы переживаем друг за друга и заботимся о каждом члене семьи. Не потому, что больше некому переживать и заботиться о нас, а потому, что нам это нравится. — Он снова улыбнулся. — Мы и они.
— Я полагаю, что отношусь к категории «они».
Хэнк пожал плечами.
— Но ты все равно остановился, чтобы помочь мне.
— Это один из моих недостатков. Совать нос не в свое дело.
В его словах прозвучало явное противоречие с предыдущими высказываниями, но Лили не стала обращать на это его внимание. Давным-давно она усвоила истину, что в образе действий любого человека нет и не может быть шаблонов, так же как и в человеческих отношениях.
— Я просмотрела газеты и не нашла ни одного упоминания об убитом, — сказала Лили.
— Я не читаю газет, но это меня не удивляет. Многие события не попадают на страницы прессы, но все же оказывают огромное влияние на жизни людей.
Лили кивнула в знак согласия. Смерть престарелого отца семейства. Рождение младенца. Замужество старшей дочери. Все это не бог весть какие громкие события, но они могут в корне изменить судьбы людей. Как и то, что произошло с ними двумя прошлой ночью.
Некоторое время она изучала своего собеседника, стараясь понять, что именно заставило его искать этой встречи и что он за человек. Как правило, она быстро определяла характеры людей, но не в этом случае. Единственное, в чем она была относительно уверена, так это в отсутствии у Хэнка дурных намерений по отношению к ней.
— Почему ты решил встретиться со мной? — поинтересовалась она.
— А разве таким женщинам, как ты, стоит об этом спрашивать?
Он произнес эти слова легко, безо всякой иронии.
— Нет, правда, — настаивала Лили.
— Если честно, я и сам не знаю. — Хэнк посмотрел в окно, потом снова встретился с ней взглядом. — То, что нам пришлось пережить... С одной стороны, все это похоже на сон, не имеющий никакого отношения к реальности. С другой стороны, я никак не могу выбросить случившееся из головы. Много лет подряд я слушал истории Джека, но для меня это были всего лишь сказки, помогающие заполнить свободные часы между закатом и рассветом. Нечто такое, чем на время можно занять мысли, и только. А теперь, убедившись, что зверолюди существуют на самом деле...
Он нерешительно замолчал.
— Теперь все изменилось, — договорила за него Лили.
— Да. Но никак не могу понять, изменилось к лучшему или наоборот...
— Просто изменилось.
— Просто?..
Тревога в глазах Хэнка не осталась незамеченной Лили.
— Пожалуй, что нет, — произнесла она после непродолжительного молчания.
— Ты это тоже чувствуешь? Похоже, что, сами того не ведая, мы наткнулись на чью-то тайну, и теперь уже поздно отступать. Она все больше и больше затягивает нас на незнакомую территорию.
Лили кивнула. Она ощущала совершенно то же самое.
— Так что нам теперь делать? — спросила она.
— Непростой вопрос, как ты считаешь? Мы на чужой земле. Хотелось бы предоставить событиям развиваться как им вздумается, но я теперь словно наркоман, которому нужна доза. Не для того, чтобы получить кайф, а просто чтобы не испытывать ломки. Чтобы наконец почувствовать себя хорошо. Я без конца натыкаюсь на странные вещи. Вроде как сворачиваешь за угол и оказываешься совсем в другом месте. Все выглядит, как и прежде, но все другое. Незнакомое. И вместо того чтобы остановиться, я погружаюсь в эту неизвестность все глубже — я должен узнать больше.
— Например, откуда взялись наши ночные спасительницы, — подхватила Лили, — и где они теперь?
— И кто еще в этом замешан?
Посетители кафе продолжали входить и выходить, каждый занимался своим делом, негромкий гул голосов, треньканье колокольчика на двери и музыка из стереосистемы, казалось, отгораживали столик Хэнка и Лили от внешнего мира. Эти звуки окутывали их невидимой паутиной и уносили от знакомых мест все дальше и дальше.
Внезапно у Лили возникло сильное желание уйти из кафе. Но она не хотела оставаться одна.
— Может, пойдем пообедаем куда-нибудь? — спросила она.
— Не уверен, что сейчас у меня подходящее настроение для многолюдных ресторанов. Даже здесь мне кажется слишком шумно.
Опять их ощущения совпали.
— Мы могли бы пойти ко мне домой, — к собственному немалому удивлению, предложила Лили. — Там найдется немного супа и что-нибудь еще.
Хэнк ничего не ответил.
— Послушай, — продолжила Лили, — речь идет только о еде в спокойном месте.
— Да, пожалуй, немного супа и тишины не помешают, — произнес он наконец.

10

Время уже близилось к полуночи, и Рори собрался подключиться к сети, как вдруг раздался телефонный звонок. Он успел приглушить звук радиоприемника и снял трубку на втором звонке.
— Ты еще не спишь? — спросила Лили.
— Ты же меня знаешь. Я типичная сова. Вот собирался сесть за компьютер.
— Тогда не буду тебе мешать.
Рори вздохнул:
— Но теперь у меня есть более интересное занятие — поговорить с тобой.
— Ох!
— Так что случилось?
— Я просто хотела рассказать о прошлой ночи, — неуверенно произнесла Лили и замолчала.
Рори выждал пару секунд, прежде чем ответить.
— Я же тебе говорил. Все в порядке. Обсудим это, когда будешь готова... если захочешь. Никаких проблем.
— Но я действительно хочу тебе все рассказать. Именно поэтому и позвонила.
Никогда Рори не слышал такой неуверенности в голосе Лили. Он пожалел, что они не видят друг друга, чтобы он мог яснее понять ее настроение, но потом ему пришло в голову, что Лили именно поэтому и предпочла разговор по телефону.
— Я тебя слушаю, — сказал он.
В ответ раздался напряженный смешок.
— Я даже не знаю, с чего начать.
Рори промолчал, предоставив ей самой решать.
— Ты помнишь, я говорила тебе о таксисте? — спросила она после долгой паузы.
— Конечно.
— Он позвонил мне сегодня, и мы встретились в кафе. А потом отправились ко мне домой поесть супа.
— Ну и как... он тебе понравился? — спросил Рори.
— Это совсем не то или пока не то. Кто знает? Между прочим, его зовут не Джо. Его имя — Хэнк Уолкер.
Имя показалось Рори знакомым, но потребовалось некоторое время, чтобы вспомнить, о ком идет речь.
— Я его знаю, — сказал он. — Он среднего роста, с темными волосами и карими глазами? Выглядит достаточно самоуверенным, но не злобным.
— Да, это Хэнк.
— Он выполняет кое-какую работу для Мартина Кейна.
— Для кого?
— Ты его знаешь, это адвокат, для которого я кое-что разыскивал прошлой зимой. Его еще называют Мистер Без Комментариев. Уолкер тоже иногда выполняет его поручения — происхождение чеков, прохождение товаров. Примерно то же, что и я, только он занимается этим на улицах, а я предпочитаю библиотеки.
— И что ты о нем думаешь?
Рори не удержался от улыбки. Она еще говорит, что не заинтересовалась им!
— Вряд ли тебе приходилось близко общаться с подобными людьми, — сказал он. — Уолкер никогда не толкается среди прочих сотрудников в офисе, но очень хорош в своем деле, и у Марти ни разу не было повода на него пожаловаться.
Рори обвел взглядом комнату и кое-что вспомнил. Как-то он в присутствии Марти отпустил замечание по поводу нелюдимости Уолкера, и тот сказал: «Рори, я хочу, чтобы ты кое-что понял. Хэнк не признает середины. Если ты его друг, он будет стоять за тебя до последнего; если нет, если ты угрожаешь кому-то, в ком он принимает участие, он до тебя обязательно доберется, чего бы ему это ни стоило. Вот почему он так хорош в нашей работе. Он берется за дело только тогда, когда уверен в невиновности подсудимого, но если уж взялся, то выполняет задание на сто десять процентов. А теперь скажи, на чьей стороне ты бы предпочел его видеть?»
— Так теперь он водит такси, — заметил Рори.
— Мне показалось, что он занимается еще многим другим, — ответила Лили.
— Но ты ведь позвонила не только для того, чтобы поговорить об Уолкере?
— Верно. Но он тоже там присутствовал. Думаю, все началось с тех историй, которые рассказывает Джек.
Рори улыбнулся:
— Ну вот, теперь мы добрались до главного. Я все время твержу Кристи, чтобы он послушал Джека. Кстати, не знаешь, откуда он берет эти свои истории?
— Думаю, что теперь знаю.

Рори продолжал хранить молчание еще долго после того, как Лили закончила рассказ. В его голове билась одна-единственная мысль: «Лили, будь осторожна. Уолкер вращается среди опасных типов, и тебе не стоит туда соваться». Но сегодня Лили хотела услышать явно не это.
Кроме того, речь шла совсем о другом — об историях, характерных для Джека или Кристи.
— Я верю тебе, Кит, — сказал он наконец.
— В самом деле?
— А зачем тебе врать?
— Я и не врала. Просто... я сама не знаю, верю ли я себе. Но ведь я была там и видела все собственными глазами.
— Теперь ясно, почему тебе потребовалось время, чтобы рассказать об этой ночи.
— Рори, я понимаю, что все это более чем странно, но как ты думаешь, что имела в виду девушка, когда говорила о кукушке?
— Даже не представляю, — признался Рори. — Звучит как народная песня, но я не вижу никакой связи с произошедшими событиями. — Он немного помолчал, прислушиваясь к торопливому топоту чьих-то ног за дверью. — А знаешь, по твоему описанию, вашими спасительницами вполне могли бы оказаться девчонки-вороны.
— Ты говоришь о тех сорванцах, что живут по соседству?
— Точно, — с улыбкой подтвердил Рори. — Если бы они были немного постарше и не такими озорными детьми. Кажется, я только что слышал, как одна из них пронеслась по холлу. Опять что-то задумали.
— А почему ты назвал их девчонками-воронами?
— Это не я. Кажется, Энни начала первой, и теперь все последовали ее примеру. Это из-за того, что они вечно болтаются во дворе вокруг деревьев и вмешиваются во все, прямо как вороны из историй Джека.
Лили помолчала несколько секунд, затем сказала:
— Те девушки тоже были похожи на птиц, их внешность, поведение... А потом один из друзей Хэнка предположил, что это, вероятно, и были девчонки-вороны из историй Джека.
Рори уловил ее мысль.
— Это не могли быть соседские близнецы, Кит. Они еще совсем дети.
— Конечно нет, — согласилась Лили. — Но все это очень странно.
Но не настолько странно, как то происшествие, в котором она участвовала, подумал Рори, однако промолчал.
Вместо этого он перевел разговор на другие, более знакомые темы, и они еще немного поболтали.
— Спасибо, что выслушал меня, — сказала Лили на прощание. — И еще за то, что не стал высмеивать.
— Я бы никогда не стал этого делать.
— Но история кажется совершенно неправдоподобной.
— Ну, этот случай действительно оставляет простор для размышлений, — дипломатично согласился он.
— Жаль, что тебя там не было.
— Мне тоже. Не беспокойся, Кит. И постарайся выспаться.
— Постараюсь. Еще раз спасибо.
Рори повесил трубку и уселся на стул, уставившись на пробные снимки, пришпиленные к доске над компьютером. Он выбрал самые лучшие и обвел их мягким оранжевым карандашом. Выбрать было непросто, но с работами Лили всегда так. Она прекрасный фотограф. У нее некоторые проблемы с самооценкой, это безусловно, но она относится к этому факту как к некой данности, впрочем, так она относится ко всему. Но это вовсе не означает, что Лили не способна увидеть вещи с необычной стороны. Просто она всегда четко отделяла реальность от фантастики.
По крайней мере, до сих пор.
Все началось с историй Джека — это очевидно. Но как можно сделать шаг от восхищения его рассказами до желания в них поучаствовать? И как связан со всем этим Хэнк Уолкер?
Рори не обманывал Лили. Он действительно поверил, не тому, что описанные события имели место, а тому, что она сама в это поверила. Только как ему теперь быть? Что делать, если один из твоих лучших друзей свернул за угол и пересек границу между реальностью и выдумкой?
Спустя некоторое время Рори все же повернулся к компьютеру и включил его. В почтовом ящике оказалось восемь посланий, но только последнее привлекло его внимание.

Отправитель: dgavin@tama.com
Дата: Суббота, 31 августа, 1996. 00:37

Предыдущая страница 2 Следующая страница


3 Чарльз Де Линт

От: Донна Гэвин
Организация: Издательство Тамарак
Кому: rcrowther@cybercare.com
Тема: У нас возникли проблемы?

Привет, Рори!
Не думаю, что ты ожидал от меня послания, — я раздобыла твой электронный адрес и телефон у Сэсси. Пыталась тебе дозвониться, но линия вечно оказывалась занятой, поэтому пришлось отправить вот это письмо.
Оно касается Лили.
У нас только что состоялся очень странный телефонный разговор, и теперь мне просто необходимо обсудить это с кем-нибудь еще. До вторника мне придется уехать из города на конференцию, но, если ты сообщишь удобное время, когда я могу позвонить, буду очень тебе признательна.
Не хочу пугать, но с Лили происходит что-то странное — ОЧЕНЬ странное.
Донна

«Да, точно», — подумал Рори.
Он переключился в режим ответа, быстро набрал текст письма и отправил его Донне. Затем попытался просмотреть остальную почту, но так и не смог сосредоточиться. В конце концов он выключил компьютер и долго еще сидел, глядя в пустой экран.
Обсудить этот случай ему было не с кем, кроме Донны, по крайней мере не выдавая тайну Лили, а этого он не собирался делать. Хотя бы в настоящий момент. Если он решит, что ей грозит опасность, то нарушит любые условности. А пока остается только ждать.

11

В городе существовало лишь одно место, которое Хэнк мог бы назвать своим домом — огромная бетонная плита в одном из кварталов Катакомб. Хэнк расчистил ее, освободив от камней и мусора, еще весной и с тех пор поддерживал здесь относительный порядок. Обитатели Катакомб признали за ним его собственность и оставили в покое. Все равно бетонная плита не представляла для них никакого интереса.
Там и разыскал его Мот приблизительно в четыре часа утра. Хэнк, скрестив ноги, восседал в самом центре площадки и размышлял.
— Прекрасная ночь, — заметил Мот, усаживаясь на бетон рядом с Хэнком.
Тот молча кивнул.
— Этот твой пес смотрел, как я подходил. Если бы я ему не понравился, он наверняка цапнул бы меня.
— Он вовсе не мой, — сказал Хэнк. — Он сам по себе.
— Как и каждый из нас.
— Как и каждый из нас, — согласился Хэнк.
На некоторое время Мот позволил тишине опуститься между ними.
— Ты в порядке? — спросил он минуту спустя.
— Не знаю. Вроде все по-прежнему, но я в этом что-то не уверен.
— Это из-за зверолюдей?
— Из-за них и из-за историй Джека, — ответил он после недолгого молчания. Он повернулся, чтобы посмотреть на Мота, и в свете звезд его лицо казалось призрачным пятном. — У меня появилось ощущение, что надвигается нечто важное, совсем как в его рассказах.
— Это не должно тебя затронуть.
— Поздно, — сказал Хэнк. — Уже затронуло. А я по-прежнему не понимаю, куда это меня заведет.
Голос Хэнка звучал утомленно.
— Ты сегодня поспал хоть немного? — спросил Мот.
— Повалялся у Тони пару часиков.
— Ты разговаривал с Джеком?
— Не застал его. — Хэнк неуверенно помолчал, потом добавил: — Зато я встречался с Лили. Той женщиной из прошлой ночи.
Мот молча ждал продолжения.
— Она чувствует то же самое. Что попала в какую-то историю, но не знает, в какую именно. Кажется, она решила выждать.
— Чего она ждет?
— Чего-нибудь, — пожал плечами Хэнк. — Я этого не знаю.
Мот улегся на спину, опираясь на локти, и уставился в ночное небо. Было тихо. Сюда не доносится шум автомобилей с Уильямсон-стрит или из Йорса. Не слышно даже байкеров, хотя в это время они обычно только начинают разъезжаться. Слушая Хэнка, размышляя над рассказами Джека и историей, поведанной ему Джимми, Мот чувствовал, как постепенно, вслед за своим другом, соскальзывает в какую-то иную реальность, туда, где все эти истории могут происходить на самом деле. Уже происходят.
Но, черт побери, он ведь по-прежнему здесь.
— Я сегодня навестил Джимми, — произнес он, не отрывая взгляда от звезд. — Попросил его повторить ту историю — в ней речь шла о собакоголовом парне.
— Да, что-то припоминаю. И что с того?
— Просто хотел сказать, что ты не один.
Хэнк медленно кивнул:
— Тогда вечером мы все неплохо повеселились. Я говорю обо всех посетителях Джимми.
— Но теперь нам не до смеха.
— Похоже на то, — согласился Хэнк. На какое-то время он погрузился в свои мысли, потом неожиданно произнес: — Джек рассказывает другую версию этой истории — о самой игре и всем остальном.
— Да, но Джимми утверждает, что все это заняло три часа, а не три дня.
— Вот поэтому у Джека получается лучше.
Мот, даже не глядя, почувствовал, что Хэнк улыбнулся. Его выдал голос.
— Не стану с этим спорить, — произнес Мот. — Но тогда выходит, что Джек не просто развлекает нас рассказами о всяких странностях. Вероятно, у него есть какая-то иная причина рассказывать нам свои истории. Слушая его, мы внимательнее прислушиваемся друг к другу и в результате лучше понимаем разные вещи, в том числе и самих себя.
Хэнк кивнул.
— Похоже, мы и его должны понять немного лучше, — продолжил Мот.
Снова в воздухе повисла тишина, спокойная, как состарившийся пес.
— Может, не только его, — сказал Хэнк. — Днем я говорил с Кэти.
Мот молчал. Он просто ждал, пока ночное небо соскользнет в его глаза и заполнит все его существо. Такое огромное небо, оно преображает души людей и для них все предстает в истинном свете. Какими бы тяжкими ни были наши проблемы, мы сами и наши беды, на фоне бескрайнего мироздания они кажутся ничтожно мелкими.
Немного погодя Хэнк улегся рядом с Мотом и начал говорить.
После его рассказа Мот вдруг осознал, что никогда раньше не понимал смысла слова «странный». Небо над их головами казалось таким огромным, что сама мысль о существовании этих двух лежащих где-то в Катакомбах людей представлялась нереальной.
Мот повернулся и посмотрел на Хэнка.
— Так ты... ей веришь?
— Я не знаю. Но что-то существенное в ее рассказе определенно есть, и само по себе это уже достаточно серьезно. — Хэнк встретился взглядом с Мотом, и даже при тусклом свете звезд в его глазах было заметно беспокойство. — Может, все так и есть на самом деле? — предположил он. — Они просто подбирают нас, одного за другим? Сначала мы допускаем существование одной невозможной вещи, а потом готовы принять их всех? Если ты веришь в привидения, почему бы не поверить и в пришельцев? Зверолюди живут среди нас и вокруг нас, как и Элвис?
Мот кивнул. Он все прекрасно понимал.
— И куда ты теперь отправишься? — спросил он.
— Туда, куда заведет меня это дело, — ответил Хэнк.
ЧАСТИЦА ДАЛЕКОГО ПРОШЛОГО

Говорят, что история повторяется, однако у меня имеется уточнение. История повторяется, только в ускоренном темпе.
Дуайт Йоакам,
из интервью для «Новой страны»,
ноябрь 1995-го

Помещение окутано полумраком, в воздухе повисли густые клубы сигаретного и сигарного дыма. Сквозь сизые облака еле пробиваются лучи ламп над столами, звонко щелкают шары, когда ударяются друг о друга, или раздается глухой удар, когда они падают в лузы. Бильярдный зал Джимми не блистал особой красотой и в былые времена, а с течением времени он не стал краше. Это все то же помещение над ломбардом на пересечении Уайн- и Пальм-стрит, здесь все тот же щербатый пол и оштукатуренные стены, потемневший от дыма потолок, разливное пиво одной-единственной марки, блюдечки с чипсами, продажа сигарет пачками и кубинских сигар поштучно и крепкое пойло, изготавливаемое самим Джимми, им он угощает только хороших знакомых. Тот, кто хочет большего, должен искать другое место.
В основном мы все знаем друг друга. Иногда сюда заходят шулеры, но они играют между собой или сидят вдоль стен и наблюдают. Мы не приветствуем любителей быстрой наживы за наш счет, да здесь, как правило, и нечем поживиться.
Но сегодня идет совсем другая игра. Худощавая девушка и высокий мужчина; они и раньше здесь бывали, играли по нескольку партий с большинством из нас, но такого еще не было. Она никогда так не играла.
Мужчина похож на профессионального игрока — как всегда, красив, в черных джинсах и пиджаке, в таких же ботинках, черная шляпа с плоскими полями, совсем как у меня, лежит рядом со столом на скамье, на фоне ослепительно белой рубашки выделяется черная бабочка. На девушке черные армейские ботинки, черные брюки и сильно вытянутый черный же свитер.На свитере так много затяжек и спущенных петель, что, кажется, он сделан из перьев. Идет игра. Растрепанная девчонка против хладнокровного красавца. С первого взгляда их можно принять за родственников. Может быть, за кузенов. Что-то общее есть в чертах их лиц. Только волосы разного цвета: у него — темно-пепельные с рыжеватым отливом, а у нее — иссиня-черные, с двумя белыми прядками, бегущими от висков. Но глаза очень похожи — темные, с желтыми искорками, и у обоих довольно темная кожа. Вы можете принять их за индейцев или мулатов, но я-то лучше знаю. Это Первые Люди, как и я сам. Противоречия между ними возникли давным-давно.
По жребию Коди должен был начать игру, он разбил пирамиду и начал гонять шары, так продолжалось около часа, пока он не допустил ошибку на пятом шаре. Он с улыбкой пожал плечами и уступил Маргарет место у стола, но по его лицу я понял, что Коди недоволен. Что-то мелькнуло в его глазах, а кожа на лице дернулась, словно поднявшаяся шерсть на загривке хищника, но все это длилось лишь одно мгновение, и никто, кроме меня, ничего не заметил.
С тех пор наступила очередь Маргарет — на целых три дня. Никто никогда не видел такой игры. Все разговоры прекратились, остальные столы опустели, и Джимми погасил над ними лампы. Люди пили пиво, курили и смотрели. Уходили домой поспать, иные шли на работу, но обязательно возвращались и качали головами, увидев, что она все еще за столом, все еще играет.
Сначала все ждали, когда она ошибется. А теперь все удивлялись, как она может так долго стоять у стола, улыбаться, блестеть глазами и играть, словно только что подошла. Я хотел было сказать им, что она может играть так вечно и никогда не ошибется, но сдержался. Мне тоже стало интересно. Не то, как долго она выдержит, а то, что будет потом.

Вороны и лисы. Вражда между нашими семействами восходит к самому первому дню существования мира. Мы говорим «давным-давно», имея в виду течение времени в душе, и не считаем его годами. Мы, в отличие от вас, никогда не видели особого смысла в календарях. Солнечные и лунные циклы, смена времен года — вот все, что нам надо, точно так же как мы имели свои территории, а не владели землей. Понятие о собственности пришло вместе с вами. Ворон говорит, что вы мыслите категориями коробок. Все надо положить в определенный ящик, вы даже живете в коробках.
Территория — это совсем другое. Это не постоянная величина. Мы метим необходимое пространство, когда заводим семью и воспитываем детенышей, но мы не строим на своей территории ничего постоянного, не создаем ничего, чтобы отметить свое место. Наши гнезда — немного перьев, глина, ничего такого, что дожди и время не могли бы унести без следа. И мы никогда не владели этим пространством единолично, не заявляли, что цветок не имеет права здесь расти, или воробей клевать семена, или лисы ходить своим путем, а паук плести паутину, или солнце не должно здесь светить, а ветер дуть. Все это не имело для нас значения. Может быть, теперь кто-то из нас тоже живет в коробках, но большинство селятся так, как и прежде, ходят теми же тропами, идут по миру, оставляя за собой лишь отпечатки ног, живут во времени, которое течет в душе.
Люди не знают, как к нам относиться. Многие из вас считают, что нас никогда и не было на свете, некоторые думают, что мы жили когда-то давно и так же давно исчезли. Но мы все еще здесь, духи прошлого, мы живем среди вас, только вы нас не замечаете. Когда вам случается с нами столкнуться, вы думаете, что видите привидение, или фею, или пришельца, прилетевшего с далеких звезд, чтобы воткнуть в вас иголку или унести с собой на серебристой тарелке. Вы не хотите верить, что мы настоящие. Это накладывает на вас определенную ответственность. Создает неловкость при мысли о том, как вы поступаете со своими родственниками.
Но мы не участвуем в судебных разбирательствах, не требуем возмещения убытков. Это я говорю не для того, чтобы облегчить ваше положение. Вы или живете по законам добра, или нет. Час расплаты наступает тогда, когда вы заканчиваете свои дела в этом мире и переходите в следующий. Хорошим людям не о чем беспокоиться. А всем остальным... что ж, вы получите то, что заслужили. Вы не переняли наше старое правило «око за око», как перенимаете многие истории. Один из ваших людей случайно столкнулся с Великой Тайной, с которой все началось. Но, можете мне поверить, она затрагивает каждого из вас.
Но я рассказывал вам о Коди. Быть может, он знаком вам как Собакоголовый или Старина Койот, хотя, в общем-то, он не выглядит таким уж старым. Он всегда суется в чьи-то дела и считает их своими. По правде говоря, я отношусь к нему скорее хорошо, чем плохо, что в равной степени свидетельствует и о моем добром нраве, и о его способности располагать к себе. Он действительно обладает шармом и приятной наружностью, а его темные волосы напоминают крылья ночной бабочки. Кроме того, Коди влекут к себе всевозможные несчастья, как мотылька — огонь.
В Первый день мы все — покрытые шерстью, перьями или чешуей — бродили по земле, пытаясь постигнуть величайшее чудо жизни; то были времена Дзен. Мы, первые птицы, видели, как рождается солнце, мы вызвали луну из моря и рассыпали звезды по черному, как наши крылья, небу. Мы были родными братьями и сестрами, мы вышли из небытия и должны были принять участие в спектакле будущего. Мы сидели на ветвях вековечных деревьев и видели, как темноту разрывали вспышки света. «Это похоже на фейерверк», — сказала тогда Зия, и хотя никто из нас не знал, что это такое, все ее поняли. Потом огни погасли, и мы увидели, как Далекое Прошлое обретает очертания — появились горы, реки, леса и моря. Наши младшие братья и сестры расселись по ветвям и растерянно моргали — они забыли обо всем, кроме того, что было у них перед носом.
И каждый получил свою шкуру и носил ее без всяких жалоб, потому что для этого и был рожден. Но только не Коди.
Ох, Коди.
Он бродил между братьями и сестрами в то время, когда они еще не совсем очнулись. Украл пушистый хвост у рыси, украл смелость у зайца, независимость у муравья, оставил дельфина без ног, а у черепахи стянул прекрасные остроконечные уши. Так он крал что-то у одного, что-то у другого, а потом заметил, что мы наблюдаем за ним с дерева.
Ох, Коди.
Кому бы мы стали жаловаться? Да и почему это должно было нас беспокоить?
Но с этого все и началось. Коди погряз в интригах. При виде любой черной птицы в нем просыпается злоба.
Потому что мы знаем.
И неважно, что никто никому ничего не сказал.
Достаточно того, что мы знаем.

Маргарет начинает очередную партию и сразу загоняет в лузы пять шаров. Затем отходит от стола, выпивает стаканчик пойла, приготовленного Джимми, и спокойно, как ни в чем не бывало, снова принимается гонять шары, да так быстро, что они оставляют за собой дымный след на сукне, прежде чем угодить в лузу. Кто-то из зрителей снова собирает все шары, к партии все готово, но Маргарет не спешит. Она многозначительно смотрит на Коди. Он ловит ее взгляд, лезет в карман и бросает на стол небольшой гладкий камешек. Свой долг Коди оплачивает частицей волшебства. Маленьким кусочком прошлого, частью былого времени, старого и отшлифованного.
— Ты же знаешь, — говорит Маргарет, глядя на камешек, но не прикасаясь к нему, — никого из нас не волнует, что ты сделал. Ты хоть раз встречал ворону, которая бы не стянула приглянувшийся ей кусочек? Может, ты и изобрел одалживание, но мы воспринимаем его как врожденную черту своего характера.
Коди уже слышал эти слова. Я думаю, он даже не смог бы вспомнить, сколько раз он их слышал.
— Тебе пора успокоиться, — добавляет она.
Коди не говорит ни слова в ответ. Он просто смотрит на Маргарет, потом ломает свой кий пополам, швыряет обломки на стол, берет шляпу и уходит. Я успеваю заметить нечто в его глазах, что-то мелькнуло из-под низких полей шляпы. В его глазах пустыня и непроходимая чаща. Все те пустынные и дикие места, где он скитается, скитается по собственной воле, никто его к этому не принуждал.
Я продолжаю размышлять над словами Маргарет и внезапно до меня доходит, в чем дело. Вовсе не в том, что давным-давно мы стали свидетелями того, как Коди одолжил кое-что у своих собратьев. Дело в том, что мы не придаем этому значения. И что бы он ни сделал, ничто не заслуживает ни злобы, ни сочувствия с нашей стороны.
Я поворачиваюсь к Маргарет и вижу, что она положила свой кий на стол. Я не успеваю даже открыть рта, а она уже говорит:
— Я знаю, Джек.
А потом идет к двери. Я стою еще некоторое время, достаточное для того, чтобы положить оставленный на столе камешек в карман. Потом тоже шагаю к выходу и только тогда слышу, как загудели голоса зрителей.
— О господи! — восклицает кто-то. — Налей мне пива, Джимми.
Джимми не шелохнулся. Я перехватываю его взгляд и понимаю, что он разгадал нашу сущность. Может, не мою и не Маргарет, но он увидел звериное лицо Коди, его вытянутую морду и длинные усы. Что-то перевернулось у него внутри, изменился он сам, его отношение к миру. Увиденное заставило его вспомнить, как долго существовал мир до того, как он, Джимми, появился в нем. Вспомнить, что давным-давно в этом мире были другие и они до сих пор живут среди людей.
— Эй, Джимми, — окликает его любитель пива.
— Я слышу тебя, — отвечает он, но еще некоторое время неподвижно стоит, наблюдая, как закрывается дверь за Маргарет.
Я бы и сам не отказался от пива, но мне надо идти. К тому времени, когда я выбрался на улицу, ни Маргарет, ни Коди уже не было видно. Я вытащил из кармана камешек и снова его осмотрел. Старый, гладкий. Маленький обломок колдовства, который ничего не значит. Он просто есть. Думаю, я отдам его Ворону. Может, он положит его в свой волшебный горшок, если, конечно, горшок у него. Ворону нравится складывать в горшок кусочки Первого дня и оживлять прошлое. А может, положив камешек в горшок, он тут же забудет о нем. Но и мне он тоже ни к чему. Воспоминания о нашей истории хранятся в моей голове, и мне не нужен кусочек пустоты, чтобы оживить их.
Меня посетила еще одна мысль. Может, имеется более веская причина отдать камешек Коди Ворону.
Вдруг это заставит Ворона вернуться оттуда, куда он ушел так давно.
ДОМ НА СТЭНТОН-СТРИТ

В конце концов каждый понимает, что во Вселенной есть определенный порядок, даже если в сиюминутных обстоятельствах невозможно заметить никакого порядка.
Джейн Сиберри,
из интервью в «Горожане Оттавы»,
среда, 23 августа, 1995-й

Ньюфорд, День Труда, 1996-й

1

Большинство домов на Стэнтон-стрит было возведено на некотором удалении от улицы. Не являлся исключением и дом, который назывался «Воронье гнездо». Он был отделен от проезжей части тщательно ухоженным газоном с пышными цветочными клумбами и столетними дубами, обрамляющими улицу с обеих сторон, а также двумя рядами когда-то аккуратно подстриженных, а теперь сильно разросшихся тенистых деревьев. Высокие особняки викторианской эпохи, сложенные из серого или красного камня, стояли почти вплотную друг к другу и были украшены изящными металлическими решетками и деревянной резьбой, отличались от соседей различными башенками, балконами, но у каждого имелось внушительное крыльцо перед входной дверью. Словно в качестве возмещения за тесноту, вызванную столь плотной застройкой, участок каждого дома тянулся далеко вглубь квартала, оставляя достаточно пространства для небольших садов и каретных сараев — этих забавных реликвий прошлых времен, перестроенных в основном под гаражи или дополнительное жилье.
Лужайка позади «Вороньего гнезда» почти весь день находилась в тени громадного вяза, превосходившего своих собратьев-дубов как в высоте, так и в размахе кроны. В тени его ветвей каждую весну пышно разрастались папоротники, цвели ландыши и фиалки. Осенью пестрели заросли яртышника и появлялись грибы. Летом обильно цветущие кусты плетистой розы закрывали заднюю стену дома, а зеленый занавес плюща скрывал бывший каретный сарай. Позади этого строения было отведено несколько грядок для зелени, трав и овощей.
Ни на нижних ветвях вяза, ни на столбиках заднего крыльца не было видно птичьих кормушек. Дерево служило пристанищем небольшой колонии непоседливых ворон и одному ворону с прескверным характером. Эти пернатые могли самостоятельно позаботиться о своем пропитании. Горластая стая считала двор собственной вотчиной, как и большую часть соседских владений, и ежедневно заявляла о своих правах дружным хором, который многие могли бы счесть излишне шумным и бесцеремонным.
Рори не возражал против такого проявления чувств, быть может, лишь из-за того, что считал птиц самыми нормальными из всех обитателей дома, исключая разве что самого себя.
А может, из-за того, что в его фамилии было слишком много вороньего — Кроузер*. [Crowther: сrow — ворона (англ.).]
Рори занимал квартиру на первом этаже, с высокими потолками, площадью в сто с лишним квадратных футов. Девять лет назад, когда он впервые пришел взглянуть на помещение, комнаты были совершенно пустыми. С тех пор квартира заполнилась привезенной им мебелью и различными мелочами, так что ее невозможно было узнать. Кабинет превратился в свалку бумаг, книг и журналов, гостевая спальня, служившая мастерской для изготовления украшений, выглядела еще хуже — всюду беспорядочные груды материалов, законченных изделий, вдоль стен громоздились ряды коробок и ящиков, оставляя лишь узкий извилистый проход от двери к рабочему столу.
На втором этаже находились две квартиры. Одна из них пока пустовала, а в другой проживала самая поразительная и независимая из всех женщин, которых знал Рори. Ее звали Аннабел Блю — для друзей просто Энни. Ее имя могло оказаться знакомым тому, кто следил за развитием альтернативного течения в музыкальном обществе Ньюфорда. Музыка Энни и впрямь была исключительной по сравнению с теми произведениями, что занимали первые места в списках популярности и назывались альтернативными только благодаря сомнительной популярности среди уличной молодежи. У Энни имелась собственная звукозаписывающая студия, устроенная прямо в квартире, — «Студия нелегкой музыки». Энни любила говорить, что ее произведения тяжеловаты для прослушивания, в отличие от «легкой» музыки. В подвале дома хранились коробки с ее до сих пор не проданными кассетами и дисками.
Энни немного недотягивала в росте до пяти футов и десяти дюймов Рори, а при ее длинных руках и ногах выглядела несколько костлявой, зато глаза девушки обладали особой выразительностью и таким черным цветом, что, казалось, поглощали свет. Угольно-черные волосы Энни подстригала очень коротко, а в это лето она выкрасилась в белый цвет и в то же время добавила к имеющимся семи серьгам, украшавшим мочки и наружные края ушей, еще три, кроме того, вставила кольцо в нос. Две серьги она купила у Рори — простое свисающее воронье перышко из серебра и маленький гвоздь на фоне цветка — символ синтоизма. На правом запястье и левой лодыжке у нее были сделаны татуировки в форме браслетов, воспроизводящие сложные кельтские орнаменты, раскрашенные в красный и черный цвета. Весь гардероб Энни состоял из потрепанных джинсов, тяжелых ботинок, футболок с обрезанными рукавами летом, растянутых свитеров и мужского покроя пиджаков зимой.
Никогда прежде Рори не приходилось слышать такой громкой музыки, таких энергетически емких опусов, сыгранных при помощи обычной акустической гитары в сопровождении человеческого голоса. Иногда Энни могла напевать лирические мелодии, но в ее творчестве эти вещи занимали ничтожно малое место. Главной темой ее произведений была проблема сохранения окружающей среды, иногда проскальзывали политические мотивы, и уж совсем редко ее песни касались проблемы человеческих взаимоотношений. Во время работы Рори всегда слушал ее записи.
Он был слегка увлечен своей соседкой, но было ли это чувство следствием ее необычного характера и внешности или его собственных неудач в любовных делах, Рори и сам не мог сказать. Лили утверждала, что обе причины верны одинаково.
Но Энни можно было считать абсолютно нормальной по сравнению с Люцием.
Люций Портсмут был хозяином дома и занимал верхний этаж вместе с женщиной по имени Хлоя Грейни. Суть отношений Хлои с владельцем дома для Рори оставалась неясной. Любовница, домработница или подруга? Скорее всего все вместе, хотя вообразить первое было Рори не под силу.
В первую очередь из-за большой разницы в размерах этих двух людей. Люций весил никак не меньше пятисот фунтов — громадный мужчина с иссиня-черной кожей, круглолицый и темноглазый — настоящий чернокожий Будда. За все девять лет, что Рори прожил в этом доме, Люций ни разу не покидал пределов своей квартиры. Все дни и вечера он проводил перед окном, глядя в небо. Люций был совершенно лишен какой бы то ни было растительности на голове — не было даже бровей, а что касается остальных частей тела, то Рори не представилось случая проверить этот факт. Да, пожалуй, у него и не возникало такого желания. Когда Люцию случалось пересекать комнату — а это происходило дважды в день — весь дом напряженно скрипел и вздыхал под его весом, и все жители знали, что гора опять идет к Магомету.
Хлоя была немного выше Рори и обладала нормальным телосложением, но на фоне своего соседа казалась бесплотным духом, да и цвет ее кожи был заметно светлее. На лице Хлои выделялся римский нос и высокие скулы, шея и руки поражали изяществом, а с головы на плечи спускался такой водопад черных волос, что его хватило бы на двух женщин. Большие темные глаза были широко расставлены и похожи на глаза птицы, а взгляд никогда не оставался неподвижным, постоянно перескакивая с одного предмета на другой.
Разница между этими двумя людьми была не только физической. При всей своей внушительности Люций словно растворялся в обстановке комнаты. На фоне обоев, дивана и ковра он становился почти незаметным, словно хамелеон. Его спокойствие имело сверхъестественный характер, и даже воздух вокруг хозяина дома оставался неподвижным, казалось, Люций не жил, а терпел жизнь, а его взгляд и внимание всегда были прикованы к чему-то, что видел только он один. В противоположность ему Хлоя была весьма практичной женщиной, и от ее внимания не ускользала ни одна мелочь. Когда она не была занята заботами о благополучии Люция, Хлоя предпочитала проводить время, сидя на коньке крыши — долговязая бескрылая птица, острым взглядом следящая за всем, что происходит внизу. Ворон она скорее привлекала, чем отпугивала, и местные пернатые нередко присоединялись к Хлое во время ее бдений на крыше, словно подданные к своей госпоже.
Рори никогда не разговаривал со своим домовладельцем, да и встретился с ним всего только раз, когда пришел договариваться об аренде квартиры, если только термин «встретился» можно применить в том случае, когда один из людей полностью игнорирует присутствие другого. Все вопросы решались через Хлою, и она нередко стуком в дверь или звонком по телефону вызывала Рори помочь с каким-нибудь мелким ремонтом или разобраться с поставщиками. Вследствие этих незначительных услуг Рори почти каждый месяц получал небольшую скидку при оплате счетов за квартиру. Они с Хлоей неплохо ладили, но ее внимание было постоянно поглощено чем-то более важным, так что Рори удостаивался лишь радушного приветствия да недолгого разговора при встречах.
Жильцы домика в глубине двора тоже не были лишены странностей. Верхнюю из двух небольших квартир занимал молодой чернокожий саксофонист Брэндон Коул, имеющий постоянный контракт с Ратиганом на выступление в его кафе на Пальм-стрит. Он весьма кстати оказался на месте, когда исчез постоянный саксофонист их группы, и с тех пор занял его место. Брэндон был строен и высок и обладал привлекательным обликом воина-масаи, но у него никогда не хватало времени на девчонок, наполнявших раздевалку музыкантов во время перерывов или после шоу. Он был слишком увлечен музыкой, причем такой, какую нелегко было понять, исполнял кое-какие произведения Колтрана и Колемана, в основном же — свои собственные. Поздно ночью или в послеобеденные часы Брэндон нередко сидел на верхних ступеньках лестницы, ведущей в его комнаты, и, сложив на коленях руки, сочинял сольные номера для своих выступлений. Ему даже не требовался инструмент, достаточно было закрыть глаза, и Брэндон уносился туда, откуда на него изливались потоки музыки. Временами Рори казалось, что он слышит отдаленное эхо саксофона, доносившееся с высот звездного неба, но перед его взором Брэндон продолжал неподвижно сидеть на ступеньках, устремив взгляд в неведомую даль, как и Люций.
Тетушки занимали первый этаж домика, перестроенного из каретного сарая. Элоиза и Мерседес. Они не были родственницами Рори, насколько ему было известно, они не были ничьими тетушками, но именно так он воспринимал этих женщин. Их имена звучали несколько экзотично, впрочем, внешностью женщины обладали самой обыкновенной, строгими чертами лица и высоким ростом. Рори подозревал, что им около шестидесяти лет, скорее всего они никогда не были замужем или же остались вдовами. Темный цвет их лиц, густые черные волосы, собранные в тугие узлы на затылках, черные хлопчатобумажные платья наводили на мысли о Мадриде, Риме или Стамбуле. Тетушек легко можно было представить жительницами средиземноморских деревушек, гуляющими по рыночной площади или отдыхающими в тенистом садике. Отличить тетушек одну от другой было крайне затруднительно, но они едва ли были близнецами. Возможно, они даже не были сестрами, но никто и не подумал назвать Рори их фамилии.
У тетушек имелись две страсти: сад и акварель. Задолго до окончания морозов они уставляли все подоконники горшочками с рассадой. Когда бы Рори ни предлагал им свою помощь, ему неизменно поручали перекопку почвы, прополку или обрезку, а потом тетушки с большим удовольствием переделывали все заново. Наконец Рори понял их намеки и предоставил старушек самим себе. После начала снегопадов они все еще ухаживали за капустой и некоторыми травами.
Все остальное время они посвящали рисованию и могли заниматься им целые дни напролет, сидя в плетеных креслах под вязом в летнее время или за рабочим столом в комнате у растопленной печки. Иногда они обе трудились над одним и тем же рисунком, иногда предпочитали разные сюжеты. Каждый рисунок отличался тщательностью прорисовки деталей с точки зрения ботаники. Рори понятия не имел, куда девались законченные работы. Ему не раз приходилось бывать у тетушек в комнатах, чтобы закрепить водопроводный кран или прочистить сливную трубу, но нигде не было видно ни одного рисунка. Не замечал он и посетителей, которые могли бы унести с собой произведения тетушек. Куда они могли деваться? Иногда Рори приходила в голову мысль, что он только воображает, как и в случае с Брэндоном Коулом, тетушек за рисованием, а на самом деле они просто часами сидят рядышком и проводят время за тихими разговорами.
Сам дом и его обитатели представляли огромный простор для игры воображения. Как-то раз Энни сказала ему, что нет такого понятия, как фантастика. «Если ты можешь себе что-то вообразить, — говорила она, — значит, это происходит на самом деле». Рори удивлялся, но не беспокоился. Каждый из обитателей дома был личностью. Конечно, каждый из них обладал своеобразным характером, который нечасто можно было встретить в повседневной жизни, но в них не было ничего такого, чего нельзя было бы объяснить.
Совсем иначе дело обстояло с Мэйдой и Зией, соседскими девчонками-подростками, которые утверждали, что живут в ветвях старого вяза, стоящего на заднем дворе.

2

Керри Мэдан, едва волоча ноги, свернула на Стэнтон-стрит. Кожаные подошвы ее ботинок шаркали по тротуару, рюкзак все сильнее давил на спину, а чемодан с каждым мгновением становился тяжелее. По сравнению с шумной Ли-стрит здесь было намного спокойнее, но тишина не принесла облегчения. Под огромными раскидистыми дубами Керри почувствовала нечто вроде приступа клаустрофобии. Высокие густые кроны почти полностью скрывали небо над головой. Глубокие тени на стенах высоких домов, кустарник вдоль террас и толстые ограды стирали ощущение времени. И вот уже не тихий, спокойный вечер на Стэнтон-стрит, а глубокая ночь, время, когда можно встретить кого угодно и что угодно, когда в каждой тени может таиться опасность.
Керри не могла припомнить, когда в последний раз она выходила на улицу в столь поздний час, да еще одна. Сначала тревожное чувство напомнило ей об обычных опасностях большого города, а потом воображение разыгралось и ей стали мерещиться странные безымянные существа с горящими глазами и острыми зубами. Она ни в коей мере не могла считать себя в безопасности. За то короткое время, пока Керри шагала вдоль двух рядов дубов, на смену ощущению собственной смелости и свободы пришло сомнение в правильности сделанного ею выбора, предполагающего разрыв всех связей с прошлым.
Шаги Керри становились все более неуверенными. Она давно перестала выискивать глазами номера домов; сейчас Керри все свое внимание сконцентрировала на зарослях сирени и шиповника и том, что в них могло скрываться, а не искала табличку с номером 37.
Наконец она взяла себя в руки. Ведь именно этого она и добивалась — стать самостоятельной. Ей хотелось отыскать свой собственный путь в этом мире, а не скрываться от него словно монахиня или какое-то беспомощное существо, не способное о себе позаботиться.
А реально ли это? Там, откуда она пришла, было легко воображать, что она сможет жить и в этом мире. Что сможет стать такой, как все, нормальной. Но Керри понятия не имела, что, собственно, значит быть нормальной. Конечно, можно представить себе внешний мир со всеми его ловушками, но как догадаться, что происходит в головах нормальных людей? Поймет ли она их когда-нибудь, а они — ее?
Кэрри снова заставила себя собраться.
Жаль, что она не взяла такси, а решила преодолеть весь путь от самого аэропорта самостоятельно. Тогда идея показалась ей замечательной — ведь ей все равно рано или поздно придется познакомиться с общественным транспортом, так зачем откладывать? С первым автобусом все оказалось очень легко, и Керри поздравила себя с проявленным благоразумием, но потом она вступила в царство подземки и совершенно растерялась. Когда она поняла, что окончательно заблудилась, ей пришлось несколько раз спрашивать прохожих, в какую сторону ехать. Она до сих не вполне отдавала себе отчет, как именно ей удалось добраться до нужной станции. А теперь еще этот страх.
Непонятный шум привлек внимание Керри, она мгновенно остановилась и опасливо задрала голову, вглядываясь в кроны дубов. При мысли о том, что чудовища могут скрываться не только на земле, но и на ветвях деревьев, пульс Керри участился. Там были...
Всего лишь птицы.
Керри нервно рассмеялась и перехватила чемодан в другую руку.
С полдюжины черных птиц расселись на ветвях дуба.
Выброс адреналина иссяк, оставив после себя только слабость и мелкую дрожь.
Вороны или вороны? Керри не помнила, какая между ними разница. Кажется, она читала о них какой-то стишок, что-то о счастье, несчастье и замужестве, но никак не могла вспомнить.
Она оторвала взгляд от птиц и заметила, что стоит у калитки одного из домов, рядом с почтовым ящиком. На нем имелась табличка с номером — две латунные цифры на фоне белого дерева, но Керри не обратила на них внимания и скользнула взглядом дальше. Вдоль всей дорожки до самого крыльца не было никаких кустов, а только тщательно подстриженный газон и роскошные цветочные клумбы по обеим сторонам. Керри прищурилась, и представшее перед ней пространство превратилось в одну из поздних работ Моне. Девушка заметно успокоилась и повеселела. Она улыбнулась и снова посмотрела на табличку с номером. Тридцать семь.
Она на месте.
Керри еще немного помедлила и заметила такую же латунную табличку на доме, на ней было написано «Воронье гнездо». Старый викторианский дом оказался выше, чем представлялся Керри, а в его причудливых кованых завитушках, в вычурных украшениях чудилось что-то угрожающее. И было ли виной тому сумрачное освещение, она не могла сказать с уверенностью. Вся улица выглядела излишне мрачной, но Кэти она бы понравилась. И улица, и дом, и деревья. Кэти всегда любила...
Керри отмахнулась от непрошеных мыслей. Нельзя позволять этому запутанному клубку воспоминаний завладеть ее сознанием. Она расправила плечи и шагнула на дорожку. При ближайшем рассмотрении Керри заметила на клумбе среди зарослей космеи, пурпурной рудбекии и золотых лютиков несколько веселых цветущих кустиков герани. Приятный аромат цветов напомнил ей о другом саде — безопасном и счастливом. Знакомые запахи на время усыпили ее тревоги, и Керри даже вздрогнула от неожиданности, когда входная дверь распахнулась настежь. Мгновение относительного спокойствия исчезло без следа, и Керри замерла на месте, едва дыша от страха.
На пороге стояла усмехающаяся девушка довольно странного вида. Она была невысокого роста, хрупкого телосложения и по-детски угловатая, со смуглой кожей и резкими чертами продолговатого лица. Большие темные глаза ярко поблескивали, а иссиня-черные волосы беспорядочными прядями спускались на плечи. Несмотря на прохладный вечер, девушка вышла босиком, в просторных черных брюках и фланелевой рубашке с закатанными рукавами.
— Ты Керри? — спросила она.
В ее голосе Керри послышались смех и радость, но не от встречи с ней, а просто от полноты жизненных сил.
— Так это ты? — снова спросила девушка.
Керри кивнула:
— Простите. Вы застали меня врасплох. Я... — Керри неуверенно кашлянула. — А вы, вероятно, Хлоя?
Кто же еще мог знать ее имя?
Девушка оглянулась через плечо:
— Ты слышишь? Она думает, что я — Хлоя.
В ответ послышался звонкий безобидный смех. Смех ребенка. Но когда девушка спустилась со ступеней и подошла поближе, Керри поняла, что она старше, чем показалось с первого взгляда. Она была чуть ниже Керри, и фигура действительно выглядела детской, однако в ее глазах словно застыла вечность.
— Я не настолько серьезна, чтобы быть Хлоей, — сказала она.
— Извини, я никогда не видела...
Тонкая рука прикоснулась к волосам Керри.
— Какие они рыжие! Они случайно не горят? Вроде нет, на ощупь не горячо.
— Нет, просто они...
— Ты мне нравишься, — сказала девушка. — Ты забавная и почти такого же роста, как и я. Вот увидишь, мы славно повеселимся.
— Я...
Из дома раздался мужской голос:
— Мэйда, не груби.
— Я и не думала, я никогда не грублю!
С этими словами девушка вприпрыжку пересекла газон и легко залезла на ветку ближайшего дуба, вспугнув устроившихся на ночь птиц. Целое облако черных крыльев поднялось в воздух с хриплыми криками.
В доме скрипнули половицы, и вскоре на крыльцо вышел мужчина. Керри вспомнила, что Мэйда перед этим появилась в дверях совершенно бесшумно, но, наверное, при таком хрупком сложении она была почти невесомой.
— Прошу прощения, — заговорил мужчина. — Мэйда иногда бывает такой... импульсивной. Но она совершенно безобидное создание.
Какая странная характеристика. Импульсивная. Кэрри мысленно повторила слово. Интересно, как чувствует себя человек, которого так характеризуют?
— Меня зовут Рори, — продолжил мужчина. — Хлоя попросила меня проводить тебя в твои комнаты и передать ключи. Я здесь вроде управляющего, — добавил он с улыбкой. — Это помогает оплачивать счета за квартиру.
В понятии Керри он был совершенно не похож на управляющего. Ладно еще джинсы и белая футболка, но серьги в обоих ушах? Мужчина был почти на целую голову выше ее и выглядел как бегун или танцор — стройный, но не слишком мускулистый, чисто выбритый, с коротко подстриженными светло-каштановыми волосами. Не слишком красивый, но симпатичный и... неопасный.
Рори протянул руку, и Керри после недолгих сомнений пожала ее.
— С тобой все в порядке? — спросил он.
— Да, — кивнула Керри. — Я просто пытаюсь перевести дух.
— Мэйда умеет произвести впечатление.
— Она тоже здесь живет? В этом доме, я хотела сказать.
— Можно считать и так. Она здесь частая гостья. Но живет где-то по соседству, правда, не могу сказать, где именно. Сама она говорит, что живет на дереве.
Керри обернулась и посмотрела на дуб. На секунду ей показалось, что она видит не одну, а две пары любопытных глаз, но потом она моргнула, или, быть может, прятавшиеся на дереве забрались повыше, как бы то ни было, больше Керри ничего разглядеть не смогла.
— А у Мэйды есть сестра? — спросила она.
— Что-то вроде того, — кивнул Рори. — Ее зовут Зия. Жильцы нашего дома называют их «девчонки-вороны», это из-за того, что они вечно лазят по деревьям.
Керри вспомнились вороны, так испугавшие ее совсем недавно. Интересно, не было ли среди них девчонок-ворон?
— И заметь, — продолжал Рори, — эти проказницы выглядят совершенно одинаково, хотя говорят, что они даже не сестры. Не знаю, можно ли им верить.
Керри повернулась к мужчине. «А что тебя смущает?» — хотела спросить Керри, однако оставила вопрос при себе. Чувствовалось, что здесь имеются какие-то подводные течения, а она совершенно не была к этому готова. Пока не готова. Может, и никогда не будет готова. Она лишь хотела, чтобы все вокруг было нормальным, а этого нельзя достичь, если копаться в чужих секретах. Это было известно даже ей.
Потому-то Керри и решила больше ни о чем Рори не расспрашивать.
— Похоже, они чувствуют себя на дереве как дома, — предположила она.
Рори улыбнулся.
— Входи, — сказал он, поднимая ее чемодан. — Твоя квартира на втором этаже, номер 2«А».
Керри напоследок оглянулась на дерево и последовала за Рори в дом. И сразу же одобрила его запах.
Аромат дерева и чистоты. Через одну из открытых дверей она заметила довольно захламленную комнату. Вероятно, это владения Рори.
— Это твоя квартира? — спросила она.
Он посмотрел на Керри через плечо и кивнул:
— В любое время, если что-то потребуется, — спустись вниз или позвони по телефону. Я запишу тебе номер. Или просто постучи. Я почти всегда где-то поблизости.
— Управляешь?
Рори рассмеялся:
— Не совсем так. Я работаю дома — пишу или занимаюсь украшениями.
Рори продолжал подъем по лестнице, а Керри решила, что он не похож ни на писателя, ни на ювелира. Ей нравилось угадывать род занятий различных людей, но явно не хватало практики.
Рори отпер одну из дверей на втором этаже и протянул Керри ключ.
— Вот мы и пришли, — произнес он. — Надеюсь, тебе понравится.
— О, я уверена...
Керри умолкла, как только переступила через порог комнаты. Кроме пианино у одной из стен, в помещении ничего не было. Голые оштукатуренные стены и натертый деревянный пол. Не было даже занавесок на окнах.
— Что-то не так? — спросил Рори.
— А где... — Она повернулась к нему, чувствуя, как паника сжимает грудь. — А где же мебель?
— А Хлоя говорила, что комнаты меблированы?
— Нет, я просто...
Предполагала. Ну как можно быть такой глупой? В этом мире надо самой заботиться о себе и о своих удобствах. Не только готовить еду и мыть за собой посуду, притворяясь хозяйкой. Люди считают, что у тебя есть какое-то имущество. Мебель. Посуда. Телефон. Все эти вещи, которые накапливаются у нормальных людей за годы жизни.
Рори приподнял ее чемодан:
— Это все, что ты привезла?
Керри кивнула. Только чемодан и немного одежды в рюкзаке. Она постаралась сдержать слезы, но не смогла, и капли побежали по ее щекам. Как можно быть такой безголовой?
— А я подумал, что все остальное привезут на машине, — произнес Рори.
Она только покачала головой. Его озадаченный взгляд заставил Керри почувствовать себя еще хуже. Он наверняка считает ее идиоткой.
— Ладно, послушай, — сказал он, поставив чемодан на пол. — Это еще не конец света. Мы сможем обеспечить тебя самым необходимым, пока ты не купишь все, что нужно. Здесь полно магазинов, открытых по воскресеньям.
Мысль о походе по магазинам вызвала тошноту.
— У меня есть лишний пружинный матрац, — сказал Рори. — И я уверен, мы сможем отыскать пару тарелок и чайник — что еще нужно, чтобы переночевать. Ты пьешь чай?
Керри с трудом кивнула.
— Значит, вскипятим чай. Ты ела?
Она опять кивнула, решившись на обман.
— Ну ладно, поищем что-нибудь к завтраку. — Он ободряюще улыбнулся. — Все будет в порядке.
— Я... — Керри с трудом сглотнула и начала снова: — У меня никогда раньше не было отдельной квартиры.
Она вся сжалась внутри, представив, что о ней подумают. Ей уже двадцать четыре, а она совершенно беспомощна. Но Рори снова приветливо улыбнулся.
— Всем нам приходилось когда-то начинать с нуля, — сказал он. — Кажется, ты выбрала неплохое место, чтобы начать.
Керри не могла удержаться от вопроса:
— Почему ты помогаешь мне?
— Эй, да мы же теперь соседи. Да, кстати, о соседях. Дай-ка я стукну Энни, вдруг она протянет руку помощи.
— Может, не надо? Я не хочу никого затруднять.
Заканчивался субботний вечер, а Керри достаточно знала о порядках в этом мире, чтобы понимать, что нормальные люди предпочитают в субботу наслаждаться отдыхом. Если только не остаются дома, чтобы выдавать новым жильцам ключи от квартир.
— Ты не понимаешь, — возразил Рори. — Она сегодня еще не выходила, наверняка страшно скучает и будет рада чем-нибудь заняться.
— Но...
— И никогда не простит мне, если я не попрошу у нее помощи. Она с нетерпением ждала твоего приезда с тех самых пор, как только услышала о нем.
У Керри от страха замирало сердце, но она старалась не показывать виду.
— Хорошо, — пролепетала она.
Очень хорошо. Превосходно. Наилучший способ оповестить всех сразу о том, какая она идиотка.
Но Рори по-прежнему улыбался, и это несколько обнадеживало. Керри понравилась его улыбка.
— Не стоит так расстраиваться, — сказал он. — Каждому приходится быть новичком, не в одном вопросе, так в другом. Ты и не заметишь, как обзаведешься хозяйством.
— Хотелось бы.
— Так и будет, можешь мне поверить.
Керри еще раз глубоко вздохнула и решила, что так и сделает.

3

«Да, это шикарная квартирка», — подумал Рэй, поднимаясь вслед за хозяйкой дома в комнаты на Стэнтон-стрит. Но на этой улице все было шикарным. Хотя и не настолько, как в былые дни, когда каждое из этих старинных зданий служило домом для одной семьи и требовались немалые деньги, чтобы содержать жилье в порядке. Зато в этой части города домовладельцы не допустили упадка, как в Нижнем Кроуси или к северу от Грассо-стрит. Стены сохранились все такими же гладкими, тротуары блистали чистотой, деревянные двери регулярно натирались воском. При наличии соответствующей обстановки это помещение могло бы стать отличной квартирой. Мебели у Рэя не было, но это его не тревожило. Он не собирался надолго оставаться в доме.
— Как вы можете убедиться, это просторная и светлая комната, несмотря на растущие вдоль дороги дубы, — говорила миссис Тиал. — А зимой будет еще светлее.
Телосложение женщины могло показаться несколько странным. Как и птица, от имени которой происходила ее фамилия* [Teal — чирок (англ.).], она обладала пухлым телом на коротких тонких ногах, длинной тонкой шеей, маленькой головкой с темными, близко посаженными глазками и несколько выдающейся вперед челюстью. Рэй считал, что ей только-только перевалило за сорок, но волосы на голове женщины уже совершенно поседели, хотя и были подстрижены по последней моде. Он почти ждал, что она вот-вот закрякает.
— Кухня и ванная комната отремонтированы заново, — продолжала она, заглядывая в листок, на котором были записаны сведения, — а проводка заменена три года назад.
Едва прислушиваясь, Рэй обошел комнату и остановился у большого окна, выходящего на улицу. Судьба или счастливая случайность заставили его выглянуть именно в эту минуту? Неважно. На противоположном тротуаре, у калитки дома номер 37, стояла молодая рыжеволосая женщина с рюкзаком за плечами и чемоданом в руке. Рэй ничуть не сомневался, что это именно та персона, которую ему поручили разыскать, описание было очень точным. Она оказалась как раз в нужном месте и, по-видимому, собиралась задержаться здесь надолго.
Прищурившись, Рэй наблюдал, как она направилась по дорожке к двери дома. Конечно, никто не потрудился сказать ему, что это за женщина. Но он и сам мог догадаться.
— Вот дерьмо.
— Мистер Нарден? — удивленно вскинула брови домовладелица.
Рэй отвернулся от окна с обворожительной улыбкой, заставившей миссис Тиал распустить беспокойные морщинки вокруг губ.
— Я хотел сказать, что согласен, — произнес он. — Бумаги у вас с собой?
— О да, конечно. Если вы предпочитаете...
— Вот плата за три месяца, — продолжил он, достав несколько купюр из бумажника. — Где я должен расписаться?

Казалось, прошла целая вечность, пока домовладелица заполнила бумаги, отделила копию, написала расписку и наконец ушла, оставив ему ключи. Рэй закрыл за ней дверь и вернулся к окну. Из внутреннего кармана спортивной куртки он достал сотовый телефон и нажал кнопку вызова. После единственного гудка абонент отозвался.
— Ты мне не говорил, что у нее есть семья, — сказал Рэй.
— Я не счел это важным.
— Это для тебя неважно.
— Послушай, похоже, она ничего не знает. В ней слишком мало нашей крови, я даже удивился, что у нее твои рыжие волосы.
— Она может пострадать, — сказал Рэй.
— Это плата за то, чтобы остаться в живых.
— Ты знаешь, что я имею в виду. Если ее заграбастает Ворон...
— Ворон ничего не станет делать, пока не убедится в ее намерениях. А я уже тебе говорил. Она ничего не знает.
— Тогда как же она сможет отыскать его?
— Это моя забота.
— Даже если она и найдет, почему ты считаешь, что она отдаст эту вещь тебе?
— Эй, ты меня слушаешь? Я же сказал, что это моя проблема. Я только хочу, чтобы ты за ней присматривал. Если представится возможность, попробуй с ней подружиться.
Рэй дал отбой и сунул телефон обратно в карман.
Все это ему не нравилось. Он вовсе не горел желанием участвовать в затеях Коди, чьи планы никогда не сбывались, и каждый раз Коди говорил, что теперь-то уж точно все будет как надо, но этого не происходило. В девяти случаях из десяти, когда Коди вмешивался, становилось только хуже. И вот Рэй снова здесь, снова занимается делами Коди, а все потому, что тот обладал исключительным даром. Даже зная, что он опять что-то напортит и, вероятно, потянет тебя за собой в трясину, ты не мог противостоять непреодолимому желанию участвовать в его затеях.
Рэй потер свой узкий подбородок и продолжал безотрывно смотреть сквозь просветы в густой листве деревьев.
Коди никогда ничему не научится. И сам он тоже, иначе как бы он здесь оказался?

4

Субботняя ночь выдалась скучной. У Хэнка имелся обычный вызов от Эдди, заказ на два часа ночи из казино в резервации Кикаха, что в северной части города, и это все. Можно было еще подработать — Мот просил его забрать снайпера из аэропорта, но после ночного происшествия, когда он встретил Лили, Хэнк передал этот заказ Терри. Время от времени кое-кто приглашал в город заезжих киллеров. Хэнка ничуть не тревожило, когда бандиты разбирались между собой, по его понятиям, на улицах города и так было слишком много всяких группировок, но теперь он предпочитал держаться от них подальше.
Как правило, профессионалы старались не афишировать свою деятельность. Они выполняли работу, которая в основном оставалась незаметной для горожан. Время от времени из поля зрения внезапно исчезал какой-нибудь мелкий торговец наркотиками, почтенный капо не успевал удалиться от дел или педофил пропускал сеанс у психотерапевта, а потом их находили плавающими лицом вниз неподалеку от берега озера. Кого это волнует? Но если уж бандиты решились напасть на невинную женщину, как это произошло с Лили, пора пересмотреть свое отношение к ним.
В данный момент Хэнку не хотелось об этом думать, как не хотелось размышлять и прикидывать, глядя на прохожих, были ли они нормальными людьми или кем-то из историй Джека. Сейчас ему не терпелось поговорить с Лили, но она до конца недели уехала из города, чтобы отснять видеоклипы где-то в Аризоне. Название группы Хэнк забыл в тот же момент, когда услышал, и этот факт бесконечно огорчил Мота.
— Ты хотя бы попросил ее взять у них для меня автограф? — спросил он.
— Но ведь это могла быть группа, которая тебе не нравится.
— Ну, тогда бы я его продал. Всегда можно получить какую-то выгоду, малыш.
Всегда можно получить выгоду.
Лили сделала попытку продолжить общение с ним, даже оставила послание у Тони. Какую выгоду преследовала она? Хэнк сознавал, что заинтересовался девушкой, и не только из-за того, что им пришлось пережить. В его мыслях они были связаны между собой, и даже двойное количество упражнений китайской гимнастики и утренняя пробежка не помогли прогнать это наваждение.
Не помогла и ночная езда по городу в ожидании случайных пассажиров.
На углу Келли- и Флуд-стрит он остановился перед светофором. Бросив взгляд на дом за перекрестком, Хэнк заметил свет на втором этаже в окнах офиса Марти.
Ну что ж, может, здесь для него найдется какое-то занятие.
Красный свет сменился зеленым, и Хэнк свернул на Флуд-стрит, проехал до середины квартала и припарковал машину на первом оказавшемся свободным месте. Он вернулся к угловому зданию и нажал кнопку звонка под табличкой «Юридическая консультация Мартина Кейна». Резкий голос Марти тотчас же раздался из небольшого громкоговорителя над звонком.
— Было бы лучше, если бы ты принес сэндвич на ржаном хлебе.
— Это Хэнк.
— А я думал, что Мак. Поднимайся, я открываю.
Син МакМанус осуществлял ночную доставку продуктов в районе пересечения Келли- и Флуд-стрит. В последнее время, по словам Марти, он взял за правило приносить ту еду, которую, по его мнению, вы предпочитали, а не ту, которая была заказана, что приводило порой к интересным, но обескураживающим результатам.
— И почему ты до сих пор имеешь с ним дело? — спросил как-то Хэнк.
— Он всегда под рукой и работает круглосуточно. Кто еще работает в то время, когда я вздумаю поесть? — ответил Марти.
Автоматический замок щелкнул, и Хэнк отворил дверь в фойе. На полу еще не высохли мокрые пятна, а в воздухе ощущался слабый запах хлорки, хотя уборщиков нигде не было видно. Кабина лифта стояла с открытой дверью, но Хэнк направился к лестнице, идущей вдоль задней стены здания. На втором этаже была открыта только дверь кабинета Марти.
— Меня бы вполне устроил твой визит во вторник, — сказал Марти, приветствуя вошедшего Хэнка.
— Я был неподалеку, — пожал плечами Хэнк. — И у меня достаточно свободного времени, чтобы тебя выслушать.
Марти махнул в сторону свободного стула и откинулся на спинку кресла, закинув руки за голову. На нем был его обычный костюм — джинсы, хлопчатобумажная рубашка с расстегнутым воротничком и кроссовки. Он явно нуждался в услугах парикмахера, но это тоже было обычным явлением. Как и горы бумаг на его рабочем столе.
Хэнк не знал наверняка, но подозревал, что второго такого офиса нет ни у одного из адвокатов в Верхнем городе: обшарпанный стол, стулья и полки для бумаг, вытертый линолеум на полу, осыпающаяся штукатурка. Декоративными пятнами в офисе служили вставленный в рамочку диплом на одной стене и выцветшая афиша ньюфордской галереи искусств, извещавшая о выставке работ Матисса, состоявшейся лет пять тому назад, — на другой. Но и гонорары преуспевающих адвокатов за одну консультацию равнялись ежегодному доходу Марти.
— Хочешь, я позвоню Маку и закажу что-нибудь для тебя? — спросил Марти. — Может, он еще не вышел.
— Нет, спасибо. Я недавно поел. Кроме того, у меня сегодня нет настроения для сюрпризов.
— Ха-ха.
— Так что у тебя?
Марти склонился над столом, вытащил одну из папок и открыл ее.
— Ее зовут Сэнди Данлоп, — сказал он, переворачивая страницы. — Обычная официантка из ночного клуба «Пусси». Окружной прокурор решил, что она выстрелом из пистолета убила своего дружка, и настаивал на обвинении в убийстве первой степени, пока я не обнаружил кое-какие пробелы в его аргументах. Дело в том, что ее дружок отнимал у нее все деньги и заставлял обслуживать клиентов в постели. Прекрасный возлюбленный.
— Значит, в конце концов ее терпение лопнуло и она взяла в руки оружие, — предположил Хэнк.
— Я бы предпочел, чтобы она действовала в порыве страсти, но здесь это не пройдет. Обвинитель признает, что Эллис — это жертва, Ронни Эллис — подлец, каких мало, но у него есть документы, подтверждающие покупку пистолета за три недели до убийства. В ту ночь, когда Ронни был застрелен, Сэнди работала в клубе, она вполне могла успеть съездить домой во время перерыва, убить своего дружка, а потом вернуться и закончить выступление. И только потом прийти домой и «обнаружить» тело. Как видишь, у обвинения имеется и мотив, и возможность совершения преступления, а Сэнди не может подтвердить свое алиби. Больше того, на пистолете нашли ее отпечатки.
— А кто обвинитель?
— Блюм, — вздохнул Марти.
— Превосходно.
Эрик Блюм, сын протестантского священника, подался в юриспруденцию, а точнее, в офис окружного прокурора, с единственной целью — очистить город от скверны. Его отец радел о сохранении в чистоте душ горожан, а сын стал обеспечивать их физическую неприкосновенность, и при этом особенно строго наказывал тех, кто хоть отдаленно был связан с торговлей телом. Даже если вина и не была доказана, Блюм старался осудить их просто из принципа.
— А что она сама говорит? — спросил Хэнк.
— Эллис заставил ее купить оружие. Во время перерыва она забавлялась с каким-то парнем в его машине. Она не знает, кто убил Эллиса, но счастлива, что это произошло. По крайней мере, была счастлива, пока окружной прокурор не повесил на нее это убийство.
В кабинете раздался звонок. Звонили снизу, от входной двери, Марти нажал соответствующую кнопку и спросил, кто пришел.
— Это Мак, кто еще может заявиться в такое время?
Марти нажал на какую-то другую кнопку, чтобы дверь открылась.
— У нее были судимости? — спросил Хэнк.
Марти кивнул:
— Но ничего серьезного. Два случая приставания на улице. Еще два случая мошенничества — она покупала что-то по необеспеченным чекам.
Зашумел поднимающийся лифт, дверь в кабинет распахнулась, и вошедший Мак на время прервал обсуждение дела. Лысеющий толстяк в несвежем фартуке на объемистом брюшке приветственно махнул рукой Хэнку и водрузил на стол коричневый бумажный пакет. Марти быстро заглянул внутрь.
— Убедился? Ты получил свой ржаной хлеб, как и заказывал. — Он заговорщицки подмигнул Хэнку. — Теперь доволен?
— Ты принес салат из тунца. А я просил сыр и ветчину.
— А ты знаешь, сколько холестерина в одном ломтике сыра?
— И здесь нет ни капли майонеза?
— У меня кончилась ветчина, — пожал плечами Мак. — Можешь подать на меня в суд. — Он снова подмигнул Хэнку. — Ох уж эти мне важные законники. На них не угодишь.
Хэнк не смог удержаться от смеха.
— Видишь? — воскликнул Мак, поворачиваясь к Марти. — Вот чего тебе не хватает — чувства юмора. Разве я не прав?
— Тебе надо было стать адвокатом, — ответил Марти, доставая деньги. — Не понимаю, как ты еще не разорил свое заведение.
— А тебе принести что-нибудь? — спросил Мак у Хэнка.
Хэнк отрицательно покачал головой.
— И что ты хочешь от меня? — спросил Хэнк, когда Мак вышел.
— Хорошо бы отыскать того проказника, с которым она развлекалась в машине во время перерыва.
— У нас есть его имя?
— Конечно нет, — рассмеялся Марти. — Но есть описание примет.
Он полистал папку и вытащил одну из страниц. Хэнк глянул на нее и понял, в чем причина веселья адвоката.
— Да уж, по татуировке на члене его будет совсем несложно отыскать, — сказал он.
Марти распечатал стаканчик с кофе, сделал глоток и поморщился:
— Как всегда — без сахара.
— Но даже если я его найду, — предположил Хэнк, — ты не сможешь заставить его дать показания. Он побоится быть замешанным в убийстве.
Марти отмахнулся:
— Нам просто надо получить сведения о том, где была Сэнди в момент убийства. Можно и не раскрывать подробности, чем они там занимались.
— Но если Блюм возьмет его в оборот...
— Вряд ли до этого дойдет. Я хочу только расшатать его обвинение, чтобы заставить проверить другие версии.
— Понятно.
— Еще надо разыскать ее подружку, — добавил Марти, — Крисси Фландерс.
— У тебя есть ее адрес?
— Да, — кивнул Марти. — Только она тоже исчезла. Она работала в «Пусси», вместе с Сэнди, по тому же графику. Может быть, ее показания позволят нам несколько сузить временные рамки перерыва. У Сэнди нет своей машины, а на общественном транспорте, да даже на такси, ей пришлось бы сильно спешить, чтобы успеть в квартиру, которую они снимали с Эллисом, и обратно в клуб. Так что если нам удастся доказать, что времени у Сэнди было еще меньше, чем утверждает обвинение, это, несомненно, помогло бы.
— Я сделаю все, что смогу. Насколько это срочно?
— Разбирательство назначено на пятницу. Было бы чудесно, если бы к этому моменту Блюм пересмотрел свое отношение к делу и принял во внимание другие версии.
— Заставить Блюма изменить мнение?!
— Ну, может же случиться чудо. Да, вот еще что, — добавил Марти. — Есть один тип. — Адвокат достал из папки фотографию. — Сэнди слышала, как Эллис называл его Французом, и смогла узнать этого человека по полицейскому альбому. Его настоящее имя Филипп Куто. Работает в Новом Орлеане. Несколько раз ему предъявляли обвинения, но дело ни разу не доходило до суда. Неприятный тип. Кстати, семейство Куто на протяжении нескольких поколений замешано в организованной преступности. Филипп Куто — старший из трех братьев.
По словам Сэнди, этот человек и Эллис сильно повздорили по поводу денег за партию наркотиков, убитый был наркодилером. Копы объявили Куто в розыск, но ищут не слишком усердно. Они убеждены, что дело раскрыто и теперь очередь за прокурором. Вот поэтому так важно отыскать клиента Сэнди.
Хэнк почти не слушал Марти. Холодные глаза, глядящие на него с фотографии, оказались очень знакомыми.
— Эй! — окликнул его Марти.
Хэнк поднял голову.
— Я знаю, где можно отыскать этого Куто, — сказал он. — Прошлой ночью он был на окраине Катакомб. И я сам видел, как он умер от удара ножа в спину.
Марти насторожился:
— Ты говоришь, что он мертв?
Хэнк кивнул.
— О господи! — Марти смахнул со лба прядь волос. — Могу я узнать, ты в этом замешан?
— Не бери в голову. Важно то, что он мертв. Но почему копы не идентифицировали его личность, когда получили труп?
— Это я выясню.
Хэнк осторожно положил фотографию обратно на стол.

5

По сравнению с загроможденной квартирой Рори комнаты Энни казались по-спартански скромными. Если у Рори едва можно было рассмотреть хоть кусочек пола, то здесь натертые сосновые доски можно было сравнить с городской площадью, освещенной маслянисто-желтыми лучами настольной лампы, стоящей на маленьком столике у окна рядом с диваном. Неподалеку разместилось кресло с регулируемой спинкой, вдоль стены располагался старый диван и небольшой персидский ковер перед ним, вдоль второй стены поставленные друг на друга деревянные ящики образовывали этажерку для книг, дисков и стереосистемы. Вот, пожалуй, и все. На стене в деревянной рамке висела единственная черно-белая фотография — на ней был снят сидящий за пианино Ахмат Джамаль в тот момент, когда он повернул лицо к зрителям.
По сравнению с остальными помещениями гостиная была наиболее загруженной. В спальне находились только кровать и комод, стены — абсолютно голые. В свободной комнате, служившей домашней студией, поскольку ее стены были обиты звуконепроницаемым покрытием, на ящике стоял четырехдорожечный магнитофон, стул, усилитель, две стойки с микрофонами и гитары Энни: одна — классическая шестиструнная, вторая — для выступлений, обе на подставках. По углам на пластмассовых ящиках из-под молока стояли колонки.
— Не вижу необходимости накапливать лишние вещи, — ответила она Рори, когда тот задал вопрос о скудной меблировке ее квартиры. — Знаешь, — добавила Энни с улыбкой, — некоторые люди предпочитают путешествовать налегке, а я живу налегке.
После каждого визита к Энни Рори остро ощущал тесноту собственной квартиры. Как только он вступал в этот хаос, он каждый раз давал себе слово разобрать накопившиеся завалы, но так продолжалось уже не первый год. С тем же постоянством он отвлекался на более важные дела, откладывал уборку на следующий день, а потом забывал о своих намерениях до следующего посещения Энни. Вот и сейчас, как только они пересекли холл и вошли в ее гостиную, Рори немедленно вспомнил о беспорядке в своей собственной квартире.
— Керри — милая девочка, — сказала Энни.

Предыдущая страница 3 Следующая страница


Покинутые небеса 4

Рори не спорил. Керри действительно была милой, она оказалась прекрасным человеком, каких он уже и не надеялся встретить. Ему понравилась искренность, с которой девушка призналась, что, как только вышла из самолета, тут же потеряла всякую надежду обрести самостоятельность. В том, что она ощущала себя выбитой из колеи, не было ничего постыдного, Рори и сам испытал нечто подобное, когда впервые приехал в большой город, о чем он не замедлил ей рассказать. Очень трудно сразу разобраться во всех тонкостях городской жизни, особенно если тебе не к кому обратиться за советом. Похоже, Керри была искренне благодарна Рори за его поддержку и за остальную помощь тоже.
Общими усилиями они втроем вытащили из подвала еще не старый пружинный матрац и водрузили в спальне Керри. Потом Рори и Энни провели ревизию в своих квартирах в поисках самых разных вещей, которые могли понадобиться Керри на первое время. Полотенца, мыло, постельное белье, несколько тарелок, кастрюли и сковородки, кружки, пара стеклянных кружек с эмблемой «Кока-Колы», столовые приборы. Нашлись также хлеб, джем, масло, сыр, чай, молоко и сахар. Рори пожертвовал деревянный стул, который был погребен под грудой картонных коробок в задней комнате. Энни преподнесла начатую упаковку шоколадных конфет, что было значительной жертвой с ее стороны, поскольку конфеты были ее любимыми, а коробка — последней. Два часа спустя, вспомнив, что Керри, вероятно, устала после долгой дороги, друзья пожелали ей спокойной ночи и оставили обживать новое помещение.
— Требуется немалая сила духа, чтобы вот так собраться и отправиться в путь через всю страну, — сказала Энни, закрывая входную дверь своей квартиры.
Рори кивнул в знак согласия. Он удобно расположился на диване, а Энни сходила на кухню и вернулась оттуда с двумя запотевшими от холода бутылками пива. Она включила проигрыватель и присоединилась к Рори, вытянув длинные ноги и положив их на ящик из-под апельсинов, служивший журнальным столиком.
— Это лучшая, хотя и неизвестная пока группа Северной Америки, — пояснила Энни, когда Карла Торгенсон, одна из двух вокалисток ансамбля, начала воспроизводить свою версию песни Ника Кейва. — Интересно, была ли Керри на их концерте?
— От Южной Калифорнии до Сиэтла далековато.
— И все же.
— И все же, — повторил Рори. — Они могли поехать туда на гастроли. — Он отхлебнул глоток пива. — Почему-то я сомневаюсь, что она посещала много концертов. — Рори перевел взгляд на черно-белый портрет Джамаля. — Глядя на нее, можно подумать, что она только что приехала из другой страны или вышла из монастыря.
Энни усмехнулась:
— Милая и наивная.
Рори искоса взглянул на нее.
— Как раз в твоем вкусе, — добавила Энни.
— Боже, Энни!
— Я же пошутила. Тебе надо расслабиться.
— Ха-ха.
— Но она и в самом деле хорошенькая, — не унималась Энни.
Рори медленно кивнул.
— А когда последний раз ты встречался с кем-нибудь?
— Ты что, следишь за мной?
— Нет, не я, — ответила Энни. — А вот девчонки-вороны, может, и следят.
Теперь и Рори улыбнулся:
— Мне кажется, они следят за всеми сразу. — Он сделал еще один большой глоток. — Меня интересует другое — за все эти годы я так и не узнал, где они живут. Судя по всему, они обитают где-то поблизости, но будь я проклят, если знаю, где именно.
— Почему бы просто не поверить, что их дом на дереве?
— Ты и сама в это не веришь.
— Ну почему же?..
— Потому что это...
Он хотел сказать «невозможно», но не успел произнести последнее слово, как его поразила следующая мысль. «За все эти годы», — мысленно повторил Рори. Он прожил в доме почти десять лет, и только сейчас до него дошло, что он всегда относился к девчонкам-воронам как к двум проказницам, что живут по соседству. Как к детям. Которым от силы лет четырнадцать. Но с тех пор, как он впервые их увидел, они ничуть не изменились. Они и сейчас выглядели как в то утро, когда внезапно появились у его дверей сразу после переезда. Эти шумные подростки хотели знать, откуда он приехал, долго ли собирается здесь прожить, любит ли лазить по деревьям...
— Как странно, — произнес он. — Знаешь, о чем я сейчас подумал?
Энни озадаченно посмотрела на него:
— Не знаю. Но это, должно быть, поистине нечто очень серьезное, поскольку от размышлений твое лицо совершенно перекосилось.
— Эти близнецы, девчонки-вороны... они...
Голос Рори снова прервался, но на этот раз из-за звуков музыки, донесшихся из квартиры Керри. Фортепьянной музыки. Произведение показалось ему знакомым, хотя автора Рори не мог бы назвать. Они с Энни переглянулись.
— Рахманинов, — произнесла Энни.
Рори мгновенно забыл о девчонках-воронах и их неизменной внешности.
— Энни... — заговорил он.
Но ее взгляд был обращен куда-то вдаль. Она слушала, но не Рори.
— На этом инструменте никто не играл после смерти Поля, — сказала она. — Он часто исполнял эту вещь, помнишь?
Рори не помнил — вся классическая музыка звучала для него одинаково, и все же он кивнул.
Энни вздохнула, и печаль окутала ее плотным покрывалом, как бывало всегда при воспоминаниях о Поле. Рори не мог с точностью определить, какие взаимоотношения их связывали, они были больше чем друзьями, но едва ли любовниками. Да, безусловно, невидимые узы соединили этих двоих прочнее, чем кровное родство. Энни была совершенно разбита после смерти Поля, весь дом скорбел об утрате, но она переживала тяжелее остальных.
Рори этот парень тоже нравился, хотя они и не были с ним особенно близки. Поль был слишком настойчивым и впечатлительным, казалось, он всецело посвятил себя какой-то миссии, но, какого рода была эта миссия, Рори так и не узнал. Поль умер во сне, и это чрезвычайно удивило Рори, ведь Поль выглядел здоровее многих своих сверстников, занимался спортом, соблюдал режим... Но в отчете коронера было сказано, что смерть наступила в результате естественных причин. Следствие было закрыто.
— Ты до сих пор скучаешь по нему? — спросил Рори.
— Я всегда буду тосковать по нему.
Рори помолчал минуту, потом возвратился к той мысли, что возникла у него при первых же звуках музыки.
— Это играет не Керри, — произнес он.
Энни поморгала, возвращаясь к реальности из далеких воспоминаний.
— Я слышу пианино, — сказала она. — А ты?
— Да, конечно. Вот только... Пока мы ждали тебя, я пошутил насчет отсутствия мебели в комнате Керри и заметил ей, что у нее есть хотя бы пианино. А она мне ответила, что, к собственному сожалению, не умеет на нем играть.
— Что ж, — сказала Энни, — я думаю, она пошутила, поскольку играет великолепно.
— Да, наверно...
Но объяснение Энни не понравилось Рори. Какой смысл обманывать в таких несущественных вопросах?
Внезапно музыка оборвалась в середине такта. Спустя мгновение Рори обнаружил, что они оба затаили дыхание в ожидании продолжения игры пианиста. Он даже наклонился вперед, прислушиваясь всем телом, но в квартире стояла полная тишина, и Рори шумно выдохнул. Энни поднесла к губам бутылку с пивом.
— Вы пока еще мало знакомы, — сказала она, словно прочитав его мысли. — Может, это как раз то, о чем она не хотела говорить. Может, какие-то воспоминания, связанные с музыкой, расстраивают ее. Ты же слышал, как резко она оборвала игру.
— Да, конечно.
Энни покачала головой:
— Не придавай этому слишком большого значения. Уверена, что и у тебя найдется немало тем, которые ты не захочешь обсуждать с незнакомцем, и несколько секретов, которыми ты не поделишься даже со мной.
Рори ответил ей озадаченным взглядом:
— О чем ты?
— Откуда я могу знать? Мне известно только то, что у каждого из нас есть свои потаенные уголки и неважно, насколько наши сердца открыты друзьям. Стоит лишь копнуть немного поглубже, и кто знает, что выплывет наружу?
Рори принужденно улыбнулся:
— Не очень-то приятное мнение.
— Ты понял, что я имела в виду.
— Догадываюсь. Но я... немного удивлен.
Разговор на некоторое время затих. Рори понял ход мыслей Энни, но ее логика ничуть не уменьшила странного чувства разочарования. Не то чтобы он имел дальнейшие виды на Керри, или что-то в этом роде, но девушка ему понравилась, и казалось, что ложь не соответствует ее характеру.
Внезапно он рассмеялся над собой и своими рассуждениями. Да ведь и в его собственной логике зияет огромная дыра. Как он мог рассуждать о ее характере? Просто в его голове сложилось определенное впечатление о девушке: хорошенькая, милая, наивная и честная — обман не укладывался в эти рамки. Но это только его предположения, Керри тут ни при чем.
Скорее всего Энни права. Безусловно, вид стоящего в квартире пианино разбудил в ней тяжелые воспоминания, и, вместо того чтобы поделиться ими, Керри заявила, что не умеет играть, таким образом отсекая свое прошлое, связанное с этим инструментом. Нельзя назвать ее слова ложью. Она просто решила больше не разговаривать на эту тему.
Рори взглянул на Энни и заметил, что она уже допила пиво и поставила опустевшую бутылку на пол рядом с диваном. Затем вопросительно приподняла брови.
— Хочешь еще? — спросила она.
Рори поднял свою бутылку, показывая, что у него еще осталась треть пива.
— Мне хватит и этого, — ответил он.
— Так ты что-то говорил о девчонках-воронах, — добавила Энни.
— О девчонках-воронах. Да, верно.
Рори потребовалось некоторое время, чтобы восстановить в памяти предыдущий разговор. Странное наблюдение, так сильно поразившее его совсем недавно, снова заставило Рори удивиться. Как он не заметил этого давным-давно?
— Они совсем не меняются, — сказал Рори. — Выглядят точно так же, как и в тот день, когда я их впервые увидел.
Энни рассмеялась:
— А ты сам-то изменился?
— Что ты имеешь в виду?
— Что ты тоже выглядишь точно так же, как и тогда, когда мы впервые встретились.
До Рори дошел смысл ее слов. Некоторые люди мало меняются с возрастом и могут выглядеть моложе своих лет, он тоже принадлежит к их числу. Рори знал, что внешне почти не изменился с момента окончания университета.
— Это совсем другое дело, — сказал он. — Я взрослый, но они — дети, они должны взрослеть, а значит, должны меняться их лица, они сами.
Энни удивленно посмотрела на него:
— И сколько им, по-твоему, лет?
— Самое большее — лет четырнадцать.
— Правда? Да им, вероятно, около двадцати, никак не меньше, и они не собираются меняться. Я думаю, в этом они похожи на тетушек или Люция...
— Ты в этом смысле другая, — прервал ее Рори. — Ты предпочитаешь менять облик примерно раз в шесть месяцев.
— Это делает меня интереснее.
Рори не удержался от смеха:
— Да уж, с тобой не соскучишься!
Энни приложила ладонь к груди и приняла преувеличенно скромный вид.
— Я стараюсь, — сказала она.
— Значит... около двадцати, — задумчиво повторил Рори.
— И это самое меньшее.
Он внимательно посмотрел в лицо Энни, стараясь понять, не подшучивает ли она над ним снова. В ее глазах таился смех, но, кажется, она не разыгрывала его.
— Мне надо над этим серьезно подумать, — произнес Рори.
И повнимательнее присмотреться к девчонкам при встрече. Рори припомнилась рассказанная Лили история о ночном происшествии. Слишком много совпадений! Неужели в городе существуют одновременно две пары растрепанных, диковатых на вид девчонок? Маловероятно, но ведь Лили утверждала, что одна из них безо всяких колебаний убила напавшего на Лили мужчину. Рори задумчиво посмотрел на Энни:
— Как ты думаешь, они могут быть опасными?
— Кто? Девчонки-вороны?
Рори кивнул.
— Нажми на нужную кнопку, и любой человек может оказаться опасным, — ответила Энни. — А почему ты об этом спрашиваешь?
— Не знаю, — пожал плечами Рори. — Никак не могу привыкнуть к мысли, что им давно уже не четырнадцать лет, а я этого не замечал прежде. — Рори допил остатки пива и поднялся с дивана. — Пожалуй, на сегодня достаточно. Присоединишься к нам с Керри, мы собираемся с утра пройтись по магазинам?
— Ты ей обещал, что я пойду?
— Нет, я просто подумал, неплохо было бы пойти втроем.
— Хорошо, только не слишком рано.
— Заметано.
— И, Рори...
Он остановился у двери.
— Не стоит размышлять так много — ты истреплешь свои мозги. Постарайся принимать вещи такими, какие они есть, и не ищи скрытых течений.
— Хорошо, мэм.
— Глупец, — произнесла Энни, как только дверь за ним закрылась.
Рори направился к лестнице, но остановился у дверей Керри. Неизвестно, что он надеялся услышать. Может, снова звуки музыки. Может, хотел просто удостовериться, что внутри кто-то был.
«Не стоит размышлять так много», — повторил он про себя совет Энни. Наверно, в ее словах есть смысл.
Он снова повернулся к лестнице, но внезапно ощутил, что в холле есть кто-то еще. Вдохнув знакомый аромат аниса, он понял, кто именно. Взгляд Рори переместился вверх, к площадке третьего этажа. К перилам лестницы прислонилась Хлоя и внимательно смотрела на него. Густые вьющиеся волосы в скудном свете ламп представлялись загадочным ореолом. На мгновение ему показалось, что сверху на него смотрит лишенное тела лицо или животное, попавшее в свет фар автомобиля.
— Как наша новая квартирантка? — спросила Хлоя.
— Все в порядке, — кивнул Рори. — Только она почему-то решила, что комнаты меблированы.
— Почему она так подумала?
— Представления не имею. Мы с Энни собираемся завтра помочь ей обзавестись всем необходимым.
— Очень хорошо, — сказала Хлоя. — Мне кажется, ей очень нужна дружеская поддержка в первые дни самостоятельности.
— Что значит в первые дни?
— Ты и сам знаешь, — пожала плечами Хлоя. — Большой город, никого знакомых и все такое. Требуется некоторое время, чтобы приспособиться. А учитывая прошлое, ей может понадобиться на это больше времени, чем тебе или мне в той же ситуации.
— В Керри есть что-то особенное? — неожиданно для себя спросил Рори.
Хлоя посмотрела на него долгим взглядом, и в ее черных, как полночное небо, глазах Рори заметил странное, непередаваемое выражение.
— В каждом из нас есть что-то особенное, — сказала она.
Рори кивнул, ожидая дальнейших объяснений, но Хлоя продолжала испытующе смотреть на него сверху вниз.
«Сегодняшняя ночь всех сделала философами», — решил он, наконец спускаясь по лестнице к своей квартире.

6

Как только за Рори и Энни закрылась дверь, Керри охватила паника. Она с трудом удержалась, чтобы не крикнуть, что передумала и не хочет оставаться одна.
Керри заставила себя успокоиться. В чем дело? Ей и раньше приходилось проводить время в одиночестве. Вот только на этот раз все было по-другому. В прежней жизни всегда был кто-то рядом, чтобы развеять ее тревоги. Керри утешали добрыми словами, а если это не помогало, давали лекарство. У нее и сейчас имелись таблетки, помогающие заснуть. Маленький оранжевый пластмассовый пузырек лежал на дне рюкзака, ватный шарик предохранял таблетки от трения друг о друга, а с крышкой, специально изготовленной так, чтобы ее не могли открыть дети, Керри и сама справлялась не без усилий. Подробная инструкция была четко отпечатана на этикетке. Керри сознавала, что это всего лишь разыгравшееся воображение, но ей чудилось, что она ощущает запах лекарства с того места, где сейчас стояла.
Она никогда не любила глотать таблетки — и все из-за случая с аспирином. Добрые слова действовали лучше, а если можно было к кому-то прижаться, то и совсем хорошо. Такой способ лечения не всегда был доступен и в прошлой жизни, а теперь он стал просто невозможен. За такой помощью не обратишься к незнакомым людям, а если бы это и было возможно, Керри все равно не знала, как о ней попросить, что сказать? Если начать плакать без причины, кто станет утешать? А что если она вдруг задрожит или испугается до такой степени, что станет трудно дышать...
Керри с трудом заставила себя отвернуться от двери. Она может справиться сама. Без лекарств или добрых слов. Просто надо продержаться один час, один день...
Призраки прошлого пытались оспорить ее решение, но Керри им не позволила. Она постаралась заняться делом. Развесила два имевшихся платья и жакет на вешалки в кладовке, потом аккуратно сложила все остальные вещи и, встав на стул от пианино, разложила их на верхних полках. Опустевший чемодан разместился там же, в кладовке, у задней стены. Закончив с вещами, Керри посмотрела на лежащий на полу у окна пружинный матрац. Рори устроил ей вполне приемлемую постель, но она еще не готова была лечь спать. Керри взяла подушку, перешла в гостиную и положила ее в кресло, потом перетащила его поближе к окну.
Теперь, когда она погасила свет в спальне, в квартире стало почти темно. Осталась только лампочка на кухне, ее свет едва проходил через застекленную дверь. Этого хватало, чтобы уберечься от кромешной тьмы.
Несколько минут Керри сидела неподвижно и рассматривала собственное отражение в оконном стекле, за которым угадывался задний двор. Большую часть обзора закрывал высокий вяз. Там, за окном, остался огромный, населенный опасностями мир, но сейчас она в безопасности. Здесь ей будет хорошо. Должно быть хорошо.
Пока задумчивость не овладела ею целиком, Керри подняла рюкзак и стала выкладывать оставшиеся вещи. Десяток книжек в мягких обложках выстроились в алфавитном порядке с одной стороны подоконника. Потом к ним присоединились две тонкие книжицы в твердых переплетах. Перед ними она поставила небольшой медный подсвечник, развернула свечу и установила в углубление. Хорошо бы ее зажечь, но у нее не было спичек. С другой стороны на подоконнике она положила две плюшевые игрушки. Собаку, настолько старую и потрепанную, что было почти невозможно определить ее принадлежность к собачьему племени, но Керри и так знала, кто это. И выцветшую желтую обезьянку в вязаной кофточке. Обе игрушки были размером с ладонь. Последней из рюкзака появилась черно-белая фотография в простой деревянной рамке.
Память подсказала цвета, не запечатленные старой камерой: темно-рыжие волосы, слегка тронутые сединой, ярко-голубые, словно васильки во ржи, глаза; поблекшая от непогоды желтизна деревянного крыльца, на котором сидела пожилая женщина, и огромный, заросший дикими цветами луг, не запечатленный на снимке, но прекрасно сохранившийся в ее воспоминаниях. Мягкой смуглости лица на черно-белой фотографии тоже не было заметно, но Керри было достаточно посмотреться в зеркало, чтобы ее вспомнить.
Она унаследовала наружность своей бабушки, генетические особенности, почему-то миновавшие ее мать. Но и характер Нетти тоже перешел к ней по наследству через поколение — мягкая старомодная скромность. Нельзя сказать, что Нетти недоставало сообразительности или юмора. Она просто всегда считала глупым предрассудком относиться к людям согласно их положению в обществе и количеству имеющейся в их владении земли. Любую деятельность она предпочитала болтовне и обсуждению слухов. И еще: Нетти была связана с чем-то непостижимо таинственным. И чудесным.
— В нас течет древняя кровь, — вспомнила Керри ее слова.
Это было в последний раз, когда она оставалась с бабушкой — «глупой сентиментальной старухой», как называла Нетти мать Керри.
— В нас течет древняя кровь, — говорила тогда Нетти.
— Ты имеешь в виду кровь индейцев? — спросила заинтригованная Керри.
— Можно сказать и так.
— Что это значит?
Нетти улыбнулась:
— Я помню, как говорила об этом с твоей матерью, хотя у нее и не проявились эти признаки. Она тогда спросила, что в этом хорошего? В этом нет ничего хорошего, как нет и ничего плохого, ответила я. Просто это есть, вот и все. Твоя мать тряхнула головой и сказала, что ей это все ни к чему. А я тогда подумала, вот и хорошо, раз так, потому что неизвестно, что она могла натворить. — Бабушка внимательно посмотрела на Керри и спросила: — Ты понимаешь, о чем я толкую, дорогая?
Керри, которой тогда было всего одиннадцать лет, только покачала головой.
— Кажется, я догадываюсь, но... нет, — призналась она. — Не понимаю.
— Ничего. У нас еще много времени.
Однако бабушка ошиблась. Родители Керри в августе решили переехать в Лонг-Бич и, конечно, забрали ее с собой. Больше она не встречалась с Нетти, даже не приехала на ее похороны.
Керри вздохнула и поставила фотографию на середину подоконника. Позже она поняла, что Нетти и в самом деле была немного странной. Художница, писательница, яростная защитница природы — всех этих качеств ее дочь, мать Керри, не понимала и не принимала. Керри была уверена, если бы ее воспитывала бабушка, ее жизнь сложилась бы иначе. В мире, в котором жила Нетти, Керри была бы абсолютно нормальной.
— Я должна была признать это раньше, — очень знакомый голос прервал ее воспоминания.
Голос доносился откуда-то со стороны пианино, но Керри не стала оборачиваться и смотреть в ту сторону. Она только старалась унять внезапное сердцебиение. «Пожалуйста, уйди», — мысленно повторяла она снова и снова.
— Я думала, в тебе нет этих качеств, но ты доказала, что я ошибалась. А это неплохое местечко — прекрасное старинное здание, с ним связано множество разных историй, и стоит оно неподалеку от чудесных развалин. Я бы и сама не выбрала лучшего места, где поселиться.
Керри сидела с напряженно-прямой спиной и продолжала смотреть на темную громаду вяза за окном. «Вяз настоящий, — говорила она себе. — И дом. И кресло подо мной. А голос не настоящий. Я слышу его только потому, что долго думала о Нетти и о том, как все могло бы быть. Голос тоже принадлежит к области несбывшихся желаний».
— Керри, прошу тебя, обрати на меня внимание. Не дай им победить нас.
В голосе уже не было первоначального веселья. Его вытеснила печаль и знакомая Керри тоска, частенько сжимающая ей грудь. Керри с трудом сглотнула и хотела обернуться, но не осмелилась. Она так долго и терпеливо старалась все забыть.
— Ведь это они лгали тебе, — снова раздался голос. — Они, а не я. Я никогда тебя не обманывала, почему же ты мне больше не веришь?
«Потому что ты не существуешь, — хотела было ответить Керри, но ответ предполагал наличие собеседника, а она больше не осмеливалась поверить. — Подумай о чем-нибудь другом», — сказала она себе.
Сзади раздался шорох одежды, скрипнула деревянная половица. Керри перестала дышать. Вот она услышала, как поднялась крышка пианино и зазвучала музыка. Рахманинов. Один из его этюдов. Керри слушала знакомую музыку и покачивалась в такт, пока не поняла, что делает.
— Нет! — закричала она тогда.
Музыка оборвалась.
— Немедленно... оставь меня в покое, — воскликнула Керри.
Голос промолчал. Керри слышала только собственное частое дыхание и последнее эхо музыки, таявшее в тишине. Теперь она не смогла удержаться и обернулась. Но рядом с пианино уже никого не было.
Когда же это прекратится?
Керри снова посмотрела в окно, поглубже забилась в кресло и прижала к себе подушку.
Когда же это наконец прекратится?
Прежде чем лечь в постель и заснуть, ей все же пришлось принять лекарство.

7

Городская тюрьма занимала квадратное каменное здание в Верхнем Фоксвилле, на берегу реки Кикаха, к северу от пересечения Ли-стрит и МакНейл-стрит. Семьдесят лет назад это была окраина города, но за послевоенные годы город разросся, и тюрьма постепенно оказалась в окружении недавно построенных фабрик и жилых домов. Одно время ходили разговоры о том, чтобы перенести это заведение подальше от жилья законопослушных налогоплательщиков, но это потребовало бы несколько миллионов долларов с тех же самых налогоплательщиков, и постепенно разговоры утихли.
Теперь тюрьма стояла у самого западного края Катакомб — старое уродливое здание, с толстыми стенами, увенчанными колючей проволокой. В Катакомбах это было единственное место, обитатели которого занимали площадь на законных основаниях, чего нельзя было сказать о тех, кто поселился в брошенных квартирах домов по соседству.
— Мрачное сооружение, — сказала Анита.
Она остановила машину у тротуара на противоположной от главных ворот тюрьмы стороне улицы. Хэнк проигнорировал ее замечание, и Анита задала вопрос:
— Вызывает неприятные воспоминания?
— Это в прошлом, — отозвался он.
Сегодня Хэнк надел темно-синий костюм, белую рубашку, зачесал волосы назад и прихватил с собой портфель с копией дела Сэнди Данлоп. Прежние знакомые теперь с трудом могли признать в нем старого приятеля.
Анита выглянула в окошко:
— Хочешь, я тебя подожду?
— Я не знаю, сколько времени там пробуду, — ответил Хэнк. — Лучше я позвоню, если потребуется машина.
Марти позаботился предупредить о его визите, так что Хэнка ждали. Один из охранников проводил его через двор и передал следующему стражу. Знакомое чувство пустоты шевельнулось в животе, как только тяжелая дверь закрылась за ними, но лицо Хэнка осталось бесстрастным. «Это временно, — напомнил он себе. — Я смогу выйти, как только захочу».
Его попросили пройти через рамку металлоискателя, кто-то заглянул в портфель, а потом он остался один в маленькой комнате, всю обстановку которой составляли деревянный стол и два стула. На столе имелась выкрашенная в розовый цвет алюминиевая пепельница, настолько маленькая, что в ней не поместилось бы и три окурка. Хэнк положил портфель на стол, сел и попытался использовать выдавшуюся минутку для того, чтобы освободиться от столь знакомого гнетущего давления толстых каменных стен.
Вскоре дверь открылась, и охранник ввел в комнату Сэнди Данлоп.
— Спасибо, офицер, — сказал Хэнк.
Стражник приветливо кивнул и вышел. Он заслуживал звания офицера не больше, чем Хэнк, но в данном случае лесть не могла повредить. Насколько он знал, никто не становился охранником в тюрьме или регулировщиком на перекрестке по призванию. Сюда шли те, кто хотел получить хоть какую-то власть.
Сэнди остановилась позади стула, оперлась руками на спинку и рассматривала Хэнка. Под левым глазом у нее был синяк, но он появился не меньше трех или четырех дней назад. Без косметики черты ее лица казались совершенно невыразительными, почти размытыми. Сквозь светлые волосы проглядывали темные отросшие корни, а слипшиеся пряди в беспорядке падали на спину и плечи. Те прелести, что помогли ей получить работу в ночном клубе, теперь скрывались под широкими брюками и вытянутым свитером. Хэнк знал здешние порядки. Новичку не стоило привлекать излишнего внимания сокамерников к своей персоне. Если ты не мог завоевать соответствующее положение в драке, оставалось сделаться незаметным.
— Как с тобой здесь обращаются? — спросил Хэнк.
— Я не знаю тебя, — услышал он вместо ответа.
— Я работаю на Марти. — Хэнк встал и протянул руку. — Меня зовут Джо Беннет.
Сэнди не пожала протянутую руку, но села за стол. Хэнк достал пачку сигарет из кармана пиджака и пододвинул к ней. Несколько мгновений Сэнди колебалась, потом вытащила сигарету и кивком поблагодарила Хэнка, когда он поднес ей зажигалку. После глубокой затяжки Сэнди неуверенно улыбнулась и подтолкнула пачку обратно.
— Оставь себе, — сказал Хэнк.
— Спасибо, — выдохнула она вместе с дымом. — Так что ты делаешь для Марти?
— Занимаюсь розыском.
Сэнди кивнула, ткнув сигаретой в пепельницу.
— И что ты хочешь найти сегодня?
— А что у тебя есть?
Еще одна затяжка, еще одна неуверенная улыбка.
— Больше неприятностей, чем я могу осилить, — ответила Сэнди.
А она неплохо держится. Если Марти удастся ее вытащить, может, девчонка еще сумеет выкарабкаться.
— Почему бы тебе не рассказать, что произошло, — предложил Хэнк.
— Я уже рассказывала миллион раз.
— Но не мне. Попробуй еще раз. Я хочу тебе помочь.
Некоторое время она молча изучала его лицо.
— Ладно. С чего начинать?
— Давай с того момента, когда ты в последний раз видела Ронни.
Совершенно непроизвольно Сэнди подняла руку к лицу и потрогала синяк.
— Это его работа?
— Все плохое, что со мной происходило за последние два года, — дело рук этого куска дерьма.
— Больше он ничего не сможет тебе сделать.
Сэнди вяло шевельнула рукой, отмахиваясь от дыма:
— Кроме того, что меня посадят в тюрьму?
— Так что произошло, когда ты видела его в последний раз?
— Я как раз собиралась на работу — ты знаешь, где я работаю?
— В ночном стрип-клубе.
— Верно, я обслуживаю столики. — Сэнди вытащила из пачки вторую сигарету и прикурила от окурка. — Ну да все равно...
Ее рассказ почти полностью совпадал с материалами, представленными Марти. Сэнди добавила несколько мелких деталей и сетовала на идиотов, встречавшихся в ее жизни, начиная с Эллиса и заканчивая следователем, который, по ее словам, был слишком напряжен и ему явно было необходимо провести ночь с опытной проституткой. Но в основном она не сказала ничего нового.
— Почему ты ничего не записываешь? — спросила она неожиданно.
Хэнк постучал пальцем по лбу:
— Я записываю. Просто ты этого не видишь.
Она с любопытством взглянула на него, потом пожала плечами и продолжила рассказ. Сэнди без конца курила, говорила и смотрела в основном на стол или куда-то поверх его плеча. Лишь иногда, случайно, она встречалась с Хэнком взглядом. Но, слушая ее рассказ, Хэнк постепенно пришел к тому же выводу, что и Марти. Сэнди не виновата. Она вовсе не была ангелом во плоти, но и убить Эллиса не смогла бы. Исходя из имеющихся данных оставался лишь один подозреваемый... Филипп Куто. Но и он был мертв.
— А что ты можешь сказать о том парне, с которым провела перерыв? — спросил Хэнк. — Он не был постоянным клиентом?
— Я не трачу время на изучение их лиц, но, наверно, могла бы узнать татуировку.
— Может, кто-то из твоих подруг его знает?
— Я их не спрашивала.
— А Крисси? Тебе неизвестно, почему она исчезла? И где может сейчас находиться?
Сэнди покачала головой и прикурила очередную сигарету.
— В нашем деле люди приходят и уходят, — сказала она. — Ты знаешь, как это бывает. Никто не собирается вносить нас в список для рассылки рождественских поздравлений.
Хэнк кивнул. Он действительно хорошо знал, как это бывает.
— А что ты можешь сообщить о Филиппе Куто? — спросил он.
— О Французе?
Хэнк кивнул.
— Холодный. Я никогда не встречала таких равнодушных людей.
— У Ронни были с ним проблемы?
Сэнди криво усмехнулась:
— Господи, ты что, не слушал меня? У Ронни со всеми были проблемы.
— Значит, кто угодно мог его убить?
Она пожала плечами:
— Все это были мелкие дрязги. Время от времени вспыхивали ссоры, но не настолько серьезные, чтобы убивать друг друга.
Хэнк взглянул на синяк под глазом Сэнди, вспомнил о том, что Ронни постоянно ее бил. По его мнению, это вряд ли можно было считать чепухой, но он промолчал и дал возможность выговориться Сэнди.
— Знаешь, это почти смешно. Когда мы познакомились, Ронни показался мне прекрасным принцем. Тогда я встречалась с парнем по имени Луи, и однажды он поколотил меня из-за денег на стоянке перед закусочной. Вот тогда появился Ронни и заступился за меня, да так, что Луи угодил в больницу. — Сэнди тряхнула головой, вспоминая былые дни. — Им пришлось его зашивать, вроде наложили около пятидесяти швов.
Сэнди вытащила очередную сигарету. Пепельница была переполнена, в ней уже громоздились остатки пяти сигарет.
— Ронни обращался со мной так, будто я сделана из золота. Он во всем со мной соглашался, а когда переехал ко мне, мы жили как в волшебной сказке.
«Интересно, в какой сказке прекрасный принц становится сутенером своей возлюбленной?» — подумал Хэнк.
— А когда же все изменилось? — спросил он.
— Кто знает? — пожала плечами Сэнди. — Временами он впадал в ярость, но каждый раз потом старался уладить дело. Словно он действительно сожалел о своих припадках. Иногда даже приносил цветы. Может, нам просто надо было постараться, и жизнь изменилась бы к лучшему. — Сэнди вздохнула. — Хотя бы на какое-то время.
Хэнку хотелось еще поговорить о Куто, но по опыту он знал, что, если дать возможность человеку говорить самому, можно узнать гораздо больше.
— Дело в том, что я любила Ронни. Может, и до сих пор люблю. И эта мысль...
— Приводит в замешательство? — подсказал Хэнк.
— Да. Когда я вспоминаю, как он со мной обходился, я радуюсь, что он мертв. Но все равно жду, что вот сейчас он откроет дверь и скажет: «Ладно, бэби, все улажено», и мы уйдем отсюда вместе.
Взгляд Сэнди остановился на пепельнице. Она снова ткнула в нее концом сигареты, и пепел упал на стол.
— Ты, должно быть, думаешь, что я законченная неудачница, — сказала она, не поднимая глаз.
— Я сужу о людях не по тому, кем они были, — ответил Хэнк, — а по тому, кто они есть.
Сэнди подняла голову:
— Ты похож на Марти, правда?
— Чем это?
— Ты на самом деле слушаешь, что тебе говорят. Не так, как копы или тот тип из офиса прокурора, у них одна цель — подловить тебя на чем-нибудь. А тебе и Марти, похоже, на самом деле интересно.
Хэнк пожал плечами:
— Некоторые люди думают только о деньгах, а может, они просто устали или состарились, чтобы видеть сидящего перед ними человека. Они просто не хотят его знать, даже не хотят замечать его существования. Что до меня, так если у кого-то есть время и желание что-то рассказать, то я должен его выслушать.
— Даже если к тебе на улице подойдет какой-нибудь бродяга, ты остановишься, чтобы выслушать его?
— У меня есть несколько друзей из тех, кого называют бродягами.
Сэнди откинулась на спинку стула и оценивающе посмотрела на костюм и галстук Хэнка.
— В самом деле?
Хэнк немного помолчал, вглядываясь в ее лицо.
— Как-то раз я услышал слова Николса Пейтона. Он сказал: «Надо обладать достаточным смирением, чтобы выслушивать и понимать то, чего ты еще не знаешь». Я это понимаю так: каждый из нас в чем-то знаток.
— А кто этот Пейтон?
— Тромбонист.
— Наверно, он не дурак.
Хэнк промолчал. Неважно, что она думает о Пейтоне или о нем самом.
— Давай вернемся к Куто, — предложил он. — Что произошло между ним и Ронни?
— Ронни задолжал ему немного денег за дозы, которые брал в кредит. Не самому Французу, конечно, а тому типу, на которого он работает. Денег у Ронни не было, и Француз сказал, что еще вернется.
— Когда это произошло?
Сэнди выпустила длинную струю дыма.
— Во вторник, нет, в понедельник. Он явился в клуб, потому что Ронни был со мной — смотрел новую девушку. Знаешь, она проделывает всякие трюки со змеей. Классно.
Хэнк одобрительно кивнул.
— Француз даже не взглянул на Сельму — эту девчонку со змеей. Он будто не видел никого из нас. У него такой равнодушный и холодный взгляд. Бр-р. Он поговорил с Ронни, словно меня там не было, а потом повернулся и ушел.
— Ты видела его после этого?
— Не-а. Ронни достал денег и расплатился.
— А кому он был должен? — спросил Хэнк. — На кого работал Француз?
— Откуда мне знать?
Хэнк пожал плечами:
— Я знаю, что девушки в таких случаях много чего слышат.
— Мне никто не платит за шпионаж, — огрызнулась Сэнди. — Марти не говорил, выпустят меня под залог?
Можно подумать, кто-то выпустит ее под залог с обвинением в убийстве первой степени!
— Мы над этим работаем, — сказал Хэнк. — Но прежде надо снять с тебя обвинения.
— Не обманываешь?
Вспыхнувшая в ее глазах надежда вызвала у него желание забрать Сэнди из тюрьмы прямо сейчас.
— Но чтобы этого добиться, — продолжил он, — мы должны разыскать того парня, с которым ты была во время перерыва.
Проблеск надежды тотчас же погас, и взгляд Сэнди стал таким же пустым, как и в тот момент, когда она вошла в комнату.
— Похоже, мне придется здесь надолго задержаться.
— Держись, — подбодрил ее Хэнк. — Мы стараемся.
— Как скажешь.
Ее уныние передалось Хэнку. Оно преследовало его за порогом комнаты для свиданий и затем в тюремном дворе. Не испытал он облегчения даже после того, как за ним закрылись массивные ворота тюрьмы и он вышел на улицу. Гнетущая тяжесть толстых стен пропала, но не менее тяжелое впечатление осталось от встречи.
Хэнк ослабил узел галстука и свернул на Ли-стрит, направляясь в нижнюю часть города. На ходу он стал составлять список заведений, в которых делали татуировки, а потом подошел к телефонной будке и выписал еще несколько адресов. Список получился довольно длинным, но в данном случае речь шла не об обычной наколке, и если ее сделали в Ньюфорде, то должны были запомнить.

8

Несмотря на то что Керри поздно легла накануне, проснулась она удивительно отдохнувшей. Никаких последствий долгого перелета, никакой вялости — побочное действие снотворного, никаких кошмаров. По крайней мере, она ничего не помнила. Точно так же забылись ночная гостья и фортепьянная музыка. Напротив, в душе ощущалась легкость, а мысли не путались от постоянной тревоги. Керри энергично откинула простыни, нетерпеливо готовясь встретить новый день.
Она решила, что этот день должен быть отличным, все указывало на это. Непривычное ощущение благополучия. Солнечный свет, проникающий сквозь листву вяза, медовый отблеск начищенных полов и яркость светлых стен. И запах чистоты в комнате, словно ее матрац и подушка были надушены лимонным бальзамом. В квартире явно не хватало мебели, но Керри нравилось ощущение простора.
Она не стала заправлять постель, а сразу умылась и налила воды в чайник. Пока вода закипала, Керри надела голубые джинсы, белую футболку и открытые босоножки. Наконец чайник закипел, она приготовила кружку чая и прошла в гостиную, но вида из окна ей сегодня было недостаточно. В такое утро хотелось выйти из дома. Так что она взяла чай, тихонько спустилась по лестнице, пересекла холл и постаралась как можно тише отворить входную дверь, чтобы не разбудить тех, кто еще спал.
В дальнем конце веранды стояла деревянная скамейка, но плетеное кресло было ближе, а его желто-голубые подушки так и приглашали посидеть. Керри удобно устроилась в кресле, отхлебнула чай и осмотрела улицу. В лучах утреннего солнца трудно было поверить, что вчера вечером эта самая улица показалась ей страшной. Все вокруг выглядело мирным и спокойным, а полог густой листвы приглашал отдохнуть в уютной прохладе. Воронье карканье привлекло внимание Керри к ветвям огромного толстого дуба, который рос прямо напротив дома. На самой верхушке она заметила черную птицу, а чуть ниже сквозь просвет в листве на нее смотрело знакомое лицо.
— Привет, Мэйда, — поздоровалась Керри, слегка приглушая голос.
Миниатюрная темноволосая фигурка спрыгнула на газон и неторопливо поднялась по ступеням. В ее чертах сквозила необъяснимая мягкость, напомнившая Керри приветливые мордочки животных. И она так ловко управляла своим телом, как это удается только детям. Девушка запрыгнула на перила веранды прямо напротив Керри и улыбнулась, не переставая болтать ногами. Ее жизнерадостное настроение вызвало ответную улыбку.
— А знаешь, я вовсе не Мэйда, — проинформировала она Керри.
— Правда? Но тогда ты... — Керри напрягла память. — Тогда ты Зия.
Гостья кивнула:
— Нам нравится выглядеть одинаково.
— Вы достигли в этом немалых успехов. — Керри себе и представить не могла, что двое людей, не будучи близнецами, могут быть так похожи. — Я совсем не могу вас различить. Ты уверена, что вы не сестры?
— Конечно уверена. Но мы родились в один день и навеки стали лучшими подругами.
— И вы в самом деле живете на дереве? — с улыбкой спросила Керри.
— Да, только не на этом. Мы живем на вязе, что стоит позади дома. Он виден из окна твоей гостиной.
Да уж, такое дерево трудно не заметить.
— А где вы живете зимой? — снова спросила Керри. — Когда становится холодно?
Зия удивленно взглянула на свою собеседницу:
— Мы всегда живем на дереве. Зачем менять дом, когда наступают холода?
— Но вы же... можете замерзнуть.
Это замечание вызвало взрыв веселого смеха, точно такого же, как и у Мэйды.
— О, мы не так сильно ощущаем холод, как вы, — сказала Зия. — То есть мы его чувствуем, но это нам ничуть не мешает. Иногда мы даже спим в снегу, просто ради удовольствия.
— Но...
Керри замолчала, так и не досказав свой вопрос. Она понимала, что какая-то часть головоломки от нее ускользает. Керри никак не могла уловить смысл в словах девочки-подростка, утверждающей, что она круглый год живет в кроне вяза. Но она еще не была готова разгадывать загадки. Не сейчас. Невозмутимые высказывания Зии о совершенно невозможных вещах вызвали в голове Керри удручающие воспоминания о подобных сбивающих с толку разговорах, так тяготивших ее в прошлом. Неприятное напряжение уже давало о себе знать: у нее заболели глаза и мышцы шеи. Керри отчаянно захотелось вернуть то ощущение легкости, которое она чувствовала с момента пробуждения до последних минут.
— Знаешь, люди тоже когда-то жили на деревьях, — продолжала Зия. — Но это было очень давно, вы тогда были покрыты шерстью, зато представляли собой более приятных особ, чем большинство людей сейчас.
Керри машинально кивнула, но уже почти не слушала. Все, чего она сейчас хотела, так это вернуть утреннее настроение. Когда до нее донесся скрип входной двери, она почти обрадовалась возможности прервать разговор. Но, повернув голову, Керри снова смутилась. На мгновение ей показалось, что за то время, пока она оборачивалась, Зия непонятным образом перенеслась с перил веранды к двери. Конечно, это оказалась Мэйда, а ее подруга не двинулась с места.
— Эй, Керри, — заговорила Мэйда, держа в руке фотографию Нетти. — Кто это?
— Это моя... Где ты ее взяла?
— Она стояла на подоконнике в твоей гостиной.
— Я это знаю. Я хотела сказать...
Керри вздохнула. Трудно было злиться, когда на лице девушки было выражение такой искренней невинности. Мэйда той же легкой походкой, как и Зия, прошла вдоль веранды, села рядом с Керри на скамью, поджала ноги и положила фотографию ей на колени.
Личная жизнь Керри никогда не была только ее тайной, для этого в прошлом у нее не было никаких условий. Однако она не намеревалась и дальше мириться с посторонними вторжениями в нее. Надо было просто запереть за собой дверь.
— Ты не должна входить в чужую комнату без приглашения, — сказала Керри.
Мэйда посмотрела на нее с явным непониманием:
— Почему?
— Потому что это невежливо. Надо уважать право людей на уединение.
Как-то странно. Керри казалось, что она объясняет правила поведения маленькой девочке, вот только глаза, смотревшие на нее, были совсем не детскими. И даже не глазами молодой женщины, чего можно было ожидать от девушек лет шестнадцати-семнадцати, а именно таким определила она возраст новых знакомых. Глаза Мэйды говорили о гораздо более зрелом возрасте. Глядя в них, у Керри возникло странное ощущение вечности.
— А мы ее знаем, — сказала Зия, наклоняясь, чтобы получше рассмотреть фотографию.
Керри удивленно подняла голову.
— Помнишь? — продолжала Зия, обращаясь исключительно к Мэйде. — Она жила в желтом домике, а вокруг росли полевые цветы. Их было так много, что мы в них плавали. А она часто их рисовала и что-то записывала в маленький блокнот.
Лицо Мэйды осветилось улыбкой.
— Да, я вспомнила. Она еще пекла овсяное печенье с орехами и кусочками сушеных фруктов и всегда делилась с нами.
Зия кивнула:
— Она называла его «походный паек».
— А в ее имени было что-то от крапивы* [Nettle — крапива (англ.).] — помнишь?
— Помню, помню, — закивала Зия. — И еще она строила домики для пчел, чтобы они приносили ей мед.
Мэйда мечтательно облизнулась:
— М-м-м. Она поила нас чаем с медом и никогда не сердилась, если мы облизывали пальцы.
Керри тоже помнила и это печенье, и чай с медом, но как могли это помнить Мэйда и Зия? Нетти умерла, когда им было не больше пяти или шести лет. А они сидят и толкуют о выкрашенном в желтый цвет доме и о лужайке с полевыми цветами, как будто сами там жили. И они знают, что бабушка держала пчел. И об овсяном печенье, и даже знают, что она называла его «походным пайком», поскольку всегда брала его с собой, отправляясь в дальние прогулки. Девочки знают и о ее набросках и заметках, которые потом превращались в короткие рассказы.
— А почему мы перестали ее навещать? — спросила Зия.
Мэйда задумчиво нахмурилась:
— Может, Рэй нам запретил?
— Нет, Рэй не мог быть так жесток. Вот Коди — да.
— Зато он симпатичный.
— Да, очень-очень.
— Но тогда...
Зия внезапно застыла.
— Я вспомнила, — тихо произнесла она. — Потому что она умерла.
— А она не должна была умереть, — опечаленно сказала Мэйда. — И это так грустно.
У Керри на глаза навернулись слезы. Изумление, вызванное происходящим разговором, сменилось привычной печалью, но вместе с тем и облегчением от возможности разделить свою печаль с другими людьми, которые знали и любили Нетти, каким бы странным ни казался этот факт.
— А ты была с ней знакома? — спросила Зия.
Керри с трудом открыла рот:
— Она... была моей бабушкой.
— Так вот откуда у тебя этот огонь, — сказала Мэйда и наклонилась, чтобы прикоснуться к пряди густых рыжих волос Керри.
Она провела пальцами по щеке Керри и кончиком мизинца подхватила сверкнувшую слезинку. Мэйда слизнула ее и обняла девушку за плечи.
— Не грусти, — сказала она. — Нетти ушла в вечность. Ворон говорит, что это не такое уж и плохое место.
Керри с недоумением переводила взгляд с одной девушки на другую.
— Я ничего не понимаю, — сказала она. — Как вы могли познакомиться с моей бабушкой? Кто эти люди: Рэй, Коди и Ворон?
— Мы знаем всех, — ответила Зия.
Мэйда кивнула в знак согласия:
— Потому что мы живем целую вечность.
Керри была склонна поверить, что они и в самом деле живут на дереве. Может, это феи, маленькие духи земли, о которых иногда рассказывала бабушка? Но если это правда, тогда возможно, что и...
— Что за чудесный день сегодня!
На этот раз Керри не услышала скрипа двери. Она подняла голову и увидела, что на веранде появился Рори, и с его приходом все переменилось. Таинственные, чудесные вещи, казавшиеся такими ясными и возможными всего мгновение назад, стали, как им и положено, частью древних историй и фантастических рассказов, и девушку снова окружил реальный мир. Странный разговор с Мэйдой и Зией превратился в приснившийся эпизод.
Рори улыбнулся ей, но как-то странно посмотрел на Мэйду и Зию, словно видел их впервые. Его необычный взгляд чуть было не возродил исчезающее ощущение чуда, но в следующую минуту Рори пожал плечами, и Керри окончательно вернулась к реальности.
— Ну как, — заговорил Рори, — ты еще не передумала пройтись по магазинам?
Мэйда тут же радостно подпрыгнула на месте, словно щенок, услышавший слово «гулять».
— По магазинам? — воскликнула Зия. — А можно и мы пойдем с вами?
— Ни за что, — решительно отверг это предложение Рори.
— А почему? — спросила Керри.
— Потому что они обе — магазинные воришки, — ответил он. — Меня едва не арестовали, когда я в последний раз был с ними в магазине.
Керри тревожно взглянула на Мэйду, потом на Зию, но ни одну из них такое признание ничуть не смутило.
— Мы просто одалживаем вещи, — сказала Мэйда.
Рори рассмеялся:
— Если что-то берут в долг, то потом долг непременно возвращают. — Он посмотрел на Керри и добавил: — Они неисправимы. Суют себе в карманы все, что им приглянулось, и речь идет не только о жевательной резинке или конфетах. В тот раз, когда нас поймали, они пытались утащить огромный зеркальный шар из лавки старьевщика.
— Мы хотели повесить его на своем дереве, — пояснила Зия.
— Но почему вы так поступили? — удивилась Керри.
Зия пожала плечами:
— Мы решили, что он будет хорошо смотреться на ветке.
— А еще это заставило бы всех этих болтушек сойти с ума от зависти, — добавила Мэйда.
— Нет, я хотела спросить, почему вы крадете вещи?
— Не спрашивай нас, — сказала Зия.
— Это вы изобрели собственность, — поддакнула Мэйда.
Керри стало понятно, почему Рори назвал их импульсивными. Они действовали как силы природы — совершенно не сдерживая свои порывы.
— Ну ладно, — вздохнула Керри. — А кто такие болтушки? — спросила она, не вполне уверенная, что ей хочется это узнать.
— Как кто? — удивилась Мэйда. — Те, кто много говорит.

Предыдущая страница 4 Следующая страница


5 Чарльз Де Линт

— Они имели в виду сорок* [В английском языке слова «сорока» и «болтушка» обозначаются одинаково: magpie.], — пояснил Рори. — У них что-то вроде соревнования с сороками, кого бы они ни имели в виду под этим прозвищем.
— Это что-то вроде... уличной шайки? — неуверенно спросила Керри. — Вы — вороны, а они — сороки?
Обе подружки казались невероятно польщенными.
— Мы — шайка, — воскликнула Мэйда.
Зия с энтузиазмом кивнула:
— Мне нравится быть в шайке.
— Кто будет завтракать? — спросил Рори.
Керри посмотрела на него с благодарностью. Она уже было потеряла почву под ногами, и ей срочно требовалось поговорить о чем-нибудь простом, понятном и естественном.
— А что у нас есть? — поинтересовалась Мэйда.
Рори широко развел руки:
— Все, что захотите.
— Персики и ветчину! — крикнула Зия.
Мэйда вскочила со скамьи:
— Бисквиты и фруктовое драже!
О простых и естественных вещах лучше забыть, решила Керри.
— Как ни удивительно, — заметил Рори, — все это у меня есть. Но кто сказал, что такой набор можно назвать нормальным завтраком? — Он улыбнулся Керри. — А что для тебя?
— Хорошо бы еще чашку чая, — ответила она. — И может быть, тост.
— Посмотрим, что у нас получится.
Девчонки мгновенно исчезли в доме, оглушительно хлопнув дверью. Керри глубоко вздохнула и медленно направилась за ними. Обернувшись, она увидела, что Рори смотрит на нее с улыбкой.
— Чтобы к ним привыкнуть, потребуется немного времени, — сказал он.
— Это я уже поняла, — кивнула Керри и неторопливо зашагала вместе с Рори к двери, держа в одной руке пустую чашку, а в другой — фотографию Нетти.

9

Мот обладал шестым чувством, позволявшим ему без труда находить различные вещи и людей. Единственным условием, если в этом случае допустимо говорить об условиях, было следующее — он должен был точно знать, кого или что он ищет. А если уж он знал, то ему просто надо было идти туда, куда несли его ноги, и рано или поздно он приходил к искомому предмету или человеку. Вот таким образом, после остановки у школьного автобуса Джека, он вышел на территорию, прилегавшую к университету Батлера в том месте, где прогулочная дорожка спускалась к берегу реки, и поприветствовал Джека и Кэти.
Оба они ловили рыбу, хотя и без особого энтузиазма. Джек рыбачил с обычной для себя ленивой неторопливостью, сопутствующей ему почти во всех случаях жизни. Он просто лежал на траве, опершись на локоть, покуривал трубку и вел себя так, словно находился в частных угодьях где-то высоко в горах к северу от города, а не на краю дорожки, по которой без конца сновали любители роликовых коньков и бега трусцой, прогуливались зеваки, спешившие насладиться неярким осенним солнцем. Черная шляпа и плащ делали его похожим на ленивую черную птицу, вот только глаза внимательно следили за всем происходящим вокруг, не упуская ни одной мелочи.
Рядом с ним, на фоне темной фигуры и порыжевшей травы, Кэти представляла собой взрыв ярких красок — огненно-рыжие волосы, желтый топ, фиолетовые брюки и зеленая кепка. Но если Джек хоть и лениво, но все же занимался рыбалкой, Кэти просто делала вид, что следит за удочкой, настолько она была поглощена собственными мыслями. Ее неподвижность снова сделала Кэти практически невидимой, и большинство проходивших мимо людей не замечали девушку, несмотря на ее яркий наряд.
— Поймали что-нибудь? — спросил Мот, устраиваясь на траве рядом с Кэти.
Она рассеянно улыбнулась в ответ и снова ушла в себя.
— Ты же знаешь этих рыб, — отозвался Джек. — Иногда они превращаются в ловких мошенников, сегодня им, например, не нравится та приманка, которую мы предлагаем.
Мот оперся на локоть, вытряхнул из пачки сигарету и прикурил.
— Никогда не пробовал ловить рыбу, — сказал он.
— Советую начать, — предложил Джек. — Это хороший способ приятно и с пользой провести время.
— Мне больше нравится ее есть.
Джек кивнул:
— Я мог бы сказать, что самая вкусная рыба — это рыба, выловленная своими руками, но зачем обманывать? Неважно, кто ее поймал, лишь бы рыба была свежей.
В орудиях ловли не было ничего примечательного. Это были простые длинные удилища, вырезанные из веток, с привязанной на конце леской. Ничего лишнего, только крючок с насадкой и небольшое грузило.
— Я тут немного поразмышлял, — заговорил Мот.
У самой кромки воды трава осталась неподстриженной; неширокая полоса лентой в два-три фута бежала вдоль берега, а у самой воды уступала место тростнику и рогозу и кустикам марены, стоявшим немного в стороне от того места, где расположились рыболовы. Мот курил сигарету. Кэти наклонилась вперед и сорвала стебелек травы. Она зажала его в зубах, и тяжелый колосок покачивался перед ее лицом.
— Размышления полезны, — сказал Джек. — Они расширяют кругозор, открывают путь чужим мыслям и словам.
— Мои мысли касались одного определенного вопроса.
Джек окинул его внимательным взглядом:
— Я тебя слушаю.
— В этих твоих историях, — произнес Мот, — всегда выходит так, что все неприятности начинаются в тот момент, когда где-то поблизости появляется Коди. Правильно?
Джек кивнул.
— Вот я и подумал, что если Коди недавно объявился в городе...
— Довольно необычная мысль, как мне кажется.
Джек вытащил из воды удочку, проверил болтающегося на крючке червя и снова забросил леску. Старый гвоздь, используемый в качестве грузила, с негромким всплеском рассек гладь воды. Мот решил, что Джек не принял во внимание подразумевавшегося вопроса и не собирается отвечать. Но Кэти, сидящая рядом, выпрямилась, явно ожидая продолжения разговора. Наконец Джек повернулся к ним, и в глубине его глаз мелькнуло что-то темное и непонятное.
— Тебе не стоит связываться с Коди, — сказал он. — Этот тип недолюбливает людей.
— Беда в том, что Хэнк, по-видимому, уже вмешался в это дело.
— Ты говоришь о том ночном происшествии?
— Хэнк тебе рассказал? — спросил Мот.
— Нет, мне рассказала Кэти. И девчонки-вороны кое-что добавили. — Джек затянулся, выпустил облачко серовато-голубоватого дыма. — Я сомневаюсь, что здесь замешан Коди. Он не связывается с кукушками.
По лицу Мота было видно, что это ему ни о чем не говорит.
— Мы ведь такие же, как и вы, — продолжил Джек. — Некоторые уживаются с соседями, а некоторые держатся особняком. Но противоречия между нами и кукушками совсем не похожи на наши отношения с Коди. Это смертельная вражда, за которой кроется боль. Вековечная боль.
— А что собой представляют кукушки?
— Они гораздо хуже, чем остальные, — пожал плечами Джек. — Если бы речь шла о людях, их назвали бы психопатами. Все они наделены медоточивыми голосами и такой внешностью, что можно подумать, перед тобой небожители, но они начисто лишены понятия о добре и зле. Они делят мир на самих себя и всех остальных. Мы стараемся не обращать на них внимания, пока не сталкиваемся с ними лицом к лицу.
— Так в ту ночь...
— Знакомая Хэнка просто оказалась не в том месте и не в то время. Это случается, Мот, ты же понимаешь. Случается и с вашим, и с моим народом. Неприятное совпадение — ничего более. Девчонки-вороны позаботились обо всем.
— Допустим, — сказал Мот. — Но что если это еще не все? Хэнк говорит, что чувствует приближение чего-то важного.
Несколько минут прошло в молчании, потом Джек снова заговорил:
— Я понимаю, что он имеет в виду.
Джек отвел глаза, и взгляд его перенесся на увитые плющом стены университета и стоящие вплотную к ним деревья. А может, он смотрел куда-то дальше, куда проникал только его взгляд.
— Ворон живет здесь уже очень давно, — произнес он пару минут спустя. — Он все глубже и глубже погружается в себя, а может, уходит куда-то, мы этого не знаем. В последний раз, когда возникли неприятности с Коди, нам не удалось привлечь его внимание и пришлось справляться самим. Тогда это стало для Коди неожиданностью, но теперь он будет готов. У меня тоже есть предчувствие, будто надвигаются какие-то события, однако все, что нам остается, — ждать.
Мот надеялся на более подробные описания личностей Ворона и Коди, их возможностей и роли Хэнка во всех этих делах, но Джек надолго замолчал. На этот раз Мот не стал задавать вопросов. Как и Хэнк, он решил дать возможность собеседнику выговориться.
Мот достал очередную сигарету, прикурил и стал терпеливо ждать.
— Как ты понимаешь, — спустя некоторое время продолжил Джек, — Хэнк понравился девчонкам-воронам, а это может привести к двум противоположным результатам. Или они будут оберегать его от неприятностей, или еще глубже затянут в те события, которые надвигаются. — Взгляд темных глаз вернулся из неведомой дали и встретился со взглядом Мота. — Потому что Коди определенно вернулся в город. Никто его не видел, но по ночам я чую его запах, он бродит по улицам и принюхивается, как обстоят дела.
— Чего он добивается?
Джек вздохнул:
— Я могу тебе это объяснить, только не обижайся. Настоящая причина наших с Коди трений состоит в том, что он выпустил в этот мир вас. Разболтал содержимое волшебного горшка своим лохматым хвостом, вот вы и появились на земле и расползлись по свету, словно тараканы. Сейчас я не стану утверждать, что все люди одинаково плохи, но мир без вас был определенно лучше. В конце концов Ворон отобрал у него волшебный горшок, но было поздно. Коди вошел во вкус. Он понял, что совершил ошибку, поэтому снова украл его, встряхнул, но на этот раз выпустил смерть. — Джек пристально посмотрел на Мота своими темными глазами. — Каждый раз, когда горшок попадает в лапы Коди, что-нибудь да выходит не так. Он этого не хочет, но как солнце каждый день восходит на востоке, так и попытки Коди заканчиваются одинаково — неудачей.
— И в этот раз...
— Как я уже говорил, он попытается исправить свои ошибки. У него самые лучшие намерения. Но что из этого получится? Я могу лишь предположить, что история снова повторится и не принесет нам ничего хорошего.
— Это что-то вроде Грааля, правда? — спросила Кэти. — Люди много толкуют об этом горшке.
— Ваш Грааль возник из наших преданий, — сказал Джек. — Ведь они куда древнее ваших. Гораздо древнее. — Он улыбнулся. — И Коди никак нельзя сравнивать со странствующим рыцарем.
Мот некоторое время сидел молча и вспоминал рассказы Джека, в которых упоминался этот горшок, или котелок, как бы его ни называли. Коди и Ворон. А теперь еще и кукушки. И история Кэти, о которой они сегодня даже не вспомнили. Трудно поверить, что все это происходит здесь и сейчас, в реальном мире, а не в какой-то фантастической истории. Но потом он вспомнил о Хэнке и его приключениях, о зажившем шраме, которого еще накануне не было на его плече. Мир определенно переменился. Его границы заметно расширились по сравнению с недавними представлениями Мота. Совершенно неожиданно Мот оказался на незнакомой территории.
— А мы можем что-то предпринять? — спросил он.
Джек неопределенно пожал плечами:
— Передай Хэнку, чтобы соблюдал осторожность. Он влез в это дело, и его может затянуть так глубоко, что выбраться на поверхность окажется не под силу.
Мот вдруг понял, что ему недостает терпения Хэнка.
— А не мог бы ты объяснить мне происходящее более подробно?
— Если бы мог, непременно сказал бы. Ты не нашей крови, но принадлежишь к семье. Если я что-то услышу, я тебе передам.
Разговор затих. Джек сосредоточенно курил трубку, Кэти вернулась в свое прежнее состояние и стала почти невидимой. Мот вздохнул. Теперь вопросов у него было даже больше, чем в тот момент, когда он разыскал Джека и Кэти на берегу реки.
Спустя некоторое время он собрался уходить. Но прежде Мот прикоснулся к плечу Кэти, почти ожидая, что его пальцы сомкнутся в пустоте. Однако его рука ощутила ткань футболки и теплое плечо под ней.
— То, что сказал Хэнк, — произнес он, — относится ко всем нам.
Кэти на секунду прикрыла его пальцы своей ладонью, но ничего не сказала. Да ей и не надо было ничего говорить, Мот и так все понял.
— В любое время, — добавил он.
Она отвела свою руку, и он поднялся.
— Надеюсь, вы еще успеете что-нибудь поймать, — сказал он перед самым уходом. — И угостите вечером жареной рыбой.
Джек улыбнулся в ответ:
— Рыба из магазина ничуть не хуже, и ты это знаешь.
— Конечно знаю, — ответил Мот. — Как я понимаю, лучшая рыба — это та, которую для тебя поймал кто-то другой.
Даже уходя, он все еще слышал негромкий смех Джека за спиной.

10

Ко времени ленча Керри изрядно устала, но не утратила хорошего настроения. А это было для нее своеобразным достижением. Керри осознала это, когда они встали в очередь перед дверью «Рыжего льва», чтобы дождаться мест за столиком. От бесконечных улыбок и смеха у нее даже заболели скулы.
Вероятно, из-за воскресного дня посетителей в ресторане было больше, чем обычно.
— Ничего, ничего, так бывает, — ответила Энни на ее удивленное замечание, — все из-за выходного дня. Люди шатаются без дела, а это самое подходящее место, чтобы перекусить.
Керри про себя решила, что так оно и есть. Большая часть столиков, доступная ее взгляду, была занята, причем посетители в равной степени принадлежали как к высшему классу, так и к кругу богемы, но никаких признаков отчуждения между ними не было заметно. Нижний Кроуси в миниатюре. Керри могла причислить себя и своих спутников ко второй группе. Музыкант, писатель, он же ювелир, и... а кто же она? В данный момент это не имело значения. Хватит и того, что она здесь, наслаждается атмосферой английского паба, спокойным журчанием голосов и приятным запахом хорошей кухни.
Как давно она не чувствовала себя такой счастливой? Керри не могла даже вспомнить. Вероятно, это было до того, как ее семья решила переехать на побережье, до того, как начались неприятности. За последние десять лет ни дня, даже если он проходил без происшествий, Керри не была счастлива, так что теперь она в полной мере наслаждалась подарком судьбы и не желала задумываться о возможных неприятностях впоследствии.
Легкое настроение в немалой степени было обусловлено приятной компанией Рори и Энни, но и без заслуг самой Керри тут не обошлось. Переезд в незнакомое место мог послужить хорошим началом нормализации ее жизни. В этом городе у нее не было прошлого. Люди считали ее такой, какой она им представлялась, и не ожидали ничего странного. Никто не ходил вокруг нее на цыпочках в ожидании очередного приступа. Она и ее новые друзья постепенно узнавали друг друга исходя из сегодняшнего поведения, а не по сведениям из прошлого. Керри могла стать кем угодно, и кто знает, может, она сумеет убедить и себя саму, что она не такая, как прежде.
— Ну посмотрим, — произнес Рори, когда они наконец-то сели за столик.
Он вытащил из кармана помятый листок бумаги и тщательно расправил его на столе поверх меню.
— Похоже, нам осталось только закупить продукты в бакалейной лавке.
За первую половину дня они умудрились приобрести кухонный стол с тремя разномастными стульями, красивый антикварный комод под белье в спальню и маленький книжный шкаф, отчаянно нуждающийся в починке.
— Кто знает, кому он принадлежал до сих пор?! — воскликнула Энни после того, как они обнаружили за стопкой полотен этот предмет мебели, выкрашенный в нелепый ядовито-зеленый цвет. — Может, клоуну?
Кроме того, Керри получила несколько ящиков из-под фруктов, которые могли служить тумбочками и журнальными столиками, портативную магнитолу и небольшой вязаный коврик. На все это ушло меньше двухсот долларов.
— Не могу поверить, что столько мебели можно приобрести на такую сумму! — без конца восклицала Керри.
Хоть они за эти несколько часов и обошли больше антикварных магазинчиков и лавок старьевщиков, чем она не то что посетила, а просто видела за свою жизнь, но все же Керри не переставала удивляться. Она успела заметить ценник на комоде до того, как Энни увела хозяина магазина в его пыльный кабинет, чтобы потолковать о цене. За один этот комод просили больше сотни. По крайней мере, до тех пор, пока Энни не начала торговаться.
— Пользуйся случаем, раз уж ты ходишь по магазинам вместе с Энни, — сказал ей Рори. — Люди из кожи вон лезут, лишь бы предоставить ей скидку.
— Ну что тут скажешь, — усмехнулась Энни. — Слава бежит впереди меня.
— Не слава, а скандальная репутация, — поддразнил ее Рори. — А это не одно и то же.
— А какую музыку ты пишешь? — спросила Керри.
— Я подарю тебе на новоселье копию последнего диска, и тогда ты сама сможешь определить.
— О, что ты, — воскликнула Керри. — Вы оба и так слишком много для меня сделали.
— Занавески, — прервала ее Энни. — Мы еще не купили портьеры или хотя бы тюль. И цветок на подоконник. В каждом доме должны быть цветы.
Рори тут же записал ее предложения на листке.
— Если уж мы начали, — продолжила Энни, — надо все сделать как следует.
— Да, но...
Энни покачала пальцем перед носом Керри:
— Ничего не хочу слышать.
— Временами она бывает похожа на буйного психа, — преувеличенно громким шепотом произнес Рори. — Надо во всем с ней соглашаться, а потом поступать, как хочешь. Поверь, так намного проще.
— Я все слышу, — вмешалась Энни.
— Так и было задумано, — улыбнулся Рори. — Кто-то должен сказать тебе правду.
— Довольно откровенно, — признала Энни. — Но буйный псих? Тебе не кажется, что это немного преувеличено? По-моему, я не настолько деспотична.
— Но тебе нравится командовать.
— Такова моя натура. Ты не можешь ее переделать. А то тебе захочется изменить и поведение девчонок-ворон.
— Я только могу пожелать удачи любому, кто за это возьмется.
— Не увиливай от разговора, — сказала ему Энни и обернулась к Керри. — Ты же не думаешь, что я одержима властью?
Как раз в этот момент, к счастью, подошел официант, так что Керри лишь покачала головой.
Ей нравилась эта перепалка между двумя друзьями. Как здорово говорить все, что вздумается, и не заботиться о тщательном выборе каждого слова. Неприятные воспоминания снова овладели ею, вызвав образ напряженно застывшей за столом женщины, бесстрастное, словно неживое лицо, на котором были выразительными только глаза — они пристально оценивали и взвешивали каждое произнесенное слово и интонацию. Керри словно наяву услышала скрипучий голос женщины напротив: «И что ты подразумеваешь под словом «нормальный»?»
Керри мысленно приказала себе не думать о прошлом и постаралась сосредоточиться на настоящем моменте.
— Могу я вам что-нибудь предложить? — спросил официант.
Энни подняла голову и просияла ослепительной улыбкой.
— Конечно, — ответила она. — Но у меня имеется вопрос относительно горячих блюд.
— Пожалуйста. Что вы хотите узнать?
Керри мгновенно прониклась симпатией к официанту. Он был совсем молод, не старше двадцати лет. Привлекательный юноша с ясным, приветливым взглядом, пучком темных волос на затылке и хорошо развитой мускулатурой. Он вел себя настолько доброжелательно, что Керри не могла понять намерения Энни поставить его в неловкое положение.
— Откуда вы получаете мясо? — задала свой вопрос Энни.
— Мясо? — удивленно переспросил парень.
— Ну да, — кивнула Энни. — Цыплят, свинину... — Она заглянула в меню. — Говядину и баранину.
— Я не уверен, что понял вопрос.
— Были ли животные выращены специально для заготовки мяса, или вы их просто нашли?
— Как это нашли?
— Очень просто. Например, сбитых машиной.
Керри от всей души сочувствовала официанту. Она повернулась к Рори, но он только пожал плечами, давая знать, что видел все это раньше.
— Я могу вас заверить, что все продукты у нас проходят государственный контроль.
— Вот как. — По мнению Керри, Энни была разочарована. — Тогда я попрошу «салат Цезарь» и кусочек ветчины.
Эти слова напомнили Керри сегодняшний завтрак, когда Мэйда — или это была Зия? — съела все персики с тарелки и только понюхала ломтик ветчины, который сама же и попросила. «Мне нравится только его запах, — объяснила она, — а совсем не вкус». В ее словах было не больше смысла, чем в заказе Энни. Что она собирается делать с этой ветчиной? Нюхать, как Мэйда?
Официант тоже ничего не понял. Некоторое время он колебался, но все же решил не возражать.
— А для вас? — спросил он Керри, аккуратно записав пожелания Энни в блокнот.
Керри заказала горячие бутерброды с сыром и ветчиной, чем вызвала гримасу на лице Энни, а Рори попросил принести главное блюдо дня — пасту из морепродуктов. Как только Энни удалилась в дамскую комнату, Керри повернулась к Рори.
— Для чего весь этот спектакль? — спросила она.
— Это в духе Энни, — ответил он. — Никогда невозможно предугадать, что она выкинет. Я уже давно отказался от попыток предсказать ее поведение.
— Но что значат ее вопросы относительно мяса? Это было так странно.
Рори кивнул.
Керри внезапно осенила догадка.
— Интересно, что бы произошло, если б официант сказал, что животные были сбиты машиной?
— Может, тогда она заказала бы мясное блюдо.
Керри рассмеялась, но на лице Рори не было и тени улыбки.
— Ты ведь сказал это не всерьез?
— Я не знаю. Бог свидетель, я люблю женщин, но иногда они ведут себя очень странно.
— Мне стало жаль официанта.
— Это не должно тебя смущать. Однажды при мне Энни сказала нищенке, чтобы та хорошенько помяла фольгу в подкладке своей шляпки, поскольку гладкая поверхность пленки может образовывать особые лучи, способные поразить мозг. Бедная женщина перепугалась не на шутку. Я хочу сказать, что человек в здравом уме не станет так поступать.
От случайно произнесенных слов Керри пробрала дрожь. Она поймала себя на том, что сомневается, а в здравом ли уме она сама.
— А когда я спросил, зачем она это делает, — продолжал Рори, — она ответила, что для той женщины ее слова являются истиной. — Он вздохнул и немного наклонился вперед. — Ты скоро поймешь, что все жильцы «Вороньего гнезда» имеют свои странности. Конечно, они не представляют никакой опасности, хотя я признаю, что Брэндон иногда впадает в ярость. Я просто хотел тебя предупредить, что твои новые соседи могут значительно отличаться от прежних знакомых.
«Могу поспорить, что так оно и есть», — сказала про себя Керри, но вслух задала очередной вопрос:
— А кто такой Брэндон?
— Он живет в маленьком домике на заднем дворе, занимает квартиру на втором этаже. Тетушки живут в квартире под ним. Люций и Хлоя занимают третий этаж в нашем доме.
— Так они муж и жена?
— Не хочу даже думать об этом.
— Что ты имеешь в виду?
— Сама поймешь, — пожал плечами Рори. — Но с тех пор, как умер Поль, в доме больше никого нет, хватает и нас троих.
— Поль занимал комнаты, в которых теперь живу я? — спросила Керри.
— Да. Они с Энни были очень близки — лучшие друзья.
— Она, вероятно, до сих пор скучает по нему.
Рори кивнул:
— Мы все по нему скучаем, он был хорошим парнем, но Энни и Брэндон переживают тяжелее остальных. — Несколько секунд Рори помолчал. — В любом случае за неделю ты познакомишься со всеми жильцами. — Он усмехнулся и добавил: — Хотя с девчонками-воронами ты уже познакомилась.
— Теми, кто живет на дереве.
Керри произнесла эти слова с улыбкой, но сразу же вспомнила о предыдущем разговоре с ними, не столько о словах, сколько о странном ощущении и печальном настроении, вызванном этими словами. На мгновение у нее закружилась голова, Керри глубоко вдохнула и медленно выдохнула воздух из легких. Рори, казалось, ничего не заметил.
— Теми, кто, возможно, живет на дереве, — поправил он.
В его голосе девушке почудились странные нотки.
Снова какие-то тайны, решила она.
— Кто это, возможно, живет на дереве? — спросила Энни, занимая свое место за столиком.
— Мэйда и Зия, — ответил Рори. — Те, кто отравляет мне жизнь.
Энни засмеялась:
— Не стоит им потакать. Они изводят тебя только потому, что ты все спускаешь им с рук. — Она не стала дожидаться его ответа и повернулась к Керри. — Ну как, ты все еще раздумываешь, записаться или нет, или уже зарегистрировалась в университете?
— Как ты узнала, что я собираюсь учиться?
— Мне сказала Хлоя.
— Вот как. — Объяснение оказалось вполне разумным. — Надо бы мне подняться наверх и познакомиться с ней. До сих пор мы только разговаривали по телефону, да и то очень давно.
— А откуда ты вообще ее знаешь? — спросил Рори.
— Она дружила с моей бабушкой. — Снова этот странный приступ головокружения, как и во время разговора с Мэйдой и Зией. Керри опять глубоко вздохнула и постаралась не обращать на это внимания. — Когда я решила вернуться в Ньюфорд, Хлоя оказалась единственным человеком, кто мог бы помочь мне найти жилье. Думаю, мне очень повезло, что в ее доме как раз пустовала квартира.
— Так ты жила здесь раньше? — с удивлением спросил Рори.
— Не в самом Ньюфорде, а на севере, в горах. В небольшом городке под названием Хазард.
— Это один из старых шахтерских городков, — пояснила Энни.
Керри кивнула:
— Мы переехали в Лонг-Бич, когда я еще была совсем маленькой, так что я почти ничего не могу сказать о самом городе.
— А что ты собираешься изучать в университете Батлера? — спросил Рори.
— Историю живописи. Я... мне всегда хотелось рисовать, и я даже пыталась, подражая бабушке, но никогда не могла достичь хоть каких-то успехов... — Керри пожала плечами. — Кажется, моим родителям эта идея не очень нравилась, так что я оставила свое увлечение.
Энни сочувственно кивнула:
— Значит, они изменили свое мнение?
— Нет, — ответила Керри. — Они умерли, и теперь я могу заниматься тем, чем мне хочется. — Еще не договорив, она испуганно прикрыла рот рукой. — Господи, что же я говорю!
Наступило неловкое молчание, которое прервал Рори:
— Можно выбирать себе друзей, но никому не дано выбирать родных. Иногда так случается, что мы не слишком-то счастливы со своими родителями.
— Кровное родство не всегда сказывается, — согласилась Энни.
— Да, наверно.
Керри была очень благодарна друзьям за поддержку, но это не спасло ее от резкого ухудшения настроения. Ей захотелось остаться в одиночестве, забиться в угол и свернуться клубочком... Она была не в состоянии поддерживать разговор, к тому же ей совсем перехотелось есть.
— Вот и заказ, — неожиданно раздался чей-то голос.
Их официант вернулся, все с тем же жизнерадостным выражением на лице, а Керри даже не заметила, как он подошел.
— Горячие бутерброды с ветчиной и сыром для задумчивой леди, — произнес он, ставя перед Керри тарелку. — Морская паста для джентльмена. И для вас, — добавил он с поклоном, устанавливая перед Энни тарелку с салатом. — «Салат Цезарь» и ломтик ветчины. — Парень дружелюбно подмигнул Керри. — Желаю приятного аппетита.
— Ну разве он не прелесть? — сказала Энни, как только официант отошел.
Керри и Рори обменялись взглядами и не смогли удержаться от смеха. Недавно возникшая неловкость была забыта.

Ближе к вечеру нагруженная сумками и пакетами троица устало шагала по Стэнтон-стрит к «Вороньему гнезду». В тени дубов было значительно прохладнее, чем на солнце, но гораздо теплее, чем ожидала Керри от начала сентября. Хотя вряд ли она точно знала, чего стоило ожидать от погоды в Ньюфорде, она слишком долго жила совсем в других местах, но была готова к буйному листопаду, даже к снегу, а вместо этого наслаждалась последними теплыми лучами осеннего солнца. Весь день небо оставалось ясным, солнышко приятно припекало, а в свежем воздухе чувствовалось приближение холодов. Смену сезона можно было ощутить по запаху.
— Могу поспорить, что мебель уже привезли, — сказала Энни. — И нам самим придется втаскивать все это наверх.
— О, вам не стоит беспокоиться, — запротестовала Керри. — Я не хочу никому причинять...
— Беспокойства, — закончил за нее Рори. — Мы это знаем. И не стоит об этом даже говорить.
— Но ведь... — Керри растерянно переводила взгляд с Рори на Энни. — Вы оба и так были сегодня великолепны.
— Величие — одна из наших отличительных черт, — заявила Энни. — Так же как и скромность, и терпение по отношению не к таким значительным личностям, как мы.
— Скромность? — Рори вопросительно изогнул бровь.
— Ну, может, я не совсем точно выразилась. Ну, что я говорила. Вся веранда заставлена мебелью, а рабочих и след простыл.
Керри посмотрела в том направлении, куда кивком указала Энни, но прежде чем она успела увидеть веранду, что-то заставило ее поднять голову, и в просвете между деревьями в поле зрения девушки попала крыша дома. Увиденное заставило ее замереть на месте.
— О господи! — воскликнула она.
— Что случилось? — спросил Рори.
Его очевидное беспокойство отразилось и на лице Энни. Керри пальцем показала на крышу, но ее друзья уже прошли несколько шагов вперед и не могли увидеть верхушки дома.
— Там... наверху... — пролепетала она. — На самом коньке сидит какая-то женщина.
Рори облегченно вздохнул.
— Это, должно быть, Хлоя, — сказал он. — Она частенько там сидит, — добавил он в ответ на изумленный взгляд Керри.
— Это напоминает ей о Далеком Прошлом, — подхватила его слова Энни.
Керри снова перевела взгляд на своих друзей, пытаясь понять шутку.
— А это не опасно? — спросила она.
— По-видимому, нет, — успокоил ее Рори.
— Если уж она будет падать, — добавила Энни, — то ей останется только расправить крылья.
Теперь настала очередь Рори удивиться. Он задумчиво посмотрел на Энни, но вскоре пожал плечами и двинулся дальше.
— Конечно, — пробормотал он. — Почему бы и нет? В нашем доме все помешались на птицах.
— Что ты имела в виду, говоря о Далеком Прошлом? — спросила Керри, догнав Энни.
— Ты и сама должна знать, — насмешливо произнесла та. — Когда все мы были животными.
Керри так и не смогла ничего понять, и было очевидно, что Рори находится в таком же положении, хотя последняя фраза, видимо, все же имела для него какой-то смысл, поскольку после слов Энни он глубоко задумался. Только заметив на себе вопросительный взгляд Керри, Рори слабо улыбнулся, словно признаваясь, что он пребывает в таком же неведении, что и она.
Энни легонько похлопала ее по плечу:
— Не стоит принимать все это всерьез.
— Нет, то есть я хотела сказать, что не буду.
— Все как обычно, — заговорил Рори, заходя на веранду. — Как только надо что-то сделать, девчонок-ворон нет и в помине.
— А ты полагаешь, что с их помощью мы бы справились быстрее? — спросила Энни.
— И то правда, — кивнул Рори. — И о чем я только думал?
Он приподнял край стола, определяя его вес.
— Ну, кто мне поможет?
— Керри, ты будешь придерживать двери, — сказала Энни, сбрасывая сумки и пакеты на плетеное кресло. — Сначала мы поднимем стол и комод, а потом займемся мелочами.

11

И когда только салоны татуировок успели так размножиться? Хэнк недовольно просматривал список заведений, выписанных им из телефонного справочника. Несколько названий были ему знакомы. Ателье Тату Ала, старый притон байкеров на Грейси-стрит. «Тату гарден» неподалеку от рынка. Заведение База в конце Уильямсон-стрит, где работала сестра Терри Парис. Но в основном названия ничего ему не говорили. «Серебряный остров», «Иглы и булавки» — в новых заведениях предлагали еще и пирсинг.
Татуировки никогда не привлекали Хэнка, даже в те времена, когда он был в заключении. Наколки, как и прочие украшения, мешали становиться невидимым. Они привлекали излишнее внимание, и люди могли тебя запомнить.
Долгое время он вообще не понимал, что движет людьми, когда они соглашаются нанести на тело несмываемый рисунок. До тех пор, пока не встретился с Парис. Если увидеть ее в одежде с длинными рукавами и джинсах, а волосы у нее при этом будут распущены, вы ни за что не догадаетесь, что большая часть тела девушки покрыта татуировками.
— Это мой дневник, — объясняла Парис. — Каждая отметина на моей коже напоминает о том, что и когда со мной происходило. Так что я никогда не забуду, кто я и как оказалась здесь. — В ее улыбке не было и тени насмешки. — А знаешь, в чем истинная прелесть этих украшений?
Хэнк отрицательно покачал головой.
— Никто не сможет их у меня отнять.
И никто не мог прочесть этот дневник, поскольку все образы относились к собственной мифологии Парис, даже их расположение имело особое значение. Да и неважно, что могли подумать посторонние люди. Эти картинки имели значение только для нее одной. А Парис без труда читала собственную летопись в переплетениях узоров, покрывающих ее тело, ноги и руки. Одни изображения напоминали о событиях, ради которых стоило жить. Другие были безмолвными свидетелями темных периодов в ее судьбе, вроде тех, когда игла прикасалась к ее телу не с целью оставить татуировку на память, а искала вену и предлагала забвение.
Так, благодаря Парис, Хэнк понял, почему у людей могло возникать желание и даже необходимость делать татуировки. Но он сам не хотел стать чистым полотном в чьих бы то ни было руках, даже в своих собственных.

Ателье Ала было расположено ближе всего к спортивному залу, где Хэнк сделал остановку, чтобы сменить официальную одежду на более привычную, поэтому он и решил начать именно с него. Сам Ал, по имени которого назывался салон, еще в середине семидесятых сгинул на одной из войн за сферы влияния. Снаружи помещение выглядело как бетонный бункер, одно из окон вечно было заколочено досками, а во втором виднелись выгоревшие образцы татуировок. Внутри из-за устоявшегося запаха пота, машинного масла и сигаретного дыма было тяжело дышать. В зале околачивались шесть или семь байкеров — все состарившиеся, безобразно толстые или изможденно-худые. Никто из них не заботился о собственной форме, и единственной угрозой с их стороны могли быть только избитые шутки, которыми они встречали каждого посетителя. Молодежь давно облюбовала себе другие места.
Позади прилавка стоял высокий жилистый, как колючая проволока, мужчина, и, в отличие от всех остальных, он как раз мог представлять опасность. С нижней губы мужчины свисала дымящаяся сигарета, и серая струйка дыма обволакивала его лицо. Это Бруно, отбывавший наказание вместе с Мотом в конце шестидесятых. Он был настоящим волшебником иглы, как в своем салоне, так и на улице. Бруно узнал Хэнка и приветствовал небрежным кивком.
— У меня имеется не совсем обычный вопрос, — сказал Хэнк.
— Валяй.
— Ты обрабатываешь пенисы?
Один из байкеров захихикал, но быстро осекся, как только Бруно метнул в его сторону тяжелый взгляд.
— Как я догадываюсь, ты кого-то разыскиваешь? — спросил Бруно, снова повернувшись к Хэнку.
Тот кивнул.
— Элли могла сделать тату где угодно, но она трудилась здесь еще при Але. Сам я никогда не брал в руки ничего подобного.
Его слова вызвали очередные смешки со стороны престарелых байкеров, но на этот раз Бруно даже не посмотрел в их сторону.
— Как я понимаю, у тебя нет записей клиентов? — спросил Хэнк.
Бруно слегка усмехнулся:
— За кого ты меня принимаешь?
— Это был пробный выстрел.
— А какой была татуировка?
— Кобра, обвившаяся кольцами по всей длине.
— Интересно.
Хэнк пожал плечами.
— Тебе надо толкнуться в эти новые заведения. Они цепляют колечки в разные места, может, что и вспомнят.
— Спасибо, я попробую.
Хэнк почти дошел до двери, когда один из байкеров его окликнул. Он остановился, прислонившись спиной к косяку двери. Это был тот самый тип, который хихикал во время разговора.
— Я о твоей псине, — сказал байкер. — О той, с которой ты бегаешь.
— Этот пес не принадлежит мне.
— Как скажешь. Я только хотел поинтересоваться, какой он породы.
— Он — порождение Катакомб.
— Мне кажется, в нем есть что-то от медведя.
— И это тоже.
— Уродливый ублюдок, правда? Удивительно, что его до сих пор никто не пристрелил.
Хэнк понимал, что байкер хочет всего лишь реабилитироваться перед дружками за то, что Бруно оборвал его несколько минут назад, поэтому не придал особого значения прозвучавшей угрозе.
— Хочешь этим заняться? — спросил Хэнк как можно мягче.
Байкер пожал плечами.
— Валяй, — добавил Хэнк. — Только учти, что теперь я тебя знаю в лицо.
Не дожидаясь ответа, он кивнул Бруно и вышел за дверь. Как раз в этот момент мимо проходил автобус, распространяя вокруг себя ядовитое облако выхлопных газов, но все же на улице пахло значительно приятнее, чем в салоне. Хэнк выждал несколько мгновений, но никто из байкеров не вышел за ним следом. Это его вполне устраивало. Дополнительные неприятности были ему совсем ни к чему.

До салона База Хэнк добрался только после двух часов бесплодных поисков. В этом помещении было чисто и работал кондиционер. Приглушенное освещение, пол в черно-белую клетку и такие же черно-белые стены и потолок. Парис стояла за прилавком и беседовала с клиенткой, красивой, высокой и стройной женщиной с восхитительной яркой татуировкой на плече. При виде Хэнка Парис послала ему воздушный поцелуй и снова вернулась к разговору. Женщина хотела сделать себе пирсинг на клиторе, но беспокоилась о последствиях.
«Господи, это ж надо такое придумать!» — воскликнул про себя Хэнк, устраиваясь на черном кожаном диване.
Парис изумительно соответствовала цветовой гамме салона — черные джинсы, армейские ботинки, белая блузка с короткими рукавами и черные волосы, обрамлявшие бледное лицо, словно клубы дыма. Темная помада, черная подводка миндалевидных глаз тоже не выделялись на общем фоне. Единственными цветными пятнами в салоне были татуировки на руках самой Парис и ее собеседницы; калейдоскоп переплетающихся линий на черно-белом фоне казался еще ярче.
На низком журнальном столике перед диваном лежали журналы с образцами татуировок, но Хэнк уделил им не больше внимания, чем беседе Парис с клиенткой. На период ожидания он погрузился в мистическое пространство, где линейная теория времени не действовала. Так он мог провести долгие часы — прекрасно сознавал, что творится вокруг, но на каком-то животном уровне. Земля по-прежнему вертелась вокруг своей оси, а Хэнк продолжал сидеть, терпеливо, неподвижно, неподвластный времени. Такой тип медитации был его собственным изобретением.
Ему не требовались татуировки, чтобы напомнить, кто он есть и зачем пришел в этот мир. Он знал это и так. Вот только тот, кем он был, в настоящее время скучал по Лили, и это удивляло Хэнка. Он был едва знаком с этой женщиной, ничего не знал о ее характере, не знал даже, есть ли у нее характер, но она постоянно присутствовала в его мыслях теплым дуновением, слабой болью и ощущением счастья, тем более удивительным, если учитывать дела сегодняшнего дня — посещение тюрьмы, грязные улицы и салоны татуировок.
Хэнк вернулся к действительности в тот самый момент, когда Парис присела рядом с ним на диван. Девушка легонько поцеловала его в щеку, наклонилась вперед и внимательно посмотрела ему в лицо.
— Ты сегодня какой-то другой, — сказала она. — Совсем замотался или что-то случилось?
— Просто задумался, — улыбнулся Хэнк.
— Да, конечно. Меньше тебя из всех моих знакомых размышляет разве что Мот. Полагаю, ты влюбился.
— Правда? — легкомысленным тоном произнес Хэнк.
— Кто знает? — пожала плечами Парис. — Но я надеюсь, она достаточно хороша для тебя. — Прежде чем Хэнк успел опровергнуть или подтвердить ее слова, Парис уже сменила тему. — Так что тебя привело в салон в воскресный день? Хочешь пригласить меня на чашечку кофе?
— А ты хочешь кофе?
— Ничуть. За целый день я выпила такое количество, словно салон назвали моим именем*. [Имя девушки и название города Париж пишутся одинаково — Paris. Шутка Парис основана на том, что чашечка кофе — такой же неотъемлемый атрибут быта парижанина, как хорошее вино и изысканная кулинария.] — Она усмехнулась и прищелкнула языком. — Так что случилось?
Как только Хэнк начал рассказывать о цели своего прихода, Парис прикрыла рот ладошкой, но не смогла удержаться от смеха.
— Что такое? — спросил он и подождал, пока она будет в состоянии говорить.
— Ничего, — наконец выдавила Парис, глядя на него смеющимися глазами. — При первых твоих словах я решила, что это тебе потребовалась подобная услуга.
Хэнк тоже улыбнулся:
— А если бы и так?
— Тогда я была бы только рада, что ты обратился ко мне, такой секрет надо сохранить в семье.
Следующие десять минут Парис старалась унять смех, и только тогда Хэнк смог закончить рассказ.
— Значит, кобра, да? Думаю, это лучше, чем электрический скат. А какой длины у него этот орган?
— Откуда мне знать?
Парис снова разразилась смехом:
— Мне кажется, ты должен был разузнать это в первую очередь, чтобы точно идентифицировать его личность. — Она нагнула голову, пытаясь унять смех. — А как вообще ты собираешься его разыскивать?
Парис никогда не упускала случая его поддразнить.
— Я надеялся узнать его имя.
— Очень смешно! Я как раз представила, как ты ходишь из одного салона в другой и расспрашиваешь мастеров о маленьком дружке этого парня. Ты уже говорил с Бруно?
Хэнк кивнул, и даже этот жест снова рассмешил Парис. Наконец она справилась с собой настолько, чтобы попытаться ему помочь.
— У нас никто этим не занимался, — сказала она. — По крайней мере, мне об этом неизвестно, а о таком случае непременно стали бы говорить, особенно если парень, — Парис опять хихикнула, — может его как следует поставить.
Хэнк застонал.
— Ладно, ладно. Я постараюсь быть серьезной. Хочешь, я поспрашиваю вокруг?
— Было бы чудесно. — Хэнк на секунду задумался. — У тебя есть карандаш?
Парис достала из заднего кармана фломастер и протянула его Хэнку. На обложке одного из журналов он воспроизвел татуировку, которую видел на плече Кэти.

— Ты когда-нибудь видела такой рисунок? — спросил Хэнк. — Может, тебе известно, что он означает?
— Эй, — воскликнула Парис. — Я родилась в Северной Америке, а не в Китае и не в Японии.
— Я знаю, — улыбнулся Хэнк. — И во Франции ты тоже никогда не была. Я спрашиваю только потому, что считаю тебя в какой-то мере экспертом по наколкам, дорогая.
Парис в ответ показала язык, но затем оторвала кусочек обложки с рисунком и спрятала в карман джинсов.
— Я спрошу об этом у Руди. Ты же знаешь, он увлекается всякими восточными штучками — айкидо, дзен и тому подобное.
— Спасибо.
Как только Хэнк попытался встать, Парис схватила его за руку и снова усадила на диван.
— Эй-эй, — сказала она. — Не так быстро. А теперь я хочу услышать все о ней.
Хэнк притворился непонимающим:
— О ней?
— Давай, — кивнула она. — Выкладывай. Где вы встретились? Как она выглядит? Ты не уйдешь отсюда, пока все мне не расскажешь, так что начинай скорее.
И Хэнк рассказал ей о Лили, поскольку Парис всегда знала его сердце лучше, чем он сам. Лучше, чем Мот или кто-нибудь другой. Именно поэтому, не будучи кровными родственниками, они оставались хорошими друзьями.

12

После того как все вещи были подняты наверх и Керри осталась устраиваться на новом месте, Энни ушла к себе репетировать, а Рори отправился в свою квартиру. Некоторое время он просидел за рабочим столом, пытаясь выполнить заказ для магазина «Нежные сердца». Этот бутик на Квинлан-стрит регулярно торговал его изделиями. Через вентиляционный канал до Рори доносились звуки гитары Энни; звучные аккорды сплетались с причудливой мелодией.
Эту музыку он ни разу не слышал и решил, что Энни сочиняет новую песню. Он ожидал, что соседка вот-вот перейдет в свою студию, чтобы записать новое произведение на магнитофон, но музыка продолжала звучать, словно хозяйка гитары погрузилась в транс и не контролировала движение пальцев.
Рори сделал почти половину заказа, но сердце не лежало к работе. На первой паре изделий рисунок показался ему довольно интересным, но повторять его из раза в раз быстро наскучило. Он выключил лампу на рабочем столе и перешел в кабинет, чтобы закончить начатую для журнала статью.
Наверху стало тихо. Энни или уснула, или все же перешла в студию. Из квартиры Керри больше не доносилось звуков фортепьянной музыки, и весь дом погрузился в тишину, поскольку на третьем этаже всегда было спокойно, кроме двух ежедневных переходов Люция с одного места на другое, когда стонали и трещали даже стены и балки.
Статья не потребовала продолжительных усилий — добавить параграф в одном месте, несколько определений в другом, пару строк под фотографиями Лили, и все готово. Покончив со статьей, Рори попытался взяться за небольшой рассказ, который обещал Алану Гранту для «Кроуси ревю», литературного журнала, издаваемого Аланом со времени обучения в университете, а теперь переживающего период расцвета.
С рассказом дело обстояло гораздо хуже. Художественное слово давалось Рори намного труднее, чем публицистика. По его мнению, рассказ требовал работы той части мозга, которая была несколько расстроена загадочной неизменностью внешности девчонок-ворон, не постаревших ни на один день с тех пор, как он впервые их увидел. Более того, его смущало мнение Энни об их возрасте — она определила его около двадцати лет, тогда как сам Рори никак не мог дать им больше четырнадцати. А из этого вытекал следующий вопрос: если в глазах разных людей они выглядели по-разному, то не были ли девчонки-вороны теми самыми девушками, которые появились из ниоткуда и спасли Лили и Хэнка Уолкера?
Рори попытался сосредоточиться на экране компьютера, но его взгляд постоянно перемещался к стволу большого вяза, видневшегося за окном кабинета. Может, Мэйда и Зия и правда живут на этом чертовом дереве? Во всяком случае, они проводят там немало времени. Он почти ждал, что вот-вот кто-нибудь спрыгнет с ветвей на землю, пройдет по газону и заглянет в его окно.
В конце концов Рори отказался от попыток выжать из себя хоть пару абзацев. Он сохранил файл, хотя непонятно зачем — ведь написано всего полторы строчки и те придется переделать в следующий раз, когда он сядет за работу. Рори нахмурился, выключил компьютер, но потом решил, что слишком строго к себе относится. Вечер прошел не зря. Статья закончена, заказ для «Нежных сердец» наполовину готов. А рассказ будет написан. Конечно, на это потребуется время, но он справится.
Бутылка пива из холодильника показалась ему заслуженной наградой за труды, и Рори вышел на веранду. Вечер плавно перетек в ночь, на Стэнтон-стрит все стихло, и по земле поползли все удлиняющиеся резкие тени, отбрасываемые уличными фонарями. Рори устроился в плетеном кресле и вытянул ноги. Девчонки-вороны настолько занимали его мысли, что когда кто-то присел рядом с ним на скамью, Рори удивился, увидев Энни, а не Мэйду или Зию.
Он предложил ей пива, Энни отхлебнула глоток и вернула ему бутылку.
— Спасибо.
— Работала над новой песней? — спросил он.
— Хотелось бы.
— То, что я слышал, показалось мне незнакомым.
— Да, это новая мелодия, но пока она не получается. У меня из головы не идет Керри, что-то в ней есть, чего я никак не могу понять. — Она повернулась к Рори. — Она прямо-таки светится наивностью и безмятежностью, и это прекрасно, но под ними скрывается что-то еще, что-то по-настоящему интересное. Какое-то противоречие. Вот это я и старалась передать в музыке — внутренний конфликт.
— Думаешь, ее раздирают противоречия?
— Алло! Где ты был весь день? Она превосходно скрывает, но ее сердце гложет тревога. Тайны так и вьются вокруг ее головки.
— Вроде того случая с пианино?
— Нет, — мгновенно ответила Энни. — Хотя, может, это тоже часть ее тайны, но дело не только в том, что она не признается в умении обращаться с инструментом. Кстати, я тобой горжусь.
— По какому поводу?
— Ты не спросил ее насчет игры на пианино.
— И поэтому ты мной гордишься?
— Тебе не всегда удается себя сдерживать.
Рори попытался выразить свой протест гримасой, но в темноте все его усилия пропали даром.
— Что ты хочешь этим сказать?
— Иногда тебе не удается выкинуть из головы неудачную идею.
— Некоторые считают настойчивость положительным качеством характера.
— Конечно, — кивнула Энни. — А некоторые считают это тупым упрямством. — В ответ на его возмущенный взгляд Энни улыбнулась и добавила: — Над этим стоит задуматься.
Рори только молча покачал головой. В некотором отношении Энни была просто невыносима.
— Послушай, — внезапно сказала она.
Несколько секунд он никак не мог понять, что именно Энни предложила ему послушать, но потом различил мерные взмахи крыльев где-то над головой.
— Девчонки-вороны, — сказала Энни. — Возвращаются на свой насест.
— А может, это Хлоя, — предположил Рори, вспомнив, как Энни днем поддразнивала Керри.
На некоторое время Энни серьезно задумалась, потом тряхнула головой.
— Нет. Это определенно вороны. У воронов крылья больше, и звук получается несколько другим.
Рори пристально взглянул в ее лицо в поисках насмешки, но безуспешно.
— Что ты такое говоришь? — спросил он. — Хочешь сказать, что Хлоя — ворон?
Наконец Энни рассмеялась, показывая Рори, что снова подтрунивает над ним.
— Конечно, — сказала она. — Почему бы и нет? Не можем же мы все быть воронами и прятать крылья под кожей.
Но теперь уже Рори не мог принять ее слова за обычную шутку. Тут же ему вспомнилась фраза Лили из их последнего телефонного разговора.
Девушки, которые нас спасли, были похожи на птиц...
— Энни, ты ведь знакома с Джеком? — заговорил он.
— По-моему, с Джеком знакомы все в этом городе.
— Каково твое мнение о тех историях, что он рассказывает?
— Как я понимаю, легкомысленный ответ на этот вопрос тебя не устроит, — серьезно предположила Энни.
Рори покачал головой:
— Скажи, его девчонки-вороны — это наши соседки?

Предыдущая страница 5 Следующая страница


Покинутые небеса 6

— По-моему, на самом деле ты хочешь узнать, правдивы ли его истории.
— Наверно, так.
— Они правдивы для него. Я знаю, — добавила она прежде, чем Рори смог что-то произнести, — это звучит как очередная шутка, но я говорю вполне серьезно. Ты ведь тоже сочинитель и должен это понимать. Джек — великолепный рассказчик, он смешивает выдумку с правдой. А следовательно, достоверность деталей не так уж и важна по сравнению с общим смыслом его историй.
— Выходит, что его небылицы о зверолюдях и тому подобном не более чем метафора.
— Я бы не стала этого утверждать.
— Но...
— Послушай, — перебила его Энни. — Что если природа времени не настолько линейна, как ты о ней думаешь? А вдруг прошлое, настоящее и будущее существуют одновременно, только разделены между собой — ну, я не знаю, чем-то вроде дымки, и есть люди, способные видеть сквозь эту дымку?
Рори улыбнулся.
— Это могло бы объяснить существование привидений и предсказание будущего, — сделал он вывод, следуя ходу ее мыслей.
— Может, этим и объясняются истории Джека о Далеком Прошлом, которые он преподносит так, словно те события происходят в наши дни. Может, и он способен видеть сквозь дымку.
А почему бы и нет? Рори готов был принять эту теорию, но сначала необходимо было принять нелинейную природу времени, а к этому он еще не был готов. Хватит с него и странного рассказа Лили.
— А ты сама в это веришь? — спросил он Энни.
— Не знаю, — пожала она плечами. — Но я уверена, что сады первых земель и сейчас существуют где-то на поверхности нашего мира, и они пульсируют, как наши сердца пульсируют под кожей. И еще я верю, что все в мире взаимосвязано, только так можно объяснить глубокую привязанность людей к какому-то определенному месту или животному.
— Ты имеешь в виду тотемы?
— Может быть. А может, даже нечто более личное — то, что я не в состоянии выразить имеющимися в моем распоряжении словами.
— Звучит слишком уж таинственно.
— Становится уже поздно, на небе появились звезды. Когда солнце садится, мне нравится думать, что вокруг нас в темноте бродят свободные духи и переговариваются между собой. В такое время я забываю о логике прямых улиц, мощеных тротуаров и быстрых машин и погружаюсь в мир древней магии, о которой шепчутся эти духи. Частички их тайн и крупицы мудрости застревают у меня в голове, и я уношу их с собой в следующий день. Они как истории Джека — правда и выдумка в одно и то же время. Не могу сказать, что они управляют моей жизнью, но уж наверняка делают ее ярче. — Энни снова повернулась к Рори. — Мне не нравится жить в мире, который устроен по шаблону, как считает большинство людей.
— Ну, это тебе не грозит, — заверил ее Рори.
— Об этих существах очень легко забыть, — качая головой, сказала Энни. — Куда легче верить в то, что время течет по прямой, что перед тобой есть только то, что ты видишь. Именно в этом, мне кажется, кроется особая ценность историй Джека — по крайней мере, для меня. Они не дают мне забыть о том, кто я такая, и о том, что еще существует в нашем мире.
Рори подумал, что они с Энни вели словно бы два параллельных разговора, и один из собеседников удалился как раз в то место, которое несколько минут назад упоминала Энни, — туда, где был нужен специальный словарь, чтобы понять, о чем идет речь. Рори не знал многих слов. У него не было словаря, чтобы их перевести.
Такое случалось и раньше. Они могли обсуждать самые обыденные вещи — новые лазерные диски, погоду, идущего впереди человека, — и внезапно Рори начинало казаться, что где-то на грани сказанных слов возник другой разговор и Энни говорит ему о вещах, которые он не может понять в силу своей ограниченности или просто наивности.
Вот и теперь было так же. Отличие состояло лишь в том, что сейчас его ощущения были гораздо ярче из-за истории, рассказанной Лили.
— Они ни чуточки не повзрослели, — заговорил он. — Я имею в виду девчонок-ворон. Все годы, пока я здесь живу, я не обращал на это внимания, но сегодня утром меня осенило. Они все еще выглядят на тринадцать или четырнадцать лет, никак не старше.
Энни ничего не ответила.
— Но тебе они представляются другими, — продолжил Рори. — Может, каждый видит их по-своему?
— Вполне вероятно.
— Но как это возможно?
— Оглянись вокруг, — сказала Энни. — Если внимательно присмотреться к нашему миру, найдется немало удивительных вещей.
— Я сейчас не об этом.
— Я знаю, — сказала она. — Так что ты хотел о них узнать?
Рори хотел узнать все, но сдержался.
— Какое отношение они имеют к историям Джека? Они и в самом деле действующие лица этих историй или ты просто их так называешь?
— Я уже и не помню, кто первым дал им это прозвище, — сказала Энни. — Это было слишком давно.
— Хорошо. Тогда я спрошу по-другому. Это обычные девчонки, или в них есть что-то... — Секунду Рори не мог подобрать нужное слово. — Сверхъестественное?
— Ты можешь подумать, что я не хочу тебе помочь, — вздохнула Энни. — Но я уверена, на этот вопрос каждый из нас должен ответить сам.
Рори ждал продолжения, но Энни молчала.
— Ты права, — наконец произнес он. — Твои слова мне ничем не помогли.
Энни повернулась на скамье и подтянула колени к подбородку. Теперь она сидела лицом к Рори.
— Обитатели «Вороньего гнезда» не такие, как обычные люди, все мы немного странные. Но раньше тебя это не беспокоило.
— Мэйда и Зия не живут в нашем доме.
— Нет, они живут...
— В ветвях дерева на заднем дворе, — со вздохом продолжил Рори. — Если только это не очередная метафора, смысл которой до меня не доходит.
— Спроси их, — с улыбкой посоветовала Энни.
Можно подумать, он не спрашивал их тысячу раз. Но девчонки-вороны мастерски могли обходить те вопросы, на которые не хотели отвечать.
— Все мои расспросы заканчивались одинаково, — посетовал Рори.
— Откуда вдруг такой интерес? Почему именно сейчас?
Рори не считал себя вправе обсуждать неприятное происшествие, случившееся с Лили. Это ее дело решать, кому рассказывать о нападении.
— Просто некоторые мысли меня заинтриговали, — произнес он в ответ. — Однако стоит мне хоть чуточку отвлечься, они быстро испаряются из памяти. Я хочу сказать, что все это интересно, но если об этих странных событиях не вспоминать постоянно, то они ускользают и становятся похожими на сновидения. Их так легко забыть.
— Так всегда бывает, когда дело касается магии — ее очень трудно удержать.
— Ты говоришь это исходя из собственного опыта?
— А зачем же мне так часто выслушивать истории Джека, как ты думаешь? — с улыбкой ответила Энни.
— Но как...
— Разреши мне дать тебе небольшой совет: постарайся смотреть на вещи не предвзято. Не считай, что тебе все о них известно. Попробуй хоть раз, и ты убедишься, что вокруг много удивительного.

Чуть позже Энни ушла спать, а Рори еще некоторое время сидел на скамейке, смотрел на улицу и надеялся, что Мэйда или Зия спустятся с дерева. Тогда он мог бы их расспросить, что все это значило. Расспросить до того, как солнце прогонит с неба звезды и вопросы, так густо клубившиеся в его голове. Но никто к нему не подошел, и Рори оставалось только размышлять над советом Энни непредвзято смотреть на обычные вещи.
Он был знаком с философией, если дело касалось искусства — живописи, книг, музыкальных произведений. Мог довольно точно определить характер нового знакомого и даже предсказать, как поступит определенный человек в той или иной ситуации. Однако Энни затронула глобальные понятия. Она предлагала свою собственную версию теории Платона: материя не является первичной, поскольку все материальные объекты являются лишь несовершенными копиями непреходящих абстрактных идей. По ее версии, мир не есть что-то постоянное, он изменяется согласно усилиям мысли.
Кажется, она говорила именно так. Значит, если посмотреть на дубы, обрамляющие улицу, можно увидеть что-то другое. И машина, медленно проезжающая мимо дома, на самом деле может быть... чем? Деревянным трамваем, запряженным обезьянками? Черепахой на колесах? А его рука тогда превращается в звериную лапу, канделябр или связку сосисок?
Рори поднял взгляд на густую крону огромного дуба.
А может, девчонки-вороны и в самом деле птицы, живущие на дереве?
В таком состоянии все казалось возможным, и от этого начинала кружиться голова. Наконец он все же вернулся в свою квартиру.
Телефонный звонок встретил его почти на пороге, Рори едва успел поставить пустую бутылку из-под пива в контейнер под раковиной. На мгновение его охватила паника — столь поздние звонки почти всегда сулили неприятности. Но через секунду он вспомнил, что разрешил Донне звонить до часу ночи. Рори успел снять трубку на третьем звонке, как раз перед включением автоответчика.
— Донна? — произнес он в трубку.
— Привет, Рори. Надеюсь, ты не возражаешь против такого позднего звонка. Я только что добралась до своего номера в гостинице.
Часы на кухне показывали уже почти половину второго.
— Все в порядке, — сказал он. — Я еще не ложился. Как проходит ваша конференция?
— Так же, как обычно проходят подобные мероприятия. Есть несколько интересных людей, с которыми хотелось бы поговорить, но мне вряд ли представится такая возможность. Большую часть времени мы выслушиваем выступления так называемых новаторов, на самом деле пережевывающих старые-престарые идеи. Настоящие новинки появляются не часто.
— Так зачем же ты туда поехала?
— Издательство «Тамарак» не такое уж большое, чтобы мы могли позволить себе отказаться даже от малейшего шанса продвинуть свои книги. Я хотела сказать, что мы теряемся среди членов Ассоциации букинистов, и наши стенды вечно задвигают в самый темный угол, тогда как издатели Стивена Кинга и Даниэлы Стил всегда на первом плане.
Рори засмеялся.
— Знаю, знаю, — продолжала Донна. — Я все преувеличиваю, на самом деле наши дела не так уж плохи. Мне нравится работать на ярмарочном стенде. После работы можно провести вечер за сплетнями на каком-нибудь приеме или ужине. Да ты и сам знаешь, как это бывает. Лили говорила, что ты выступал на нескольких писательских конференциях.
— Только я не люблю сплетен.
— Со временем тебе понравится, — насмешливо заметила Донна.
Несмотря на редкие встречи во время визитов Донны в Ньюфорд к Лили, Рори считал ее своей хорошей знакомой. Лили так часто рассказывала ему о своей подруге, что временами Рори казалось, что они общаются втроем. Скорее всего Донна имела о нем такое же представление.
— Так что происходит с Лили? — спросила Донна. — Ты разговаривал с ней после того случая?
— С тех пор, как послал тебе письмо по электронной почте, нет. Сейчас она в Аризоне, на съемках видеоклипа какой-то группы.
— Я беспокоюсь о ней. По-настоящему беспокоюсь.
Рори и сам испытывал тревогу, но в данный момент он был мало в чем уверен. После их разговоров с Энни о девчонках-воронах он уже больше не пытался представить ночное происшествие лишь как плод воображения Лили. Но рассказывать о своих открытиях Донне он был еще не готов, как не был готов открыться и Энни.
— Я тоже боялся за нее, — сказал он. — Но теперь склонен считать, что все это было последствием перенесенного стресса. Она, вероятно, не так сильно пострадала, как казалось в первое время. Я встречался с ней на следующий день после нападения, и Лили выглядела отлично, ни одного синяка, ни ссадины.
— Она говорила, что ее вылечили какие-то ангелы в обличии странных девиц.
— Да, конечно... Но в таких случаях все происходит неимоверно быстро, и спустя некоторое время трудно вспомнить, что произошло на самом деле, а что привиделось.
— Нападение с целью ограбления не шуточное дело.
— Я и не думал смеяться, — возразил Рори. — Меня самого ограбили пару лет тому назад, и я до сих пор помню, как долго потом испытывал страх и неуверенность.
На несколько секунд воцарилась тишина.
— Так ты считаешь, что с ней все в порядке? — спросила Донна. — Даже после этих разговоров об ангелах-панках и чудесном исцелении?
— Происшествие наверняка наложило свой отпечаток, — ответил Рори. — От этого никуда не денешься. Но в конце концов, все можно пережить. У Лили сильный характер. Она справится.
— Надеюсь, что так и будет. Но понимаешь, меня поразило в ней другое. Она совсем не нервничала. Лили рассказывала мне о случившемся совершенно спокойно.
Рори эта особенность тоже удивила, но не мог же он спросить об этом у Лили. Если она нашла в себе силы сохранить самообладание после такого ужасного случая, не стоит разбираться в ее поведении.
— Каждый по-своему справляется с трудностями, — сказал он.
— Наверно, ты прав. — Донна опять немного помолчала. — А что это за таксист, который с ней был? Ты что-нибудь знаешь об этом парне?
— Его зовут Хэнк. Мне приходилось с ним работать. Парень показался мне неплохим.
— Я себя чувствую как наседка в курятнике.
— Просто ты хороший друг, — сказал Рори. — С увеличением расстояния беспокойство усиливается.
— Спасибо на добром слове. Ты тоже хороший друг. Думая, что ты рядом с Лили, я чувствую себя намного лучше. Знаешь, иногда происходят странные вещи...
— Будем надеяться, больше с ней ничего не случится, — сказал Рори.
Но позже, перед тем как заснуть, он уже ни в чем не был уверен.

13

— У вас всегда так тихо по воскресеньям? — спросил Хэнк у Парис.
После того как ушла женщина, появившаяся до его прихода, да две молоденькие девушки заглянули полистать альбом с образцами рисунков, салон уже больше часа находился в их распоряжении. Очевидно, это заведение сегодня не пользовалось популярностью.
— Днем так бывает частенько, — пожала плечами Парис. — Но утро выдалось довольно напряженное.
— Тогда тебе можно пораньше закрыться.
— Я не возражаю. Останется время заняться вечером бумажной работой.
Сначала они отправились на автомобильную свалку Мота, и Парис подхватила Хэнка под руку.
— Ну, когда ты собираешься познакомить меня с Лили?
— Это совсем не то, что ты думаешь.
— Кто тебе сказал, что я вообще что-то думаю?
— Ты всегда о чем-то размышляешь, — возразил Хэнк.
— Ну ладно, — скорчила гримасу Парис. — Я и правда подумала, что это было бы отлично, так что не упускай свой шанс, как это было с Эммой.
— Эмма сама прекратила наши отношения.
— Только потому, что ты держал ее на расстоянии, — парировала Парис.
Хэнк предпочел не спорить.
— Лили принадлежит к жителям Верхнего города, — сказал он. — Конечно, я помог ей выбраться из передряги, она испытывает благодарность и все такое, но это быстро пройдет, особенно если она получше узнает, кто я и откуда.
Парис упрямо тряхнула головой:
— Слушай, ты что, не от мира сего?
— Что бы это значило?
— Ничего. Но ты бы удивился, узнав, сколько женщин влюбляются в парней ради них самих. Не все ищут богатство и могущественные связи. Тебе надо научиться больше доверять людям.
— Это нелегко.
— Я знаю, как это трудно. Не забывай, что говоришь с Парис, у которой громадный опыт впутываться в неприятности. Но тебе надо завоевывать свою часть мира, иначе зачем ты в нем появился? — Парис улыбнулась. — Один мой хороший знакомый сказал мне эти слова как раз тогда, когда у меня все пошло наперекосяк.
Хэнк с ее братом Терри потратили целую неделю, чтобы отыскать Парис в куче грязного тряпья и старых газет где-то на задворках города. Внутренняя поверхность ее рук была сплошь исколота, девушка даже не отреагировала на их появление. Хэнк оставался с ней, держал ее за руки, разговаривал, пока Терри бегал за машиной и потом — когда везли ее к Моту. Парис потребовалось немало времени, чтобы очиститься от этой дряни, и еще больше, чтобы в это поверить.
— Я помню, — кивнул Хэнк.
— Пойми меня правильно, — продолжала Парис. — Я знаю, откуда ты вышел. Люди, не желающие мириться с нашим прошлым, не могут стать частью нашей жизни. Но если человек что-то для тебя значит, надо дать ему шанс. Придется дать ей понять, кем ты был и кем стал, а уж потом пусть сама решает, оставаться с тобой или нет.
Хэнк не мог не улыбнуться, услышав свои собственные слова.
— Я постараюсь это учесть, — сказал он.
Парис сжала его руку.
— Знаю. Ты можешь назвать меня назойливой мухой, но такова моя натура.
— Не стану с тобой спорить.
Свободной рукой Парис ткнула его в бок.
— Все дело в том, — сказала она, — что я бы хотела увидеть тебя счастливым, а не просто благополучным.

Во дворе автомобильной свалки Хэнк и Парис пообедали вместе с Мотом и Бенни, потом Хэнк отвез девушку к ее подруге в восточную часть города и занялся заказами, переданными ему через Мота. Этот вечер выдался более загруженным, чем накануне, но все же у Хэнка нашлось время подумать о деле Сэнди Данлоп.
Татуировка, как он и ожидал, оказалась тупиком. Бесспорно, он мог что-то узнать и до сих пор не терял надежды на расспросы Парис, но на это направление не стоило больше терять время. Надо было попробовать расследование с другого конца. Филипп Куто вряд ли приехал в город ради нападения на Лили или разборок с мелким торговцем наркотиками.
Около шести часов утра Хэнк неожиданно осознал, что направляется к клубу Эдди через ту часть города, где живет Лили. После полуночи над городом пронеслась гроза, и теперь улицы были усыпаны сорванной листвой и мелкими ветками. Так что свет фар выхватывал из темноты не только обломки пенопласта и пустые бутылки. Хэнк попытался представить, чем занимается Лили в Аризоне. Может, Парис и права. Вместо того чтобы придумывать сценарий их отношений, надо предоставить событиям развиваться по их собственному усмотрению и положиться на случай, хотя бы для разнообразия. Конечно, Лили принадлежит к другому кругу, но это не значит, что она не человек.
Хэнк включил пленку с записями группы Оскара Петерсона. Старый хит Коула Портера прогнал тишину. Лили понравилась бы эта музыка. Надо попросить Тони сделать для нее копию. Хэнк припомнил прочитанную где-то статью о том, что Петерсон намеренно записал этот альбом в строгой манере ради тех, кто не является ярым поклонником джаза. Вероятно, так оно и было, и только абсолютно лишенный слуха человек мог бы не распознать его обычную склонность к ритму. Да, Лили обязательно получит эту запись.
В шесть часов Хэнк притормозил у дверей ночного клуба, и оттуда в сопровождении одного из своих телохранителей, по прозвищу Бобби Кулак, вышел Эдди. Откуда ни посмотри, Бобби со всех сторон казался квадратным, а его руки превосходили по толщине бедро мужчины нормального телосложения и заканчивались огромными, словно снеговые лопаты, ладонями. Ходили слухи, что однажды он получил три пули в грудь, но все же добрался до стрелка и этими руками сломал ему шею. Теперь Хэнк мог поверить и в эту историю. Он машинально потрогал плечо, где кожу морщил заживший шрам. Может, и Бобби Кулаку помогли две девчонки с пружинными ножами в рукавах.
Эдди Прио принадлежал к дельцам старой школы. Ему было под шестьдесят, как и Моту, но выглядел он лет на десять моложе. Эдди до сих пор сохранил темные волосы и хорошую фигуру. Кроме того, он был настоящим щеголем — никто не видел его без пиджака и тщательно повязанного галстука, а в начищенных туфлях можно было увидеть свое отражение. Эдди высоко ценил преданность, и сурово карал тех, кто пытался его обмануть.
У них с Мотом в прошлом было немало общего. Эдди одолжил Моту денег на покупку его первого такси, а потом передал ему управление автомобильной свалкой, и его доверие много значило для клиентов Мота. Но это была услуга за услугу. Как-то раз Мот оказался на ферме вместе с одним из кузенов Эдди и не побоялся его поддержать, когда произошла стычка между чернокожими и бандитами из Арийского братства. Тогда эта организация еще не числилась в списках расистских обществ, но ненависть и расизм никогда не нуждались в официальных ярлыках.
— Но почему он до сих пор тебе помогает? — спросил как-то Терри, когда еще не освоился в их семье.
— Не стоит склеивать то, что не было сломано, — ответил ему Мот.
Бобби Кулак распахнул дверцу машины, закрыл ее за Эдди, но не двинулся с места, пока не услышал щелчок замка. После чего он постучал по крыше, и автомобиль тронулся с места. Эдди расположился на заднем сиденье и поставил рядом с собой портфель.
— Мне нравится, как выглядит город после дождя, — сказал он. — Особенно в такое время суток.
Хэнк кивнул в знак согласия.
— Как прошла ночь? — спросил Эдди.
— По сравнению с предыдущей довольно напряженно. Как дела в клубе?
— На этой неделе в городе проходит конференция каких-то торговцев. Не знаю, как они зарабатывают свои деньги, но тратят их со вкусом.
Хэнк улыбнулся. Несколько кварталов они проехали молча, потом он заглянул в зеркальце заднего вида.
— Послушай, Эдди, — заговорил он. — Что тебе известно о Филиппе Куто — он прибыл из Нового Орлеана.
— Для чего тебе это понадобилось?
Хэнк неопределенно пожал плечами:
— Его имя всплыло в связи с одним делом, которым я занимаюсь по просьбе Марти. Он защищает девчонку, работавшую в клубе «Пусси».
— Ту самую, что пристрелила своего дружка-сутенера?
Хэнк кивнул.
— Если в дело замешан Куто, тебе лучше в него не соваться.
— Я видел его послужной список. Там почти ничего интересного.
Эдди невесело усмехнулся:
— Только потому, что свидетели имеют скверную привычку исчезать до того, как их отыщет следствие. Дело в том, что эти парни убивают людей просто ради развлечения — понимаешь, о чем я говорю? Им не надо платить, чтобы кого-то застрелить. Достаточно просто указать в нужном направлении и надеяться, что процесс не выйдет из-под контроля.
— Ты говоришь о нем и его братьях?
— Я не знаю, сколько их там, — ответил Эдди. — У них большое семейство — отец, три брата, кузены, дядюшки и тетушки. Ты видел того, о ком спрашиваешь?
Хэнк кивнул.
— Так вот, все они выглядят одинаково. Кроме различий между мужчинами и женщинами, они все похожи друг на друга, словно горошины в стручке.
— Как я слышал, они неплохо организованы, — сказал Хэнк.
Эдди негромко рассмеялся:
— Да, если верить газетам, у нас кругом организованная преступность. Только это ничего не значит. Не то что в прошлые годы. Я не знаю, что хуже, сплоченные семейства или разрозненные и неуправляемые банды.
— Куто пытался получить должок с Ронни Эллиса — приятеля той девушки. Я хотел выяснить, что за дела связывали такого незначительного распространителя наркотиков с Куто.
— Ты считаешь, что его пристрелил Куто?
— Я считаю, что девчонка тут ни при чем, — ответил Хэнк.
Он снова посмотрел в зеркало заднего вида и заметил, как поджались губы Эдди.
— А кто обвинитель?
— Блюм.
Эдди покачал головой:
— Нехорошо. Он от нее не отстанет. Он слишком пристрастно относится к каждому, кто промышляет проституцией.
— Но если убедить его повнимательнее присмотреться к отношениям Эллиса с Куто...
— Послушай моего совета, Хэнк, — прервал его Эдди. — Ты не должен показывать, что связан с этим делом. Если Куто начнут тебя подозревать, тебе уже никто не сможет помочь.
— Неужели все так плохо?
— Даже не представляешь насколько, — отрезал Эдди, отвел взгляд от зеркала заднего вида и стал смотреть в окно.
Хэнк нахмурился. Дело усложняется. Он собственными глазами видел, как Куто был убит, но в полицейских сводках не числилось его тело. А если все члены этого семейства выглядят одинаково, может, тогда ночью погиб вовсе не Филипп, а один из его братьев или кузенов. Вполне вероятно, что он был не один в городе. И чем они здесь занимаются? Он считал, что Куто был связан с Ронни, и может, он, а может, и не он напал на Лили. Хэнка снедало беспокойство: а что если нападение на Лили не было случайным? Возможно, единственными, кто мог это знать, были те две девчонки с ножами. Вот только он не имел ни малейшего представления, где их найти.

14

Керри в последний раз провела металлической мочалкой по линии соединения полки со стенкой книжного шкафа и бросила свой инструмент на газеты, устилавшие пол. Она выпрямила уставшую спину и с гордостью оглядела результаты своих усилий. Вместо того чтобы в очередной раз перекрасить шкаф, она по совету Рори решила его отчистить.
— Я думаю, что он сделан из светлого ореха, — сказал Рори. — Шкаф будет чудесно смотреться, если содрать с него старую краску и слегка протереть маслом.
Шкаф и вправду выглядел прекрасно. Под краской скрывалась красивая структура дерева мягкого желтовато-коричневого оттенка, и Керри справилась с этой работой без посторонней помощи. Раньше ей никогда не приходилось заниматься ничем подобным.
Зато в ее гостиной царил сущий хаос. Газеты закрывали пол вокруг шкафа, а частицы старой краски разлетелись по всей комнате — тонкие длинные стружки, снятые при помощи скребка, отлетевшие чешуйки краски и мелкая пыль. И все равно здесь было уютно. Новые приобретения заполняли часть пространства и придавали комнате жилой вид. Теперь на подоконнике рядом с книгами стояли два горшка с цветами: плетущаяся лиана и еще какое-то растение с широкими листьями, название которого сразу же вылетело у Керри из головы. На полу перед креслом улегся вязаный коврик, а на кухне разместился настоящий стол и стулья. Новый комод установлен в спальне с открытой крышкой, чтобы хорошенько проветриться. Кассетная магнитола стояла прямо на полу перед дверью.
Теперь у нее был свой дом, и даже с мебелью. В конце концов, может, все не так уж и плохо и она сумеет отыскать свое место в этом мире.
Если бы только прошлое оставило ее в покое.
В который раз Керри приказала себе не думать об этом.
Она уже прослушала кассету, подаренную Энни после похода по магазинам. Забавно было слушать профессиональную запись человека, с которым она была знакома. Раньше Керри не приходилось слышать таких песен. В ее старом мире звучали сладкие голоса и бодрые мелодии, предназначенные для поднятия настроения. Они были специально подобраны, чтобы не расстроить никого из слушателей. Музыка Энни требовала от людей совсем другого. Она заставляла задавать вопросы и не принимать окружающий мир как нечто должное.
Хорошо бы научиться так жить. Стать смелой и честной. Постоять за себя и за своих близких, если в этом появится необходимость. Для Энни это кажется совершенно естественным. Интересно, возникают ли у нее сомнения? А если возникают, то как она с ними справляется? Можно ли этому научиться?
Возможно, нет. Возможно, надо родиться смелой.
Керри никогда не считала себя храброй. Она могла быть терпеливой, но это совсем другое.
Она вздохнула и принялась за уборку. Остатки краски — в пакет с мусором, газеты — в отдельный сверток, чтобы позже отправить на переработку, скребок и металлическую мочалку — в сумку с инструментами, которую утром надо вернуть Рори. Завтра надо будет еще спросить у него немного льняного масла, чтобы натереть шкаф, а пока он постоит так.
Керри снова тихонько включила магнитофон и пошла на кухню приготовить себе чашку травяного чая. Отсюда она не могла разобрать слов песни, но побоялась прибавить громкость, чтобы не потревожить никого из соседей. Приготовив чай, она вернулась в гостиную, перемотала пленку на начало, чтобы более внимательно прослушать завтра утром. Затем она погасила верхний свет и села у окна с чашкой в руке.
Керри так устала, что могла бы заснуть без всякой пилюли, если, конечно, не вернется вчерашняя гостья. Только это и удерживало ее в кресле. При одной мысли о прошлом визите грудь болезненно сжималась. Но к десяти часам чай был допит, а призраки прошлого так и не появились.
Оставив чашку на подоконнике, Керри прошла в спальню и разделась, не зажигая света. Пружинный матрац нравился ей своей плотностью, на нем можно было переворачиваться с боку на бок и не слышать никакого скрипа, поскольку он лежал прямо на полу.
— Спасибо за чудесный день, — прошептала Керри.
Если бы ее спросили, кому предназначена благодарность, она затруднилась бы ответить. Возможно, Керри просто разговаривала с ночью.
Она заснула быстрее, чем обычно. Гораздо позже, перед самым наступлением утра, когда край горизонта еще даже не посветлел, Керри пошевелилась, ощутив легкое прикосновение к руке.
— Ты опять скрипела зубами во сне, — послышался голос.
Без всякой тревоги Керри повернулась и плотнее уткнулась лицом в подушку.
— Ты не настоящая, — пробормотала она. — Ты никогда... не была настоящей.
Уже на пороге глубокого сна она услышала рядом с постелью тихий плач. Утром Керри смутно вспомнила этот эпизод, но он быстро растаял в ее памяти, как обычный сон.

15

Около трех часов того же самого утра Рэй стоял на газоне позади «Вороньего гнезда». Высокий рыжеволосый человек застыл совершенно неподвижно, и если не знать о его присутствии, увидеть его было невозможно. Взгляд его был устремлен через просвет в листве вяза к верхней части темного дома, лоб между рыжими бровями пересекала хмурая морщина. Рэй не слышал, как к нему приблизился еще один человек. Даже если бы он и оглянулся, он все равно никого бы не заметил, поскольку темный плащ и черная широкополая шляпа растворялись в ночной темноте. Но Рэй знал, что он там.
— Привет, Джек, — произнес он, не оборачиваясь. — Давненько не виделись.
— Ты вроде забрел на чужую территорию, — отозвался Джек, подходя ближе.
— Ты же нас знаешь, — пожал плечами Рэй. — Мне нравится высокогорье, но наша территория — это весь мир.
С губ Джека сорвалось неразборчивое бормотанье.
— Ты вроде не рад нашей встрече, — сказал Рэй.
— Ты шпионишь для Коди, а его появление неминуемо грозит неприятностями. Так чему я должен радоваться?
— Коди делает жизнь интереснее, — пожал плечами Рэй.
— Китайцы считают, что интерес никогда не доводит до добра, — возразил Джек.
— Но я не китаец. Я обожаю интересные времена.
Джек не смог удержаться от улыбки:
— У тебя, как и прежде, на все найдется ответ. Ты ничуть не изменился.
Рэй наконец повернулся, чтобы взглянуть на собеседника.
— А вот ты изменился, — сказал он. — Ты весь распух от своих историй.
Рэй знал, что Джек снова усмехнулся. Невозможно было без улыбки представить себе растолстевшей его худощавую фигуру. Рэй даже заметил белые зубы, сверкнувшие из-под широкополой шляпы, но в следующий момент опять вернулся к наблюдению за «Вороньим гнездом». Некоторое время они стояли молча, наблюдая и прислушиваясь, но настолько бесстрастно, словно были уже на пороге другого мира и видели окружающее боковым зрением.
— Коди не собирается никому причинять неприятностей, — сказал Рэй спустя несколько минут.
— Это я знаю. Но неприятности возникают сами, стоит ему только показаться поблизости.
— Да, Джек, раньше так частенько бывало. Но я разговаривал с Коди, и на этот раз он все хорошенько обдумал.
— Ты, кажется, в это веришь, — ответил Джек. — Но я должен тебя разочаровать.
Рэй не мог обижаться на Джека. Он и сам был так же скептично настроен, когда несколько недель назад повстречался с Коди.
— Послушай, — заговорил он. — Прежде все шло наперекосяк из-за того, что Коди пытался исправить свою первую ошибку. На этот раз он хочет все изменить и вернуться к прошлому. Коди хочет стереть все это с лица земли. — Рэй взмахнул рукой, показывая на город. — И тогда мы непременно вернемся в Далекое Прошлое, словно ничего и не было вовсе.
Джек так долго не отвечал, что Рэй даже повернулся в его сторону, чтобы проверить, не ушел ли тот. Оказалось, что Джек смотрит на него в упор из-под полей своей черной шляпы.
— А ты тоже этого хочешь? — наконец спросил он.
— А ты разве не хочешь?
— Что ж, — отозвался Джек. — Когда я вспоминаю о том, как они пытаются уничтожить наш мир, эта идея кажется мне привлекательной. Но дело в том, что у меня появилось здесь слишком много друзей и я не могу отказаться от них так вот запросто. — Джек щелкнул пальцами. — Да, я признаю, что некоторые из них ничуть не лучше кукушек и совершают подлости единственно из удовольствия. Но большая часть удивительно похожа на Коди, как бы он это ни отрицал. Ты понимаешь, о чем я? Они совершают разные глупости с самыми добрыми намерениями.
— Да, я понимаю.
— И еще кое-что, — добавил Джек. — Мне кажется, что тебе первому не придется по вкусу, если перевести стрелки часов назад.
— Что бы это значило?
— Ты думаешь, мне неизвестно, кто поселился в этом доме?
— Какая-то из родственниц, — ответил Рэй с напускным безразличием.
— Моя родственница, — кивнул Джек. — И твоя тоже.
Так вот почему Коди спровоцировал ее переезд в это гнездо! В ней течет кровь обоих заинтересованных семейств. Теперь ясно, почему Коди решил использовать именно ее.
— Итак?.. — спросил он, стараясь сохранить спокойствие.
Джек внимательно заглянул ему в лицо:
— Ты действительно ничего не знал?
Рэй вздохнул. Он ненавидел загадки.
— Чего я не знал?
— Пошли, — неожиданно предложил Джек, взял его за руку и попытался увести с газона. — Пошли со мной.
— Чего ради?
— Я хочу рассказать тебе историю, — пояснил Джек. — Но она слишком длинная. Вот я и подумал, что нам лучше отыскать более уютное место, может, ты даже угостишь меня кофе, просто чтобы горло не пересохло.
Рэй колебался. Он снова перевел взгляд на окна, и ему почудилось, что со второго этажа, как раз сквозь прогалину в листве, на них кто-то смотрит. Он не мог разглядеть рыжих волос, но что-то подсказывало, что лицо покажется ему смутно знакомым.
— Всем известно, как долго ты болтался по лесам вокруг Хазарда, — продолжал Джек. — Наверно, ты помогал местным девчонкам справиться с их одиночеством.
В окне уже никого не было видно. Рэй отвернулся и позволил Джеку увести себя в глубину двора, где тень от дерева была еще гуще. При упоминании названия города его мысли вернулись в прошлое этого шахтерского городка.
— К чему ты клонишь? — поинтересовался Рэй.
— К тому, что там в желтом домике жила одинокая вдова по имени Эдна Бин. У нее родилась дочка, которую окрестили Анеттой, но чаще звали Нетти, и эта девочка нам обоим не просто дальняя родственница.
Рэй резко остановился. Он ринулся было обратно, но хватка Джека оказалась сильнее.
— Ты что, хочешь сказать, что Нетти — моя...
— Выслушай историю, — настаивал Джек. — Возможно, ты узнаешь что-то новенькое.
— Послушай, Джек. Я не стану выслушивать твои небылицы — ты вечно повторяешь одно и то же. Люди умирают, а мы остаемся. Если ты хочешь мне что-то сказать...
— Они все кажутся тебе одинаковыми, правда? Но я не думаю, что и эта уже устарела.
Терпение Рэя иссякло.
— Скажи мне прямо, — воскликнул он. — Эта девушка, поселившаяся в «Вороньем гнезде», кем она мне приходится? Насколько мы с ней близкие родственники?
Джек посмотрел на него с мягким укором:
— Как трогательно. Но разве это имеет для тебя большое значение? Я и не представлял, что ты так высоко ставишь родственные отношения.
Рэй глубоко вздохнул, пытаясь успокоиться. Все оказалось гораздо хуже, чем он предполагал. Будь проклят Коди и его приторная лживая улыбочка! На этот раз он зашел слишком далеко.
— Я должен идти, — сказал он Джеку.
На самом деле ему сейчас хотелось поговорить с Коди, а не с Джеком. И вытряхнуть из его шакальей шкуры все, что он знал.
— Лучше бы тебе сначала выслушать мой рассказ, — возразил Джек.
— Я признателен тебе за твои слова, — покачал головой Рэй, — но я вспомнил о срочном деле, так что...
— Я долго вынашивал эту историю специально для тебя, — твердо прервал его Джек. — Тебе хотя бы из вежливости придется освободить меня от нее.
— Может, как-нибудь в другой раз, а сейчас мне надо...
— Кроме того, мне очень хочется кофе, а тебе?
Рэй встретился с Джеком взглядом и понял, что ему никуда не деться. Джек обладал особым даром убеждать кого угодно и в чем угодно. Даже Коди было далеко до него.
— Ну ладно. Мы пойдем пить кофе. Я выслушаю твою историю, это все, что я могу тебе обещать. Но потом...
— А потом ты, надеюсь, подумаешь над тем, что узнаешь, и, возможно, ты изменишь свое мнение.
— Возможно, — улыбнулся Рэй.
Джек снова потянул его за руку, и на этот раз Рэй подчинился.

16

Это Анита нашла Кэти свернувшейся в клубочек на заднем сиденье брошенного канареечно-желтого «вольво», когда шла к автобусу, который привыкла считать своим домом. Она вернулась к Моту и его собакам и уговорила его пойти туда. Анита легко ориентировалась на свалке и находила дорогу среди проржавевших кузовов и тому подобного хлама, громоздившегося местами на пятнадцать футов в высоту. Мот медленно шел следом за ней, а по обеим сторонам его сопровождали Рейнджер и Джуди. В отличие от Аниты и собак, Мот не был уверен, что так легко мог бы пройти через свалку, особенно ночью.
— Так вот где она устроилась, — сказал Мот, приближаясь к «вольво».
Он, как и всегда, удивился вкусам людей, выбравших такой цвет для автомобиля, но для Кэти это было в самый раз. Чем хуже было ее настроение, тем более яркие цвета она предпочитала.
— Я бы знала, если бы она приходила сюда постоянно, — покачала головой Анита.
Мот не стал с этим спорить. Он тоже бы знал. Впрочем, он не придавал появлению девушки на свалке особого значения. Что в этом такого, если Кэти устроилась в одном из брошенных автомобилей? Лучше уж здесь, в безопасности, чем в каменных джунглях Катакомб.
— Я не понимаю, из-за чего весь этот шум, — сказал он, поворачиваясь к Аните. — Что тебе не понравилось?
— Ты так ничего и не понял? — спросила Анита.
Мот неторопливо прикурил сигарету и только потом заговорил:
— А что я должен был понять?
— Посмотри на нее. У нее взгляд старой кошки, которая забилась в угол, чтобы умереть.
Или ускользнуть от действительности, добавил про себя Мот, присматриваясь повнимательнее. Кэти полулежала на заднем сиденье, и ее фигура словно расплывалась в воздухе, но скверное освещение тут было ни при чем. Скорее она выглядела так, будто постепенно уходила из этого мира в другой, где они не могли ее видеть.
— Ты должен с ней поговорить, — сказала Анита.
— Я?
— Мот, — улыбнулась она, — детишки тебя любят, хотя я и не могу понять почему. Наверно, потому, что ты никак не можешь повзрослеть.
— Ну да. Я очередной Питер Пен и вот-вот взлечу в воздух.
— Просто поговори с ней, — настаивала Анита.
Она не стала дожидаться его возражений и ушла. Мот вздохнул. Рейнджер последовал за Анитой, а Джуди уселась в пыль у его ног и высунула язык.
— Похоже, ты уже избавилась от воспоминаний о ринге, не так ли? — спросил он собаку.
Джуди в ответ уставилась на него неподвижным взглядом.
Ну а чего он еще ждал? Что собака вежливо поддержит беседу? Мир еще не настолько свихнулся.
Он сделал затяжку, прикурил очередную сигарету от предыдущей и втоптал окурок в пыль. Как только Мот постучал в стекло «вольво», Джуди резко подняла голову.
— Привет, спящая красавица, — обратился он к Кэти, повернувшейся на стук.
Удивительные глаза. Кажется, в них навсегда остался кусочек летнего неба.
— Не возражаешь, если я составлю тебе компанию? — спросил он.
Кэти покачала головой, и Мот распахнул переднюю дверцу. Он устроился на двух передних сиденьях, прислонившись спиной к противоположной дверце, лицом к Кэти. Пепельницы на щитке не было, так что пепел пришлось стряхивать в окошко за спиной.
— Ты выбрала неплохое местечко, — заговорил он.
— Я думала, что ты не будешь против.
— Ну что ты! Я же тебе всегда говорил — если что-то потребуется, тебе стоит только попросить. Мы же всегда заботимся друг о друге.
— Я не задержусь здесь надолго.
Мот притворился непонимающим. Он запрокинул голову и выпустил струю дыма в окошко.
— Собралась в путешествие? — спокойно спросил он.
— Просто ухожу, — пожала плечами Кэти. — Туда, откуда я появилась. Я не могу здесь больше оставаться.
— Почему?
— Это не от меня зависит.
— Каждый из нас иногда оказывается в таком положении. С этим нелегко ужиться, но вполне возможно.
Кэти не ответила. Мот предоставил ей самой выбирать — продолжать разговор или нет. Спешить некуда. Люди часто об этом забывают в обычной суматохе, как будто проблемы — особенно сердечные или моральные — можно устранить, как устраняют поломку автомобиля, главное — определить, какую деталь заменить на новую. В случае с Кэти такой метод не сработает.
Он медленно докурил сигарету, выбросил окурок в окно и посмотрел, как тот тлеет в пыли.
— Я всегда считала Джека прекрасным человеком, — произнесла Кэти ровным бесцветным голосом. — Но только теперь поняла, что он говорит правду.
— О чем?
— О том, что я не могу умереть.
Мот хотел обдумать ее слова и притом постараться разобраться в этом без лишней трагичности, но Кэти не дала ему такой возможности.
— Я поняла, почему не могу умереть, — продолжала она все тем же унылым тоном. — Потому что я уже мертва. А может, никогда на самом деле и не была живой.
— Чушь собачья.
Кэти посмотрела на него так тоскливо, что старому, изношенному сердцу Мота захотелось плакать.
— Нет, не чушь, — сказала она и отвернулась.
Так она и осталась сидеть молча, уставившись в противоположное окно и обхватив колени руками.
Мот хотел поспорить, но передумал. Пошел к своему трейлеру, достал одеяло и отнес его Кэти. Он закутал ее, оберегая от холодного ночного ветерка. Кэти не шевельнулась, может, она даже не заметила, что он уходил и вернулся. Когда Мот снова оказался в своем трейлере, он застал там поджидающую его Аниту.
— Как дела? — спросила она.
Мот уставился куда-то в темноту поверх свалки. Джуди, уловив настроение хозяина, прижалась к его ноге и тихонько заскулила. Вот ведь беда с собакой — ей невозможно объяснить, в чем дело; хозяин всегда должен быть с ней. Мот опустился на колено, положил руку на шею Джуди и ощутил, как она вздрагивает. Наконец он посмотрел на Аниту.
— Я ничем не смог ей помочь, — признался он.
— Что же делать?
— Черт меня побери, если я знаю. Может, Хэнк что-нибудь придумает.

Хэнка Мот обнаружил на бетонной площадке в центре Катакомб, когда тот выполнял свои утренние упражнения. Зарождающийся день обещал быть пасмурным, тяжелые облака стлались над самой землей и давили на плечи, но дождем не пахло. В воздухе ощущалось что-то еще, но что именно, Мот не мог определить. Это что-то приближалось. И оно не было связано с погодой, вот и все, что Моту было ясно.
Ожидая, пока Хэнк закончит зарядку, Мот, скрестив ноги, уселся на краю площадки, зажег сигарету и старался выдыхать дым в сторону. На противоположном краю расчищенного участка он заметил странного беспородного пса, который сопровождал Хэнка на ежедневных пробежках и питался его подношениями.
— Знаешь, малыш, это очень серьезный и уродливый пес, — произнес Мот.
Со стороны Хэнка послышалось неразборчивое ворчание.
— Если бы ты его не прикармливал, он, наверно, стал бы охотиться на маленьких детей.
— Или. Стариков. Которые. Слишком. Много. Болтают.
Мот понял намек. Он молча курил свою сигарету, пока Хэнк не выполнил серию упражнений, и только потом заговорил о деле.
— Анита обнаружила, что Кэти спит в старом «вольво» в задней части свалки, — сказал он Хэнку. — По ее словам, у девушки был взгляд кошки, собравшейся умирать.
Хэнк потянулся за футболкой, чтобы вытереть лицо.
— Ты разговаривал с Кэти, — произнес он скорее утвердительно, чем вопросительно.
Мот кивнул:
— Похоже на то, что она собирается нас покинуть.
Хэнк уловил его взгляд — такое выражение бывало на лице Мота всякий раз, когда ситуация казалась ему безнадежной, но он все же решался хоть что-то предпринять.
— Мы должны ей помочь, — сказал Хэнк.
— У тебя есть время? — поинтересовался Мот.
Не успел он договорить, как тут же пожалел о своих словах. Хэнк давно не ребенок. Он знает, что делает, и давно научился рассчитывать собственное время.
— По-твоему, не надо было мне браться за поручение Марти? — спросил Хэнк.
— Насколько я слышал, — пожимая плечами, ответил Мот, — она пристрелила этого парня, и тут все совершенно очевидно.
— Может, и так.
До сих пор у них не было времени как следует обсудить это дело, так что теперь Хэнк подробно рассказал о вчерашних поисках, включая и беседу с Сэнди Данлоп, и поход по салонам татуировок.
— Хотелось бы мне посмотреть на Бруно, когда ты спрашивал его о таком редком случае татуировки, — не удержался Мот.
Свой рассказ Хэнк закончил подробным изложением разговора с Эдди.
— А как ты думаешь, это она убила парня? — спросил Мот.
— Нет, — покачал головой Хэнк. — Только не спрашивай, почему я так считаю. Я бы не доверил ей ни одной ценной вещи, не приколоченной гвоздями, но инстинкта убийцы я в ней не почувствовал.
— Люди способны на самые неожиданные поступки, — заметил Мот. — Она купила оружие, и у нее был мотив.
— Больше всего меня беспокоит Куто.
— Ты уверен, что говоришь о том самом парне, которого видел мертвым? — уточнил Мот.
— Я никогда не забуду это лицо, — ответил Хэнк.
Он вздохнул и устремил взгляд вдаль, поверх останков покинутых людьми зданий.
— Между этими случаями существует какая-то связь, — произнес он немного погодя. — Вот только я никак не могу ее нащупать.
— И что ты собираешься предпринять теперь? — спросил Мот.
— Еще не знаю. Придется копнуть немного глубже.
— Может, эта фотографша...
— Лили.
— Может, она работает над темой, которая пришлась не по вкусу Куто?
— Это возможно, — кивнул Хэнк. — Я у нее спрошу.
— А еще лучше тебе бы и вовсе оставить это дело, — посоветовал Мот. — Эдди не из тех, кто предостерегает понапрасну. Если уж он считает Куто игроком высшей лиги, я склонен ему поверить.
— Я дал слово, — сказал Хэнк.
— Кому? Той девчонке из клуба? Лили?
— Себе, — покачал головой Хэнк. — Я не могу допустить, чтобы Сэнди отвечала за преступление, которого она не совершала, а если Куто охотится за Лили, то, кроме меня, некому встать между ней и убийцей.
Мот вздохнул, молча прикурил следующую сигарету и выпустил струю дыма, такую же серую, как нависшие над ними тучи. За последние дни случилось немало событий — от просто странных до откровенно зловещих. Мот чувствовал приближение бури и все, чего он хотел, так это укрыться от нее. Вместе со своими близкими. Пусть мир сам разбирается со своими проблемами. Но, вполне вероятно, что уже слишком поздно. Шторм уже разразился над их головами.
И все указывало именно на это. Об этом говорил Джек, а Мот верил ему. Об этом был рассказ Кэти, в правдивости которого Мот почти не сомневался. Об этом же твердил его внутренний голос, а он никогда его не обманывал.
Но оказались ли они в эпицентре шторма, или буря зацепила их только краешком? Может, есть еще время спрятаться в укрытие со всей семьей и отгородиться от остального мира? Мот прекрасно знал, что скажет по этому поводу Хэнк, но он по крайней мере должен попытаться.
— Ты полностью увяз в этом деле, — произнес Мот.
Хэнк кивнул, ничуть не колеблясь.
— Не помнишь, как звали того парня, который бросался с копьем на ветряные мельницы? — спросил Мот.
— Дон Кихот.
— Не забывай, мир сурово обходится с идеалистами.
— Я не могу бросить дело Сэнди, — сказал Хэнк. — Наверно, ты слишком хорошо меня воспитал.
Мот раздавил окурок:
— Но ты плохо меня слушал. Все, что я говорил, относилось только к членам семьи.
— Я не могу так поступить.
— Вот в этом-то и проблема, — вздохнул Мот.
Но на самом деле он так не считал. Он искренне восхищался благородством души Хэнка. Стоило только вспомнить, как он помог Терри и Парис, как вытащил их с улицы, когда никто другой не пошевелил и пальцем, чтобы помочь им. И не только этим двоим. У Хэнка был особый дар вмешиваться в чужие дела и при этом все делать правильно. Много людей были обязаны ему жизнью или получили шанс начать все сначала. Если проблемы не затрагивали его близких, Мот не мог проявить такого самоотверженного милосердия, и он считал это своим недостатком.
— Но сначала нам надо разобраться с проблемами Кэти, — сказал Хэнк.
Вот только когда они добрались до старого «вольво» на автомобильной свалке Мота, Кэти там уже не было. Анита не заметила, как девушка ушла, хотя и присматривала за машиной. В автобусе Джека они тоже не обнаружили ни Кэти, ни самого Джека. Тогда они стали ее искать. Вся команда — Бенни, Терри, Парис и даже собаки. Но все без толку. Не помогло и шестое чувство Мота.
Казалось, она просто покинула этот мир. А если вспомнить ее историю — если то, что она рассказала Хэнку, было правдой, — то вполне вероятно, что именно это и произошло.

17

Таксон, штата Аризона

К концу недели у Лили оказалось больше свободного времени, чем ей хотелось, но поскольку компания по производству видеоклипов платила за каждый снимок, жаловаться было бы грешно. Выходило, что ей платили за присутствие на празднике. Правда, праздник был чужим, но все же...

Предыдущая страница 6 Следующая страница


7 Чарльз Де Линт

Съемки проходили среди старых летательных аппаратов всевозможных марок, стоявших на огромном пустыре в южной части города. Это напомнило Лили автомобильную свалку в Ньюфорде, неподалеку от автобуса Джека, только в гораздо большем масштабе. Вместо составленных в два-три этажа автомобильных рядов здесь тянулись ряды проржавевших летательных аппаратов — кладбище спящих мастодонтов — вертолетов, транспортных самолетов и даже истребителей. Это сонное местечко внезапно было разбужено съемочной командой, яркими прожекторами, громкими голосами и, конечно, победителями последнего хит-парада в Нэшвилле. По задумке режиссера музыканты должны были играть каждый на своем инструменте между рядами механических чудовищ, танцоров же он и вовсе загнал на крылья самолета. Присутствовавшая на съемках видеогруппа разместилась рядом с отжившими свой век вертолетами и истребителями. Задача Лили состояла в ведении подробной летописи съемок.
Поначалу все было очень интересно — пустыня и величественные кактусы сагуаро, подпирающие бескрайнее небо, удивительный свет, отражающийся от обломков самолетов. Главные герои тоже оказались на редкость фотогеничными: симпатичные парни в ковбойских шляпах, обтягивающих джинсах и остроносых ботинках. Лили быстро сделала снимки всех членов группы по отдельности и во время записи клипа. Но персонал обслуживания показался ей более интересным, возможно, из-за того, что каждый из них был отдельной личностью, а не безликим манекеном из нэшвилльского хит-парада.
Легкая, приятная песенка, ради которой они все здесь собрались, звучала снова и снова и, по мнению Лили, больше походила на поп-музыку, чем на балладу в стиле кантри, но так обстояли дела со всей современной эстрадой. Новая страна. Молодая страна. Когда дело касалось кантри, Лили больше были по вкусу протяжные напевы обитателей Аппалачей или музыка приграничных областей между Техасом и Мексикой.
Но ей платили не за музыкальные пристрастия, а Лили была настоящим профессионалом, чтобы найти нужный ракурс и представить молодых артистов в выгодном свете, не забыв об оркестрантах и танцорах. Часть ее снимков наверняка используют в подготовке видеорекламы — мгновенные кадры на фоне разворачивающегося действия, — а остальные обречены пылиться в папке продюсера.
Самым интересным объектом для съемки, к которому постоянно возвращался видоискатель фотокамеры Лили, оказалась высокая молодая женщина в черном топе на бретельках, поношенных голубых джинсах и ковбойских сапожках — почти таких же остроносых, как и у артистов, но не таких новых. У нее были длинные иссиня-черные волосы с двумя светлыми прядками на висках и очень загорелая или смуглая от природы кожа. Глаза у женщины были настолько темные, что казались бы черными, если бы не желтоватый отблеск; и еще она очень любила украшения. В ушах блестело полдюжины сережек, на шее красовалось великолепное ожерелье с тремя или четырьмя десятками различных амулетов, по паре колец украшали мизинцы и безымянные пальцы обеих рук, а на запястьях при каждом движении позвякивали браслеты.
Спустя некоторое время Лили поняла, что женщина не была занята на съемках, скорее она просто наслаждалась самим действием, пока на нее никто не обращал внимания. А поскольку все остальные были заняты, на нее никто и не смотрел. Возможно, она была одной из местных жительниц — испанкой или уроженкой индейской резервации Тохоно О’Одхэм, расположенной к западу от города. К концу первого дня работы все были измотаны жарой, но только не эта женщина. Она казалась такой же свежей и довольной жизнью, как и в тот момент, когда Лили увидела ее впервые.
Оставив на время свою камеру, Лили направилась вслед за незнакомкой к одному из устаревших самолетов. Загадочная женщина, засунув большие пальцы в карманы джинсов, стояла там, опираясь спиной о его кабину.
— Так в чем твой секрет? — спросила Лили.
Женщина явно удивилась, причем не только самому вопросу, но и тому, что к ней вообще кто-то обратился.
— Между прочим, меня зовут Лили, — добавила Лили, протягивая руку.
— Маргарет.
Ее рукопожатие было твердым, а ладонь сухой и даже грубоватой.
— Здесь так жарко, — продолжила Лили. — Но тебя, по-видимому, это нисколько не беспокоит.
Маргарет улыбнулась:
— Если ты считаешь, что сейчас жарко, то тебе не стоит приезжать летом.
Все верно, подумала Лили. Женщина наверняка живет где-то неподалеку и не участвует в съемках. Но это ее не тревожило. Безопасность съемок — дело охраны, а глядя на Маргарет, невозможно было предположить, что она способна причинить неприятности. Зато в случае необходимости справится с любыми проблемами на своем пути.
— Ты откуда-то неподалеку? — спросила Лили.
— Я никогда не считала себя связанной с определенным местом, — ответила Маргарет. — Я бываю повсюду, но это — одно из мест, куда я возвращаюсь.
— Как это?
Маргарет по-птичьи склонила голову набок:
— Чем ты собираешься заняться сегодня вечером?
— Еще не знаю. На сегодня работа закончена, и мы все возвращаемся в мотель. У меня нет никаких особых планов, но первое, что я сделаю, это подольше постою под прохладным душем.
— Разреши мне познакомить тебя с местными достопримечательностями.
Некоторое время Лили сомневалась, но вскоре решилась. А почему бы и нет? Она устала, но не до такой степени, что валилась с ног. После возвращения в мотель ее ждали два варианта: провести весь вечер в номере или болтаться по барам вместе с остальной группой, что было равносильно вступлению в клуб фанатов ансамбля.
— Прекрасно. Но сначала я все равно хотела бы принять душ. Ты знаешь, где мы остановились?
Маргарет кивнула:
— У тебя есть машина?
— Нет, я приехала вместе со всей командой.
— Тогда я отвезу тебя в мотель. Не хочу тебя торопить, но прежде всего прочего мы должны воздать должное закату, а до него осталось не так уж много времени.
— Воздать должное?
— Ты сама увидишь.
Лили оглянулась на своих коллег, паковавших вещи перед отъездом. Вряд ли они будут по ней скучать, разве что бас-гитарист, еще накануне давший понять, что с радостью поможет ей весело провести время, если она согласится. Отвратительный тип!
— Хорошо, — сказала Лили, снова поворачиваясь к Маргарет. — Я готова ехать.

— Это невероятно, — призналась Лили спустя некоторое время.
Теперь она поняла, что значило «воздать должное» закату.
Из города они отправились на запад, к смотровой площадке на Гейтс-роуд, припарковали джип Маргарет и стали взбираться по пыльной горной тропе наверх, откуда со всех сторон были видны только горы, усеянные низкорослым кустарником, величественными сагуаро и другими кактусами. Похожие издали на плюшевых медвежат кусты вблизи оказались не такими уж приветливыми, шипы грозили прямо-таки броситься на путника с каждого кактуса. Город далекой россыпью мерцающих огоньков и темных прямоугольных силуэтов расположился где-то на востоке. А на западе полыхал закат.
Такого зрелища Лили никогда не приходилось видеть. Она даже не пыталась запечатлеть его на пленке. Вместо этого она смахнула пыль со своих очков и улеглась на спину на плоский камень, к которому ее подвела Маргарет. Лили смотрела и впитывала в себя краски. В ее памяти они на всю жизнь сохранятся без всяких искажений, неизбежных при любой съемке.
Они с Маргарет были не единственными зрителями. Стоянка у дороги быстро заполнилась автомобилями, а весь склон горы был испещрен фигурками поднимавшихся зрителей — как приезжих туристов, так и местных жителей. Во время подъема люди смеялись и переговаривались между собой, но как только солнце коснулось горизонта, все разговоры стихли, словно кто-то невидимый закрыл им рты.
Наконец Лили повернула голову к Маргарет.
— Только из-за одного этого здесь стоит жить, — сказала она.
— Я знала, что тебе понравится, — ответила Маргарет. — У тебя взгляд художника.
— Не надо быть художником, чтобы восхищаться подобным зрелищем, — возразила Лили.
— Верно, — согласилась Маргарет. — Для этого просто надо быть живым.

После смотровой площадки они отправились в маленький мексиканский ресторанчик под названием «Ла Индита» на Четвертой авеню. Внутри он выглядел совсем обычно — барная стойка и несколько столиков, расставленных по обе стороны прохода, и ничем не отличался от десятков местных забегаловок, в которые приходилось заглядывать Лили. Но Маргарет провела ее через весь зал в маленькое патио, увитое виноградными лозами. От доносившихся с кухни запахов у Лили свело живот, но, к счастью, сразу за ними из зала вышел официант и поставил на стол корзиночку с кукурузными лепешками и бутылочку с сальсой. Маргарет заказала им обеим мексиканское пиво, а Лили тем временем попробовала сальсу.
— Жжется, — сумела она выговорить, только после того как отпила глоток воды.
— Но вкусно?
— М-м-м.
Напротив их столика стену ресторана украшало стилизованное изображение солнца, выполненное из терракоты, а на его выпуклых лучах примостились маленькие птички. По их заинтересованным взглядам Лили решила, что птички ждут, когда она накрошит им хлебца на каменный пол. Как только она выполнила их безмолвную просьбу, коричневые шарики попадали вниз и быстро расправились с предложенным угощением. Подняв глаза, Лили увидела адресованную ей улыбку Маргарет.
— Я думаю, это их немного подбодрит, правда? — спросила Лили, улыбнувшись в ответ.
— Даже наши маленькие кузины должны что-то есть, — пожала плечами Маргарет.
Лили не совсем поняла смысл ее слов, но определение понравилось. Маленькие кузины. Она раскрошила очередную лепешку и высыпала угощение для птиц на гладкий каменный пол, а затем слизала с пальцев остатки соли и крошек.
После захода солнца заметно похолодало, и Лили порадовалась, что прихватила с собой жакет. Но на Маргарет понижение температуры словно не действовало. Она по-прежнему сидела в одной футболке, беспечно откинувшись на спинку стула и протянув ноги на соседний.
Лили поймала себя на том, что старается исподтишка изучить лицо Маргарет. Ей нравилось уверенное выражение лица женщины и темные колодцы ее глаз. Но определить национальность Маргарет ей так и не удалось. Та свободно говорила с официантом по-испански, а в ее английском слышалась некоторая растянутость гласных — особенность местного диалекта.
И она досконально знала этот город, даже лучше, чем Лили — Ньюфорд.
После ужина Лили и Маргарет снова сели в джип и поехали по городу, делая остановки в самых различных местах, куда Лили одна никогда не смогла бы попасть. Клубы, придорожные закусочные, кафе, бар для байкеров, крохотная винная лавка с мексиканским оркестром, танцзал, где звучала джазовая музыка, причем настолько громко, что невозможно было думать — не то что говорить. И в каждом заведении царила особая, неповторимая атмосфера, и везде у Маргарет находились друзья. Она одинаково легко общалась с самыми различными людьми, словно хамелеон, растворялась в толпе и чувствовала себя как дома.
Около половины второго они оказались на окраине города, недалеко от того места, где ужинали. На этот раз женщины остановились выпить кофе в артистическом кафе при отеле «Конгресс». Старое, обветшавшее здание разительно отличалось от стандартной постройки мотеля, в котором остановилась съемочная группа, и Лили мгновенно влюбилась в этот отель. Она решила, что при следующем посещении Таксона непременно остановится здесь, невзирая даже на крохотные номера, о чем ее предупредила Маргарет. Лили не удержалась от нескольких снимков интерьера, выдержанного в смешанном стиле, характерном для юго-западных областей. Маргарет позировала без всяких возражений. Сидя в кафе, Лили постоянно рассматривала посетителей, ожидая увидеть за соседними столиками Леонарда Коэна или Уильяма Берроуза.
— Ну и что ты обо всем этом думаешь? — спросила у нее Маргарет.
— Что я думаю? Да я никогда не проводила время так великолепно. Но, боюсь, у меня кончился завод, так что не говори, что наша программа на сегодня еще не завершена.
— Всегда найдется что-то еще, но мы можем оставить это на следующий вечер, вот только... Ты ведь приехала ненадолго?
Лили кивнула:
— Если Кенни все закончит завтра, как собирался, то в понедельник утром мы улетим.
— Да, не так уж много времени осталось.
Лили не удержалась от смеха:
— Скажи, кто ты? Персональный гид для одинокой женщины?
— Нет, просто мне нравится развлекаться.
— Что ж, пообещай, во всяком случае, что дашь мне возможность отплатить тем же, если когда-нибудь окажешься в Ньюфорде.
— О, мне нравится Ньюфорд.
— Когда ты там была? — с удивлением поинтересовалась Лили.
— Я навещаю его время от времени, — пожала плечами Маргарет.
— И там ты тоже знаешь много интересных мест?
— Даже больше, чем здесь.
Этого следовало ожидать.

Лили была уверена, что у нее просто не хватит сил провести с Маргарет еще и воскресный вечер: она слишком устала, да и спала накануне всего пять часов, но энтузиазм и легкий характер Маргарет победили. Как только Лили удостоверилась, что ее присутствие на площадке больше не требуется, она села в джип Маргарет и вернулась в мотель, чтобы принять душ и переодеться для очередного похода.
На этот раз они наблюдали закат с туристической тропы на склоне горы Ринкон, а затем отправились колесить по городу, посещая еще более специфические места, чем прошлой ночью. Они поужинали в каком-то заведении, которое было больше похоже на задний дворик частного дома, и там их угостили густой и ароматной овощной похлебкой с душистыми лепешками и домашним пивом. Потом был танцевальный клуб, настолько тесный, что на танцполе умещалось не больше шести человек одновременно. Следующую остановку они сделали в мастерской скульптора, друга Маргарет, работавшего над огромной статуей ястреба. Пока было готово лишь одно крыло, но и оно своими размерами превосходило легковой автомобиль.
Около часу ночи они уехали из города на запад и оказались на ранчо у подножия гор Каталина. Под открытым небом горел костер, и его отблески пробегали по лицам сидящих вокруг людей. Здесь тоже играл небольшой ансамбль: две гитары, ударник, аккордеон и скрипка. Зрители танцевали, подпевали музыкантам и пили красное вино и пиво. Кроме нескольких человек англосаксонского типа, у всех остальных был темный цвет кожи и иссиня-черные волосы. Как и в случае с Маргарет, Лили не могла определить национальность этих людей.
— Это вороны, — ответила Маргарет на ее вопрос в перерыве между двумя песнями.
Лили удивилась, что индейцы племени Кроу, или, как их еще называют, «вороны», живут так далеко на юге. Она всегда была уверена, что они обитают неподалеку от озера Йелоустон и вдоль реки Платт.
— Так вы коренные американцы?
— О да, — рассмеялась Маргарет. — Даже больше чем коренные. Но сама я не ворона. Я — сорока.
На лице Лили отразилось недоумение.
— Что же за племя...
Но в этот момент снова заиграл оркестр, и разговаривать стало невозможно. Маргарет увлекла ее на утоптанную площадку перед музыкантами, и они присоединились к цепи танцующих, так что Лили потеряла нить разговора и сосредоточилась на замысловатых скользящих па общего танца.
В какой-то момент Лили почувствовала, что засыпает прямо на ходу. Следующее, что она увидела, была спинка дивана, на котором она проснулась, и домотканое одеяло с рисунком в стиле индейцев навахо. Лили недоуменно поморгала и села на постели. Свои очки она обнаружила на столике рядом с диваном, но они ей мало чем помогли. Комната оказалась совершенно незнакомой. Преодолев легкий приступ паники, она вспомнила ночную вечеринку, и тут в дверях появилась Маргарет с кружкой кофе в руке.
— Ну вот ты и проснулась, — сказала Маргарет.
Она присела на край дивана и протянула Лили кружку.
— Спасибо, — поблагодарила та и сделала большой глоток.
— Я боялась, что ты проспишь целый день.
— А сколько сейчас времени?
— Почти одиннадцать.
Лили мгновенно стряхнула остатки сна:
— О господи! Я опоздаю на самолет.
— Не паникуй, — успокоила ее Маргарет. — Мы заедем забрать твои вещи из отеля и вовремя доберемся до аэропорта. Главное — чтобы нам повезло со светофорами.
— Да, конечно.
И им действительно повезло, ни по дороге с ранчо в мотель, ни по пути в аэропорт Маргарет и Лили ни разу не пришлось останавливаться перед светофором. Когда Маргарет остановила машину на стоянке и вещи Лили вместе с фотоаппаратурой были сданы в багаж, у них осталось еще пятнадцать минут до окончания регистрации.
— Удивительно, что у меня совсем нет похмелья, — сказала Лили, после того как зарегистрировала свой билет и они с Маргарет направились к выходу на посадку.
Небольшой аэропорт Таксона ей очень понравился — он явно был выстроен в расчете на людей обычного роста, не то что громада международного терминала в Ньюфорде.
— Я никогда не верила в похмелье, — сказала Маргарет.
Лили улыбнулась:
— События всегда развиваются так, как тебе хочется?
— Конечно. Только если особенно не задумываться.
— Так вот в чем секрет.
— Это каждому по силам, — кивнула Маргарет. — Ты должна жить настоящим моментом, а не думать о том, что происходит или что может произойти. И еще ты должна знать, чего хочешь. Это просто.
— Да, просто.
— Как и большинство вещей. Люди склонны все усложнять. Конечно, нельзя забывать о некоторых ограничениях. Нет смысла пытаться сдвинуть гору или превратить зиму в лето. Но это только делает нашу жизнь более интересной, ты не находишь?
— Думаю, да. Кроме того...
— Не смотри туда, — внезапно прервала ее Маргарет и потащила к очереди пассажиров, стоявших перед постом службы безопасности.
Но Лили конечно же оглянулась. Как только она увидела, кто привлек внимание Маргарет, она пригнула голову, сердце забилось вдвое чаще и в горле встал ком. Мимо них прошел тот человек, которого она видела в темном переулке Ньюфорда, тот самый, что напал на нее, ранил Хэнка, а потом был убит. Это невероятно.
— Кажется, он нас не заметил, — сказала Маргарет. — Но в любом случае тебе лучше побыстрее сесть в самолет.
— Он... Ведь он должен быть убит...
Лили понимала, что в ее словах нет никакой логики, но Маргарет молча кивнула, как будто обо всем знала.
— Тот человек убит, — сказала она. — А это один из его братьев, Джерард.
До Лили не сразу дошел смысл ее слов. Но вот она сделала глубокий вдох и взяла Маргарет за руку.
— Как ты об этом узнала? — спросила она.
— Слухи быстро распространяются.
— Нет, — покачала головой Лили. — Здесь что-то не так. Что происходит? Кто ты?
— Друг.
И вдруг Лили догадалась:
— Ты — как те две девушки из той страшной ночи, правда? Тогда, в Ньюфорде, они убили...
Из динамиков донеслось предупреждение об окончании посадки.
— Это твой рейс, — сказала Маргарет. — Тебе лучше поторопиться. Я задержу его, если увижу, что он собирается лететь тем же самолетом.
Она повернулась, чтобы уйти, но Лили не выпускала руку Маргарет.
— Что происходит? — настаивала она.
Маргарет разжала пальцы Лили — не грубо, но безо всяких усилий, что говорило о том, что женщина гораздо сильнее, чем можно было ожидать, глядя на нее.
— Этого никто не знает, — сказала она. — Но всякий, по отношению к кому кукушки проявляют враждебность, автоматически становится нашим другом.
— Но как...
— Раз уж они обратили на тебя внимание, мы сочли необходимым, чтобы я приехала сюда и присмотрела за тобой, на всякий случай.
Лили показалось, что она, как Алиса из сказки, шагнула в Зазеркалье и вместо знакомого вокруг нее оказался совершенно иной мир.
— Так ты знаешь тех двух девушек, которые...
Маргарет подтолкнула ее к выходу:
— Поспеши. Он возвращается.
— Но как...
— Скоро я буду в Ньюфорде. Если встречу тебя там, постараюсь рассказать побольше.
— А...
— Иди.
Лили позволила потоку торопящихся на самолет людей подхватить себя и вскоре очутилась рядом с Шэрон Кларк, гримером из съемочной группы. Шэрон немедленно принялась рассказывать о чудесной галерее, в которой она была сегодня утром, и купленных там изумительных сережках.
Лили оглянулась на Маргарет и увидела, что она стоит лицом к лицу с высоким и опасным на вид человеком, которого назвала кукушкой. В памяти Лили всплыли слова странной песенки, произнесенные девчонкой-вороной.
Кукушка — славная птичка, она поет на лету. Она высасывает яйца маленьких птичек и обязательно умирает.

Девчонка говорила о зверолюдях. Они все и были этими зверолюдьми. Когда Маргарет говорила о «воронах», «сороках» и «кукушках», она не имела в виду индейские племена. Это были птицы, совсем как в историях Джека.
А потом, словно в подтверждение того, что она и впрямь оказалась в ином мире, с другими правилами, Лили увидела, как в руке Маргарет появился нож, выскользнувший из ее рукава так же ловко, как и у той девчонки из Ньюфорда. Человек-кукушка сделал шаг в сторону и пропал из виду. Он словно перешагнул через невидимый барьер и сам сделался невидимкой. Маргарет шагнула за ним. И они пропали. Вот и все.
Исчезли, и никто этого не заметил. Никто не обратил внимания...
Лили снова стало трудно дышать. К тому же закружилась голова, и она непременно упала бы на пол, если бы Шэрон не поддержала ее за локоть.
— Лили? — воскликнула она. — Что с тобой?
— Я...
Лили была потрясена. Ну почему все эти невероятные события происходят именно с ней? Чего хотят от нее эти ужасные люди-кукушки?
— Лили?
В конце концов она смогла сосредоточить свой взгляд на лице Шэрон. Лили с трудом сглотнула и заставила себя дышать.
— Я... Я в порядке, — сказала она. — Спасибо. Просто немного закружилась голова, вот и все.
— И часто с тобой такое? — Шэрон не сводила глаз с Лили и продолжала поддерживать ее по дороге к пропускному пункту.
— Да нет. Это, наверное, из-за жары.
Это было первое объяснение, которое пришло на ум, оно показалось Лили крайне неубедительным, однако Шэрон с готовностью закивала.
— С моей свекровью было примерно то же, — заговорила она. — Однажды она поехала на Рождество в Лас-Вегас и, конечно, пожелала осмотреть окрестности, как будто в Неваде есть на что смотреть! Так или иначе, но нам позвонили из полицейского участка, поскольку...
Лили продолжала улыбаться, но совсем не слушала женщину. Она украдкой оглянулась как раз перед тем, как пройти через металлоискатель, но увидела только спешащих пассажиров да носильщиков с багажными тележками. Ни Маргарет, ни кукушки она не заметила. Как будто они никогда и не существовали.
Лили резко повернулась к Шэрон и прервала ее рассказ:
— Послушай, меня провожала одна женщина. Она из местных жителей, черноволосая, в джинсовой куртке и в бейсболке. Ты не видела, куда она ушла?
Шэрон озадаченно замолчала.
— С тобой вроде никого не было.
Лили задумчиво кивнула. Так вот почему никто не отреагировал на исчезновение двух людей прямо посреди аэропорта.
— Вероятно, я потеряла ее в толпе, — сказала Лили.
Если только можно назвать толпой пару десятков пассажиров, ожидающих посадки на самолет.
— Ты уверена, что с тобой все в порядке? — спросила Шэрон.
Лили кивнула и ослепительно улыбнулась.
— Так что ты рассказывала о своей маме?
— О свекрови, — поправила ее Шэрон и с удовольствием вернулась к прерванной истории.
Оказывается, не все могут их видеть. А что если именно поэтому один из них напал на Лили в Ньюфорде, а второй преследовал в аэропорту? Особого смысла в данном предположении не было: почему этих кукушек должно волновать, видит она их или нет? Ведь она вроде бы не заметила ничего, что стоило скрывать. Но в чем же тогда все-таки дело?
А потом Лили снова подумала о Маргарет, шагнувшей в неизвестность следом за кукушкой. Лили искренне надеялась, что женщина-птица сумеет постоять за себя.
БЛАГОДАТНАЯ ЛУГОВИНА

Скажи, малышка, видала ли ты
такую девчонку-ворону, как я?
Она то машет крыльями,
то плавно планирует над землей.
Не стремилось ли твое сердечко
улететь на таких же глянцевых крыльях,
Подняться к самому небу и воплотить мечты?
Мэри Энн Гаррис. «Девчонки-вороны»

1

Хазард, лето, 1940-й

В то лето я увязался за девчонками-воронами на север — старая галка приняла участие в развлекательной экскурсии. Вороны нигде не замедляли полета, однако я не отстаю от них. Я только выгляжу так, словно у меня не осталось сил. Если бы возникла необходимость, я мог бы принять и более привлекательный облик. Обычно мы стремимся пребывать в одной и той же шкуре, мы привыкаем к ней и носим до тех пор, пока она не приходит в негодность. Однако я мог выглядеть молодцом не хуже Коди, но в том путешествии мне незачем заботиться о собственной привлекательности. Девчонки-вороны собирались встретиться и погулять со своими северными кузенами, я же просто увязался следом. Я вполне мог лететь вровень с ними, но когда они принимались обсуждать предстоящую вечеринку, предвкушая флирт со своими сородичами, я предпочитал держаться позади: эти разговоры меня слишком выматывают.
Единственная цель моего полета — навестить поросшие соснами холмы.
У каждого имеется настоящий дом. Иногда он находится совсем не там, где вы живете, но там, где живет ваше сердце. Так вот мой дом остался на лугу в уединенной долине между двух старых гор. На склоне одной растут сосны, а по другой взбираются наверх березы и кедры. По середине долины течет ручей, и вода в нем ледяная даже летом, словно он только что выбрался из-под земли, а не пробивал себе путь между скал, стремясь к полноводной реке. Луг весь покрыт зеленым травяным ковром, кое-где встречаются куртины полевых цветов, и воздух пахнет летом — горячий, насыщенный и неподвижный. Жужжат пчелы, трещат крыльями майские жуки, ветерок вздыхает в густой листве и шевелит траву, редкие облака плывут по небу, такому голубому и глубокому, что от него невозможно оторвать глаз. На краю долины возвышается старая скала, гладкая с солнечной стороны и поросшая мхом там, где всегда сохраняется тень.
Я отыскиваю ее и растягиваюсь на камне, и солнце течет с неба, словно мед. Теперь я дома.
Почему я не остаюсь там навсегда, раз там так хорошо?
Это сложно объяснить. В таких местах можно лишиться памяти. Ты растворяешься в красоте и перестаешь вспоминать, кто ты такой и чью шкуру носишь в данный момент, забываешь даже о самой возможности выбора. Так ты уходишь в бесконечность, но я уже испытал это. Некоторые из нас выбирают именно этот путь, а я опомнился и стал вспоминать изо всех сил. Я еще не готов потерять самого себя.
Ведь тогда я потеряю и все свои истории, а я так долго их собирал!
И все же я всегда с нетерпением жду встречи с этим местом, как многие ждут возвращения домой.
Знаю, что через день или через неделю покину его, но не могу не возвращаться сюда снова и снова, чтобы обновить душу и заодно послушать местные сплетни.
В тот год многие болтают о девочке-лисичке. Не чистокровной лисе, но она получила от Рэя столько же, сколько и от своей матери, с человеческой стороны. Это худенькая, даже костлявая девочка лет одиннадцати, может, двенадцати. От отца ей досталось узкое треугольное личико и рыжие волосы. Она растет как сорная трава и постоянно пропадает в лесах, ей все интересно, она сует свой нос повсюду, так что травинки, веточки и семена растений вечно застревают в ее волосах. Дикарка.
Я не ищу ее, хотя, признаюсь, и мне было бы любопытно взглянуть на девочку-лисичку. Я кружу над долиной, неторопливо спускаясь с голубого неба.
Девчонки-вороны уже повстречались со своими кузенами, и их крики доносятся из-за горы. Что до меня, то я остаюсь в своей долине, впитываю солнце и очарование здешних мест, не боясь лишиться памяти, — на обратном пути девчонки обещали забрать меня с собой.
Итак, я провожу время в праздности, прислушиваясь к местным сплетням. Как я уже говорил, я не ищу встречи с этой девочкой, и уж конечно она не предполагала увидеть меня, но мы все равно встречаемся. Я, как обычно, сижу на скале, наслаждаюсь солнцем и почти дремлю, когда она стремительно выбегает из леса и останавливается как вкопанная, увидев меня. Я думаю, может, здесь находится ее дом.
Ее скала. Жилище ее сердца. Может, именно поэтому я не меняю обличье и не улетаю, а она не убегает обратно в лес. Мы никогда не встречались прежде, но узнали друг друга.
— Эй там, привет, — говорит она, ничуть не испуганно, даже не настороженно.
— И тебе привет.
— А как тебя зовут?
— Джек.
— А меня все называют Нетти, это мое имя. Мама говорит, что я родилась с другим именем, а расту с этим.
— Понятно, — говорю я ей. — Ты живешь где-то неподалеку?
Она неопределенно машет рукой на противоположный склон.
— Мы с мамой живем вон там.
— А твой отец?
— У меня нет папы, потому что он был порядочным бездельником и сбежал от моей мамы, а она, по-моему, не очень-то и грустит по нему.
Тогда я еще не знал, что это Рэй бродил по здешним горам и некоторое время провел с симпатичной вдовой, а через девять месяцев у нее родилась девочка, растить которую женщине пришлось одной. Наверное, я должен был догадаться, но вся лисья кровь пахнет для меня одинаково, а Рэй не единственный лис, что сеет свое семя среди людей. Все лисы падки на сладкое.
Однако эта костлявая худышка запала мне в душу.
Может, это была просто причуда, а может, уже тогда я понял, что она больше похожа на меня, чем на лисичку, и собирает истории, как Маргарет собирает безделушки, не ради того, чтобы копить у себя, а чтобы раздать другим. И еще я подумал, как обидно, что она получила струю нашей крови, но не знает, что с ней делать, а только бродит по лесам без всякой цели. Оставить ее на произвол судьбы, значит, уподобиться кукушкам, которые подбрасывают яйца в чужие гнезда.
— Может, я стану твоим отцом? — спрашиваю я девочку-лисичку.
Она ненадолго задумывается.
— А потом сбежишь, как мой первый папа? — интересуется она.
— Вполне возможно, — отвечаю я, не желая врать девочке с самого начала. — Но я всегда буду возвращаться.
— Мне не нужен папа, — говорит она тогда. — Но нужен муж. Я слышала, что от них больше пользы.
Мне не удалось удержаться от смеха.
— Что тут смешного? — хочет она узнать.
— Ты еще слишком мала, чтобы думать о замужестве.
— Дженни-Мари старше меня всего на пару лет, а у нее уже двое малышей.
От таких слов впору заплакать. В этих горах дети рано взрослеют, а, повзрослев, умирают совсем молодыми. Если их не проглотит шахта, то наверняка доконает тяжелая жизнь. Стоит только попробовать заняться сельским хозяйством в горах да еще, когда в легких уже осел целый дюйм угольной пыли.
— Но это не значит, что так надо поступать, — возражаю я.
— Теперь ты говоришь, как моя мама. Она все делит на хорошее и плохое.
— А ты с ней не согласна?
— Такова жизнь, — пожимает она плечами.
Вы можете обвинить ее в цинизме, но я вижу только наивность.
— Если бы ты могла загадать любое желание, — спрашиваю я, — что бы ты загадала?
Она ни на мгновение не задумывается.
— Больше всего на свете я хочу летать...
— Летать?
— Как девчонки-вороны, — с усмешкой кивает она.
— А откуда ты о них знаешь?
— Я их видела. Они почти каждый год встречаются в наших лесах со своими кузенами. Я видела, как они танцуют и смеются, такие счастливые. И я видела, как они летают.
Лисы не могут летать, но как я мог сказать ей об этом?
— Я могла бы стать рыжей вороной, — говорит девочка и чумазыми пальчиками прикасается к своим волосам, рыжим, как хвост Рэя. — У меня же рыжие волосы!
— Все вороны, которых я встречал когда-либо, были черными, — говорю я. — Только однажды я видел белую ворону, но мне не понравился ее цвет.
— А что это была за ворона? — спрашивает Нетти.
— Белая ворона научила индейцев кикаха выращивать пшеницу, — объясняю я, а потом рассказываю всю историю.
Пока я говорю, она укладывается в траву на спину, извивается, словно червяк, чтобы избавиться от сучка, но я знаю, что она слушает. Каждый раз, когда я ненадолго замолкаю, девочка поднимает голову и смотрит на меня. Могу поклясться, что она смогла бы все повторить слово в слово, если бы я попросил.
История заканчивается, а она продолжает лежать и смотреть в голубое небо. Там в вышине кто-то кружит. Ястреб. Он нам чужой.
— А это правдивая история? — спрашивает она немного погодя.
— Правдивая, насколько я помню.
Нетти садится и недоверчиво смотрит на меня.
— Я и не знала, что у пшеницы есть своя история.
— У всего есть своя история. Даже у этого молочая, который ты вот-вот примнешь коленом.
Она отодвигается и подозрительно смотрит на растение.
— А что произошло с ним?
И я рассказываю ей о молочае, о майском жуке, копошащемся в высокой траве, и о златоглазке, и о кедре, не этом, что растет неподалеку, а о его предке, стоявшем тут во время одной из неудач, постигших Коди.
— А ты знаешь еще истории? — спрашивает она, как только заканчивается мой рассказ.
Но солнце уже клонится к закату, и тени от деревьев протянулись через всю долину. Первые летучие мыши появились в лесу. В отдалении до сих пор слышится вороний гвалт. Теперь он стал даже громче, звуки хорошо разносятся на крыльях сумерек.
— Я знаю еще сотни историй, но давай оставим их на потом, — предлагаю я.
— Я тоже хочу знать все истории.
Я не могу сдержать улыбку.
— Я и сам их все не знаю, но те, которые помню, я тебе расскажу, а потом ты и сама узнаешь какие-нибудь истории и поведаешь их мне. Ведь мы, рассказчики, всегда так поступаем.
Девочка гордо выпрямляется, услышав это «мы».
— А как мы поступаем? — спрашивает она, пробуя на вкус это слово.
— Делимся историями друг с другом.
Она вся в сомнениях, но нетерпение берет верх.
— Я даже не знаю, с чего начать, чтобы узнать какую-то историю, — говорит девочка.
— Стоит только присмотреться повнимательнее.
Ты должна научиться слушать и запоминать. Это нелегко и требует немало времени, но для начала ты можешь кое-что записывать. У тебя есть бумага и карандаш?
— Конечно.
— Тогда возьми с собой блокнот, как только в следующий раз отправишься в лес. Сядь и нарисуй какой-нибудь куст или полевой цветок, а пока рисуешь, слушай внимательно и услышишь, чем занимался кролик под этим кустом на прошлой неделе или разговор пчел, они никогда не прекращают жужжанья. Вот и получится отрывок истории, запиши его на этой же странице.
Девочка слегка разочарована.
— Но это совсем другое.
— Так начинается каждая история, — говорю я. — С мелочи.
— Но зачем учиться рисовать?
— Тебе и не надо. Просто так легче концентрировать внимание. Ты видишь то, что есть на самом деле, а не то, что ожидаешь увидеть.
Сомнения еще не исчезли, а нетерпение только усилилось.
— А ты придешь сюда завтра? — спрашивает она.
Я кивнул.
Так вышло, что я провел там большую часть лета.

Через несколько дней прилетают девчонки-вороны, чтобы забрать меня с собой, и долго смеются, когда выясняется, что я остаюсь.
— Ты что, решил уснуть? — спрашивает Мэйда.
Так мы говорим между собой, когда кто-то теряет себя, забывает о человеческом облике и проводит всю жизнь в звериной шкуре.
— Не-а, — отвечает вместо меня Зия. — Он нашел себе щенка и собирается научить его летать.
— А я и не знала, что щенки могут летать.
— А они и не могут. Только не говори Джеку, он будет сильно разочарован.
Обе они разразились смехом, и я не мог удержаться от улыбки. Но девчонки-вороны остались вместе со мной на скале до прихода Нетти, и когда она показалась на краю долины, я понял, что девочка им понравилась. У девчонок-ворон душа нараспашку, и всегда можно определить, когда они довольны, а когда грустят.
— Будь осторожен, — шепнула мне на ухо Зия. — Когда-нибудь она разобьет тебе сердце.
— Что ты говоришь! — возразил я.
— Не теперь. Но она не всегда будет такой же худышкой-лисичкой, слишком маленькой для старой галки.
Я оглянулся на Мэйду в надежде услышать ее мнение, но она ничего не добавила к словам подружки.
Она сидела и внимательно следила своими темными глазами, как маленькая лисичка пробирается сквозь густую траву.
— Она могла бы летать, — наконец произнесла Мэйда, и девчонки-вороны взмыли в небо на черных блестящих крыльях, отсвечивающих синевой в лучах солнца.
Нетти подбежала ближе и грустно проводила их взглядом.
— Ничего красивее я не видела, — сказала она. — Щенок Дженни-Мари совершенно не переносит ворон, и большинство людей их тоже не любит, но не я.
— И не я.
В руках у нее был альбом, который мы с ней сделали на второй день после встречи. Листы коричневой оберточной бумаги аккуратно сложены вместе и сшиты двумя стежками. За ухом у Нетти торчал огрызок карандаша, тщательно заточенный перочинным ножом, подаренным мной.
Мне не забыть ее взгляда, когда я вытащил из кармана этот ножик и протянул ей.
— Никто никогда не дарил мне такого отличного подарка, — сказала она, вертя в руках ножик.
Нетти научилась рисовать. Я разглядел в ней эту способность, так же как видел на страницах альбома пустые места, ожидающие историй. На следующее лето я привезу ей коробку красок, а пока она использует сок ягод, красную глину, зерна кофе и тому подобные материалы, чтобы раскрашивать свои наброски.
— Посмотри сюда, — говорит Нетти и усаживается рядом со мной.
Я кладу альбом к себе на колени и смотрю на страницу, которую она хочет мне показать. Каждый уголок заполнен карандашными рисунками и раскрашен тусклыми красками, почти сливающимися с коричневой бумагой. Воробей. Кустик посконника. Лист орешника. Жужелица. Сосновая шишка. Ее собственная рука, обведенная карандашом, но Нетти добавила некоторые детали — линии сгибов, ссадина на указательном пальце, грязь под ногтями. А внизу страницы написано детским почерком: «Вот что я видела сигодня».
— Ты часто ходишь в школу? — спрашиваю я.
— Только когда не могу отвертеться.
Сегодня я принес ей книгу — специально купил в магазине подержанных вещей в Тайсоне. Этот городок побольше, чем Хазард, расположен южнее, и там живут около двух тысяч жителей. Книга представляет собой справочник по полевым цветам, там много рисунков, но и слов предостаточно. Латинские названия, общеупотребительные названия и короткие рассказы о том, как растения получили свои имена.
Девочка так рада такой простой вещи, что мне хочется каждый раз встречать ее подарком, но это было бы неправильно.
— Я не сумею ее прочитать, — говорит Нетти.
— В книгах множество разных историй. Как в лесу. Ты можешь узнать из них много нового.
— Правда?
— Истинная правда. А что еще лучше, ты сможешь ходить в ту маленькую библиотеку на первом этаже муниципалитета, и тебе дадут почитать все, что ты выберешь. Тебе только надо пойти и попросить.
Она окидывает меня подозрительным взглядом:
— О чем это ты мне толкуешь?
— Может, тебе не стоит избегать школьных занятий.
Она взвешивает в руке справочник по цветам и дарит мне одну из своих неожиданных улыбок.
— Может, и не стоит, — говорит Нетти.

2

Лето, 1941-й

На следующее лето она стала на год старше, а я выгляжу шестнадцатилетним — я постарался сгладить разницу в возрасте, чтобы ее мать не беспокоилась, видя, с кем ее дочь проводит так много времени. Девчонки-вороны высмеяли мое преображение и сказали, что я не стал красивее, а остался тем же Джеком, только моложе.
— Джек собирается сделать предложение, — говорит Зия. — Ему не хватает только галстука-бабочки и букета цветов.
Мэйда тычет ее кулаком в плечо.
— Не дразни его, он наш друг. — Но и она не может удержаться от хихиканья.
— Но не такой друг, каким он хочет стать для нее. Джек влюбился.
— Это правда? — спрашивает Мэйда.
— Нет, — качаю я головой. — Это не то, что вы думаете.
Мои слова снова вызывают насмешки. Почему? Я не знаю. У девчонок-ворон свои собственные понятия о том, что смешно, а что нет.
— А вот она в тебя точно влюблена, — отдышавшись, заявляет Мэйда.
И на этот раз она не шутит.
— Может, ей так кажется, — отвечаю я. — Но когда она подрастет, это чувство пройдет само собой.
Зия отрицательно качает головой:
— Эта девочка слишком упряма, чтобы с годами изменить свои мысли.
— Тогда ей придется смириться с разочарованием, — говорю я.
Некоторое время они молчат и серьезно смотрят на меня.
— Нет, — говорит Мэйда. — Это тебе придется.
И вот я шагаю по пыльной дороге к ферме семейства Бин и гадаю, узнает ли меня Нетти. Но я зря беспокоился. Она бежит мне навстречу по извилистой тропинке и кидается в объятия, потом хватает за руку и ведет к дому, познакомить с матерью.
Эдна Бин хорошо сохранилась, и даже теперь легко понять, почему один из представителей лисьего семейства постучал к ней в окно как-то вечером. Она очень похожа на ворон — те же темные глаза и черные волосы, но кожа потемнела от солнца и ветра, а если она и летала, то только во сне. Она худощава, но женщины в горах рождаются сильными и со временем становятся только крепче. Она смотрит, как мы идем ей навстречу, и в ее глазах нет подозрительности, но и особой радости тоже не заметно.
Она глядит на меня с обычным для жителей гор любопытством, как на всякого странника у своих дверей.
За моей спиной, в лесу, раздается хихиканье ворон.
— По поведению моей дочери я поняла, что ты и есть Джек, — говорит мне мать Нетти после короткого кивка.
— Да, мэм. Счастлив с вами познакомиться.
— Собираешься провести лето в Хазарде?
— Да, мэм. Если найду какую-нибудь работу.
Слабая улыбка трогает губы женщины, и теперь мне понятно, откуда у Нетти ее усмешка.
— Ищешь работу, — произносит она и умолкает.
— Да, мэм.
— Ну что ж, ты довольно вежлив, в этом я могу не сомневаться.
Нетти нетерпеливо переминается с ноги на ногу.
Ей хочется поскорее покончить с разговорами и отправиться в лес. Но ее мать еще не закончила. Она изучает меня долгим испытующим взглядом. Я изо всех сил стараюсь произвести благоприятное впечатление.
— Так, значит, благодаря тебе она стала больше заниматься в школе, — говорит Эдна Бин.
— Не могу сказать, мэм. Мы лишь немного поговорили о том, что учение — это не так уж и плохо.
Она наклоняет голову набок, совсем как это делают вороны.
— Ты считаешь, что ученость сможет кого-то прокормить?
— Это зависит от того, насколько ты голоден, мэм.
Улыбка на ее лице становится отчетливее и еще больше напоминает Нетти.
— Ты нам подходишь, — говорит она. — Вот что я тебе скажу, Джек. Оставайся, будешь есть вместе с нами и спать в амбаре, если захочешь. За это ты будешь помогать по хозяйству.
— Да, мэм.
— И водить компанию с моей Нетти. Мне кажется, ты хорошо на нее влияешь, учитывая, что она отлично закончила учебный год.
— Вы можете ею гордиться, — замечаю я.
— Ей не нужно получать отличные оценки, чтобы заслужить мое одобрение, — говорит Эдна. — Но я считаю, что только ученье поможет ей отсюда вырваться и пойти своей дорогой.
Но она вовсе не хочет покидать долину, горы.
Впрочем, это мнение я оставил при себе. Эдна заблуждается, как и очень многие родители. Она хочет быть уверена, что ребенок не повторит ее прошлых ошибок, однако вряд ли стоит беспокоиться по этому поводу. Любые ошибки, которые сделает Нетти, будут ее собственными ошибками и принесут ей какой-то опыт.
— И еще одно, Джек, — добавляет Эдна.
— Да, мэм?
— Называй меня Эдной. Когда я слышу «мэм», мне хочется оглянуться на свою мать, а она умерла семь лет назад, упокой Господь ее душу. Это сбивает меня с толку. Прибереги свое уважение для тех, кто его заслужит.
— Мне кажется, вы его уже заслужили, — говорю я.
— Не подлизывайся, — говорит она, но при этом улыбается.

По субботам в старом коровнике жители собирались на танцы, и там можно было застать почти всех, хотя место сбора и находилось высоко на горе, как будто коровам был важен окружающий их пейзаж.
Под крышей пели и танцевали, вдоль одной из стен стоял длинный стол с пирогами, лепешками, пирожными, чаем, кофе и воздушной кукурузой. На потемневшем от старости деревянном полу кружились все без различия — и молодые, и старые. Снаружи выпивали, а иногда дрались, но без злости, влюбленные парочки уединялись за сараями или на сеновалах.
В ту ночь, когда Нетти затащила меня в этот коровник, было полнолуние, звезды сияли высоко и ярко, и воздух дышал осенней свежестью, хотя стоял конец июня. Если присмотреться повнимательнее, на небе можно было отыскать и Марс, и Венеру. Иногда ночное небо прорезал след метеорита, врезавшегося в воздух и сгоравшего высоко над землей. Говорят, при виде падающей звезды надо загадывать желание.
Я этого не сделал, и может быть, напрасно.
Когда мы пришли, музыка уже звучала в полную силу — был нанят заезжий оркестр, как сказала мне Эдна. Две скрипки, пятиструнное банджо, ударник и гитара.
Люди танцевали, толпились у стола с закусками, смеялись и сплетничали, тайком выпивали или целовались. Совершенно неожиданно я увидел Рэя — он флиртовал с хорошенькой молодой девушкой в противоположном углу амбара, но, вероятно, я зря удивился. Он постоянно вертится поблизости. Потом я заметил, как смотрит на него Эдна, и без всяких слов понял, кто дал жизнь ее дочке-лисичке.
Рэй даже не взглянул в нашу сторону, и я решил, что это жестоко с его стороны. Но тут Эдна совершенно преобразилась — на лице появилась улыбка, щеки вспыхнули румянцем. Они делали вид, что не знакомы друг с другом.
— Пойдем, я хочу с тобой потанцевать, — говорит Нетти и дергает меня за рукав, как только оркестр закончил одну мелодию и начал другую.
— Я не умею танцевать, — качаю я головой.
— Я уверена, у тебя получится, — настаивает она и не выпускает мою руку.
— Нет, я же говорю, что не умею.
Я отдергиваю руку и тут же жалею об этом. Надо было выйти с ней на деревянный настил амбара и выставить себя полным идиотом, потому что в ее глазах вспыхнула такая острая боль, что мне не хотелось бы снова ее увидеть. Боль вонзается в мое сердце, быстро и глубоко приникает в самую глубину души. Нетти мгновенно прячет ее, как до этого поступила ее мать, и ее щеки окрашивает тот же румянец, а улыбка становится преувеличенно беззаботной, но я уже никогда не забуду о той боли. А потом становится слишком поздно, подходит какой-то симпатичный юноша с прилизанными темными волосами и многообещающей улыбкой. В следующее мгновение они уже танцуют, а я остаюсь рядом с Эдной и наблюдаю, как они отдаляются от нас.
— Это Рэндалл Миллер, — говорит Эдна. — Он хорошо держится, не находишь?
По-моему, не так хорошо, как Рэй, но я уже усвоил урок и предпочитаю не раскрывать рта.
— Семьи Бин и Миллер издавна находятся в родстве, — продолжает Эдна. — Мой муж тоже был Миллером, насколько я помню, он приходился дальним родственником отцу Рэндалла.
— Я понимаю.
— Может быть, и Нетти суждено выйти замуж за Миллера, если только она не сбежит из этих гор.
— Нетти сама должна решать, что ей лучше, — отвечаю я и поворачиваюсь к Эдне.
Она вздыхает. Глазами Эдна отыскивает Рэя в противоположном углу амбара, и становится ясно, что он все же уговорил свою молоденькую подружку пойти прогуляться. Мы оба провожаем их взглядами до самой двери. Фигура молодой женщины, опирающейся на руку своего кавалера-лиса, великолепна — у меня даже перехватывает дыхание.
— Ты потеряешь Нетти, если будешь себя так вести, — говорит Эдна.
— Она никогда не была моей.
— Похоже, ты не так сообразителен, как я подумала при первой встрече.
— Не хотите же вы, чтобы ваша дочь сбежала с никчемным молодым бродягой, — говорю я.
— Нет, конечно не хочу, — отвечает Эдна. — А ты и в самом деле такой, Джек?
— Я и сам не знаю, какой я.
Эдна еще мгновение смотрит на закрывшуюся за Рэем дверь, потом поворачивается ко мне.
— Может, и так, — соглашается она. — Но ты знаешь, кем ты хочешь стать?
— И этого я тоже не знаю, — солгал я тогда.

Предыдущая страница 7 Следующая страница


Покинутые небеса 8

После этого мы больше не разговариваем, только наблюдаем, как Нетти и Рэндалл весь вечер танцуют вместе. Еще до окончания танцев я решаю уйти, крылья галки поднимают меня над амбаром и несут к тому лугу в долине, где мы впервые встретились с девочкой-лисичкой. Ночь прекрасна в своей красоте, но я не замечаю ее прелести. Я вообще почти ничего не вижу.

На следующее утро Нетти отыскивает меня спящим в густой траве.
— Ты должен был попробовать, — говорит она и усаживается рядом. — Я имею в виду танцы. Это очень забавно.
— Я получил представление, — отвечаю я.
Нетти держит в руках кожаный ранец, в котором хранятся ее карандаши, альбом и коробка с красками, привезенная мной этим летом. Все свое имущество она обычно носит с собой. Нетти достает из ранца яблоко и предлагает мне, но я отрицательно качаю головой. Тогда девушка сама откусывает кусок и начинает неторопливо жевать, словно движение челюстей помогает ей думать.
— Наверно, я не слишком тебе нравлюсь, — наконец произносит она.
— Что заставило тебя прийти к такому выводу?
— Ты никогда не пытался меня поцеловать, — отвечает она, пожимая плечами.
— У нас не те отношения, — пытаюсь я объяснить.
— А Рэндалл хотел поцеловать меня вчера вечером.
— Он кажется симпатичным мальчиком.
Нетти швыряет яблоко прямо в меня, и только случайно мне удается увернуться. Ее взгляд... Надеюсь, она не запустит в меня ранцем.
— Ты ничего не понимаешь в чувствах, не так ли? — спрашивает она.
Мне ясно, что она ищет во мне отца, которого никогда не знала, поскольку Рэй оставил ее сиротой еще до рождения. Но я и сам был бы ненамного лучшим отцом. И уж конечно я не собирался за ней ухаживать, как это делает влюбленный в Нетти мальчик из семьи Миллеров.
— Ты еще совсем молода, а я слишком стар, — говорю я. — Все дело в этом.
Нетти не отрываясь смотрит на меня, ее нижняя губка дрожит. Мне хочется ее обнять и успокоить боль, но я уверен, что надо немедленно прекратить наши отношения, пока ситуация не вышла из-под контроля. Вот потому-то я поступаю так, как должен поступать, — ничего не предпринимаю.
— Я тебя ненавижу, — говорит Нетти.
Я смотрю, как она бредет по лугу, и вижу боль, придавившую худенькие плечи. Я знаю, что она сейчас чувствует, потому что последние слова разбудили боль и в моем сердце.
Надеюсь, Нетти удастся справиться со своими чувствами и мы останемся друзьями, и последующие события подтверждают мою правоту.
Я хочу верить, что она повзрослеет и перестанет считать нас влюбленной парой, но никогда еще я не ошибался так сильно.

3

Лето, 1946-й

Средняя школа в Тайсоне совсем не велика по городским меркам, но в ней имеется все необходимое: библиотека, спортивный зал, классы. Она находится на опушке леса и занимает просторное каменное здание на окраине городка, а вокруг выстроились желтые школьные автобусы, ожидающие учеников, чтобы отвезти их в Хазард и другие маленькие местечки по всей округе.
Сегодня Нетти получает аттестат, и по этому поводу в одном ряду с Эдной на деревянной скамье расселись все ее друзья — я, девчонки-вороны, Маргарет, Альберта, Безумный Грач, Джолен, Медведь и многие другие. За несколько прошлых лет они все познакомились с Нетти, полюбили ее, как и я, и пришли разделить радость выпускного праздника. Обычно, если Джолен встречается с девчонками-воронами, жди неприятностей, но сегодня, ради Нетти, они ведут себя спокойно, даже приоделись, только слишком громко хихикают. Нельзя ждать от них невозможного.
В прошлом Эдна немало удивлялась друзьям своей дочери — я постоянно жил в амбаре, а остальные, казалось, не имели других домов, кроме лесной чащи.
По-моему, больше всех ей понравился Безумный Грач; вероятно, она почуяла, что в нем кроме крови воронова племени течет и капля крови койотов. Эдна до сих пор питает слабость к семейству псовых. Но без них не было бы Нетти и мы не собрались бы сегодня вместе с Эдной, чтобы покричать «ура» и похлопать в ладоши при виде вышедшей вперед девушки. Она получает аттестат из рук директора, и тот объявляет, что Нетти заслужила стипендию на время обучения в университете Батлера.
Эдна берет меня за руку.
— Это твоя заслуга, Джек, — говорит она. — Господи, как я рада!
— Не могу приписывать себе заслуг Нетти, — возражаю я. — Она сама добилась таких успехов.
— Ты понимаешь, что я имела в виду.
Кажется, понимаю. Но Нетти и сама жаждала знаний. Я только чуть-чуть ее подтолкнул на правильную дорожку.

Позже на ферме состоялась вечеринка — обычное сборище, к которому присоединились и молодые мальчишки-вороны из соседнего леса, и все повеселились на славу. В какой-то момент Зия и Мэйда решили исполнить тустеп на крыше амбара, а когда Джолен попыталась к ним присоединиться, все трое свалились вниз и пропали из виду за коньком крыши. Все, кроме Эдны, засмеялись, а она испуганно втянула в себя воздух.
— Не беспокойтесь за этих девчонок, — успокоил ее Безумный Грач. — Они никогда не попадают в такие ситуации, из которых не могут выбраться благополучно.
— Но амбар такой высокий...
Она не успела договорить, как все трое уже показались из-за угла сарая, пихая при этом друг друга локтями и оживленно пересмеиваясь.
Как только стало темнеть, Нетти с Медведем развели большой костер посреди двора, а мы вытащили из дома стулья и табуретки, и все расселись вокруг огня. Только Зия, Мэйда и парни из леса продолжали танцевать вместе с Джолен и ритмично притоптывали ногами в такт странной мелодии, извлекаемой Альбертой из неведомо как оказавшейся в ее руках скрипки.
Потом, когда Эдна уже ушла спать, над тлеющими углями полились песни и истории. Нетти подошла к крыльцу дома, где я примостился на ступеньках, глядя вдаль, на покрытый цветами луг, и вспоминая о недавнем прошлом, когда девочка-лисичка была совсем маленькой и бегала по лесам. Теперь это уже молодая женщина. Она по-прежнему принадлежит своим горам, и в ее речи слышен акцент, над которым могут посмеяться горожане, но в своих долгих прогулках она получила то, чему нельзя научить — умению внимательно слушать и смотреть. Я видел ее зарисовки полевых цветов и деревьев, читал ее коротенькие рассказы и знаю, что в ее лице горы обрели свой голос.
Больше всего на свете я горжусь этими ее способностями. Недавно она стала рассказывать мне свои собственные истории, и теперь она не смущается, не зная, с чего начать. Мы встречаемся как равные, нам есть о чем поговорить, и я очень рад, что Нетти не вспоминает прошлого.
— Эй, Джек, — окликает она меня. — Ты в порядке?
— Да, — киваю я. — Я просто любуюсь игрой лунного света на цветущем лугу.
— Ты не слушаешь истории.
Я бросаю взгляд в сторону костра. Безумный Грач как раз рассказывает о долгом путешествии в Африку, где они с Вороном встретили Коди. Он учил людей добывать огонь.
— Все это я уже слышал, — говорю я.
Она смеется и легонько пихает локтем в бок.
— Разве не ты учил, что истории можно слушать бесконечно?
— Это правда. Хорошая история, как и хорошая песня, никогда не старится.
Нетти молчит, и после моих слов между нами воцаряется спокойствие. Вот что я думаю: иногда любовь к другому человеку может подвигнуть вас на великие свершения, великое чувство будит в наших душах великие силы и само при этом ширится и расцветает. Но иногда любовь лишает возможности действовать и тянет назад. Для Нетти наступила пора идти своей дорогой и перестать желать невозможного.
Вороново племя и племя людей; даже с той примесью лисьей крови, которая так остро ощущается в Нетти, мы не можем оставаться вместе вечно. Ведь моя жизнь началась еще до того, как земля пробудилась из Далекого Прошлого и появился нынешний мир, породив человеческую жизнь, короткую по сравнению с нашей, словно пламя свечи на ветру. Вот почему Рэй не возвращается к своим прошлым увлечениям, вот почему девчонки-вороны не отличаются сдержанностью и время от времени отвечают взаимностью своим кузенам, но никогда не допускают их в свои сердца.
В прошлом у меня был печальный опыт подобных отношений. Но когда мои подруги умирали, я испытывал сильную боль, а я уже слишком стар, чтобы снова страдать. Правда, и мое сегодняшнее поведение причиняет боль. Может, даже еще более острую. Кого я стараюсь обмануть? Страдание уже проникло до самых костей и укоренилось в позвоночнике. Но придется потерпеть. Надо дать Нетти шанс прожить нормальную жизнь с представителем ее племени.
Вот о чем я думаю, но молчу. А вслух говорю совсем другое:
— У тебя появилось много хороших друзей. Постарайся их не забыть, когда уедешь в большой город.
Нетти еще в детстве понимала скрытый смысл фраз. Теперь она — молодая женщина, и этот дар только обострился. Она смотрит на меня, и моя душа для нее все равно что открытая книга. Она понимает, что сейчас я прощаюсь с ней.
— Я всегда буду любить тебя, Джек, — говорит Нетти.
Мэйда предупреждала меня об этом несколько лет назад, и Зия тоже. Но от этого не становится легче.

На следующее утро я покидаю ее дом и уношу в своем сердце боль. Крылья галки до рассвета мчат меня на юг, над Ньюфордом, над озером, до самой Мексики. Но расстояние не уменьшает страдания. И время тоже.
Когда-нибудь я должен буду снова ее увидеть.

4

Конец лета, 1971-й

Вести о Нетти я получаю от девчонок-ворон, от Джолен и от Безумного Грача, и мне никогда не надоедает выслушивать даже малейшие подробности о ее жизни. Я собираю обрывки историй, а они все растут, как молодая трава растет везде, где ее нога касается земли.
Это не только слухи, которыми всегда полны окрестности Хазарда. Теперь Нетти вышла на большую орбиту, хотя она и не так популярна, как герои страниц «Нью-Йорк таймс», но ее книги читают в самых различных местах, где никогда не слышали о горах Кикаха, о долинах и хребтах вокруг Хазарда, и никогда бы и не услышали, если бы Нетти о них не написала. Люди обсуждают ее произведения. О ней пишут.
У меня есть ее книги и каталоги двух ее художественных выставок. Но этого мало. Однажды я понимаю, что должен ее увидеть. Я не собираюсь вмешиваться в ее жизнь, я только хочу увидеть ее еще разок.
Но когда дело касается Нетти Бин, все всегда происходит совсем не так, как задумано.

Зимой 49-го года Эдна заболела и не смогла дожить до того дня, когда Нетти закончила колледж.
Она так и не узнала, что ее дочь вернулась на родную ферму и поселилась там, словно и не уезжала учиться на несколько долгих лет. Нетти была по горло сыта суетой больших городов и слишком соскучилась по своим горам и лесам, чтобы после смерти матери выставить ферму на продажу.
А ведь ее возвращение могло бы разбить сердце Эдны Бин. Мать не смогла бы разглядеть счастья Нетти, в глазах Эдны ферма была капканом, из которого она сама так и не сумела вырваться.
Но для Нетти ферма не стала капканом. К тому времени когда она вернулась домой, ее статьи и очерки уже печатались в географических журналах, а рисунки нашли своих покупателей. Она уже написала целую книгу, которая должна была выйти в свет осенью. Нетти не стала богатой, но средств на жизнь и уплату налогов на землю ей вполне хватало. Хотя она и не обзавелась друзьями в Хазарде из-за того, что постоянно боролась за закрытие шахт и прекращение вырубки леса, все же Нетти была счастлива на своей земле, в отличие от Эдны.
Эдна так и не поняла своего родства с окружающей природой, как и большинство остальных фермеров, хотя они прилежно обрабатывали грядки, выращивали овощи и держали кур и коров, чтобы прокормить семьи. Ради того, чтобы свести концы с концами, Эдна сдавала в аренду принадлежащие ей луга, а сама занималась стиркой и помогала соседям по хозяйству. Для нее ферма была прикованным к ноге ядром, которое удерживало ее на одном месте. Для Нетти же семейная ферма стала символом свободы.
По местным меркам она уже считалась старой — двадцать четыре года, — когда в 53-м наконец вышла замуж за Рэндалла Миллера, их брак стал достаточно благополучным и через год в семье появился ребенок — девочка. Дочку окрестили Лилианой в честь бабушки Рэндалла с отцовской стороны; младенец быстро превратился в замкнутую темноволосую малышку, которая отличалась от дочки лиса так же, как уксус отличается от меда. Лилиана с первого же момента жизни невзлюбила свою мать, отказывалась сосать грудь и поднимала крик каждый раз, когда Нетти пыталась взять ее на руки. Девять месяцев девочка провела в утробе Нетти, но со стороны могло показаться, что это совершенно чужой ей ребенок.
Если в Лилиане и сохранилась хоть капля нашей крови, никто не мог ее почуять, хотя с точки зрения генетики этот факт был немыслимым.
Едва девочке успел исполниться год, как брак родителей дал трещину, хотя никаких крупных скандалов или ссор между ними не было. В замужестве Нетти оставила свою фамилию и продолжала работать, совершенно игнорируя попытки Рэндалла превратить ее в мать семейства, какой она должна была стать по его понятиям. Года через два он окончательно отказался от собственных намерений изменить жену, заставить ее стать такой, как все, и сделать из нее образцовую хозяйку фермы.
Рэндалл, однако, не торопился оформить развод.
Он не хотел лишиться земель, ведь Миллеры давно потеряли свои владения, частично из-за неудачного их использования, частично вследствие неблагоприятных обстоятельств. Так что вместо того, чтобы аннулировать брак, он попытался поместить Нетти в закрытую лечебницу, обвиняя ее в том, что она не отвечает за собственные поступки и представляет опасность для окружающих, то есть для него самого и для дочери. Я предполагаю, что Лилиана приняла эту идею с готовностью, не вполне осознанно, но в силу своей нелюбви к матери.
В те времена у Нетти почти не было друзей, по крайней мере среди жителей Хазарда, и это объяснялось не только ее вечными спорами с владельцами шахт и лесорубами. Просто она казалась немного странной даже тем соседям, которые знали ее с самого детства. Так что у Рэндалла был шанс добиться своего, если бы Альберта не распознала о его замыслах. Она рассказала обо всем Хлое, и та направила в Хазард своего знакомого адвоката, наказав ему защищать права Нетти во время судебного разбирательства. Послушать Альберту, так этот адвокат в пять минут все расставил по своим местам и тут же оформил развод, как только Рэндалл подписал соответствующие бумаги. Через пару недель все было закончено.
Мне следовало находиться там и поддерживать Нетти в этот трудный период, но я находился очень далеко от тех мест, и слухи дошли до меня слишком поздно. В конце концов, Нетти сохранила свое доброе имя и семейную ферму, а Рэндалл забрал дочь и переехал в Хазард, где они поселились вдвоем в небольшой квартирке над гаражом, которую Миллер занимал до женитьбы.
Трудно объяснить неприязнь к матери, испытываемую новорожденным младенцем, но очень легко понять, почему Лилиана так никогда и не отказалась от этого чувства. Рэндалл поддерживал в ней ненависть к Нетти до самой своей смерти, и дочь ни разу в жизни не услышала о матери доброго слова.
Со временем Лилиана вышла замуж за Стивена Мэдана, агента по недвижимости, который провел свою первую сделку по продаже семейной фермы, едва похоронив отца. Конечно, и он проникся ненавистью к Нетти под влиянием Лилианы, но для такого человека это было и неудивительно.
Лилиана навсегда осталась для меня загадкой, но Рэндалл удивил гораздо больше. Я никак не мог понять, как человек, насколько я знаю, искренне любивший свою жену, мог причинить ей так много горя.
Но потом я понял однажды, что и сам в некотором смысле не многим от него отличаюсь.

Эти поросшие лесами холмы нравятся мне в любое время года, но летом, как мне кажется, больше всего. Приближался сентябрь, когда я наконец сделал круг над долиной, в последних числах августа уже зацвели молочай и золотарник, а кусты яртышника украсились ярко-пурпурными листьями. Поток теплого воздуха поддерживал крылья, и я любовался долиной, где впервые встретил девочку-лисичку. Убедившись, что вокруг нет ни одной живой души, я спустился из небесной лазури на старую гранитную скалу, до сих пор возвышавшуюся над густой травой и зарослями полевых цветов.
Эта местность почти не изменилась за прошедшие годы, только лес подступил ближе, а деревья заметно подросли, но еще не состарились. Все так же весело стрекочут сверчки, и пчелы, деловито жужжа, перелетают с цветка на цветок. Ручей в это время года почти пересыхает, но я все же смог проследить его путь вдоль долины по серебристому блеску воды сквозь густую траву.
День выдался тихим и спокойным, а я проделал нелегкий путь и прилег отдохнуть, когда же я очнулся, то понял, что солнце перевалило за полдень, а передо мной стоит рыжеволосая женщина с глазами такими голубыми, словно в них утонул кусочек летнего неба.
— Ну-ка посмотрим, из-за чего это вороны подняли такой шум, — сказала она.
Вот она стоит передо мной и улыбается, подперев руками бедра. Теперь это уже не девочка-лисичка, но кровь лиса дает о себе знать, и я ничуть не сомневаюсь, что эту женщину нельзя назвать совсем домашней. Сейчас ей должно быть сорок два, но выглядит она лет на десять моложе, и что бы я ни говорил самому себе, я прилетел сюда только ради того, чтобы повидаться с ней.
— Как ты поживаешь, Нетти? — спрашиваю я.
— Бывало и лучше. — Она усаживается рядом, и прошлых двадцати пяти лет словно и не было. — Этой ночью я так крепко заснула, что затекла шея.
С ней и сейчас старый кожаный ранец — удивительно, что он так долго сохранился. Нетти открывает его и достает домашнее печенье, завернутое в матерчатую салфетку.
— Не хочешь отведать моего походного пайка? — предлагает она.
— С удовольствием.
Печенье очень вкусное, особенно с чаем, который мы по очереди отхлебываем из фляжки, она носит ее пристегнутой к поясу. Чай подслащен медом из собственных ульев, рассказывает мне Нетти.
— Ты неплохо справилась с трудностями, — говорю я после недолгого молчания. — Я все время слышал о тебе и читал твои книги.
— Зато я о тебе ничего не слышала.
— Да, — соглашаюсь я и пожимаю плечами. — Но я и не делал ничего особенного. Собирал истории и рассказывал их всем, кто соглашался слушать. В энциклопедии рядом с моей фамилией должно стоять только одно определение — свободный, как вольная птица.
— Я бы добавила еще одно: никчемный, — говорит она, но при этом улыбается той же неуверенной улыбкой, как и у ее матери.
Безусловно, я это заслужил. Я не послал ей ни единой весточки за все эти годы. Убеждал себя, что так и надо, что она поймет, может, и не сразу, но со временем, а на самом же деле я просто боялся. Я не хотел, чтобы все повторилось сначала.
— Ничего удивительного, что ты чуть не лишилась рассудка, — начинаю я, но Нетти не дает договорить.
— Я не сумасшедшая, Джек, и никогда ею не была. Ты решил вычеркнуть себя из моей жизни — для моего же блага, я уверена, что ты искренне так считал, но ты никогда не интересовался, что я думаю по этому поводу. Ты никогда не задумывался о моих чувствах.
— Мне кажется, я знаю, что ты чувствовала.
— Что весь мир перевернулся и я влюбилась в тебя по уши в тот самый миг, как только увидела?
— Что-то вроде того. Но это было неправильно. Ты была совсем ребенком.
— А потом? Когда я выросла?
— Я предвидел, что это чувство сулит слишком много горя, — отвечаю я.
Нетти смотрит на меня в упор:
— Кому? О ком ты так заботился? Обо мне или, может быть, о себе?
— О нас обоих, — признаюсь я.
— Ты решил, что у нас все сложится так же, как у моей матери и Рэя? — спрашивает она.
— Откуда ты об этом узнала?
— Кажется, Джолен рассказала, — пожимает она плечами.
— Так, может, теперь ты все поняла?
— Я не понимаю абсолютно ничего, — отвечает Нетти. — Что плохого в том, чтобы наслаждаться тем, что дает нам жизнь? Жизнь коротка, рано или поздно мы все умрем, так почему же не насладиться счастьем, когда оно приходит?
— Люди моего племени не умирают, — говорю я. — По крайней мере, до тех пор, пока кто-то нас не убьет, но и тогда... Я уверен, что некоторые из воронова племени — вроде самого Ворона или девчонок-ворон — останутся до самого последнего дня, когда придет пора задернуть занавес и распрощаться с этим миром.
Нетти молча глядит мне в глаза.
— Как ты думаешь, кто мы такие? — спрашиваю я.
— Не знаю. Может, какие-то духи. Я никогда над этим особенно не задумывалась.
— Большинство из нас живет в этом мире с самых первых дней, — говорю я. — Мы же, принадлежащие к воронову племени, появились еще до того, как возник мир.
— Но... — начинает она, тут же умолкает и просто качает головой.
Нетти устремляет взгляд вдаль, на цветущий луг, и я вижу, что она старается осмыслить только что прозвучавшие слова. Я ложусь на спину и смотрю в небо, такое же голубое, как ее глаза. Слышу, как вдалеке бранятся две вороны. Интересно, это девчонки-вороны прилетели навестить родственников или их кузены разбираются между собой? Совсем рядом с моей рукой сидит сверчок и ни на минуту не прекращает своей песенки. В каком-то из журналов мне попадалась на глаза статья Нетти об этих насекомых. Я припоминаю иллюстрирующие ее очерк картинки, все до одной, и не могу удержаться от улыбки. Она начала рисовать сверчков с первого же дня, когда взяла в руки карандаш.
— На что это похоже? — наконец спрашивает меня Нетти. — Как это — жить вечно?
Я пожимаю плечами:
— Каждый относится к этому по-своему. Девчонки-вороны, например, живут так, словно только что появились на свет, словно они до сих пор живут в Далеком Прошлом. Во времени Дзен. Любой день для них — целая вечность. Многие грачи и сойки пытаются выразить себя в искусстве. Посредством музыки или картин они пробуют передать ощущения, полученные во времена, когда мир только зарождался. Так они пытаются вернуться в те дремлющие под вековыми деревьями леса.
Нетти кивает, видимо припомнив одну из моих историй.
— Кое-кто предпочитает без конца странствовать по свету — например, Безумный Грач. И есть еще Ворон. Он так долго несет на своих плечах груз истории, что потерял связь со временем. Его уже ничто не беспокоит, он не ощущает ответственности.
— А ты, Джек? — спрашивает Нетти. — Как ты проживаешь свою вечную жизнь?
Я приподнимаюсь с земли и опираюсь на локти, чтобы посмотреть ей в глаза.
— Я рассказываю истории. Сначала я рассказывал их, чтобы напомнить самому себе, что давным-давно тоже потерял связь с окружающим миром и уподобился Ворону, тогда я забыл свою собственную историю и ни о чем не тревожился. Я позабыл обо всем; просто слонялся по свету и глазел по сторонам. Я мог бы таким и остаться, но однажды встретил девчонок-ворон и... Ну, ты знаешь, я объяснял, как это происходит. Стоит только их увидеть, и все вокруг изменяется. Я снова стал искать смысл в происходящих событиях, стал пытаться что-то изменить.
До сих пор я ни с кем не беседовал на эту тему.
Наверно, стоило завести этот разговор давным-давно, еще с девочкой-лисичкой, тогда бы она поняла меня быстрее.
— А теперь, — продолжал я, снова укладываясь на траву, — я рассказываю истории для того, чтобы мы не повторяли одни и те же ошибки снова и снова.
Можно было подумать, что вернулись прежние времена, когда мы подолгу просиживали на этом камне, разговор прерывался долгими паузами, а солнце спокойно совершало свой путь между верхушками деревьев. Некоторое время мы оба молчали, смотрели, как тени становятся все длиннее, и ждали, что принесут с собой сумерки.
— Пойдем со мной в дом, — заговорила Нетти. — Я хочу угостить тебя ужином.
Знаю, я должен был уйти, оставить ее одну, забыть о ней, но не смог. Я уже вспомнил, как приятно находиться в ее обществе, и после долгих лет разлуки решил позволить себе такую малость.
— Согласен, — услышал я свой голос.
Нетти вложила свою ладонь в мою руку, и мы не спеша ступили под сень деревьев, двинулись по знакомой тропе через цветущие луга к старому, покрашенному желтой краской дому, в котором проживало не одно поколение семейства Бин.

Не стану утверждать, что в случившемся той ночью виновата одна Нетти, а я тут ни при чем. Я точно так же виноват, что вечер мы закончили в огромной кровати с пологом в спальне второго этажа, только Нетти не чувствует себя виноватой, и в этом все дело.
— Я уже давно не ребенок, — говорит она. — Думаешь, я не понимала, в чем дело? Конечно, тогда, в прошлом, я была слишком молода для тебя. Но теперь я уже взрослая женщина.
— Это лишь одна из причин, — отвечаю я, покачивая головой.
Нетти садится в изголовье кровати и прикрывается простыней.
— Черт побери, Джек! Ты мужчина, я — женщина, мы любим друг друга, так в чем же дело?
До меня доходит, что она до сих пор еще не во всем разобралась. До нее не дошел смысл разговора там, на скале, а потом еще и за столом в ее доме, когда мы допивали кофе, сдобренный ложечкой виски. Вороново племя осталось для Нетти просто определением группы птиц, она ведь встречала нас всегда в одном и том же облике — и девчонок-ворон, и Джолен, и Безумного Грача. Она знает, что мы живем в лесах, на свободе, знает, что мы старше, чем она может себе представить. Но все это осталось у нее в голове, а не проникло в сердце. Нетти вряд ли поверила до конца моим рассказам.
— Я не мужчина, — говорю я. — Я принадлежу воронову племени. Я — галка.
— Ты — упрямый осел.
— Может, и так, но этого не должно было случиться.
Она всегда отличалась своенравным характером, и теперь я вижу, как она закипает. Из глубины небесно-голубых глаз надвигается шторм.
— Ты хочешь сказать, что не любишь меня? — спрашивает Нетти.
— Это не так.
— Значит, что я тебе не нравлюсь?
— Дело совсем не в этом.
— Так в чем же дело? — спрашивает она обманчиво спокойным тоном.
— Суть в том, что я тебя люблю, но не могу с тобой остаться, это не в моих силах, как ты была не в силах отказаться от своего искусства ради Рэндалла Миллера.
— Джек, я что-то не слышала, чтобы кто-то из нас говорил о совместной жизни.
Но я не хочу даже слушать.
— Так, значит, мое пребывание в твоей постели ставит меня на один уровень с Рэем, — говорю я. — Проведу несколько часов, а на рассвете уйду. Ты заслуживаешь лучшего, Нетти, так же как и твоя мать заслуживала лучшей жизни, чем та, на которую обрек ее Рэй.
— Я думаю, мама ни разу не пожалела о той ночи. Я это точно знаю, потому что в противном случае меня бы не было на свете.
— Это еще не доказывает, что они поступили правильно.
— Это самое нелогичное утверждение, которое мне приходилось слышать. Джек, этой ночи я дожидалась всю свою жизнь, наконец дождалась, а теперь ты пытаешься убедить, что мы совершили ошибку.
— Именно это я и хочу тебе втолковать, — настаиваю я. — Мы не должны были так поступать.
Хватит и того, что в твоих жилах течет кровь лиса и ты неуютно чувствуешь себя среди людей. Но тебе этого мало, ты стремишься к несбыточной мечте, и после этой ночи ты не просто станешь избегать людей, но потеряешь всякую надежду на нормальную жизнь.
— Я уже предупреждала тебя, — говорит Нетти заметно более жестким тоном. — Не смей решать за меня, как мне лучше жить. Я способна сама принимать решения.
— А если ты ошибешься?
— Тогда это будет моя, и только моя ошибка.
— Я не могу тебе этого позволить, — вздыхаю я. — Я слишком сильно тебя люблю.
— Мне кажется, ты никогда меня не любил.
Я смотрю в ее глаза и понимаю, что в это она верит, но не верит ни в примесь лисьей крови, ни в отличие воронова племени от людей.
— Тебе лучше уйти, — говорит Нетти.
Я пытаюсь решить, как мне быть, но она не дает мне ни минуты на раздумья.
— Уходи сейчас же, — продолжает она. — И если я увижу, что ты шатаешься поблизости, я возьму в руки ружье.
В голубых глазах появляются слезы, но она не дает им пролиться. Ненависть внезапно вспыхивает в ее сердце, ненависть, что сильнее огорчения.
— Я предупредила тебя, Джек.
Я поднимаюсь с кровати. Может, это и есть единственно верный выход? Лучше пусть она меня ненавидит, чем страдает от любви. Пусть прогонит меня, тогда у нее будет еще шанс устроить свою жизнь.
Но у меня есть и собственные чувства. Когда-то я слышал, что мы полностью состоим из своих чувств.
Я огорчен, но в то же время мне очень больно. Никто не хочет остаться непонятым. И я совершаю глупость.
Впервые за все годы нашего знакомства я меняю облик у нее на глазах. И в следующий миг обнаженный мужчина, стоящий рядом с кроватью, превращается в чернокрылую галку. Я делаю круг по комнате, а потом вылетаю в окно, разрывая москитную сетку, словно тонкую бумагу, и исчезаю в ночной темноте. Но прежде я успел заметить выражение ее лица. Я успел увидеть, что она наконец-то поняла, что я хотел сказать. В тот краткий миг она поняла все и поверила — не умом, но сердцем.
Я покидаю ее плачущей, ее сердце сжигает та же боль, какую испытываю я сам, но в то же время Нетти испугана. Я улетаю, оставляя ее глядящей в окно, куда улетел некто, кого она пустила в свою постель, а потом увидела, как он превратился в то, чем себя считал. Мир Нетти переворачивается с ног на голову.
Я оставляю ее не одну, но это станет очевидным только через два-три месяца, и через девять — появится на свет. Но тогда я ничего не знал и услышал лишь много лет спустя.

5

Ньюфорд, зима 1973-го

Однажды зимой я пролетал мимо Ньюфорда и остановился повидаться с Хлоей и остальными жильцами дома на Стэнтон-стрит. Там еще не поселились ни Энни с Брэндоном, ни Рори. Маргарет занимает комнаты, в которых потом будет жить Брэндон, но сейчас и ее нет в городе. Пару недель назад я встречался с ней в Техасе. Поль еще жив, но тоже уехал из города. Напротив меня живет Надин, и мы перекинулись с ней парой слов по пути к входной двери.
Тетушки улыбаются мне и приветственно кивают, но у них на меня нет времени — они слишком увлеклись планами на следующее лето, а их кухонный стол завален акварельными рисунками и клочками бумаги с памятными записками.
Ту квартиру, в которой позже поселится Рори, снимают две студентки. Дафна и Салинда. Обеим еще не исполнилось и двадцати лет, застенчивые девицы с оленьими глазами, разговаривают шепотом, но ведут себя дружелюбно. «Родственники Альберты», — говорит о них Хлоя, и я киваю. Примесь оленьей крови очень заметна.
Мы поднимаемся в квартиру Хлои, там у окна сидит Ворон — огромный чернокожий Будда — и смотрит в только ему видимую даль. Насколько я понимаю, он не замечает моего присутствия, так же как и присутствия Хлои. Мне больно видеть его в таком состоянии.
— Он когда-нибудь возвращается? — спрашиваю я.
— Трудно сказать, — пожимает плечами Хлоя. — Я даже не знаю, где он проводит все свои дни и ночи.
Девчонки-вороны появляются как раз в тот момент, когда Хлоя накрывает стол к чаю и ставит вазочку с печеньем, но скоро им становится скучно, и парочка собирается поискать нечто более интересное, чем неторопливый разговор за столом.
— Нам надо идти, — говорит Зия.
Мэйда кивает:
— Мы готовим сюрприз к приезду Маргарет.
— Вы не знаете, где можно раздобыть тысячу пауков? — спрашивает Зия.
Они уже выпили по чашке чая, в котором меда было больше, чем воды, и закусили печеньем, намазанным толстым слоем варенья.
— А что будет со всеми этими пауками, когда вы закончите свои фокусы? — терпеливо спрашивает Хлоя.
Я припоминаю случай, когда Хлоя вышла из себя, разгоняя пауков после подобного сюрприза, но это было еще до того, как Ворон нас покинул.
— Вы же не сможете просто выгнать их на улицу — они замерзнут.
Девчонки-вороны переглядываются между собой, потом снова оборачиваются к нам. Зия закатывает глаза:
— Мы имели в виду пластмассовых пауков.
После того как они ушли, мы еще долго сидим с Хлоей, пьем чай, потом, ближе к вечеру, переходим на виски.
— Ты слышал, что произошло с Нетти? — спрашивает она немного погодя.
Я набиваю трубку, приминаю табак, пока он не дойдет до нужной кондиции, раскуриваю ее, только потом поднимаю голову.
— Я ничего не хочу о ней слышать.
Но она продолжает как ни в чем не бывало:
— Года полтора назад она родила девочку. Рыжеволосую, как и ее дедушка Рэй, но в ней определенно есть кровь воронова племени. Как мне кажется, галки.
Я не могу произнести ни слова в ответ, только смотрю на Хлою, раскрыв рот.

По словам Хлои, у Нетти должны были родиться близнецы. Все признаки указывали на двух детей, и ни у кого не возникло в этом и тени сомнения, по крайней мере среди нашего народа. Но когда пришло время рожать, на свет появилась только одна девочка весом в шесть фунтов и семь унций, с голубыми глазами матери и рыжими лисьими волосиками и очень здоровыми легкими. Прелестное дитя по всем меркам.
В свидетельстве о рождении было записано: имя — Керри Жаклин Бин, отец неизвестен.
На этот раз все происходило совсем не так, как с Лилианой. Нетти любила свою дочку, и девочка отвечала ей тем же, но Нетти не могла оправиться от потрясения — она ждала близнецов, она знала, как знают только матери, что детей должно было родиться двое. Бедная женщина почти лишилась рассудка, пытаясь отыскать пропавшее дитя. Она утверждала, что по ночам слышит плач второго ребенка, зовущего свою мать. Дошло до того, что органы социальной опеки решили забрать у нее Керри, чтобы девочка не погибла, но тут появилась Лилиана.
На тот момент она была замужем все за тем же торговцем недвижимостью по имени Стивен Мэдан, и они удочерили Керри. Учитывая, что творили подобные Стивену люди с любимыми Нетти лесами и холмами, я мог бы предположить, что Лилиана вышла замуж за этого парня только ради того, чтобы насолить матери, но Хлоя убедила меня, что между ними существовало настоящее чувство. Ну что ж, подобное притягивает подобное.
Я не знаю, почему Лилиана решила воспитывать свою сводную сестричку как родную дочь. Мне это безразлично.
— Я думаю, таким образом она решила наложить лапу на землю, принадлежавшую семейству Бин, — сказала Хлоя. — Завещание было составлено так, что ни она, ни ее папочка не могли претендовать на ферму. Мы же были слишком заняты, чтобы уберечь Нетти от психиатрической лечебницы. Она была совсем плоха — металась по лесу днем и ночью, искала свое нерожденное дитя. Лучшее, что мы могли сделать, это позволить Лилиане и ее мужу принять Керри в свою семью и стать ее опекунами, поскольку девочка еще маленькая. Иначе о ней пришлось бы заботиться государству.
Я с трудом верил своим ушам.
— Ты думаешь, что Лилиана — это лучший вариант?
— Нам не из чего было выбирать. Или она, или...
Можешь спросить у Поля, что значит остаться сиротой в тех горах.
Однажды Поль утратил связь с действительностью, подобное происходит со многими из нас, вот только он в то время был в обличье маленького мальчика и ему пришлось расти в государственном приюте неподалеку от Хазарда. Жизнь в горах и без того достаточно тяжела, а без родных может стать сущим адом, поскольку у тебя нет никого и ничего.
— Я должен отправиться туда и поговорить с Нетти, — решил я. — Может, я как-нибудь смогу ей помочь.
— Тебе не следует так поступать, — покачала головой Хлоя.
Я был потрясен ее словами.
— Я же отец этой девочки! И если Нетти...
— Нетти стало немного полегче, — прервала меня Хлоя. — Она наконец-то отказалась от поисков неродившегося младенца и понемногу устраивает свою жизнь. Ей разрешают навещать Керри. Они сделали вид, что Нетти — бабушка Керри, хотя девочка еще слишком мала, чтобы что-то понимать, она очень любит ее. Если ты там появишься, ты снова можешь все разрушить.
Я хотел поспорить, но в душе знал, что Хлоя права. Я не мог и надеяться на радостную встречу. Та ночь сохранилась в моей памяти до мельчайших подробностей, как будто это произошло только вчера.
До сих пор я вижу перед собой глаза Нетти, слышу ее голос в ту минуту, когда она прогнала меня из своей жизни.
И если я увижу, что ты шатаешься поблизости, я возьму в руки ружье. Я предупредила тебя, Джек.
А потом я совершил этот дурацкий поступок — сменил облик прямо у нее на глазах. Если она и вспоминает обо мне, то как о неведомом чудовище. Это могло послужить одной из причин, по которой она согласилась отдать ребенка. Она не захотела растить отродье монстра. Хватит и того, что она пустила его в свою постель.
— Как же мне быть? — спросил я, ощущая ненавистную беспомощность.
— Жить дальше, — ответила Хлоя.
— Не уверен, что мне этого хочется.
Хлоя посмотрела в противоположный угол комнаты, где у окна сидел Ворон.
— Тогда ты станешь таким же, как он, — сказала она.
ПОТЕМНЕВШИЕ ЗЕРКАЛА

Я без конца протираю это неправдоподобно темное зеркало и надеюсь, что там что-то блеснет.
Лорена МакКеннет, из интервью для радио.
Апрель 1994-го

1

Ньюфорд, День Труда, 1996-й

Если полет в Ньюфорд не доставил Лили никакого удовольствия, то прогулка от здания аэровокзала до парковки, где она оставила свою машину, и вовсе внушала почти непреодолимый страх. Лили предстояло пройти значительное расстояние в относительной темноте, расстояние между фонарями казалось просто огромным. Сотни машин, ряд за рядом, стояли вдоль дорожки, однако людей между ними почти не было видно. А если там ее поджидает засада?
Вдруг из-за какого-то автомобиля покажется человек-кукушка, кто тогда придет ей на помощь? Но самым ужасающим, от чего нервы Лили оставались в постоянном напряжении, было то, что кукушкам даже не надо было прятаться. Тот мужчина и Маргарет в аэропорту Таксона просто шагнули за невидимый барьер... Разве не могут они в любой момент появиться из ниоткуда? Значит, неизвестно, когда следует ожидать нападения. Ни одно место на земле не может считаться безопасным.
В самолете Лили не так сильно боялась. Салон был заполнен, и присутствие людей уменьшало риск, но все же она не смогла совершенно избавиться от страха. Ну почему кукушки так настойчиво за ней охотятся? Аэропорт в Ньюфорде тоже показался ей безопасным. Множество огней, толпы народа, тут и там стоят мужчины и женщины в униформе полиции и службы безопасности. За пределами здания, на стоянке машин, с рюкзаком за плечами и тяжеленным чемоданом на колесах, где хранилось ее оборудование, Лили почувствовала себя беззащитной. К тому моменту, когда она добралась до своей машины, ее руки дрожали так сильно, что Лили с трудом смогла вставить ключ в замок багажника.
Наконец вещи были уложены, Лили захлопнула крышку и на секунду прислонилась к машине, беспокойно оглядываясь по сторонам. Жаль, что она не попросила кого-нибудь встретить ее. Рори или Хэнка.
Быть может, стоило принять приглашение Шэрон и воспользоваться такси, а за машиной вернуться утром? Теперь-то она бы с радостью потерпела бесконечную болтовню Шэрон, лишь бы не оставаться в одиночестве.
Лили пыталась убедить себя, что ее страх — всего лишь реакция на происшествие в Таксоне, но никак не могла успокоиться. Воспоминания о недавней встрече с кукушкой на темной улице вновь всплыли в памяти, и удивительное спокойствие исчезло без следа. Теперь этот случай полностью завладел ее мыслями. Лили мучилась от собственной уязвимости. Когда тот мужчина выскочил из темноты и набросился на нее, Лили ничего не смогла ему противопоставить.
В ту ночь она осталась в живых исключительно благодаря счастливой случайности. Она не могла предвидеть ни появления Хэнка, ни помощи словно с неба свалившихся девчонок-ворон.
Наконец Лили очнулась от своих размышлений, обогнула машину и подошла к месту водителя. Но прежде, чем открыть дверь, она внимательно осмотрела салон. Скользнув внутрь, заперла все замки и почувствовала слабое облегчение. Теперь оставалось только добраться до дома.
«Я не могу жить в постоянном страхе», — подумала она, вставляя ключ в замок зажигания.
А кто может? Никому не хочется чувствовать себя жертвой. Никто добровольно не стал бы подвергаться нападению в темном переулке, испытывать судьбу в аэропорту Таксона...
Лили завела мотор и направилась к выезду со стоянки. Впереди ее ожидало еще одно испытание — для того чтобы заплатить за стоянку, придется опустить стекло. Медленно продвигаясь в потоке машин к пропускному пункту, она снова и снова вглядывалась в лица водителей. Охранник как-то странно посмотрел на нее, когда она протянула деньги. Господи, да она же выглядит полной развалиной! Лили собралась с духом, благополучно миновала шлагбаум и покинула территорию аэропорта.
На шоссе она заняла место в правом ряду и двигалась как можно медленнее, не спуская глаз с зеркала заднего вида. Все автомобили быстро обгоняли ее, но Лили не переставала со страхом искать преследователя в бесконечном потоке. Казалось, что вот-вот кто-то попытается вытолкнуть ее с шоссе или в окно упрется дуло автомата. Наконец она добралась до города, но, прежде чем свернуть на МакКеннет-стрит, вынуждена была остановиться на обочине, чтобы ненадолго отцепить пальцы от руля и размять затекшие от напряжения мышцы шеи и плеч. Уже через несколько секунд Лили решила, что сидеть в машине слишком опасно, и рванула с места, забыв убедиться, свободна ли дорога. Резкий сигнал промчавшегося рядом автомобиля окончательно вывел Лили из себя, и она снова заглушила двигатель.
Обычно дорога из аэропорта в это время суток, когда движение было не слишком напряженным, занимала около сорока минут. На этот раз Лили потребовалось больше полутора часов, чтобы добраться до МакКеннет-стрит. Она с облегчением вздохнула, оказавшись так близко от дома, но в следующий момент поняла, что дома она будет одна. Лили проехала бы мимо своего поворота, если бы знала, куда отправиться. Может, к Рори? Или куда-нибудь, где много людей? От бегства ее удержали припаркованный у дома серый автомобиль Хэнка и сам Хэнк, сидящий на ступенях дома в круге желтого света фонаря, висевшего над крыльцом. Лили свернула на дорожку, заглушила мотор и ощутила огромное облегчение.
А потом почувствовала себя идиоткой.
Как можно было позволить страху настолько овладеть ее мыслями? И о чем она только думала?
Ужасное наваждение исчезло, как будто в ее голове кто-то повернул выключатель. От неожиданного облегчения Лили ощутила головокружение и слабость в ногах. Лили выбралась из машины и, неуверенно ступая, шагнула навстречу поднявшемуся со ступенек Хэнку. По его лицу она поняла, что Хэнк испытывает неловкость — он приехал без предупреждения, незваным, но Лили быстро развеяла его сомнения. К его удивлению, она почти бросилась ему на шею, Хэнк ответил на объятия.
— Ты, наверно, прочитал мои мысли, — сказала Лили, уткнувшись в его плечо. — Не могу передать, как сильно мне не хотелось оставаться сегодня в одиночестве.
— Выдался трудный день?
Лили шагнула назад и покачала головой:
— Странный день.
Она взяла его за руку, и они сели на ступеньки.
Ладонь Хэнка понравилась Лили. Загрубевшая кожа говорила о том, что этот человек не чурается физической работы, но в то же время эта сильная рука могла быть очень нежной.
— Так что ты тут делаешь? — спросила Лили. — Только не подумай, что я имею что-нибудь против.
— Я просто решил повидаться с тобой, — ответил Хэнк, пожимая плечами. — Я не знал, в какое время ты должна приехать, вот и решил немного подождать.
— Это так мило с твоей стороны.
Он улыбнулся:
— До сих пор меня называли как угодно, только не милым.
— Держу пари, ты говорил это всем девушкам.
Улыбка исчезла с лица Хэнка.
— Я просто пошутила, — сказала Лили, пожимая его пальцы.
— Я знаю. Дело не в этом. Просто я вспомнил об одной знакомой, которая недавно пропала. Мы целый день провели в поисках, но безуспешно, она как будто покинула этот мир.
Земля под ногами Лили дрогнула. Она по-прежнему ощущала себя в безопасности рядом с Хэнком, но его слова напомнили о том, что произошло в аэропорту Таксона.
— Как ее зовут? — спросила она.
— Кэти. Возможно, ты ее знаешь, она постоянно крутилась возле Джека.
— Рыжеволосая, похожа на панка?
— Да. Хорошая девчонка, только в ее голове появились странные идеи.
— Насколько странные?
— Ну, например, она считает, что никогда не рождалась.
— Может, ты объяснишь поподробнее? — попросила Лили, не дождавшись продолжения.
Хэнк вздохнул:
— Это может показаться слишком необычным.
— Последние события заставляют меня удивляться, что в нашем мире осталось еще хоть что-то нормальное.
Он поднял голову:
— С тобой в Таксоне что-то произошло?
— Расскажи сначала ты.
Лили подумала, что Хэнк будет спорить, — это было в привычках парней, непременно желавших узнать все факты, прежде чем поделиться своей информацией. Но Хэнк оказался не таким. Еще одно очко в его пользу.
— Хорошо, — согласился он. — Несколько дней назад я пришел к автобусу Джека — сейчас даже не вспомню, зачем он был мне нужен. Но его самого там не было, и я разговорился с Кэти...

— Ты уверена, что она назвала его кукушкой, а не Куто? — спросил Хэнк.
Лили только что закончила свой рассказ о Маргарет, о том, что ее видела только сама Лили, в то время как для всей съемочной группы Маргарет оставалась невидимкой, о ее странных словах, которые только недавно стали понятными, о том, как она предотвратила второе столкновение с тем человеком, которого Лили с Хэнком сочли убитым в переулке Ньюфорда.
— Только Маргарет утверждала, что это один из братьев убитого.
Рассказала Лили и о том, как этот мужчина и Маргарет растаяли в воздухе посреди аэропорта и никто не обратил на это внимания.
— Все это очень интересно, — закончила она. — Но что бы это могло значить?
Перед этим Хэнк поведал ей о расследовании, которое проводил по просьбе Марти Кейна.
— Эта девушка, по имени Сэнди, опознала Филиппа Куто по полицейскому альбому, и я могу поклясться, что он абсолютно похож на того парня, который был убит на наших глазах.
— Так, значит... он был не один?
— Братьев по крайней мере трое.
Хэнк продолжил свой рассказ о том, что узнал о Куто из материалов Марти и со слов Эдди Прио.
— Теперь самый главный вопрос: чего они от тебя добиваются? Тогда, в переулке, он ничего тебе не говорил?
— Он просто попытался вырвать у меня сумку с камерой, — покачала головой Лили.
— А ты не работаешь над какой-нибудь темой, которую они хотели бы оставить в секрете?
— В последний раз я сталкивалась с проблемой наркотиков на съемках музыкантов, мы были там с Рори, он пишет статью о панках. Но это случилось после нашего ночного происшествия. До сих пор я ничего не слышала о Куто. И о кукушках тоже. По крайней мере, о людях-кукушках.
— Что ж, судя по всему и, в частности, по твоей поездке в Таксон, они не собираются оставлять тебя в покое. А пока мы не выясним, что им нужно, будет нелегко избежать столкновений с ними.
— Ты меня успокоил.
— Извини, — сказал Хэнк, пожимая руку Лили. — Я не хотел тебя расстраивать.
— Неужели все это правда?
Хэнк кивнул:
— Нет ли другого места, где ты могла бы пожить? Хорошо бы там было много народу, тогда эти Куто побоятся сунуться.
— Не знаю. Свободная комната имеется у Рори, и у них в доме всегда кто-то есть. Или можно поселиться в отеле. Но до каких пор? Я не могу всю жизнь прожить в страхе.
— Никто бы не хотел так жить. — Его посуровевший голос вызвал беспокойство у Лили. — Никто, — повторил Хэнк.
Некоторое время они молча сидели в желтом пятне света и смотрели на темнеющие кусты, машину Хэнка и дорогу. «Как странно, — подумала Лили. — Все вокруг кажется совершенно нормальным. Мир продолжает жить, не обращая внимания на то, что с нами происходит». Похоже, они нечаянно сорвали оболочку реальности и заглянули в неведомое.
— Что же это такое? — заговорила Лили. — Как нам удалось дожить до наших лет и ни разу не столкнуться с чем-то подобным, а теперь мы не знаем, как вернуться в реальность?
— Мне кажется, раньше мы просто не обращали внимания на подобные вещи, — отозвался Хэнк. — Хотя ты ведь искала встречи с неведомым — выслушивала истории Джека, например.
— И теперь расплачиваюсь.
Хэнк не удержался от улыбки.
— Взять хотя бы этих кукушек, — продолжала Лили. — Я бы предпочла с ними не встречаться, но тогда не познакомилась бы с Маргарет. И с тобой.
Лили было интересно, какое впечатление произведут ее слова на Хэнка, но он не стал уклоняться от ответа и не обманул ее ожиданий.
— Я понимаю, что ты имеешь в виду, — произнес он. — Я тоже согласился бы перенести и большие неприятности ради возможности встретиться с тобой.
Нельзя сказать чтобы он покраснел, но Лили почувствовала, насколько Хэнк близок к смущению.
— Не обращай внимания, — добавил он торопливо. — Я вовсе не хочу на тебя давить или подталкивать к чему-то. Просто...
Хэнк умолк, и Лили улыбнулась. Большой упрямый мужчина. С каждым разом он нравился ей все больше и больше.
— Почему ты все ходишь вокруг да около? — спросила она. — Что плохого, если люди нравятся друг другу?
— Может, потому, что такое состояние непривычно для нас?
— Почему бы нам не заключить сделку? — предложила Лили. — Мы будем принимать наши отношения как должное, не будем спешить или тормозить их, не станем рассчитывать на продолжение и раздумывать о том, что нас ждет дальше.
— Сделка так сделка, — согласился Хэнк и протянул ладонь для рукопожатия.
Лили рассмеялась. Не обращая внимания на его жест, она обвила шею Хэнка руками и притянула к себе для поцелуя. Мимолетный порыв занял довольно много времени.
— Ого! — воскликнула она, как только отстранилась, чтобы перевести дыхание. — Это было чудесно.
— Надеюсь, теперь ты не сочтешь меня слишком легкомысленным, — сказал Хэнк.
Лили рассмеялась и покачала головой:
— Помни, никаких обязательств.
— Я попытаюсь.
— Но все же давай сменим тему, пока я не вошла во вкус.
— Я уже не могу думать ни о чем другом.
— И я тоже. — Лили поднялась со ступенек. — А почему бы тебе не помочь перенести мои вещи из багажника в квартиру?
По пути к машине Лили попыталась обдумать свое поведение. Странно, но тревожные колокольчики в голове молчали. Более того, все казалось ей таким естественным, что она немного встревожилась.
— А ты сильнее, чем я думал, — произнес Хэнк, вытаскивая чемодан с оборудованием из багажника.
— Почему ты так решил?
— Путешествовать с таким грузом нелегко.
Лили ткнула пальцем в дно чемодана:
— Он же на колесах.
— Да, но тебе все равно приходилось время от времени поднимать его.
Лили повесила на плечо рюкзак и закрыла багажник.
— Верно. А еще я вынуждена таскать его вверх и вниз по лестнице пять или шесть раз в неделю, так что можешь сделать вывод, как я рада такому помощнику, как ты. Кто сказал, что администраторы нужны только музыкантам?!
— Уж наверно, не ты.
Лили отперла и придержала перед Хэнком входную дверь.
— Проходи. И не пытайся произвести на меня впечатление, преувеличивая тяжесть ноши. Парни всегда рады похвастаться своими мускулами.
— А это кто сказал?
— Не знаю. — Лили прошла вперед, показывая дорогу к своей квартире. — По-моему, я прочитала это в каком-то из молодежных журналов, когда была маленькой.
— О чем еще там пишут?
— Тебе лучше не знать.
Лили поправила съехавшую с плеча лямку рюкзака и вставила ключ в замочную скважину.
— Надеюсь, ты извинишь меня за беспорядок, — сказала она, распахивая дверь и протягивая руку к выключателю. — Я уезжала в такой спешке...
Лили умолкла, как только зажегся свет. По ее гостиной как будто прошелся бульдозер. Диван и все стулья опрокинуты, подушки сброшены на пол. Книги и лазерные диски валяются под ногами. Из серванта выдернуты и опустошены все ящики, их содержимое рассыпано по полу. Лили словно получила удар в грудь. Воздух мгновенно улетучился из легких, голова закружилась, ноги ослабели и задрожали.
Чтобы не упасть, ей пришлось опереться о дверной косяк.
— Лили? — окликнул ее сзади Хэнк. Он протиснулся мимо нее и оглядел комнату. — Господи, да тут и вправду беспорядок.
— Это... этого не было...
Хэнк с беспокойством обернулся к Лили. Затем поднял одно из кресел, положил на него подушки, вернулся к Лили и помог ей сесть.
— Нагни голову к коленям, — сказал он. — И дыши медленнее.
Лили выполнила его указания, и головокружение прекратилось. Но как только она выпрямилась, все началось сначала. Хэнк сел перед ней на корточки и сжал пальцами ее колено.
— Подожди здесь, — сказал он секундой позже, поднялся и шагнул к двери, ведущей в кабинет и спальню Лили.
Хэнк на ходу помахал ей рукой и осторожно переступил через разбросанные вещи. С губ Лили уже готов был сорваться протестующий крик, но она тут же сообразила, что он намерен сделать. Кто бы ни рылся в ее вещах, он все еще мог быть здесь. Лили подтянула ноги на кресло, уперлась подбородком в колени и молча посмотрела Хэнку вслед.
Осмотр занял всего несколько минут, но Лили они показались целой вечностью.
— Все в порядке, — доложил вернувшийся Хэнк. — Те, кто побывал в твоей квартире, сейчас уже далеко.
Впрочем, кто бы то ни был, он поработал на совесть.
— Но зачем? Кто это мог быть?
Хэнк пожал плечами:
— Кто угодно, а если вспомнить, что произошло в Таксоне, я бы указал на одного из семейства Куто.
— Я ничего не понимаю.
Лили снова ощутила охватившую ее панику. Нападение, произошедшее несколько дней назад, было достаточно тяжелым испытанием, но это новое потрясение по какой-то странной причине показалось ей направленным против нее лично. Как будто некто неизвестный стремился убедить Лили, что отныне для нее больше не существует безопасных мест.
— Может, тебе стоит позвонить в полицию? — предложил Хэнк.
Лили посмотрела на него с удивлением.
— Ты так считаешь? — спросила она, припоминая его реакцию на свое аналогичное предложение несколько дней назад.
— Это совсем другое дело, — пояснил Хэнк. — Мы не собираемся рассказывать об убийстве. А за разгром собственной квартиры тебя вряд ли могут привлечь к ответственности.
Лили спустила ноги на пол и огляделась в поисках телефона. Она все еще чувствовала, что дрожит, но необходимость чем-то заняться отодвинула на второй план ощущение беспомощности, охватившее ее на пороге разгромленной квартиры.
— Ты уверен? — спросила она, отыскав телефонный аппарат под одним из перевернутых стульев.
Телефон был сорван со стены, но не разбит. Воткнув штекер в розетку и сняв трубку, Лили услышала гудок. Прежде чем набрать номер, она взглянула на Хэнка.
— Ты не хочешь уйти до их прихода?
Он отрицательно покачал головой:
— Я больше не оставлю тебя одну до тех пор, пока ты сама этого не захочешь.
— Я хочу, чтобы ты был рядом, — сказала Лили.

Предыдущая страница 8 Следующая страница


9 Чарльз Де Линт

— Прекрасно. — Он кивнул на телефон. — Вызови полицейских, а потом посмотрим, что пропало.

Полицейские отреагировали на вызов гораздо быстрее, чем ожидала Лили. Уже через несколько минут после того, как она набрала 911, они стучали в дверь.
Полицейские, вполне симпатичные ребята, тут же извинились, заранее предупредив, что вряд ли смогут что-то сделать. У них просто не хватало ни сил, ни времени расследовать каждый случай вандализма.
А здесь, по всей вероятности, был именно такой случай, поскольку, по словам Лили, из квартиры ничего не пропало. Все ее фотографическое оборудование было на месте, на месте был и компьютер. Темная комната, где она проявляла пленки, тоже пострадала, но увеличитель уцелел.
Один из полицейских записал показания Лили и попросил принести в участок список пропавших вещей, если таковые обнаружатся. Тем временем его напарник обошел с фонариком вокруг дома, а затем они уехали по следующему вызову, поступившему от диспетчера.
Лили медленно закрыла за ними дверь.
— Да, похоже те деньги, которые я плачу в качестве налогов, идут на доброе дело, — иронично заметила она.
— Не стоит их винить, — сказал Хэнк. — Если преступник не пойман на месте, в таких случаях трудно выяснить что-либо. Ты никогда не интересовалась статистикой квартирных краж?
Лили покачала головой.
— В последние годы началась настоящая эпидемия, и с каждым днем краж становится все больше.
— Теперь я точно чувствую себя в безопасности. — Лили нерешительно помолчала. — Может, надо было рассказать им про кукушек?
— И что бы мы могли им рассказать?
Хэнк был прав. Они уже обсуждали этот вопрос до прихода полицейских. Что они могли рассказать? Что несколько дней назад две девчонки, похожие на птиц, спасли их от парня, который ранил Хэнка, а Лили избил так, что она должна была оказаться в больнице?
Вот только ни синяков, ни ссадин, ни огнестрельной раны не было, поскольку эти же девчонки вылечили их таинственным образом, да и труп нападавшего тоже исчез. Или что тот же самый или очень похожий на умершего парня человек преследовал Лили в аэропорту Таксона, но почему-то растворился в воздухе?
— Давай-ка лучше постараемся навести хоть какой-то порядок, — предложил Хэнк.
Лили кивнула и в который раз порадовалась его присутствию. Она совершенно не представляла, как смогла бы справиться без посторонней помощи.
— А знаешь, — сказал Хэнк, когда они закончили с мебелью в гостиной и направились в кухню, — они, пожалуй, охотятся не за тобой. Они ищут какую-то вещь, которая находится у тебя. Или они думают, что эта вещь находится у тебя.
Лили мрачно оглядела свою обычно аккуратно прибранную кухню. Все банки и коробки были сброшены с полок. Упаковки сыпучих продуктов были безжалостно разодраны, содержимое рассыпалось по всему полу, а обеденный и разделочный столы выглядели так, словно над ними пронесся ураган. Крупа, мука, сахар, чай, кофе, макароны смешались в одну невообразимую массу. Все придется выбросить.
Кроме того, несмотря на открытые окна, в кухне невыносимо воняло. Поверх рассыпанных продуктов из морозильной камеры было выброшено и начало гнить мясо. Повсюду виднелись лужи от растаявшего мороженого, соусов, растительного масла и молока.
Были открыты или разбиты даже банки с консервами и вареньем.
Вандалы, видимо, пришли сразу же после того, как Лили уехала в аэропорт, так что все продукты за несколько дней успели основательно испортиться.
Вонь была настолько отвратительной, что Лили снова почувствовала тошноту.
— Какой же ценностью я, по их мнению, обладаю? — спросила она.
Хэнк отыскал мешки для мусора и начал наполнять их испорченными продуктами.
— Кабы знать, — сказал он. — Но мы скорее всего еще долго не сможем догадаться, ради какой цели затеян весь этот шум.

2

Коди по-прежнему предпочитал оставаться в тени, так что Рэю после разговора с Джеком несколько часов пришлось рыскать в поисках койота по всему городу.
Только ближе к полудню он наконец-то заметил длинный белый «линкольн», припаркованный у входа в закусочную «У Сесиль», круглосуточно работающего заведения, некогда построенного на шоссе, но, с тех пор как город разросся, ставшего одним из городских ресторанов. Рэй пристроил взятый напрокат «форд» позади белого автомобиля и заглушил двигатель. Из машины ему была видна спина сидящего за столом Коди, его густые темно-серые волосы, собранные в пучок на шее, и очень темная кожа, словно ее обладатель только и делал, что валялся под палящим солнцем.
Если бы Рэй нашел Коди сразу, вероятно, все сложилось бы иначе. Возможно, они смогли бы договориться. Возможно, Рэй ограничился бы шумным скандалом. Но у него было слишком много времени на размышления, и первоначальная вспышка ярости превратилась в жаркие угли, тлевшие в глубине души. Их жар не давал ему возможности сосредоточиться на чем-то другом. Джек ошибся. Даже после того, как Рэй выслушал всю историю целиком, у него было только одно желание относительно Коди.
Рэй проворно выбрался из машины и вошел в ресторан. Женщина за стойкой подняла взгляд от стаканов и попыталась ему что-то сказать. Слова мгновенно застряли у нее в горле, как только барменша заглянула в потемневшие глаза посетителя. Рэй легко скользил между столиками и людьми, даже не пытаясь скрыть своего присутствия, но держался достаточно напряженно, чтобы его кожаные ботинки не произвели ни единого шороха при соприкосновении с линолеумом.
Добравшись до нужного столика, Рэй схватил Коди за волосы и сильно стукнул лицом о стол. Содержимое кофейной чашки и остатки позднего завтрака разлетелись во все стороны, часть пищи попала на пол, остальное шлепнулось на противоположный стул. Из-за соседнего столика вскочили встревоженные посетители. Рэй оттянул голову Коди назад и занес для удара кулак, но тут же замер от неожиданности. Длинное дуло пистолета 45-го калибра с перламутровой рукояткой почти уперлось ему в живот.
Рэй разжал пальцы и отступил на шаг.
У Коди был разбит нос, и две тонкие струйки крови стекали от ноздрей к подбородку, каплями падали на салфетку и белую рубашку. Глаза не выражали абсолютно ничего, но губы слегка растянулись в улыбке. Коди протянул свободную руку за салфеткой, чтобы вытереть лицо, и пистолет немного качнулся.
— Рэй, все дело в том, что ты мне нравишься, — произнес он.
Голос звучал немножко гнусаво, как при сильном насморке, но был совершенно спокойным, словно не было разбитого носа и струек крови, словно они продолжали давно начатую дружескую беседу.
— Только поэтому ты остался жив. Пока. — Коди приложил пальцы к носу и выпрямил его, ничем не показывая, что чувствует боль после перелома. — Не объяснишь, что все это означает?
Рэй засомневался.
— Впрочем, можешь ничего не говорить, — продолжил Коди.
Дулом пистолета он указал на свободный стул. Рэй стряхнул с пластикового сиденья остатки еды и сел; в тот же миг пистолет исчез в наплечной кобуре.
Коди окинул взглядом зал.
— Господа, представление окончено.
Ничуть не успокоенные посетители медленно уселись на свои места. Люди за стойкой снова уставились на свои стаканы. В руке барменши замерла телефонная трубка. Как только взгляд Коди остановился на женщине, она немедленно опустила ее и отвернулась к кофеварке. Вокруг возобновился негромкий гул разговора; все присутствующие старательно делали вид, что ничего не произошло.
— Ну, что привело тебя сюда? — спросил Коди, повернувшись к Рэю.
— Ты не сказал, что она приходится мне внучкой.
— А ты и не спрашивал об этом.
Рэй вцепился в край стола, и от напряжения костяшки его пальцев побелели.
— Не делай глупостей, — предупредил его Коди.
— Почему ты впутал ее в это дело?
— Потому что она — уникум. Разве ты не знаешь, как редко встречается такая смесь — в ее жилах течет кровь воронова племени и псовых?
Чтобы продолжить разговор, Рэю пришлось сделать глубокий вдох и выдох.
— Речь идет о моей семье.
— Ба, можно подумать, ты много о ней заботился до сегодняшнего утра.
— До сегодняшнего утра я вообще не подозревал о ее существовании.
Коди поднял салфетку и промокнул последнюю капельку крови с подбородка. Затем он смял кусок ткани, бросил его на стол и поудобнее уселся на стуле.
Рэю пришлось ждать — больше он ничего предпринять не мог, — пока Коди вытащит пачку сигарет и закурит.
— И все же. Кто тебе о ней рассказал? — спросил Коди.
— Джек.
Коди рассмеялся:
— А что еще интересного сообщил тебе этот старый болтун?
— Что ты привлек к этому делу кукушек.
— А что тут такого? Нам с ними нечего делить.
Беспокоиться надо только воронью, а я пока не вижу, чтобы у тебя выросли черные перья.
Рэй молча покачал головой. Позвать на помощь кукушек все равно что попросить стаю пираний отыскать потерянное в воде кольцо, а самим при этом не выйти на берег.
— В ней есть воронья кровь, — заметил он.
Коди окинул его долгим внимательным взглядом и выпустил вверх тонкую струйку дыма. Он совершенно не обращал внимания на посетителей закусочной, с любопытством посматривающих на них со всех сторон.
— Тебе надо научиться расслабляться, — сказал он. — Расслабляться и доверять мне. Твоей малышке абсолютно ничего не грозит.
Рэй снова покачал головой:
— Ты хоть представляешь, что со всеми нами произойдет, если они доберутся до горшка Ворона?
— Этого не случится.
— Как ты можешь быть в этом уверен?
Коди махнул сигаретой в направлении пепельницы; большая часть пепла упала на скатерть.
— Я все держу под контролем.
— Так же как и в прошлые разы? Или этот случай — исключение?
Коди печально покачал головой:
— Рэй, на тебя это не похоже. Когда ты успел стать таким пессимистом?
Рэй поднялся со стула.
— Наш разговор еще не окончен, — заметил Коди.
— Тогда можешь меня пристрелить.
— А ты не подумал, что я хотел попытаться ей помочь? — спросил Коди вслед уходящему Рэю.
Тот помедлил и оглянулся. Коди по-прежнему смотрел на противоположный край стола, а дымок от сигареты струился по его щеке. Рэй вернулся и подошел вплотную к Коди.
— Помочь? — переспросил он.
Коди поднял голову:
— Морганы всегда недолюбливали ее сородичей.
Значит, Джек и тут оказался прав. Коди привлек на свою сторону сразу два клана кукушек. Представителей семейства Куто никак нельзя назвать добропорядочными гражданами, но Морганы еще хуже — у них с вороновым племенем давние счеты, а с Джеком особенно. А поскольку внучка Рэя в то же время является и дочерью Джека, дела совсем плохи.
— Ее сородичи — это мы, — сказал Рэй. — Она наша по крови.
— Я имею в виду родственников со стороны людей.
— Какое это имеет отношение...
Коди не дал ему договорить:
— К тому же в ней больше от ворон, чем от лисиц.
Все это довольно опасно. Ты не понимаешь, к чему я клоню?
Рэй покачал головой.
— Слушай внимательно, Рэй. Я пока не знаю, зачем Хлое понадобилось вызывать сюда твою малышку, но единственный способ обеспечить ей безопасность — это убедить Морганов, что она на нашей стороне. Пусть считают, что она работает на нас.
Рэй тяжело вздохнул. Коди всегда мастерски строит свои доводы, и, как и всегда, в них есть доля правды. Вот только Рэй больше не настроен верить ему, как прежде.
— Скажи им, что она не замешана в твоих проектах.
Коди беспомощно развел руками:
— Ты же сам понимаешь, что это невозможно.
Ведь кукушки делят мир на две части — тех, кто с ними, и всех остальных. А учитывая происхождение твоей внучки — пойми, я лишь стараюсь определить их точку зрения, — кукушки даже не станут разбираться. Они уничтожат ее просто ради удовольствия.
— Тогда тебе лучше придумать какой-нибудь иной способ, чтобы они ее не трогали, — произнес Рэй.
— А я-то считал, что мы с тобой друзья.
— У тебя не может быть друзей, — возразил Рэй. — Ты всех используешь в собственных целях.
Забавно. Чтобы понять это, мне потребовалась помощь воронья.
Рэй снова направился к выходу, почти ожидая, что вот-вот прогремит выстрел, но Коди дал ему уйти.
Рэй даже не знал, радоваться ему или огорчаться. Он остался в живых, но, возможно, только благодаря собственной незначительности в глазах Коди. По-видимому, Рэй не представлял какой-либо существенной угрозы его грандиозным планам.
А может, Коди решил поручить его ликвидацию своим новым союзникам.
Но возвращаться назад и выяснять, так это или нет, Рэй не собирался. Он надеялся побыстрее забрать свою внучку и убраться из Ньюфорда как можно скорее и как можно дальше. При такой плотности вороньего населения и присутствии в городе, как минимум, двух кланов кукушек Ньюфорд вскоре превратится в зону военных действий.

3

— А ты знаешь, что разговариваешь во сне?
Сквозь сонный туман Керри с трудом различила одну из девчонок-ворон, сидящую на корточках у ее изголовья. Темные птичьи глаза смотрели на нее с неподдельным интересом. Мэйда или Зия? Керри так и не научилась отличать их друг от друга, а уж спросонок это было тем более сложно. В голове все еще клубился туман, и мысли не спешили просыпаться.
— Кто ты? — спросила Керри.
— Мэйда, глупышка. Твоя подруга, разве ты не помнишь?
Прекрасное настроение девчонки-вороны было настолько заразительным, что Керри тоже улыбнулась в ответ.
— А разве Зия мне не подруга? — пошутила она.
— Ну, не знаю, — пожала плечами Мэйда. — Я просто первая тебя увидела, вот и все.
Керри села в постели, чтобы оказаться на одном уровне со своей незваной гостьей и стряхнуть остатки сна. Обе девчонки ей очень нравились, но это не значит, что она намеревалась поощрять их неожиданные визиты. Вот только как объяснить необходимость уединения тем, кто не имел об этом ни малейшего представления?
— А что ты тут делаешь? — спросила Керри.
— Жду, пока ты проснешься. Ты такая соня! Уже почти десять часов. Все остальные давно поднялись, и все очень заняты-заняты-заняты.
— Думаю, мне надо было хорошенько выспаться.
Лицо Мэйды немедленно выразило глубочайшее сожаление.
— Я тебя разбудила? Я совсем не хотела тебе мешать. Я просто сидела, очень-очень тихо.
— Ты меня не разбудила, — успокоила ее Керри.
— Рори говорит, что мы не должны будить людей без особой необходимости. Только если нам срочно понадобятся консервированные персики, а мы не сможем их отыскать, несмотря на все усилия.
— И это Рори называет особой необходимостью?
— Нет, это мы так считаем.
Керри невольно рассмеялась.
— Мне надо выпить чаю, — сказала она и откинула одеяло, чтобы подняться с постели. — Ты присоединишься ко мне?
— А чай будет сладкий?
— Такой сладкий, как ты захочешь.
— Я люблю послаще, — пояснила Мэйда, сопровождая Керри на кухню. — Мне нравится, когда сахара больше, чем чая.
— Да ты сладкоежка, не так ли? Может, предложить тебе чашку сахара и не наливать чай?
— Это было бы лучше всего, — согласилась Мэйда.
Керри наполнила водой чайник и поставила на газ.
Затем достала с настенной полки две чашки с блюдцами и вытащила из коробки пакетик с чаем, бросила его в свою чашку. Под нетерпеливым взглядом Мэйды она насыпала во вторую чашку сахара из сахарницы и поставила на стол. Девчонка-ворона поднесла чашку к губам и слизнула несколько крупинок.
— М-м-м, — протянула она. — Как раз то, что надо. Не слишком горячий и не слишком холодный.
— Может, ты хочешь поесть? — спросила Керри, протягивая руку к стоящей на полке хлебнице.
— Нет.
— Ну а я сделаю себе тосты.
— Я с удовольствием посижу с тобой и буду пить этот очень вкусный чай, — сказала Мэйда.
Керри повернулась и заметила, что Мэйда наблюдает за ней с самым невозмутимым видом, словно называть чашку сахара чаем было совершенно нормально. Девушка только молча покачала головой.
— Я ощущаю себя Алисой после того, как она провалилась в кроличью нору, — сказала Керри.
— Кто такая Алиса? — заинтересовалась Мэйда. — Она, должно быть, очень маленького роста. Иначе не смогла бы провалиться в нору кролика.
— На самом деле этого не было. Это просто история из книжки.
— Ну, все равно... она должна быть очень маленькой.
— Временами она и была маленькой, а потом становилась большой, как дом, — рассказала Керри. — На ее долю выпало немало приключений — она играла в крикет с колодой карт, повстречала говорящую черепаху. — Тут она немного помолчала, напрягая память. — Или это было в другой книжке?
— Я знакома кое с кем из племени черепах, — сказала Мэйда. — Могу познакомить тебя с Соней Джо — он живет в городе. Как-то раз Зия попробовала соревноваться с ним, кто скорчит самую страшную гримасу, и их состязание длилось несколько дней.
Вода наконец закипела, и Керри отвернулась, чтобы выключить газ и залить кипятком пакетик с заваркой.
— Что ты имеешь в виду, говоря о племени черепах? — спросила она, возвращаясь к столу.
Мэйда не торопилась отвечать, и на ее лице появилось выражение смущения.
— Ну... он такой, какой есть, — пробормотала она. — Знаешь, как мы с Зией вороны...
— А, понимаю.
Наверно, у них есть приятель, который считает себя черепахой. На какой-то миг Керри решила, что Мэйда говорит вполне серьезно, но, видимо, напрасно. Девушка снова отвернулась к разделочному столу, отрезала два тонких ломтика хлеба и поместила их в тостер.
— Ты уверена, что не хочешь тостов к твоему э-э-э... чаю? — спросила Керри.
— Совершенно уверена. У меня очень питательный чай.
В этом невозможно было усомниться: полная чашка сахарного песку не могла быть не питательной.
— Так о чем я разговаривала во сне? — спросила Керри, наконец усаживаясь за стол.
— Почти ни о чем, — пожала плечами Мэйда. — Я подумала, что это ты меня просишь не давать тебе лекарство, и ответила, что у меня нет никаких таблеток и в помине, и только тогда поняла, что ты говоришь с кем-то из своего сна.
Очередной сон из ее прошлого. Они приходят почти каждую ночь. И в большинстве случаев Керри вспоминает их утром.
— А что это было за лекарство? — поинтересовалась Мэйда. — В твоем сне, я имела в виду.
— Нечто такое, что помогало мне ощущать себя нормальной.
— Разве есть такие средства?
— Все зависит от того, что подразумевать под «нормальным» состоянием, — ответила Керри.
— Да, мы иногда тоже задумываемся, что значит быть нормальными, — призналась Мэйда. — Неужели быть похожими на тех людей, что ходят по улицам, а потом прячутся в свои дома-коробки?!
Керри взглянула на нее с любопытством. Может, девчонки-вороны тоже проходят курс лечения? Это могло бы объяснить их легкомысленность и детскую непосредственность, а ведь на вид им столько же лет, сколько и самой Керри.
— Но ведь все они настолько неинтересны... Хорошо, что мы такие, какие есть.
А что если подобное высказывание применить и к ее собственной жизни? Прекратить сопротивляться и посмотреть, куда заведут ее видения?
— А знаешь, что ты еще делала? — спросила Мэйда.
Керри покачала головой.
— Иногда ты скрипела зубами.
Эти слова вызвали смутные воспоминания. Кажется, в одном из снов кто-то попросил ее перестать скрипеть зубами... В эту ночь? Чем больше Керри размышляла, тем сильнее становилось убеждение, что она слышала эти слова, но не утром, а раньше, когда только засыпала. Она нахмурилась:
— Как долго ты просидела у моей постели?
— О, несколько часов!
Керри с беспокойством посмотрела на Мэйду.
Опять встала проблема уединения. Компания девчонок-ворон так ей нравилась, что она постоянно забывала указать им на их дурные привычки. Мысль о том, что кто угодно, даже такие приятные соседки, как Мэйда и Зия, могут в любое время входить в ее квартиру, совсем ей не нравилась. Никому не позволено рыться в ее вещах, хотя в них не было ничего ценного. И наблюдать, пока она спит.
— Вы не должны так поступать, — сказала Керри. — Невежливо проникать в чужие жилища и шпионить за их обитателями.
— Почему?
Ситуация, возникшая вчера утром, повторялась сначала. Вопрос был задан с такой искренней наивностью, что Керри не знала, с чего начать объяснения.
Она вздохнула:
— Это невежливо. Разве тебе понравилось бы, чтобы люди и с тобой поступали так же?
— Люди всегда так делают, — ответила Мэйда. — Они вечно отыскивают наши гнезда или рубят деревья.
— Но ты же не настоящая птица, — настаивала Керри.
Не успела она договорить, как в ее ушах зазвучал строгий голос терапевта из Лонг-Бич.
Керри, разве ты не понимаешь, что те вещи, которые ты видишь, не являются настоящими?
Эта женщина никогда не упускала случая напомнить Керри, что именно она должна была видеть или чувствовать.
— Это я знаю, — сказала Мэйда.
— Ну и прекрасно, — кивнула Керри.
Готовые тосты выпрыгнули из тостера, и Керри отвернулась, чтобы положить их на тарелку, а затем продолжила:
— Актерская игра — это хорошо, но если ты...
— Я из воронова племени.
Слова Мэйды повергли ее в изумление.
— Что ты сказала?
— Что я из воронова племени, — повторила Мэйда. — Мы появились первыми, — терпеливо пояснила она. — Еще до того, как Коди вытряхнул вас из горшка.
Керри недоуменно покачала головой:
— Никак не пойму, о чем ты толкуешь.
— Но в тебе же достаточно много древней крови.
В душе Керри что-то дрогнуло, и она вспомнила разговор с бабушкой в один из летних дней на крылечке старого дома.
В нас течет древняя кровь. Мы очень давно живем на этой земле. Ты можешь заметить это по нашим глазам и цвету кожи.
Керри всегда считала, что бабушка говорила о примеси индейской крови.
— Что ты подразумеваешь под... древней кровью? — спросила она.
— Кровь лиса от твоего дедушки, кровь галки от отца. Разве ты не знала?
— Нет. Я... А что это значит?
Мэйда рассмеялась:
— Ровным счетом ничего, кроме твоей сущности.
Забытые тосты давно остыли на тарелке Керри.
Она смотрела через стол на хрупкую девчонку, сидящую напротив, и впервые всерьез задумалась о том, что та отличается от других людей.
— Так ты... ты на самом деле ворона? — неожиданно спросила она.
— Нет-нет-нет. Я же тебе говорила. Я из воронова племени, а значит, старше самой старой вороны.
Но если я захочу, то могу выглядеть как ворона.
— Если захочешь, — повторила Керри.
— Конечно, — подтвердила Мэйда. — А раз уж в тебе так много нашей крови, да еще и не одной, ты, вероятно, тоже можешь менять обличье. — Мэйда захихикала. — Интересно, на кого ты будешь похожа? Превратишься в черную лису с крыльями?
Или в рыжую ворону с длинным пушистым хвостом? — Мэйда едва могла говорить от смеха. — Как забавно!
Но Керри было не до смеха. Чем больше она слушала болтовню Мэйды, тем менее реальной представлялась ей эта девчонка. А это значило, что Керри только вообразила себе, что напротив нее кто-то сидит и рассказывает невероятные вещи. Она вообразила себе девчонок-ворон, как когда-то вообразила...
— Что с тобой? — спросила Мэйда, прервав смешки, с неожиданно участливым видом.
Керри не могла заставить себя взглянуть в ее сторону. Она пыталась вернуться к реальности, уставилась на холодные тосты, но чем старательнее она пыталась сфокусировать на них свой взгляд, тем быстрее удалялись от нее и тарелка, и стол.
— Не надо... Не надо было мне сюда приезжать, — сказала она тихим, напряженным голосом.
Керри старалась изо всех сил остаться в этом мире и в этом месте, но это казалось ей не по силам.
— Я не должна была уезжать. Там я была в безопасности. Они правы. Я не в состоянии позаботиться о себе. Я даже не в состоянии...
Керри едва заметила, как Мэйда вскочила на край стола, стол опасно наклонился под ее весом, но в следующий момент девчонка уже сидела у нее на коленях, заслонив собой все остальное. Вид наклонившегося стола дал Керри мгновенную передышку, но теперь весь ее кругозор ограничивался только темной глубиной глаз Мэйды. Керри отчетливо ощущала, как мир вокруг рушится, распадается на призрачные обрывки теней. Весь мир, молекула за молекулой, падал в бездну и затягивал за собой Керри.
Мэйда быстро подняла руку, облизнула два пальца и приложила их к брови Керри. Перед глазами вспыхнул свет, пугающие тени пропали, мир вернулся. Все произошло настолько быстро, что у Керри перехватило дыхание.
— Тебе немного лучше? — спросила Мэйда.
В тот же миг Керри почувствовала свежее дыхание на своем лице. Она почти не ощущала веса Мэйды, но та, положив ей руки на плечи, все еще сидела у нее на коленях, брови сосредоточенно нахмурены, глаза беспокойно ищут взгляд Керри. Теперь уже Керри едва припоминала, как она могла принять Мэйду за одну из своих галлюцинаций, что именно вызвало очередной припадок. Мэйда обладала всеми физическими свойствами материального тела, нет никаких поводов считать ее нереальной.
Если спокойно все обдумать, то ведь она не одна общалась с Мэйдой, вернее, с Мэйдой и Зией. Рори знал об их существовании. И Энни тоже. Значит, сидящая на ее коленях девчонка реальна. Но это еще не объясняет, как ей удалось предотвратить приступ паники всего лишь прикосновением пальцев. Керри до сих пор ощущала в себе свет, зажженный Мэйдой.
Благодаря ему растаяли все ее страхи и боль, от успокаивающего тепла Керри снова почувствовала себя сильной.
— Как ты это сделала? — спросила она.
Мэйда скользнула на пол и вернулась на свое прежнее место за столом.
— Воспользовалась счастливым колдовством, — ответила она. — Ты вся потемнела и стала куда-то пропадать, так что я вызвала свет, чтобы помочь тебе остаться.
— Так просто.
Мэйда кивнула:
— Мне показалось, что надо спешить-спешить-спешить.
— Но колдовство?..
— Что, я неудачно выбрала слово?
— Нет, все правильно. Только... кажется невероятным.
— Тогда можешь назвать его лекарством.
— Вряд ли, — покачала головой Керри. — Оно не похоже ни на одно из лекарств, которые мне пришлось когда-либо принимать. — Девушка подняла руку ко лбу. — В самом деле мне кажется, что внутри меня горит свет. Как ты смогла его туда поместить?
Мэйда расхохоталась:
— Ты такая смешная! Я его туда не помещала.
Никто не может этого сделать, даже Ворон.
— Но...
— Свет всегда был там. Я только помогла ему разгореться, чтобы тебе стало легче его найти.
Керри долго молча изучала свою гостью. Как странно ощущать, что мир совершенно спокоен, как и она сама, что он больше не раскачивается над пропастью.
— Всегда? — переспросила она.
Мэйда кивнула.
— А как мне удостовериться, что я его снова не потеряю? — последовал еще один вопрос.
— Ты не сможешь его потерять. Но обращать на него внимание время от времени не помешает. Безумный Грач утверждает, что в этом и состоит все колдовство. Я хотела сказать, что внимание — это очень важно. Это все равно что прикасаться к частице Далекого Прошлого.
Керри никак не удавалось постичь замысловатую логику рассуждений Мэйды. Каждый раз, когда девчонка начинала что-то объяснять, Керри чувствовала себя совершенно сбитой с толку. Но ей очень хотелось все понять.
— Что такое Далекое Прошлое? — спросила она.
— Ты же сама знаешь. Там росли вековечные деревья. Это место первым отделилось от Зачарованных Земель. Помнишь?
Керри покачала головой:
— Меня там не было.
— Ах да, я забыла. А ты когда-нибудь забываешь?
— Иногда, но не то, что хотелось бы забыть.
— Я понимаю, что ты хотела сказать, — кивнула Мэйда. — Когда голова переполняется всякими вещами, кажется, в ней совершенно не остается места для чего-то новенького, правильно?
— Наверно.
Хотя Керри ничего такого не имела в виду.
— В таких случаях я зажмуриваю глаза и стараюсь забыть как можно больше, чтобы все вокруг вдруг предстало новым и удивительным. Ты никогда не пробовала так делать?
Керри опять покачала головой.
— Попробуй, это очень забавно. — Мэйда немного помолчала. — Но на самом деле ты ничего не забудешь. Все, что есть в твоей голове, прячется по каким-то дальним уголкам и выскакивает, когда этого меньше всего ожидаешь. Но это тоже очень забавно. — Мэйда повертела в пальцах пустую чашку. — Нельзя ли мне еще чашечку чая?
От такого неожиданного поворота в разговоре Керри недоуменно заморгала глазами. Потом сосредоточилась на упомянутой чашке. Так называемый чай в ней кончился, только на дне блестело несколько крупинок.
— Ты... Ты уже все э-э-э... выпила?
— Но ведь это всего лишь одна чашка.
Керри немного помедлила, затем прошла к полке и снова насыпала сахарный песок в чашку Мэйды.
— Спасибо, — сказала девчонка. — А твои тосты совсем остыли.
— Я сделаю себе новые.
— Только не выбрасывай эти, — попросила Мэйда, когда Керри протянула руку за остывшими ломтиками поджаренного хлеба. — Мы можем покормить ими маленьких кузин на улице. Они без ума от тостов, и неважно, холодные они или черствые.
Керри отложила тосты на разделочный стол и засунула еще два ломтика хлеба в тостер. Потом вылила в раковину остывший чай и приготовила свежий.
— А кто такие кузины? — спросила она. — Они тоже из воронова племени?
— Нет, что ты. Это просто птицы.
— А вокруг нас много таких, как ты?
— Очень много. Джолен называет Ньюфорд вороньим городом, потому что здесь так много воронья. Это и Зия, и Энни, и...
— Энни — тоже ворона?
— Если бы! — засмеялась Мэйда. — Она — сойка, разве это не очевидно?
— Я не знаю... А Рори?
— Он вроде тебя. В нем есть примесь нашей крови, только он этого не знает. — Мэйда усмехнулась. — Ну ты-то теперь знаешь, я тебе все рассказала.
— Ты ведь все выдумала, правда?
Керри отлично помнила, что Мэйда говорила ей о крови лиса со стороны деда, о примеси галки со стороны отца, но никак не могла представить себе, что это возможно.
— Я никогда не была серьезнее, — заверила ее Мэйда, слизывая «чай» из своей чашки. В уголках ее губ и на подбородке белели крупинки сахара. — Разве по мне не видно?
— Не совсем, — улыбнулась Керри.
Наконец она отпила глоток своего, жидкого, чая.
Вскоре щелкнул тостер, и она положила горячие тосты к себе на тарелку.
— Я никак не могу понять твои слова о моих родственниках и о том, что в них текла звериная кровь.
— А что тут непонятного?
По мнению Керри, непонятно было абсолютно все.
Она неторопливо намазала тост вареньем и откусила кусочек.
— Ну, для начала, — заговорила девушка, прожевав тост, — скажи, как проявляется звериная кровь. И проявляется ли она вообще? Ты считаешь, что рыжие волосы у меня от лисиц?
Мэйда кивнула.
— Но у мамы не было рыжих волос.
— Были, были. Я это совершенно точно помню.
— Ты знала и мою мать тоже?
— А как же иначе?!
Казалось, Мэйда удивлена не меньше Керри.
Девушка покачала головой. Все это было для нее слишком сложно.
— Я ничего не понимаю, — призналась она.
Мэйда поставила на стол пустую чашку и вскочила со стула.
— Пойдем, спросим Зию, — сказала она. — Может, она сумеет объяснить. А потом отправимся кормить маленьких кузин остывшими тостами.
«Конечно, — подумала Керри. — А почему бы и нет?» День начался настолько необычно, что можно позволить себе не сопротивляться и плыть по течению.
Она взглянула на свою растянутую футболку, служившую ей ночной рубашкой.
— Разреши мне закончить завтрак и переодеться, а потом пойдем, — сказала Керри.

Минут через пятнадцать они вдвоем вышли на лестницу. Мэйда шла впереди и несла в руке бумажный пакет с остывшими тостами. Дверь в квартиру Рори оказалась открытой, и Керри тотчас же захотелось обсудить с ним все, что она узнала за это утро.
Но как только она замедлила шаг, Мэйда потянула за рукав.
— Пойдем, — сказала она. — Они там все такие серьезные.
Прежде чем Керри успела поинтересоваться, кто же там такой серьезный, Мэйда вытащила ее на крыльцо, а потом и на лужайку. Там она сунула пакет под мышку, приставила ладони ко рту и громко позвала Зию. Девушки сосредоточенно искали глазами подругу Мэйды в кронах деревьев и потому не обратили никакого внимания на «форд», остановившийся у обочины. Керри взглянула на него, только когда вышедший из машины высокий рыжеволосый мужчина громко позвал ее по имени.
— Да? — откликнулась она.
Мужчина настороженно окинул взглядом Мэйду и только потом снова повернул голову к Керри.
— Послушай, — сказал он, — я знаю, что это может показаться странным, но ты должна поехать со мной.
Керри покачала головой и отступила на шаг назад:
— Я так не думаю.
— Я не знаю, что они тебе наговорили, но чем дольше ты здесь остаешься, тем большей опасности подвергаешься.
— Не подходите ко мне, — воскликнула Керри, заметив, что мужчина пытается к ней приблизиться.
Он мгновенно остановился и примирительно вытянул вперед руки ладонями вверх, давая понять, что ничего плохого не замышляет.
— Это совсем не то, что ты думаешь, — сказал мужчина. — Я приехал, чтобы тебе помочь.
— Конечно!
Больше всего Керри поразилась собственному самообладанию. Она пыталась справиться с ситуацией и не испытывала приближения паники, как бывало в любой нестандартной ситуации прежде.
— Я вас совсем не знаю, а вы считаете, что я должна...
— Это Рэй, — вмешалась Мэйда.
Керри перевела на нее взгляд. Девчонка-ворона сильно изменилась. Возможно, даже стала выше. Черты ее лица заострились, а добродушное выражение сменилось напряженным.
— Ты его знаешь? — спросила Керри.
Мэйда кивнула:
— Это твой дедушка.
— Мой...
— Только не стоит лелеять напрасных надежд, — продолжала девчонка-ворона. — Вряд ли он оказался здесь ради воссоединения семьи. Если где-то появляется Рэй, значит, поблизости околачивается и Коди, а это всегда сулит неприятности.
— Не суйся не в свое дело, — огрызнулся Рэй.
Ответная улыбка Мэйды, несмотря на все очарование, не сулила ничего хорошего и совершенно не подходила той девчонке, которую до сих пор видела Керри.
— Ты мне угрожаешь? — преувеличенно спокойно спросила она.
В этот момент прямо на капот автомобиля с дерева спрыгнула Зия. Она тоже, без сомнения, изменилась. Сидя на корточках, она буквально излучала уверенность и угрозу.
— Ну, что тут происходит? — спросила Зия.
Суть отношений между девчонками-воронами и этим рыжеволосым мужчиной была Керри недоступна, но они явно были испорчены давным-давно. Возможно, эти люди не испытывали откровенной злобы, но недостаток доверия был очевиден.
— Может, кто-нибудь объяснит мне, в чем дело? — попросила Керри.
— Мои действия никак не связаны с Коди, — произнес Рэй.
Эти слова вызвали смех у девчонок-ворон.
— Кто такой Коди? — снова попыталась выяснить Керри, но никто не обратил на нее внимания.
— А я надеялся, что до этого не дойдет, — вздохнул Рэй и потянулся к заднему карману.

4

Рори прекрасно понимал, что должен закончить изготовление сережек для магазинчика «Нежные сердца», но увиденный ночью сон не давал ему сосредоточиться. Ему снилась Керри, спящая на заднем сиденье брошенного автомобиля, рядом с ней клубочком свернулась лисица, а на спинке сиденья, над головой девушки, сидела огромная черная птица. Постоянные воспоминания об этом сне вызвали к жизни новый замысел, в котором соединились два животных, и этот образ был слишком ярким, чтобы Рори мог отказаться от его выполнения — острый клюв птицы и вытянутая мордочка лисы. Рори только никак не мог решить, воплотить замысел в кулоне или использовать в серьгах. В любом случае это должно сработать.
Рори сидел за кухонным столом и набрасывал различные варианты, с полки из динамиков доносилась музыка Энни. Группа выбрала себе название «Афро-кельтский звук». После нескольких минут прослушивания Рори решил, что название им вполне подходит.
Совершенно различные инструменты народов двух континентов создавали замысловатую мелодию в танцевальных ритмах. В перерыве между двумя композициями в его дверь кто-то постучал.
Легка на помине, вспомнил Рори старую поговорку. Он решил, что это Керри, поскольку ни Энни, ни девчонки-вороны не утруждали себя такими условностями.
— Я видел такой странный сон о тебе прошлой ночью, — заговорил он, открывая дверь.
Рори мгновенно осекся, увидев, что перед дверью стоит Хлоя. Высокая, темноглазая, с копной черных волос, едва сдерживаемых черной лентой. Сейчас она больше напоминала строгую школьную учительницу, чем ту женщину, которую Рори привык видеть на крыше дома.
— Так ты знал, — с оттенком удивления произнесла Хлоя.
— Я думал, что в дверь постучал кто-то другой. — Рори покраснел от смущения и едва выговорил эту фразу. Через мгновение он выпрямился и откашлялся. — Входите, пожалуйста. У меня горячий кофе на плите.
Он пригласил Хлою просто по привычке. За все девять проведенных им в этом доме лет она ни разу не заходила дальше прихожей. Но в это утро Хлоя его удивила.
— Я с удовольствием выпью чашку кофе, — сказала она.
Рори отступил в сторону, и женщина шагнула в квартиру, распространяя запах аниса. Он никогда не мог понять, собственный ли это ее запах или аромат духов. На кухне Рори пришлось расчистить часть стола, и только потом он налил своей гостье кофе.
Возникло неловкое молчание. Рори хотел что-нибудь сказать, но в голове, как нарочно, — ни одной стоящей мысли. Даже визит Брэндона, едва ли замечавшего в этом мире что-нибудь, кроме музыки, не мог бы поразить его сильнее.
— Итак, — заговорил Рори и тут же пожалел о произнесенном слове, но оно было единственным, пришедшим ему на ум.
Хлоя улыбнулась:
— Мы оба ощущаем некоторую неловкость, не так ли?
— Нет, совсем нет, — запротестовал Рори и тут же сдался. — Да, вы правы. До сих пор мы не слишком много общались.
— Это не твоя вина. В последние годы я слишком экономлю слова — так говорит Энни.
— Я бы этого не...
— Лучше я сразу перейду к делу и избавлю нас обоих от ненужного беспокойства. Может, ты помнишь, как-то я попросила тебя помочь разгрести всякий хлам на чердаке? По-моему, это было весной.
Как же не помнить. Даже с помощью Энни и Лили у него ушло на это занятие добрых два дня, зато потом они организовали грандиозную распродажу подержанных вещей. И что еще приятнее, Хлоя отдала им треть вырученных денег. В том месяце жизнь показалась ему довольно приятной.
— Конечно помню, — ответил он, недоумевая, к чему приведет этот разговор. Оставалось только надеяться, что Хлоя не надумала почти через полгода изменить его долю выручки.
— Я тщетно искала в квартире один предмет и вспомнила, что могла нечаянно положить его в одну из коробок, которую вам пришлось разбирать. Это была небольшая жестяная черная банка. — Хлоя обозначила руками размер, приблизительно с книгу. — Банка была наполнена маленькими черными камешками. Ты случайно не помнишь ее?
Рори кивнул:
— У меня до сих пор хранятся эти камешки, по крайней мере большая часть. Я пытался разрезать их, чтобы сделать браслет, но ничего не получилось.
— Почему? — Хлоя от любопытства даже несколько наклонилась вперед.
— Очень странное явление. Как только я прикасался к ним резцом, камни один за другим мгновенно рассыпались в пыль. А ведь они очень твердые, я пробовал раскалывать их, изо всех сил швыряя об асфальт, они оставались целехонькими. Совершенно непонятно. Я хотел отнести их одному знакомому гранильщику, чтобы определить, что это за минерал, но так и не собрался. А что это за камни?
— Вряд ли я вспомню, как они правильно называются.
Еще бы! Их название каждый придумывал сам.
— Послушайте, — заговорил Рори, — мне очень жаль, что так получилось. Я не предполагал, что камни снова понадобятся.
— Не стоит беспокоиться.
— Все-таки большая часть у меня сохранилась до сих пор.
— Я пришла не из-за камней, — сказала Хлоя. — Мне бы очень хотелось вернуть жестянку, в которой они хранились. Она все еще у тебя?
Он покачал головой.
— А ты не знаешь, где она может быть?
Рори прикрыл глаза, пытаясь представить себе ту банку.
— Она ведь была небольшая, — сказал он. — Немного помятая и очень темная, верно?
Хлоя кивнула:
— Но представляет некоторую сентиментальную ценность.
— Конечно, я понимаю. Вот только никак не могу... Постойте! Мне кажется, что она у Кит. По крайней мере, она собиралась ее взять, чтобы хранить кассеты с фотопленками.
— Кит?
— Ой, извините, — засмеялся Рори. — Я имел в виду Лили — Лили Карсон. Когда-то давно я в шутку назвал ее Кит, и прозвище прижилось.
— Понятно.
Рори показалось, что Хлоя вряд ли поняла, а если и поняла, то не нашла в этом ничего смешного.
— Хотите, я позвоню Лили и узнаю, у нее ли еще эта жестянка? — спросил он.
— Если это тебя не затруднит.
— Совсем не затруднит. Лили уезжала из города на несколько дней, но завтра утром я смогу ей позвонить.
— Я была бы очень признательна.
Хлоя собиралась встать из-за стола, но помедлила и показала на один из набросков — стилизованное переплетение, в котором угадывалась острая лисья мордочка, голова и крылья вороны.
— Какой интересный замысел. Что навеяло тебе этот образ?
— Помните, я говорил о странном сне, когда открывал дверь?
И снова на лице Хлои возникло выражение изумления.
— Так вот, прошлой ночью мне приснилась Керри. Она спала в какой-то старой машине, а рядом с ней была лиса и большая черная птица — ворона или галка. Казалось, эти животные ее охраняли наподобие тотемов. Так или иначе, когда я проснулся, я никак не мог забыть этот сон и решил использовать приснившийся мотив.

Предыдущая страница 9 Следующая страница


Покинутые небеса 10

Хлоя понимающе кивнула:
— И часто в твоих снах люди бывают в компании животных?
— Я бы этого не сказал. Но ведь в каждом из нас есть определенное сходство с тем или иным животным, вам не кажется? Мне часто приходит в голову эта мысль, иногда я ее использую. Особенно в персональных заказах. Как правило, я спрашиваю об этом у клиента в первую очередь, потому что предпочитаю использовать в работе природные образы — птиц, животных, растения, — а не просто переплетение линий. — Рори замолчал и улыбнулся. — Кажется, я немного увлекся.
— Нет-нет, — успокоила его Хлоя. — Я узнала много интересного. — Но затем она бросила взгляд на часы. — Однако у меня на сегодня запланировано еще немало дел.
— Да, конечно, я понимаю. Я дам вам знать, как только поговорю с Лили.
— Спасибо, я подожду.
Хлоя встала, и Рори проводил ее до двери. Вновь между ними возникла необъяснимая неловкость. Он уже хотел было попрощаться и вернуться на кухню, но посмотрел во двор через распахнутую входную дверь.
Хлоя последовала его примеру.
Рори едва поверил своим глазам — это ведь Стэнтон-стрит, в конце концов, самый центр Нижнего Кроуси! И тем не менее прямо на дорожке, ведущей к дому, стоял какой-то высокий рыжеволосый мужчина, сжимая в руках пистолет. Рядом с Рори заметно напряглась Хлоя.
— Не хватало еще и его вмешательства, — пробормотала она и быстро шагнула с крыльца.

5

Рэй совсем не хотел осложнений, но присутствие девчонок-ворон не оставляло ему выбора. Понятия логики для них не существовало, а если у них и была собственная логика, никто не мог ее понять. С ними невозможно было договориться. Никогда.
— Вам всем не стоит беспокоиться, — сказал Рэй.
Из-под полы спортивной куртки он достал пистолет 45-го калибра — тот самый, который собирался приставить к голове Коди вместо того, чтобы пытаться решить проблему без оружия. У этого пистолета не было перламутровой рукоятки, но дуло было ничуть не короче, и держал его Рэй так же твердо, как и Коди свой.
— Я понимаю, все это выглядит пугающе, — заговорил он, обращаясь к Керри, — но клянусь, я не причиню тебе зла. Однако тебе придется сесть в машину.
Сзади послышался негромкий шорох, и Рэй быстро шагнул в сторону, чтобы одновременно видеть всех — и Керри, и девчонок-ворон. Зия успела преодолеть полпути от того места, где сидела на корточках, и теперь с невозмутимым видом чистила ногти кончиком лезвия пружинного ножа. Она лишь мельком, вопросительно изогнув бровь, взглянула на дуло пистолета Рэя. Мэйда не двинулась с места, но внимательно наблюдала за Рэем прищуренными глазами.
Джек в своих историях никогда не забывал упомянуть, какими серьезными противниками могут быть эти девчонки, но до сих пор Рэй не обращал внимания на его слова. Он всегда считал их парой подростков — озорных, сообразительных, но абсолютно безопасных. Но сейчас их вид — осторожные, напряженные позы и внимательные взгляды — наводил на мысль, что девчонки-вороны могли быть такими же опытными и опасными, как сам Ворон.
Рэй не хотел неприятностей. И еще меньше их хотела Керри. Девушка сильно побледнела и вот-вот была готова упасть в обморок.
— Все в порядке, — произнес Рэй как можно спокойнее, стараясь подбодрить Керри. — Правда. Но у нас не так уж много времени...
Он замолчал. Краем глаза Рэй уловил какое-то движение, и на крыльце появилась Хлоя с парнем, который занимал квартиру на первом этаже. Рэй вздохнул.
Он изо всех сил старался обойтись без осложнений, но ситуация с каждой минутой становилась все напряженнее.
— Привет, Хлоя, — сказал он. — И Брэндон, — добавил Рэй, заметив высокого чернокожего парня, появившегося из-за угла дома. — Давно не виделись.
Проклятые вороны. Он не слышал никаких предупреждающих криков, но что-то заставило их всех собраться вместе. Теперь и Энни уселась на краю навеса над верандой и тоже внимательно наблюдала за происходящим. Рэй не сразу ее узнал из-за коротко подстриженных волос, осветленных почти до полной белизны. Не было видно только тетушек, но скорее всего они скрывались в кроне одного из дубов, не сбрасывая черных перьев. Рэй слышал наверху какую-то возню.
— Девочка была под нашей защитой с самого ее рождения, — сказала Хлоя.
— И как я слышал, вы не слишком преуспели в своих заботах.
Его слова задели Хлою, поскольку Рэй увидел, как сердито сдвинулись ее брови. Превосходно. Они не смогут так легко от него отделаться.
— Все мы время от времени ошибаемся, — ответила Хлоя. — Но я всегда стараюсь рассчитывать на себя, в отличие от Коди.
— Я уже говорил твоим девчонкам, на этот раз я пришел не по поручению Коди.
— Разве?
Хлоя взяла на себя все переговоры. Остальные просто наблюдали за ними с Рэем, каждый со своего места, и пока не вмешивались в разговор.
— Дело в том, — продолжал Рэй, — что мы с ним разошлись во мнениях — относительно этой девочки. Я не согласен, чтобы она оказалась на линии огня. — Рэй немного помолчал, давая им возможность обдумать его слова. — Вам ведь известно, что он вызвал кукушек, не так ли? Три или четыре клана, включая ваших давних «друзей» — Морганов.
— Вот дерьмо! — вырвалось у Хлои.
Так-то лучше. Ее добропорядочность дала трещину, и Хлоя стала больше похожа на ту женщину, которую Рэй знал давным-давно.
— Будьте уверены, — продолжал Рэй, — приближаются горячие деньки. Неужели вы хотите, чтобы Керри оказалась в самой гуще этой заварухи?
— Мы сможем ее защитить.
— Что? Этой компанией?
Брэндон шагнул вперед, а Энни спрыгнула с навеса и упруго приземлилась на траву, согнув колени.
Но Хлоя жестом велела им оставаться на местах.
— Тебе лучше уйти, — сказала она, обращаясь к Рэю.
— Я не пытаюсь вас надуть. Я пришел помочь.
Хлоя покачала головой:
— Вряд ли мы воспользуемся этим шансом.
— А я говорю, что если вы не...
— Не заставляй меня повышать голос, — прервала его Хлоя. — Ты же не хочешь разбудить Ворона и вынудить его вмешаться.
— Ворон ушел так далеко, что до него теперь никто не сможет докричаться, — уверенно возразил Рэй, хотя в душе совсем не чувствовал этой уверенности.
Он снова обернулся к Керри. Вроде бы она начинает разбираться в происходящем. Она выпрямилась и уже не выглядела такой слабой, как несколько минут назад. Твердо приподняв подбородок, она встретила его взгляд. Нет, Керри только хочет казаться уверенной, но на самом деле она осталась все в том же неведении. Ничего удивительного. Никто из воронова племени, кроме Джека, никогда не раскрывает свои карты.
— Керри, что ты скажешь? — спросил Рэй. — Хочешь попытать счастья в этой войне, в которую тебя пытаются вовлечь, или позволишь мне увезти тебя в безопасное место?
— Я никуда с тобой не поеду, — ответила она.
Ну вот и все. Он в меньшинстве, и похитить Керри не удастся. Теперь встала другая проблема — как унести отсюда ноги и остаться целым.
— Хорошо, — сказал он Керри. — Ты сделала выбор. Но если передумаешь, приходи ко мне. Я живу как раз напротив, на другой стороне улицы. Вторая дверь.
Рэй заметил, как Хлоя удивленно моргнула, и это доставило ему немалое удовольствие. Они не заметили его соседства, как не были подготовлены и к встрече с кукушками. Но это их проблемы. Он будет продолжать присматривать за Керри, даже если она и отказалась от его помощи, а вороны пусть сами о себе позаботятся.
— Похоже, разговор закончен, — сказала Хлоя.
Рэй видел, насколько ей не по сердцу происходящее. Да и всем остальным тоже. Они не хотели отпускать его просто так. Не хотели терпеть его соседства. Но что они могли поделать? Справиться с ним они не в силах. Бесспорно, он в меньшинстве, но у него в руке пистолет. Несмотря на численное превосходство, в случае драки один из них должен погибнуть вместе с ним.
— Так мы закончили, — напомнила ему Хлоя.
— И я могу уйти?
— Никто не станет тебя останавливать, — кивнула Хлоя.
Насколько он знал, только у Зии в руках было оружие. Девчонка-ворона пожала плечами, порывисто закрыла нож и спрятала его в рукаве.
— Весьма обязан, — произнес Рэй и прикоснулся пальцами ко лбу.
Он спрятал пистолет в карман и вернулся к машине.
Пока он шел по дорожке, волоски у основания шеи неприятно зашевелились, но Рэй знал, что ничем не рискует, поворачиваясь к ним спиной. Что бы ни говорили о воронах, они никогда не нарушали своего слова.
Рэй завел мотор и отъехал от тротуара. В зеркало заднего вида он видел, как обитатели «Вороньего гнезда» глядели ему вслед. Теперь они попытаются присматривать и за ним, но это неважно. Он просто подберет себе другой облик, возможно, воспользуется невольной подсказкой Энни и изменит цвет волос. На черный как вороново крыло.
Доехав до угла, он свернул направо, на Ли-стрит, потом опять повернул направо и оказался позади лужайки, простиравшейся за его домом. Там Рэй остановил машину и задумался. Дела идут совсем не так, как хотелось бы. Сразу два поражения — сначала от Коди, а теперь еще и в «Вороньем гнезде».
Ради безопасности Керри надо бы действовать решительнее, особенно если дело дойдет до столкновения с кукушками. Иначе игра будет закончена.
Для них обоих.

6

— Что все это значит? — спросил Рори, как только рыжеволосый гость уехал на своей машине.
Керри кивнула, присоединяясь к его вопросу, но никто не торопился ответить им. Брэндон уже скрылся за углом дома, исчезнув так же быстро, как и появился. Энни, сцепив пальцы на затылке, задумчиво глядела вдаль, туда, где автомобиль Рэя только исчез за поворотом на Ли-стрит. Девчонки-вороны явно заскучали, как только закончилось самое интересное.
Хлоя, нахмурившись, молча стояла на крыльце рядом с Рори.
Во время стычки с незнакомцем Хлоя была главным оратором, и Керри полагала, что она в состоянии ответить хотя бы на некоторые вопросы. Например, кто такой Рэй? Почему Мэйда назвала его дедушкой Керри? Что имела в виду сама Хлоя, утверждая, что Керри была под их защитой с самого рождения? Кто такие Ворон и Коди? И при чем тут кукушки?
Но вместо этого Хлоя обратилась к Рори:
— Буду признательна, если ты поговоришь со своей приятельницей Лили как можно скорее.
С этими словами она скрылась в доме, громко хлопнув входной дверью. И все. Никаких объяснений, никаких «Привет, Керри, как я рада тебя видеть, надеюсь, ты добралась благополучно».
— Ты в порядке? — спросил Рори, спускаясь к ней со ступеней.
Керри кивнула. Поистине, Рори — самый приятный из людей.
— Я не спряталась, — неожиданно для себя самой произнесла Керри.
— Никто бы не позволил ему тебя забрать, — сказал Рори.
Керри не стала ничего объяснять. Она хотела сказать, что не ушла в себя, не свернулась в клубок, как ежик, и не отгородилась от внешнего мира непроницаемым занавесом. Это было самым удивительным фактом за все утро. После такого стресса она сумела овладеть собой.
— Ну теперь-то мы можем идти? — спросила Мэйда.
Вид девчонок-ворон в очередной раз смутил Керри. Они обе снова стали подростками, приветливо улыбались, а все следы напряженности исчезли так же быстро, как и нож в рукаве Зии.
— Мы собирались покормить кузин, — напомнила Мэйда Керри, потряхивая пакетом с остывшими тостами. — Ты не забыла?
— Может мне кто-нибудь объяснить, что здесь произошло? — спросила Керри.
Рори покачал головой:
— Будь я проклят, если хоть что-нибудь понимаю.
— Это давняя история, — сказала Энни. — Я бы на твоем месте не стала беспокоиться. Рэй много болтает, но он не опасен.
— Зато его пистолет выглядел угрожающе, — заметил Рори.
— На то оно и оружие, чтобы угрожать.
— Мэйда сказала, что он мой дед, — добавила Керри.
Энни бросила на девчонку-ворону сердитый взгляд, но та только пожала плечами.
— Он и в самом деле ее дедушка, — вставила Зия.
— Я видела фотографии обоих своих дедушек, — настаивала Керри. — Этот мужчина не похож ни на того, ни на другого. К тому же он слишком молод, чтобы быть моим дедом.
Вот только рыжие волосы и смуглая кожа. Он такой же рыжеволосый и загорелый, как и она сама.
И как Нетти.
— Это слишком давняя и запутанная история, — сказала Энни, — и не мне ее тебе рассказывать.
— Тогда кому?
— Тебе не стоит торопиться все выяснять, — со вздохом произнесла Энни.
— Почему?
На время Керри показалось, что Энни не намерена отвечать. Она подняла голову и всматривалась в крону деревьев, разглядывая нечто видимое только ей одной.
— Потому что эта история похожа на потемневшее зеркало, — наконец произнесла Энни. Она повернула голову и посмотрела Керри в лицо. — Когда зеркало темнеет и становится тусклым, это происходит по какой-то причине. Даже после полировки отразившийся в нем облик вовсе не обязательно тебе понравится. — Энни задумчиво потерла свой подбородок. — В душе каждого из нас есть своя история, и мы можем заглянуть в нее как в зеркало или показать другим. Но я не хочу стать твоим зеркалом.
Не хочу нести ответственность за то, что ты там увидишь.
— А я никогда и не подозревал, что ты что-то знаешь о Керри, — удивился Рори.
— А я и не знала, что мне это известно. Только когда на сцене появился Рэй, я поняла, что знаю так много. Но я не могу об этом рассказывать. — Она опять заглянула в лицо Керри. — Мне очень жаль.
Энни повернулась, чтобы уйти, но Керри прикоснулась к ее руке.
— Пожалуйста, — попросила она. — Я должна узнать.
— Тогда спроси Джека.
— Кто такой Джек?
— Он вроде бродячего летописца, — объяснил Рори. — Джек сейчас живет в старом школьном автобусе на краю Катакомб.
— Да, Джек мастер рассказывать истории, — подтвердила Энни. — А твою он знает особенно хорошо.
— Но я даже никогда не слышала о нем. Как он может знать что-нибудь обо мне?
— Для Джека это неважно. Истории цепляются к нему, как колючки к шкуре зверей, и кто знает, что ему известно о каждом из нас?
Керри не стало легче. Она снова почувствовала Алисой из сказки Льюиса Кэрролла, попавшей в Страну Чудес. В ее жизнь ворвался абсурд. С самого ее пробуждения, когда Керри обнаружила рядом с собой одну из девчонок-ворон, все было лишено смысла. Даже то, что она справилась с трудной ситуацией. Так могли вести себя нормальные люди, но не она.
Чтобы немного успокоиться, Керри сделала глубокий вдох.
— Ну хорошо, — сказала она. — Я поговорю с Джеком. Где я смогу его найти?
Энни покачала головой:
— Пусть Джек сам тебя найдет. Он знает, когда наступит подходящий момент. А пока почему бы тебе не пойти покормить маленьких кузин вместе с девочками? Подумай о чем-нибудь другом. Пусть они научат тебя, как не поддаваться беспокойству.
— Но мы тоже беспокоимся, — вмешалась Мэйда.
— Мы все время беспокоимся, — закивала Зия. — Мы очень беспокойные.
— И о чем же вы беспокоитесь? — с улыбкой спросила Энни.
— Обо всем, — ответила Зия.
— О всяких важных вещах.
— О вещах, достойных беспокойства.
— Например, о том, что мы не обнаружим, о чем можно беспокоиться, когда на нас найдет беспокойство.
Все рассмеялись, и тотчас же вернулось настроение вчерашнего дня, когда все вокруг казалось Керри абсолютно нормальным и безопасным.
— Девочки немного перестарались, — сказала Энни. — Излишнее беспокойство не приводит ни к чему хорошему. — Она положила руки на плечи Керри и слегка обняла ее. — Я не хотела, чтобы мои слова показались тебе чем-то загадочным и таинственным.
Я только хотела сказать, что мы должны нести ответственность за то, что говорим, а полировать зеркало твоей истории мне несподручно. Ты понимаешь?
— Думаю, да...
— Очень хорошо. — Энни опустила руки и отступила назад. — А теперь пора покончить со всей этой суматохой. Когда появился Рэй, я как раз начала записывать новую песню, надо поскорее возвращаться к работе, пока не пропало вдохновение. А вам пора идти и немного развлечься.
— Ты права, — кивнула Керри.
— Ты не сильно расстроилась?
Да тут впору не то что расстроиться, а сойти с ума. Но Керри только вежливо улыбнулась:
— Все в порядке, я понимаю.
— А я не понимаю, — заявил Рори, но Энни только дружески ткнула его в бок и вернулась в дом, на этот раз воспользовавшись дверью, а не окном над верандой, как раньше.
Мэйда снова помахала в воздухе бумажным пакетом.
— Ну что, пойдем? — спросила она.
Но Керри не собиралась так легко сдаваться. Если Хлоя игнорирует ее вопросы, а Энни просто отказывается на них отвечать, она будет продолжать расспросы до тех пор, пока не найдет того, кто сможет объяснить ей что к чему.
— А ты можешь мне что-нибудь рассказать? — спросила она у Мэйды.
Девчонка-ворона окинула ее простодушным взглядом:
— Что рассказать?
— Ну, для начала скажи, почему ты считаешь Рэя моим дедушкой и почему утверждаешь, что у мамы были рыжие волосы?
Мэйда в ответ только пожала плечами, тогда Керри обратилась к Зие:
— А что ты на это скажешь? Мэйда говорит, что ты все знаешь.
Зия энергично тряхнула головой:
— Хлоя считает, что мы и так слишком много болтаем.
— Давай лучше придумаем что-нибудь интересное, — предложила Мэйда.
— Прекрасная идея, — обрадовалась Зия.
— Я хочу знать правду, а не то, что вы придумаете.
— А что такое правда? — спросила Зия. — Иногда даже Джек путается в своих историях. Порой он рассказывает о прошлом, настоящем прошлом, но некоторые из его историй еще не произошли, а он говорит, что все так и было.
— Он может предвидеть будущее?
Зия рассмеялась:
— Какие вы все-таки смешные! Время — это то, что придумали вы, люди. Так же как и собственность.
— Что ты говоришь?
— А что ты слышишь?
Керри вздохнула и решила отступиться от своих попыток. Хотя бы ненадолго.
Мэйда дернула ее за рукав:
— Может, все-таки пойдем? Ты же твердо обещала?
Согласие что-либо сделать и твердое обещание, по мнению Керри, были разными вещами, но при виде приветливой рожицы с честными глазами у нее пропала всякая охота спорить.
— Конечно пойдем, — сказала она, а затем повернулась к Рори. — Не присоединишься к нам?
— Почему бы и нет? Я расскажу тебе тот странный сон, что видел этой ночью.

По дороге к парку на берегу реки, в самом конце Баттерсфилд-роуд, девчонки-вороны, словно выпущенные на волю щенки, убежали вперед. Им было не под силу, а может, просто не хотелось сдерживать нетерпение. От одного вида их резвых прыжков и пробежек Керри уже чувствовала усталость. Их с Рори медленные шаги больше подходили к этому жаркому и ленивому полдню.
Со стороны они вполне могли выглядеть семейной парой, и от этой мысли Керри невольно покраснела. К счастью, Рори был слишком увлечен пересказом странного сна и ничего не заметил.
Дойдя до парка, они отыскали стоящую в тени скамейку. Оттуда было отлично видно, как Мэйда и Зия прыгали на траве, подбрасывали в воздух маленькие кусочки тоста, а над их головами кружились птицы. Странно, но довольно резкие движения девчонок, казалось, ничуть не пугают птиц, и вскоре их собралась целая стая. Пернатые пикировали вниз, подхватывали крошки и ненадолго опускались в траву или рассаживались на ветках, чтобы поесть. Зрелище было довольно необычным: две энергичные, похожие на панков девчонки в окружении многочисленных пернатых обитателей парка. Но что еще более удивительно, никто, кроме Керри и Рори, не обращал на них внимания.
— Ты веришь в волшебство? — неожиданно спросила Керри.
Рори озадаченно вскинул брови:
— Что ты имеешь в виду под волшебством?
— Поведение Мэйды и Зии. Мне они кажутся не такими, как все. Иногда я готова поверить, что они и в самом деле вороны.
— Они тебе так сказали?
— Не совсем так. — Керри с трудом подбирала слова. — Насколько я помню, Мэйда говорила, что они принадлежат к воронову племени. И Энни тоже, только она — сойка.
— Об этом мне ничего не известно, — сказал Рори и тоже помедлил, обдумывая следующую фразу. — Но мне кажется странным, что они выглядят на четырнадцать лет и не меняются в течение всего того времени, что я живу здесь.
— На мой взгляд, им больше четырнадцати. Но ведут они себя и в самом деле как подростки.
— А Мэйда так прямо и сказала, что они — птицы?
Керри покачала головой:
— Нет, насколько я поняла, они могут выглядеть как птицы, по своему желанию. Они представляют разных птиц, но все относятся к воронову племени.
Вороны, сойка...
— Это так похоже на наших девчонок-ворон. Они обожают фруктовые конфеты на завтрак и утверждают, что живут на дереве.
— А что если так оно и есть? Может, они действительно обладают каким-то волшебством?
Рори внимательно посмотрел Керри в глаза.
— У тебя что-то случилось сегодня утром, и это как-то связано с ними, не так ли?
Керри не знала, что ответить. Если рассказать о том, как Мэйда помогла ей справиться с приступом паники, то придется заодно извлечь на свет все свое прошлое. Благоприятный момент для подобных откровений она упустила вчера — надо было открыться сразу и объяснить, кто она такая. Так было бы честнее по отношению к Рори.
— Это довольно трудно объяснить, — нерешительно сказала Керри.
— Все в порядке, — кивнул Рори. — Ты не должна ничего рассказывать, если не хочешь.
— Дело не в этом. Просто...
Керри вздохнула. Как это тяжело. Ей всегда было нелегко даже вспоминать о своем прошлом. Но Рори ей очень нравился, и если уж кому и поведать свои тайны, то только ему. Кажется, он не слишком удивляется ее странностям, может, он тоже испытывает к ней симпатию? Разве не видел он ее во сне? Ее и тотемных животных. Лису и галку...
— Кто, ты говорил, был со мной в машине? — внезапно спросила Керри, пытаясь подтвердить свою догадку.
— Ты имеешь в виду мой сон?
Она кивнула.
— Лиса и какая-то черная птица, не уверен, что точно знаю, как она называется. Может быть, ворона...
— Или галка?
— Возможно. Они, кажется, меньше, чем вороны?
Но Керри было уже не до подробностей.
— Послушай, как странно. Мэйда как раз говорила, что во мне течет кровь лисы и галки.
— Что ты сказала?
— Она назвала это примесью древней крови. И еще она считает, что во мне достаточно много этой древней крови, чтобы — как это она выразилась? — сменить обличье. Вот тогда я впервые осознала, насколько она отличается от большинства людей. Ты понимаешь, о чем я говорю?
Рори перевел взгляд на Мэйду и Зию, все еще забавлявшихся с птицами. Керри последовала его примеру. Теперь девчонки бегали взад и вперед по газону, раскинув руки в стороны, и следом за их руками тянулись хвосты мелких птиц — воробьев, крапивников, синичек.
— Видишь? — негромко произнесла Керри. — Ну разве неудивительно?
— Потрясающе!
— Но ведь никто не обращает на них внимания, никто, кроме нас. Разве ты при виде подобного зрелища не остановился бы, открыв рот от изумления?
— Именно это я сейчас и делаю.
— Похоже, что они сами выбирают, кто может их видеть, а кто нет. Или это имеет какое-то отношение к тому, течет в наших венах древняя кровь или не течет.
— Но я-то их вижу. А во мне нет никакой древней крови.
— Есть. Только, по словам Мэйды, ты об этом не знаешь.
Рори откинулся на спинку деревянной скамейки и прикрыл глаза.
— Все это слишком сложно для меня, — еле выговорил он.
— Понимаю. Я и сама чуть не потеряла связь с окружающим миром сегодня утром, когда Мэйда мне об этом рассказала.
Рори выпрямился и уставился на Керри:
— Потеряла связь с миром?
Керри пришлось глубоко вдохнуть и медленно выпустить воздух.
— Ну ладно, — произнесла она. — Моя история займет некоторое время, а кроме того, может, тебе и не стоило бы ее слушать.
— Я с радостью выслушаю все, чем ты захочешь со мной поделиться.
С этими словами Рори накрыл ладонью руку Керри, легонько сжал пальцы и ощутил ее дрожь.
— Все это может показаться тебе странным, — предупредила она. — Не просто таинственным, как девчонки-вороны, а... — Керри, не договорив, пожала плечами. — Очень странным.
— Вступление достаточно интригующее.
Керри невольно улыбнулась, но тяжесть в груди вынудила ее сделать еще один глубокий вдох. Рори снова постарался ободрить девушку пожатием пальцев.
— Хорошо, — решилась она. — Начну с самого начала. В двенадцать лет мне пришлось перенести хирургическую операцию. Во время обычного медицинского осмотра врач обнаружил у меня в боку опухоль и направил на обследование к хирургу...

7

В двенадцать лет мне пришлось перенести хирургическую операцию. Во время обычного медицинского осмотра врач обнаружил у меня в боку опухоль и направил на обследование к хирургу, а тот сразу же назначил операцию. Во время самой операции и потом, в палате реанимации, я почти все время была без сознания, но ведь это обычное дело, не так ли? Так что кое-какие объяснения я получила лишь на следующий день, да и то мне не открыли всей правды. Только много позже я выяснила, что же это была за опухоль. Это произошло, когда я уже находилась в клинике и в один из дней смогла уклониться от приема лекарств.
А сначала мне сказали, что это был не рак, как подумал доктор, а неведомо каким образом попавшая в мое тело часть зародышевой плоти; причем это произошло еще во время беременности моей матери. Опухоль была признана неопасной для здоровья и удалена полностью, так что мне не о чем было беспокоиться.
Что ж, все это было так, но это лишь часть правды. На самом деле из моего тела извлекли крошечный, не больше дикого яблока, комочек плоти — останки моей сестрички-близняшки, о которой мать и не догадывалась. Зародыш по неизвестной причине прекратил развитие и попал в мой организм за несколько месяцев до родов. Так получилось, что я много лет носила в своем теле умершую сестричку, превратившуюся в комочек плоти, костей и волос. Странно, правда?
Думаю, мне не сказали всей правды, чтобы пощадить детскую психику. Подобные истории случаются нечасто, иногда мы читаем о них на страницах желтой прессы. Так или иначе, но именно тогда Кэти появилась на свет. И не в виде комочка плоти, а двенадцатилетней девочкой, внешне очень похожей на меня.
Но, строго говоря, она никогда не рождалась. «Меня потеряли», — как-то сказала она.
Я помню, что еще лежала в больнице после операции, и как-то раз, когда дремала утром в своей палате, почувствовала, что в комнате кто-то есть. Открыв глаза, я увидела, что на краю кровати сидит девочка и улыбается мне. В первый момент мне показалось, будто я заглянула в зеркало. Даже ее одежда была точно такой, же как та, в которой я пришла в больницу перед операцией. Девочка взяла меня за руку, свободную от капельницы, сжала ее между своими ладонями и продолжала с улыбкой разглядывать мое лицо.
— Ты... это же я? — пробормотала я.
Она рассмеялась:
— Нет, я — Кэти Бин.
Я повторила ее имя одним словом, наподобие Кэтлин. Получилось Кэтибин, и это рассмешило ее еще больше. Смех мне понравился. Он совсем не был похож на мой, звучавший всегда несколько напряженно.
У Кэти смех выходил из глубины груди и был немного хрипловатым, как и ее голос. Кроме того, каждое ее слово сопровождалось почти незаметной улыбкой, и смотреть на нее было очень приятно, независимо от того, что она говорила.
— Нет, я Кэти по фамилии Бин, — поправила она меня. — Как ты — Керри по фамилии Мэдан.
— Ты очень на меня похожа.
— Знаю. Мы же близнецы.
— У моей бабули тоже фамилия Бин, — сказала я и тут же вздрогнула, но потом вспомнила, что мамы рядом не было.
Она не переносила никаких упоминаний о бабуле, а если я все же заговаривала о ней, требовала называть ее бабушкой, чтобы не быть похожей на деревенскую девчонку.
— Она и мне приходится бабулей, — сказала Кэти.
— Но как же... Откуда ты взялась?
— Не знаю точно, но, кажется, из твоего живота.
— А я и не подозревала, что у меня может быть ребенок, — удивилась я, и тогда мы обе принялись безудержно хихикать.
Мы так и не выяснили, откуда Кэти получила свое тело, лишь много позже решили, что ее дух незримо присутствовал в моем теле все двенадцать лет, с самого моего рождения, поскольку все наши воспоминания совпадали до мельчайших подробностей. Лишь после операции положение изменилось, и каждая из нас стала накапливать свой собственный опыт. Но это было совсем не так, как происходит при разделении сросшихся близнецов. Несмотря на то что мы переживали одни и те же события, наше отношение к ним оказалось различным. Начать с того, что Кэти всегда ненавидела наших родителей, а я... не испытывала к ним никаких чувств, по крайней мере до тех пор, пока меня не поместили в клинику.
Но я слишком забегаю вперед.
В то утро я ощущала счастье, так неожиданно встретив сестру. В Лонг-Бич мы прожили уже около восьми месяцев, но подруг у меня так и не появилось.
Люди часто смеялись над моим говором, и ты же знаешь, какими жестокими могут быть дети, особенно по отношению к новичкам. Кто-то один стал меня дразнить, а остальные последовали его примеру.
Так мы и просидели с Кэти большую часть утра на моей кровати, хихикали и веселились вовсю, но вдруг дверь скрипнула и в палату вошла медсестра.
Я оглянулась на нее, а когда снова посмотрела на то место, где сидела Кэти, никого там не обнаружила.
Слезы потоком хлынули из моих глаз.
— Что случилось? — спросила медсестра.
— Куда она делась? Моя сестренка-близняшка, такая рыжеволосая девочка...
Женщина внимательно посмотрела на меня.
— Керри, дорогая, здесь нет никого, кроме тебя и меня. И насколько мне известно, у тебя нет никакой сестренки. Наверно, это тебе приснилось.
Это было первым признаком, что люди не видят Кэти, по крайней мере, до тех пор, пока она сама этого не захочет, а она не хотела, чтобы ее видели, потому что, по ее собственным словам, это давало бы людям власть над ней. Но тогда я этого еще не знала.
Мне было известно одно — наконец-то я обрела не только подругу, но сестру, близнеца, и вот она пропала. Исчезла без следа. Как сон.
Я уже готова была подумать, что медсестра права.
Может, и в самом деле мне все приснилось. Я почти поверила, но вдруг снова увидела Кэти. Она стояла позади женщины и прикладывала палец к губам. Как только Кэти убедилась, что я поняла ее знак, она улыбнулась и выскользнула за дверь.
Облегчение было столь же внезапным, как и поток слез. Кэти настоящая. Я не понимала, как могла медсестра ее не заметить, вероятно, Кэти спряталась от нее за дверью в самый первый момент, а потом держалась у женщины за спиной. Желание Кэти сохранить свое существование в секрете тоже было мне непонятно, но тогда это не имело значения. До поры до времени.
Но вскоре этот секрет стал меня тяготить.
Появление Кэти доставило мне большую радость.
Наконец-то я могла с кем-то поговорить и поделиться своими переживаниями. Иногда, когда у Кэти было хорошее настроение, она помогала в работе по дому и даже прибиралась в моей комнате. Сестра помогала отвечать на уроке в школе — она нашептывала мне на ухо ответы, подсмотренные в учебнике или позаимствованные из мыслей более сообразительных учеников.
У Кэти обнаружился врожденный талант к музыке, и она порой играла вместо меня на пианино. Слыша «мою» отличную игру, родители заставляли меня демонстрировать свои успехи перед гостями, но, естественно, из этого ничего не получалось. Тогда они злились, считая меня злобной упрямицей, и наказывали.
По правде говоря, Кэти не раз навлекала на меня неприятности. Невозможно скрыть присутствие в доме еще одного человека, пусть даже и невидимого для остальных. Хотя никто ее не видел, но Кэти требовалась еда, и в доме стали пропадать продукты.
Она носила мою одежду, а потом, снимая, разбрасывала по всему дому. Да еще эти случаи с игрой на пианино. Кроме того, она ненавидела родителей, особенно мать, и частенько пыталась досадить им, подкладывая то лягушек в постель, то червей в шкатулку с украшениями или дохлых мух в бутылки с вином.
Надо ли объяснять, кто за все это расплачивался?
Я пыталась внушить родителям мысль, что в доме завелось привидение, или полтергейст, но это не помогло. Спустя несколько месяцев родители отправили меня на прием к психологу, и он каким-то образом выведал у меня о существовании Кэти — вернее, о том, что я в нее верила.
Я совсем не хотела говорить о Кэти, слова вырвались сами собой. Хотя теперь, оглядываясь назад, мне кажется, что иначе быть и не могло. Я слишком долго сдерживалась и терпела. Она всегда была веселой и развлекала меня, но Кэти не приходилось терпеть наказания, как мне. Она никогда не задумывалась, чем может кончиться для меня та или иная ее шалость, и сколько я ни пыталась объяснить ей это, она только смеялась и все обращала в шутку.
Как только истина выплыла на поверхность, психолог стал то и дело возвращаться в наших беседах к этой теме. Он спрашивал, почему мне хотелось иметь сестру, как я относилась к ней теперь, когда из-за нее попала в неприятности, и тому подобное. Получив возможность хоть с кем-то поговорить о Кэти, я ощутила некоторое облегчение, но уже через пару недель после раскрытия секрета психолог стал твердить, что в целом он относится к моей идее с одобрением, но считает меня слишком взрослой, чтобы иметь сестру-невидимку, и что пора мне посмотреть в лицо имеющимся проблемам. Тогда я поняла, что он ни на секунду не поверил в существование Кэти. Я проявила упорство, и психолог обратился к моим родителям, а потом это стало известно и Кэти.
Она пришла в ярость. В тот раз мы были одни дома, и Кэти накричала на меня, а потом начала бить посуду, опрокинула телевизор... Это было ужасно.
Я пыталась ее остановить, но она была сильнее, и в конце концов я просто забилась в угол, пока она крушила все вокруг.
Естественно, всю вину за разгром возложили на меня. Родители отправили меня на психиатрическое обследование в клинику Бомера — это был мой первый визит в лечебницу, впоследствии на долгие годы ставшую моим домом. Будь я более сообразительной, я бы во всем соглашалась с врачами. Я могла признать, что испытывала депрессию после смерти бабушки, тем более что мы даже не поехали на ее похороны. Можно было также сослаться на трудности в школе и прочие мелочи, которыми они пытались объяснить мое поведение, но я была всего лишь ребенком, не понимавшим, почему ему не верят, когда он говорит сущую правду. Это казалось мне таким несправедливым! Тем легче было моим родителям определить меня на лечение в клинику.
Немного времени спустя я попыталась сделать вид, что соглашаюсь со своим врачом, но было уже поздно.
В психиатрическую лечебницу очень легко попасть, но выбраться оттуда почти невозможно, особенно если есть люди, которым это выгодно, и у них есть деньги, чтобы платить врачу за постоянную запись «без улучшений» в карточке. Меня продержали одурманенной лекарствами больше десяти лет.
Пока длилось двухнедельное обследование, я однажды увидела Кэти. Никто из нас тогда не предполагал, насколько плохо обернется для меня это лечение, но мы понимали, что дело приняло слишком серьезный оборот. Кэти очень сожалела и дала мне твердое обещание прекратить свои выходки, я даже заставила ее поклясться в этом могилой бабушки, поскольку она была единственным человеком, достойным нашей любви. Еще Кэти обещала навещать меня как можно чаще, но уже на следующий день меня заставили принять лекарство, от которого я стала такой же слепой, как и все остальные люди.
Должна признать, надо мной никто не издевался и я не опустилась до состояния растения, ничего подобного, но вскоре я поняла, что никогда не выйду из клиники. Ну или, по крайней мере, до тех пор, пока мои родители живы и платят доктору. Каждый раз, когда я пыталась настаивать на выписке, доза лекарств увеличивалась и я теряла всякий интерес к жизни.
Но и до этого открытия прошло немало времени.
Поначалу я в самом деле стала считать себя больной.
Конечно, я чувствовала себя неплохо, но ведь вокруг были врачи, и я не попала бы в клинику, если бы была нормальной. Если задуматься, никто не знает, что значит быть нормальным. Каждого из нас время от времени посещают сумасшедшие идеи, появляются странные мысли и нападает тоска. Но большинство людей может справиться с этими отклонениями и жить дальше. Однако в психиатрической клинике совсем другие порядки. При первых признаках стресса или депрессии усиливается медикаментозное воздействие.
В моей карточке было записано, что я представляла опасность для самой себя и окружающих, что без воздействия лекарств я была склонна к насилию, так что никто не хотел меня слушать, когда я пыталась доказать, что здорова, что все припадки объяснялись только временным настроением, а не отклонением от нормы. Мне каждый раз увеличивали дозу и погружали в полубессознательное состояние. Один-два дня я проводила в изоляции, а потом подвергалась пятиминутному контролю вместо получасового.
То есть каждые пять минут дверь в палату открывалась и сиделка проверяла, все ли в порядке.
Таковы предписания врача. Оплаченные моими любящими родителями.
Потребовалось три года, чтобы я смогла во всем разобраться. Мой лечащий врач ушла в двухнедельный отпуск, и я попала на прием к другому, который замещал ее на время отсутствия. Я уже давно свыклась с этой процедурой. Но на этот раз врач отличался ото всех, кого я видела до сих пор. Этот молодой человек еще не стал закоснелым исполнителем чужой воли и не считал своим долгом следовать предписаниям, которые казались ему неправильными.
В течение первой недели он снизил дозу лекарств.
Казалось, кто-то снял несколько слоев пелены, скрывавшей от меня мир, хотя я ощутила это не в первый и не во второй день, а только к середине второй недели. Мои мысли и ощущения стали более отчетливыми, чем за все предыдущие годы.
И тогда появилась Кэти.
В то время мне разрешили выходить во двор, и я часто сидела на скамье под деревьями. Вокруг гуляли другие пациенты, а вездесущие сиделки следили, чтобы кому-нибудь не пришло в голову бросаться на стены или на больных, что в психиатрической лечебнице случалось нередко.
Кэти появилась прямо из воздуха. Мгновение назад все вокруг было как обычно: пациенты прохаживались по дорожкам или внимательно рассматривали свои ноги, медсестры со скучающим видом смотрели по сторонам, и вдруг прямо ко мне по дорожке вышла Кэти.
В первый момент, насколько я помню, меня охватила паника. Я провела в клинике уже довольно долгое время и смирилась с мыслью, что Кэти была плодом моей фантазии. Тот факт, что никто другой не заметил ее появления, не облегчал моего положения. От пациентов я и не ожидала никакой реакции, но и медсестры тоже не обратили на нее внимания.
В тот миг мне захотелось убежать обратно в палату и попросить успокоительных таблеток. Но я не смогла, с сильно бьющимся сердцем я просто сидела на скамейке, борясь с приступом слабости.
— Ох, Керри, — произнесла Кэти.
Ее голос был полон сочувствия и отчаяния. Прежде чем ответить, я осторожно оглянулась по сторонам.
— Что... что ты здесь делаешь? — спросила я.
Кэти печально посмотрела в мои глаза.
— Я каждый день прихожу сюда. Только ты меня не видишь, потому что тебя пичкают лекарствами.
— Они говорят, что тебя не существует.
Кэти села рядом со мной на скамью, обняла за плечи и прислонилась ко мне головой. Я не смела пошелохнуться. Я сидела совершенно неподвижно и напряженно смотрела прямо перед собой.
— А что ты думаешь обо мне?
— Я... не знаю.
Кэти взяла меня за подбородок и повернула голову, чтобы заглянуть в глаза.
— Не сдавайся, — сказала она. — Если ты и в самом деле будешь считать, что я не существую, мне кажется, я и впрямь исчезну.
Ее рука опустилась, и я снова посмотрела перед собой. Рядом с клумбой, в нескольких шагах от нас, скрестив ноги, сидела Мэган, девушка из моего отделения. Она была достаточно далеко и не могла нас слышать. Мэган поместили в клинику после попытки убить отца. Она казалась такой милой, что трудно было в это поверить. Но, вероятно, те же самые слова говорили и обо мне.
— Меня бы не поместили в клинику, если бы я была здорова, — сказала я.
— Это чепуха. Тебя держат в клинике только из-за того, что наши милые родители платят доктору, чтобы он не выпускал тебя, чтобы ты им не мешала.
Я повернула голову и посмотрела на Кэти.
— Это неправда. Я здесь потому... что воображаю некоторые вещи...
— Например, меня?
Я отвела свой взгляд. Кэти взяла меня за руку, как тогда, в больнице, и сжала мои пальцы.
— Керри, — тихо сказала она, — если что-то кажется невозможным, это еще не значит, что оно нереально.
— Я не знаю... Все так запуталось...
— Все было бы проще, если б ты могла отсюда выйти. Если бы они разрешили.
— Ты просто ненавидишь наших родителей, — защищалась я. — И поэтому утверждаешь, что это они держат меня здесь.
— Я подслушала их разговор. Я видела чеки, которые наш дорогой папочка подписывает каждый месяц — один для клиники, один лично для врача Элизабет Стайлз. Каждый месяц, точно в срок.
— Но зачем?
— Все дело в деньгах.
Я ничего не понимала и тряхнула головой:
— Но папа богат. Он же устраивает всякие сделки, продает дома...
Это было не совсем так. По стандартам Калифорнии отец вовсе не мог считаться богатым. Зато, с точки зрения жителей Хазарда, он просто купался в деньгах.
— Ну конечно. Но дело в том, что некоторым людям неважно, сколько у них денег, им всегда мало.
— Не понимаю, как мое пребывание в клинике поможет ему разбогатеть.
Кэти вздохнула:
— После смерти бабушки они рассчитывали получить землю и дом. Это порядочный куш. Даже если просто вырубить лес, можно неплохо заработать. Но бабуля обманула их надежды и завещала все одному из природоохранных комитетов, в котором и сама состояла, да еще с условием, чтобы участок остался в неприкосновенности. Все остальное она завещала тебе.
— А что это — «все остальное»?
— Гонорары за переиздание книг. Свои картины.
Все.
— Я и не знала об этом, — совершенно искренне призналась я.
— И никогда бы не узнала, потому что все деньги ушли в трастовый фонд, организованный нашим дорогим папочкой. Он продает все подряд — картины, наброски, акварели. И поэтому считается богатым.
— Но мне все равно непонятно, почему они держат меня здесь.
Кэти печально покачала головой:
— Да потому, что все это должно перейти к тебе, как только тебе исполнится двадцать один год, вот только в фонде уже почти ничего не осталось и передавать нечего. В момент твоего совершеннолетия должна быть назначена проверка. И тогда родителям придется туго. А вот если ты останешься в клинике, никакой проверки не будет.
— Но до этого еще много лет. Почему они сейчас меня не выпускают?
— Чтобы ты им не мешала. Они не любят тебя, Керри, как не любили бы и меня, если б я родилась.
Как не любили бабулю.
Я понимала, что Кэти права. Родители всегда ненавидели бабушку. Когда мы еще жили в Хазарде, они отпускали меня повидаться с ней и даже оставляли на ночь. Но потом мы переехали. И бабушка умерла...
И все же я никак не могла смириться с фактом, что родители меня не любят.
— Папа с мамой любят меня, — сказала я.
— Так почему же они ни разу тебя не навестили?
Я не знала, что ответить. Зато знала Кэти. А теперь объяснила и мне.
Все это меня выбило из колеи. Я начала плакать.
Кэти пыталась успокоить меня, но тут подошла медсестра, увела меня в палату и позвала доктора. Я пыталась объяснить ему, что все в порядке, что мне просто стало грустно, но не могла же я рассказать о Кэти, а как иначе объяснить причину грусти? Тогда мне снова назначили более сильные лекарства, и я погрузилась в прежний мир, где Кэти не было места.
Прогулки были запрещены, и я все время сидела взаперти, хотя контроль при этом остался получасовой, а не пятиминутный, что было бы неизбежно, будь доктор Стайлз на месте.
Кажется, прошло несколько недель, прежде чем появились книги. Их было две, обе проиллюстрированы акварелями и карандашными зарисовками. Одна книга — сборник рассказов о природе — называлась «Песни холмов», а вторая представляла собой дневник путешествия по окрестностям Хазарда и называлась «Песни полей». Автором книг была Аннета Бин. Книги прислала Кэти. Она снабдила каждую из них надписью «Любимой Керри от Кэти» и приложила письмо, из которого следовало, что книги присланы одной из школьных подруг и куплены они на распродаже. В письме также говорилось, что в книгах описываются те места, где я провела детство. У меня никогда не было подруг в школе, но при всей своей подозрительности врачи и не подумали усомниться в правдивости письма.
Доктор Стайлз сочла посылку безвредной и разрешила мне взять книги. Для меня это было одновременно и благом и проклятьем. Я радовалась возможности прочитать мысли бабушки, иметь вещественное напоминание о ней. Но вместе с тем книги напоминали и о Кэти, о том, что я ее не выдумала.
Думаю, это одна из главных причин посылки мне книг.
Я могла бы еще долго рассказывать о своем пребывании в клинике, но, думаю, ты уже получил достаточное представление о моей юности. Еще несколько раз я сумела увидеть Кэти, когда ослабевал контроль и я умудрялась отвертеться от приема лекарств, но меня всегда уличали и немедленно увеличивали дозы, погружая в полусонное состояние. Одно время Кэти писала мне письма и оставляла между страниц книг, чтобы, очнувшись, я могла их найти и вспомнить, кто я такая, понять, что находиться под воздействием лекарств неестественно. Но однажды медсестра обнаружила письма.
По словам доктора Стайлз, они были свидетельством тяжелого рецидива. Она заставила меня порвать письма в ее присутствии, но, к счастью, позволила оставить книги. Эти две книги были единственным напоминанием о том, кем я была до лечения.
Книги и еще две плюшевые игрушки — собака и обезьянка, подаренные бабулей. Когда становилось совсем плохо, я заворачивала их в тряпку и укладывала с собой в постель. И то только по ночам, когда риск попасться был меньше.
После случая с письмами за мной следили так строго, что я видела Кэти лишь несколько раз. Наконец я и сама почти поверила врачу. Я стала думать, что Кэти когда-то давно была настоящей, но потом пропала. Немало поспособствовала этому и наша последняя встреча, когда Кэти сказала, что собирается уехать. Я только что вернулась в свою комнату после приема лекарств и застала там Кэти.
— Я собираюсь уехать, — сказала она. — Потому что всегда причиняю тебе только одни неприятности.
Я ничего не ответила, ведь так оно и было на самом деле. Я не хотела, чтобы Кэти уезжала, но я устала. Я так сильно устала. От пребывания в клинике. От всего. Теперь я понимаю, что это действовало лекарство, но дело было не только в нем.
— Я буду скучать по тебе, — сказала Кэти. — Но, думаю, так будет лучше.
Наверно, она хотела, чтобы я попросила ее остаться, но ее фигура уже таяла перед глазами. Я едва различала ее. Тогда я сгребла все мои талисманы — обе книги и игрушки, прижала их к себе и свернулась калачиком на кровати.
— Так лучше, — пробормотала я.

Прошло еще три года, прежде чем мои родители погибли в автокатастрофе. Это известие не вызвало во мне никаких чувств, но в те времена мне давали столько таблеток, что вообще говорить о каких бы то ни было чувствах не приходилось. Никаких падений, никаких подъемов. Я просто существовала. День за днем.
Но потом я все же вспомнила слова Кэти о наших родителях. И снова я стала избегать приема лекарств.
Я брала лекарства, глотала их, а потом, как можно скорее, покидала пост медсестры и шла в телевизионную комнату. Там я кашляла, чтобы извлечь еще не растворившиеся таблетки. Любители телевизионных просмотров в основном были настолько заняты передачами, что никто не обращал на меня внимания.
Нельзя сказать, что я совсем освободилась от действия медикаментов, но я сумела несколько ослабить их эффект, чтобы продумать условия сделки с доктором Стайлз. Понимаешь, фонд и после смерти родителей продолжал оплачивать мое лечение, но доктор перестала получать дополнительные чеки, поскольку умер отец, подписывающий их прежде ежемесячно.
Помню, как я боялась в тот день зайти в кабинет доктора Стайлз. Она вполне могла назначить мне сверхдозу лекарства, даже применить шоковую терапию, как было с Мэган. Но доктор Стайлз долго смотрела на меня через свой стол, а потом заговорила совершенно спокойно.
— Не могу обещать, что соглашусь с тобой, — сказала она, — но предложение твое выслушаю.
Из ее слов я поняла, что доктор Стайлз уже размышляла над моим положением. После нашего разговора я вышла из клиники, пообещав отказаться от фонда в ее пользу. Но самое смешное, что после встречи с адвокатом отца я выяснила, что долги родителей почти сравнялись со стоимостью их имущества и остатков фонда. Дом и автомобили были давно заложены. После оплаты счетов у меня осталось четыреста долларов, и я приберегла их для себя.
Надеюсь, доктор Стайлз знала, что больше не будет получать денег. Она была неглупой женщиной.
Может быть, она просто хотела покончить с этой проблемой.
А я, став свободной, немедленно снова захотела вернуться обратно в клинику.
Мир забавная штука. Когда я размышляла о нем, находясь в клинике, он иногда представлялся мне огромным, неподатливым и угрожающим. А иногда — драгоценным камнем, совсем небольшим, который можно было взять в руки и неторопливо изучать. Вне клиники мир со всей очевидностью предстал передо мной в разных своих обличьях, и игнорировать его существование было невозможно, его было слишком много, он не давал ни секунды роздыху.
Первые несколько дней я жила вместе с Минди, с ней я познакомилась в лечебнице несколько лет назад. Минди пыталась помочь мне найти работу и обзавестись жильем, но уже через пару недель я поняла, что больше не могу оставаться на побережье. Минди спрашивала меня, чем я хотела бы заняться, и я ответила, что хочу стать такой, как бабушка. Я хотела писать статьи и книги и рисовать. Признаю, что во мне говорили детские фантазии, поскольку я не умею делать ни того ни другого. Минди посоветовала мне записаться на какие-нибудь курсы или пойти в школу, но я решила, что если идти учиться, то только дома. Я все еще считала своим домом Хазард, хотя и провела вдали от него больше половины жизни.
Весьма кстати я вспомнила имя давней бабушкиной подруги, жившей в Ньюфорде, и решила ей позвонить и попросить о помощи. Это была Хлоя.
Я разыскала по справочникам номер ее телефона и поспешила ей позвонить, пока не иссякла решимость.
Хлоя была очень добра ко мне. Она согласилась сдать мне квартиру и посоветовала записаться в университет Батлера, хотя у меня не было никаких рекомендаций.
Вот так я и оказалась здесь.

8

— Господи, — воскликнул Рори. — Это ужасно! Твои родители продержали тебя в клинике десять лет?
Керри кивнула. Стоило ей начать говорить, и старая история буквально выплеснулась наружу. Сначала она почувствовала немалое облегчение, но потом смутилась от собственной откровенности и искренней симпатии Рори, проигнорировавшего ужасающие подробности. Никогда прежде она не рассказывала о прошлой жизни и теперь, несмотря на то что кто-то посторонний понял проявленную к ней несправедливость, чувствовала себя жалкой и несчастной. В ее возрасте люди обычно обладают уже достаточным жизненным опытом, у Керри же за плечами были только десять лет заключения в психиатрической лечебнице.
— Можно понять желание врачей и родителей помочь тебе в ситуации с невидимой сестрой-близнецом, — продолжал Рори, — но это не оправдывает их действий.
У Керри защемило сердце. Он тоже не поверил в существование Кэти. Да и почему он должен отличаться от остальных? Керри и сама понимала, что ее никогда не рожденная сестра не могла быть реальной. Не в этом мире. Ведь на самом деле был лишь маленький комочек зародышевой плоти, и врачи удалили его двенадцать лет назад. Но с тех пор логика так часто подводила Керри, а реальность отступала...
И тогда она видела свою сестру, слышала ее голос...
Как ей хотелось бы, чтобы Кэти существовала на самом деле! Керри обхватила руками колени и посмотрела перед собой на реку и зеленеющую на ее берегу траву. Это единственная причина, по которой Керри не могла отказаться от своих заблуждений.
Она хотела иметь сестру, даже если никто другой не мог ее увидеть.
— Ты веришь, что она была настоящей, не так ли? — спросил Рори.
Керри повернула голову и встретила его взгляд.
Она с трудом могла разобрать выражение его лица.
Оно не было подозрительным, разве что чуточку встревоженным, с примесью жалости. Керри не могла винить в этом Рори.
— Иногда верю, иногда — нет, — ответила она. — По большей части не знаю, что и подумать. Но есть вещи, которые нельзя объяснить никак иначе.
— А это ты играла на пианино прошлой ночью? — поинтересовался Рори.
— Ты слышал?
— Да, — кивнул он. — Это было прекрасное исполнение.
— Кэти всегда хорошо играла. Она запоминала целые пьесы на слух, стоило ей только раз услышать мелодию.
Рори смутился.
— Не стесняйся, — обратилась к нему Керри. — Выскажи, что ты думаешь.
— Просто я предположил... может быть, за пианино сидела ты, только не помнишь об этом.
— Ты думаешь, я страдаю раздвоением личности?

Предыдущая страница 10 Следующая страница


11 Чарльз Де Линт

— Я не психиатр.
— Ну тогда я бы об этом не знала, не так ли? — возразила Керри. — Я хочу сказать, если бы моя вторая натура взяла верх, я бы не знала, что происходит.
В клинике Керри видела девушку по имени Венди.
Иногда разные стороны ее личности сменяли друг друга так быстро, что за ними невозможно было уследить, словно кто-то держал в руке пульт управления телевизором и со скуки переключал каналы. Сама Венди абсолютно не помнила, что с ней происходило.
Она просто выпадала из времени, как эпилептики во время приступов.
— Скорее всего ты права, — кивнул Рори.
— Кроме того, я остаюсь самой собой, когда это случается. Кэти появляется независимо от меня. То есть если она существует. Если я не придумала ее.
— Я не говорил...
— Не стоит извиняться.
Между ними повисло неловкое молчание. Керри попыталась отыскать взглядом девчонок-ворон, но их нигде не было видно. Если только подросток с бледной кожей и копной черных вьющихся волос, сидящий на некотором отдалении от них, не был новым воплощением одной из них. По его угловатой фигуре Керри даже не могла определить, парень это или девчонка.
— Кажется, им наскучило их развлечение, — предположила она.
Рори кивнул:
— Они просто не могут надолго сосредоточиться на чем-нибудь одном.
Он приставил ладонь козырьком ко лбу и стал осматривать парк, Керри же переключила внимание на серое каменное здание университета Батлера, стоящее на противоположном берегу реки. Не верится, что завтра она пойдет туда на занятия. Керри дала себе слово никому в кампусе не рассказывать ни о клинике Бомера, ни о Кэти. Она будет вести себя как все нормальные люди, и если хорошенько постараться, может, ей и в самом деле удастся стать такой же, как все.
— Так что же произошло сегодня утром у вас с Мэйдой? — неожиданно спросил Рори.
Керри повернула голову. Ей потребовалось несколько секунд, чтобы вспомнить, с чего начался этот долгий разговор. Сегодняшнее утро казалось очень далеким прошлым. Хотя Рори и не поверил в Кэти, он все же казался славным парнем, и Керри решила, что надо воспользоваться случаем и поскорее покончить с секретами. Обсудить и забыть, как частенько предлагала доктор Стайлз.
— Я довольно легко впадаю в паническое состояние, — заговорила Керри, снова отводя взгляд к университетским зданиям. — Любая мелочь может повергнуть меня в ужас из-за моей неуверенности в собственных силах. Я словно иду по тонкой ниточке между разумом и безумием, и мое нормальное состояние — это острая грань, с которой очень легко соскользнуть в пропасть.
Она ощущала на себе взгляд Рори, но не могла заставить себя посмотреть ему в глаза, поскольку ее рассказ снова возвращал Керри на территорию прошлой жизни, где повсюду пестрели надписи: «Осторожно, драконы!»
— И сегодня утром произошло то же самое, — продолжила она. — Я соскользнула с тонкой проволоки, но рядом оказалась Мэйда и не дала мне упасть в пропасть. Она облизнула два пальца и прижала к моему лбу. Вот и все, и мир снова обрел свои прежние формы.
— Что ты хочешь этим сказать?
— Я не знаю, как еще это объяснить, — произнесла Керри. — Я постоянно всего боялась, а в тот миг это ощущение пропало и не вернулось, даже после утреннего визита незнакомца. Этот рыжеволосый мужчина, его требования... В любой другой день я давно бы уже свернулась клубком в своей постели и провела там остаток недели, пытаясь прийти в себя.
— Ненавижу, когда люди слишком легко сдаются, — пробормотал Рори.
— Я тоже. Но я знаю себя. Я слишком давно живу в этом состоянии. А Мэйда изменила меня. Я и могу назвать это только волшебством.
— Волшебством?
Керри улыбнулась:
— Тебе не нравится это объяснение?
— А тебе?
Она покачала головой:
— Найдя этот ответ, я испытала настоящее облегчение.
— Но...
— И еще это примиряет меня с Кэти. Даже если мы оба, рассуждая логически, отрицаем ее существование, как я могла узнать те факты, о которых даже не подозревала, пока Кэти не рассказала мне о них?
Как можно было узнать о том, что родители платят доктору Стайлз за мое так называемое лечение в клинике, чтобы без помех воспользоваться оставленным мне наследством? Да и о самом наследстве я не имела никакого понятия.
— Не знаю, — признался Рори. — Но это не значит, что не существует каких-то разумных объяснений.
Керри облизнула два пальца и сделала вид, что прижимает их к чему-то прямо перед собой.
— А мое чудесное исцеление? — спросила она.
Рори рассмеялся, но быстро оборвал смех:
— Извини. Но все действия девчонок-ворон кажутся мне лишенными смысла.
— Только потому, что ты рассматриваешь их со своей точки зрения.
Он задумчиво кивнул:
— Это справедливо.
— Я же предпочитаю верить в их волшебство.
— Но это все из-за того... — Он умолк, не договорив фразы.
— Что у меня появился шанс не считать себя сумасшедшей, — закончила вместо него Керри.
— Я бы не стал объяснять это так прямолинейно.
— Нет необходимости осторожничать со мной, — пожала она плечами. — В клинике мы знали, что все мы немного не в себе.
— И только из-за того, что ты...
— Знаешь, у тебя есть два варианта. Или признать меня нормальной, или считать сумасшедшей. В первом случае это означает, что Кэти существует, девчонки-вороны обладают способностями к волшебству, а в наших с тобой венах течет древняя кровь и мы живем в доме, населенном вороновым племенем.
Рори тряхнул головой:
— Я прожил там девять лет и не замечал ничего подобного. Тебе не кажется, что я должен был за это время что-то обнаружить?
— Необязательно. Многие люди живут в своих домах и не замечают ничего вокруг. Просто не обращают внимания. Нельзя назвать их слепыми по отношению к окружающим, но и внимательными их тоже не назовешь.
Керри заметила, что ее слова задели Рори, но решила, что это, возможно, к лучшему. Теперь настала очередь Рори разбираться, что реально, а что нет.
— Кроме того, — добавила она, — разве не ты говорил, что девчонки-вороны выглядят четырнадцатилетними все девять лет, пока ты здесь живешь?
— Да, говорил, — согласился Рори. — Но это еще не доказывает существования волшебства.
— Конечно, — кивнула Керри. — Это может вообще ничего не значить, правда?
Внезапно она почувствовала себя ужасно усталой.
Не настолько, чтобы мир закружился вокруг нее, угрожая сбросить в пропасть, но все же выжатой как лимон. Керри не могла припомнить случая, чтобы она разговаривала так долго, и уж точно она не испытывала при этом таких эмоциональных переживаний.
Она поднялась со скамьи:
— Пора возвращаться. Завтра мне предстоит трудный день, а я совершенно ничего не приготовила.
Рори быстро встал вслед за ней:
— Знаешь, я совсем не хотел показаться таким черствым, я просто...
— Я понимаю, — прервала его Керри. — В самом деле понимаю. Я бы тоже хотела обрести такую же уверенность. Было бы гораздо проще идти по жизни, принимая вещи такими, какими они кажутся. Знать, что реально, а что нет, быть уверенной в том, что все, что не укладывается в рамки, — отклонение от нормы, которому еще не подобрали определение.
— Ты нарисовала слишком бесстрастную и холодную картину.
Керри печально улыбнулась:
— Но мир и в самом деле равнодушен и холоден.
Источники тепла встречаются слишком редко, и поэтому я очень дорожу такими существами, как девчонки-вороны. — Керри поднесла пальцы к своему лбу. — Они согревают мое одиночество.
Керри двинулась по направлению к Стэнтон-стрит, и Рори последовал за ней.
— Я действительно не виню тебя за твое недоверие, — сказала она. — Надо признать, ты был гораздо более терпеливым слушателем, чем кто-либо другой.
Рори ничего не отвечал на протяжении всего следующего квартала. Керри прислушивалась к звуку их шагов. День выдался очень жарким и тихим, казалось, весь город погрузился в ленивую дремоту. Немногочисленные машины медленно скользили по улицам, редкие пешеходы плавно проплывали мимо, обитатели домов спокойно сидели на террасах. Керри их понимала. Она привыкла к более сухому климату Калифорнии, а сейчас ее футболка стала влажной и прилипла к спине, и Керри пожалела, что на ней не шорты, а джинсы. Но этого предмета не было в ее скудном гардеробе.
— Ты кому-нибудь рассказывала то, что поведала мне? — неожиданно заговорил Рори.
— Нет, — покачала головой Керри. — Врачи переставали слушать, как только я упоминала о Кэти.
— Я опасался, что ты так скажешь.
— Ты ни в чем не виноват, — успокоила она его.
— Ладно.
— Нет, честно. Ты был очень добр ко мне, и я чувствую только благодарность. И к тебе, и к Энни.
Меня удивила холодность Хлои сегодня утром. В телефонном разговоре она казалась намного приветливее.
— Это нормально для Хлои, — заметил Рори. — Она всегда отличалась некоторой непоследовательностью. Не знаю, как насчет волшебства, но в «Вороньем гнезде» каждый обитатель отличается эксцентричностью. Не могу сказать, что Хлоя самая странная из всех нас, но если вспомнить, как часто она сидит на крыше...
Керри не прерывала его и радовалась, что разговор перешел на другие темы. Но позже, оказавшись в своей квартире, она в очередной раз почувствовала себя одинокой и непонятой.
Она заставила себя заняться приготовлениями к завтрашнему дню и долго стояла перед шкафом, решая, что надеть. Потом поужинала тостами с сыром, но чувство одиночества не ослабевало. В какой-то момент Керри была готова спуститься вниз и постучать в дверь Рори, но передумала. Она и так доставила ему немало хлопот за день. Отсутствие девчонок-ворон показалось ей странным, к тому же складывалось впечатление, что все остальные обитатели «Вороньего гнезда» были где-то далеко-далеко.
В конце концов Керри уселась в кресло у распахнутого окна и стала смотреть на большой вяз. Мысли обратились к волшебству. Прикосновение пальцев Мэйды. Странный дом, населенный представителями воронова племени. Керри не совсем понимала, что значат эти слова, но они напомнили ей о бабушке.
Вместо того чтобы расстраиваться по поводу и без, надо надеяться, что волшебство существует и она совсем не сумасшедшая. Керри была рада, что на ее пути встретились эти явления.
Спустя некоторое время она взяла с подоконника плюшевую собаку и обезьянку и прижала их к груди.
— Кэти, — неожиданно для себя позвала она. — Если ты есть, приходи скорее.
Но ответа Керри так и не дождалась.

9

Рори сидел за кухонным столом и машинально чертил замысловатые сочетания меха и перьев, пытаясь вставить их в наброски украшений, разработанные утром, но его мысли были в тысячах миль от карандаша и бумаги.
Сначала Лили, а теперь и Керри. Что происходит с миром? Может быть, просмотр фильмов вроде «Сумеречной зоны», «Внешних пределов», а теперь еще и «Секретных материалов» принес свои плоды? Люди не только поверили в существование невероятного — если не в их доме, то где-то поблизости, — теперь они убеждают себя, что и сами пережили подобные события и наблюдали странные явления. Вторжение пришельцев, снежный человек в сосновых горных лесах, духи, наводнившие улицы города, гоблины в канализационных системах. Немудрено, что книги Кристи пользуются таким спросом. Кстати, он тоже, наверно, верит во все это.
А ведь мы стоим на пороге нового века. Но как же трудно сохранять равновесие, когда все вокруг стремится нарушить баланс.
Рори обнаружил, что его рука выводит на бумаге слова: «Нет такого понятия, как фантастика. Все, о чем мы подумали, рано или поздно осуществляется».
Рори не сразу вспомнил, от кого он их слышал. Ну конечно от Энни. Сегодня она была особенно таинственной со своими загадочными высказываниями о потемневших зеркалах и историях Джека.
А потом еще добавилось странное поведение девчонок-ворон.
Самое удивительное было в том, что рассказ Керри укладывался в запутанную головоломку происшествия с Лили перед ее отъездом в Таксон. Тем более если к этому добавить поведение девчонок-ворон сегодня утром. Они выглядели непривычно опасными, особенно Зия, державшая в руке нож до тех пор, пока не уехал рыжеволосый незнакомец. Так почему же он так быстро отверг правдивость рассказа Керри? И почему не захотел поверить Лили, хотя и знал, что она никогда его не обманывает?
Все это слишком невероятно, убеждал себя Рори.
Совершенно бессмысленно. В реальном мире нет места близнецам-невидимкам и таинственным зверолюдям.
И все же...
Перед Рори встал еще один вопрос. По пути домой из парка, когда он говорил о странностях обитателей «Вороньего гнезда», кого он старался убедить, что в них нет ничего необычного и волшебного? Керри или себя самого?

10

Наконец весь мусор из кухни был упакован, и Хэнк стал вытаскивать мешки в контейнер, стоявший позади дома. Лили осталась наверху, чтобы запустить компьютер, проверить сохранность фотооборудования и убедиться, нормально ли техника работает после погрома. Эта задача показалась Хэнку слишком специфической, и он боялся помешать Лили.
Во время возвращения из второго похода к мусорному баку Хэнк заметил, как позади его машины остановился потрепанный «фольксваген»-жук. Мгновенно насторожившись, Хэнк спрятался в тени дома, но тут же улыбнулся и облегченно вздохнул. Это был всего лишь Мот, приехавший на одной из развалюх Аниты.
— Привет, малыш, — произнес Мот при виде приближающегося Хэнка. — Ты решил больше не отвечать на телефонные звонки?
— Забыл телефон в машине. А что случилось? Вы нашли Кэти?
Мот покачал головой.
— Как могут кому-то нравиться такие машины? — проворчал он, с трудом протискиваясь в дверь.
— Только тем, кто вполовину меньше тебя, как Анита.
— Терри тоже маленького роста, однако он ни разу не сел за руль этого «жука».
Хэнк рассмеялся. Ему нравилась эта модель. Первым автомобилем, который он мог по праву считать своим, был именно «жук».
Мот махнул рукой в сторону фонаря, освещающего крыльцо.
— Как ты думаешь, можно выключить свет? — спросил он. — А то я чувствую себя мишенью.
Хэнк вошел в холл, повернул выключатель, потом присоединился к Моту, усевшемуся на ступеньках. Из рукава рубашки появилась неизменная пачка сигарет, Мот достал одну и прикурил.
— До сих пор не можем отыскать ни Кэти, ни Джека, — сказал он.
— Может, они вдвоем отправились путешествовать?
— Да, только на это и остается надеяться.
Но ни Мот, ни Хэнк не верили такому объяснению.
— Как ты узнал, где меня искать? — спросил Хэнк.
Мот выпустил голубоватую струйку дыма:
— Счастливая догадка.
— Как жаль, что твои способности не помогают в поисках Кэти и Джека.
— Вот это-то меня больше всего и беспокоит, — сказал Мот. — Эта парочка всегда отличалась способностью скрываться.
— Так ты мне звонил, чтобы сказать об этом?
— Нет. Это Парис хотела с тобой связаться. Сказала, что отыскала твой член. — Мот ухмыльнулся. — А я даже не знал, что ты его потерял.
— Марти должен выплатить мне премиальные за весь тот треп, что я вынужден слушать.
— Надо же, а я считал, что он совсем лишен чувства юмора.
— Ты всегда недолюбливал законников.
— Что тут скажешь? — пожал плечами Мот. — Стоит мне встретить на своем пути хоть одного, и в следующий момент какой-то судья приговаривает меня к нескольким годам тюрьмы.
— Можно подумать, ты каждый раз был безвинно осужден.
— Малыш, ты меня хорошо знаешь. В душе любой из нас считает себя невиновным.
— Кроме насильников над детьми.
Взгляд Мота стал жестким.
— Всякий, кто протягивает грязные лапы к ребенку, должен получить по заслугам. Мы это знаем, и они тоже. Как ты думаешь, почему судьи всегда настаивают на психиатрической экспертизе? Как будто лечение может помочь, если тормоза сорваны.
Но адвокаты цепляются за эту уловку, судьи поддаются на уговоры, и через некоторое время эти уроды снова оказываются на улицах и снова пристают к детям.
— Марти никогда не защищал педофилов.
— А я и не говорил, что он защищал. — Мот швырнул окурок на мостовую и полюбовался россыпью искр. — Так ты собираешься везти Эдди сегодня ночью?
Хэнк покачал головой.
— Возникла небольшая проблема, — пояснил он и рассказал о встречах Лили в Аризоне и разгроме в ее квартире.
— Что они ищут? — спросил Мот.
— Если б мы знали!
Мот кивнул, зажег следующую сигарету.
— А она тебе нравится, не так ли?
— Ты становишься похожим на Парис, — сказал Хэнк.
— Значит, я прав, — усмехнулся Мот. — Тебе надо бы как-нибудь привести ее на автомобильную свалку, чтобы мы все могли с ней познакомиться.
Хэнк улыбнулся. И дать ей понять, во что она ввязывается. Потому что одна вещь никогда не изменится. Семья всегда останется частью его жизни.
— Я так и сделаю, — согласился он. — Как только все это немного утрясется.
— По-моему, это будет не так уж скоро, — заметил Мот.
— Расскажи, о чем ты думаешь.
Мот сделал глубокую затяжку, потом медленно выпустил дым.
— Та женщина, которую, по твоим словам, Лили встретила в Таксоне, не может ли она быть Маргарет из рассказов Джека?
Не успел Мот договорить, как Хэнк понял, что его друг прав.
Маргарет из историй Джека была такой же темноволосой, с двумя светлыми прядками на висках.
Такой же отважной и решительной.
— Как ты пришел к подобному выводу? — спросил Хэнк.
— Я не могу утверждать, она это или нет, — ответил Мот. — Но в этом, возможно, есть смысл...
— Ты когда-нибудь видел ее?
— Нет. Она скорее вхожа в компанию Парис.
Спроси у нее, когда будешь звонить насчет своего члена.
Хэнк вздохнул. Даже не глядя на Мота, он услышал усмешку в его голосе.
— Скажи, когда тебе это надоест.
Эти слова вызвали уже не ухмылку, а утробный смех.
— Эх, малыш, — пропыхтел Мот, когда наконец отсмеялся. — Если бы ты сейчас видел свое лицо, ты бы понял, что этого никогда не случится.
Великолепно. Теперь ему придется выслушивать подобные шуточки до конца жизни. Нет, Марти просто обязан приплатить ему за это дело.
— Ты не мог бы подвезти Эдди сегодня ночью? — спросил он.
— Конечно. Я обещал Терри, но мы сумеем с ним договориться.
— Вот что я подумал, — добавил Хэнк. — Может, ты попросишь Эдди кое-что для меня сделать?
В голосе Мота прозвучало беспокойство:
— А что ты хочешь от Эдди?
— Устроить для меня встречу с этими Куто.
Мот покачал головой:
— Не думаю, что это хорошая идея, малыш. Эдди уже высказался по поводу этой семейки. Он не хочет с ними связываться.
— Я только прошу устроить нам встречу.
— У меня дурные предчувствия по поводу этого свидания.
— Вы двое знакомы целую вечность, — настаивал Хэнк. — Для тебя он постарается, а меня может послать подальше.
Мот внимательно посмотрел на Хэнка:
— Что ты задумал?
— Ничего. Я только хочу с ними поговорить и выяснить отношения. Хочу узнать, что они ищут.
— А если ты не сможешь им отдать то, что они хотят?
— Я должен узнать, что происходит, — твердо сказал Хэнк. — Мы тычемся как слепые котята в темноте, и если так будет продолжаться, кто-нибудь может пострадать.
— Кое-кто уже пострадал — или ты забыл, что один из Куто убит?
— Они вряд ли догадываются, что мы имеем к этому отношение.
— Хорошо бы.
— Ну ладно, — вздохнул Хэнк. — Тогда предложи другой вариант. Мы уже пытались забыть об этом деле — не помогло. Они разгромили квартиру Лили и преследовали ее в Таксоне. Неужели я должен дождаться, когда ее убьют, прежде чем что-то предпринять?
Мот долго не отвечал. Он зажег еще одну сигарету, осмотрел темные силуэты домов, потом поднялся со ступеней.
— Ладно, — сказал он. — Я поговорю с Эдди.

11

Отправитель: dgavin@tama.com
Дата: Воскресенье, 01 сентября, 1996. 15:40
От: Донна Гэвин
Организация: Издательство Тамарак
Кому: lcarson@cybercare.com
Тема: Выяснить возможность

Хорошо, хорошо, прежде чем ты успеешь что-нибудь сказать, я могу поклясться, что никому не проболталась о твоем приключении. Зато я провела свое собственное небольшое расследование по вопросу о людях-птицах. (Эй, ты чувствуешь, насколько странно это звучит?)
Так или иначе, ты, вероятно, помнишь парня по имени Энди Паркс из отдела продаж, о котором я когда-то рассказывала, — ну тот, что всегда поступает по-своему и делает вид, что все знает. Но Энди действительно умен и слишком хорош, чтобы на него сердиться.
Вчера утром я ему позвонила и притворилась, что познакомилась с автором, который хотел изучить легенды и народные сказки о воронах, об их превращениях в людей, но не смог отыскать подходящего материала, кроме легенд об оборотнях и тому подобной нечисти. Энди высказал догадку, что эти упоминания могут относиться к индейским мифам о духах земли, кажется, я правильно запомнила его слова.
В конце концов он заявил, что перезвонит мне попозже, и я решила, что этим все кончится. Но через пару часов Энди выполнил свое обещание. Единственным материалом, относившимся к людям-птицам, а точнее — к воронам, который ему удалось разыскать, была книжка «Крылья Кикахи», написанная бывшим профессором батлеровского университета. Профессора зовут Брэмли Дейпл, и он до сих пор живет в Ньюфорде, хотя уже давно ушел на пенсию.
Кажется, я и в самом деле его припоминаю. Не он ли читал нам лекции по истории искусства и сам чертами лица и походкой напоминал птицу?
У Энди в данный момент нет в наличии этой книги, но он знает, где ее можно найти. Еще он говорил, что книга небольшая, в ней содержится несколько индейских легенд о птицах-оборотнях. Издана она в «Ист-сайд пресс», под руководством Алана Гранта, а рисунки выполнены знакомой художницей Энди, Барбарой Николс.
Эта книжка наверняка должна быть в университетской библиотеке — автор ведь местный житель, а если и нет, Энди знает, где попросить книгу, чтобы снять для тебя с нее копию.
Ты писала, что будешь отсутствовать до понедельника.
Надеюсь, ты хорошо провела время в Таксоне.
Жду полного отчета о поездке.
Ты ведь старалась быть осторожной, правда?
Люблю,
Д.

Негромкий стук в дверь кабинета заставил Лили оторваться от письма Донны. Увидев на пороге комнаты Хэнка, она улыбнулась.
— Ну как, все работает нормально? — спросил он.
Лили покачала головой:
— Компьютер и модем как будто в порядке, а вот принтер не работает. С первого взгляда он не пострадал, по крайней мере, мне так кажется, наверно, что-то нарушено внутри.
Монитор компьютера был разбит, но Лили сумела подключить невесть как сохранившийся в кладовке черно-белый экран. Правда, прежде чем он заработал, по нему пришлось стукнуть.
— А как фотооборудование?
— Вроде все уцелело. В увеличителе разбита лампа, но сам прибор достаточно крепкий, так что все должно быть в порядке.
— У тебя есть страховка?
Лили кивнула:
— На убытки свыше двухсот долларов. Но мне от этого не легче. Потребуется немало времени, чтобы все оформить. Но что еще хуже, я не уверена, что захочу здесь остаться. Эта квартира была моим домом, а теперь она словно одно из тех заброшенных помещений в Катакомбах, куда может зайти всякий.
Я больше не чувствую себя в безопасности.
В стенах кабинета и гостиной зияли вмятины и трещины от швыряемых в них предметов обстановки.
Деревянный пол пестрел глубокими царапинами. Лили и Хэнк собрали с пола в кабинете все папки с фотографиями, потребуется не меньше недели, чтобы восстановить прежний порядок, и еще не меньше месяца, чтобы собрать и рассортировать разлетевшиеся по всей квартире снимки. В фотолаборатории по-прежнему из-за едкого запаха разлитых химикатов невозможно было находиться дольше нескольких минут, а на кухне отвратительно воняло, несмотря на распахнутые настежь окна.
— Не стоит здесь оставаться, — сказал Хэнк. — Можно снять номер в гостинице. Может, там тебе будет спокойнее.
— Но все мои вещи останутся здесь. Если они вернутся...
— Не думаю, что это случится. Они довольно тщательно обыскали квартиру, но не нашли того, ради чего приходили.
Хэнк нерешительно умолк, но Лили поняла, о чем именно он умолчал.
— Теперь им нужна я, не так ли? — спросила она.
— Трудно сказать, — ответил Хэнк. — Мы не знаем, за чем они охотятся.
Лили была благодарна Хэнку за старания хоть немного ее успокоить, но они оба прекрасно понимали, что после такого разгрома налетчики вряд ли остановятся. Что бы они ни искали, состояние ее квартиры ясно показывало, что они не намерены отступать. Она вздохнула и снова повернулась к экрану компьютера.
— По электронной почте я получила письмо от подруги, — сказала она. — Вот оно, прочти.
Хэнк пересек комнату и заглянул через ее плечо.
Закончив чтение, Хэнк подтянул к себе стул с высокой спинкой и оперся на него обеими руками.
— А ты помнишь этого профессора Дейпла? — спросил он.
— Не очень. Но это ведь не помешает завтра утром заглянуть в библиотеку и спросить книгу, правда?
— Конечно, — кивнул Хэнк. — Чем больше мы узнаем, тем лучше.
— Да, я хотела тебе еще кое-что показать, — вспомнила Лили. — Подожди здесь.
Она вышла в гостиную и тотчас же вернулась с рюкзаком, с которым ездила в Аризону. Открыв верхний клапан, она достала небольшой мешочек из мягкой замши и протянула Хэнку.
— Что это?
— Загляни в него. Я обнаружила это в своем рюкзаке, пока ты выносил мусор.
Хэнк развязал шнурок и вытряхнул на ладонь пригоршню серебряных украшений. Он увидел несколько браслетов — один широкий и плоский, и два — плетенные из тонкой проволоки. Четвертый браслет был инкрустирован различными по форме кусочками бирюзы с темно-красными прожилками, образующими несложные узоры. То ли недописанные буквы, то ли отпечатки птичьих следов. Такие же кусочки бирюзы были и в двух кольцах, и в брошке. Серьги были изготовлены из свитой в спираль серебряной проволоки.
Хэнк поднял голову:
— Когда, ты говоришь, их обнаружила?
— Я хотела сказать, что не я положила их в рюкзак, — пояснила Лили. — Вероятно, это Маргарет.
— Она помогала тебе укладывать вещи?
Лили кивнула:
— Пока я собирала аппаратуру, она упаковывала все остальное.
— Интересно, — произнес Хэнк, переводя взгляд на украшения, — что бы это значило? — Он бережно ссыпал серебро обратно в мешочек. — Думаешь, ради этих вещиц разгромили твою квартиру?
— Нет. Едва ли. До отъезда у меня еще не было этих украшений, да и с Маргарет я не была знакома, когда совершили налет на дом. И когда на меня напали в переулке.
— А они вполне могли послужить причиной ограбления.
— Согласна. Моя соседка в самолете хвасталась купленными в Таксоне украшениями, но среди них не было ничего, что можно было бы сравнить с этими.
— Я плохо разбираюсь в драгоценностях.
— Я тоже. — Лили неожиданно улыбнулась. — Возможно, это ее клад — знаешь, как обожают сороки прятать блестящие вещицы? Я еще ни на ком не видела столько украшений, как на Маргарет. Но на ней они не казались излишними.
Хэнк легонько подбросил мешочек:
— Может, тебе тоже надо все это надеть... или хотя бы носить с собой в мешочке? Для защиты от чего-то неведомого?
— Ты думаешь?
— Ну, вроде талисманов, о которых частенько рассказывал Джек.
— Я помню только волшебный горшок Ворона, который у него время от времени крал Коди.
— В одной истории упоминалась костяная флейта... — сказал Хэнк. — А еще Джек говорил о черных камешках, частицах Далекого Прошлого. И магических ожерельях из семян растений, зубов зверей и птичьих перьев. Это уже ближе.
— Вероятно, я слышала слишком мало историй по сравнению с тобой.
— Вероятно, — кивнул Хэнк. — И я бы на твоем месте держал подарок при себе — просто на всякий случай.
— Так я и сделаю, — согласилась Лили и взяла мешочек с украшениями. В следующее мгновение Лили безуспешно постаралась подавить зевоту.
— Прежде чем ты пойдешь спать, хочу сказать тебе еще одну вещь, — произнес Хэнк. — Когда я выносил мешки с мусором из кухни, встретил одного из моих друзей. Мы немного поговорили об этом случае.
— Я заметила, что ты задержался.
— Дело в том, что он знаком с одним человеком, который может устроить мне встречу с Куто.
При звуке этого имени Лили почувствовала озноб.
— Ты уверен, что это хорошая идея?
— Забавно, — усмехнулся Хэнк. — Мой друг спросил меня о том же.
— Я вполне серьезно.
— И он тоже. Но у нас остается два варианта: или встретиться с Куто на нейтральной территории и попробовать договориться, или ждать их следующего шага.
— А нет ли третьей возможности — уехать куда-нибудь подальше? — поинтересовалась Лили.
— Можно и так поступить. Но раз уж они проявили такую настойчивость, они тебя обязательно разыщут.
— И ты уже попросил своего друга устроить встречу?
Хэнк кивнул:
— Я могу проявить терпение, но не в этом случае. Не сейчас, когда существует угроза чьей-то безопасности.
Как же случилось, что ее жизнь всего за одну неделю начисто лишилась былого спокойствия и безопасности?
— Мне не совсем понятно, — сказала Лили, — если ты уже все решил, зачем советуешься со мной?
— Я должен знать, как ты к этому относишься?
— Ты хочешь знать, собираюсь ли я участвовать в твоей затее?
— Не стоит забывать об опасности. Нам почти ничего не известно об этих парнях. Но ты замешана в этом деле, так что я счел нужным предоставить тебе шанс.
— Я бы не хотела иметь с ними ничего общего.
— Хорошо.
Лили сделала глубокий вдох. Очевидно, она лишилась рассудка, и Донна, когда узнает обо всем, наверняка убьет ее.
— Но я с тобой.
Одобрительный взгляд Хэнка согрел ее, но не придал ни смелости, ни уверенности в своих силах.
— До завтрашнего утра у нас есть время, — сказал Хэнк. — Тебе надо воспользоваться возможностью и хорошенько отдохнуть.
Впервые после того, как выяснилось, что квартира подверглась налету неизвестных грабителей, Лили задумалась о том, что эту ночь она проведет в одной постели с Хэнком.
— А ты останешься? — спросила она.
— Если ты этого хочешь.
Хэнк дал ей шанс отступить, и Лили не могла понять, почему он это делает, но не собиралась тратить остаток ночи на решение возникшего вопроса. Вместо этого она подняла голову и посмотрела в его глаза.
— Я хочу, чтобы ты остался, — сказала она.
Тогда Хэнк наклонился и поцеловал ее.

12

Рэй стоял позади дома на Стэнтон-стрит в своем новом обличье и размышлял о Джеке.
Тоскливая темнота.
Именно так Джек говорил о подобных ночах. Кажется, ты находишься далеко-далеко от всех и от всего. Совсем один, и никому нет дела, весело тебе или грустно, жив ты еще или умер.
В прошлом не было тоскливой темноты. Это тоже изобретение людей. Как и время, разделенное на дни и месяцы. Если спешить, можно добавить лишнюю минуту, лишний денек. А можно подрезать квадратную чурку, чтобы вставить в круглое отверстие. В старые времена ночь была такой же открытой, как и день. И не была средством спрятаться, потому что прятаться было не от кого. И не надо было стоять снаружи, чтобы заглянуть внутрь, потому что не было ни «снаружи», ни «внутри».
В тоскливой темноте так легко согласиться с Коди.
Легко захотеть вернуть все в то состояние, в каком был мир до его первой, самой большой ошибки. Вот только этого никогда не произойдет. Джек прав. Все, к чему прикасался Коди, мгновенно искажалось и переворачивалось с ног на голову, и так будет всегда.
И теперь Рэю оставалось только гадать, что именно произойдет на этот раз.
Этой ночью вороны устроили сборище где-то в Катакомбах. Слетелись и представители воронова племени, и их маленькие кузины, обыкновенные вороны. Рэй выслеживал неуловимых кукушек, когда увидел, как первые стайки ворон, сорок, соек и других птиц с криками и карканьем поднялись в воздух и направились в сторону Катакомб. Тогда он поспешил к «Вороньему гнезду», чтобы закончить начатое утром дело: забрать Керри и увезти из Ньюфорда подальше. Вот только подойдя к дому, он понял, что девушку не оставили без присмотра. В доме находился Ворон, хотя он в своем нынешнем состоянии вряд ли мог оказать сопротивление, да к тому же Хлоя, как, впрочем, и всегда, торчала на крыше. Казалось, она не обращает на Рэя ни малейшего внимания, но кто мог бы за это поручиться?
Все остальные обитатели дома отсутствовали.
Сегодня у Рэя было достаточно времени, чтобы как следует подумать. В конце концов он пришел к выводу, что вороны хотят использовать Керри, так же, как и Коди, как и кукушки. Сколько он ни прикидывал, иного варианта не существовало. Его внучка была такой наивной — и в отношении людских обычаев, и в отношении примеси древней крови. Полжизни она провела взаперти, под действием лекарств, убивающих все желания. Чего же они от нее хотят?
Неужели Коди считает, что она сможет перестроить для него мир? Или вороны верят, что Керри сумеет остановить и Коди, и кукушек и сохранить для них драгоценный горшок Ворона? Или...
Внезапно Рэй прищурил глаза и с возросшим интересом взглянул на дом Ворона. Как же он раньше не подумал об этом? Вероятно, вороны знали о месте нахождения горшка не больше, чем Коди.
Возможно ли это? Неужели они снова потеряли свою реликвию? Спрятали подальше, а потом никто не смог вспомнить, куда именно. Такое уже случалось, хотя, кажется, они могли бы быть и повнимательнее, если вспомнить, что произошло в последний раз, когда этот старый горшок-оборотень оказался в чужих руках. Даже если сам Ворон и не в состоянии следить за ним, поскольку удалился от мира, то уж Хлоя могла бы присматривать за горшком.
У сегодняшнего сборища ворон могло быть две причины. Либо они потеряли горшок и теперь организовывали поиски, либо готовили нападение на кукушек, приглашенных в город койотом Коди. Коди собирался использовать этих убийц в качестве отвлекающего маневра, чтобы под шумок, когда все вороны будут заняты дракой, наложить лапу на волшебный горшок. Но если горшок потерялся...
О своей внучке Рэй почти ничего не знал. Не знал он и о возможном наличии у нее дара поисков, присущего некоторым людям. Конечно, у ястребов или кукушек этот дар проявлялся намного сильнее, но если он есть у Керри, кровь врановых и псовых усилит ее способности. И тогда становится понятно, почему Коди так стремился привлечь ее, почему вороны не отпускали девушку от себя ни на шаг.
Предположение казалось настолько правдоподобным, что Рэй удивлялся, как оно раньше не пришло ему в голову. Но теперь он был уверен, что все понял.
Зачем же еще девочка могла понадобиться Коди? Он ведь не мог пустить по следу кукушек, в случае удачных поисков они сами завладели бы горшком, и койот остался бы в стороне. А вороны были лишены дара разыскивать вещи. В противном случае они не теряли бы его так часто.
Итак, если у Керри есть дар, и те и другие попытаются его использовать.
Перед Рэем встала другая проблема: а что ему делать с этим открытием? Должен быть какой-то способ обеспечить Керри безопасность, ведь в случае удачи любой партии девочка непременно окажется в самой гуще событий, то есть на линии огня.
Может, пришло время снова подключить Джека? Как-никак, старина Джек приходится Керри отцом.
Рэй в последний раз окинул задумчивым взглядом дом, а затем скрылся в темноте, не меняя своего нового облика. Высокий рост и рыжие волосы исчезли вместе с вытянутым лицом. Теперь он был ростом с девчонок-ворон, кожа и волосы стали такими же темными, как и у них. Вряд ли он сможет кого-либо долго дурачить, его наверняка узнают по запаху. Но сейчас все слишком заняты разговорами, и Рэй рассчитывал быстро отыскать Джека и увести его из толпы на пару слов, пока никто не раскрыл обман.
Стоит попытаться. В любом случае ему нечего терять.

13

Парис сидела на перевернутом ведре неподалеку от трейлера Мота, а вокруг нее развалились спящие собаки. Заглянув внутрь, она вытащила из надорванного блока пачку сигарет и закурила, но удар никотина ничуть не успокоил нервы, а лишь оставил во рту неприятный вкус. Дневная жара наконец ослабела. Но Парис и не думала идти переодеваться. Она протянула обнаженные руки к бочке, в которой тлели угли, взмахнула ими несколько раз, и татуировки в мерцающих отблесках огня из знакомых записей дневника превратились в малопонятные кадры дадаистского фильма.
Странное состояние души Парис было вызвано неудачей в поисках Кэти, а теперь еще и непонятным поведением ворон. Она пыталась не обращать на птиц внимания, но не могла не слышать громкого тревожного карканья, хотя они и находились в нескольких кварталах от автомобильной свалки. Ближе к вечеру над трейлером парами, поодиночке и небольшими стайками черные птицы потянулись в глубь Катакомб. Их было несколько сотен. Очень странно.
Одна из спящих собак внезапно подняла голову, и вот уже вся стая оказалась на ногах. Все глаза были обращены к узкой тропинке, петлявшей между останками брошенных автомобилей. Загадочное поведение ворон сказалось на нервной системе Парис. Она нагнулась и подобрала с земли дубинку, намереваясь пустить ее в ход, но в следующую секунду расслабилась, увидев подошедшую Аниту.
— Как дела? — спросила Парис, как только женщина опустилась в пластмассовое кресло.
Анита покачала головой:
— Где бы ни была эта девочка, она не вернулась в свое гнездо в старом «вольво», где провела предыдущую ночь.
Упоминание о гнезде заставило Парис обернуться на ворон.
— Как ты думаешь, чем они там занимаются? — спросила она. — Там уже собралось не меньше двух сотен птиц.
— Не имею ни малейшего представления. — Глаза Аниты странно блеснули, но это был всего лишь отсвет огня из бочки. — Джек должен знать. Эй, а может, Джек там, среди птиц? Мы могли бы сбегать туда и спросить его.
— Только не я, — отказалась Парис. — Эти вороны уже успели нагнать на меня страху.
— Понимаю. Как раз об этом была одна из историй Джека. — Анита устало улыбнулась. — Можно подумать, он рассказывает чистую правду.
Парис вспомнила о происшествии, описанном Хэнком.
— Так оно и есть, — произнесла она.
— Ой, не начинай все сначала, пожалуйста. Я и так напугана, чтобы еще принимать во внимание болтовню Джека у костра по вечерам.
— Мы не можем просто делать вид, что его истории всего лишь выдумка.
Анита вздохнула:
— Ты когда-нибудь встречала хоть одного из зверолюдей, о которых он толкует?
— Нет. Но Хэнк встречал.
— О господи. Ты серьезно?
— Да, — кивнула Парис. — Он видел девчонок-ворон.
Обе женщины оглянулись на шумное сборище над Катакомбами. Можно подумать, они стали кричать еще громче.
— Ты не видела тот фильм Хичкока, — заговорила Парис, — в котором...
Анита не дала ей договорить:
— Девочка, чего ты добиваешься? Хочешь довести меня до истерики?
— Извини, — сказала Парис, но умолкла всего на несколько секунд. — И все же...
Анита снова вздохнула, еще тяжелее, чем прежде:
— Согласна. Там назревает какая-то неприятность. Будем надеяться, они сами с этим разберутся.
Навряд ли. Джек и Кэти до сих пор не нашлись.
Хэнк ввязался... во что-то непонятное, а теперь еще и эти полчища ворон над Катакомбами. Поневоле подумаешь, что все эти события как-то связаны между собой.
Но Парис на этот раз ничего не сказала. Вместо этого она нагнулась и потрепала по шерсти ближайшего к ней пса. Это не помогло. Несмотря на совершенно отсутствующий вид, под густой шерстью собаки чувствовались напряженные мускулы.
— Ты останешься на ночь? — немного погодя спросила Анита.
— Нет. Лучше я загляну в автобус Джека, может, кто-то из них вернулся.
— Я бы на твоем месте взяла с собой парочку собак.
Парис задумчиво кивнула:
— Я так и сделаю.

14

Рэй сумел незамеченным пробраться почти к самому сборищу ворон, как вдруг из темного подъезда ближайшего дома его окликнул знакомый голос:
— Привет, Рэй. Чудесно выглядишь. Ты представляешься мальчиком или девочкой?
Коди. Меньше всего сейчас Рэй хотел встретиться именно с ним.
— Я больше не занимаюсь твоими делами, — сказал он, обращаясь к неясной тени.
Довольно долго из темноты никто не отвечал. Но вот от стены отделилась фигура и приняла облик высокого, худощавого Коди. Рэй отступил на пару шагов. Он потянулся было к заднему карману, но опустил руку, увидев, что Коди безоружен. Койот заметил это движение и усмехнулся. Он, как и всегда, выглядел превосходно. Никто не смог бы заподозрить, что еще утром у него был сломан нос. Ни опухоли, ни кровоподтека, ничего.
— Как жаль, — сказал Коди. — А я думал, что мы друзья.
— Ты меня просто использовал.
Взгляд Коди стал жестким.
— Смени тон, Рэй, — сказал он. — Этот тебе не идет.
Рэй вздохнул и покачал головой. Он отвернулся и посмотрел вдоль улицы, поверх ржавевших у обочины брошенных автомобилей. Все карнизы и коньки крыш близлежащих домов были усеяны воронами.
Сотни птиц с черными крыльями и темными глазами. Не только вороново племя, но и их маленькие кузины, вроде его родичей — мелких рыжих лисичек из окрестных лесов. Птицы давно уже подняли неимоверный шум, примерно час назад он достиг своего апогея, а теперь начал постепенно стихать.
— Куда делись прежние добрые времена? — спросил Рэй. — Мы прошли немало дорог, но все было по-другому. Мы ничего не замышляли, не строили грандиозных планов.
— Я и сам устал от этого, — признался Коди. — Но моя совесть не дает мне успокоиться.
— Твоя совесть, — повторил Рэй, не оборачиваясь.
— Это правда. Даже у такого старого койота, как я, есть совесть. Я стараюсь не обращать на нее внимания и относиться к происходящему так же, как ты и девчонки-вороны, но потом ощущаю в душе толчок и буквально схожу с ума. Мне все становится противно. Я не могу ни спать, ни есть, только вспоминаю о своей первой неудаче, которая привела к сегодняшней путанице в мире. Я живу лишь надеждой все исправить.
— Но ты ничего не сможешь изменить. Что сделано, то сделано.
— Я могу попытаться, Рэй. Я должен попытаться.
Сколько раз он уже слышал эти слова?
— Ты знаешь, чем все обычно кончается, — сказал Рэй. — Становится еще хуже. Невозможно склеить то, что разбилось вдребезги. Черт побери, мы же оба понимаем, что так и должно быть.
— Ты вправду веришь в это?
Довольно долго Рэй ничего не говорил, потом повернулся к Коди.
— Нет, — ответил он. — Думаю, что не верю.
— Можешь не беспокоиться, — сказал Коди. — Я не стану силком заставлять тебя снова ввязываться в это дело. Если хочешь, можешь уйти. — Он улыбнулся и дотронулся пальцем до переносицы. — Я не держу на тебя обиды.
— Я тебе весьма благодарен. — Рэй немного помолчал, потом добавил: — То же самое касается и Керри, не так ли?
— Конечно, — со вздохом подтвердил Коди. — Нет проблем.
Рэй понимал, что он лжет, но не стоило обращать на это внимания. Легче убедить Коди, что он принимает его слова за чистую монету, а самому соблюдать осторожность. Это нетрудно. Когда дело касается Коди, всегда приходится быть осторожным.
— Интересно, что там происходит? — спросил он.
— Трудно сказать. Из воронова племени там по меньшей мере десятка два, это они подняли такой галдеж. — Коди небрежно махнул рукой в сторону заброшенных зданий вдоль по улице. — Но мне не представилось возможности подобраться поближе — слишком много маленьких кузин.
— Ты не видел, там ли Джек?
— Я вообще не видел, кто там есть. — Коди пристально взглянул на Рэя. — Зачем тебе опять понадобился Джек? С каких пор вы с ним так подружились?
Рэй пожал плечами:
— Вероятно, с тех пор, как обнаружили, что мы родственники.
— Итак, мы снова вернулись к этой девчонке.
— Трудно о ней забыть, — ответил Рэй. — Все так ею интересуются.

Предыдущая страница 11 Следующая страница


Покинутые небеса 12

— Ты настолько привязан к ее бабушке? — поинтересовался Коди. — Да ты хоть помнишь ее?
— Дело совсем не в ней.
— А в чем тогда дело? Или у тебя есть причина беспокоиться о девчонке, или ты пытаешься запудрить мне мозги, а, Рэй?
— Кровное родство, — сказал Рэй. — Это так просто. Мы же родня.
— Что-то я не припомню, чтобы ты раньше придавал этому значение.
Рэй невесело усмехнулся:
— Думаю, это и неудивительно. Не так давно мы выяснили, что ты вообще плохо меня знаешь.
Рэй заметил, что Коди собирался опровергнуть его слова, но почему-то удержался. Это настораживало.
У Коди должна быть веская причина для такого благодушия, или же дело обернулось намного хуже, чем он ожидал.
— Ладно, неважно, — заявил Коди. — Я здесь не ради того, чтобы спорить с тобой.
— Меня это устраивает.
— Но позволь мне сказать еще одно, — добавил Коди. — Раз уж ты так привязан к своим новым друзьям, задумайся над одним обстоятельством: примесь вороньей крови в жилах твоей внучки не заставит вороново племя встретить с распростертыми объятиями тебя.
— Я от них этого и не жду. Я только хочу убраться с ней подальше. Не желаю, чтобы ее использовали — ни ты, ни они.
— Ну что ж, постарайся не подставлять им спину, — посоветовал Коди.
Рэй не заметил, как ушел Коди. Только что он был совсем рядом, и вот темнота свернулась вокруг его высокой фигуры наподобие плаща, и он исчез. Некоторое время Рэй стоял неподвижно. У основания шеи и вдоль хребта по коже побежали мурашки. Рэй ждал неприятностей. Выстрела или удара ножом в спину. Расплаты за сломанный нос Коди и нежелание с ним работать.
Не успел он опомниться, как с неба неслышно спикировали две вороны. Они, обернувшись людьми и весело смеясь, приземлились прямо перед ним и тут же расположились со всеми удобствами — Мэйда, скрестив ноги, уселась на крыше брошенной машины, Зия устроилась на капоте и стала болтать ногами, сбивая с буфера облачка ржавчины.
— Так ты выглядишь намного лучше, — заговорила Мэйда, оглядывая Рэя с ног до головы. — Черный цвет очень-очень тебе идет.
— М-м-м, — кивнула Зия. — Я могла бы съесть тебя, как ты мне нравишься.
— Рад снова видеть вас обеих, — произнес Рэй, не зная, как реагировать на их доброжелательность.
В прошлую их встречу девчонки-вороны были готовы прирезать его. А теперь приветствуют, словно лучшего друга после долгой разлуки. Одно слово — девчонки-вороны. Разве можно их понять?
— Так ты поменял обличье? — поинтересовалась Мэйда.
— А ради чего ты сменил шкуру? — добавила Зия.
— Мы-то все равно тебя узнали.
— И даже еще быстрее-ее.
Рэй пожал плечами:
— Я просто хочу соответствовать обстоятельствам. Не зря же этот город называют городом ворон.
— Наверно, ты разговаривал с Джолен. Она всегда так говорит.
— Как там Джолен? Она большая или маленькая?
Рэй не удержался от улыбки.
— Прошло немало лет с тех пор, как я с ней встречался, и тогда она была маленькой.
— Нам больше нравится, когда она маленькая, — доложила ему Мэйда.
— Нам всегда нравится, когда другие такого же роста, как мы.
— Вот почему и ты нам понравился, — подтвердила Мэйда.
— Я рад слышать это, — сказал Рэй, и его слова опять вызвали хихиканье. — А что там происходит? — добавил он, кивая в сторону Катакомб.
— Ой, да ты и сам знаешь, — со скучающим видом отмахнулась Зия. — Болтовня-болтовня-болтовня. Они никак не могут остановиться.
— О чем же они болтают? — снова задал вопрос Рэй.
— Кто знает? — пожала плечами Мэйда. — Ничего интересного.
— Совершенно ничего интересного.
Несколько мгновений Рэй внимательно всматривался в их лица, гадая, притворяются ли они или в самом деле ничего не знают. Глядя, как беззаботно они сидят на машине и валяют дурака, легко можно забыть, какими жесткими могут быть эти девчонки. Как быстро появляются из их рукавов ножи. Но теперь, после утренней встречи, Рэй окончательно поверил в истории Джека.
— Вы опять потеряли горшок Ворона? — предположил он.
Мэйда решительно тряхнула головой:
— Нет конечно. Откуда ты это взял?
— Мы просто забыли, как он выглядит, — сказала Зия. — Только и всего.
После этого она ойкнула и прикрыла рот руками.
— Я сам почти догадался об этом, — сказал Рэй. — Единственное, что меня интересует, при чем здесь Керри?
Девчонки-вороны не торопились с ответом. Они обменялись взглядами, значение которых ускользнуло от Рэя. Зия оглянулась на Катакомбы. Потом снова повернулась к своей подружке. Мэйда пожала плечами и стала рассеянно подбрасывать в воздух старый резиновый мячик.
— Люди причиняют немало тревог, — сказала наконец Зия. Вся игривость исчезла из ее голоса, и девчонка стала казаться намного старше, чем была несколько минут назад. — Джек всегда предупреждал о происках Коди, но мало кто обращал на это внимание. Надо или покрепче запереть этот горшок, или разбить его, говорил он. Иначе жди беды.
— Только никто не соглашался его разбить, — добавила Мэйда тоже изменившимся голосом. Она поймала мяч и стала катать его между ладонями. — Потому что он очень старый. Старый-старый-старый.
— Старше, чем Ворон, — согласилась Зия.
— Даже, может быть, старше, чем мы.
— А теперь, — добавила Зия, — Ворон удалился от мира, и горшок опять потерялся, но ведь он принадлежит не Ворону, а всем нам, ты же знаешь.
— Только никто из нас не хотел брать на себя ответственность за его сохранность, так при чем тут Ворон?
— Но мы на него не злимся.
— Мы никогда на него не злимся, — согласилась Мэйда.
— А теперь объявился Коди, да еще привел с собой кукушек, и все вокруг стало мрачным и опасным — совсем как тогда, когда Джек сошел с ума и стал убивать.
— Это никому не нравится.
Рэй ничуть не удивился. Надо самому сойти с ума, чтобы пожелать возврата тех времен.
— А Джек там, вместе со всеми? — спросил он.
— Никто не знает, куда он подевался, — ответила Мэйда.
— Джек ушел, не так, как Ворон, но все равно ушел-ушел. Искать Кэти.
Рэй слегка запутался:
— Кто такая Кэти?
Зия пожала плечами:
— Просто девушка.
— Наша давняя подруга.
— Ничего особенного.
— Джек о ней заботится.
Разговор совершенно отошел от темы, и Рэй постарался это исправить.
— Послушайте, — сказал он. — Я только хочу узнать, как все это связано с Керри. Вы хотите использовать ее для поисков, не так ли? Для этого вы привезли ее в город?
Мэйда покачала головой:
— Кто тебе такое сказал?
— Я сам догадался.
— Никто ее сюда не привозил, — заметила Зия. — Она сама позвонила Хлое, и та пригласила ее пожить в своем доме.
— Угу, — протянул Рэй.
— Хлоя временами может быть очень доброй, — заверила его Мэйда.
— Почему же тогда вы так защищаете Керри? Почему не позволили уехать со мной?
— Потому что она сама не хотела, — сказала Мэйда.
— Верно, — кивнула Зия.
Ответы девчонок-ворон стали короткими и невразумительными, как у Коди, но Рэй был уверен, что они не лгут.
— Так, значит, вы не собираетесь ее использовать при поисках горшка? — уточнил он.
— Нет, — ответила Зия. — Но это очень-очень хорошая идея.
— Очень-очень, — согласилась Мэйда и снова принялась подбрасывать мячик. — Может, она заметит то, что такие старые и уставшие, как мы, уже не видим?
Зия снова оглянулась на Катакомбы.
— Надо им предложить эту идею, и, может, тогда кончится эта болтовня-болтовня-болтовня.
— И мы сможем заняться чем-то интересным.
— Не надо, — возразил Рэй.
Обе девчонки-вороны уставились на него с недоумением.
— Я не приказываю, — сказал Рэй. — Я прошу.
Она может пострадать.
— Она нам нравится, — сказала Мэйда. — Она такая забавная.
— Нам бы не хотелось, чтобы она пострадала.
— Коди тоже хочет ее использовать, — поделился Рэй. — А может, и приглашенные им кукушки. Я не знаю, что им известно. Вероятно, они просто собираются воспользоваться суматохой, чтобы свести старые счеты...
Рэй не успел договорить. Он даже не заметил как именно, но в руке Мэйды появился нож. И острие уже было открыто, а маленький мячик проколот.
— Мы не очень-то любим кукушек, — сказала Зия.
Ее темные глаза блеснули, и в воздухе повисло опасное молчание.
— Их никто не любит, — сказал Рэй.
Девчонки-вороны продолжали хранить молчание.
То ли они углубились в свои мысли, то ли засмотрелись в не видимую Рэю даль. На крыше неподалеку захлопали черными крыльями маленькие кузины.
Рэй вспомнил рассказ Джека о том, как девчонки-вороны расправляются с вечно живущими, отсылая их во времена Дзен. Эти девчонки не заботятся о завтрашнем дне, не вспоминают прошлое. Джек говорил, что их не затрагивают никакие события. Рэй никак не мог понять, правдивы ли два последних утверждения.
— Вы ведь все помните, правда? — спросил он. — Вы только притворяетесь, что забыли.
Мэйда захлопала глазами. Потом зажала зубами мячик и вытащила из него лезвие. Нож мгновенно скрылся в рукаве.
— Если мы не помним, значит, не помним, — сказала она, выплевывая мячик себе в руку.
Рэй совершенно не узнал ее голоса. В нем не было ни насмешки, ни легкомысленности, ни жесткости, а только констатация факта — так мог говорить Ворон до того, как ушел от мира, или Хлоя.
— Но это не значит, что все исчезло, — добавила она.
Зия постучала кончиком пальца по виску и кивнула:
— Все хранится где-то там. Просто мы предпочитаем не думать об этом.
— А если бы мы думали, — объяснила Мэйда, — мы стали бы такими, как Коди, и захотели бы изменить мир.
— Может, так было бы лучше, — неожиданно для себя сказал Рэй. — Может, вы ничего бы не напутали.
Обе девчонки печально покачали головами.
— В этом и есть главная ошибка Коди, — сказала Зия. — Нельзя изменить мир, вытряхивая что-либо из горшка Ворона.
— Тогда как его изменить?
— Надо быть честным и сильным.
— Знаешь, что делает кукушек такими опасными? — продолжила Мэйда. — Их можно остановить единственным способом — убить, а каждая смерть делает нас слабее.
— Мы должны это помнить, — кивнула Зия.
— Можешь спросить Джека, если нам не веришь.
— Я верю вам, — сказал Рэй. — Просто никогда над этим не задумывался.
— Лучшее, что можно сделать, чтобы изменить мир, — это держать зеркало, чтобы люди могли заглянуть в него и увидеть самих себя. Только так можно изменить личность.
— Надо заглянуть в себя, — сказала Зия. — Даже если для этого придется посмотреть в зеркало, которое находится снаружи.
— Ты понимаешь, — добавила Мэйда, — таким зеркалом могут стать рассказанная кем-то история или глаза другого человека. Все, в чем можно увидеть себя.
— А нельзя этот метод применить к кукушкам? — спросил Рэй.
— Нет, — покачала головой Мэйда. — Он не срабатывает с людьми, которые не могут посмотреть на себя со стороны.
А вдруг и он стал таким же? Не способным заглянуть в себя. Все эти годы он скитался по миру вместе с Коди, и вот Джек заставил его выслушать историю, яркую, словно зеркало, и тогда Рэй для разнообразия стал задумываться не только о собственной персоне.
— Так вы считаете, что Джек прав? — снова спросил Рэй. — Что горшок и вправду стоит разбить?
— Сначала его надо найти, — заметила Мэйда, пожав плечами.
— А потом, — добавила Зия, — понять его тайну.
— Вот тогда и можно будет решить, что с ним делать.
Зия беспомощно развела руками:
— Сам видишь, какие у нас проблемы.
Рэй покачал головой.
— Вот так, — добавила Мэйда прежним легкомысленным тоном.
Она бросила в его сторону мячик, и Рэй автоматически поймал игрушку.
Зия сжалилась над ним:
— В этом горшке содержится страшная-страшная тайна, Рэй. Никто не может ее разгадать.
— Как же...
— Даже Ворон, — продолжила Зия. — А он всегда хранил эту реликвию.
— Так он удалился из-за нее? — спросил Рэй. — Хочет разгадать тайну?
— Кто знает? — пожала плечами Зия. — Но если и так, то он выбрал неверный путь.
— Почему это?
Костяшками пальцев Зия постучала по ржавому капоту машины, на которой сидела.
— Потому что тайна находится здесь. Да-да, прямо здесь. В этом мире. Все, что у нас есть, — это ее отражение.
Зия ловко спрыгнула на землю и мягко приземлилась на обе ноги. Мэйда грациозно спустилась с крыши автомобиля и встала рядом с подругой.
— Мы должны идти, — сказала Зия.
Мэйда кивнула в знак согласия:
— Им нравится, когда мы слушаем их болтовню-болтовню-болтовню.
— Вы не станете говорить о Керри?
Обе девчонки-вороны покачали головами.
— Но возможно, мы сами примем участие в поисках.
— Если только вспомним, как он выглядит.
— Постарайтесь вспомнить, как он пахнет, — посоветовал Рэй.
Зия захлопала в ладоши:
— Отличная идея!
Потом обе они шагнули вперед и поцеловали Рэя — одна в левую щеку, другая — в правую.
— Мне очень нравится твой новый облик, — сказала Мэйда.
В следующее мгновение черные крылья подняли их в воздух, две птицы сделали несколько кругов, набирая высоту, а потом полетели к Катакомбам, над которыми до сих пор кружились стаи ворон.
Рэй остался у той машины, на которой только что сидели девчонки. Не выпуская из руки мяч, он следил за их полетом, пока вороны, одна за другой, не исчезли в пустых проемах одного из заброшенных домов. Рэй рассеянно ударил мячом об землю, поймал его, потом повторил все сначала.
Впервые в жизни он пожалел, что не умеет летать.
И это чувство только усилило горечь его переживаний от того, что случилось с его дочерью. Еще когда Рэй не знал об их родстве с Нетти, он слышал ее историю. Да и кто не слышал? Лишь теперь Рэю стало понятно, почему она обратилась к кукушкам, когда никто не смог — или не захотел — ей помочь.
У нее не было выбора. Она никогда не смогла бы научиться летать, ведь в ее жилах текла лисья кровь, а лисы не умеют летать. Но она должна была попытаться.

15

3 сентября

В то утро Керри поднялась рано утром, умылась, позавтракала и к восьми часам уже была готова отправиться в университет. Первая лекция в ее группе начиналась только через два часа, но ей хотелось прийти пораньше и осмотреться в кампусе. По крайней мере, таков был изначальный план.
Ясное тихое утро обещало еще один не по сезону жаркий день, значит, надо надеть самую легкую одежду — платье с короткими рукавами из набивного ситца, одно из двух, имеющихся в гардеробе Керри. Кроме того, она собрала волосы в хвост на затылке, чтобы освободить шею. Керри не имела ни малейшего представления о последней моде, и ей оставалось только надеяться, что она не будет слишком выделяться среди остальных студентов. А вдруг они придут в ультрасовременных нарядах? С татуировками, пирсингом и вызывающим макияжем?
Во время сборов Керри почти ждала, что вот-вот появятся одна или обе девчонки-вороны, но в доме было на удивление спокойно. Тишину нарушил только обычный скрип половиц над головой. В первый раз, заслышав этот шум, она спросила у Рори о причине скрипа, и он объяснил, что это их таинственный домовладелец пересекает свою комнату на третьем этаже. Судя по тому, как скрипело и стонало дерево, можно было подумать, что наверху бродит слон. Керри с трудом могла представить размеры человека, способного производить столько шума по пути из спальни в гостиную.
— Да, он огромен, — подтвердил Рори ее догадку. — Не могу понять, как он прошел во входную дверь, не говоря уже о лестнице на третий этаж.
— И он никогда не спускается вниз?
— Я во всяком случае не видел этого ни разу.
Я только слышу, как он дважды в день переходит с одного места на другое. Судя по всему, всю остальную часть суток он совершенно неподвижен. Когда мне приходилось бывать у них в квартире, я заметил, что он даже взглядом не следит за моими передвижениями. Хлоя делает вид, что общается с ним, но сдается мне, всеми делами занимается именно она, а не хозяин дома.
Из рассказов Рори и собственных наблюдений Керри сделала вывод, что все обитатели дома отличались некоторыми странностями. Может быть, именно поэтому ей здесь было так уютно. Как будто она снова очутилась под чьей-то опекой. Керри усмехнулась, представив себе девчонок-ворон в роли медсестер во время обхода.
Возможно, это несколько преувеличенное суждение, однако... Неподвижный хозяин дома, боязнь толпы, которой, несомненно, страдала Хлоя. Да еще эта сцена перед домом прошлым утром. Все это больше соответствовало духу клиники Бомера, хотя последнее происшествие там просто не состоялось бы. Дежурные медсестры сразу стали бы уговаривать участников «прекратить представление» и развели бы всех по палатам. Ситуация мгновенно была бы взята под контроль, как всегда бывало в клинике.
Как понять этого рыжеволосого безумца по имени Рэй? О чем он думал? Неужели надеялся, что она прыгнет в машину и поедет с ним? Как будто Керри не впервой ездить в автомобиле с незнакомцами! Вот только Мэйда назвала его дедушкой Керри.
Дедушка...
Керри перестала укладывать вещи в рюкзак и оставила его в кресле у окна, а сама прошла в ванную комнату и пристально всмотрелась в зеркало. Она подняла руку и прикоснулась к смуглой щеке, потрогала рыжие волосы. У нее такой же смуглый цвет лица и рыжие лисьи волосы.
Внезапно ей стало трудно дышать.
Прошлым утром Мэйда утверждала, что у ее матери тоже были рыжие волосы. Но это не так. Керри совсем ничего не унаследовала от внешности родителей. Оба они были темноволосыми и бледными, с карими глазами.
В первые годы пребывания в психиатрической клинике Керри лелеяла одну фантазию. Она представляла себе, что ее родители были не родными, а родные отец и мать рано или поздно приедут и заберут ее с собой. Заберут из клиники. Заберут из-под неусыпного надзора медсестер в любящую семью, такую, как показывают в телевизионных шоу.
Конечно, ничего подобного не произошло. Да и как могло быть иначе? А вдруг ее и в самом деле подменили в детстве? Керри всегда старалась быть хорошей дочерью, любить родителей, верить, что они хотят для нее только самого лучшего, но с каждым годом поддерживать это чувство становилось все труднее и труднее, и в конце концов она перестала притворяться. Чем больше времени проводила она в клинике для душевнобольных, тем больше отдалялась от родителей, тем больше чувствовала себя виноватой и растерянной.
Но теперь...
Слабость в ногах, ей нужно присесть. Керри оторвалась от зеркала, дрожащими руками нащупала пластмассовую крышку унитаза и опустилась на сиденье. Закрыв глаза, попыталась представить себе внутренний свет, о котором накануне говорила Мэйда. Как только Керри вообразила горящую свечу, мягкий свет разогнал сгустившуюся тьму. Все оказалось гораздо легче, чем думала Керри. Через считаные секунды напряжение в груди ослабело, дыхание стало легким.
Она задумчиво облокотилась на колени и оперлась подбородком на переплетенные пальцы.
— Рэй, — произнесла Керри имя незнакомца, словно пробуя его на вкус.
Неужели он действительно ее дедушка? И потому так сильно беспокоился о ней? И надеялся, что она уедет с ним в машине?
Это казалось невероятным, но не более невероятным, чем само его появление перед домом с устрашающим пистолетом в руке. Не более невероятным, чем способность Мэйды останавливать приступ паники смоченными слюной пальцами.
Мир за стенами клиники оказался намного сложнее, чем жизнь под непрерывным надзором. Здесь не было места медицинской терминологии, способной объяснить любые отклонения, не было лекарств и лечебных приемов для устранения ненормальности.
В этом мире каждый должен был рассчитывать только на свои силы.
Керри поднялась, плеснула в лицо пригоршню холодной воды и насухо вытерлась полотенцем. Первый день занятий в университете придется отложить.
Пока не станут ясными ответы на все вопросы, Керри решила до поры ограничиться посещением обязательных лекций и общением с минимальным числом студентов. Она уже знала, кого надо искать: рассказчика Джека, о котором вчера говорила Энни. Того самого, который жил в старом школьном автобусе на краю Катакомб.
По словам Энни, Керри надлежало дожидаться, пока он сам ее не разыщет, но ждать и реагировать на события ей было труднее, чем действовать самой.
Пора принимать ответственность за собственную жизнь. На прощальной консультации в Калифорнии доктор Стайлз одобрила ее намерение переехать в другой город и поступить в университет, но этого было мало. Керри до сих пор не знала, кто она такая и каково ее происхождение.
С рюкзаком на плече Керри вышла в холл и задержалась у двери Энни. Изнутри не доносилось ни звука, вероятно, Энни еще не встала. Судя по ее вчерашним уклончивым ответам, вряд ли стоило терять время, пытаясь что-либо разузнать у нее, даже если Энни и не спала.
Придется постучать к Рори, может, он подскажет дорогу, ведь, насколько Керри поняла, он знаком с Джеком.

— Ты не должна идти туда одна, — предупредил ее Рори.
— Почему бы и нет?
— Это слишком опасно. В Катакомбах живут только самые отчаявшиеся люди, которым на все наплевать. Тебя там ограбят в два счета, а в худшем случае могут и горло перерезать.
— Мне все равно. Я должна пойти. Должна поговорить с ним.
— Почему бы тебе не подождать? Энни говорила, что Джек сам к тебе придет.
— Ты-то ведь знаешь, кто ты такой, правда? — со вздохом произнесла Керри. — Ты знаешь, кто твои родители, откуда ты родом?
— Да, конечно.
— А я нет.
Рори смутился:
— Но ведь вчера ты мне рассказывала...
— Я все больше убеждаюсь, что это неправда, — не дала ему договорить Керри. — Из всех моих родных я похожа только на бабушку.
И на того странного незнакомца, который хотел увезти ее на машине под угрозой пистолета, но это замечание Керри оставила при себе.
— Все это выбивает меня из колеи, — добавила Керри. — Похоже, мне неизвестны даже основные факты моей собственной биографии.
— О чем ты толкуешь? Хочешь сказать, что тебя удочерили?
— Я не знаю. Мне известно лишь то, что ответы на мои вопросы есть у Джека, и я собираюсь с ним встретиться. Я не могу больше ждать, чтобы выяснить, кто я такая и кто мои родители.
— Ну ладно, — кивнул Рори. — С этим я могу согласиться. Но Джек... он прекрасный рассказчик, однако многие факты он сильно приукрашивает и его истории очень похожи на сказки. Может получиться так, что ты не узнаешь от него ничего определенного.
— Но Энни говорила...
— Энни вчера говорила загадками, что довольно странно, даже для нее.
— И все же я должна попытаться, — настаивала Керри.
— Я понимаю, но...
— Если ты не покажешь мне дорогу, я отправлюсь одна и постараюсь найти Джека самостоятельно.
Керри повернулась и двинулась к выходу. Она уже было решила, что Рори позволит ей уйти одной, но сзади послышался его голос:
— Керри, подожди. Если уж ты не собираешься отступаться, я провожу тебя к Джеку.
Она обернулась с улыбкой на губах:
— Знаешь, я не всегда так назойлива, но этот случай для меня особенный.
Рори улыбнулся в ответ:
— Я уже убедился в этом. Подожди минутку, я только возьму ключи.

Вопреки надеждам Керри, машины у Рори не было, речь шла всего лишь о ключах от квартиры. Они забрались в переполненный автобус, идущий по Грейси-стрит на север, и уже через двадцать минут вся городская суета осталась далеко позади. Керри и Рори оказались на границе безлюдного пространства, заполненного пустыми полуразрушенными домами и брошенными фабричными корпусами.
— Вот несчастье! — воскликнул Рори, выходя из автобуса. — Я совсем забыл, что Хлоя просила меня позвонить Лили с утра пораньше.
— Кто такая Лили?
— Моя знакомая. Иногда я зову ее Кит — это прозвище осталось с давних пор, когда мы только познакомились.
— Немного позади в этом квартале я заметила телефонную будку, — с улыбкой сказала Керри.
Вместе они вернулись к телефону-автомату, и Керри подождала, пока Рори сделает звонок; оставаться одной в этой пустынной местности ей не хотелось.
Пока Рори разговаривал, Керри принялась считать черных птиц, которых видела со своего места. Их собралось великое множество — как голубей на городской площади. Но в отличие от голубей они совершенно не интересовались мусором.
Рори быстро вышел из будки.
— Ее не оказалось дома, — сказал он, подойдя к Керри. — Пришлось оставить послание на автоответчике.
— Это так важно?
— Кто знает, когда дело касается Хлои, — пожал плечами Рори. — Ну, как у тебя впечатление? — добавил он, как только они перешли на другую сторону улицы, откуда и начинались Катакомбы.
— Этот район такой огромный, — ответила Керри.
Она совсем не преувеличивала. Насколько хватало глаз, квартал за кварталом тянулись ряды заброшенных зданий, напоминая репортажи с мест боевых действий в Боснии, которые Керри недавно видела в новостях. Только в этих кварталах царило полное запустение, подтверждавшее, что жители ушли отсюда добровольно. Катакомбы своими размерами превзошли все ее ожидания. Необитаемые улицы неприятно поражали воображение.
Хотя кое-где все же встречались местные обитатели, но те, кого они видели, заставляли Керри благодарить судьбу, что рядом был Рори. Трое оборванцев спокойно расселись на остатках кирпичной стены и, несмотря на раннее утро, по очереди прикладывались к бутылке. В боковых улицах, настороженно поглядывая на пришельцев, то и дело мелькали фигуры самого угрожающего вида. Керри стала опасаться, что присутствия Рори может оказаться недостаточно. Она уже почти решилась на временное отступление, на ожидание визита Джека, но Рори уверенно свернул на тропинку, петлявшую по пустырю, превратившемуся в свалку, и Керри торопливо последовала за ним.
— Да, Катакомбы очень велики, — на ходу произнес Рори. — И постепенно распространяются все дальше, как болезнь. — Он махнул рукой в сторону Грейси-стрит, где местами виднелись заколоченные окна и пустые витрины. — Не так давно эти лавочки были открыты, а теперь тоже заброшены.
— Этот вид наводит тоску.
Рори кивнул:
— Подобной расточительности нет никакого оправдания. Когда-то я считал, что стоит дать этим зданиям еще один шанс — их стены хранят нашу историю и стыдно было бы всего лишиться. Но теперь уверен, что лучше было бы сровнять Катакомбы с землей. Историю мы все равно уже потеряли. Надо прижечь рану, пока зараза не распространилась слишком далеко.
— А что тогда будет с людьми, которые здесь живут? — спросила Керри.
— Официально здесь никто не живет, а те бродяги, которые околачиваются в Катакомбах, найдут себе другое пристанище. В конце концов, для них можно было бы построить приемлемое жилье.
Весь оставшийся путь они проделали в молчании.
Рори придерживался извилистой тропинки, петлявшей между кучами мусора и курганами битого кирпича, из которых когда-то были построены здания, и держал курс на ярко-желтый автобус, видневшийся в конце одной из улиц. При их приближении с крыши автобуса взмыла в воздух стая ворон, и птицы подняли оглушительный крик. Три больших пса со злобным лаем кинулись Керри и Рори под ноги. Рядом с автобусом на продавленном диване полулежала девушка с лицом восточного типа, довольно хорошенькая, но очень неприветливая на вид. Коротенькие рукава футболки обнажали покрытые причудливой татуировкой руки. Девушка не проявила никаких признаков гостеприимства, но прикрикнула на собак, и лай перешел в сдержанное рычанье, исходившее из самой глубины их глоток.
Керри придвинулась поближе к Рори. Недвусмысленное поведение собак заставило ее нервничать. Вороны все еще кружились над их головами, хотя по сравнению с видневшейся невдалеке стаей их было не так уж и много; и почему здесь столько птиц? Но больше всего настораживала реакция молодой женщины.
Пока они с Рори были достаточно далеко от автобуса Джека, Керри показалось, что женщина узнала их, более того, что она ждала именно их, но чем ближе они подходили, тем напряженнее становилось ее лицо. Теперь же она и вовсе словно надела злобную маску.
Вороны наконец опустились на крышу автобуса и уселись рядком вдоль самого края. Одна из собак вернулась и встала рядом с женщиной, две остальные преградили Рори и Керри путь, дрожа от напряжения и ожидая малейшего знака к нападению.
Надо было послушаться Энни. Не форсировать события, а дождаться, пока Джек не придет сам. Сейчас же Керри только и могла, что беспомощно изучать хмурое лицо женщины. Керри перевела взгляд на Рори и хотела предложить уйти, но он явно не намерен был сдаваться, пока собаки или женщина не нападают открыто.
— Привет, — громко сказал он.
Женщина ничего не ответила.
— А что, Джек где-то поблизости?
Женщина выпрямилась и спустила ноги на землю.
— Господи, — заговорила она, — и как только у вас хватило духа сюда явиться?
Рори поднял руки ладонями вперед:
— Послушайте, мы не собираемся вас трогать.
Мы просто хотели перекинуться парой слов с Джеком.
— Убирайтесь отсюда, не то я натравлю на вас собак.
Керри определенно никогда не встречалась с этой особой, судя по всему, Рори тоже не был с ней знаком. Так почему же она так враждебно настроена?
— Ну хорошо, — согласился Рори. — Мы уходим. Не могли бы вы передать Джеку, что мы его искали? Скажите, что Рори и...
— Я знаю, кто она такая. Почему вы считаете, что Джек захочет вас видеть?
Керри наконец обрела дар речи:
— Энни говорила, что он знает моих родителей.
— Энни.
— Энни Блю. Вы с ней знакомы?
Женщина неприязненно прищурила глаза:
— А какое она имеет к вам отношение?
Керри повернулась к Рори, но он только пожал плечами, словно говоря, что это ее дело. Керри поглубже вздохнула и опасливо покосилась на собак.
— Это довольно сложно объяснить, — сказала она. — А Мэйду вы тоже знаете?
Женщина поочередно вглядывалась в их лица, потом остановилась на Керри.
— А кем тебе приходится Мэйда?
— Она моя подруга, — сказала Керри.
— Твоя подруга.
Керри кивнула.
— Я не верю тебе. Как могут девчонки-вороны стать твоими подругами? Они что, не знают, кто ты такая?
Керри все это очень не нравилось. Женщина разговаривала с ней, как с каким-то чудовищем. Тем не менее она снова кивнула.
— Энни не захотела, чтобы они мне рассказывали. Она считает, что это должен сделать Джек.
Женщина еще долгое время изучала их, потом, казалось, пришла к какому-то решению. Хмурое выражение покинуло ее лицо, и она вздохнула. Собаки тотчас же перестали ворчать и улеглись в пыль у ее ног. Вороны на крыше автобуса принялись чистить и без того блестящие перья.
— Меня зовут Парис, — сказала она. — И Джек — мой друг.
— А не могли бы мы... нельзя ли с ним поговорить? — спросила Керри.
— Джека здесь нет.
— А ты не знаешь, где его...
— Он исчез. И Кэти тоже.
У Керри чуть не остановилось сердце.
— К-кэти?
— Когда вы только появились, я приняла тебя за нее, но стоило вам подойти поближе, и стало ясно, что ты — ее сестра Керри. — Слабая улыбка тронула губы Парис. — Не обижайся, но Кэти никогда не надела бы такого платья.
Керри невольно разгладила ткань на талии. Конечно, Кэти бы такого не надела.
— Ты... ты ее знаешь? — тихо спросила она Парис.
— Конечно знаю. Она уже пару лет крутится вокруг Джека и частенько приходила вместе с ним на свалку.
Керри не могла вымолвить ни слова. После стольких лет выяснить, что Кэти существует на самом деле.
Намного легче было принять за истину утверждения родителей и доктора Стайлз. Когда в твоем диагнозе значится склонность к галлюцинациям, трудно поверить в реальность собственной сестры, даже если ты сама видела и слышала ее лично.
— Постойте, постойте, — вмешался Рори, — неужели мы говорим о твоей...
Он осекся, но Керри мысленно закончила его фразу: «Вымышленной сестре».
— Да, именно о моей сестре-близнеце, — произнесла она вслух.
— Но я думал... — Рори тряхнул головой. — Впрочем, это неважно.
Керри снова обратилась к молодой женщине на диване:
— А почему ты так неприветливо отнеслась к нашему появлению?
— Кэти как-то сказала Хэнку, что ты едешь в Ньюфорд, чтобы погубить ее.
Керри от изумления широко распахнула глаза:
— Погубить ее?
— Ну, не то чтобы вонзить нож в спину, ничего такого драматического. Она выразилась несколько иначе. — Тон Парис стал чуть ли не извиняющимся. — Она сказала, что ты можешь разувериться в ее существовании. То есть не издалека, а если бы ты приехала, посмотрела на нее и все равно не поверила, что она настоящая, тогда бы она погибла.
— Я...
Керри не знала, что ответить на эти слова — они отражали суть их с Кэти отношений. Было бы неверно считать, что Керри намеренно возражала против существования Кэти. Она просто хотела быть нормальной, жить как все люди, но это невозможно, если воображать себе сестру-близнеца. А это значило, что подсознательно Керри желала погубить Кэти своим неверием.
— Но ведь ты бы не сделала этого, не правда ли? — спросила Парис. — То есть я хочу сказать... — Она пожала плечами. — Ты выглядишь такой славной.
— Я... не такая уж славная, — сказала Керри.
Парис вопросительно вздернула брови.
— Я не хотела в нее верить, — объяснила Керри.
— Но девчонки-вороны...
Керри вздохнула:
— А почему тот факт, что мы стали друзьями, имеет большое значение?
— Потому что, по словам Джека, они обладают необыкновенной способностью распознавать вранье и всякую чепуху. Они бы никогда не подружились с тем, кто... ну ты понимаешь.
— Кто способен убить свою сестру?
Парис неохотно кивнула.
— Я не хотела в нее верить, потому что, кроме меня, ее никто не видел. К тому же, мне вечно приходилось расхлебывать последствия ее шалостей.
— Но близнецы постоянно этим грешат, — сказала Парис. — Мы с братом вечно ругались и дрались, когда были маленькими.
— Верно, — заметил Рори. — Но тебе не пришлось провести десять лет в психиатрической клинике из-за того, что ты верила в реальность своего брата.
Парис перевела взгляд на Рори, потом снова на Керри.
— Это правда? — спросила она.
Керри медленно кивнула.
— Все это слишком сложно, — произнесла тогда Парис. — Боже, как не хватает Джека!
— Ты сказала, что он исчез? — спросил Рори.
Парис подтвердила свои слова.
— Знаете, вам надо пойти со мной на свалку, — сказала она, вставая с дивана. — Мы можем потолковать с остальными и попробовать разобраться в этой путанице.
— На какую свалку? — спросил Рори.
Парис показала рукой на автомобильное кладбище.
— Там собирается наша семья. — Она улыбнулась. — Это не та семья, в которой я родилась, а та, которую я сама выбрала.
И Керри, и Рори нерешительно молчали.
— Не волнуйтесь, — ободрила их Парис. — Там собираются хорошие люди.
— Но что если все они примут сторону Кэти... — начала Керри.
— Я думаю, здесь дело не в том, кто на чьей стороне.
— Ты права, — согласилась Керри. — Не в этом.

16

На следующее утро Хэнк никак не хотел отпускать Лили одну.
— Эти ребята слишком непредсказуемы, — говорил он во время завтрака, состоящего из кофе и тостов, вынесенных на веранду. На кухне еще сохранялся отвратительный запах, так что о еде там не могло быть и речи. — Мы не знаем, что еще они могут предпринять.
— Я не думаю, что они решатся напасть при свете дня, — возражала Лили. — А у нас обоих накопилось немало дел.
— Да, но...
— Я не задержусь надолго, — сказала она. — А потом сразу пойду домой, закроюсь на все замки и не впущу никого, кто не назовет секретного пароля.
— А я не знаю никакого пароля.
Лили усмехнулась:
— Вот видишь, я буду в полной безопасности.
— И все же...
— Хэнк, я не буду делать никаких глупостей. Но я обязательно должна отнести пленки заказчику, купить кое-какие химикаты взамен рассыпанных в лаборатории и отпечатать черно-белые фотографии.
Я обещала Кенни, что они будут у него к пяти часам дня.
Лили удалось убедить Хэнка, но, как только ее машина скрылась из виду, его охватила тревога. Чересчур развитое воображение доставляло ему немало хлопот. В большинстве случаев Хэнк мог его сдерживать, но только не тогда, когда дело касалось близких ему людей. И в это утро он никак не мог с собой сладить. Чтобы отвлечься, он собрал тарелки, отнес их наверх, помыл и поставил сушиться, потом позвонил Парис. Но ее не было ни дома, ни в салоне.
В конце концов Хэнк набрал номер автомобильной свалки.
— Анита говорит, что Парис собиралась остаться на ночь в автобусе Джека на тот случай, если кто-нибудь из них появится, — доложил ему Мот.
— Так от них по-прежнему никаких известий?
— Никаких.
Хэнк вздохнул. Можно было наведаться в тот дом на Стэнтон-стрит, где, по словам Кэти, поселилась ее сестра. Но что он мог ей сказать? Что ее неверие погубило Кэти? Прекрасный ход, не правда ли?
— Ты не разговаривал обо мне с Эдди? — спросил он.
— Он не намерен в это ввязываться.
— Но...
— Нельзя сказать, что он не хочет нам помочь, — перебил Хэнка Мот. — Но, по его мнению, договариваться с Куто о встрече все равно что приставить ко рту заряженный пистолет и нажать на курок. Они не ведут переговоров. Но Эдди хочет, чтобы ты знал, что он сам разберется с тем делом.
«Скажи Хэнку, что его проблемы уже решены» — вот его слова.
— Как по-твоему, что он хотел этим сказать?
— Ума не приложу, — ответил Мот. — Но спрашивать я не стал.
Хэнк перенес телефон на подоконник и посмотрел на незнакомый пейзаж. Тихие, спокойные улицы были ему так же непривычны, как непривычен для Лили был бы вид свалки.
— Почему наша жизнь так усложнилась за столь короткое время?
— Потому что не занимаемся своими прямыми обязанностями.
— Вряд ли я смог бы спокойно пройти мимо любого из этих случаев.
— Я тоже так думаю, — сказал Мот, но по его голосу Хэнк без труда догадался, что друг его не одобряет. — Да, есть еще одно известие. Тони передал, что Марти Кейн пытался связаться с тобой все утро.
— Чудесно. Еще одно незаконченное дело.
— Вот что получается, когда до отказа заполняешь свою бальную карточку, малыш. Тони говорил, что адвокат за утро позвонил не меньше шести раз и был явно недоволен. Что ты натворил? Послал ему сборник судебных анекдотов?
— Я собирался пойти на Стэнтон-стрит и поговорить с сестрой Кэти, — сказал Хэнк. — Но придется сначала заглянуть в контору Марти.
— Не дай Марти себя запрячь.
— Марти не такой.
— Да, но и ты не комнатная собачка, чтобы на команду «Прыгай» спрашивать, насколько высоко.
— Расслабься, — посоветовал ему Хэнк.
Он скользнул взглядом по улице и наткнулся на припаркованный на противоположной стороне «фольксваген» Аниты.
— Скажи-ка, номера на «жуке» Аниты подлинные?
Даже не видя Мота, он понял, что тот пожимает плечами:
— Почти. Не езди на красный свет, и все будет в порядке.
Превосходно. Ни Мот, ни Анита не обременяли государство больше, чем необходимо, — ни налогами, ни бумажной волокитой. Хэнк их не винил. Жизнь становится гораздо проще, когда ты не существуешь на бумаге. Но сейчас ему меньше всего хотелось зависеть от настроения дорожного инспектора.
— Я позвоню тебе попозже, — сказал он и повесил трубку.

Как всегда, рядом с конторой Марти не оказалось свободных для парковки мест, и Хэнк был вынужден проехать полтора квартала вперед, а потом возвращаться пешком к нужному дому. По пути он заглянул в закусочную Мака и купил три стаканчика кофе. В дневное время можно было не звонить наверх, чтобы войти в здание, но зато предстояло пройти мимо Робби Нортона, секретаря Марти. Робби был крупным, крепко сбитым мужчиной и больше походил на телохранителя или спортсмена, чем на секретаря адвоката. Хэнк всегда удивлялся, как ловко он орудует своими сосискообразными пальцами на клавиатуре компьютера.
При виде Хэнка Робби поднял голову и улыбкой поблагодарил за протянутый стаканчик кофе.
— Марти у себя? — спросил Хэнк.
Робби кивнул:
— А ты надел пуленепробиваемый жилет?
— Он так зол?
— Скажем так: принесенный тобой стаканчик кофе вряд ли сможет его успокоить.
— А из-за чего?
Робби покачал головой:
— Я в эти дела не вмешиваюсь. — Он нажал кнопку внутренней связи. — Пришел Хэнк.
Из динамика донесся голос Марти — холодно сдержанный, как в тех случаях, когда ему приходилось общаться с людьми, которых он не уважал. Продажными полицейскими. Лживыми свидетелями.
— Впусти его.
Хэнк вопросительно поднял брови и посмотрел на Робби.
— Удачи, — пожелал секретарь.

Предыдущая страница 12 Следующая страница


13 Чарльз Де Линт

Удача Хэнку сейчас и впрямь не помешала бы. Он отворил дверь и вошел в кабинет Марти. Адвокат поднял голову и окинул его взглядом, в котором в равной степени присутствовали гнев и сожаление.
— Есть хорошие новости, — заговорил он, не давая Хэнку даже поздороваться. — Сэнди выпущена на свободу, все обвинения сняты.
— А какие плохие новости?
Марти перебросил через стол конверт:
— Вот твои деньги.
— И это ты называешь плохими новостями?
— Мне больше не потребуются твои услуги, — сказал Марти.
Хэнк поставил стаканчики с кофе на край стола и уселся на ближайший стул.
— Нам с тобой не о чем разговаривать, — предупредил его Марти.
Он все еще сохранял неподкупный тон адвоката при исполнении обязанностей. Сдержанный. Бесстрастный. Как будто общался с журналистами. Или со старшим сержантом караула участка, в котором его клиент так «ударился о стену», что потом нуждался в срочной медицинской помощи.
— Чепуха, — возразил Хэнк. — Тебе не терпится рассказать, из-за чего все это представление.
— Я не собираюсь пользоваться твоими методами.
— Ну что ж, давай разберемся, — сказал Хэнк и стал загибать пальцы. — С тех пор как я ввязался в это дело, я поговорил с клиентом и целый день после этого обходил салоны татуировок по всему городу. По-моему, это входило в мои прямые обязанности, необходимые для расследования. А ты планировал привлечь медиумов или кого-то в этом роде?
— Ты что, считаешь меня идиотом?
Хэнк пристально посмотрел на Марти:
— Никогда не допускал этой мысли, но ты изо всех сил стараешься заставить меня изменить мнение.
Марти метнул на него взгляд, полный сдерживаемой ярости, но Хэнк спокойно ожидал ответа.
— Ловко, — наконец сказал Марти. — Но нам обоим прекрасно известно, что Блюм никогда бы не дал задний ход, если бы ты на него не нажал.
— Я на него нажал?
— Я не знаю, что ты откопал, но знаю, как выглядит страх, а Блюм был на грани истерики, когда мы встретились сегодня утром.
Это не поддавалось никакому объяснению.
— Так ты говоришь, что окружной прокурор снял все обвинения с твоего клиента из-за того, что кто-то нажал на обвинителя, работающего с этим делом?
— Хэнк, я уже все сказал. Не заставляй меня повторять.
И тут Хэнк все понял. И тяжело вздохнул. Это была работа Эдди Прио, оказавшего «услугу». Теперь стало ясно, о чем было его послание, переданное через Мота. Интересно, какие еще сюрпризы приготовил Эдди?
— Я не имею никакого касательства к давлению на Блюма, — сказал он. — По крайней мере, в прямом отношении.
Марти явно ждал продолжения.
— Это довольно сложно объяснить, — не заставил себя ждать Хэнк. — Помнишь, я говорил тебе о Куто?
Марти кивнул.
— Так вот, его семейство замешано еще в одном деле, которое я пытаюсь распутать, так что я попросил Эдди устроить мне с ними встречу.
— У тебя общие дела с Прио? — спросил Марти.
— Это совсем не то, о чем ты думаешь. Мне случается отвозить его на своей машине из клуба в банк, куда он вкладывает деньги. Я счел возможным воспользоваться его связями, чтобы встретиться с Куто.
— И что произошло?
Хэнк пожал плечами:
— Сегодня утром я получил от него послание, содержащее отказ. Эдди считает это слишком опасным. Куто не ведут переговоров. А потом он передал моему партнеру, что мои проблемы решены.
— И ты не просил его о помощи в деле Сэнди?
— Опомнись, Марти. Неужели ты считаешь меня глупцом? Устроить свидание с Куто — это одно, а давить на окружного прокурора — значит оказаться вечным должником Эдди. Я не веду своих дел таким образом.
Довольно долго Марти хранил молчание. Потом он протянул руку и взял со стола стакан с кофе.
— Мне надо было сначала поговорить с тобой, — произнес он.
— Да, не мешало бы.
— Просто... — Марти вздохнул. — Я никогда не любил Блюма. И никогда не любил его частных агентов. Но ты бы видел его лицо! Этот человек совершенно потерял голову. Что бы ни раскопал Прио, это далеко не мелочи.
— Если на тебе есть хоть пятнышко грязи, Эдди наверняка о нем знает. Он сует свой нос повсюду.
— Но это не метод для работы с такими, как Блюм, — еще раз вздохнул Марти. — Так мы становимся похожими на него.
Хэнк пожал плечами. Смотря с какой стороны на это посмотреть. Он бы никогда не обратился к Эдди ради незнакомого человека. Но если бы дело касалось семьи, он не стал бы колебаться.
— Так что ты собираешься предпринять? — спросил Хэнк. — Оправдываться?
— Ты что, смеешься надо мной? Теперь поздно заявлять о своей невиновности. Что меня больше всего тревожит, так это убежденность окружной прокуратуры в том, что я связан с Прио. И еще одно: он ведь может потребовать с меня плату?
— Есть и более неприятный вариант, — заметил Хэнк.
— И какой же?
— Прио может рассердиться на тебя.
Марти покачал головой:
— Я веду свои дела чисто. Даже Прио не под силу что-либо накопать. Я не жажду никаких неприятностей.
— Я мог бы с ним поговорить.
— Не стоит. Если дело дойдет до этого, я сам смогу справиться.
— Что ж, — сказал Хэнк, поднимаясь со стула, — если передумаешь...
— Не передумаю. — Марти подтолкнул к нему лежащий на столе конверт с деньгами. — Ты кое-что забыл.
Хэнк сунул конверт в карман.
— Так мы разобрались?
— Разобрались. Только в следующий раз постарайся не впутывать в мои дела Прио.
— Это меня устраивает.
Уже у самой двери Хэнку снова пришлось задержаться.
— А что с тем, другим делом? Тебе не нужна моя помощь?
— Нет.
— А если потребуется?
— Будь спокоен, — улыбнулся Хэнк. — Я обязательно позвоню.

— Ты молодец, — сказал Робби, как только Хэнк закрыл за собой дверь кабинета Марти. — Я еще не встречал таких людей, которым удалось бы его успокоить в таком раздражении.
— Надо вести себя правильно.
— Угу.
— До скорой встречи, Робби.
— Постой-ка, — окликнул его секретарь. — Пока ты разговаривал с Марти, тебе звонили.
Хэнк остановился у двери и обернулся.
— Кое-кто по имени Анита, — продолжал Робби, — сказала, что тебя ждут на автомобильной свалке.
У Хэнка участился пульс. Что случилось на этот раз?
— Спасибо, — поблагодарил он Робби.
— И еще она передала, что Мот — ты знаешь кого-нибудь с таким именем?
Хэнк кивнул.
— Так вот, она сказала, что Мот морочил тебе голову. Ты что-нибудь понимаешь?
Хэнк усмехнулся. Значит, номера на машине настоящие.
— Прекрасно понимаю, — сказал он. — Еще раз спасибо, Робби.
— Мот, — повторил секретарь, как только Хэнк покинул приемную. — Надо же придумать такое имечко!

17

Лили могла сколько угодно храбриться перед Хэнком, но все же сильно нервничала по дороге к мастерской «Быстрая печать», а потом к библиотеке. Она нервничала и одновременно была счастлива — крайне странное состояние. Лили не могла не выискивать подозрительных типов на улицах и постоянно глядела в зеркало заднего вида по всему маршруту от дома до фотомастерской и обратно, в Нижний Кроуси, до библиотеки. И в то же время вся светилась от радости при воспоминании о Хэнке. Она ничуть не сомневалась, что глуповатая ухмылка выдает ее с головой и без слов открывает каждому встречному, что большую часть предыдущей ночи она провела в постели с мужчиной, наслаждаясь восхитительным сексом.
Ну и пусть мне завидуют!
Позади здания библиотеки имелась небольшая стоянка, но Лили удалось отыскать свободное местечко для машины прямо на улице. Стоянка показалась ей слишком удаленной от многолюдной улицы, чтобы Лили могла спокойно покинуть машину. Она не чувствовала себя в полной безопасности, пока не закрыла за собой тяжелую дубовую дверь библиотеки.
Ощущая на плече привычную тяжесть сумки с аппаратурой, Лили прошла по деревянному паркетному полу фойе и остановилась у компьютера неподалеку от стола выдачи книг. Поисковая программа библиотечного фонда несколько раз переадресовывала запрос Лили в различные меню и лишь потом выдала информацию, что книга профессора Дейпла в данное время недоступна.
— Простите, пожалуйста, — обратилась она к молодой женщине за столом абонемента. — Не могли бы вы подсказать, когда ожидается возврат данной книги?
С этими словами Лили протянула библиотекарю листок бумаги с названием и фамилией автора требуемой книги.
— А, это одна из книг нашего профессора! — воскликнула та.
В ее речи слышался слабый британский акцент, впечатление от которого подчеркивалось нежным цветом лица женщины. Все это, а также длинные каштановые волосы, собранные в узел на шее, и прекрасные большие глаза напомнили Лили картины прерафаэлитов. Бейдж на блузке гласил «мисс Пирсон», и хотя Лили ни разу не приходилось встречаться с этой дамой, они одновременно улыбнулись друг другу, словно при встрече единомышленников.
— Вы знакомы с ним, мисс Пирсон? — спросила Лили.
— О, пожалуйста, зовите меня Гарриет, — попросила женщина. — Бернард заставляет нас указывать на табличках фамилии из-за своих старомодных понятий. Имя кажется ему слишком большой фамильярностью.
Лили приходилось встречаться с Бернардом — старшим библиотекарем, неумолимым на вид мужчиной преклонных лет, слишком усердно, по ее мнению, приглядывавшим за порученным его попечению имуществом. Еще при первом знакомстве она отметила про себя, что в работе с таким педантом, должно быть, мало приятного.
— И да, я знакома с профессором Дейплом, — добавила Гарриет. Ее проворные пальчики запорхали по клавиатуре компьютера. — Он наш постоянный посетитель.
— Постоянный посетитель? Так он не...
— Не умер? Нет, конечно нет, хотя это довольно пожилой человек. Но они с Бернардом поссорились из-за чего-то несколько лет тому назад, и теперь профессор приходит только в те дни, когда Бернард не работает. — Женщина улыбнулась. — По-моему, все началось из-за политики.
Лили недоуменно подняла брови.
— Представители литературных кругов очень политизированы, — пояснила Гарриет. — Однажды я стала свидетелем яростного спора по поводу политических взглядов одного из протеже профессора, чьи письма были опубликованы в нескольких литературных журналах. — Она снова продемонстрировала свою ослепительную улыбку. — Не знаю, почему я вам об этом рассказываю. Ведь это так скучно для посторонних.
— Нет, совсем...
— А, вот она! — воскликнула Гарриет и нахмурилась, глядя в монитор. — Как странно. Книга должна быть в зале писателей Ньюфорда и не числится среди выданных на руки. — Она написала шифр на листок Лили. — Давайте поднимемся и посмотрим, кто допустил ошибку, хорошо? Возможно, книга стоит на своем месте, как ей и положено.
— Спасибо вам за участие.
— Не за что, — заметила Гарриет уже по пути к лестнице в противоположном конце главного зала. — Так приятно пройтись наверх без тяжеленной стопки книг в руках.
Зал, посвященный произведениям местных авторов, был расположен в передней части здания, по соседству с читальным залом. Три из четырех стен комнаты были заняты высокими, до самого потолка, книжными стеллажами, прерванными только большим окном и диваном под ним. У четвертой стены стоял вращающийся стенд с произведениями ньюфордских художников и стеклянный стол-витрина, на котором демонстрировались наиболее известные и старые рукописи. Посреди зала был расположен длинный дубовый стол, окруженный деревянными стульями с высокими спинками. Четыре кожаных кресла, одно из которых оказалось занято мужчиной, читавшим газету, дополняли обстановку.
Гарриет сразу же направилась к нужному стеллажу.
— Очень странно, — сказала она, пробежавшись пальчиком по корешкам десятка других книг профессора Дейпла. — Не могу представить, где она может быть.
Послышались шелест складываемой газеты и знакомый Лили голос:
— Вы что-то потеряли?
Женщины одновременно оглянулись, и Лили не удержалась от улыбки. Она не видела Кристи Риделла уже целую вечность, но он ничуть не изменился.
Одежда слегка помята, на голове — воронье гнездо из каштановых прядей, в глазах все так же светится любопытство.
— Одну из книг профессора, — ответила Гарриет. — «Крылья Кикахи».
— А зачем она тебе понадобилась, Лили? — спросил Кристи.
— И я рада тебя видеть, — с улыбкой отозвалась Лили.
Гарриет перевела взгляд с одного на другого.
— Так вы знакомы? Ну да, конечно, — добавила она, не ожидая ответа. — Это же очевидно.
— Ты хочешь отыскать в книге что-то определенное? — снова спросил Кристи. — Или просто решила в нее заглянуть?
— И то и другое.
— Вот что я придумала, — сказала Гарриет. — Пусть Кристи пока развлекает вас разговорами, а я спущусь вниз и попытаюсь разгадать эту маленькую тайну.
— Подключи к поискам Бернарда, — посоветовал Кристи. — Это немного отвлечет его от твоих волос.
— Ты невозможный человек, — сказала Гарриет, но при этом улыбнулась. — Задержитесь у моей стойки на обратном пути, — повернулась она к Лили. — Возможно, к тому времени мне удастся что-то выяснить.
— Еще раз спасибо.
— Не за что. Буду рада снова вас увидеть.
Гарриет вышла, а Лили пересекла зал и подошла к Кристи. Она поставила сумку с камерой на пол, а сама села на ближайший стул.
— «Крылья Кикахи», — повторил Кристи. — Это не самая известная из книг профессора. Думаю, было отпечатано не более пяти сотен экземпляров. Откуда ты о ней знаешь?
— Это довольно странная история.
— Тогда я тот, кто тебе нужен.
И Кристи не ошибся. Его произведения состояли наполовину из волшебных историй, происходивших в современном городе, наполовину из наиболее популярных легенд о различных таинственных случаях.
— Меня заинтересовало... — Лили неуверенно замолчала. — Я думаю, это можно назвать интересом по отношению к зверолюдям.
— Зверолюди? Это что-то вроде оборотней?
Лили кивнула:
— Думаю, да. Или вроде существ, которые — как бы поточнее выразиться — выглядят так, как ожидаешь их увидеть, но на самом деле они совсем другие. Просто мы настроены их так увидеть. Но в то же время они животные, а не люди. — Лили вздохнула. — Кажется, я не совсем ясно выражаюсь.
— Да, не слишком определенно. Учитывая твой интерес к книге профессора, полагаю, тебя заинтересовали предания о воронах-оборотнях в горах Кикаха, так?
— Мне интересно все, что относится к зверолюдям. Донна раскопала для меня ссылку на книгу Дейпла, так что я решила начать с нее.
— Хороший выбор, — согласился Кристи, — но несколько поверхностный. Большая часть материала существует лишь в устных сказаниях, и не только у народа Кикахи, кстати, хотя их легенды наиболее полно записаны. Беда в том, что все эти предания не слишком последовательны. Кроме того, имеется два основных варианта объяснения природы зверолюдей.
— И какие же?
— Ну, Джилли... — ты когда-нибудь с ней встречалась?
— Нет, но слышала о ней от тебя.
— Надо вас познакомить. Так вот, у нее есть приятель по имени Бонз, который рассказывает о загадочных существах — полулюдях-полуживотных. По его мнению, они происходят из духовного мира, который доступен обычным людям только во сне.
В свою очередь, эти духи время от времени посещают наш мир и порой пользуются телами людей или животных. Иногда все смешивается в одном организме — духи, люди, звери — и получается некое мифическое существо. Тебе, наверно, приходилось читать подобные сказания?
Лили кивнула.
— Это один из вариантов толкования зверолюдей. Но есть еще Джек — ты ведь его знаешь, не так ли?
— Конечно, — сказала Лили. — Джек из Катакомб.
— Да, это он. Живет в старом школьном автобусе на краю Катакомб. Он говорит, что зверолюди появились на земле первыми, все остальные пришли позже. То есть нормальные люди, нормальные животные и прочие атрибуты этого мира. Откуда зверолюди явились, не совсем ясно, но их существование дает приблизительное объяснение некоторому сходству преданий разных народов, одинаковому поведению мифологических животных и птиц. Себя Джек также причисляет к зверолюдям. — Кристи улыбнулся. — Недаром он называет себя Джек Доу*. [Jack Daw — в написании jackdaw означает еще и «галка».]
— Так какая из версий правильная? — спросила Лили.
— Я не думаю, что эти версии исключают друг друга. И всегда говорю, что надо внимательнее смотреть вокруг. Это немного раздражает благоразумную часть человечества. Но что проку от этих самых благоразумных людей? Ни поэзии, ни музыки, ни картин.
Лили позволила себе усомниться в его словах. Неужели вдохновение и благоразумие такие уж несовместимые понятия?
— В любом случае, — продолжал Кристи, — я мог бы оказать тебе большую помощь, если бы точно знал, что ты ищешь.
— Я... — У Лили под его любопытным взглядом мгновенно вспыхнули щеки, и она была вынуждена отвести глаза. — Я хочу знать, существуют ли они на самом деле? — произнесла она, уставившись на противоположную стену.
— Кто? Зверолюди?..
Она кивнула, но взгляд ее был по-прежнему обращен на картину, висевшую сбоку от двери. Странное произведение, абстрактное, одного приглушенного цвета. Но если присмотреться повнимательнее, можно различить едва заметные изменения интенсивности краски. Кристи замолчал, и Лили пришлось повернуться к нему.
— Могут ли они существовать в нашем мире? — спросила она. — Я имею в виду не истории, а жизнь. Могут ли подобные существа жить рядом с нами?
Несколько минут Кристи задумчиво изучал ее лицо.
— С тобой произошло что-то странное, я прав?
Она снова кивнула.
— И теперь ты стараешься найти рациональное объяснение произошедшему. На самом деле тебе хочется, чтобы кто-то разбирающийся в данной теме авторитетно заявил, что такие случаи являются порождением нашего воображения и невозможны в реальной жизни.
— Нет, — сказала Лили. — Мне кажется, что зверолюди вполне могут существовать. Больше всего меня тревожит не то, что они живут рядом с нами, а то, чего они хотят от меня.
— Придется тебе рассказать мне о том, что с тобой стряслось, с самого начала. Я ведь не имею представления, о чем ты говоришь.
Лили бросила взгляд на часы. Интересно, Хэнк уже закончил свои дела? Может, он ждет ее в квартире? Приятно было вспомнить его беспокойство и заботу о ее безопасности сегодня утром, хотя она и понимала, что того требовала серьезность ситуации, в которую они попали. Подняв голову, Лили встретила улыбающийся взгляд Кристи.
— Это очень длинная история? — спросил он.
— И да и нет, — ответила Лили. — Я постараюсь предоставить тебе сокращенный вариант.

— Какое интересное двустишие о кукушках, — заметил Кристи по окончании повествования Лили о странном повороте в ее жизни, случившемся около недели назад. — Джорджи, конечно, лучше меня разбирается в подобных вещах, но я почти уверен, что это несколько искаженный мотив старинной баллады. Английской, как мне кажется. И если поставить рядом имитацию крика кукушки и фамилию Куто, можно заметить некоторое совпадение.
Джорджи, младший брат Кристи, был так же поглощен народной музыкой, как Кристи литературой и фольклором.
— Но что же им от меня надо? — спросила Лили. — Я ничего не слышала ни о ком из них до той самой ночи. Истории Джека пробудили во мне интерес к зверолюдям, но он никогда не упоминал о кукушках, и о клане Куто из Нового Орлеана тем более.
— Ну, в книге профессора Дейпла ты не найдешь ответа, — сказал Кристи. — Я знаю это наверняка, поскольку прочел ее. А вот он сам может тебе помочь.
Лили покачала головой:
— Не могу же я так просто прийти к нему, представиться, а потом вывалить всю эту историю.
— Если бы ты его знала, то поняла бы, что как раз так и надо поступить. Но если ты чувствуешь себя неловко, я могу тебя с ним познакомить.
Его слова не убедили Лили.
— Он решит, что я сошла с ума, — сказала она.
Кристи рассмеялся:
— Ты действительно его не знаешь. Он сделал себе имя именно на таких головоломках.
Кристи поднялся с кресла, положил газету на стол и выжидающе посмотрел на Лили.
— Мне и правда неловко...
— Не стоит волноваться, поверь мне.
— Да, тебе легко говорить...
Звук отворившейся двери не дал ей закончить фразу. В первый же момент Лили показалась знакомой женщина в сизовато-сером костюме, появившаяся в дверном проеме. Высокая, стройная фигура, худое лицо, коротко подстриженные пепельно-серые волосы и глаза — темные, проницательные, по-птичьи широко расставленные. Возраст женщины определить было невозможно. Ей могло быть от двадцати с небольшим до сорока лет.
У Лили пересохло в горле и сильно забилось сердце. Сначала ее поразило внезапное появление женщины, но потом...
Женщина перешагнула через порог и прошла в зал, а следом за ней появился мужчина, который вполне мог быть ее близнецом. При взгляде на него у Лили перехватило дыхание. Филипп Куто. Но это просто невозможно. Лили сама видела, как он был убит. Она видела, как хрупкая девчонка с внешностью панка вонзила нож ему в спину, и Филипп упал на тротуар, где и остался лежать в луже собственной крови.
А потом он встретился ей в аэропорту Таксона, только Маргарет сказала, что это брат Филиппа — Джерард. Значит, и этот — один из них.
Тем временем мужчина прикрыл за собой дверь и оперся о нее спиной, скрестив руки на груди.
— Члены нашего семейства не отличаются большим терпением, — негромко, с легким французским акцентом заговорила женщина.
Кристи шагнул вперед, но остановился, как только мужчина у двери откинул полу пиджака и сунул руку в карман брюк. Сизо-серых. Как костюм женщины.
Как костюм убитого в темном переулке.
— Что здесь происходит? — воскликнул Кристи.
Женщина окинула его рассеянным взглядом:
— Не вмешивайся, пока тебя не спросят, это упростит дело.
— Что вы себе позволяете?
Лили сдавленно откашлялась.
— Это... это они, — с трудом произнесла она.
— Мне это нравится, — заметила женщина. — Они. Звучит довольно неопределенно. — Она снова взглянула на Кристи. — Сядь-ка на свое место.
Лили испугалась, что Кристи станет возражать. Не успела она его предупредить, как мужчина у двери вытащил из кармана пистолет. Кристи ошеломленно посмотрел на оружие в его руке, неуверенно шагнул назад, к креслу, с которого только что поднялся. Сел.
Мужчина опустил пистолет дулом в пол.
— Так-то лучше, — кивнула женщина.
Теперь все ее внимание было обращено на Лили.
Под ее тяжелым взглядом Лили ощутила себя маленьким зверьком, загипнотизированным безжалостной змеей.
— Лили, — произнесла женщина.
Лили не поняла, было ли это вопросом или утверждением, но на всякий случай кивнула.
— Мои сыновья жаловались мне, что ты старательно избегаешь с ними встречи. Это очень неприятно.
Ее сыновья? Лили достаточно насмотрелась на результаты пластических операций и могла поклясться, что женщина ни разу не была на операционном столе, но выглядела она скорее как младшая сестра мужчины, подпирающего дверь, чем как его мать.
— Они... они меня испугали, — неожиданно для себя ответила Лили.
— Так и должно было быть. Они — серьезные парни. И очень целеустремленные.
— Послушайте, — снова вмешался Кристи. — Если вы считаете, что...
Он умолк, как только дуло пистолета снова направили на него.
— Все закончится гораздо быстрее, если ты будешь делать то, что тебе говорят, — сказала женщина. — Сиди и держи язык за зубами. Ты все понял?
Кристи кивнул.
— Отлично. Теперь ты, Лили. Вытряхни содержимое своей сумки на стол.
Приказ прозвучал совершенно определенно, и Лили ничего не оставалось, как подчиниться. Дрожа от страха, она подняла сумку на стол, открыла ее и запустила руки внутрь.
— Не так! — резко остановила ее женщина.
Лили замерла и подняла голову.
— Мой сын чувствует себя неуютно, когда не видит твоих рук, — объяснила женщина. — Просто подними сумку и переверни ее над столом.
Лили выполнила то, что от нее требовали, и лишь слегка поморщилась, когда фотоаппарат с громким стуком ударился о дубовую столешницу. Следом вывалились коробочки с чистыми пленками, несколько светофильтров и мешочек с серебряными украшениями, подаренными Маргарет. К ним присоединились два запасных объектива и вспышка, при каждом ударе которых о столешницу Лили болезненно морщилась. Следом посыпались записная книжка, куда заносились сведения об отснятых кадрах и освещении, пара карандашей, маленькая черная жестянка с уже отснятыми пленками, кошелек и несколько визитных карточек — как ее собственных, так и других людей.
— Даю слово, я никогда не фотографировала ни вас, ни ваших сыновей, — сказала Лили, как только вытряхнула из сумки последний светофильтр и еще пару карточек.
Женщина посмотрела на нее как-то странно.
— Это дело не имеет никакого отношения к фотографиям.
— Но что еще я могла...
— Сядь.
Лили уронила сумку на стол и торопливо вернулась к своему стулу. Женщина шагнула вперед, взяла со стола маленькую черную жестяную банку.
— Ты видишь, как это просто делается? — обратилась она к своему сыну.
Невозмутимое выражение лица мужчины не изменилось.
— И это все?!. — воскликнула Лили. Она понимала, что должна сохранять спокойствие, но не могла с собой справиться. — Все это ради старой жестянки, которую могли увезти на свалку, если бы я ее не подобрала?
Женщина подняла баночку на ладони к свету.
— Ты видишь в ней только это? — спросила она.
Лили почти успела кивнуть, когда старая, почерневшая жестянка... Слова женщины будто оказали на нее магическое воздействие, и помятая, поцарапанная баночка дрогнула на ее ладони. Ее контуры потеряли отчетливость и стали меняться на глазах... Теперь это был богато украшенный резьбой хрустальный кубок или вазочка на высокой ножке. Диковинный сосуд не просто отражал льющийся из окна свет. Он вбирал его в себя и одновременно передавал в зал. Но с большей силой. С большей интенсивностью и яркостью.
Кубок не был пустым. На дне его виднелось что-то цветное. Разглядев в хрустальном сосуде крошечную фигурку рыжеволосой девушки, от изумления Лили открыла рот и наклонилась вперед на своем стуле. Это была не просто статуэтка, фигурка казалась живой. Когда женщина-кукушка повернула кубок в руке, чтобы рассмотреть его получше, Лили могла поклясться, что рыжие волосы девушки шевельнулись.
— Что же ты туда засунула?
Напряженный взгляд женщины оторвался от хрустального кубка и уперся в лицо Лили.
— Н-ничего, — ответила та. — Я просто хранила в банке пленки, вот и все. Я никогда не видела этого... А что там? Она выглядит почти как живая.
— Возможно, так оно и есть, — сказала женщина-кукушка. — Я должна над этим подумать.
Она подняла со стола сумку Лили, бережно уложила в нее кубок и застегнула молнию.
— Если у тебя хватит ума, — произнесла она, снова обращаясь к Лили, — ты постараешься больше никогда не попадаться на нашем пути.
— Mais, Доминика...
Впервые за все время заговорил спутник женщины. Она обернулась к сыну, и ее голос зазвенел от еле сдерживаемого гнева. Несколько отрывистых фраз она произнесла по-французски.
— Ne vous permettez pas de me questionner. Si vous et vos frfres n’etiez pas de telles brutes, toute cette histoire serait terminee depuis longtemps — et de facon moins desolante.
Philippe serait encore vivant.
— Oui, Maman, — покорно ответил ее сын, опустив глаза.
Когда Доминика Куто снова повернулась к Лили, в ее глазах еще сверкали искорки ярости.
— Радуйся, что я решила взять это дело в свои руки, — сказала она.
Лили молча склонила голову.
— Надеюсь, мы больше никогда не встретимся, — добавила Доминика.
Женщина повесила сумку Лили на плечо, и спустя мгновение и она, и ее сын покинули комнату.
— Я тоже, — очень тихо произнесла Лили и откинулась на спинку стула, дрожа от напряжения.
— Не хотел бы я снова пережить что-нибудь подобное, — заговорил Кристи немного погодя.
Лили не произнесла ни слова.
— Ты в порядке?
— Кажется, да.
Лили повернулась к двери. Она едва могла поверить, что человек-кукушка, сын Доминики, не вернется и не убьет их обоих.
— Ты видел, что произошло с моей старой жестяной банкой? — спросила она. — Подумать только, а я целых полгода таскала ее в своей сумке.
— Она превратилась в потир, — с отсутствующим видом произнес Кристи. — Можно подумать, сосуд целиком состоял из света.
Потир. По мнению Лили, это было очень подходящее определение.
— А на дне? — продолжила она. — Эта рыжеволосая фигурка выглядела совсем как живая.
— Они не ожидали ее там увидеть, — заметил Кристи.
— Точно. Но и мы ничего подобного не ожидали тоже.
Кристи замолчал и задумчиво нахмурился.
— Мне не нравится, что сосуд попал к ним в руки, — сказал он немного погодя. — Это почему-то кажется мне неправильным.
— У меня не было шансов что-либо изменить, — ответила Лили.
— Нет, конечно нет. И все же...
— А ты понял, что она говорила своему сыну, да еще так сердито?
Кристи кивнул:
— Она говорила, что он и его братья действовали как головорезы. Что проблему можно было решить гораздо проще, и тогда Филипп был бы до сих пор жив. Очевидно, именно Филиппа ты встретила в темном переулке.
— Так сказал Хэнк. Господи, они все, должно быть, однояйцевые близнецы, да и мамашу скорее можно принять за сестру этого мужчины. А он — точная копия своего брата.
— Он хотел нас убить.
Лили вздрогнула. Она и сама была в этом абсолютно уверена. Ему было все равно, что они находятся в центральном зале библиотеки и вокруг полно людей. Ему хотелось только одного — нажать на курок.
— Я думаю, нам очень-очень повезло.
— Наверно, ты прав, — согласилась Лили. Дрожь в коленях постепенно утихала, но слабость разлилась по всему телу. — Одно хорошо — теперь все кончено. Они получили то, чего добивались. — Воспоминание о хрустальном сосуде всколыхнуло какое-то странное чувство. — Вот только...
Кристи вопросительно поднял брови.
— Как же я могла так просто позволить им взять и унести его с собой?
Образ сияющего кубка стал постепенно меркнуть перед ее мысленным взором. Чем сильнее Лили пыталась удержать воспоминание, тем стремительнее оно испарялось. Но и совсем забыть о кубке она не могла. Казалось, будто все очарование и волшебство мира собрано воедино в этом магическом предмете.
— А как бы ты им помешала? — спросил Кристи.
— Не знаю. Но я должна была попытаться что-то сделать. Где здесь телефон?
— На первом этаже. Ты собираешься вызвать полицию?
Лили покачала головой:
— Вряд ли они станут тратить силы и время на розыск того, что было старой жестяной банкой.
Нет, я хочу позвонить другу Хэнка и спросить, где тот сейчас может быть, а потом пойду поговорю с Джеком.
— Тебе нужна моя помощь? — поинтересовался Кристи.
— Если она мне понадобится, я позвоню, — ответила Лили. — Не беспокойся. Я тоже испугалась.
Но сейчас я планирую просто порасспрашивать Джека о кукушках и волшебном сосуде, вряд ли это опасное мероприятие.
— Тем не менее постарайся быть осторожной.
— О, я буду очень осторожна.
Лили повернулась к разбросанным по столу вещам.
— Как же я теперь унесу все это?
— Я помогу тебе донести вещи до стойки библиотекаря, — сказал Кристи. — А там, если повезет, постараюсь найти какой-нибудь бумажный пакет, пока ты будешь разговаривать по телефону.
У выхода из зала Лили задержалась и оглянулась на комнату. Ей показалось, что воздух до сих пор насыщен золотистым сиянием потира. Даже запах наводил на мысли о древних тайнах. Этот аромат старины заставил ее сердце забиться чаще — не от страха, как было под наставленным на них с Кристи дулом пистолета Куто, а от благоговейного восторга.
Нельзя было позволять им завладеть сосудом. Никак нельзя.

Приятель Хэнка ничем не смог помочь Лили, так что, распрощавшись с Кристи и еще раз поблагодарив Гарриет за помощь, она решила самостоятельно поговорить с Джеком. Из библиотеки она вышла с бумажным пакетом, в который уложила все свое имущество. Лили бережно прижимала пакет к груди и поддерживала его снизу обеими руками. Эта сумка явно не была предназначена для транспортировки фотоаппаратуры. Лили оставалось только надеяться, что падение на дубовый стол не нанесло заметного ущерба ее дорогостоящим приборам.
Машина оказалась на том самом месте, где ее оставили, и, похоже, в отсутствие хозяйки к ней никто не прикасался. Не было вокруг и никаких подозрительных личностей, но Лили все же внимательно осмотрела салон, прежде чем отпереть дверь и положить сумку на заднее сиденье. Доминика Куто ясно дала понять, что Лили больше не представляет никакого интереса ни для нее, ни для ее сыновей, но успокаиваться пока рано. Лили подозревала, что эти существа могут прочитать ее мысли, и в таком случае...
«Так можно довести себя до шизофрении», — подумала Лили.
Проехав несколько метров, она вспомнила, что так и не зашла в банк после возвращения из Таксона, и теперь ее кошелек совершенно опустел. К счастью, отделение банка было расположено по пути к жилищу Джека, и Лили сделала остановку, удачно припарковавшись прямо напротив двери. Может, теперь ее жизнь начнет налаживаться?
Посетителей в банке оказалось немного, и уже через несколько минут Лили стояла перед окошком, она попросила выдать справку о состоянии ее банковского счета. Увиденная итоговая сумма поразила Лили чрезвычайно.
— Здесь какая-то ошибка, — сказала она. — У меня и в мыслях не было класть десять тысяч долларов на свой счет сегодня утром.
Служащий пододвинул к себе справку и заглянул в нее. Он немедленно указал пальцем на одну из граф.
— На ваш счет поступил электронный перевод из другого банка, — сказал он.
Лили покачала головой:
— Ничего не понимаю. Какой еще банк?
— Подождите немного, — попросил клерк. — Я посмотрю, что можно выяснить.
Лили проводила его взглядом и мысленно поразилась очередному странному явлению. Через окошко она видела, как клерк подошел к темноволосой женщине, сидящей за столом, что-то сказал ей, и они оба вернулись к стойке.
— Вот запись о вашем переводе, — объяснила женщина, разворачивая очередной листок и пододвигая его Лили. — Перевод поступил через отделение «Юнити Траст» на Уильямсон-стрит.
Лили прочитала запись. В графе «Клиент» была указана «Инвестиционная компания Ньюфорда».
— Это очень странно, — сказала Лили. — Я никогда не слышала об этой компании.
Женщина улыбнулась:
— Но зато там, по всей видимости, о вас наслышаны.
Лили вспомнила случай, когда ее знакомая вот так же неожиданно обнаружила на своем счете большую сумму денег. Она не стала задавать никаких вопросов и потратила деньги, а потом ей пришлось выплачивать долг, поскольку был обнаружен сбой в работе компьютера. Она не собиралась совершать ту же ошибку.
— Это слишком большая сумма, — настаивала Лили.
Женщина кивнула:
— Я с радостью расскажу вам о различных вариантах вложения денег, которые может предложить наш банк.
Лили покачала головой:
— Гм, может быть, в другой раз. Я пока не могу ни на что решиться.
— Конечно. Разрешите предложить вам мою визитную карточку.
Лили решила не спорить и взяла визитку.
— Я бы хотела снять со счета пятьдесят долларов, — сказала она клерку, как только женщина зашагала к своему столу.
— Будьте добры заполнить квитанцию...

Лили вернулась к своей машине в недоумении.
Какое-то безумие. Вряд ли этот случай можно отнести к таинственным событиям последних дней, однако он не менее странный. Как она уже сказала женщине в банке, Лили не способна была разобраться сразу, что к чему. Сейчас к тому же ее мысли занимал хрустальный кубок. И загадочная фигурка, находившаяся в нем.
Но десять тысяч долларов! Как много финансовых проблем можно было бы решить!
Стоп, надо сосредоточиться.
Первым делом следовало поговорить с Джеком, а потом можно разбираться с огромной суммой, неожиданно появившейся на банковском счете.
Лили бросила чековую книжку в бумажный пакет и завела двигатель. Отъехав от тротуара, она заняла место в потоке машин, направляющихся на север, к Катакомбам, где стоял старый школьный автобус.

18

Линейное пространство, как и линейное время, было изобретено людьми, и Маргарет, представитель воронова племени, не имела ни малейшего представления, для чего они были придуманы. Уж конечно не ради того, чтобы двигаться быстрее. Прямая линия между двумя точками не могла учесть складок материи, образующей мир, укромных уголков и расселин, которые не только не способствовали быстрейшему передвижению, но еще и служили убежищем для предметов и существ, настолько удалившихся от мира, что они не могли вернуться. Потерянные предметы. Забытые места. Уставшие, нежеланные, одинокие существа. Это были печальные уголки, но в складках материи встречались и счастливые.
Такие убежища представлялись кусочками рая для воронова племени, в которых иногда можно было отыскать самые разные вещи. Блестящую погремушку. Золотое кольцо. Пропавшего друга. Если человеческая логика и отрицала существование подобных мест, Маргарет это нисколько не заботило. Она всегда поражалась человеческому мышлению. В этом отношении Маргарет была похожа на девчонок-ворон, и обычно ее интересовало то, что было скрыто от посторонних глаз. Потайную тропинку она предпочитала главной дороге, а скрытое пространство в кроне старого вяза привлекало ее больше, чем стандартные комнаты в нормальных домах.
Во вторник днем Маргарет оказалась рядом со старым школьным автобусом в поисках потаенных новых местечек и самого рассказчика историй. Наконец ей удалось обнаружить его в любопытной комнатке позади стоп-сигнала, проржавевшего до такой степени, что он почти развалился. Внутри оказался деревянный пол из старых досок, гладко оштукатуренные стены и два окна. Через одно из них можно было видеть полуденное солнце над Катакомбами; за другим окном чернело ночное небо, усыпанное яркими звездами. Это противоречие ничуть не поразило Маргарет — противоречия вообще были обычным делом для такого рода местечек.
Джек сидел на голом полу, вытянув перед собой длинные ноги. Полы плаща раскинулись вокруг него, словно поникшие черные крылья.
— Ты ужасно выглядишь, — сказала Маргарет, устраиваясь рядом с Джеком. — Ты как будто весь высох.
— Мэгги, я потерял ее.
— Кого ты потерял?
— Мою девочку, мою Кэти. Она исчезла, ушла туда, откуда появилась.
Маргарет покачала головой.
— Это очень тяжело, — сказала она и полезла в карман. — Хочешь? — добавила Маргарет, протягивая Джеку пачку жевательной резинки.
— Нет, спасибо.
Она развернула одну пластинку, бросила ее в рот, а остальные снова засунула в карман.
— Ты когда-нибудь говорил ей, что она твоя дочь?
— Нет, — покачал головой Джек. — Она и так любила меня. Я не хотел сбивать ее с толку.
— Если ты считаешь, что хоть один ребенок не мечтает отыскать потерянного отца, ты ничего не понимаешь.
— Даже такого, который отказался от нее, как это сделал я? Который поверил, что она никогда не существовала, только потому, что никто ее не видел?
— Ты просто ничего не знал, — сказала Маргарет. — И никто из нас не знал.
— Нетти никогда от нее не отказывалась.
— И до чего это ее довело?
— Это не имеет отношения к поискам Кэти.
— Да, наверно.
Маргарет взглянула в окно, через которое лился солнечный свет. Вид показался ей незнакомым, но она никогда не была знатоком Катакомб. Это место ей не нравилось. Слишком старое и мрачное. Иногда, глядя на полуразвалившееся здание, можно представить себе, каким красивым оно было раньше, но в Катакомбах этого не происходило.
— А как насчет второй девочки? — спросила она.
— Керри.
— Ты собираешься ей рассказать?
— Мне кажется, я и без того причинил ей немало горя, чтобы снова вмешиваться в ее жизнь.
Маргарет вздохнула:
— Я бы могла посоветовать тебе предоставить ей сделать выбор самой, но, боюсь, это будет пустой тратой времени.
Джек долго молчал, потом положил руку на колено Маргарет.
— Спасибо, что пришла посидеть со мной, — сказал он.
Маргарет накрыла его руку своей ладонью.
— Временами я начинаю понимать желание Коди изменить этот мир, — сказал Джек. — Он хочет вернуться в прошлое и исправить все, что успел напутать.
— Этого никогда не произойдет.
— Я знаю. Я просто имел в виду, что понимаю его порыв.
— Ты слишком привязался к этому старому псу, — сказала Маргарет. — Порой я думаю, что всем плохим в этом мире мы обязаны именно его усилиям.
— Он не посылал Нетти к кукушкам.
— И никто из нас не посылал. Я не буду говорить, что мы не допускаем ошибок. Но если к ним добавить еще и промахи Коди, получится слишком много.
Джек пожал плечами. Этот довод он слышал уже много раз.
Маргарет решила сменить тему.
— Девчонки-вороны просили меня присмотреть в Таксоне за одной из твоих подружек.
— За кем?
— Лили Карсон, она фотограф.
— Ах да. Я ее помню. Она хороший слушатель. — Джек с любопытством посмотрел на Маргарет. — А что у нее общего с девчонками-воронами?
— Я думала, ты мне скажешь. Так получилось, что за ней охотятся кукушки, хотя она сама об этом вряд ли догадывается.
— Девчонки-вороны уберегут ее от кукушек.
— А ты?
— Я больше не убиваю кукушек.
— Может, и так. Но от кого ты прячешься, Джек?
Маргарет даже не надеялась получить ответ.
— Подлость навсегда прилипла к кукушкам, — спустя некоторое время сказал Джек. — Но беда в том, что их подлость затрагивает и нас. Посмотри хотя бы на девчонок-ворон. Милейшие дети, нельзя представить себе более приятной компании, но только до тех пор, пока перед ними не появятся кукушки.
И тогда они мгновенно ощетиниваются ножами.
— Девчонки-вороны вовсе не дети, — заметила Маргарет. — Они старше любого из нас, за исключением, может быть, Ворона.
— Ты знаешь, о чем я говорю.
— Знаю.
— Я ненавижу то существо, в которое превращаюсь в присутствии кукушек, — продолжал Джек. — Вот почему я прячусь. Я не желаю знать это существо, не хочу им быть.
Маргарет молчала и ждала, пока он выговорится.
Джек тяжело вздохнул:
— Маргарет, тебя там не было. Ты слышала рассказы, но не видела, что они с ней сделали.
Он опять говорил о Нетти.
— Это тяжело, — согласилась Маргарет. — И еще тяжелее вспоминать об этом. Но что если такое случится снова — с кем-нибудь, кто тебе дорог? Будет гораздо хуже. А вдруг они доберутся до горшка Ворона?
— Проклятый горшок! Почему мы должны его хранить?
— Кто-то должен это делать.
— Конечно. И можно подумать, у нас это получается.
Маргарет нечего было возразить, но она сомневалась, что вина за его потерю лежит только на вороновом племени. Какое-то особое свойство было у этого предмета — его легко было переложить с одного места на другое и начисто забыть об этом. А потом держать горшок в руках и не подозревать, что перед тобой магический сосуд.
— Нам понадобится любая помощь, — сказала она.
Джек неторопливо кивнул и поднялся. Он протянул руку, чтобы помочь Маргарет встать, потом подошел к окну — но не к тому, из которого открывался вид на Катакомбы. Он смотрел на ночь.
— Это мирная темнота, — сказал Джек. — И в ней нет ни капли уныния.
— Я помню.
— Когда-то она принадлежала нам. И Коди хочет ее вернуть.

Предыдущая страница 13 Следующая страница


Покинутые небеса 14

— Чтобы развеять уныние, я завела друзей, — сказала Маргарет. — А Коди хочет всех их уничтожить.
— То же самое я говорил Рэю.
— Конечно, они живут гораздо меньше, чем мы, — продолжала Маргарет, — но это не значит, что за них не надо бороться.
Джек кивнул, не отводя взгляда от темноты за окном.
— Знаешь, чего я боюсь? — спросил он.
Маргарет покачала головой.
Джек повернулся и прищурил глаза:
— Если снова начнутся убийства, боюсь, на этот раз я не смогу остановиться.
ОДИНОКАЯ СМЕРТЬ НЕТТИ БИН

Больше всего мы жаждем узнать ту тайну, которую никто не может нам открыть.
Без подписи

1

Хазард, конец лета, 1983-й

Нашлось немало людей, утверждавших, что, после того как Лилиана и ее муж увезли Керри из Хазарда, у Нетти случился нервный срыв. Если взглянуть с их точки зрения, то так оно и было. В лучшем случае соседи могли сказать, что Нетти совершенно одичала.
Она снова стала уходить в лес, но уже не в поисках новых историй. Она больше не делала зарисовок, не записывала ничего в свой блокнот — ничего, что можно было бы потом опубликовать или выставить в галерее, а ведь даже и эти занятия кое-кому в Хазарде могли показаться странными. Нетти опять превратилась в диковатую девочку-лисичку, с которой я встретился много лет назад, несмотря на то что теперь она была взрослой женщиной. Простоволосая и босая, она скитается по лесам ради единственной цели, лишенной для окружающих всякого смысла: Нетти ищет дочь, которая никогда не рождалась на свет.
Она стремится отыскать волшебство.
Она стремится научиться летать.
Нетти повторяет путь девчонок-ворон, надолго останавливается и осматривается, бредет по холмам, заросшим кустарником, словно желудь цепляется за ветви старого дуба, прислушивается к ветру, преодолевает препятствия, как настоящие, так и воображаемые, читает предзнаменования на покрытых лишайниками валунах, в россыпи грибов на поляне, в переплетении сучьев на засохшем дереве.
Гнезда лесных ворон попадаются ей на пути, и Нетти взбирается на дерево и пытается заговорить с птицами в черных блестящих перьях. Она просиживает долгие часы под бутылочным деревом на крылечке хижины старой индианки, что живет неподалеку от истока Медного ручья, и обе женщины прислушиваются к звонкому перестуку плодов этого дерева под порывами ветерка. Нетти задает один и тот же вопрос, а старуха качает головой в ответ. Она не знает. Тем же вопросом Нетти донимает Альберту, и Джолен, и Медведя, но они не могут ей помочь. Безумный Грач, пролетая мимо, пытается вразумить ее, потом появляются Энни и Маргарет, но Нетти никого не слушает.
Она вбила себе в голову, что при помощи магии сумеет пробудить ту частицу волшебства, что живет в ней, и тогда научится летать и вернет Керри из Калифорнии. Больше того, Нетти надеется разыскать и вторую дочь, потерянную еще до рождения.
— Этого никогда не произойдет, — говорит ей Безумный Грач, в последний раз пытаясь образумить Нетти.
Он прав, но вместе с тем Грач ошибается. В реальном мире, естественным путем, ее желания несбыточны. Как бы ни велика была примесь лисьей крови в жилах Нетти, псовые не способны летать. Но Грачу следовало помнить, что нет ничего невозможного, если очень захотеть. Разве не доказывает этого сама история возникновения нашего мира — ведь Ворон тоже искал место, где мог бы летать! В одиночку он ничего не добился, но вот Ворон вызвал помощников — и все получилось.
Только Безумный Грач забыл об этом и ничем не смог помочь Нетти. Девчонки-вороны, возможно, знали бы, что предпринять, но в то время они улетели в Тибет. Мне это точно известно, потому что мы встретились, когда я возвращался после летнего путешествия к берегам Мертвого моря.
— Сделай передышку, — уговаривает Нетти Безумный Грач. — Довольствуйся тем, что тебе дано.
— Я знаю, что ты пытаешься сделать, — отвечает ему Нетти. Она выглядит совсем одичавшей — в спутанных волосах торчит репей и соломинки, одежда давно не стирана и вся изорвана от скитаний по лесам. — Твои слова — глас вопиющего в пустыне. Ты пытаешься разубедить меня, но мне нужно совсем другое.
Тогда Безумный Грач оставляет всякие попытки образумить ее. И люди тоже отказываются от Нетти.
Но она не сдается. Она по-прежнему стремится в небо. По-прежнему жаждет отыскать пропавшую дочь.
Нетти продолжает поиски. Она уходит все дальше и дальше, пока кто-то не рассказывает ей о семействе Морган, и вот тогда дело принимает совсем другой оборот.
По людским меркам, Морганы — старинное семейство контрабандистов, которое поселилось высоко в горах, куда редко кто осмеливался забрести. Однако в долине Капризного ручья контрабандисты не очень популярны, и Морганы занялись законным промыслом.
Представители этой семьи, как говорили в округе, от рождения похожи между собой — все высокие, худощавые — как мужчины, так и женщины, — все одинаково привлекательны внешне, но очень замкнуты, и от них веет опасностью. Все они мало подвержены старению, но седеют в раннем возрасте. Никто не видел их ребятишек, и ходят слухи, что Морганы очень берегут собственных детей и до поры держат их далеко-далеко в горах. До того возраста, когда они не подрастут настолько, чтобы принимать участие в деятельности взрослых.
Но мы-то лучше знаем, как растут их дети. Морганы, как эльфы, подбрасывают младенцев в чужие дома, а потом, когда те вырастают, забирают к себе.
В понятии Морганов ребенок становится «достаточно взрослым», когда способен убить всех членов семьи, взрастившей его, вот тогда он готов расправить крылья. Кровные родители всегда оказываются поблизости, чтобы вовремя забрать своего отпрыска в горы.
Это семейство порочит все наше племя. Его история уходит корнями в Далекое Прошлое, хотя мне так и не удалось выяснить, как Морганы появились на свет. Когда-то давно, еще до своего ухода, Ворон поведал мне, что их происхождение окутано глубокой тайной и нам предназначено сдерживать дурные порывы семейства Морганов. Кто-то должен это делать, как и нести ответственность за волшебный горшок.
— Это своего рода расплата за старшинство, — сказал мне тогда Ворон. — У нас имеются определенные обязанности. Каждый должен играть свою роль, иначе мир перестанет вращаться.
А потом Ворон повернулся спиной к собственным обязанностям, и мир покатился под откос.
Не знаю, какая роль предназначена Морганам, кроме как ловить и обдирать ворон, но с этим они справляются на удивление ловко.
Однако Нетти ничего не знала о них. Никто и не подумал ее предупредить. Вот почему однажды днем босая, оборванная женщина оказалась на дороге, ведущей к их гнезду. В память о прошлом окрестные жители называли эту дорогу Тропой контрабандистов.
Морганы наблюдают за каждым шагом Нетти. Некоторые следят, как она бредет по пыльной дороге, из-за густого кустарника и растущих на обочине деревьев, другие кружат над ее головой. Одинокая женщина не представляет для них опасности, так что Морганы не препятствуют ей. Им любопытно, что делает здесь эта истощенная, измученная путница, которой не хватило ума вовремя свернуть в другую сторону.
Наконец Нетти добирается до гнезда Морганов, и вид построек удивляет ее. Это место совсем не выглядит волшебным, обычная обветшавшая ферма. На самом высоком месте стоит огромный амбар, от старости деревянные балки стали серебристо-серыми, как волосы Морганов, листы жести на крыше дребезжат от малейшего ветерка. Пришедшие в негодность автомобили, в основном пикапы, брошены прямо в полях. Еще пара машин, по виду ничуть не лучше, стоит посреди грязного двора, фермерский дом и остальные постройки покрыты дранкой, повсюду валяется мусор. Гнездо Морганов не отличается чистотой.
Вокруг царит безмолвие, как перед приближением урагана, но на небе нет ни единого облачка. Нетти изумленно озирается по сторонам, кажется, что это место давно покинуто людьми, но вдруг на террасе дома она замечает женщину в кресле-качалке. Женщина спокойно сидит и улыбается ей. Что-то было не так в этой улыбке, но Нетти не обращает внимания на подобные мелочи. Она пересекает двор и останавливается у самой террасы.
— Ты заблудилась? — спрашивает женщина с неподдельным любопытством.
Голос у нее низкий и чуть хрипловатый, как будто звучит из глубины колодца. Или склепа. Женщину зовут Идония, и она уже сотни лет правит кланом Морганов, но выглядит точно так же, как и остальные члены семьи, — немного за тридцать, гладкая смуглая кожа, седые серебристые волосы, яркие темные глаза.
— Нет, мэм, — отвечает Нетти. — Если это дом Морганов, то я нашла то, что искала.
— Мэм, — повторяет Идония и качает головой.
Вежливость Нетти озадачивает ее еще больше, чем сам факт появления в таком месте. — Наверно, у тебя есть веская причина, чтобы притащить свои кости на мой двор.
— Меня зовут Нетти Бин.
— О, я прекрасно знаю, кто ты такая, — говорит Идония. — От тебя прямо-таки разит вороновым племенем, эту вонь невозможно смыть никакими средствами, девочка. — Идония так долго живет на земле, что любой из людей кажется ей ребенком. — Я только никак не могу понять, что привело тебя сюда.
Нетти не удивляется осведомленности Идонии, как не задумывается и об опасности, грозящей всякому, кто считается другом воронова племени, от рук кукушек.
Пока женщины разговаривают, во дворе начинают собираться остальные представители семьи Морган. Они появляются из амбара и других дворовых построек, быстрым шагом выходят из лесу, и все выглядят совершенно одинаково, как жуки из одного гнезда, когда переворачиваешь старый замшелый камень, а его обитатели с легким шорохом удаляются от своего жилища. Некоторые предпочли остаться в своих перьях и рассаживаются на крыше террасы и на ветвях старой кривобокой яблони. Нетти, кажется, не замечает никого вокруг.
— Я слышала, что вы можете научить меня летать, — вот и все, что она говорит.
Идония начинает хохотать и никак не может остановиться.
— Где ты это услышала, девочка? — наконец спрашивает она.
— Не помню точно. Но вы должны сказать мне, мэм, это правда?
— Ну что ж, — говорит Идония, — может, и правда.
Один из Морганов насмешливо фыркает, и глава семьи награждает его грозным взглядом, но Нетти не замечает и этого. Неопределенные слова Идонии пробуждают в ней надежду.
— Но это не легкое дело, — предупреждает ее Идония.
— Я не чураюсь тяжелой работы.
Идония коротко кивает, и ее продолговатое фамильное лицо Морганов приобретает серьезный вид.
— И ты можешь пострадать, — добавляет она. — Поначалу, зато потом все будет прекрасно.
Нетти только распрямляет свои исхудавшие плечи.
— Когда мы можем начать?
— Прямо сейчас, девочка, — говорит Идония.
Она встает со своего кресла, подходит к стоящей в пыли Нетти, обнимает ее за плечи и ведет наверх, к амбару. Вокруг них собралось уже не меньше двух десятков Морганов, все они пялят глаза на гостью и усмехаются. Впервые Нетти замечает их присутствие, и на ее лице мелькает тень сомнения. Идония крепче сжимает ее плечи.
— Не стоит волноваться из-за моих родственников, — успокаивает ее Идония. — Мы поступим с тобой так же, как и с любым из своих гостей.
Нетти немного успокаивается, хотя Идония и не сказала, хорошо с ней обойдутся или плохо.
— Убирайтесь, — бросает Идония через плечо, когда все Морганы толпой устремляются вслед за женщинами. — Дайте нам вздохнуть свободно. Неужели вам больше нечем заняться?
К двери амбара подходят только Идония с Нетти да пара сыновей хозяйки. Даниэль и Вашингтон. Не удивляйтесь, что мне известны их имена. Я знаю всех, кто там был. Их имена высечены в моем сердце, словно камнерез высек их на широкой и плоской могильной плите, чтобы любой прохожий мог их прочесть, чтобы дожди и снег не стерли букв, чтобы их невозможно было забыть. Чтобы я не смог забыть.
Так они вчетвером подходят к дверям амбара, а остальные рассеиваются по ферме, занимаются своими делами как ни в чем не бывало. Птицы, сидящие на крыше террасы и кривой яблоне, влетают в открытую дверь амбара прямо перед ними и исчезают в темноте.
— Что там такое? — спрашивает Нетти, ощутив легкое беспокойство.
Она почувствовала какой-то запах и никак не может его распознать. Словно кто-то умер в амбаре, но не сейчас, а давным-давно. Старый запах смерти.
— Там мы обеспечим тебя подходящей шкурой с перьями, — говорит Идония и входит в амбар.
Нетти идет следом и растерянно щурится в темноте. Запах здесь намного сильнее. Так и кажется, что он плотной пленкой обволакивает ее легкие. Но вот глаза немного привыкают к темноте, и у Нетти тотчас же начинает кружиться голова. Она бы наверняка упала в обморок, если бы ее не подхватили под руки двое Морганов. Они крепко держат ее, словно тисками сжимая запястья.
— Ну как, ты еще не передумала? — спрашивает Идония.
— Я... Я...
Нетти не в силах вымолвить ни слова. Она молча смотрит на тысячи вороньих шкур, свисающих с крючков на стенах. Большинство шкур принадлежало маленьким кузинам, но есть и более крупные экземпляры — кое-кто из воронова племени слишком близко подлетел к владениям Морганов и не сумел вовремя убраться отсюда.
— А как ты думаешь, где бы мы нашли для тебя перья? — спрашивает Даниэль, и его голос отдается в ушах Нетти скрипом ржавого железа.
— Не надо ее пугать, Даниэль, — одергивает его Идония.
Вашингтон смеется:
— Теперь все равно слишком поздно.
Нетти собирает последние силы, почти покинувшие ее при виде огромного количества птичьих шкур. Она пытается вырваться, но Морганы без труда вталкивают ее вглубь амбара.

Меня позвали не предсмертные страдания Нетти, а ее стремление выполнить свой долг. Вот что заставило меня примчаться к пересохшему ручью у дома семьи Бин. Морганы бросили ее здесь, словно сломанную куклу, после того как напялили на Нетти воронью шкуру и столкнули с высокой скалы. Они оставили ее умирать, но дух Нетти слишком силен, она не может успокоиться, пока не позаботится о судьбе нашей дочери.
Эта последняя мысль Нетти превращается в острую стрелу и настигает меня на северном берегу Орегона, где я навещал своих родственниц, зажигает огонь в моей груди и тянет к Хазарду. С первыми лучами солнца я вылетаю из Портленда, держу курс сначала на Ньюфорд, потом стремительно несусь в Хазард, но добираюсь до места не раньше полудня. А потом стою над ней и плачу при виде того, что случилось с моей дорогой девочкой-лисичкой.
— Будь... ты проклят... Джек, — говорит она, как только замечает мое присутствие. — Всегда... всегда слишком поздно...
Я не могу произнести ни слова. Нет на свете таких слов, которые могли бы облегчить ее страдания.
Я опускаюсь рядом с ней на колени, вливаю несколько капель воды между пересохших губ, протираю лицо влажной тряпицей, а сердце мое в это время медленно умирает.
— Ты... ты должен... сделать это... ради меня...
Она жаждет получить успокоение не от моего присутствия. Нетти гложет только забота о дочери.
— Ты... должен пообещать... Ты ее... отыщешь...
Ты будешь... заботиться.
У меня нет волшебных способностей девчонок-ворон. Я не могу заставить срастись сломанные кости и разорванные мышцы. Не уверен, смогут ли они ей помочь, настолько плохо выглядит Нетти. Но я должен попытаться обратиться к ним.
— Разреши, я позову девчонок-ворон, — говорю я. — Пусть они попробуют...
— Обещай мне.
Небесно-голубые глаза затуманены болью, но взгляд цепко держит меня, и я не могу отвернуться.
— Я обещаю, — говорю я. — Я отыщу, сколько бы это ни заняло времени. Я отыщу нашу дочь и позабочусь о ней.
— Бе... Береги...
— Я буду ее оберегать. А сейчас ты должна мне позволить...
Но Нетти добилась, чего хотела. Она слышит мои слова, слышит то, ради чего держалась так долго, а потом уходит. Я осознаю ее неподвижность, и в душе все заполняется тьмой. Я едва могу дышать. Дрожащими руками закрываю ей глаза, потом упираюсь лбом в землю и не могу сдержать рыданий.
Я не перестаю спрашивать себя снова и снова, зачем ворвался в ее жизнь, зачем все так усложнил?
Но на подобные вопросы не существует ответов.
Я поднимаю голову к небу и пытаюсь выкричать свою боль, пока из горла вместо воплей не раздается хриплое шипение, но и в нем выплескивается мое страдание, переполняющее душу.

Почти стемнело, когда я наконец смог подняться с земли и отнести Нетти в дом. Я освободил ее от вороньих перьев, омыл ее тело и одел в одно из чудесных платьев в цветочек. Я расчесал ей волосы, а потом снова вынес Нетти под открытое небо и пошел через лес по давно знакомой тропинке.
Я похоронил ее в нашей долине, под той самой скалой, где мы впервые встретились. С каждым комом опущенной в могилу земли сердце мое холодело все больше и больше, словно в нем навеки поселилась зима. Закончив работу, я встал и посмотрел на могилу при лунном свете.
— Я знаю, что обещал тебе, — сказал я, — и я выполню свое обещание, но... — Мне пришлось сглотнуть ком, забивший горло, хотя это почти не помогло. — Нетти, сначала я должен выполнить кое-что еще. Надеюсь... ты меня поймешь.
Утрата камнем легла на мое сердце, и ничто не может уменьшить эту боль, как ничто не может вернуть мне мою Нетти. Но я не могу оставить все как есть. Во мне живо только одно желание.

В Тайсоне я навещаю знакомого торговца оружием и поднимаю его с постели около четырех часов утра. Он начинает ворчать, но, взглянув на мое лицо, мгновенно замолкает. Я говорю, что мне нужно, хотя каждое слово все еще причиняет боль после исступленных криков, и парень продает мне старый армейский карабин М1 тридцатого калибра и полдюжины коробок с патронами в обоймах. В половине пятого на угнанной машине я снова отправляюсь к Хазарду.
Уже на рассвете я оставляю автомобиль у подножия горы, в начале Тропы контрабандистов и начинаю подниматься к гнезду Морганов. Я иду к ним тем же путем, что и Нетти, вот только совсем по другой причине. Карманы плаща оттягивают запасные обоймы. Заряженный карабин лежит на сгибе руки. Я не скрываю причины, которая привела меня сюда, и чтобы ее понять, нет необходимости смотреть на оружие. Достаточно увидеть мое лицо.
Если бы у Морганов была хоть капля ума, они бы тотчас же удрали со всех ног куда-нибудь подальше.
Но на это им не хватило сообразительности. Они насквозь пропитаны подлостью. Они хвастливы, жестоки, может быть, хитры, но никак не умны.
Первый часовой стоит под высокой одинокой сосной. Он просыпается, как только я подхожу к нему, пытается подняться. Пуля поражает его в горло и отбрасывает на ковер из сосновых иголок, а я продолжаю свой путь. Потом наступает очередь второго сторожа, а третий после встречи со мной проживет ровно столько, чтобы ответить на мои вопросы. Названные им имена я запечатлел в своем сердце.
Идония. Вашингтон. Даниэль. Каллиндра. Еще полдюжины имен. Все эти Морганы должны ответить за смерть Нетти.
— Ты... ты уже мертвец, — говорит он мне, кашляя кровью.
— Неужели ты думаешь, что я этого не знаю? — отвечаю я.
Он собирается еще что-то сказать, но я нажимаю на курок раньше, чем он успевает произнести хоть слово.
Так продолжается и дальше. Я уничтожаю Морганов одного за другим и продолжаю свой путь по пыльной дороге. Я не спешу и тщательно выполняю эту тяжелую работу. Некоторых пуля настигает в воздухе, некоторые так и остаются лежать под деревьями, у которых расположились на ночлег. Один или двое пытаются отвечать на стрельбу, но холодная ярость одела меня магической броней. Я недосягаем для их выстрелов.
К тому времени когда я вступаю во двор, первая обойма подходит к концу и я вставляю в карабин другую. Позади меня лежат мертвые парни из семьи Морганов, но это только начало.
Они не заслуживают такой быстрой и безболезненной смерти, но месть еще не началась. Передо мной стоит цель очистить от них все гнездо, как избавляются от ос. То, что случилось с Нетти, не должно повториться.
Солнце уже поднялось.
Кто-то выходит из боковой пристройки. Женщина держит руки перед собой, словно хочет о чем-то поговорить, но мне нечего обсуждать. Дуло поворачивается в ее сторону, пуля вылетает со скоростью шестьсот пятьдесят ярдов в секунду. Когда она достигает цели, то отбрасывает тело женщины на стену сарая.
Со всех сторон поднимается стрельба, но чары, оберегающие меня, еще действуют. Я начинаю отстреливать обитателей дома — через окна, через двери, между деревьями в лесу.
Все заканчивается очень быстро. Наступает оглушительная тишина. Не слышно ни птичьих песен, ни жужжания насекомых. Только тишина и запах смерти.
Я бросаю очередную обойму прямо в пыль и вставляю следующую. Выжидаю секунду, замечаю какое-то движение в лесу. Уничтожаю еще одного Моргана.
А потом из дома доносится крик. Крик ярости или боли? Не могу сказать. Я поворачиваюсь к дому с крышей из дранки; на крыльце с пистолетом в руке стоит Идония.
— Скольких еще ты хочешь убить? — спрашивает она.
Дуло пистолета направлено в мою сторону. Для среднего стрелка это отличное оружие. Скорострельность хороша лишь при недостатке времени. А у меня времени мало.
— А сколько вас тут есть? — спрашиваю я.
— Господи, да ты сошел с ума. Неужели совсем не понимаешь шуток?
Мы оба понимаем, что произошло. Кроме нас двоих, никого не осталось. Если бы кто-то из Морганов уцелел, Идония не стояла бы передо мной. Но если она отказывается признать поражение, то только из-за упрямства. Сильнее подлости в кукушках только гордость.
— Я не считаю, что это было смешно, — говорю я.
Я стреляю раньше, чем Идония напрягает палец на курке. Пуля попадает в горло, как в случае с первым часовым по пути к дому. Сила удара опрокидывает ее на спину. Пистолет выпадает из руки, раздается выстрел, но это всего лишь рефлекторное сокращение мускулов.
Теперь я уверен, что очистил гнездо, хотя и не все кукушки мертвы: не все члены семейства Морганов жили в этом доме. Но с теми, кто был здесь, когда умирала моя девочка-лисичка, я должен был разобраться сегодня.
Горе снова овладевает всем моим существом. Карабин падает в пыль, а я остаюсь стоять с окаменевшим сердцем в груди.

Так я и продолжаю стоять до приезда помощников шерифа. Они выскакивают из машин с ружьями на изготовку. Люди не видят представителя воронова племени в человеческом облике, они видят чернокожего человека.
В тех горах никто особенно не горевал о Морганах — среди людей у них было не больше друзей, чем среди ворон. Но дело в том, что они выглядели белыми, и как бы плохо к ним ни относились, в некоторых случаях все решает цвет кожи. В этих местах жизнь белого бродяги ценится куда выше, чем жизнь негра.
Для судебного разбирательства меня привезли в Тайсон. Пока я дожидался суда, произошло еще несколько убийств. Жертвами стали Морганы, собравшиеся со всех концов страны и повстречавшиеся с вороновым племенем до того, как смогли добраться до меня в тюрьме. Они очень быстро поняли, кто разворошил их гнездо.
Хлоя наняла для меня адвоката, но он мало чем мог помочь. В своем заключительном слове я скажу лишь одно: «Они заслуживали смерти», а это вряд ли можно считать защитой. Многие беспокоятся о моей участи. Только не я сам. Я об этом совсем не думаю.
Я ощущаю себя опустошенным и холодным. Единственное, что я чувствую, — это отчаяние. Я никогда не смогу удалиться от мира, как Ворон, — отчаяние удержит меня, это все, что мне осталось. Все происходит довольно быстро, и я не могу сосредоточиться даже на процедуре суда, ни на вердикте присяжных, признавших меня виновным, ни на чтении приговора. Мне все равно — сидеть в тюрьме в ожидании суда или сидеть в камере смертников в ожидании своей участи.
Нетти мертва. И ни одна из их речей, ни то, что они собираются со мной сделать, этого не изменит.
Адвокат, нанятый Хлоей, собирается подать апелляцию, но мне это неинтересно. Он хороший парень, пытается со мной спорить, но я могу думать только о том, что у Нетти не было шанса на апелляцию.
Наконец назначают дату исполнения приговора, но я даже не слышу, что мне осталось жить не больше двух недель.
Мне это не кажется сколько-нибудь значительным.

Однажды зимней ночью, за неделю до казни, Энни заходит меня навестить. Не знаю, как она пробирается в тюрьму. Может быть, проскользнула в какое-то окошко, а потом отыскала путь в камеру.
Или нашла расселину в материи, которая меня окружает.
Она входит, а я лежу на кровати, вытянувшись во весь рост. Глаза открыты, но я ничего не вижу. Прежде чем я замечаю ее присутствие, проходит некоторое время. Не знаю, сколько она просидела у меня в ногах, пока я не сосредоточился на ее фигуре.
— Ты уже объявил свое предсмертное желание? — спрашивает Энни.
Несколько секунд я трачу на то, чтобы понять, о чем она говорит.
— У меня не осталось никаких желаний.
Хотя это не так. Если бы представилась возможность, я попросил бы вернуть к жизни Нетти или хотя бы не допустить, чтобы она умерла в одиночестве и такой страшной смертью.
Энни качает головой:
— Когда ты наконец скажешь нам, из-за чего все это произошло?
— Нетти погибла.
— Это мы знаем, Джек. Но что же случилось?
Что с ней сделали эти Морганы, из-за чего ты вышел из себя и попытался истребить их всех?
Этого я никому еще не рассказывал. Достаточно того, что я об этом помню, что каменная глыба горя занимает все пространство в моей груди, не оставляя ни одного свободного уголка. Никому не пожелаю ощущать такой смертельный холод, какой овладел моим существом.
Энни наклоняется поближе ко мне.
— Джек, — говорит она. Ее голос звучит мягко, успокаивающе. Бог свидетель, эта девочка всегда умела выбрать нужный тон. Услышав ее, никто бы не подумал, что Энни — сойка. — Через неделю они собираются тебя убить.
— Я знаю.
— Я не намерена осуждать тебя за то, что ты отказался от борьбы, — продолжает она. — Но ты не можешь унести с собой свою историю.
— Почему бы и нет?
— Потому что это неправильно. Ты сам не так давно говорил, истории — это все, что у нас осталось. В них говорится, кто мы такие и зачем живем в этом мире. Мы должны делиться своими историями, хорошими и плохими. Особенно плохими, ты тоже это говорил, потому что тот, кто не знает истории, обречен повторять чужие ошибки. Неужели ты хочешь, чтобы то, что произошло с Нетти, повторилось с кем-нибудь еще?
Я энергично качаю головой:
— Вот поэтому я их всех и уничтожил.
— Ты убил не всех, — говорит Энни. — Мир все еще полон жестокости и подлости, их хватает и в людях, и в нас самих. Кукушки и сейчас плодятся и подбрасывают свои яйца в чужие гнезда. Думаешь, смерть нескольких Морганов может уничтожить все несчастья мира? Думаешь, это удержит остальных кукушек от подлости?
— Я больше ни в чем не уверен, — говорю я. — Я не уверен, что истории приносят хоть какую-то пользу. Мы слишком часто причиняем боль друг другу, несмотря на самые лучшие намерения. Несмотря на то, что знаем все истории.
— Причинить боль случайно, по незнанию, это совсем не то, что нанести вред сознательно, — говорит Энни. — И как люди могут об этом узнать, если никто не расскажет им историй?
По-моему, она все еще ничего не понимает.
— Джек, поговори со мной.
Я не могу, я думаю о том, к чему привели истории, рассказанные мной Нетти.
— Горе слабеет, Джек, — настаивает Энни, — горе слабеет, если им поделиться. Помнишь? Ты не раз говорил мне об этом.
Откуда-то из памяти всплыло, как однажды Хлоя, указав мне на Ворона, сказала, что выбор есть всегда: мы можем преодолеть горе, а можем уйти, отвернуться от мира, как это сделал Ворон. Но верь его выбор не принес миру ничего хорошего. И вдруг я понял, что, если того не ведая, я выбрал его путь, только немного другим способом.
Я открываю рот, чтобы заговорить, но слова не слетают с моих уст. При мысли о бедной Нетти слезы застилают глаза. В горле встает ком, глыба горя поднимается из груди. Я пытаюсь избавиться от нее, прогнать воспоминания, закрыться от волн смертельного холода — мне слишком больно, но Энни не позволяет мне этого сделать. Она обнимает меня и склоняет мою голову на свое плечо. Она не пытается уговорить, что потом будет легче, не обещает ничего, но она здесь, и это уже много.
Разделенное горе.
Проходит немало времени, пока голос не возвращается ко мне. Наконец мы оба укладываемся на узкую кровать, Энни продолжает обнимать меня за плечи, и я начинаю рассказывать. Я ничего не пропускаю, ни малейшей подробности, и только теперь вспоминаю о данном Нетти обещании.
Все эти убийства, которые я совершил, уничтожили во мне что-то, но теперь отзвук былого виден словно где-то вдалеке. Этот огонек пробивается сквозь тьму, мерцает и зовет меня за собой. И теперь я знаю, что мне следует идти за ним, а не отворачиваться от мира, как это сделал Ворон; я должен справиться со своим горем. Я сажусь на кровати и спускаю ноги на пол.
— Я должен отыскать эту девочку, — говорю я хриплым шепотом.
Энни садится рядом со мной.
— Ты не сможешь выполнить обещание, если умрешь.
— Я не умру.
— Теперь уже не умрешь, — говорит Энни, а потом выводит меня подальше из этого места.

Позже я слышал, что за дело взялись девчонки-вороны и произвели замену в моей камере. Из глины, веточек и тюремной одежды они сделали подобие чернокожего мужчины и поместили в камеру смертников вместо меня. Чучело было недолговечным, но этого от него и не требовалось. Оно просуществовало ровно столько, чтобы позволить стражникам отвести его к месту казни и свершить правосудие. После казни стражники вырыли яму и бросили туда то, что от него осталось.
К тому времени когда была брошена последняя лопата земли на его могилу, чучело превратилось в то, из чего сделали его девчонки-вороны, а я уже был далеко, искал нашу с Нетти нерожденную дочь среди заросших лесами холмов вокруг фермы семейства Бин.

2

Хазард — Лонг-Бич, весна 1984-го

Всю зиму я провел в горах Хазарда, но поиски пропавшей девочки успехом не увенчались. У меня было намного больше возможностей, чем у Нетти, я обыскал все потайные местечки, о существовании которых она даже и не подозревала, я осматривал заснеженные леса, паря в небе, но ничего не помогало.
Я исследовал каждую складочку мировой материи в этих горах, обшарил их все до единой, и не один, а много раз, я должен был увериться в результате поиска. Я пролетел над зимними лесами больше миль, чем можно было себе представить. Все напрасно.
О пропавшей девочке не было даже слухов. Если ребенок где-то существовал, то он должен был оставить хоть какие-то следы. Ничего. Нерожденная дочь Нетти ничем не заявила о своем присутствии, легче было обнаружить нематериальных духов или привидения.
Время от времени мне пытались помочь, но ни у кого не было такого упорства, как у меня, и это понятно. Прошло много месяцев, но никто не попытался отговорить меня, никто не заявлял, что я сделал все возможное и теперь могу отказаться от поисков. Думаю, все решили, что уж пусть лучше Джек бродит по холмам в бесплодных поисках, чем отвернется от мира, как это сделал Ворон. По крайней мере, никому не приходилось заботиться обо мне, как Хлое о Вороне.
Морганы снова поселились в своем гнезде, но старались держаться от меня подальше, да и я, надо сказать, не стремился с ними встретиться. Я не мог избежать посещения того места, где безумие смерти охватило меня в прошлом году, потому что боялся пропустить даже самый крохотный шанс в поисках моей дочери, но я запретил себе смотреть в их сторону. Я не хотел снова превратиться в жестокого убийцу, каким стал тогда. Если бы это все повторилось, у меня не хватило бы сил выбраться во второй раз.
Ближе к концу апреля мне пришла в голову мысль навестить вторую дочку Нетти, ту, что благополучно появилась на свет. Возможно, наблюдение за ней, за ее жизнью, даст мне хоть какой-то ключ к дальнейшим поискам.
От весенних гор Кикаха, мимо Ньюфорда, я полетел к тому участку океанского побережья Калифорнии, который вы, люди, отвоевали у пустыни и присвоили себе.
Некоторые поступки людей не поддаются никакому разумному объяснению. Вы присматриваете какой-то участок земли, ахаете и охаете по поводу его чистоты и нетронутости, а потом полностью все переделываете ради собственного комфорта. Я наблюдал такие случаи не раз и не два, и вы совсем не изменились по сравнению со своими предками, которые долбили скалы и вырубали леса ради того, чтобы построить себе убежище. Вы никогда не ограничиваетесь тем, что действительно необходимо, как мы, когда сооружаем свои гнезда. Вы стремитесь захватить как можно больше пространства, вырубить весь лес целиком, оросить всю пустыню, только ради того, чтобы ненароком не оставить нетронутого уголка.
Лонг-Бич в этом отношении ничуть не отличается от других мест. Есть города лучше, есть и похуже.
Я помню, что и как здесь было до вашего прихода, и можете быть уверены, сравнение говорит не в вашу пользу. Конечно, у каждого есть право на собственное мнение. Но жить в сооружении, которое я не могу самостоятельно контролировать, мне не по нраву.
Я не любитель сюрпризов.
Найти жилище семьи Мэдан не составило никакого труда. Конечно, Керри не носит больше фамилию Бин, но я не смотрел на таблички. Я ориентируюсь по запаху, а примесь крови воронова племени и псовых в этой девочке достаточно сильна, чтобы отыскать ее в городе.
Для меня стало привычным делом сидеть на подоконнике ее спальни и наблюдать, как она спит, просто смотреть на это чудо. Мы с Нетти произвели ее на свет, хотя все тяготы достались только Нетти. Однако иногда, глядя на девочку, я задаю себе вопрос: зачем?
Жизнь Керри не предполагает никаких особых радостей. Нет лесов, где можно побродить, нет настоящих друзей, ни среди людей, ни среди родных по крови. Не балуют ее своим вниманием и Лилиана с мужем. Они заботятся о ее образовании, учат, как себя вести, как ухаживать за собой. Но при этом не дают ей ни капли любви, а это трудно перенести любому ребенку. Даже растение, высаженное в этой калифорнийской пустыне, требует не только воды, ему нужна ваша забота и ласка. С детьми то же самое.
Нельзя оставить дитя в пустыне и надеяться, что оно вырастет и без родительской любви.
Но ведь Лилиана всего лишь сводная сестра Керри, а не мать, а Стивен и вовсе ей не родственник.
Однако Керри этого не знает, как не знает и того, что ее мать умерла, а отец — никчемная галка, которая перелетает вслед за ней с ветки на ветку по дороге в школу и просиживает ночи напролет на подоконнике ее комнаты, страстно желая, чтобы все сложилось иначе.
Но ничто не меняется. А я не могу помочь Керри — вряд ли ее жизнь станет намного лучше, если она будет скитаться вместе со мной. И в Калифорнии у меня не больше шансов разыскать ее исчезнувшую сестру-близнеца, чем среди холмов Хазарда. Ненадолго меня увлекает идея принять облик молодого юноши и найти естественный путь познакомиться с Керри, чтобы у нее появился хоть один настоящий друг, но тут же вспоминаю, как такой трюк отразился на жизни ее матери, и тьма смертельного холода снова стискивает мне сердце, каменная глыба горя вновь поднимается из груди. Тогда я срываюсь со своего места и улетаю далеко-далеко, преодолеваю много миль подряд, пока усталость не сжигает все желания, пока относительный мир не восстанавливается в моей душе.
В конце концов я смиряюсь с мыслью, что мое присутствие в Лонг-Бич напрасно. Я не в силах помочь Керри, не могу отыскать ее сестру, и мне остается только вернуться в Хазард ни с чем. В последний раз я усаживаюсь на подоконнике и не могу насмотреться на спящую девочку, и вдруг я вижу, вижу ее исчезнувшую сестру. Она находится в теле Керри, маленький комочек плоти спит под защитой сестры.
Я даже знаю, как ее имя.
Кэти.
Я осознаю все это так ясно, словно кто-то прошептал мне это известие на ухо. Имя пропавшей девочки — Кэти, и она никуда не исчезала. Она просто попала в ловушку, а теперь спит слишком крепко, чтобы самостоятельно выбраться в этот мир.
Долгое время я наблюдаю за ними обеими, а потом обдумываю способ, как освободить Кэти, чтобы при этом не навредить Керри. Самому мне это не под силу, но есть специалисты, способные провести операцию. Нужно только сделать так, чтобы врачи посмотрели в нужное место.
Я облетаю вокруг дома, усаживаюсь на подоконник спальни Лилианы и Стивена и внушаю им мысль, что Керри необходимо провериться у доктора. Добившись своего, я хочу удостовериться, что врач правильно разгадает, что именно находится в теле Керри. Исследование начинается с рентгеновских снимков, потом Керри укладывают в больницу, операция проходит успешно, но совсем не так, как я надеялся.
Кэти вовсе не спит, вероятно, я ошибся и принял эхо ударов сердца ее сестры за дыхание самой Кэти. Врач благополучно извлекает ее, потом зашивает Керри, очень аккуратно и тщательно, вот только нерожденная девочка не пробуждается к жизни.
Бедная малышка родилась мертвой, если эту операцию можно назвать рождением ребенка. Врачи извлекли из тела Керри лишь безжизненный комок плоти, костей и волос, пролежавший там в течение двенадцати лет.
Еще одна часть моего сердца умирает, когда я пробираюсь в больницу, чтобы забрать с собой останки нерожденной дочери. Я заворачиваю крохотный комочек в платок и кладу во внутренний карман плаща, поближе к сердцу. Потом возвращаюсь в Хазард, к своему оазису, и там хороню останки девочки рядом с ее матерью, все под той же старой скалой.
Я не возвращаюсь, чтобы проведать Керри. Я не мог помочь ей прежде, не хочу и сейчас вмешиваться в ее жизнь.
По моему глубокому убеждению, некоторые вещи никогда не меняются. Я не принес ничего хорошего ни одному из членов этой семьи и сейчас понимаю, что лучше всего будет держаться подальше от выжившей дочери. Жаль, что я не понимал этого раньше, когда впервые встретился с девочкой-лисичкой. Больно представить себе жизнь без встречи с Нетти, но я предпочел бы перенести гораздо большие страдания, лишь бы избавить ее от постигшей участи.
Лишь бы сохранить ее жизнь.

Теперь я мог бы бросить мир, уйти от него, уступить своему горю, но я уже осознал собственную ответственность за наши истории. Я должен хранить их и рассказывать, чтобы уберечь других от ошибок. Так что я опять вернулся в Ньюфорд, поселился в старом школьном автобусе неподалеку от автомобильной свалки, хожу по городу, собираю истории и рассказываю их любому, кто соглашается слушать.
А время идет.

3

Ньюфорд, осень 1995-го

Воспоминания — удивительная вещь. Думаешь о том, что хотел сделать, мог сделать, должен был сделать. Но не сделал. И все идет так, как идет, но это не самая утешительная мысль. Она порождает слишком много вопросов, ответы на которые мне неизвестны. Знаю лишь одно: к середине восьмидесятых годов благосклонность судьбы так и не вернулась к семейству Бин после смерти Нетти.
Адвокат Хлои сумел вытащить Нетти из психиатрической лечебницы, но спустя пятнадцать лет никого из нас не оказалось поблизости, чтобы помешать Лилиане и Стивену поместить в то же самое заведение ее дочь Керри. А раз она туда попала, мы не можем сделать абсолютно ничего, чтобы ее освободить, поскольку Керри одержима навязчивой идеей, а мы не в силах доказать ее правоту.
Черт побери, появление Кэти никто из нас не может объяснить.

Никто из нас и не подозревал, что Кэти выжила, пока Поль не попал на Западное побережье года через два после злосчастной операции, в это время Керри уже была заперта в клинике. Хлоя ничего не знала об этом и попросила его заглянуть в дом Мэдан посмотреть, как живется Керри. Вернувшись, Поль поведал Хлое историю, которая заставила ее покинуть гнездо и буквально примчаться к моему жилищу.
— Джек, ты говорил, что она умерла, — сказала Хлоя, усаживаясь за кухонный стол напротив меня.
В то время уже выпал первый снег и ветра разгулялись не на шутку. За стеной автобуса снежные вихри беспрепятственно гуляли по пустым улицам, наметая маленькие сугробы у полуразрушенных стен Катакомб. Пришла зима. Дровяная плита разгорелась как следует, чайник вот-вот должен был закипеть. Услышав слова Хлои, я забыл обо всем. Я застыл как вкопанный и молча смотрел на нее.
— Вода закипела, — напомнила мне Хлоя.
Я снял чайник, залил кипятком пакетики с заваркой, поставил на стол мед и молоко. Все это было проделано автоматически, мой мозг отказывался работать. Еще несколько минут я только и мог, что повторять про себя ее слова.
— Она была мертва, — наконец говорю я. — Я похоронил крохотный комочек ее плоти и костей неподалеку от Хазарда, рядом с матерью.
— Так с чем же мы столкнулись теперь? — спрашивает Хлоя. — С духом? С привидением?
Вы можете мне не поверить, но у нас не больше опыта в общении с привидениями, чем у людей, разве что вы иногда присваиваете эти названия нам, хотя и совершенно напрасно. Так что появление Кэти осталось для нас такой же загадкой, как и для вас, разве что мы более терпимо относимся к такого рода явлениям.
— Будь я проклят, если знаю, — говорю я. — Но постараюсь выяснить.
От порыва ветра автобус вздрагивает и в окне дребезжит одно из стекол.
— А как насчет Керри? — спрашиваю я. — Ты можешь вытащить ее из клиники?
Хлоя отрицательно качает головой.
— Тогда я это сделаю сам, — говорю я.
— Не сомневаюсь, что сделаешь, — замечает мне Хлоя. — А что потом? Джек, мы говорим о тринадцатилетней девочке.
Я понимаю, что она имеет в виду, и признаю ее правоту. Все это уже передумано мной еще в Лонг-Бич, и тогда я принял решение держаться подальше от Керри, не приносить больше горя женщинам из семьи Бин. Но все это было до того, как Керри поместили в лечебницу.
— Я не могу оставаться в стороне, — говорю я. — Я не могу просто наблюдать.
— Об этом я тебя и не прошу, — соглашается Хлоя. — Но теперь мы должны позаботиться и о второй девочке тоже. Что может с ней произойти, если никто даже не верит в ее существование?
Я автоматически киваю. До меня доходит, что Кэти нужна моя помощь больше, чем Керри. К тому же Нетти взяла с меня слово позаботиться именно о ней.
— Но я загляну и к Керри, — говорю я. — Прослежу, не обижают ли ее в больнице.
На это Хлоя ничего не может возразить.

Я отправляюсь в путь на следующий день.
В первую очередь я останавливаюсь в клинике Бомера и навещаю Керри. По ее внешнему виду можно сказать, что она неплохо себя чувствует, хотя, как вы понимаете, я не знаток в этой области. Когда я вижу, что она ведет себя совершенно спокойно, я и не догадываюсь, что внутренний огонь погашен при помощи лекарств. Я вижу, как приветливо разговаривает с ней врач, но не знаю, что этой женщине платят дополнительно, чтобы она держала девочку в больнице. Неожиданно для себя я думаю, что Керри здесь лучше, чем в доме Лилианы и Стивена. Может, и неплохо, что она проведет детство подальше от их зловредного влияния.
Так что я спокойно покидаю больницу и отправляюсь взглянуть на сестру Керри. До сих пор я не знаю, кто такая Кэти — привидение, дух или что-то другое, чему еще не подобрали названия, но она от рождения обладает тем же запахом лисы и вороны, что и Керри, и поэтому ее нетрудно выследить. Я обнаруживаю ее несколько южнее — на Тюленьем пляже. Кэти сидит на низкой каменной ограде автостоянки, рядом с пирсом, и смотрит, как прибой перебрасывает воду через парапет, а затем слизывает ее обратно. У нее рыжие волосы, смуглая кожа и ярко-голубые глаза, как у матери.
На меня она обращает внимания не больше, чем на всех остальных людей на пляже. Мне кажется, что девочка слишком задумалась. Я усаживаюсь рядом и произношу: «Привет!» Кэти так озадаченно смотрит на меня, что мне хочется проверить, не остались ли галочьи перья на лбу, когда я менял облик, но потом я вспоминаю, что, по словам Поля, девочка унаследовала умение оставаться невидимой по своему желанию. Она, скорее всего, даже не подозревает, что эта уловка действует только на людей.
Но, несмотря на сильное удивление, Кэти быстро приходит в себя.
— Кто ты такой? — спрашивает она.
— Никто, — отвечаю я, пожимая плечами. — Просто старая галка, которой захотелось немного посидеть рядом с тобой. Надеюсь, ты не возражаешь, если я устроюсь на этой же ограде?
Кэти мотает головой:
— Пройди чуть подальше. Там много свободного места. — Помолчав секунду, она задает вопрос: — Что ты имел в виду, назвав себя галкой?
— Это то, что я есть. Вороново племя. В тебе тоже есть примесь древней крови перворожденных — немного от лис, немного от воронова племени. Вот почему я подошел и поздоровался. Было бы непростительно с моей стороны увидеть родственника по крови и пройти мимо.
Кэти отвечает неуверенным взглядом; она не понимает, шучу я над ней или нет.
— А кто такие перворожденные? — спрашивает она.
— Понимаешь, мы пришли в этот мир задолго до появления людей. Сразу после того, как Ворон и девчонки-вороны подняли из небытия Далекое Прошлое и запустили этот мир вращаться по небу.
Кэти медленно качает головой, все еще недоумевая, откуда я взялся, но в ее глазах зажегся интерес, а я добивался именно этого.
— Я совершенно не имею представления, о чем ты говоришь, — произносит она.
И вот я рассказываю ей пару историй, и мы вдвоем сидим на ограде под калифорнийским солнышком, любуемся на волны, никто не смотрит на нас, нас попросту не замечают. Ни ее, ни меня. Я вижу, что и Кэти обратила на это внимание.
— Это правда? — спрашивает она, точно так же как и все остальные.
— Почти правда, — отвечаю я.
— И я — одна из вас?
— В твоих жилах течет смешанная кровь, но ошибки быть не может.
— Я не помню ни одного из тех событий, о которых ты говорил.
— Это потому, что тебя при этом не было, — объясняю я. — Ты родилась немного позже, и тебе только предстоит узнать историю нашего племени.
— Я никогда не рождалась.
— Тогда как ты оказалась здесь? Ты должна была откуда-то появиться.
Кэти пожимает плечами:
— Думаю, я просто случилась — как несчастный случай.
— Не стоит из-за этого считать себя хуже других, — говорю я ей. — Лучше в меру своих сил делать то, что мы все должны делать, и тогда ты поймешь, чего ты стоишь.
Она окидывает меня понимающим и признательным взглядом, и в глубине ее глаз зарождается смех.
— Так, значит, я произошла от зверолюдей, так?
— Это бесспорно.
— Может, поэтому я так отличаюсь?
— Отличаешься от кого?
— От них, — говорит она.
— Полагаю, что да.
Настойчивый взгляд голубых глаз надолго задерживается на моем лице.
— А у тебя тоже есть брат-близнец? — спрашивает она.
Я отрицательно мотаю головой.
— А у меня есть сестра, — говорит Кэти. — Мы выглядим совершенно одинаково, но в остальном очень отличаемся друг от друга. Она заперта в своих правилах и совсем не умеет развлекаться. А когда я шалю, то из-за нее чувствую себя виноватой.
— Так тебе не очень нравится твоя сестра?
— О, я ее люблю, очень люблю, но я ее не понимаю. Я не могу понять, почему она позволяет каждому указывать, что ей делать... Вот только, может, она — одна из них. — Кэти неожиданно улыбается мне. — Я даже не подозревала, что есть «они», но теперь мне стало намного легче. Я всегда считала, что это со мной что-то неладно.
Я пытаюсь определить, на кого похожа Кэти, но это нелегко. Она очень напоминает Нетти в этом возрасте, только бродит не по лесистым холмам, а по каменным джунглям города, а характер кажется еще более противоречивым, чем у ее матери. Она наивна, но одновременно и по-уличному мудра. Очень независима, но в то же время нуждается в опеке. Задумчива, но легкомысленно относится к жизни.
Чем больше я размышляю, тем больше нахожу в ней сходство уже не с Нетти, а с Мэйдой и Зией. Если бы не рыжие волосы, то без особого напряжения фантазии можно было принять Кэти за одну из девчонок-ворон. Кроме того, она постоянно настороже.
— Так ты живешь где-то здесь неподалеку? — спрашиваю я.
Она качает головой:
— У меня нет постоянного жилья, но здесь мне нравится. — Кэти усмехается. — Это место меня устраивает.
— Я понял. — Я киваю и поднимаюсь с каменной ограды. — Что ж, может, я еще как-нибудь увижу тебя здесь.
— Если захочешь меня найти, то это самое подходящее место, — говорит она. — Я часто бываю на пляже.
Я чувствую, как она провожает меня взглядом.
Когда я удаляюсь на расстояние квартала, Кэти поднимается и идет следом. Уже за следующим поворотом я принимаю обличье галки, взмываю вверх и усаживаюсь на крыше ближайшей телефонной будки. Кэти озадаченно смотрит по сторонам, но не догадывается поднять голову. Большинство людей никогда не смотрят вверх. Над их головами существует целый мир, но, похоже, они об этом ничего не знают.
Я сижу на своем наблюдательном посту и довольно улыбаюсь. Все идет как задумано. Я сумел познакомиться с Кэти, немного заинтриговал ее и дал понять, что она не одинока, что ее особенности не являются признаком уродства, но в то же время не предпринял попытки сделать ее зависимой от меня.
Все, чего я хочу, это предоставить девочке шанс завести среди нас друзей и получить возможность присматривать за ней. Я не хочу ее убеждать, что мы можем ответить на все вопросы. И уж тем более не хочу становиться частью ее жизни.
Я не стану повторять свою же ошибку.

Некоторое время в наших отношениях ничего не меняется. Следующие несколько лет мы по очереди навещаем ее — Маргарет, Энни, Поль, девчонки-вороны, Альберта и некоторые другие, кого Нетти знала в дни своей юности в окрестностях Хазарда. Учитывая историю ее происхождения, мы считаем Кэти своей родственницей, но никто никогда не сделал попытки рассказать ей о матери. По общему мнению, это следует сделать именно мне, а я не считаю, что девочке необходимы такие сведения. Если бы Кэти спросила меня, пришлось бы все рассказать, я не стал бы обманывать свою дочь, но до этого не дошло.
Она почти никогда не говорит о своей сестре, но видно, что мысли о Керри не покидают ее голову, а почему — я догадываюсь только после того, как она поселяется в Ньюфорде. Я пытаюсь убедить девочку, что ее жизнь не зависит от того, верит Керри или не верит в ее существование, но сделать это непросто, поскольку мы и сами ничего не знаем о сущности Кэти. Возможно, ее идея зависимости от убеждений Керри не столь уж и абсурдна, но если это так, какую жестокую шутку сыграла с ней судьба!
Впрочем, жизнь вообще никак нельзя назвать справедливой, и она не слишком добра по отношению к женщинам семьи Бин.
— Представь, если бы в жизни все было по справедливости, — говорит мне однажды Кэти. — Тогда было бы гораздо хуже.
— Почему ты так думаешь?
— Тогда все невзгоды были бы заслуженным наказанием, не так ли? То есть это означало бы, что мы совершили не самые благовидные поступки в нашей настоящей жизни или в одной из предыдущих жизней.
Мне никогда не приходила в голову подобная идея. Кажется довольно странным благодарить судьбу за то, что жизнь относится к нам несправедливо, но со временем я стал склоняться к той же мысли.

Долгое время я считаю, что Кэти навсегда останется жить на Западном побережье, но однажды она собирает рюкзак и отправляется путешествовать.
В отличие от нас, она не может сменить облик по своему желанию, но кое-какие уловки у нее получаются не хуже — например, путешествовать без денег и при этом не испытывать никаких неудобств. Скорее всего она переняла это у Маргарет.
Я предпочитаю не спрашивать, что побудило ее сняться с места, но в один из дней Кэти появляется в Ньюфорде и, похоже, намерена остаться здесь надолго.
— Я должна была убраться подальше от нее, — говорит она.
— От кого? От Керри?
Кэти кивает, а я замечаю боль в ее глазах. А потом она задает вопрос, от которого сжимается сердце.
— Ты когда-нибудь любил так, что, не представляя себе и минуты, проведенной врозь, в то же время сознавал, что своим присутствием только причиняешь вред?
Мне потребовалось некоторое время, чтобы овладеть своим голосом.
— Да, — наконец отвечаю я. — Тогда мне пришлось принять самое непростое решение в жизни, а вышло так, что я совершил и самую большую ошибку. У меня были самые благородные намерения, но оказалось, что я только все усложнил.
— Я не думаю, что от наших намерений многое зависит, — говорит Кэти. — Ведь в результате любое решение может причинить боль.
— Не знаю, что сказать тебе на это.
— Не говори ничего. Я сама должна принять решение в отношении Керри. Мне придется уйти из ее жизни, у меня нет другого выбора.
— Выбор есть всегда.
Она печально качает головой:
— Я совершенно точно знаю, что мое присутствие никогда не приносило ей ничего хорошего.

Она частенько наведывается к моему автобусу, приносит кофе, чай, какие-то сладости, все вроде бы случайно, проходя мимо. В ответ она просит только одного — рассказывать ей мои истории. Я полагаю, она уделяет мне слишком много внимания, относится ко мне как к лучшему другу и отцу одновременно, и иронии происходящего я не могу не заметить. Но менять что-то уже слишком поздно, и, по правде говоря, я не хочу ничего менять. Ее общество заменяет мне целый мир, и я сделаю все, что в моих силах, чтобы обеспечить ее счастье и безопасность. Это не имеет ничего общего с тем обещанием, которое взяла с меня Нетти; это просто любовь отца к своему ребенку.
Бог свидетель, как сильно я ценю время, проведенное вместе с Кэти. Не только из-за того, что ее общество мне приятно, просто я понимаю, что в один из дней все выяснится — кем была для меня ее мать и какая страшная участь ее постигла.
И тогда Кэти возненавидит меня навсегда.
Я не смогу ее упрекнуть. При одном воспоминании о судьбе Нетти я сам готов себя возненавидеть.
ГОРОД ВОРОН

Воронья стая ждет убийства,
и собираются все вместе;
кто наблюдает, кто подходит ближе,
кто пищу отнимает у соседей.
Куда бы ты ни шел
и что б ни делал,
нигде не скрыться от вороньей стаи.
Джон Горка, из «Вороньей стаи»

1

Ньюфорд, вторник, 3 сентября

Устав от бесплодных поисков магического горшка Ворона, Энни приземлилась между двух горгулий над круглым окном собора Святого Павла. Это было ее постоянное место для размышлений, отбитое у голубей много лет тому назад. Энни освободилась от шкуры голубой сойки и устроилась на выступе, прислонившись спиной к каменной стене и свесив ноги вниз. Со своего наблюдательного поста она могла видеть широкую лестницу собора, крыши домов вдоль Баттерсфилд-роуд, противоположный берег реки и пологие, поросшие лесом холмы, окаймляющие город.
Вид открывался великолепный, но сегодня ее взгляд был обращен внутрь, в поисках воспоминаний и догадок.
Что-то во всем этом не так.
Дело не только в том, что магический горшок снова исчез. Всеобщие поиски происходили в их жизни настолько часто, что много лет назад Энни решила, будто горшок обладал способностью самостоятельно принимать решения, что его периодические исчезновения служат какой-то определенной цели, понятной только ему самому. Это мнение подтверждали таинственные изменения внешнего вида горшка, а поскольку лишь Энни была наделена особой чувствительностью, она больше других подозревала в последних событиях нечто неладное.
Так в чем же дело на этот раз?
Похоже, Хлоя склонялась к мысли, что подруга Рори — Лили — нечаянно завладела волшебной вещицей, и внезапный интерес кукушек, обладающих особыми способностями к розыску пропавших вещей, к девушке только подтверждал это предположение. Но какой в этом смысл? Какими бы возможностями ни обладал горшок Ворона, Лили ни в коей мере не могла ими воспользоваться. Подобное действо требовало большой чистоты древней крови, у Лили же была лишь незначительная часть грачиной крови. Так или иначе, при облете прошлой ночью района, в котором жила Лили, Энни не заметила никаких следов горшка.
Она пыталась поговорить на эту тему с девчонками-воронами, но они остались такими же скрытными, как и всегда. Это никого не могло удивить.
В большинстве случаев они демонстрировали полнейшее безразличие ко всему на свете или же отделывались предложениями абсолютно невыполнимых идей, как накануне, когда они явились на собрание и сказали, что можно попробовать искать горшок по запаху, хотя всем известно, что волшебный талисман ничем не пахнет. У него имеется особая аура, но не запах.
По крайней мере, они хоть пытались внести свой вклад. Хлоя вообще не появилась на собрании, не намеревалась она принимать участие и в поисках.
Она заявила, что не может оставить Люция, но Энни подозревала, что Хлоя все больше и больше поддавалась агорафобии. Еще несколько лет, и она отвернется от мира, как и Люций.
Без всякой причины Энни вспомнился Поль. Он был таким же общительным, как и девчонки-вороны, но более чувствительным. Энни охватила глубокая меланхолия. Случались дни, когда она непереносимо тосковала по этому юноше, что совсем неудивительно — они были очень близки последние годы. Иногда, закрыв глаза, Энни могла слушать его игру на рояле.
Вот и сейчас Энни смежила веки, но услышала только шелест крыльев. Подняв голову, она обнаружила, что с высоты к ней по спирали спускаются девчонки-вороны. Вот они уже расселись верхом на горгульях по обе стороны от нее и уставились на Энни с самым серьезным выражением на лицах.
— Вы что-нибудь нашли? — спросила она.
Но девчонок-ворон совершенно не интересовали поиски магического сосуда.
— Ты выглядишь очень-очень печальной, — промолвила Мэйда.
Зия наклонилась вперед, так что уперлась подбородком в лоб горгульи, на которой сидела верхом.
— Очень-очень, — подтвердила она.
— Я вспоминала о Поле, — пояснила Энни.
— Поль нам нравился, — заметила Мэйда.
— Он всегда был так добр с нами.
— И очень хорошо играл.
Энни вздохнула:
— Я помню. Я даже частенько оставляла открытой дверь своей комнаты, чтобы послушать, как он занимается. Мы иногда мечтали записать что-нибудь совместно, но тогда мы так и не нашли времени, а теперь слишком поздно.
— Слишком поздно, — эхом повторила Зия.
— Это два самых печальных слова в мире, — сказала Мэйда.
— Когда они звучат вместе.
— И в таком порядке, — согласилась Мэйда.
Энни не могла с ними спорить. Как много неосуществленных возможностей вспоминалось при этих словах!
— А что с горшком? — спросила она, переводя разговор на менее угнетающую тему, хотя охоту за талисманом Ворона ни в коей мере нельзя было назвать развлечением. — Вы слышали что-нибудь новенькое?
— Ничего интересного, — ответила Зия.
— А ты оказалась в этих местах в надежде унюхать его? — в свою очередь спросила Мэйда.
— Я пыталась искать, — сказала Энни. — Он ничем не пахнет, и вы это знаете.
— А мне идея Рэя показалась замечательной, — заметила Мэйда.
— Так это была его идея?
Обе девчонки-вороны одновременно кивнули.
— Я с трудом в это верю, — удивилась Энни. — Еще вчера вы обе готовы были воткнуть в него ножи, а теперь ведете с ним дружеские беседы?

Предыдущая страница 14 Следующая страница


15 Чарльз Де Линт

— О, он очень изменился, — сказала Мэйда.
— М-м-м, — поддакнула Зия. — Он стал похож на ворону и так чудесно выглядит. — Она прикрыла рот ладонью и быстро взглянула на Мэйду. — Или это был наш секрет?
— Я так не думаю.
— Зачем ему прикидываться вороной? — спросила Энни.
— Ну, — протянула Мэйда, — может, мы его заинтересовали и он захотел стать одним из нас?
— Скорее всего он хочет быть поближе к Керри и надеется, что так мы его не заметим.
— Но мы сразу его узнали.
— Потому что очень наблюдательные.
— Из всего воронова племени мы самые наблюдательные.
Энни не удержалась от смеха:
— Но даже вы не можете сказать, где находится горшок.
— Нет, — признала Зия. — Но мы не очень-то торопимся его отыскать.
— Почему?
— Потому что он сразу же потеряется снова, — пожала плечами Зия. — Тебе не кажется, что искать его с каждым разом становится все скучнее?
— Не совсем так, — возразила Мэйда, не дожидаясь ответа Энни. — Каждый раз, когда его встряхивают, мир меняется.
— Правда, — многозначительно кивнула Зия. — Наверно, стоит постараться найти его.
— Хлоя считает, что его взяла Лили, — заметила Энни, надеясь посмотреть на их реакцию.
Но ее слова увлекли девчонок-ворон совершенно в другом направлении.
— Лили такая интересная, — тут же сказала Мэйда.
Зия кивнула.
— И у нее новый дружок.
— Очень интересный парень — весь из себя сердитый, но симпатичный.
— Он добрый.
— Да-да, — согласилась Зия. — Очень-очень добрый.
— А еще у нее появились новые враги.
— И новые друзья тоже.
— Например, вы двое? — спросила Энни.
Мэйда покачала головой:
— Мы с ней почти незнакомы. Мы только раз виделись.
— Но знаешь, она повстречалась с Маргарет, — сказала Зия.
— И они очень понравились друг другу.
— Мы знали, что так и будет.
— Вот поэтому и попросили Маргарет присмотреть за Лили в пустыне.
Иногда Энни казалось, что она сойдет с ума, стараясь уследить за всеми поворотами разговора с этой парочкой.
— В какой еще пустыне? — спросила она.
— Да ты знаешь, — сказала Зия, словно их замыслы были общеизвестны. — Она там работала.
Мэйда изобразила процесс фотографирования воображаемой камерой. Но при этом потеряла равновесие, и Энни едва успела схватить ее за воротник, чтобы помочь удержаться на горгулье.
— Я умею летать, — сказала на это Мэйда.
— Я знаю.
— Не ворчи, — упрекнула Мэйду Зия. — Она оказала тебе любезность.
— А я и не ворчала.
— Нет, ворчала.
— Ну, может быть, самую капельку, — широко улыбнулась Мэйда. — Спасибо, что поймала меня, — обратилась она к Энни.
— А как вы считаете, Лили действительно взяла горшок? — спросила Энни.
— Тебе надо было сказать: «Не за что», — заметила Мэйда.
— Что?
— Если бы ты была вежливой, то после моего «спасибо» должна была сказать: «Ну что ты, не за что», и тогда я могла бы сказать: «Я очень тебе благодарна», и тогда бы мы стали кивать и улыбаться друг другу, а не задавать вопросы.
— Не за что, — со вздохом произнесла Энни. — Ну а теперь вы можете хоть на минутку стать серьезными?
Девчонки-вороны обменялись короткими взглядами, значения которых Энни не поняла.
— Горшок находится там, где ему положено быть, — сказала Зия. — Так всегда получается.
— Там, где ему положено быть, — повторила Энни.
Мэйда кивнула:
— Так что нет никакого смысла его искать, разве что ты собираешься написать о нем книгу и стараешься узнать все, что с ним происходит. Ну, например, где он бывает, кто держит его в руках и всякое такое.
— Но ведь вы же собирались его искать, — сказала Энни.
— Только потому, что нас об этом попросили, — ответила Мэйда.
— И мы не очень-то и старались, — добавила Зия.
Энни хотела что-то сказать, но Мэйда наклонилась и приложила палец к ее губам, едва не лишившись равновесия в очередной раз.
— Ворон все понимает, — сказала Зия, как только Мэйда уселась покрепче. — Поэтому его уход от мира и не играет никакой роли.
— Так, значит, все будет в порядке? — спросила Энни. — И никто не пострадает?
Обе девчонки мгновенно нахмурились.
— Вот это нам неизвестно, — сказала Мэйда.
Зия неторопливо кивнула:
— Об этом знает только сам горшок.
— А я-то считала, что мне единственной пришла в голову мысль о том, что горшок обладает собственным разумом, — сказала Энни.
— Не уверена, что это можно назвать разумом, — усомнилась Мэйда. — Это скорее идея. Как, например, ветер или пейзаж — одновременно и понятия и идеи.
— Мне кажется, идею лучше сравнить с бурей. Ее невозможно удержать, но и нельзя сделать вид, что ее не существует.
— И выводов из нее можно получить не больше, чем из бури.
— Да, — кивнула Мэйда. — В ней нет никакого смысла.
— Но...
— Единственный способ не навредить, когда встряхиваешь горшок, — сказала Зия, — это совершенно точно понимать, что представляет собой горшок и как он действует, но для этого надо отказаться от какой-то частицы себя.
— То же самое относится и к попытке его разбить, — добавила Мэйда.
— А вот если ты понимаешь, — подхватила Зия, — из горшка можно вытряхнуть все, что пожелаешь.
— Я что-то запуталась, — призналась Энни.
— Ничего, это многим из нас трудно осознать.
— Вот почему так произошло с Полем, — пояснила Мэйда.
Энни пристально взглянула на девчонку-ворону.
Поль умер во сне, хотя сама Энни всегда подозревала, что его отравили кукушки в отместку за попытки изгнать их из города. Поль всегда старался больше остальных и препятствовал кукушкам подбрасывать свои яйца в гнезда Ньюфорда.
— Что произошло с Полем? — спросила Энни.
— Он размешал в горшке свою мечту, но потерял себя и не смог вернуться.
Энни вздрогнула всем телом:
— Откуда вернуться?
— Из Зачарованных Земель.
— Но это... невозможно, ведь правда? Зачарованные Земли остались в Далеком Прошлом. Они существуют только в наших воспоминаниях.
— Вот поэтому оттуда невозможно вернуться.
— Я всегда считала, что в его смерти виноваты кукушки, — сказала Энни. — Что это они отравили Поля.
— Нет, это не так, — покачала головой Мэйда.
Зия печально кивнула:
— Мы всегда успеваем убить кукушек, если они пытаются напасть на тех, кто нам дорог.
— А почему... Почему вы никогда не говорили мне о смерти Поля? — спросила Энни.
— Ты никогда не спрашивала.
Энни переводила взгляд с Мэйды на Зию, но лица девчонок-ворон были абсолютно серьезны и печальны.
— Верно, — прошептала она. — Я не спрашивала.

2

Чуть ли не в сотый раз за это утро, с тех пор как заполучила его, Доминика Куто опять взяла в руки магический горшок. В лучах солнца, льющихся сквозь окно гостиничного номера, она снова и снова разглядывала сияющие грани сосуда и летавшую на дне женскую фигурку. Но так ни на шаг и не приблизилась к разгадке волшебной тайны, как и в первый момент обладания.
Среди кукушек мало кто знал о способности горшка менять внешний вид, а о его содержании никто ничего не слышал и вовсе. Это бесконечно раздражало Доминику, поскольку она была вынуждена обратиться за помощью к Коди, а его участие на данном этапе казалось Доминике совершенно лишним. Старый койот был нужен только для розыска волшебного талисмана, но даже в этом вопросе не оказал ожидаемого содействия, а только запутывал и осложнял поиски, вовлекая в них посторонних людей. Кукушки рассчитывали, что вороново племя не будет знать об их присутствии в городе, но Коди разрушил и эти планы. Неудивительно, что его проекты никогда не претворялись в жизнь. Коди был воплощением некомпетентности.
Но, надо признать, весьма деятельным и бесстрашным. В этом Доминика не могла ему отказать.
Коди ничуть не сомневался в своей правоте и лелеял грандиозные замыслы. И уже только поэтому был достоин такой находки, как магический горшок. Доминика не сомневалась, что талисман обладает грандиозной силой, но кто бы мог подумать, что при этом он еще и настолько красив? Но вот скорчившаяся на дне фигурка...
Доминика наклонила сосуд, как проделывала уже не раз, но фигурка даже не шелохнулась. Не подействовало и опрокидывание сосуда над пушистым ковром, и попытка дотронуться до девушки концом вешалки. Доминика не рискнула сунуть в горшок собственную руку, чтобы попытаться достать непонятное тело. Горшок Ворона таил в себе слишком много тайн, чтобы осмелиться на такое. Во всех относящихся к нему историях горшок приводился в действие размешиванием его содержимого, но не ложкой или каким-то другим предметом, а именно рукой или лапой.
Услышав стук в дверь, Доминика решила, что вернется к разгадке тайны пленницы горшка позже.
Она поставила сосуд на столик вишневого дерева, пересекла комнату и распахнула дверь. На пороге стоял ее сын Арманд.
— Что случилось? — спросила она, смягчая резкость тона ласковым прикосновением к его щеке.
— Извините, что пришлось побеспокоить вас, Maman, — сказал он, — но Джерард позвонил снизу и сказал, что в вестибюле появился Коди.
— Ах, Коди, — вздохнула Доминика.
— Можно, мы сами с ним разберемся?
— К сожалению, еще рано, — ответила Доминика. — Похоже, мы все еще нуждаемся в его услугах.
На лице Арманда явно проявилось разочарование.
— Не стоит так огорчаться, mon cher, — утешила его Доминика. — Очень скоро ты сможешь с ним позабавиться.
Арманд кивнул и нажал кнопку внутренней связи на телефонном аппарате.
— Пропустите его, — сказал он в микрофон, а затем снова обернулся к мамаше. — Должен ли я остаться с вами в номере, Maman? — спросил он.
— Нет. Пусть думает, что мы по-прежнему ему доверяем. Я не стала запирать дверь между нашими комнатами. И, Арманд... — добавила она, когда сын повернулся к выходу.
— Oui, Maman?
— Что слышно о вороновом племени?
— Пока ничего.
— Bon.
Доминика давным-давно убедилась, что в борьбе за лидерство необходимо держаться уверенно и все контролировать. Поэтому она и не показывала своей тревоги относительно ворон. В городе так много ее родичей — когда это было, чтобы вороново племя спускало кукушкам с рук подобные выходки? Что они замышляют на этот раз? Доминика была достаточно умна, чтобы не рассчитывать на бездействие черных птиц.
Она вернулась к своему креслу и снова погрузила взор в хрустальный сосуд.
А может, вороново племя слишком озабочено поисками своего драгоценного талисмана, похищенного кукушками из-под самых клювов ворон?
— Открыто, — ответила она на очередной стук в дверь.
Коди вошел в номер, и его привлекательность, как и всегда, осветила помещение. Непросто было не попасть под его чары всего лишь после приветственной улыбки или доброго слова, но Доминика уже научилась игнорировать незаурядную внешность.
— Где ваша хваленая предусмотрительность? — спросил он, закрывая за собой дверь на замок. — Это вам не Новый Орлеан, дорогая. Вы находитесь в вороньем городе, и здесь ни у кого нет причин относиться к твоим сыновьям с любовью. Я бы на вашем месте всегда держал двери на замке.
Коди, высокий и стройный, в ковбойских сапогах и с усмешкой койота на губах, полускрытой широкими полями шляпы, небрежно прислонился спиной к запертой двери.
— Я не так уж беззащитна, — прохладно заметила Доминика.
Прежде чем она успела подумать, ее взгляд скользнул по двери, ведущей в соседний номер, где поселились ее сыновья. Когда Доминика снова посмотрела на Коди, его зубы сверкнули в широкой улыбке.
— Так вот в чем заключается твоя уверенность в безопасности, — промолвил он.
Значит, ему все известно. Лицо Доминики сохранило свое бесстрастное выражение. Возможно, Коди с самого начала догадывался, что от него постараются избавиться. Прекрасно. У нее хватит терпения на последний тур игры. Она будет притворяться, что доверяет ему, до тех пор, пока в его защите не появится брешь.
Доминика улыбнулась Коди, словно говоря: «Я знаю, что мне надо считать тебя врагом, а союзником ты стал только потому, что пока мы нуждаемся друг в друге. Но твое очарование непреодолимо действует даже на меня».
— У нас есть что отметить, — вслух произнесла Доминика.
— Это чудесно. А что именно?
Доминика постаралась скрыть нетерпение и жестом указала на хрустальный кубок:
— Он у нас в руках.
Реакция Коди была совершенно неожиданной. Доминика могла ожидать чего угодно — скорее всего гнева, поскольку Коди с самого начала предупреждал, что к горшку не должен никто прикасаться, кроме него самого. Тогда он говорил, что это слишком опасно и только ему, Коди, удастся без вреда взять в руки магический горшок Ворона.
Вместо этого Коди всего лишь сдвинул вверх свою шляпу кончиком указательного пальца и прошел к тому месту, где сидела Доминика. Он взял стул, развернул его и уселся верхом, скрестив руки на высокой спинке. Долгое время он молча рассматривал сосуд, затем перевел свое внимание на Доминику.
— И что, по-твоему, попало тебе в руки? — спросил он.
— Только не начинай!
— Почему бы тебе, дорогая, не объяснить мне все по порядку, как горшок попал к вам?
— Горшок все время находился в сумке у женщины-фотографа, — пояснила Доминика. — Забрать сосуд у нее было минутным делом.
— Да, — кивнул Коди. — Могу представить, как неприятно... Похоже, это вовсе не горшок Ворона.
— Что ты имеешь в виду?
— Ну, знаешь, — с усмешкой протянул Коди. — Он ведь был черным, чугунным, таким пузатым и очень тяжелым. А у тебя хрустальный кубок, хотя и очень красивый.
— Ты прекрасно знаешь, что горшок часто меняет свой вид.
— Может, и так, — пожал плечами Коди. — Но никогда внутри горшка ничего не лежало. А что ты умудрилась туда засунуть?
Коди немного наклонился вперед, потом протяжно свистнул и выпрямился.
— Ну что еще? — спросила Доминика.
Коди тяжело вздохнул и поднял голову:
— Ты поймала в горшок рыжеволосую дочку Джека, дорогая. Как тебе это удалось?
— Она уже была там, когда горшок попал ко мне в руки.
— Угу.
— Это правда.
— Ну, для Джека это не имеет особого значения.
Как я слышал, он усердно разыскивает свою дочку, а если найдет у тебя, да еще в таком виде... Тебе лучше упаковать свои чемоданы, дорогая, и бежать отсюда побыстрее и подальше.
— О чем ты толкуешь? Неужели ты думаешь...
— Как, ты все еще не понимаешь? В Далеком Прошлом я был одним из первых, кто очнулся ото сна, и, как ты думаешь, кто пялился на меня с деревьев? Вороново племя, дорогая. Не грачи, не сойки или сороки, нет, это были большие черные вороны.
Сам Ворон, девчонки-вороны и старина Джек.
— И что?
— Неужели кукушки не поумнели после того, что произошло в горах неподалеку от Хазарда? Они не просто живут вечно, дорогая. Они не могут умереть. Не так, как мы. Можешь всадить хоть дюжину пуль в его голову, и все равно он встанет, чтобы отплатить тебе.
Доминика покачала головой:
— Каждый может умереть.
— Тогда почему все эти Морганы полегли, а Джек все еще ходит по свету? Как я слышал, среди твоих родителей, Морганов, были неплохие стрелки, но все они мертвы, и не надо меня убеждать, что Джек застал их врасплох и перебил спящих.
— Нет, но...
— Так вот дело в том, что тебе не стоит доводить его до бешенства, дорогая.
— А ведь ты побаиваешься его, не так ли? — спросила Доминика.
По ее мнению, на Коди это было совершенно не похоже. Весь его бравый внешний вид говорил об обратном. Но старый койот удивил Доминику.
— Слишком прямолинейно сказано, — ответил он. — Но хочу еще раз напомнить, что предпочитаю не ссориться с Джеком. Никогда не искал с ним драки, и впредь не собираюсь.
Коди поднялся со стула и посмотрел сверху вниз.
— На твоем месте, — произнес он, — я бы не раз подумал, прежде чем что-то предпринимать в этом городе.
— Что бы это значило?
— Дорогая, ты можешь назвать меня наивным, но я всегда считал, что мы работаем на равных. Мы собирались добыть горшок, а потом я должен был размешать его содержимое и вернуться в те времена, когда я впервые совершил ошибку. Но сейчас мне вдруг стало ясно, что у тебя на уме только кровная месть воронову племени, а я не хочу принимать в этом участия.
— Ты ненавидишь их также сильно, как и мы.
— Ты ошибаешься. Мы не всегда соглашаемся — этого я не могу отрицать, но я никогда не испытывал к ним ненависти. Это все равно что ненавидеть луну или звезды. Они существуют вне зависимости от наших действий, воли и чувств.
— Но ты хотел...
— Я тебя не обманывал, дорогая, — признал Коди. — Я действительно хотел покончить с этим миром.
— Но вороново племя...
— Они не имеют никакого отношения к моей неудачной попытке. Как ты не понимаешь этого?
— Но ты никогда ничего не объяснял! — сказала Доминика.
— Но и ты не была заинтересована узнать обо мне побольше. Все дело в том, что я устал. Устал от боли, которую постоянно вижу, слышу и ощущаю.
Устал вечно странствовать и не иметь рядом с собой никого, кого можно было бы назвать другом. Устал от людей, враждующих друг с другом. Они как пустые бутылки в моей голове — все время бьются друг о друга и звенят. Я постоянно чувствую усталость. Устал от неудачных попыток исправить ошибки. Устал от тоскливых ночей. Но больше всего я устал от боли и страданий. Они льются бесконечным потоком, который я не могу остановить. Мне тяжело даже просто наблюдать за всем этим.
Таким Доминика никогда не видела Коди и теперь отказывалась его понять.
— Вот почему я хотел положить конец этому миру, — продолжал он. — Я хотел вернуться в те времена, когда все было прекрасно. И думал, что ты тоже этого хочешь. Я думал, ты хочешь, чтобы твои родичи прекратили свои смертельные гонки и обрели то достоинство, которым обладали в Далеком Прошлом. Но понимаешь, когда я мысленно обращаюсь к тем временам, я вижу там вороново племя. По правде говоря, я не уверен, что наш мир сохранится, если ты уничтожишь перворожденных.
Губы Доминики презрительно скривились.
— Ты впадаешь в патетику.
— Дорогая, ты не первая, кто говорит мне об этом. Но из твоих уст эти слова звучат как комплимент.
— Я не позволю тебе помешать нам.
— Не стану даже и пытаться. Это дело твое и Ворона. Что до меня, так я отправляюсь в горы, там сейчас стоит прекрасная осень. Авось еще увидимся, но, боюсь, от вашего народа останется совсем немного, когда вороново племя разберется, у кого горшок и зачем он вам.
— Очень трогательно, — усмехнулась Доминика. — Ну что ж, уходи. Но прежде объясни, как действует горшок.
Коди удрученно покачал головой:
— Возможно, ты и впрямь заполучила магический талисман, возможно, нет. Могу сказать тебе только одно, дорогая. Каждый должен сам выяснить, как заставить горшок работать.
— Этого не было в нашем уговоре.
Доминика знала, что Арманд подслушивает. И вот дверь, соединяющая два номера, неслышно отворилась, и Арманд вошел в комнату.
— Видишь ли, — снова заговорила Доминика, — мы не можем тебя так просто отпустить...
От неожиданности Доминика несколько раз моргнула. Еще мгновение назад в руках Коди ничего не было, а теперь вдруг, словно ниоткуда, возник пистолет 45-го калибра с перламутровой рукояткой, дуло которого было приставлено к ее голове.
— Мне кажется, ты не расслышала, — сказал Коди. — Когда я говорил, что не желаю в этом участвовать, я говорил вполне серьезно. Но я не принадлежу к воронову племени и полагаю, что твой сыночек запросто может всадить мне пару пуль в спину, а я намерен прожить еще достаточно долго, чтобы убить его, а может быть, и тебя. Так как мы поступим? Могу я отсюда уйти, или все мы покинем гостиницу в черных пластиковых мешках?
Заглянув в невозмутимые темные глаза Коди, Доминика поняла, что он не блефует. Она вдруг вспомнила, как несколько минут назад почти обвинила его в трусости по отношению к Джеку. Но даже теперь, перед лицом смерти, Коди сохранил всю свою привлекательность. Доминика нервно сглотнула.
— Я ничего не слышу, кроме тиканья часов, — напомнил Коди.
— Maman?.. — вопросительно произнес Арманд.
— Оставь нас одних, — приказала Доминика. — У меня все под контролем.
— Но...
— Делай, как тебе сказано.
Как только щелкнул замок в двери, разделяющей два номера, пистолет Коди исчез под полой пиджака так же быстро, как и появился.
— Мне пора уходить, дорогая, — сказал Коди. — Не могу не признать, наша встреча была очень интересной.
— А вороны...
— Я же уже говорил, я в этом не участвую.
— И ты не попытаешься их предупредить?
Коди приложил указательный палец к полям своей шляпы.
— Вот тебе мое слово.
— Тогда мы можем разойтись мирно, — сказала Доминика. — Если ты сдержишь...
Коди улыбнулся:
— В этом я похож на дьявола, дорогая. Я всегда держу свое слово, вплоть до мелочей.
Коди вышел, а Доминика снова принялась разглядывать сияющий хрустальный сосуд. Но что-то тревожило ее, какая-то из фраз койота, хотя она и не понимала, какая и почему.

3

Громко звякая подковами сапог по мраморному полу фойе, Коди пересек зал и заметил взгляд Джерарда из кресла у самой двери. Ему была прекрасно известна гордость кукушек, но Коди не смог удержаться и поднял руку, словно сжимая в ней невидимый пистолет. В непосредственной близости от Джерарда он резко согнул указательный палец на воображаемом курке.
— Бах! — воскликнул Коди.
Затем он вышел сквозь высокие дубовые с латунными накладками двери, дал десятку швейцару и сел в свой длинный белый автомобиль.
Коди не обманывал Доминику. Он действительно закончил все дела в этом городе — пусть вороны с кукушками сами разберутся между собой, а он отправится в горы. И он сдержит свое слово, как и обещал.
Он не будет разговаривать ни с кем из воронова племени по дороге из города — все равно они его не послушают. Но это не значило, что ему не с кем поболтать перед отъездом.
Коди достал мобильный телефон, открыл его одной рукой, вытащил зубами короткую антенну и вызвал из памяти номер Рэя. Набранный номер ответил, и это несколько удивило Коди; он полагал, что после всего произошедшего Рэй мог просто выбросить свой телефон.
— Это Коди, — произнес он в трубку.
— Я тебе уже сказал, — отозвался Рэй, — что не хочу иметь с тобой ничего общего.
— Эй, приятель, разве так отвечают на телефонный звонок?
— Что тебе от меня нужно?
Коди нажал кнопку стеклоподъемника и высунул локоть в открытое окошко.
— Забавное совпадение, — сказал он. — Можешь мне не верить, но я тоже покончил с этим делом.
— Тогда зачем ты мне звонишь?
Коди без труда распознал тень недоверия в голосе собеседника.
— Есть один любопытный факт, — ответил он. — Я только что вышел из гостиничного номера Доминики, и ты никогда не догадаешься, что я там видел.
— У меня нет настроения разгадывать загадки, — буркнул Рэй. — Скажи прямо.
— Можно и прямо. Она заполучила вещицу, которую считает магическим горшком Ворона. Выглядит как хрустальный кубок, но я не прикасался к нему, так что не могу с уверенностью сказать, что это такое.
— Зачем ты мне это рассказываешь?
— Ну, ты можешь поделиться этими сведениями с Джеком, вы ведь теперь часто общаетесь.
— Коди, я даю отбой.
— Потом будешь жалеть об этом.
В трубке раздался тяжелый вздох.
— Ладно. Что у тебя еще?
— Доминика и ее мальчики вдобавок к кубку заполучили еще и одну из твоих внучек.
— Они захватили...
— И не говори, что я никогда не помогал тебе, Рэй, — прервал его Коди.
Он нажал кнопку отбоя и выбросил телефон в окно.
— Может, теперь ты поверишь, что мы были друзьями, — пробормотал он, направляя автомобиль к шоссе.

4

Вся недавно обретенная уверенность покинула Керри по дороге через пустынные кварталы от школьного автобуса, где они встретили Парис, к цели их прогулки — автомобильной свалке. В подобных обстоятельствах трудно было сохранить не то что смелость, а просто присутствие духа. Керри и в лучшие времена не любила оказываться в центре внимания и знакомиться с новыми людьми. Ожидание враждебной встречи с друзьями Парис только усугубляло ее неуверенность. Но отступать было поздно.
Все трое шли в ряд — покрытая татуировкой Парис с одной стороны от Керри, Рори — с другой, впереди бежали собаки. Как только группа приблизилась к воротам, прерывающим забор из проволочной сетки, выскочила еще одна стая собак, и псы начали энергично облаивать друг друга и злобно скалить зубы. Керри почти прижалась к Рори — собаки выглядели такими свирепыми, что у нее участился пульс.
— Не беспокойся, — сказала Парис, заметив ее испуг. — Они просто ругаются. Если бы ты одна попыталась войти на их территорию, тогда другое дело, а со мной вы в безопасности.
Она распахнула одну створку ворот, сопровождавшие их собаки бросились внутрь и мгновенно сцепились с теми, кто поджидал изнутри. Но Керри сразу же поняла, что драка больше напоминает дружескую возню, и вздохнула с облегчением. Никто из четвероногих сторожей не собирался разорвать ее в клочья.
Парис жестом пригласила Рори и Керри пройти дальше, и вскоре они были представлены всем собравшимся на лужайке перед трейлером.
Казалось, что ни у кого из присутствовавших не было фамилий, только имена. Хозяином свалки автомобилей был пожилой седеющий мужчина по имени Мот. При знакомстве он молча кивнул и окинул Рори, а затем и Керри подозрительным взглядом. Немолодая женщина в замасленной спецовке и с собранными в хвост волосами, ее звали Анита, оказалась более дружелюбной. На лице женщины мелькнула та же тень узнавания, как и у Парис при первой встрече, но не последовало никаких признаков гнева.
— Трудно поверить, что вы так сильно похожи, — сказала она после того, как вытерла ладонь о свою одежду и пожала Керри руку.
А сама Керри никак не могла унять дрожь. Нелегко встретить стольких людей сразу, знавших ее сестру, и это после того, как Керри окончательно убедила себя в том, что Кэти была плодом ее воображения. Чувство вины из-за исчезновения Кэти усиливалось с каждой минутой. Надо было поговорить с сестрой, когда та появилась в ее новой квартире, а не отворачиваться от нее. Раз уж ее так часто обманывали в клинике Баурмета, почему же она поверила им насчет Кэти? Почему она поверила родителям и врачам, а не собственным чувствам? Да, она прекрасно понимает враждебность Мота. Керри не могла найти себе оправдание даже в собственных глазах.
Парис продолжала знакомить ее и Рори со своими друзьями, и Керри заставила себя прислушаться.
Анита занималась починкой машины вместе с парнем по имени Бенни, который, по мнению Керри, был скорее похож на бухгалтера, чем на механика.
Он коротко кивнул гостье и снова склонился над мотором.
Последним оказался Терри, брат Парис, приятный молодой человек с восточным типом лица, примерно одного возраста с Керри. На его коже не было татуировок, по крайней мере насколько она могла видеть, зато, похоже, всегда была наготове дружеская улыбка.
Очень скоро Керри поняла, что означали слова Парис о ее семье. Безо всякого сомнения, между присутствующими здесь людьми не было кровных уз, но они относились друг к другу с большим пониманием и уважением, чем родители Керри к своей родной дочери.
— Так ты говоришь, что девчонки-вороны за нее поручились? — спросил Мот, выслушав рассказ Парис о причинах, приведших Керри к автобусу Джека.
— Ты хочешь сказать, что они настоящие? — Терри выпрямился в своем пластмассовом кресле. — Я всегда считал их только персонажами из историй Джека.
— Мы все знакомы с ними только по его рассказам, — пояснила Парис Керри. — Вероятно, они выглядят весьма необычно.
— На самом деле они очень похожи на обыкновенных подростков, — сказала Керри.
На мгновение задумавшись, девушка переменила свое мнение. Она вспомнила прикосновение пальцев Мэйды, которое помогло ей справиться с приступом паники. Керри сосредоточилась на огоньке свечи в своей груди. Хотя он и не уменьшил чувства вины за исчезновение Кэти, переносить присутствие незнакомых людей стало немного легче.
— И все же, мне кажется, в них, несомненно, есть нечто таинственное, — добавила она.
Терри покачал головой:
— Тебе кажется? Послушайте, да это же все равно что встретить Элвиса и сказать, что он неплохо поет для парня, который умер много лет назад.
Все, кроме Мота, заулыбались после его слов.
Лишь хозяин автомобильного кладбища не дал сбить себя с толку.
— Ты говоришь, что приехала всего несколько дней назад? — спросил он.
Керри кивнула.
— И после этого началась вся эта неразбериха.
Керри с тревогой посмотрела на Мота. Этому человеку она определенно пришлась не по душе.
— Ради Бога, Мот! — воскликнула Анита. — Не смотри на нее так сердито. Вряд ли она имеет какое-то отношение к нашим несчастьям.
— Это она так говорит.
Анита ободряюще взглянула на Керри:
— Не обращай внимания. За последнюю неделю у нас произошло несколько необычных событий, так что все мы немного нервничаем. — Она обернулась к Моту. — Дай-ка мне твой телефон. Я попытаюсь разыскать Хэнка.
— Кто такой Хэнк? — спросила Керри.
— Он работает на одного адвоката по имени Мартин Кейн, — впервые за все время заговорил Рори. — И наверно, здесь тоже.
— Откуда ты это знаешь? — удивился Мот.
— Я встречался с ним в конторе Кейна.
— Теперь я тебя вспомнил, — кивнул Мот. — Ты ведь журналист, верно?
— И это тоже.
— А чем ты еще занимаешься?
— Я ювелир.
При этих словах Парис оживилась:
— Ты не шутишь? А с чем ты работаешь?
— С золотом и серебром, когда могу это себе позволить, и с чем угодно, когда нет средств на благородные металлы.
— Я бы хотела взглянуть на твои изделия.
— Можешь как-нибудь зайти ко мне.
Этот небольшой разговор чуть не свел Керри с ума. Они же должны разыскивать Кэти! А вместо этого устроили инсценировку судебного заседания вперемежку со светской беседой на автомобильной свалке.
— Я нашла его, — сказала Анита. Чтобы поговорить без помех, она отходила на несколько шагов, а теперь вернулась и протянула Моту мобильный телефон. — Хэнк был в кабинете Марти, но я оставила ему сообщение у секретаря.
— Хэнк во всем этом разберется, — сказала Парис, ничуть не сомневаясь в способностях своего друга.
Но приезд Хэнка не внес никакой ясности. Джек не нашелся, Кэти тоже, а уровень враждебности Хэнка по отношении к Керри лежал где-то посередине между неприятием Мота и дружелюбностью Аниты.
Его холодная сдержанность обжигала Керри и только усугубляла чувство вины и смущение. Кроме того, у Хэнка были и свои проблемы.
Керри сочла Хэнка достаточно привлекательным, и при других обстоятельствах была бы только рада познакомиться с ним, но сейчас он немного пугал ее своей сдержанностью и видимым напряжением, не давая сосредоточиться. Когда он начал рассказывать о человеке по имени Эдди, который заставил окружного прокурора снять обвинения, и о том, что Мот должен поговорить с ним, Керри показалось, что она присутствует на встрече каких-то мафиози.
И почему они разговаривают об этом при посторонних?
Та же самая мысль, очевидно, пришла и в голову Хэнка. Он внезапно оборвал разговор, и наступило неловкое молчание. Керри заставила себя подняться с кресла. Нет смысла дольше оставаться здесь. Несмотря на дружелюбие, проявленное к ним Анитой и Терри, они с Рори явно не самые желанные участники этого странного сборища. Хэнк был удивлен встречей с Рори, но, очевидно, это удивление было не слишком приятным для него.
— Нам лучше уйти... — сказала Керри.
Звук подъехавшего автомобиля не дал ей договорить, и рядом с черным «фольксвагеном», на котором прибыл Хэнк, остановилась еще одна машина.
— Привет, Лили!
Рори и Хэнк одновременно поздоровались с женщиной, вышедшей из подъехавшего автомобиля, а потом посмотрели друг на друга.
— Мы с Лили очень давно знакомы, — сказал Рори.
Хэнк только молча кивнул.
— Я ездила к старому автобусу, хотела повидать Джека, — заговорила Лили, обращаясь в основном к Хэнку, — но потом заметила твою машину и подумала... — Она умолкла, наконец заметив Рори, сидящего рядом с Керри. — Рори?! — воскликнула Лили, явно удивленная его присутствием.
Последовали очередные представления, а потом Керри совершенно отключилась от происходящего.
Она переминалась с ноги на ногу, пыталась прислушаться к разговору, но так ничего и не смогла понять, когда Лили принялась рассказывать о волшебном сосуде и каких-то кукушках. Что больше всего смущало Керри, так это серьезное внимание к ее словам со стороны всех остальных людей. В клинике подобный разговор закончился бы для нее внеочередным посещением изолятора.
Наконец Керри тихонько подошла к Парис и тронула ее за плечо.
— Как ты думаешь, я могу посмотреть на ту машину, где жила Кэти? — спросила она.
— Конечно, — ответила Парис. — Но она не жила там. Как мне кажется, никто из нас не знал, где она обитает. Просто Анита и Мот видели ее там в последний раз.
— И все же мне хотелось бы взглянуть.
— Да, — кивнула Парис. — Я понимаю.
Керри хотела было сказать Рори, куда она уходит, но он казался таким же увлеченным странным рассказом Лили, как и все остальные. Скорее всего он даже не заметит ее недолгого отсутствия.
— Пойдем, — позвала ее Парис.
По извилистой тропинке между трехметровых завалов проржавевших машин, сложенных штабелями, Парис привела ее к ярко-желтому «вольво», который выгодно отличался от своих соседей. Конечно, автомобиль едва ли мог бы тронуться с места, поскольку мотор лежал рядом на земле, но все стекла в окнах были целыми, так же как и обивка сидений в салоне.
— А у тебя тоже есть татуировка, как у Кэти? — спросила Парис.
— Я даже не знала, что Кэти сделала себе татуировку.
— У нее на предплечье был такой классный японский иероглиф. Я выяснила, что он означает «младшая сестра».
От мысли о том, что Кэти навечно оставила на своей коже свидетельство их родства, у Керри болезненно сжалось сердце.
— Нет, — тихо сказала она, — у меня нет никакой татуировки.
— Мне кажется, по характеру вы очень сильно различаетесь между собой.
Керри согласно кивнула:
— А ты... Все эти рисунки на коже, они для тебя что-то значат?
— Они для меня как дневник, который никто не сможет украсть и прочитать.
В клинике Керри встречала девушек, которые резали себе вены и прижигали кожу горящими сигаретами с той же целью. Они могли рассказать целые истории, о которых им напоминал тот или иной шрам. Если рисунки на коже Парис — ее дневник, каким грустным он должен быть. Большинство татуировок на ее теле казались такими мрачными, что не могли напоминать о счастливых событиях.
— А что ты будешь делать, когда не останется свободного места? — неожиданно для себя спросила Керри.
— Наверно, тогда я умру, — сказала Парис. — Это шутка, — быстро добавила она, заметив испуганное выражение на лице Керри. — Мне кажется, что у меня не возникнет подобной проблемы. Уже не возникнет. Эти рисунки свидетельствуют о самых глубоких моих падениях в жизни. Теперь я выбралась из пучины, и у меня нет никакого желания продолжать вести этот мрачный дневник. — Лицо Парис стало задумчивым. — Хотя все может измениться, — медленно произнесла она.
Керри дотронулась пальцами до ее татуированного плеча.
— Не сдавайся, — сказала она.
Эти слова произносили все пациенты клиники Бомера, по крайней мере, те, кто мог связно разговаривать. Как правило, пожелание оказывалось бесполезным, но не становилось от этого и хуже.
— Я над этим работаю, — заверила ее Парис. — Не меньше часа каждый день.
Керри кивнула и спрятала руки в карманах.
— Послушай, — обратилась к ней Парис, — не пора ли нам вернуться? Мне бы хотелось дослушать эту историю о кукушках и всем прочем.
— А можно я ненадолго останусь здесь?
— Да оставайся хоть на целый день, — с улыбкой сказала Парис. — Только не пытайся взобраться наверх. Эти развалюхи только на первый взгляд устойчивы, но пару раз мне приходилось видеть, как они рассыпаются без всякой на то причины.
— Я хотела посидеть только в той машине, где спала Кэти.
Парис с пониманием взглянула на нее.
— Не тревожься, — сказала она. — Мы ее отыщем.
Керри чувствовала, что Парис в этом вовсе не была уверена, но все же ее слова приятно было услышать.
Она посмотрела вслед удалявшейся по тропинке девушке, а потом снова повернулась к желтой машине. Бедняжка Кэти. Вынуждена спать в брошенном автомобиле, а могла бы разделить диван с сестрой в ее квартире на Стэнтон-стрит. Конечно, она пришла сюда не по своей воле.
Керри подошла вплотную к машине и положила руку на капот.
— Как мне кажется, обычные извинения тут не помогут, — сказала она. — Возможно, ты даже не слышишь меня. Или не хочешь слышать, и я не могу тебя винить за это.
Керри наклонилась и заглянула внутрь. На заднем сиденье лежало шерстяное одеяло. Она представила себе фигурку Кэти с наброшенным на плечи одеялом, защищавшим от ночной прохлады. Днем все еще было не по сезону тепло, но Керри помнила, что прошлым вечером было довольно холодно. Как тяжело думать о том, что у Кэти не было дома и ей приходилось ночевать в машине на автомобильной свалке.
Слезы, подступившие к горлу с момента встречи с Парис, наконец прорвались наружу, и Керри почти ослепла из-за них. Она с трудом нащупала ручку двери и скользнула на заднее сиденье, где в последний раз видели Кэти. Керри прижала к груди одеяло и уткнулась в него лицом. В его складках ей чудился запах сестры, и слезы потекли еще сильнее, а плечи задрожали от рыданий. Керри было так грустно, что, казалось, она никогда не перестанет плакать. Она оплакивала пропавшую сестру, и себя, и их несостоявшуюся дружбу.
— Я... Я бы все отдала... — пробормотала Керри сквозь рыдания.

5

— Как-то странно, — сказал Хэнк.
Лили озадаченно взглянула на него:
— Что странно?
— Ну, похоже, мы получили все, чего добивались. Можно считать, что разборки с семейством Куто в прошлом и теперь кукушки оставят нас в покое.
— Ты не видел волшебного сосуда, — сказала ему Лили. — Я не могу допустить, чтобы он остался у них в руках и послужил каким-то ужасным замыслам. Это выше меня.
Мот повернулся в своем кресле и привлек их внимание.
— Я ничего не знаю о кукушках, — заговорил он, — но достаточно наслышан о Куто. Это очень опасные люди. Если они советовали больше не попадаться им на пути, стоит прислушаться к их совету.
— Но...
— Кроме того, ты ведь говорила, что Эдди положил десять кусков на твой банковский счет?
— Мне неизвестно, кто перевел деньги.
— Ну, если речь идет об «Инвестиционной компании Ньюфорда», значит, деньги от Эдди Прио. Это легальная сторона его бизнеса.
— Мне все равно, откуда взялись эти деньги, — настаивала Лили. — Мне они не нужны.
— Она права, — заметил Хэнк. — Я бы тоже их не взял. Эдди Прио не тот человек, которому я хотел бы быть обязанным.
Мот с осуждением покачал головой:
— Это не то, о чем вы думаете. Просто Эдди таким способом проявил благородство. У вас были проблемы с Куто, и он не смог их решить, поэтому поступил так, как счел нужным.
— Я бы предпочел обойтись без дополнительной головной боли, — сказал Хэнк.
— Но ведь и твое дело улажено? Девчонку отпустили, все обвинения сняты.
— Да, но Марти в бешенстве.
— Почему? Потому что не смог справиться сам?
— Ты прекрасно знаешь почему.
— Знаю, — подтвердил Мот и повернулся к Лили. — А теперь об этих десяти тысячах. Как мне кажется, это всего лишь небольшая компенсация за разгром твоей квартиры и потрясение, пережитое той ночью, когда вы встретились с Хэнком.
— Я что-то плохо понимаю, — сказала Лили. — Он что, сотрудничает с Куто, или у них общие интересы?
— Не совсем так.
— Тогда к чему все это?
— Эдди так поступает, — вмешалась Анита, — когда не может разрешить какую-то проблему. Это его способ утвердиться на итальянский манер. Друг просит его об услуге, и Эдди не может не оказать ему посильной помощи.
— Мне бы не хотелось иметь гангстера в числе своих друзей, — сказала Лили.
— А он тебя и не просит об этом, — покачал головой Мот.
— Но я не могу отступиться от попытки вернуть магический сосуд, — добавила Лили и обернулась к Хэнку. — Я просто не могу оставить все как есть.
— Послушай, это всего лишь кусок хрусталя, — возразил Хэнк.
— Нет. Я не знаю, что это такое, но наверняка не просто красивая вещица.
— Не наше это дело. Пусть сами разбираются между собой.
— Нет, это мое дело. Все это время сосуд находился у меня. Я хранила его, хотя и не знала об этом, и теперь на мне лежит ответственность за то, что он попал не в те руки. Я возвращаюсь к Джеку и, если он еще не появился, постараюсь справиться самостоятельно.
— Лили, будь благоразумна, — предостерег ее Хэнк. — Даже если забыть об опасности, подумай, во что ты собираешься вмешаться. С чего ты хотя бы собираешься начать?
— Еще не знаю. Но я должна попытаться. А эти деньги я отошлю обратно вашему приятелю.
— Это не самая хорошая идея, — сказал Мот. — Ты же не хочешь, чтобы...
— Это вы просили его об одолжении, — возразила Лили. — А я ни о чем не просила. Раз он ваш друг, то и проблему решать вам.
— Лили... — попытался сказать ей что-то Хэнк.
Но девушка подняла руку ладонью вперед.
— Давай не будем больше это обсуждать, — сказала она. — Лучше остановиться, пока мы не наговорили друг другу таких вещей, о которых потом будем сожалеть. Я понимаю, что у тебя есть свои дела. Тебе необходимо отыскать пропавшую девушку и позаботиться о безопасности остальных. Ну а у меня этих проблем нет.
Лили поднялась со стула и осмотрелась.
— Рада была с вами познакомиться, — сказала она. — Жаль, что вам пришлось все это выслушать. — Наконец ее взгляд остановился на Рори. — Хочешь, я подвезу тебя в город?
Рори обернулся в ту сторону, куда уходила тропинка между рядами сваленных машин.
— Я должен подождать Керри, — ответил он. — Но позвони мне, пожалуйста, домой. Возможно, у Хлои появятся какие-то идеи.
— Кто такая Хлоя? — спросил Мот.

Предыдущая страница 15 Следующая страница


Покинутые небеса 16

— Она живет с хозяином нашего дома. От Хлои я и услышал впервые об исчезновении магического горшка.
— Когда он еще выглядел старой жестянкой?
Рори кивнул.
— Постойте, это только мне кажется, что нам придется пригласить еще и репортера из «Нэшнл инквайер», чтобы разобраться в наших проблемах, или у вас тоже создалось подобное впечатление? Можно подумать, мы влипли в одну из историй Джека.
— А почему бы и нет? — произнесла Анита в ответ на слова Мота.
Никто из присутствующих не стал опровергать это предположение.
— Я позвоню тебе, — сказала Лили Рори и повернулась к Хэнку.
— Лили, послушай...
Девушка поднесла указательный палец к губам.
Как только он умолк, Лили поцеловала кончики пальцев, а потом подула на них, посылая Хэнку воздушный поцелуй.
— Мне жаль, что так получилось, — сказала она и, повернувшись, направилась к своей машине.
Хэнк поднялся со своего места, но не сделал ни шагу. Он смотрел ей вслед, пока автомобиль не выбрался на Грейси-стрит, затем снова опустился в кресло.
— Надо бы забрать Керри, — заговорил Рори.
Парис с готовностью поднялась и предложила проводить его к желтому автомобилю.
— Что же мне предпринять? — спросил Хэнк. — Если Куто так опасны, как утверждает Эдди...
— Можешь не сомневаться, — прервал его Мот. — Если уж Эдди нервничает, значит, они действительно представляют серьезную угрозу.
— Как же я могу подставить вас всех? Ты же прекрасно понимаешь, чем все это может закончиться. Как только я начну вмешиваться в их дела, они в первую очередь будут охотиться за теми, кто мне дорог.
— Вот что я скажу, — наконец заговорила Анита после продолжительного молчания. — Все мы здесь — взрослые люди. — Она мельком глянула на Мота. — По крайней мере настолько, насколько смогли повзрослеть. Почему бы тебе не предоставить нам самим о себе позаботиться?
Мот кивнул:
— Верно, малыш. Если ты беспокоишься о ней, ты должен ей помочь.
— Как помогал и нам, — добавил Терри.
— Вы уверены? — спросил Хэнк.
Вопрос относился ко всем присутствующим, но смотрел Хэнк на Мота.
— Я и сам собирался тебе это предложить, — сказал Мот.
— Хорошо. Тогда я поеду...
Хэнк не успел договорить, как на дорожке появилась запыхавшаяся Парис.
— Она пропала! — крикнула девушка на бегу. — Керри тоже исчезла.
— Что за черт! — воскликнул Мот, вскочив со стула. — Что у нас тут, образовалась черная дыра или Бермудский треугольник?
— Я оставила ее рядом с «вольво», а теперь ее нет. Рори все еще пытается ее отыскать, но, как мне кажется, это бесполезно.
Мот заложил пальцы в рот и пронзительно свистнул. Лежащие поодаль собаки вскочили на ноги, из-за трейлера появились остальные псы.
— Джуди, Рейнджер, ищите, — приказал Мот.
Вслед за предводителем стаи собаки мгновенно бросились на поиски и скрылись из виду в многочисленных проходах между сваленными друг на друга автомашинами. Мот повернулся к Хэнку.
— Отправляйся на помощь Лили, — сказал он. — Здесь мы сами управимся. — Он не стал дожидаться ответа и отвернулся. — Ты лучше присмотри за приятелем Керри, — бросил он Парис. — А то собаки могут перепугать его до смерти. Терри и Бенни, вы пойдете вдоль всего забора, посмотрите, не пытался ли кто-то перебраться через него или сделать лаз. Анита, как только Хэнк уйдет, включи все освещение, и мы сами осмотрим территорию на случай, если собаки ничего не найдут.
Мот снова обернулся к Хэнку:
— Почему ты все еще здесь?
— Спасибо тебе, Мот.
— Время не ждет, малыш, — напомнил ему Мот.
Хэнк кивнул и пошел к воротам. За его спиной не утихало ворчание Мота:
— Если я поймаю этого собачьего сына, который похищает девушек с моей территории...
Хэнк не дослушал его угроз, но он вполне мог их представить.
Может, и в самом деле нападение на автомобильное кладбище окажется не по зубам этим Куто?
Хэнку еще не приходилось видеть Мота в такой ярости.

6

На диване перед автобусом Лили заметила невысокого темноволосого человека. Издали она даже не смогла определить, мужчина это или женщина. Но в памяти тут же всплыли две похожие на птиц девчонки, пришедшие на помощь в темном переулке на прошлой неделе. У незнакомца был тот же немного странный облик. Его стройная фигура на фоне массивного дивана казалась почти бесплотной, но в то же время гибкой и сильной. Словно крылья темного ангела, его окутывала аура некой чужеродности, несвойственной обычным людям.
Как только Лили вышла из машины, незнакомец поднялся с дивана, и тогда стало ясно, что он не имеет никакого отношения к девчонкам-воронам.
— Вы не видели Джека? — произнесли они одновременно.
Голова Лили была занята многими вещами. Поведение Хэнка разочаровало ее — она надеялась на его помощь, и теперь перспектива подвергнуться опасности в процессе поиска хрустального потира сильно угнетала девушку. Но растерянный вид удивленно моргавшего мужчины все же вызвал на ее губах улыбку.
— Как я понимаю, вы не видели Джека, — сказала Лили. — Меня зовут Лили, — добавила она и протянула руку.
— Рэй.
— Вы очень похожи на некоторых моих знакомых.
— Сейчас лучше выглядеть как вороново племя, если учесть...
— Учесть что? — нетерпеливо спросила Лили.
Рэй пристально взглянул на нее.
— А откуда вы знаете Джека? — спросил он, игнорируя ее вопрос.
— Я просто...
Лили замолкла на полуслове, потому что прямо из воздуха перед ней появились Джек и Маргарет. Лили не осмелилась даже сделать выдох, и воздух буквально распирал легкие, а земля покачнулась под ногами.
От внезапного приступа головокружения ноги стали слабыми, как желе.
«Я никогда к этому не привыкну», — подумала она.
Прежде чем она смогла открыть рот, Маргарет ткнула пальцем в сторону Рэя и рассмеялась.
— О господи, Рэй! — воскликнула она. — А я-то думала, что повидала на этом свете все. Что ты здесь делаешь в облике девчонок-ворон?
— У этого человека нет ни стыда ни совести, — промолвил Джек.
Джек выглядел очень уставшим, вернее сказать, измученным до предела, но Лили заметила тень улыбки, тронувшую его губы при взгляде на Рэя. Она не понимала причины этого веселья, но воспользовалась всеобщим замешательством, прошла к дивану и с облегчением опустилась на сиденье.
Рэй раздраженно пожал плечами:
— Я просто приглядывал за Керри, поэтому решил немного приспособиться.
— Да, ты здорово приспособился, — сказала Маргарет, — вот только к чему, не могу понять. Как поживаешь, Лили? — добавила она, усаживаясь на подушки рядом с ней.
От энергичных движений Маргарет пружины старого дивана заходили ходуном, и головокружение Лили усилилось.
— Девчонки-вороны выглядят точно так же, — оправдывался Рэй.
— Ну конечно, а почему бы им выглядеть по-другому?
— Ну ладно, — сказал он. — Достаточно шуток.
Из груди Маргарет снова вырвался хрипловатый смех:
— Да что ты, я только начала.
— Я здесь по серьезному делу.
Маргарет наклонилась вперед, словно присматриваясь к Рэю.
— А знаешь, у тебя осталось несколько рыжих волосков.
Рэй поднял руку к подбородку.
— Попался! — обрадовалась Маргарет и со смехом откинулась на спинку дивана.
Лили пришлось уцепиться за подлокотник, благодаря чему она все же сумела сохранить равновесие.
— Дай же человеку сказать хоть слово, — вмешался Джек.
Он подтянул к себе бочонок и уселся на него, а Рэю жестом указал на диван. Тот покосился на Маргарет и осторожно сел на самый краешек. Но Маргарет уже наскучили насмешки, и теперь лицо ее было серьезным.
— Что же привело тебя сюда? — обратилась она к Рэю.
Тот коротко кивнул, готовясь к ответу.
— Как я уже говорил, я наблюдал сегодня за Керри.
Коди позвонил мне по телефону и сказал, что Куто заполучили горшок Ворона вместе с Кэти. — Рэй нерешительно помолчал, потом добавил: — Я знаю, что ты мог подумать, Джек, но Коди уверял меня, что он здесь ни при чем.
При первом же упоминании фамилии Куто лицо Джека заметно помрачнело.
— Что за игру он затеял? — задумчиво произнес Джек, словно размышляя вслух.
— Мне это неизвестно, — ответил Рэй. — Но я счел нужным поделиться новостями с тобой.
— Я убью его, — без всяких эмоций произнес Джек.
Лили кашлянула, чтобы прочистить горло. Джек повернул голову, и ей сразу же захотелось зарыться в подушки дивана, чтобы скрыться от этого мрачного взгляда. Пришлось еще раз кашлянуть, прежде чем она смогла заговорить.
— Это... правда, — еле сумела выговорить Лили.
Джек неторопливо кивнул:
— Знаешь, я еще не спросил, что ты тут делаешь вместе с Рэем.
Его взгляд немного смягчился, но тьма по-прежнему плескалась в глазах. Лили с облегчением поняла, что его гнев направлен не на нее.
— Мы пришли порознь, — сказала она.
— Но с одним и тем же известием?
Лили снова была вынуждена прокашляться.
— Они получили магический сосуд от меня. Я никогда не подозревала, что все это время он хранился у меня, поскольку выглядел он как старая жестянка...
Далее Лили поведала сокращенную версию своих приключений и закончила утренней встречей с Доминикой Куто в библиотеке.
— А те украшения, что я тебе положила, у тебя с собой? — спросила Маргарет.
Лили кивнула.
— Я не стала их надевать, но положила в сумку с фотоаппаратурой.
— Хорошо, что ты носила их с собой. Я наложила на них кое-какие чары — чтобы ты выглядела наивной и неопасной, и, как оказалось, хорошо сделала.
Куто не любят оставлять в живых свидетелей своих делишек.
Лили невольно вздрогнула. Она и так ничего не знала об этих Куто и едва ли могла навредить им.
— Говоришь, он стал похож на кубок? — спросил Джек.
— Да, на хрустальный кубок.
— И ты сама видела на дне маленькую фигурку?
Лили снова кивнула:
— Не могу сказать, из чего она сделана. Фигурка была совершенно неподвижна, только волосы чуть-чуть шелохнулись, да и то я не уверена, что это не было следствием игры света на гранях кубка.
— Так вот куда она попала, — произнес Джек, обращаясь к Маргарет. — В этот проклятый горшок.
Неудивительно, что мы не могли ее отыскать.
— Но почему ей вздумалось туда забраться? — спросила Маргарет.
— Лучше сначала спроси, как ей это удалось. Я никогда не слышал ни о чем подобном.
— Может, Куто...
Джек перевел взгляд на Лили.
— Та женщина казалась очень удивленной, когда обнаружила, что внутри что-то есть, — сказала Лили, не дожидаясь его вопроса.
Джек кивнул:
— Значит, остается Коди.
— Или сама Кэти, — предположила Маргарет.
— Но как она могла...
— Джек, мы не знаем ее природы, — прервала его Маргарет. — Кто может сказать, на что она способна?
— Да, ты, наверно, права, — признал Джек. — Может быть, они и не связаны между собой. Но Коди наверняка приложил к этому руку.
Маргарет пожала плечами:
— Коди лишь хотел вернуть мир в Далекое Прошлое. Вероятно, когда он понял, чего добиваются Куто, в нем проснулась совесть.
Лили увидела, как Рэй и Джек кивают в знак согласия. Похоже, они прекрасно понимали, о чем говорит Маргарет, тогда как для самой Лили смысл ее слов оставался загадкой.
— А чего на самом деле добиваются Куто? — спросила она.
— Избавиться от воронова племени, — пояснила Маргарет. — И не только от таких мелких особ, как я, но и от старейшин.
— От Ворона и девчонок-ворон, — подтвердил Джек.
— И от тебя, Джек.
— Это не главное.
— Почему это имеет для них такое значение? — снова задала вопрос Лили.
— Ну, мы враждовали так давно, что никто не помнит, с чего все началось, — ответила Маргарет.
Лили посмотрела на Джека, но быстро отвела взгляд. Он снова был мрачнее тучи.
— Однажды Коди мне сказал, — заговорил Рэй, — что мир не может существовать без воронова племени.
Довольно долго никто не отвечал на его предположение.
— Это правда? — наконец не выдержала Лили.
— Кто знает? — сказал Джек.
— Но если мы не вернем себе горшок Ворона, нам представится возможность это узнать, — добавила Маргарет.
— Мне известно, где они остановились, — произнес Рэй. — Куто сняли несколько номеров в «Риц Харбор», в Нижнем городе.
Джек поднялся со своего сиденья. На взгляд Лили, он двигался очень медленно, словно хотел как можно больше оттянуть неминуемое. Наконец он выпрямился и показался ей таким высоким, что чудилось, будто его шляпа задевает облака.
— Пришла пора ответить на их вызов, — сказал он.
Не успел он договорить, как почва под ногами задрожала и из-под земли донесся грохот, словно прошла электричка подземки, вот только под Катакомбами не было никаких линий метро. Небо потемнело, но не сразу, а как будто в воде постепенно растворялись черные чернила. Лили решила, что это произошло вследствие каких-то действий Джека, и очень испугалась, но затем уловила страдальческое выражение его лица. Очевидно, он имел ко всему происходящему отношение не больше, чем она сама.
— Слишком поздно, — произнес Джек почти шепотом.
Под землей снова раздался грохот. На этот раз более громкий. И опять все задрожало.
— Что это? Что происходит? — спросила Лили.
Сидящая рядом Маргарет взяла ее за руку.
Она была испугана не меньше, и от этого Лили стало еще хуже.
— Кто-то размешивает содержимое горшка, — сказала Маргарет.
Джек кивнул:
— Меня затягивает...
«Это моя вина», — подумала Лили.
Может, она и не сознавала, что хранится в ее сумке, но раз уж так вышло, надо было бороться, надо было что-то предпринять, чтобы остановить ту женщину и не дать ей завладеть сосудом.
Джек поднял голову к темнеющим облакам. Вот он распростер руки. Вороны сорвались с крыши автобуса и стали кружиться над его головой.
— Ворон! — крикнул Джек.
Его голос раскатился под небом, словно удар грома.
— Ворон!
Внезапно налетел ветер, но задел он только Джека.
Полы и рукава плаща неистово захлопали, шляпа сорвалась с головы, Джек покачнулся. Пальцы Маргарет впились в руку Лили. С той стороны, где сидел Рэй, донеслось жалобное собачье завывание.
— Ворон! — в третий раз крикнул Джек.
Он сделал шаг вперед, потом еще один, и вот ветер поднял его на своих крыльях и унес. Лишь вороны, неистово крича и каркая, продолжали кружить над тем местом, где только что стоял Джек.
Небо становилось все темнее, а от приближающегося грохота под ними задрожал диван. Лили услышала, как за ее спиной в автобусе с полок стали падать кастрюли и сковородки. Вороны поднялись выше и почти пропали из виду на фоне почерневшего неба. Ветер усиливался, он нес с собой враждебность, перед лицом которой отличие зверолюдей от обычных людей стало почти незаметным.
Странный ветер.
Казалось, он дует повсюду, но не было никаких внешних признаков урагана. Ветер не рвал их волосы, не теребил автобус, не поднимал мусор, скопившийся на пустынных улицах Катакомб.
И все же Лили слышала его завывание.
Она закрыла уши ладонями, но звук ветра только усилился. Словно ветер дул внутри ее, шторм бушевал в ее внутреннем мире, о котором Лили никогда не задумывалась.
Лили опустила руки, интенсивность звука ослабла, однако она знала, что буря не прекратилась. Лили повернулась к Маргарет, но лицо женщины почти поглотили внезапно сгустившиеся сумерки. Сидевший рядом с Маргарет Рэй превратился в неясное темное пятно.
— Это голос волшебного горшка, — сказала ей Маргарет. — Мы слышим его голос.
— Я чувствую... Мне кажется, что он звучит внутри меня.
— И дует над миром, о котором ты и не подозревала.
— С тобой происходит то же самое?
— Это происходит сейчас со всеми, кто способен его слышать.
— Но о чем он говорит? Я не понимаю.
— Даже и не пытайся, — посоветовала Маргарет. — Его могут понять только мертвые и сумасшедшие.
— Но Джек... — заговорила Лили, и тут же замолчала, вспомнив, что ветер, который дул внутри них, оказался достаточно сильным, чтобы мгновенно унести с собой Джека.
— Ах, Джек, — вздохнула Маргарет. — Он где-то посередине. Не совсем сумасшедший, не совсем мертвый.
— Что это значит?
Маргарет покачала головой:
— Это не моя история, и я не могу ее рассказать.

7

Впервые ощутив дрожь под ногами, Хэнк решил, что это землетрясение. Но затем небо стало стремительно темнеть, а это не соответствовало его догадке.
Конечно, после обрушения зданий могло образоваться плотное облако пыли, но оно не закрыло бы всего небосклона, как происходило сейчас. Случилось что-то неестественное. Как будто среди дня наступила ночь, а ветер одеялом закрыл все небо.
Толчки под ногами повторились, стали сильнее, а потом превратились в постоянную вибрацию, и из-под земли явственно донесся глухой гул. Хэнк оглянулся на автомобильную свалку. Если ветер снесет какой-то из автомобилей сверху, а рядом окажется кто-то из людей... Хэнк уже был готов повернуть назад, когда в памяти всплыли слова Аниты.
Все мы здесь взрослые люди. Почему бы тебе не предоставить нам самим о себе позаботиться?
Хоть и неохотно, он все же решил предоставить им такую возможность.
Бросив последний взгляд на свалку, Хэнк направился к автобусу Джека. Идти приходилось довольно медленно. Постоянное содрогание почвы заставляло заботиться о сохранении равновесия. Небо продолжало темнеть. Видимость ухудшалась с каждой минутой, и в конце концов Хэнк стал пробираться между кучами мусора и обломками строений на ощупь. Но больше всего его беспокоил вой ветра, от которого кожа покрывалась мурашками. Буря бушевала вовсю, хотя он не мог ни видеть ее, ни ощущать. Он только слышал — вой ветра и карканье ворон, причем их крики удалялись от него с каждым шагом.
Перед Хэнком встала массивная каменная стена, и тогда он понял, что заблудился. Вокруг было так темно, что он не мог определить, около какого здания находился и куда ему надо двигаться. Не осталось никаких ориентиров.
Хэнк медленно развернулся и прислонился спиной к стене, пытаясь определить свое местонахождение. Если рассуждать логически, сейчас он должен стоять лицом к Грейси-стрит. Значит, автобус Джека... должен находиться где-то там. Если только он не ошибся. От подобных размышлений на губах появилась невеселая усмешка. Все это нереально. Темнота.
Ветер. Блуждания между автомобильной свалкой и автобусом Джека.
Завывание ветра уже заглушило карканье ворон и мешало сосредоточиться. Казалось, шторм бушует внутри него.
Хэнк сразу же пожалел, что такая мысль пришла ему в голову. Он и без того оказался в очень странном положении, не стоит его усложнять, а то в следующий момент можно представить себе привидения или...
Что-то холодное и мокрое ткнулось ему в руку.
Хэнк резко отдернул руки и отшатнулся назад. Он ударился головой стену и едва устоял на ногах. Кто-то покрытый шерстью прижался к его ногам, Хэнк был готов закричать, но в следующий момент понял, кто это. Тот ужасного вида пес, которого он подкармливал каждое утро. Тот самый, который сопровождал его во время пробежек, но никогда не подходил близко.
Хэнк присел на корточки и вытянул руку, ощупывая мощный торс пса.
— Это ты, парень? — спросил он. — Что случилось? Ты тоже потерялся?
Из груди собаки вырвалось низкое ворчание.
Словно в ответ из-под земли эхом раскатился грохот.
Много лет назад землетрясение разрушило часть города, и некоторые здания провалились в расселины. До сих пор под землей скрывались отдельные дома и целые кварталы, а современный Ньюфорд был построен над ними. Хэнк попытался вспомнить, имелись ли такие участки под Катакомбами. Его неуемное воображение тут же нарисовало картину огромного провала, в который погружается он сам, собака, автомобильное кладбище, автобус Джека. Потом обломки и пыль покроют их с головой, и никто не узнает, куда они пропали. Да и кто будет их разыскивать?
Хэнк заставил себя отвлечься от чересчур мрачных прогнозов и постарался сосредоточиться на собаке. Это помогло.
— А может, ты разыскал меня, чтобы потребовать пропущенный завтрак?
Пес повернул голову и уткнулся в руку Хэнка. Не успел тот отдернуть ладонь, как пес сомкнул мощные челюсти на его запястье и тихонько потянул вперед.
— Что это? — воскликнул Хэнк. — Что ты делаешь?
Пес потянул снова, настойчиво, но осторожно, так что зубы даже не оцарапали кожу, и Хэнк поднялся во весь рост. Пес разжал челюсти, но продолжал тыкаться головой в ладонь, пока Хэнк не схватился за жесткую шерсть на загривке. Как только его пальцы ухватились за шерсть, пес сделал несколько шагов, и Хэнк разжал пальцы. Собака вернулась и повторила маневр.
— Так ты теперь исполняешь роль овчарки Лэсси? — догадался Хэнк. — Наверно, ты собираешься показать, в какой колодец провалился малыш Тимми?
Воображение тут же нарисовало Хэнку огромную черную дыру, в которую засасывало всех, кто был поблизости. Он не имел представления, откуда вырывался этот неестественно низкий грохочущий звук и что заставляло землю содрогаться под ногами, но он совершенно не стремился оказаться рядом с источником этих возмущений.
Пес гавкнул. Всего один раз, но этот глубокий басовый звук эхом отозвался в груди Хэнка. Снова лохматая голова ткнулась в ладонь. На этот раз Хэнк вцепился в густую шерсть и позволил себя вести.
Сколько они так шли, Хэнк не мог сказать. Он не мог даже определить направление, в котором они двигались. Если бы не твердая почва под ногами, он вряд ли был бы готов с уверенностью указать, где небо, а где земля. Но самое странное — вокруг не было видно ни огонька. Не светились окна в домах города, не было заметно автомобильных фар на улицах. А ведь если бы Хэнку довелось находиться рядом с источником света в тот момент, когда тьма начала сгущаться, он наверняка постарался бы включить его.
Может, на электростанции произошла авария? Это, по крайней мере, объяснило бы темные окна зданий, однако проблемы с электроснабжением никак не были связаны с исчезновением автомобильных огней.
— Ты хоть имеешь представление, куда идешь? — спросил Хэнк, крепко держась за шерсть на загривке пса. — Сказать по правде, я полагаюсь только на тебя.
Несмотря на всепоглощающую тьму, пес уверенно продвигался вперед. Он отыскивал проходы между полуразрушенными зданиями и кучами мусора и двигался достаточно медленно, чтобы Хэнк мог за ним успевать. Теперь почва под ногами уже не так сильно дрожала, однако низкий раскатистый гул был все еще отчетливо слышен. Темнота ничуть не рассеивалась, она, казалось, стала еще плотнее, и неощутимый ветер продолжал все так же дуть в душе Хэнка.
— Знаешь, — снова заговорил он, — я ведь собирался пойти к автобусу Джека.
И тут Хэнк снова услышал над головой воронье карканье. Громкое. Настойчивое.
— Черт побери, — тихо произнес он.
Впереди, насколько Хэнк мог определить, блеснул огонек масляной лампы. Лампу высоко над головой держала незнакомая ему женщина — небрежно одетая и темноволосая, с двумя светлыми прядями на висках. Тусклый свет лампы озарил лица Лили и какого-то парня. Пес тряхнул головой и сбросил руку Хэнка с загривка, но теперь Хэнк не нуждался больше в провожатом. Он торопливо зашагал вперед.
— С вами все в порядке? — спросил он Лили.
Она резко обернулась на голос:
— Хэнк?
Чувство облегчения при виде вошедшего в круг света Хэнка сменилось испугом, как только Лили заметила огромную собаку, сопровождавшую его по пятам.
— Вот это да! — воскликнула женщина, державшая лампу. Она изумленно глядела на пса. — Это далеко не комнатная собачка, не правда ли?
— Все в порядке, — поспешил Хэнк успокоить Лили, заметив ее нервозность. — Я понимаю, он выглядит довольно устрашающе, но это мой друг.
Лили с сомнением присмотрелась к собаке.
— Это Маргарет, — представила она женщину с лампой.
— Из Таксона, — кивнул Хэнк, припомнив имя.
— Отовсюду, — с улыбкой поправила его Маргарет. — Но если тебе так нравится, пусть будет из Таксона.
— А это Рэй, — Лили указала на парня, заканчивая представления.
Вблизи он не выглядел молодым. В его глазах горел свет вечности, который никак нельзя было спутать с житейским опытом уличной молодежи.
— Привет, кузены, — отозвался Рэй.
— Кузены? — вопросительно повторил Хэнк.
— Ну конечно, — ответил Рэй. — Думаешь, я не способен уловить запах волка, исходящий от тебя?
А вот в твоем приятеле течет кровь не только псовых. Вероятно, присутствует еще и медведь.
Маргарет кивнула, и от ее движения на земле заплясали тени.
— Гризли, — сказала она. — Но это было очень давно.
Хэнк медленно перевел взгляд с собаки на спутников Лили.
— Это зверолюди, — пояснила она. — Как в историях Джека.
— Зверолюди... — опять повторил Хэнк, потом покачал головой. — И вы говорите, что я... что во мне...
— В твоей родословной, — произнес Рэй, — присутствует волк, и в родословной твоего приятеля тоже.
И хотя процент нашей крови в вас совсем не велик, это не значит, что мы не можем ее различить.
— Но он же...
— Собака? Конечно. Но нам все равно, в каком обличье предстают родственники. — Рэй усмехнулся. — Фамильные корни иногда очень причудливо переплетаются.
— И что это значит? — спросил Хэнк.
Рэй рассмеялся:
— Эх, люди, вы всегда задаете одни и те же вопросы. Стоит обнаружить в своей крови хоть малейшую примесь зверолюдей, и в ваших мыслях поднимается целая буря.
— Ну, не мог бы ты...
— Это не значит ровно ничего. Все равно, что сказать, что у тебя каштановые волосы или миндалевидные глаза, понимаешь? Только и всего.
Хэнк попытался обдумать эти слова, но решил вернуться к ним позднее.
— Кто-нибудь знает, что происходит? — спросил он.
— Кто-то размешивает содержимое горшка, — ответила ему Лили.
Маргарет кивнула:
— А поскольку в тебе есть примесь древней крови, то для тебя и еще пяти процентов населения города время остановилось. Все остальные люди живут сейчас нормальной жизнью. Такое явление непросто понять, но это единственное, чем можно объяснить ситуацию.
«Если это объяснение, то трудно представить, что же может сбить ее с толку», — подумал Хэнк.
— Мы как раз собирались уезжать, — сказала Лили. — Маргарет считает, что нужно разбудить Ворона.
— Именно это попытался сделать Джек, пока его не унесло ветром, — добавила Маргарет.
— Куда унесло? — спросил Хэнк.
— Мы не знаем, — вздохнула Лили. — Ты едешь с нами?
Хэнк кивнул. Он все еще абсолютно не понимал, что происходит, но если Лили собирается ехать, он не намерен снова выпускать ее из виду.
— Тогда все остальное я попытаюсь рассказать по дороге.
Вслед за Маргарет и Рэем они двинулись к машине Лили.
— Я сяду за руль, — предложила Маргарет.
Она открыла переднюю дверцу машины и задула лампу, как только вспыхнул внутренний свет в салоне. Хэнк с Лили сели на заднее сиденье, а Рэй занял место рядом с водительским.
— Почему мы не видим огни других машин? — спросил Хэнк. — И свет в окнах домов?
Маргарет посмотрела на него в зеркало заднего вида.
— Мы вне времени. Мир, каким мы его знали, остановился, но только для нас, хотя сами мы можем двигаться. А свет, как ты помнишь, не существует сам по себе, ему требуется время, чтобы преодолеть расстояние от источника до наших глаз. А теперь у него нет этого времени.
— Но мы видим огонь лампы и свет в машине.
— Потому что они движутся вместе с нами.
Хэнк откинулся на спинку сиденья. Из-за ветра, все еще бушевавшего в его душе, и слов Маргарет, только усиливших его недоумение, Хэнку приходилось нелегко.
— Я рада, что ты пришел, — сказала Лили.
Она пожала его пальцы, и Хэнк удержал ее ладонь в своей.
— Тогда, на автомобильной свалке... — начал он.
— Все в порядке, — прервала его Лили. — Я понимаю. Но все равно рада, что сейчас ты со мной.
Маргарет завела мотор. Свет включенных фар показался слишком ярким и четко обрисовал автобус Джека на фоне непроглядной тьмы. Пес тоже попал в луч света и заморгал; его глаза отсвечивали красными огоньками.
— А теперь проверим нашу догадку, — сказала Маргарет, выводя машину на Грейси-стрит.
На улице были и другие автомобили, но все они казались неподвижными. Просто темные пятна на дороге. Когда на них падал свет фар, Хэнк видел замерших в их салонах людей. Краем глаза кое-где он замечал движение — кто-то прятался в темных переулках или пригибался к рулю при их приближении. Пять процентов, для которых мир остановился. Вероятно, они испуганы гораздо больше, чем он, ведь они не получили никаких объяснений о том, что происходит.
Хотя нельзя сказать, чтобы объяснения сильно помогали.
Маргарет вела машину медленно — ей приходилось все время петлять между замершими автомобилями — и все время разговаривала о вещах, от которых у Хэнка разболелась голова. О кукушках. О горшке Ворона. О примеси древней крови.
— Знаешь, — сказала Маргарет в самом начале их поездки, — девчонки-вороны не смогли бы вам помочь, если бы в вас не было примеси крови зверолюдей. И только поэтому ты чувствуешь то же, что и мы, в отличие от большинства людей. Всему должно быть объяснение, иначе волшебство не действует. Это закон физики. Или генетики?
Хэнк перестал ее слушать.
Он повернулся и стал смотреть в заднее окно.
В свете габаритных фонарей, казавшихся Хэнку тоже ненормально яркими, он видел пса, широкими скачками бежавшего за машиной. Красные огни придавали его шерсти оттенок запекшейся крови. Громадного пса вполне можно было принять за Цербера, проклятого богами и сбежавшего из ада.
Может, все мы прокляты? Хэнк постарался заглушить эту мысль и повернулся вперед.
— Пес бежит за нами, — сказал он. — Как вы думаете, что ему нужно?
Рэй обернулся взглянуть на собаку.
— Возможно, он хочет посмотреть, чем все это кончится, — предположила Маргарет.
Рэй пожал плечами:
— В таком случае ему придется встать в очередь, как и нам.
— Как его зовут? — спросила Лили.
— Босефус, — ответил Рэй, прежде чем Хэнк успел сказать, что у пса нет имени.
— Откуда тебе это известно? — спросил он.
— Интересно, почему ты этого не знал, — парировал Рэй. — Ведь вы же с ним родственники.
— Как бы я мог...
— Это слишком старая история, — заметила Маргарет.
— И что плохого в примеси крови псовых? — спросил Рэй.
Маргарет метнула на него короткий взгляд:
— Если уж ты так гордишься своей кровью, почему же притворяешься вороной?
Рэй довольно долго молчал, а потом вдруг изменился. Низкорослый темноволосый человек исчез.
Вместо него на сиденье рядом с Маргарет появился высокий рыжеволосый незнакомец с заостренными чертами лица. Хэнк от изумления не мог произнести ни слова. Лили только вздохнула.
— Теперь ты довольна? — спросил Рэй у Маргарет.
— Еще бы, — усмехнулась она. — Хотя вряд ли ты стал выглядеть лучше.
Лили крепче сжала пальцы Хэнка и прильнула к нему, ища поддержки. Но Хэнк и сам чувствовал себя не лучше. Усилием воли он заставил себя отвлечься от сидящих впереди людей и уставился в боковое стекло. Темные улицы лишний раз напомнили ему, как далеко оказались они с Лили от того нормального мира, к которому так привыкли.
— Могло быть и хуже, — тихонько сказала Лили.
Хэнк повернулся к ней.
— Ты мог узнать о примеси крови тараканов.
К своему удивлению, несмотря на все, что им пришлось пережить, они смогли рассмеяться.

За несколько кварталов от дома на Стэнтон-стрит Маргарет попала в пробку на дороге и не сумела объехать сбившиеся в кучу машины.
— Мы уже достаточно близко, так что можно пройтись пешком, — сказала она.
Когда они выбрались из автомобиля, оказалось, что Босефус уже поджидает их на тротуаре. Хэнк протянул руку, чтобы потрепать его по голове, но быстро передумал, наткнувшись на взгляд собаки, без слов убедивший его держаться на расстоянии.
«Неудивительно, — подумал Хэнк. — Мне бы тоже не понравилось, чтобы меня гладили по голове, и плевать мне на родственные связи».
— Рад, что ты к нам присоединился, — сказал он вместо того, чтобы прикасаться к собаке.
Пес ответил глубоким низким ворчанием, доносившимся из глубины его широкой груди.
— Он довольно дружески настроен, — заметил Рэй.
Хэнк кивнул.
— Как же тогда выражается его недовольство? — полюбопытствовала Лили.
— Вряд ли стоит это выяснять, — сказал Хэнк.
Маргарет заглушила мотор, но не стала выключать фары до тех пор, пока не зажгла масляную лампу. Освещенный круг от поднятого над головой светильника показался Хэнку меньше, чем был у автобуса Джека.
— Стало еще темнее? — спросил он, сам в это не веря.
— Возможно, — пожала плечами Маргарет.
Женщина пошла вперед, и остальные последовали за ней. Босефус некоторое время шагал наравне с людьми, но затем убежал вперед, не желая приноравливаться к их медленной поступи.
— У тебя есть хоть какие-то идеи насчет пробуждения Ворона? — спросил Рэй. — Он ведь так давно отвернулся от мира.
— Я подумываю над тем, чтобы разбить кирпич о его голову, — ответила Маргарет. — Это все из-за него. Если он не хотел присматривать за горшком, надо было поручить его кому-то другому.
Рэй рассмеялся:
— Кому, например? Тебе? Мне? Как долго мы могли бы удержаться, чтобы не размешать его содержимое ради исправления какой-нибудь мелочи?
— Не знаю. Может быть, девчонкам-воронам?
— Да разве это не было бы в тысячу раз хуже?
Они наверняка обменяли бы его на леденцы или пакетик воздушной кукурузы. Когда в их поступках был хоть какой-нибудь смысл?
— Они спасли нам жизнь, — вставила Лили.
— Я говорю о более масштабных проблемах, — сказал Рэй. — Мэйда и Зия прекрасно разбираются в деталях, но им и в голову не придет отступить на шаг, чтобы увидеть всю картину целиком.
Маргарет покачала головой:
— Можно подумать, ты так хорошо их знаешь.
— А ты будешь утверждать, что я не прав?
— Нет. Я просто хотела сказать, что способ мышления старейшин воронова племени так же отличается от нашего, как наши мысли от людских. Никому не ведомо, на что они способны.
— Например...
Маргарет не дала ему договорить:
— Ты не забыл, кто создал этот мир?
Хэнк никак не мог смириться с этим утверждением.
— Постойте-ка, — сказал он. — Вы хотите сказать, что...
— Да-да, — сказала Маргарет. — Это Ворон вместе с девчонками-воронами поднял наш мир из Зачарованных Земель и создал Далекое Прошлое. И при этом присутствовал Джек, он должен был сохранить предание и рассказывать его впоследствии всем остальным. Жизнь была прекрасна, пока не появился Коди и все испортил, впрочем, он и сейчас делает то же самое.
— На этот раз ты не можешь обвинять Коди, — заметил Рэй, качая головой.
— Разве? А кто привел в Ньюфорд кукушек?
Хэнк и Лили посмотрели друг на друга. По взгляду Лили Хэнк понял, что она ощущает то же, что и он. Оба никак не могли поверить, что две девчонки, похожие на панков, спасшие им жизнь в темном переулке Ньюфорда, были бессмертными созданиями, кем-то вроде богинь.
— Ну а почему бы и нет? — пробормотал Хэнк. — Это имеет такой же смысл, как и все остальные рассуждения.
— Нет, — сказал Рэй, относя его высказывание к словам Маргарет. — Кукушки все равно рано или поздно пришли бы в город, это известно каждому. Коди только хотел воспользоваться случаем, чтобы прибрать к рукам горшок. Единственное, чего я не могу понять, так это зачем ему потребовалась моя дочь.
— Как зачем? — удивилась Маргарет. — Использование горшка требует немалой энергии, именно поэтому Коди всегда все портил. Он не мог пойти на то, чтобы пожертвовать чем-то ради своей цели.
— Что это означает? — спросила Лили.
— Для того чтобы воспользоваться магической силой горшка, требуется отказаться от частицы самого себя, — объяснила Маргарет и искоса посмотрела на Рэя. — Это известно каждому из воронова племени. Чем больше ты хочешь, тем большим придется пожертвовать. Но если ты недостаточно силен или в тебе мало древней крови — горшок способен поглотить тебя целиком.
— И он ради этого пытался заполучить Керри? — воскликнул Рэй.
— Не расстраивайся, — ответила Маргарет. — Коди использует всех, кого может.
— Я должен его убить.
— Тебе придется встать в очередь. После всех его игр я тоже подумывала об этом.
— Но мне кажется, что именно Коди рассказал, где находится горшок, — заметила Лили.
— Верно, — вздохнула Маргарет. — У него хватает ума не ссориться с нами всерьез. Сказать по правде, я не могу не восхищаться этим старым болваном.
И все же если вспомнить все несчастья, в которые он нас...
Речь Маргарет прервал грозный рык пса. Хэнк поднял голову и увидел высокого чернокожего мужчину, появившегося из-под дубов, окаймлявших Стэнтон-стрит. В его руках был карабин, направленный прямо на их группу. Пес преградил ему дорогу и не переставал рычать.
Хэнк не хотел бы оказаться целью предполагаемой атаки этого создания, но мужчина с карабином, очевидно, совершенно не испугался. Как только он сделал шаг вперед, свет лампы выхватил его лицо из темноты, и тогда Хэнк узнал его. Это был Брэндон Коул, который частенько играл на саксофоне в баре Ратигана. Хэнк тряхнул головой.
— Что это? — воскликнул он. — Неужели он тоже принадлежит к воронову племени?
— На самом деле Брэндон — грач, — сказала Маргарет. Она шагнула вперед и отвела дуло карабина. — Может, ты перестанешь грозить нам этой штукой?
Брэндон без возражений опустил оружие.
— Простите, — сказал он. — Хлоя меня так взвинтила, что я шарахаюсь от собственной тени. — Он перевел взгляд на Хэнка, потом заметил Рэя и пса и прищурил глаза. — А что здесь происходит?
— Мы пришли повидаться с Вороном.
— Вы шутите.
— Разве я похожа на клоуна?
Брэндон долго всматривался в лицо Маргарет, потом заметил:
— Хлое это придется не по вкусу.
— Можешь на ее счет не беспокоиться, — ответила Маргарет.
Брэндон снова многозначительно посмотрел на женщину.
— Какие-то сомнения? — спросила Маргарет.
— Никаких, — сказал Брэндон. — Но хотел бы я на это посмотреть.
— А эта Хлоя, — спросил Хэнк у Рэя по дороге к дому, — она здесь главная фигура?
— Ей нравится так думать, — раздался сзади голос Брэндона. — Настолько нравится, что она стала и себя относить к числу перворожденных.
Хэнк припомнил слова Мота о том, что если бы на земле жило всего два человека, они непременно начали бы плести интриги. Вероятно, это относится и к зверолюдям тоже.
На крыльце дома прибывшую компанию уже поджидала женщина. Высокая жилистая негритянка с копной мелко вьющихся волос, которые сливались с окружающей темнотой. Хэнк решил, что это и есть Хлоя.
— Мы пришли, чтобы разбудить Ворона, — сказала Маргарет.
По ее тону Хэнк понял, насколько Маргарет готова к спору, но женщина на крыльце была не в силах оказать сопротивление. Она выглядела слишком усталой и растерянной.
— Вы опоздали, — еле выговорила она.
— Он уже проснулся?
Хлоя покачала головой:
— Что-то унесло его прочь. Он спокойно сидел в своем кресле, а в следующее мгновение бесследно исчез.
Воцарилось долгое молчание. Хэнку показалось, что ни Маргарет, ни Рэй не могли поверить собственным ушам. Ну что ж, он теперь не один.
— В точности как Джек, — наконец произнес Рэй.
— Что за проклятый горшок, — со вздохом сказала Маргарет. — Как только дело поворачивается в худшую сторону, он тут как тут.
— Не стоит обвинять то, чего не можешь понять, — мягко заметила Хлоя. — Горшок не может быть плохим или хорошим, только наши замыслы определяют его действия.
— А теперь он попал в лапы кукушек, — сказала Маргарет.
Хлоя на глазах ослабела. Она медленно опустилась в плетеное кресло и прислонилась к спинке.
— Возможно, Энни права, — сказала она. — У горшка действительно имеются свои соображения.
— И что бы это значило? — спросил Брэндон.
— Она имела в виду, что у горшка есть свои причуды, — объяснила Маргарет. — Горшок имеет обыкновение исчезать, а потом появляется не в тех руках.
Брэндон обвел всех смущенным взглядом:
— А я думал, что он играет на нашей стороне.
— Горшок не может принять чью бы то ни было сторону, — сказала ему Хлоя. — Он просто действует, Брэндон.

Предыдущая страница 16 Следующая страница


17 Чарльз Де Линт

— Так что происходит сейчас? — поинтересовался Хэнк. — Чего хотят с его помощью добиться кукушки?
— Ну, — с явно различимой горечью в голосе сказала Хлоя, — может, это просто безумная догадка с моей стороны, но я бы предположила, что они добиваются того же, что и всегда — уничтожения перворожденных представителей воронова племени.
— А чем это грозит? — спросил Хэнк, когда она замолчала.
— Мир не может существовать без воронова племени, — сказала Маргарет. — Он или мгновенно канет в бездну, или наступит бесконечная ночь, как сейчас, пока не умрет последний из живущих.
— Но разве кукушкам это неизвестно? — воскликнула Лили.
— Кукушки никогда не прислушивались к разумным доводам, как это делают нормальные люди, — вновь заговорила Хлоя. — Они никогда не сопоставляют причину и следствие. Когда мир погибнет, кукушки будут удивлены больше всех.
Хэнк обвел всех решительным взглядом.
— Как я понимаю, мы должны остановить их, верно? Рэй говорил, что ему известно, где они отсиживаются.
Но Маргарет печально покачала головой.
— Ты не понимаешь, — сказала она. — Уже слишком поздно.
Хлоя кивнула:
— Раз уж содержимое горшка взболтали, нам остается только ждать, пока все успокоится.
— Ну нет, — заявил Хэнк. — Может, вы и готовы ждать, я — нет.
— Ты ничего не сможешь сделать, — предостерегла его Маргарет. — То, что началось благодаря горшку, должно закончиться само по себе, и твое противоборство с кукушками ни к чему не приведет. Кроме того, любой из них без особого напряжения сломает тебя, как соломинку.
— Я не сдамся.
Хлоя задумчиво посмотрела на него.
— Я уже забыла, какими самонадеянными бывают люди. Хотя чему тут удивляться? Ведь это Коди привел вас в мир, а я никогда не встречала большего упрямца, чем он.
Хэнк так и не понял, восхищало ее упрямство или расстраивало. По правде говоря, ему это было все равно. Он обернулся к Рэю:
— Где, ты говоришь, они остановились?
— В «Риц Харбор».
— Значит, туда я и отправлюсь, — сказал Хэнк.
— Я с тобой, — добавила Лили.
Хэнк посмотрел на остальных:
— Вы можете присоединиться или оставаться здесь. Это ваш выбор.
Пес явно понял, о чем идет речь. Босефус немедленно подошел и встал рядом с Хэнком.
— Что за черт, — воскликнула Маргарет. — Я всегда говорила, что кончу свои дни в драке.
В конце концов к кукушкам отправились все вместе.

8

Тетушки присоединились к Энни и девчонкам-воронам на карнизе собора и оставались достаточно долго, чтобы успеть рассказать о тщетности своих поисков. Затем они приняли вид ворон и снова полетели искать горшок.
— Все только и делают, что ищут-ищут-ищут, — сказала Мэйда. — Это даже смешно, честное слово.
Энни, прикрыв глаза ладонью от солнца, следила за полетом тетушек. После слов Мэйды она опустила руку и повернулась к девчонкам-воронам.
— Я не понимаю, что тут смешного, — сказала она.
— Не смешно, ха-ха, — ответила Мэйда.
Зия кивнула:
— Но довольно странно.
— Даже немного грустно.
— О чем вы болтаете? — не выдержала Энни.
Мэйда пожала плечами:
— Знаешь, это вроде заставляет всех нас немного больше обращать внимание друг на друга.
— Делать что-то всем вместе, — добавила Зия.
Энни прислонилась к стене и вздохнула.
— Ох, — сказала она. — Теперь, кажется, я поняла, о чем вы толкуете. Думаю, вы правы.
Она хотела добавить что-то еще, как вдруг собор покачнулся, и они были вынуждены ухватиться за выступы, чтобы не упасть. Энни посмотрела на своих собеседниц.
— Что это... — начала она.
— Ой, посмотрите, — прервала ее Мэйда.
Она могла и не показывать, Энни и без того заметила разлившуюся по небу тьму. Как и девчонки-вороны, она знала, чем вызваны эта темнота и содрогание почвы, заставившее собор покачнуться, и подземный гул, и ветер, который они могли только слышать. Не в первый раз ей приходилось ощущать на себе действие горшка Ворона, но никогда она не была так близко к эпицентру. Энни слышала, что это воздействие может сбивать с толку, но никогда прежде не испытывала ничего подобного.
Сейчас же Энни была в полнейшем замешательстве. Ей казалось, что надо немедленно спуститься на землю, иначе она растеряется до такой степени, что свалится со своего насеста и не успеет до падения на землю обернуться сойкой. Но только Энни собралась предложить своим спутницам лететь вниз, как девчонки-вороны внезапно замерли со странным выражением на лицах.
— О... — воскликнула Мэйда.
— мой... — продолжила Зия.
И в следующее мгновение они исчезли.
Энни замерла, вцепившись в край карниза. Она позвала девчонок по имени, но ответа не последовало. Однако они не могли соскользнуть в расщелину или складку материи, поскольку здесь ничего подобного не было. Поэтому-то Энни так и полюбилось это место на крыше собора — здесь невозможны были никакие неожиданности. Никто не мог появиться ниоткуда и незаметно ускользнуть.
Но, похоже, все переменилось.
Энни захотелось срочно отыскать для себя какое-нибудь укромное местечко, чтобы спрятаться в безопасную норку, поскольку выступ над окном собора больше не казался ей подходящим убежищем.
Но куда же пропали девчонки-вороны? Или вернее было бы спросить, какая сила унесла их? То, что произошло, не могло быть их очередной шуткой; перед тем как исчезнуть, они были удивлены не меньше Энни.
Внезапно подступила волна головокружения, чего раньше с Энни никогда не случалось. Разве не странно было бы умереть, падая с высоты? Нельзя больше сидеть и ждать, ничего не делая.
Не давая себе времени на дальнейшие раздумья, Энни сменила облик. Ветер, шумевший в голове, путал мысли и не позволял сосредоточиться, но она заставила себя собраться и полетела вниз, используя потоки воздуха и опускаясь широкими кругами. Когда она наконец достигла земли, то не удержалась на ногах и перевернулась через голову. Снова приняв человеческий облик, она еще некоторое время бессильно лежала на тротуаре.
Тошнота прошла не сразу, но со временем Энни все же поднялась на ноги и восстановила равновесие.
Она снова позвала девчонок-ворон:
— Мэйда! Зия!
Никакого ответа.
Стало так темно, что невозможно было ничего рассмотреть. Энни пришлось сосредоточиться на запахах, и тогда она медленно побрела по направлению к «Вороньему гнезду», надеясь, что дом остался на месте и не исчез вместе с девчонками-воронами.
Мысль об одинокой жизни в этом погруженном во тьму мире вызвала дрожь во всем теле.
Энни вспомнила деликатный упрек девчонок-ворон и пообещала себе, что в случае благополучного исхода будет чаще отрываться от своей работы. Она станет больше обращать внимание на окружающий мир и проводить больше времени со своими соплеменниками.
Потом Энни вспомнила, как девчонки-вороны объяснили ей смерть Поля — он попал в горшок Ворона, потерялся там и не смог вернуться назад.
Значит, и их забрал горшок Ворона. Энни была в этом уверена. Магический сосуд забрал их, но оставил ее. Почему? Потому что они старше?
Что, если он их не выпустит?
Не хотелось даже пытаться представить себе мир без девчонок-ворон, но воображение Энни уже не могло остановиться. Вдруг горшок поглотил их навсегда и девчонки никогда не вернутся?
А сохранится ли без них этот мир?

9

Перед тем как мир погрузился в темноту и выпал из времени, Доминика Куто, подперев подбородок руками, сидела в своем номере и неотрывно смотрела на хрустальный кубок, отнятый у женщины в библиотеке.
Горшок Ворона. Она ничуть не поверила Коди.
Доминика точно знала, что попало ей в руки, вместе с волшебным предметом в ее руках оказалась судьба воронова племени. И если она до сих пор не воспользовалась волшебным сосудом, то только из-за встревоживших ее слов Коди.
На этот раз она была в комнате не одна. Рядом с Доминикой находились два ее уцелевших сына, брат Огюст, несколько представителей клана Морганов из Хазарда и еще полудюжины других семейств кукушек. Доминика была самой старшей, хотя по ее внешнему виду это было и незаметно. Если бы кто-то посторонний вошел сейчас в комнату гостиницы, он мог бы счесть собрание за встречу оживших манекенов — настолько похожими были между собой все присутствующие. Как мужчины, так и женщины. Молодые и старые. Они были не просто похожи, они были идентичны. Все, как один, высокие, красивые, без признаков возраста.
Следующей по старшинству считалась Татьяна Морган, сестра Идонии. В то время, когда Джек истребил большую часть клана, она жила в Мексике. На время затишья в бесконечной войне кукушек и ворон она уехала в добровольное изгнание, но бойня, учиненная Джеком, заставила ее вернуться, и теперь ее ненависть к воронову племени разгорелась не меньше, чем у Доминики.
— Ну, — нетерпеливо промолвила Татьяна. — Чего же мы ждем?
Доминика не сводила глаз с кубка. В нем было нечто странное. Если посмотреть под определенным углом, фигурка внутри словно бы раздваивалась.
— Есть одна проблема, — сказала она.
Доминика едва слышала Татьяну. Хрустальный потир и его содержимое завладели всем ее вниманием. Свет из окна непонятным образом преломлялся в гранях хрусталя и создавал загадочные сияющие символы. Кроме того, неразрешимым оказалось и присутствие в волшебном сосуде статуэтки, которая иногда раздваивалась.
— Коди утверждает, что без воронова племени мир перестанет существовать, — заговорил Огюст, видя, что его сестра не собирается продолжать.
— Чепуха, — бросила Татьяна. — Откуда он это взял? Из какой-нибудь истории Джека?
Доминика наконец подняла голову:
— Это неизвестно.
— И ты все же купилась на слова этого койота?
— По-моему, над ними стоит подумать, — сказала Доминика.
Татьяна покачала головой:
— Не верю своим ушам. — Она окинула взглядом комнату. — Если вороново племя столь могущественно, почему же Ворон провел последние шестьдесят лет в спячке, словно жирный боров в своем стойле? Почему Джек живет словно бродяга в старом школьном автобусе на краю Катакомб? А девчонки-вороны... Боже милостивый. Если бы они принимали участие в сотворении мира, то мы жили бы в цирке, а по каждой улице ходили бы карнавальные шествия и на деревьях росли консервированные персики.
В комнате раздалось негромкое бормотанье, присутствующие согласно кивали. Татьяна, очевидно, выразила общее мнение. Она повернулась к Доминике.
— Если у тебя не хватает храбрости продолжать представление, — сказала она, — предоставь эту хрустальную плевательницу мне и расскажи, что надо делать.
— Осторожнее, не стоит испытывать мое терпение, — предупредила ее Доминика.
Какое-то время казалось, что Татьяна продолжит спор, но под пристальным взглядом Доминики она опустила голову.
— Итак, — сказала Доминика, — Татьяна была так любезна, что поделилась с нами своими соображениями, но что думают остальные? Будем продолжать?
Она переводила взгляд с одного человека на другого и смотрела до тех пор, пока они не кивали в знак согласия. После недолгого молчания Огюст откашлялся, и Доминика обернулась к брату.
— Без Коди... — заговорил он.
— Ну и что?
— Да просто мне казалось, что только ему известно, как управлять этим... этим... — Он махнул рукой в сторону кубка. — Устройством.
Доминика улыбнулась. Устройство. Подходящее определение.
— Прежде чем уйти, Коди рассказал мне все, что необходимо знать, — сказала она брату.
Она несколько преувеличивала, но гордость не позволяла Доминике признаться, что Коди сумел беспрепятственно покинуть ее, не объяснив работу горшка Ворона. Хотя кое-что он все же сказал.
Каждый должен сам выяснить, как заставить горшок работать.
Довольно откровенно. Интересно, насколько это трудно? Доминика была уверена, что основные принципы ей и так известны из историй. Все дело сводилось к тому, чтобы полностью сосредоточиться на своем желании. А потом размешать.
Вот насчет размешивания не все было ясно. Что размешивать? Воздух в горшке? И чем это делать?
Предположительно, своей рукой, если Коди ее не обманывал, когда они впервые обговаривали свое сотрудничество. Без особых усилий Доминика вызвала в памяти голос Коди.
— Вот как все получилось, дорогая, — говорил он вскоре после очередной неудачной попытки воспользоваться силой горшка. — Я по локоть засунул руки во что-то очень вязкое, а потом даже не знаю, как это произошло: то ли комар сел мне на нос, то ли муха влетела в ухо, но внезапно в голове загудело, словно ветер сорвался с гор, и я отвлекся.
Такого с ней не случится. Она сумеет сохранить концентрацию внимания, несмотря ни на какие стаи насекомых. Ее ненависть к воронову племени настолько сильна, что не переставая звучит в каждом ударе сердца, напоминая об их превосходстве, несмотря на то, что, как правильно заметила Татьяна, вороньё совершенно не придает значения своему положению.
И это раздражает Доминику больше всего.
Так что в необходимости сосредоточиться проблемы не было, как не было и опасений по поводу необходимости засунуть руку в горшок. Доминика была готова на все, лишь бы расправиться с вороньим племенем раз и навсегда. Сомнения вызывали последние слова Коди, сказанные перед уходом.
По правде говоря, я не уверен, что наш мир сохранится, если ты уничтожишь перворожденных.
О том, что сосуд не является магическим горшком Ворона, Коди лгал, это Доминика знала наверняка. Но вот насчет положения перворожденных в этом мире она не была так уверена. А вдруг они действительно служат миру опорой и якорем, вдруг мир не может без них существовать? И тогда все погибнут...
Такова была одна из перспектив. Вторая возможность заключалась в том, что мир кардинально переменится. Другой мир? Но это еще не значит, что он будет хуже. Наверняка нет, если у власти встанут кукушки.
В любом случае отступить сейчас ей не позволит гордость.
Не дожидаясь, пока кто-нибудь снова начнет спорить, Доминика сунула руку в горшок.
В первое мгновение она ощутила удивление. До этого она совала в сосуд различные предметы и не чувствовала ни малейшего сопротивления, теперь же воздух в кубке стал вязким и холодным, он облепил ее руку мокрой, тягучей массой. Но самым удивительным стало то, что относительно небольшая емкость потира таинственным образом увеличилась до невозможных размеров, таких, которые явно не предполагали его стенки.
А потом появилась боль.
Доминика приоткрыла рот и скривила губы, но не проронила ни звука. Боль охватила ладонь и запястье, словно в горшке находилась концентрированная кислота, казалось, она вот-вот разъест кожу и оставит нервные окончания неприкрытыми.
В голове мелькнуло восхищение мужеством Коди, который испытывал боль не один раз, а стремился к этому снова и снова.
А потом Доминика беззвучно прокляла его за то, что Коди не предупредил ее еще об одном.
У горшка имелось собственное мнение.
Эта мысль родилась из накатывающейся волны боли. И как только Доминика поняла, что горшок был разумным существом, пришлось признать, что он принимал только равноценное сотрудничество, но уж никак не управление. Горшок сам решал, исполнить или не исполнить чью-то волю. И предпочитал созидательные действия, жажда же разрушений возвращалась к его просителю импульсами жгучей боли.
Непереносимое жжение в руке подогревалось кипящей ненавистью Доминики.
Горшок пытался вытолкнуть ее руку, но она сжала зубы и постаралась не обращать внимания на возрастающую с каждым мгновением боль.
— Нет, — пробормотала она сквозь плотно сжатые зубы.
Просунув руку поглубже в горшок, Доминика стала размешивать тягучую массу, заполнявшую сосуд. Обжигающая боль поднялась от кисти к локтю, распространилась в плече, дошла до груди и шеи. Не позволяя себе расслабиться, Доминика использовала свои страдания как оружие, чтобы сломить волю горшка и заставить его подчиниться.
Десятки ветров завыли у нее в голове. Комната потемнела. Хрустальный сосуд раскачивался и подпрыгивал на столе, и Доминике пришлось придержать его свободной рукой, чтобы не уронить на пол.
Как оказалось, не только горшок плясал на крышке стола — раскачивалось и дрожало все здание.
— Тебе не удастся меня сломить, — закричала Доминика и погрузила руку в горшок до самого плеча.
Сосуд чуть не свалился со стола, но Доминика обхватила его свободной рукой и прижала к груди. Все тело содрогнулось от очередного приступа боли.
И вдруг магический сосуд распался в ее руках.
Доминику отбросило назад, к окну. Стекло вылетело, и только благодаря оконному переплету она не выпала наружу. Раздались пронзительные крики — кричали ее соплеменники и кто-то еще, перекрывавший шум ветра в голове. Тело Доминики соскользнуло вниз, все мышцы свело судорогой, так что она извивалась и дергалась на полу. Кровь брызнула из глаз, из ноздрей, из ушей, заполнила горло и не давала дышать.
«Что я наделала? — беззвучно кричала она. — Что я наделала?»
Всем своим существом она цеплялась за жизнь, но мир уходил от нее. Она заплатила слишком высокую цену, и все же...
Доминика знала, что добилась своего.
Попытка стоила ей жизни, но в мире больше не было ни одного представителя перворожденных.

10

Один из худших рассказов, вышедших из-под пера Рори, повествовал о «последнем человеке на земле». Это была неуклюжая, откровенно детская попытка написать серьезное произведение, но Рори начал писать, когда ему было всего пятнадцать, так что можно простить позаимствованный сюжет, ошибочные выводы, затянутые фразы и прочие прегрешения.
На самом-то деле он пытался описать чувство отчужденности от остального общества. Он излагал не ощущения единственного оставшегося на земле человека, а чувства беспокойного подростка, подверженного атакам гормонов и одиночества. Рори не преуспел ни в том, ни в другом, но у него хватило ума выбросить свое произведение в мусорную корзину и двигаться дальше. Тем не менее мысль, однажды возникшая, засела в его голове и искала выхода если не в литературных трудах, то в сновидениях. Сценарий периодически изменялся, мир разрушали то взрывы, то гигантские волны, и лишь он неизменно оставался один, в то время как человечество погибало.
В силу этих обстоятельств события того дня показались Рори уже знакомыми. В тот момент, когда небо затянуло мглой, а земля содрогнулась под ногами и сваленные друг на друга автомобили начали скрежетать и раскачиваться, Рори испытал нечто похожее на облегчение.
Все вокруг странным образом объяснилось. Таинственные события нескольких предыдущих дней представились ему частью сновидения, предшествующего заранее известному концу — Рори снова должен был остаться единственным человеком на земле.
Теперь надо только проснуться, и все станет нормальным.
Вот только сновидение слишком затянулось. День проходил за днем, и каждая деталь выглядела слишком отчетливо. Сны никогда не отличались такой вразумительностью. И никогда раньше он не сознавал, что спит, до самого момента пробуждения.
— О Боже! — тихо воскликнул Рори, когда наконец понял, что все это не сон, а явь.
Во внезапно наступивших сумерках голос прозвучал слишком тихо. Никогда в жизни Рори не чувствовал себя таким одиноким. Вдобавок ко всему в голове зашумел ветер и наполнил гулом уши. Этот ветер абсолютно не ощущался кожей.
Это не сон. Совершенно неожиданно все вокруг стало незнакомым, словно он оказался участником событий одной из серий «Секретных материалов». Из давно знакомого и привычного мира Рори ступил на неизведанную землю, где никто до него не бывал.
Ступил в невероятное.
Очередной, более мощный подземный толчок заставил его покачнуться. Рори окинул взглядом раскачивающиеся горы автомобилей, уже едва различимые в сгущающейся темноте.
Если один из этих холмов начнет разваливаться...
Рори поспешно зашагал вперед, к воротам, которые еще мог различить, он торопился, пока земля не слишком сильно дрожала, пока не разверзлась, чтобы поглотить его навсегда. На полпути к лужайке перед трейлером он увидел стоящую неподвижно Парис и пару собак у ее ног. Рори окликнул девушку, но ответа не последовало.
Гнетущее чувство, зародившееся где-то в глубине живота, усилилось.
— Парис! — крикнул он, подбегая ближе.
Никакой реакции.
— Пойдем, — продолжал он. — Хватит глазеть по сторонам и перестань меня пугать.
Но разговаривать с Парис было бесполезно, ее словно и не было. Ее тело стояло совсем рядом с ним, но оно казалось совершенно безжизненным. Взгляд абсолютно пустой, и глаза даже не дрогнули, когда Рори водил ладонью перед ее лицом. Он прикоснулся к татуированному плечу и вздрогнул. Кожа казалась не настоящей, на ощупь она была слишком мягкой и холодной.
Рори отдернул руку и бессознательно вытер пальцы о джинсы. Непонятно. Он отступил на шаг, стараясь как можно больше увеличить расстояние между ними, но не в силах был отвести взгляд от девушки.
Сделал еще шаг назад, потом другой. Отойдя футов на десять, он уже не видел Парис. Он не видел ничего, настолько темно стало вокруг.
Несколько минут он простоял неподвижно, прислушиваясь, в надежде заметить хоть какой-то признак жизни, хоть что-нибудь, но только ветер гудел в его ушах да со всех сторон доносился скрежет ржавого металла.
Рори больше не мог оставаться на месте.
Вытянув вперед руки, он медленно побрел обратно, хотя и боялся наткнуться на Парис. Вместо этого он споткнулся об одну из собак, застывших у ее ног.
Под густой шерстью тело собаки оказалось таким же податливым и холодным, как у Парис. Он обошел застывшую группу и продолжил путь по извилистому проходу к воротам свалки. В какой-то момент послышался звук автомобильного мотора. Не очень близко, но и не совсем далеко кто-то заводил машину. Рори набрал в легкие воздуху, чтобы окликнуть людей, но тут же сообразил, что из-за шума двигателя его крик никто не услышит. Он опять остановился и стал прислушиваться. Через некоторое время машина уехала.
Странно, но удаляющийся звук его успокоил.
Он не один.
Он не стал единственным человеком на земле.
Когда звук двигателя затих вдали, когда остались только рев ветра в ушах да лязганье проржавевших кузовов, Рори снова двинулся вперед. Надежда заставила отступить гнетущую тяжесть в желудке, придала ему сил и уверенности в себе.
Он не был одинок.

Удивительно, как быстро он потерял чувство времени. Рори совершенно не представлял, сколько уже бродит по свалке. Но вот он наткнулся на одно из пластмассовых кресел, на которых они сидели совсем недавно.
Больше всего Рори сейчас хотелось увидеть свет.
Очень осторожно он стал обходить вокруг кресла, на которое наткнулся, нащупал стоящее рядом, потом еще одно. Представив в уме расположение мебели, он вспомнил, что неподалеку находились автомобили Аниты и Хэнка. Рори глубоко вдохнул и шагнул в ту сторону, где, по его представлению, были машины.
Семнадцать шагов... Восемнадцать...
Через двадцать шагов в животе вновь возникло неприятное ощущение. Рори уже был уверен, что неточно выбрал направление и теперь впотьмах идет бог знает куда. Он совсем потерял способность ориентироваться. Он уже собрался повернуть обратно, когда нащупал капот одной из машин. Прикосновение гладкого металла показалось слаще поцелуя. Рори осторожно добрался до двери и распахнул ее. Вспыхнувшая лампочка внутреннего освещения почти ослепила его. Пришлось отвести глаза в сторону, чтобы привыкнуть к свету. Как только пляшущие в глазах точки исчезли, он сел в машину и взглянул на приборную панель.
Ключи на месте.
Двигатель ровно заурчал, тогда Рори закрыл глаза и включил фары. Через несколько мгновений он осторожно поднял веки и чуть не закричал. В свете фар он увидел человека, стоящего в полудюжине футов от переднего бампера.
Кто?
Узнав Мота, неприветливого хозяина автомобильной свалки, Рори немного успокоился, но и этот человек стоял так же неподвижно, как и Парис, как и собаки у ее ног, а застывшие клубы сигаретного дыма лишний раз напомнили, каким странным стал этот мир. Нервы Рори были натянуты до предела. Все вокруг казалось чужим и враждебным.
Он нащупал рычаг коробки передач, включил задний ход и отъехал немного, чтобы не задеть стоящего на пути Мота. У ворот пришлось остановиться и выйти из машины, чтобы открыть их. Выехав со свалки, Рори и не подумал закрыть за собой ворота.
Медленное продвижение по Грейси-стрит создавало впечатление нереальности. Замершие фигуры на тротуаре. Водители в своих неподвижных машинах держатся за руль и невидящим взглядом упираются в ветровое стекло. До того как все остановились, движение на дороге не было напряженным, так что проложить путь между автомобилями не представляло особого труда, но Рори свернул в первую же боковую улочку; он не мог больше видеть эти безжизненные лица.
Рори держал путь домой, потому что не знал, куда еще он мог бы поехать. Теперь, когда яркий свет фар прорезал темноту, а металлический корпус машины создавал некоторое чувство безопасности от неведомых угроз, таящихся на улицах, он мог поразмыслить над тем, что произошло. Жаль только, что способность размышлять мало пригодилась, поскольку никто не мог подсказать ему ответы на многочисленные вопросы.
Что случилось с миром, который он знал до сих пор?
Почему он сам остался прежним?
И кто еще бродит по городу в темноте?
Потом Рори задумался о Керри, о ее исчезновении. Может, и она перенеслась в этот странный мир?
Может, это некоторая параллель реального мира, которую он видит, но другие люди не замечают?
Как объяснить замершие на дороге автомобили?
Интересно, мир действительно замер или то, что видит Рори, — нечто вроде застывшего кадра?
Все это вызывало головную боль. Она пульсировала где-то позади глаз, и ветер, продолжавший бушевать внутри него, только усиливал неприятное ощущение.
Ветер.
Неутихающий ветер.
Так и хотелось свернуть на обочину и забыть обо всем. О странно изменившемся мире, об этом ветре, о замерших людях...
Безумие.
Снова ему вспомнилась Керри, без всякой веской причины на десять лет запертая в психиатрической клинике. После того, что ей пришлось пережить, она вышла в жизнь абсолютно неподготовленной и как будто притягивала к себе всякие странности.
Рори медленно покачал головой.
Господи, если она находится в этом мрачном мире, хватит ли у нее сил, чтобы выжить?
Он хотел бы помочь ей, но даже если Керри где-то поблизости, как ее найти?
Сначала надо вернуться в «Воронье гнездо», решил он. Может, хоть там есть кто-нибудь, кто будет в состоянии ему помочь.
Дважды Рори попал в затор и был вынужден вернуться к ближайшему перекрестку. Ехать назад приходилось при слабом свете задних фонарей, и это еще больше нервировало Рори.
Время от времени он замечал на улице движение. Темные человеческие фигуры при его приближении старались укрыться от света фар. Поначалу Рори счел такое поведение чересчур осторожным, но, представив себя на их месте, решил, что и сам не рискнул бы приближаться к незнакомцу в такой тьме. Мир сошел с ума, кто знает, что скрывается в потемках?
В нескольких кварталах от «Вороньего гнезда», за очередным поворотом, Рори заметил еще одну фигуру прямо перед машиной. Женщина медленно шла по проезжей части и постукивала ногой по бордюрному камню, используя его в качестве ориентира. Увидев свет, она остановилась и оглянулась, прикрыв глаза рукой. Рори радостно встрепенулся. Он опустил стекло и окликнул женщину:
— Энни!
Как только он подогнал машину, Энни села на переднее сиденье. Ее лицо в свете приборной доски казалось несколько странным, но Рори не обращал внимания на ее внешний вид.
— О Боже, — произнес он. — Как хорошо, что я тебя встретил!
Энни откинулась на спинку, словно больше не в силах была держаться прямо. Она повернула голову и слабо улыбнулась.
— Вот это классический пример совпадения, — сказала она. — Как ты здесь оказался, да еще на машине?
От радости Рори начал болтать без остановки, глотая окончания слов.
— Я повел Керри повидаться с Джеком, но его там не было, а вместо него мы встретили всю покрытую татуировками девушку с целой сворой собак, они чуть не бросились на нас, но потом она отвела нас на свалку...
Рори коротко поведал обо всем, что произошло за утро. Энни, впервые на его памяти, слушала не перебивая. Что ж, все непривычно в этом странном мире.
— Скажи, Керри исчезла до того, как все это... — Энни махнула рукой на то, что находилось за пределами автомобиля, — началось?
— Да, а что, это имеет значение?
— Я не знаю. Просто девчонки-вороны тоже пропали. Это случилось, когда земля вздрогнула в первый раз и небо начало темнеть.
— Как ты думаешь, они попали в одно и то же место? — спросил Рори.
— Этого я тоже не знаю.
Энни смотрела вперед отсутствующим взглядом.
— А мы, — сказал Рори немного погодя, — мы ведь тоже попали в какой-то другой мир, не правда ли? Мы ведь движемся, а все остальные замерли, как будто время для них остановилось или что-то в этом роде.
— Мы остались все в том же мире, — ответила Энни. — Все проблемы только из-за того, что Коди снова заполучил горшок Ворона.
Рори покачал головой:
— Лили сказала, что его захватили кукушки.
— Вот черт! Это еще хуже.
Довольно долго они ехали молча. Рори уставился в беспросветную ночь, накрывшую город, он следил за дорогой. Фары освещали часть пространства перед машиной, но по сравнению с бесконечной темнотой, лежавшей вне досягаемости фар, их лучи казались бессильными.
— Энни, скажи, что происходит? Я уже не могу провести грань между реальностью и вымыслом.
— Отвези нас домой, — сказала она. — По пути я постараюсь тебе все объяснить.
Но это было бесполезно. Она говорила о вещах, которые просто не могли существовать в жизни, какой ее себе представлял Рори. Вороново племя, волшебные горшки, Коди, кукушки... Он словно попал в кинозал на какой-то иностранный фильм без субтитров, да еще и сильно опоздал к началу сеанса.
— Значит... все жильцы «Вороньего гнезда» — люди-птицы?
Энни устало улыбнулась:
— И ты тоже, хотя примесь древней крови в тебе совсем слабая.
— Я тоже?..
Она кивнула.
— Все мы — люди-птицы.
Энни снова кивнула:
— В этом доме — да.
— Теперь понятно, почему его назвали «Вороньим гнездом», — заметил Рори.
Он ощутил тихую панику. Единственное, что удерживало его от истерики, — это спокойствие Энни. Он мог если не понять, то допустить все, о чем она говорила, поскольку давно и безоговорочно доверял ей.
Энни никогда не обманывала его, не было у нее причины лгать и теперь.
Кроме того, странные вещи, происходящие за окнами машины, лишь подтверждали слова Энни.
— Как же я мог прожить в доме девять лет и ни о чем не догадываться? — спросил он.
— У тебя не было в этом необходимости, — пожала плечами Энни.
Она повернула голову, и Рори вновь увидел перед собой былую Энни, которую, как ему казалось, он давно и хорошо знал. Она была таким же человеком, как он сам. Хотя был ли он нормальным человеком?
Ведь в нем тоже текла кровь зверолюдей?
— И еще, — добавила Энни. — Что бы ты подумал, если бы я рассказала тебе эту историю раньше?
— Решил бы, что ты, как всегда, подшучиваешь надо мной.
— Так вот, я не шучу.
— Да, теперь мне это совершенно ясно.
Они добрались до Стэнтон-стрит, но здесь дорогу им перегородили сразу несколько машин. Рори свернул на боковую улочку, а потом на дорожку, которая огибала дом сзади.
Он посмотрел на свою спутницу:
— Так ты считаешь, Люций — или, вернее, Ворон — сможет все исправить?
— Если мы сумеем его вернуть.
— А куда он ушел?
Энни грустно качнула головой:
— Мне это неизвестно. Он давно отвернулся от этого мира. Тело его сидит в кресле, но кто знает, где блуждают его мысли? Пойми, Рори, я не принадлежу к числу перворожденных. Я представления не имею, что ими движет.
Если, как говорила Энни, девчонки-вороны тоже были перворожденными представителями воронова племени, то Рори понял, о чем она говорит.
Вплоть до самого дома дорожка была пуста.
У домика на заднем дворе Рори остановил машину так, чтобы фары освещали заднюю часть большого дома. И тут он заметил у стены две высокие фигуры в черной одежде. Рори не потребовалось много времени, чтобы узнать их — тетушки. Элоиза и Мерседес.
— Они — тоже вороны? — спросил он.
— Нет, они из семьи грачей.
— Грачи. Верно.
Энни выбралась из машины и направилась через лужайку к тетушкам. Рори посидел немного, потом поставил переключатель скоростей в нейтральную позицию, поднял ручной тормоз и тоже вышел из машины. Он не стал глушить двигатель и оставил фары включенными.
— Мы опоздали, — сказала одна из тетушек, как только Рори присоединился к ним.
Как и всегда, он не знал, кто сейчас говорил, Элоиза или Мерседес. Как бы ни сходил мир с ума, некоторые вещи остаются неизменными. Этот факт доставил Рори некоторое утешение.
— Они все исчезли, — добавила вторая тетушка.
— Мы торопились домой...
— ...сквозь непроглядную тьму...
— ...по дрожащей под ногами земле...
— ...а они все исчезли.
Только сейчас Рори заметил, что они очень похожи на девчонок-ворон, если бы те говорили менее выразительно и выглядели лет на шестьдесят.
— Как исчезли? — спросила Энни. — Я сидела на соборе Святого Павла, когда Мэйда и Зия растворились в воздухе. Все остальные исчезли точно так же?
— Мы не знаем, — печально ответила одна из тетушек.
Вторая кивнула:
— Знаем лишь, что все исчезли...
— ...и никогда больше не будет так, как было раньше.
Энни объяснила Рори, что события, которые они наблюдают сейчас, сильно отличаются от предыдущих воздействий волшебного горшка Ворона. Раньше в таких случаях мир тоже искажался, но это было временное явление и занимало всего несколько минут. В этот раз все происходит иначе.
— Так что нам теперь делать? — спросил он.
Энни тяжело опустилась на ступени крыльца.
— Я не знаю, — сказала она. — Молиться?
— И кому ты собираешься молиться?
В ответ Энни только покачала головой.
Рори никогда не видел ее такой. Энни была не свойственна склонность к депрессии. Наоборот, она всегда умела отвлечь его от грустных мыслей и заставляла улыбаться в самые тяжелые минуты.
Он сел рядом на ступеньку и положил руку ей на плечи. Энни прислонилась к нему, и тогда Рори второй рукой похлопал ее по ладони.
— Я не представляю, что еще может случиться, — сказал он, — но что бы то ни было, тебе не придется столкнуться с неприятностями в одиночку.
— Спасибо, — ответила она так тихо, что Рори пришлось нагнуться, чтобы расслышать ее слова. — Спасибо, что ты со мной.
— Взаимно, — сказал Рори. — Если бы не ты, я давно сошел бы с ума.
Энни обвила его руками за талию и крепко прижала к себе.
Рори поднял голову и заметил, что тетушки снова осматривают дом, держась за руки и склонив головы точь-в-точь как птицы, которыми они могли обернуться. Теперь они смирились с несчастьем и попросту ждали, что еще произойдет, успокаивали друг друга, как и он пытался успокоить Энни. Стремление поддержать Энни помогало ему легче переносить беду.
Рори снова вспомнил о Керри. Она была где-то далеко, одна, и никто не мог ей помочь.

11

Керри была не одна.
Еще совсем недавно она сидела в одиночестве в старом автомобиле и проливала слезы, потом тоже была одна, неожиданно оказавшись в этом странном месте, куда ее перенесло стремление исправить отношения с Кэти.
«Вот теперь я дошла до конца», — подумала она, медленно поворачиваясь в странной серой пелене, окружавшей ее со всех сторон. Дошла до той точки, где существует только... безумие или волшебство.
Грань между этими двумя понятиями никогда еще не была такой расплывчатой и прозрачной.
Автомобильная свалка, тонкое шерстяное одеяло...
Мир, который она знала, исчез. Она перенеслась в совершенно незнакомое, жутковатое, но в то же время умиротворяющее место. Боль в сердце утихла, хотя Керри не могла сказать, как и почему это произошло.
Ей грозил приступ паники, она совершенно не понимала, где находится и что ей теперь делать. Керри медленно, на цыпочках повернулась, но со всех сторон ее окружал бесконечный серый туман и ничего больше, вот только...
Керри замерла и присмотрелась к какому-то далекому яркому пятнышку.
Там что-то есть...
Она шагнула в этом направлении словно по облакам, поверхность под ногами оказалась мягкой и упругой. Хорошо бы растянуться на ней и заснуть, но Керри знала, что этого не следовало делать. В таком месте даже легкая дремота может продлиться целую вечность.
Сколько времени она шла, Керри не могла бы сказать, но вот пятнышко цвета обрело очертания.
Человеческая фигура. Рыжеволосая девушка. И такая же знакомая, как собственное отражение. Керри вдруг почудилось, что это она свернулась в клубочек на заманчиво мягкой поверхности и теперь видела себя со стороны. Но ведь это невозможно, она стоит или это...
Подойдя поближе, Керри увидела, что перед ней не одна фигурка, а две. Вторая скрывалась позади первой, и на ней была та самая одежда, которую Керри надела сегодня утром и в которой была сейчас.
Как странно. Как же я могу быть одновременно в двух местах?
Но даже такая мысль не встревожила ее, как следовало бы ожидать. Лишь пробудила слабое любопытство.
— Керри?
Она обернулась и обнаружила, что ее сестра сидит неподалеку на корточках и смотрит на нее с нескрываемым удивлением. На Кэти были те же самые фиолетовые джинсы и желтый топ, как и на спящей фигурке-двойнике. Спутанные рыжие волосы торчали в разные стороны. Взгляд Керри остановился на татуировке. Она вспомнила, что Парис говорила о ней. Этот символ означал «младшая сестра» на... кажется, на японском языке.
Кэти поднялась и разгладила джинсы, сбившиеся в складки на бедрах.
— Как ты здесь очутилась? — спросила она.
— Я... Я не могу точно сказать. Я была на автомобильной свалке, сидела на заднем сиденье машины, где тебя видели накануне, и мечтала исправить то, что было между нами, а потом очнулась уже здесь. — Керри немного помолчала, потом добавила: — А где это мы находимся?
Кэти проигнорировала ее вопрос:
— Что ты имела в виду, говоря, что хотела исправить то, что было между нами?
— Я больше не хочу тебя терять, — сказала Керри. — Я больше не знаю, что такое реальность, но если ты не настоящая, как считается в том мире, то я предпочла бы быть сумасшедшей и иметь сестру, чем жить без тебя.
Кэти вздохнула и снова присела. Керри недолго колебалась и уселась рядом с ней.
— Ты всегда все только портишь, — сказала Кэти.
Даже умиротворяющее воздействие этого места не могло уменьшить острую боль, пронзившую сердце Керри при этих словах. Нижняя губа у нее задрожала, на глаза навернулись слезы.
— Я... Мне кажется, я это заслужила, — сказала она. — Я ведь так ужасно вела себя по отношению к тебе.
Кэти покачала головой:
— Нет, учитывая обстоятельства, твоя реакция была вполне нормальной. Что еще ты могла сделать, когда я никому, кроме тебя, не позволяла себя увидеть? А как только ты принималась настаивать, что я существую, они запирали тебя и пичкали лекарствами, пока ты не начинала видеть мир таким, каким видели его они. Это мне надо сожалеть о доставленных тебе неприятностях, Керри, и я очень жалею, правда. Вот почему я оказалась здесь.
Керри рукавом вытерла слезы:
— Что?.. Ты хочешь сказать?..
— Все довольно запутанно. Тебе известно что-нибудь о вороновом племени?
— Почти ничего. Я слышала, как люди толковали об этом, но для меня это слишком сложно.
Кэти кивнула:
— Полагаю, здесь не обошлось без волшебства.
— Оно ведь на самом деле существует, да? Так же, как и ты?
— Во всяком случае ты здесь, — с улыбкой заметила Кэти.
«Если только это не сон», — подумала Керри.
Она перевела взгляд на две свернувшиеся фигурки. Голова одной почти касалась ног другой, и тела образовали нечто вроде символа Инь-Ян. Сестра начала рассказывать о вороновом племени, о горшке Ворона, Коди и прочих вещах, и внимание Керри полностью переключилось на ее повествование.
— Вот так я здесь и очутилась, — закончила Кэти. — Горшок всегда приносит беду, но, по словам Джека, если ты поймешь его, то можешь его уничтожить или отослать туда, откуда он появился. Вот я и пытаюсь это сделать. Я хотела его понять, а горшок затянул меня внутрь.
— Мы... находимся внутри горшка?
Кэти кивнула.
— Но разве он настолько велик?
Кэти развела руки примерно на восемь дюймов.
— Он волшебный, — пояснила она, видя замешательство на лице сестры.
— Интересно, — сказала Керри, вновь переводя взгляд на спящих близнецов, — они — это мы? Может, мы спим где-то в реальном мире и только наши образы находятся здесь?
— Я не знаю, — призналась Кэти. — Горшок оказался намного сложнее, чем я могла ожидать. Он одновременно и предмет, и мысль, вернее, предмет, содержащий мысль, и это очень трудно объяснить.
Помнишь те китайские головоломки, которыми мы забавлялись в детстве?
Керри кивнула. У нее был целый набор, и Кэти нравилось с ними играть. Она прятала в самую маленькую коробочку что-нибудь ценное — кусочек хрусталя, моток тесьмы или украшение, украденное из спальни матери, — а потом эту коробочку вкладывала в несколько других, причем каждая следующая коробочка была чуть больше, чем предыдущая.
— Вот и горшок представляет собой нечто вроде такой головоломки, — пояснила Кэти. — Каждый раз, когда мне кажется, что я его поняла, я обнаруживаю следующий секрет, который надо раскрыть.
— Но зачем ты пытаешься его понять? — спросила Керри.
— Знаешь, я подумала, что таким способом смогу решить сразу две проблемы. Уйти из твоей жизни и избавиться от горшка. Мне подсказали это истории Джека. Требуется масса времени, чтобы заставить горшок выполнить то, что ты хочешь. Единственная причина, по которой никто до сих пор не воспользовался им, это слишком высокая цена.
Понимание понемногу просачивалось в мысли Керри.
— Ты собиралась... пожертвовать собой? — тихо спросила она. — Умереть ради того, чтобы уничтожить волшебный горшок?
Кэти пожала плечами:
— Мне кажется, никто точно не знает, можно ли назвать это смертью. Наверно, я должна была попасть туда, откуда появился горшок Ворона. — Она печально взглянула на Керри. — Возможно, это не худшее место.
— Но...
— И еще дело в том, что мне нечего терять.
Слезы опять навернулись на глаза Керри.
— Я виновата во всем, — сказала она. — Если бы я не поверила, когда люди доказывали, что ты не существуешь...
Кэти покачала головой:
— Не говори так. Это я не вписывалась в условия вашего мира. Мне не надо было появляться на свет.
Наверно, я вовсе не должна была родиться или...
— Но ты все же родилась...
— И это не принесло мне счастья. Я только навлекла на тебя всевозможные беды.
— Это моя вина, а не твоя.
— Нет, — мягко возразила Кэти. — Кто всегда склонял тебя ко всяким проказам? Кто допускал, чтобы во всех прегрешениях винили тебя? Из-за кого тебя на десять лет заперли в психиатрическую клинику? Все из-за того, что я хотела сохранить свое существование в тайне.
— Но почему? — спросила Керри. — Почему ты сделала из своей жизни такой секрет?
— Не знаю, — покачала головой Кэти. — Может, во мне слишком много от ворон.
— Но это не так уж плохо, — сказала Керри, — девчонки-вороны мне очень понравились.
— Мне тоже. Хотя я знакома с ними только по рассказам Джека.
Довольно долго они сидели молча. Наконец Керри задала тот вопрос, из-за которого пропустила первый день занятий в университете и в конечном счете попала в это загадочное место.
— Кто наши родители? — спросила она. — Кто наши настоящие родители?
— Разве ты этого еще не поняла?
— Нет, все, с кем я пыталась говорить на эту тему, отделывались какими-то намеками... — посетовала Керри.
Она умолкла, оборвав себя на полуслове. Позади Кэти, позади спящих фигурок — их двойников, поднималось золотистое сияние. Кэти обернулась, чтобы тоже посмотреть. У Керри кожа покрылась мурашками, а волосы на затылке зашевелились. Этот свет напомнил ей огонек, который Керри отыскала у себя в груди благодаря Мэйде. Сияние было таким же успокаивающим и мягким. Но в то же время с его появлением воздух словно наэлектризовался. В сиянии чувствовалась такая неукротимая энергия, что хотелось в одно и то же время наслаждаться им и спрятаться куда-нибудь подальше.
— Что это? Что происходит? — спросила она.
— Не знаю. Ничего подобного прежде не было.
Керри ближе придвинулась к сестре и схватила ее за руку. От потока света начал отделяться высокий темнокожий и темноволосый человек. Его руки были распростерты в стороны, и от этого полы плаща казались черными крыльями.
— Кто... — начала говорить Керри.
В тот же момент она ощутила, что ее сестра расслабилась.
— Все в порядке, — сказала Кэти. — Это Джек Доу.
Человек посмотрел на спящие фигурки у его ног.
Затем поднял голову и заметил двух сидящих чуть в стороне девушек. Испуг сменился на его лице замешательством. Золотое сияние за спиной Джека усилилось.
— Ты здесь? — спросил он, узнав в одной из девушек Кэти. Затем Джек разглядел и ее сестру. — Вы обе?
Кэти поднялась на ноги, и Керри быстро последовала ее примеру.
— Привет, Джек, — обратилась к нему Кэти.
— Скажи мне, что это не то, о чем я подумал.
— Я не могу этого сделать.
— Это ты вызвала меня сюда? — спросил он. — Ты размешала содержимое горшка?
— А что, кто-то размешал его? И из-за этого все и началось?
Джек медленно покачал головой:
— Происходит нечто ужасное. Я никогда не слышал, чтобы...
Джек умолк и только снова покачал головой. Керри было неясно, то ли он просто не мог поверить в происходящее, то ли таким способом пытался упорядочить свои мысли. Она вполне понимала его состояние.
— Джек, — заговорила Кэти, — это Керри, хотя, я думаю, ты и так это знаешь. Керри, это наш отец, Джек Доу.
Керри уставилась на него во все глаза.
— Наш... отец?
— Ты знала? — воскликнул Джек. — Но откуда?
— Ну же, Джек, — ответила Кэти. — Неужели ты считаешь себя единственным рассказчиком историй?
— Но все вороново племя обещало...
— А кто сказал, что я слушаю только вороньи истории?
— Но как... — Он переводил взгляд с одной дочери на другую. — И ты... Ты не возненавидела меня?

Предыдущая страница 17 Следующая страница


Покинутые небеса 18

Керри все еще не могла свыкнуться с мыслью, что Джек — ее отец, а теперь эти слова...
— Почему мы должны ненавидеть тебя? — спросила она.
— Потому что Джек присваивает себе грехи, как сорока — блестящие безделушки, — произнес знакомый голос.
Все повернулись и обнаружили, что и девчонки-вороны тоже находятся здесь же. Только что услышанные слова принадлежали Мэйде. Зия, стоя рядом с ней, согласно кивала.
— Именно это он и делает, — сказала она.
— И никак не может остановиться.
— Никак не может.
— Даже если ему от этого только хуже.
Джек сердито нахмурился, но девчонки-вороны ничуть не смутились и улыбнулись ему в ответ.
— Ой, посмотри, — воскликнула Мэйда, поворачиваясь к Керри и Кэти. — Теперь их двое.
— Как и нас.
— И поэтому нас сюда вызвали?
Зия широко улыбнулась:
— Это очень забавно.
— Побудьте хоть немного серьезными, — заметил Джек. — Похоже, мы попали в беду.
— Мы всегда серьезны, — сообщила Мэйда.
— Мы всегда серьезно относимся к самым разным вещам, — добавила Зия.
— Да, — кивнула Мэйда. — Ко всему, что люди считают серьезным.
— И нас нелегко сбить с толку, — сказала Зия. Затем она обернулась к золотисто-янтарному сиянию. — Взгляните, какое прекрасное зрелище.
Свет теперь приобрел форму пламени свечи, стал ярче и еще сильнее напомнил Керри о небольшом, но очень похожем на него огоньке в ее груди. Джек тоже обернулся, но тут же отшатнулся назад, широко раскрыв глаза от удивления.
— Благодать! — воскликнул он.
— Ой, правда! — закричала Зия.
— Какое точное слово ты подобрал, Джек, — с улыбкой отозвалась Мэйда.
Джек, все еще не веря своим глазам, качал головой:
— Но разве это может быть на самом деле?
— О чем это он? — спросила Керри.
— Так он называет местечко неподалеку от твоей родины, — объяснила Мэйда. — Это дом его души.
— Он видит его в этом свечении, — кивнула Зия. — Дом его души.
— А может быть, и Нетти, — добавила Мэйда.
— Мою бабушку? — удивилась Керри.
— Нет, — печально вздохнула Зия. — Твою мать.
Теперь мы это вспомнили.
— Мою... маму?
Керри обернулась к сестре, не в силах принять новое откровение, но взгляд Кэти, так же как и Джека, был прикован к сиянию. Девчонки-вороны умолкли, их внимание тоже было устремлено на Благодать.
Керри посмотрела на свет и заметила, что в нем проступили контуры. Появилось дерево. Женщина. Мужчина. Птица. Собака, а может, это был волк. Черепаха. Паук.
И снова женщина. Прекрасная и обреченная. Но очень, очень сильная. О таких женщинах говорят, что по одному их слову реки поворачивают свои воды вспять, леса расступаются, а от взмаха ее волос поднимается ветер. Луна и солнце по ее желанию останавливают свой бег. Горы склоняют свои вершины в знак покорности. Океан шепчет ее имя.
Керри так была поглощена красотой этой женщины, Благодати, что не сразу заметила позади нее еще одну, темнокожую, фигуру. Это был мужчина, огромный, словно воплощение Будды, такого большого человека ей еще не приходилось видеть в своей жизни.
Она протянула руку и нащупала ладонь сестры. Кэти ответила крепким пожатием пальцев.
— Ворон, — услышала она голос одной из девчонок-ворон и, вспомнив рассказы Кэти, поняла, что перед ней таинственный хозяин дома, в котором она поселилась.
Колени подгибались под чудовищным весом человека, глаза его были закрыты, руки свободно покоились на бедрах. Лицо оставалось совершенно бесстрастным. Керри могла бы принять его за статую, но вот Благодать сделала шаг вперед, коснулась его лба сияющей рукой, и веки Ворона затрепетали и поднялись, открыв глаза, такие темные, что самая черная ночь, самое черное воронье крыло бледнели по сравнению с ними.
Мужчина с большим любопытством обвел взглядом всех стоявших перед ним, затем перевел его на Благодать.
— Время пришло? — произнес он.
Его голос был настолько низким, что эхом отозвался в груди Керри.
Никто не проронил ни звука.
Ворон снова внимательно посмотрел на всех и каждого, потом вновь заговорил:
— Этот мир все же достиг своего предела?

12

За пять-шесть кварталов до берега озера Хэнк заметил, что масляная лампа, горящая в руках Брэндона, уже не нужна. Далеко за пределами ее досягаемости над крышами домов возникло золотисто-янтарное сияние и распространилось вдоль стен по тротуарам. Свет не был ярким, но он все набирал силу.
Если так пойдет дальше, то скоро видимость станет такой же, как в сумерки в сельской местности или в полнолуние при ясной погоде.
Подняв голову, Хэнк увидел источник свечения.
Его было трудно не заметить. Высокая башня отеля «Риц Харбор» испускала золотистые лучи. Пока Хэнк удивлялся, сияние приобрело очертания раскидистого дерева — наподобие дуба или вяза с густой кроной. Здание отеля еще смутно угадывалось, но по мере распространения лучей тридцатиэтажное здание становилось все больше похожим на забытую под деревом детскую игрушку.
— Господи, — воскликнул Хэнк, — только посмотрите на это чудо!
Но в его совете никто не нуждался. Реакция Лили была такой же, как и у Хэнка, — чувство облегчения при виде настоящего света после непроглядной тьмы, смешанное с благоговением при виде его формы. По мнению Хэнка, остальные спутники, более привыкшие к проявлениям волшебства, должны были принять это странное явление как значительный шаг к улучшению обстановки. Вместо этого они выглядели так, словно обнаружили, что Элвис не только жив, но и подрос на пару сотен футов, да еще обзавелся нимбом.
Все, как по команде, замерли на месте и уставились на светящееся дерево. Брэндон задул лампу и поставил ее на тротуар у своих ног. Выпрямившись, он стал зачарованно смотреть вдаль, так же как и все остальные.
— Как красиво, — пробормотала Лили.
Хэнк кивнул. Он повернулся к Маргарет, стоящей к нему ближе всех, и увидел, что она еле держит карабин Брэндона в руках. Побоявшись, что женщина уронит оружие, Хэнк взял карабин себе. Она не возражала. Скорее всего даже не заметила.
— Что ты видишь? — спросил он у Маргарет.
Вероятно, это явление значило для зверолюдей нечто большее, чем для них с Лили.
Довольно долго Маргарет не произносила ни слова, и Хэнк решил, что она его не услышала.
— Вековечное дерево, — произнесла Маргарет, когда Хэнк уже собирался повторить вопрос. — Оно светится светом Далекого Прошлого.
— Далекого Прошлого? — переспросил он.
Она кивнула, не сводя глаз с видения.
— Этот свет встретил нас, когда Ворон вызвал мир из Зачарованных Земель.
Хэнк покосился на Лили, но она только покачала головой. Лили понимала не больше, чем он сам.
— К добру оно или ко злу? Что предвещает это видение? — спросил Хэнк.
— Ни к тому, ни к другому, — ответила Маргарет. — Оно просто есть.
Все согласно закивали, но никто не произнес ни слова, чтобы помочь понять загадочный факт.
В этом вороново племя преуспело как нельзя лучше. Хэнк снова внимательно всмотрелся в источник света:
— Отлично. Пусть будет вековечное дерево, что бы это ни означало.
— И что нам теперь делать? — спросила Лили.
— Не знаю, как остальные, — сказал Хэнк, — я лично намерен двигаться дальше.
На его замечание отреагировала только Лили, представители же воронова племени безмолвствовали. Даже Босефус, сидя на задних лапах, не сводил глаз с сияния. Светящееся дерево словно заворожило пса, но спустя мгновение собака тряхнула головой и раздраженно заворчала. Хэнк осмотрелся, стараясь понять, что насторожило его четвероногого приятеля.
— Что такое? — пробормотал он.
Только Лили отвела взгляд от вековечного дерева, чтобы посмотреть, что привлекло внимание Хэнка и пса. Оказывается, они уже не были одни на улицах.
В некотором смысле ничего не изменилось. Здания по-прежнему были темными. Машины, автобусы, тележки разносчиков оставались все на тех же местах.
Водители и пассажиры не подавали никаких признаков жизни. Пешеходы продолжали стоять в самых неожиданных позах, в которых их застало изменение мира.
Но десятки людей вышли на улицы, и все они безотрывно смотрели на дерево, распространявшее свет по недавно еще темным улицам. Шаг за шагом люди медленно продвигались к берегу. Хэнк выждал несколько мгновений, потом взял Лили за руку, и они пошли вперед. Босефус тут же занял позицию рядом с Хэнком. Через десяток-другой шагов Хэнк обернулся. Все представительницы воронова племени вместе с Рэем следовали за ними.
Теперь, при свете, исходящем из отеля, они продвигались куда быстрее. Всего через несколько минут они добрались до здания «Риц Харбор», где уже собралась небольшая толпа. На взгляд Хэнка, там насчитывалось сотни две или три людей, может, немного больше. Но народ продолжал прибывать из всех улочек. Мужчины, женщины, дети. Белые, чернокожие, азиаты. И во всех них, как полагал Хэнк, текла хоть капля звериной крови.
На площади почти никто не разговаривал, и никто не обратил внимания на Хэнка и его спутников, когда те стали пробираться в передние ряды. Хэнк вытянул шею. Вблизи сияющее дерево выглядело и вовсе невероятно. Он зачарованно смотрел на загадочный свет, пока не затекла шея. Потом стал изучать здание отеля, все еще различимое на фоне свечения. Кэти была где-то там.
Беглый осмотр толпы показал, что никто из людей и не собирался попытаться подойти к отелю поближе. Хэнк не мог их винить. Ситуация была действительно совершенно необъяснимой. Но он не видел другого пути.
— Я иду внутрь, — сказал он.
— В этом нет смысла, — возразила Маргарет.
Хэнк с удивлением взглянул на женщину. С тех пор как в небе возникло это дерево, она впервые заговорила по своей воле.
— Кэти где-то внутри, — пояснил он.
Маргарет кивнула:
— Но мы ничего не можем предпринять. Это не в наших силах.
— Но...
— Хэнк, поверь мне. Нам остается только ждать.
Хэнк покачал головой.
— Ты не понимаешь, — заговорил Брэндон. — Из этого света берет свое начало музыка. Ты не можешь вмешаться. Ты не можешь с ним поговорить. Так зачем тебе идти внутрь?
— Что значит «из света берет свое начало музыка»? — спросил Хэнк.
— Свет — начало всего, — сказал Брэндон. — Музыки. Искусства.
— Разума, — присоединилась Хлоя. — Сновидений.
— Надежды, — добавил Рэй. — Сострадания.
— Души, — закончила Маргарет.
— Тогда ответьте на мой вопрос, — обратился к ним Хэнк, — что можно сказать о моей душе, если я просто брошу Кэти на произвол судьбы и не попытаюсь ей помочь?
— Свет не причинит ей вреда, — сказала Хлоя.
— Вы это знаете наверняка? — повернулся к ней Хэнк.
Довольно долго Хлоя нерешительно молчала.
— Нет, — признала она в конце концов.
— Значит, я иду туда.
Хэнк шагнул по направлению к зданию отеля, Босефус тут же тронулся следом. Лили колебалась не больше секунды и тоже отправилась за ними. Маргарет схватила ее за руку и заставила остановиться. Хэнк обернулся и посмотрел на женщин.
— Ты не должна этого делать, — сказала Маргарет.
Но Лили высвободила руку:
— Да, не должна. Но Хэнк оказался здесь по одной-единственной причине: несколько дней назад он остановился на глухой темной улице, чтобы помочь мне. И теперь я не допущу, чтобы он шел один.
Хэнк хотел было сказать, что Лили не стоит идти в отель, но Маргарет его опередила.
— Он идет, потому что беспокоится о Кэти, — сказала она. — А это не имеет ничего общего с тем, что происходит.
— Я не могу оставаться здесь, — ответила Лили. — Вспомните, от кого кукушки получили горшок.
Если бы не я, если бы он был получше спрятан или я больше заботилась о его сохранности, все было бы иначе.
— Но ты ничего не знала.
— Чего вы боитесь? — спросила Лили, глядя на отель.
— Это не страх, — сказала Маргарет.
— Тогда что это?
Хэнк кивнул. Он и сам хотел бы это узнать и, услышав, куда повернул разговор, решил задержаться.
— Ты веришь в Бога? — спросила Маргарет.
Лили смущенно помялась:
— Я... не уверена. Думаю, да. То есть я верю, что есть нечто такое... Какая-то сила или дух. Но в детстве я верила в Бога.
— А ты помнишь свои чувства по отношению к Богу в те времена?
— Конечно.
Маргарет указала на сияние.
— Так вот, для нас увидеть это — как для маленькой девочки повстречаться с Богом.
Хэнк оглянулся на здание, потом снова посмотрел на Лили. Когда он протянул руку, Лили шагнула вперед и сжала ее. Вместе с собакой они дошли до вращающейся двери отеля и исчезли внутри.
В сиянии.

13

— Боже милостивый, — раздался возглас одной из тетушек.
Рори, сидя вместе с Энни на ступеньках, поднял голову. Он опять не понял, кто это был — Элоиза или Мерседес, но одна из них показывала на юг, в сторону озера.
Он даже встал, чтобы лучше было видно.
Буквально у него на глазах непонятно откуда взявшееся сияние обрело форму громадного дерева, раскинувшего свою крону над крышами соседних зданий.
— Это не просто свет, — сказала Энни, становясь рядом с ним. — Это сияние первого дня, ознаменовавшего начало Далекого Прошлого.
— Оно выглядит как настоящее дерево.
— Тогда, давным-давно, оно выглядело точно так же.
Рори пристально посмотрел на нее, потом подошел ко все еще работавшему автомобилю. Открыл дверцу, выключил фары и заглушил мотор. Внезапная тишина показалась жуткой. Темнота скрыла все вокруг, но это оказалось реакцией зрения на перемену освещения. Уже через несколько мгновений Рори обнаружил, что может видеть не хуже, чем в сумерках.
— Мы должны лететь, — сказала одна из тетушек.
Вторая кивнула в знак согласия.
— Но Рори за нами не успеет, — заметила Энни. — А брать машину совершенно бесполезно, все равно застрянет где-нибудь в центре.
Первая из тетушек пожала плечами.
— Но там соберутся буквально все, — сказала она.
— Пусть он воспользуется велосипедом, — предложила вторая.
— Хорошая идея, — кивнула Энни.
Рори поднялся на крыльцо черного хода и вывел свой велосипед, хранившийся под навесом. Поставив его на дорожке, он вопросительно взглянул на женщин.
Тетушки подпрыгнули в воздух и распростерли руки. Вместо того чтобы упасть на землю, как было бы с Рори, попытайся он проделать то же самое, они уменьшились в размерах и сильно изменились. Две пожилые женщины исчезли, словно их и не было, зато в воздух взмыли две вороны, вернее, ошеломленно поправил себя Рори, два грача. Через секунду они были уже над кроной вяза.
— Господи, — выдохнул Рори, не отрывая глаз от птиц. Затем медленно повернулся к Энни.
— Ты ведь не верил мне до сих пор? — спросила она.
— Ну... я думал... что люди-птицы — какая-то метафора...
Энни легонько похлопала его ладошкой по щеке.
— Больше не сомневайся во мне, — сказала она.
— Я... — Рори пришлось откашляться. — Я не буду.
— Вот и хорошо. — Энни отступила на шаг и махнула рукой в сторону велосипеда. — Пора двигаться.
Рори оседлал велосипед. Он посмотрел на юг, где поднималось гигантское дерево из света, потом оглянулся на Энни. Но ее уже не было. Голубая сойка в небе догоняла пару грачей. Убедившись, что все в сборе, птицы перестали кружить над домом и повернули на юг. Сойка отстала от грачей, спустилась и села на руль велосипеда.
— Э-э-э... Энни? — еле выговорил Рори.
Птица не умолкала, пока он не нажал на педали и не поехал по дорожке. Грачи к тому времени уже скрылись из виду.
Это какое-то безумие.
Другого объяснения Рори не мог подобрать.

14

— Что это он говорил о грядущем конце света? — спросила Керри.
Кэти окинула сестру сочувственным взглядом. Керри выглядела испуганной, и она не могла ее за это винить. Ворон, в отличие от других представителей воронова племени, и так не производил впечатления приятного собеседника, а его наружность воплотившегося Будды еще усугублялась высказываниями, придававшими несвойственную образу Гаутамы мрачность. Его суровый тон и громоподобно низкий голос мог кого угодно заставить нервничать.
Хотя на девчонок-ворон он не произвел особого впечатления.
— А, не обращай внимания на Ворона, — сказала Мэйда.
— Он без ума от драматических эффектов, — поддакнула Зия.
— Чем больше драматизма, тем лучше.
— Как будто мир может обрушиться по его слову.
— Можно подумать, — покачала головой Мэйда.
Ворон метнул в их сторону строгий взгляд, явно стараясь заставить девчонок замолчать, но добился только бесцеремонного хихиканья.
— Это не мое решение, — произнес он и кивнул в сторону Благодати. — А ее.
Эти слова заставили девчонок-ворон умолкнуть.
Такая реакция удивила Кэти. Казалось, все представители воронова племени если и не боятся Благодати, как боится Керри, то испытывают по отношению к ней глубочайшее благоговение. Но больше всего ее удивляло то, что никто из них, похоже, не знает, зачем их собрали в этом месте.
— Благодать появилась здесь не поэтому, — сказала Кэти.
Взгляд темных глаз Ворона остановился на ее лице.
— Кукушки разбили ее сосуд, — объяснила Кэти. — Из-за этого дверь в прошлое и открылась, и Благодать затягивает к началу времен. — Кэти окинула всех смущенным взглядом. — Одному из нас надо последовать за Ней, чтобы закрыть дверь в прошлое, иначе туда засосет весь мир.
— Откуда ты можешь об этом знать? — спросил Ворон.
От его голоса у Кэти все внутри задрожало. Пальцы девушки сильнее сжали ладонь сестры. Ворон и Кэти заставлял нервничать, но упрямство не позволяло ей показать, что она боится. Наоборот, она стала более агрессивной.
— А почему ты этого не знаешь? — огрызнулась Кэти.
Ворон нахмурился:
— У света нет голоса. Он не может разговаривать.
— Она не произносит слов, — согласилась Кэти, — но это не значит, что с Ней невозможно общаться.
Это было довольно трудно объяснить. Когда Кэти удавалось утихомирить сумятицу собственных мыслей и дать теплому, янтарно-золотому сиянию проникнуть в себя, она просто понимала, что хотела сказать им Благодать.
— Я никогда об этом не слышал, — проворчал Ворон.
— Но это еще не значит, что я лгу, — бросила Кэти.
— Я этого не говорил...
Кэти свободной рукой сделала жест в сторону сияющей фигуры женщины.
— Скажи это Ей, а не мне. Я пришла сюда не для того, чтобы спорить.
Довольно долго никто не решался заговорить.
— Эта дверь, — наконец произнес Джек, — куда она ведет?
Кэти на мгновение задумалась.
— В то место, которое вы называете Зачарованными Землями.
— Но без Нее... Если Она исчезнет из этого мира... — Джек даже не решался закончить фразу.
Ворон повернулся к девчонкам-воронам:
— Разве я так уж ошибся? Без Ее света мир постепенно скатится в пропасть.
«Он похож на меня, — подумала Кэти. — Ему нет места в этом мире. Вся разница между нами в том, что он, уходя, хочет все забрать с собой».
— Она понимает это по-другому, — сказала Кэти вслух. — Мир будет другим, вот и все. Но не погибнет. Мы должны создать собственную благодать.
Ворон коротко, невесело рассмеялся:
— И что это будет за мир, если благодать будет зависеть от доброго расположения его обитателей?
С каждым годом в нашем обществе все больше ненависти, все больше непримиримости. Доброта уходит в область преданий.
Кэти задумчиво посмотрела на него, пытаясь понять причину почтительного уважения к Ворону со стороны зверолюдей. Конечно, он очень велик, обладает внушающим страх голосом, но в нем нет ни капли сострадания. Может быть, он слишком долго спал. Может, забыл, каково это — жить и заботиться о других людях?
— Все будет совсем не так, — сказала она.
Девчонки-вороны согласно закивали.
— Мы счастливы, — сказала Мэйда. — И мы всегда очень-очень добры.
— Это правда, — добавила Зия. — Мы несем с собой благодать, куда бы ни шли.
— По крайней мере, мы стараемся это делать.
— И это имеет смысл, не так ли?
— Конечно, — сказал Джек.
— Кого из нас Благодать выбрала своим спутником? — спросил Ворон.
— Это не имеет значения, — ответила Кэти. — Потому что пойду я.
— Ты не можешь! — крикнула Керри.
Кэти освободила ладонь из ее пальцев, положила руки на плечи сестры и заглянула в ее глаза.
— Но ведь я тебе все рассказала, — объяснила она. — Я сама так решила.
— А мы здесь тогда зачем? — спросил Ворон. — Ради того, чтобы пожелать тебе счастливого пути?
Может, его так долго никто не решался разбудить, что всем лучше, когда Ворон спит? Тогда, по крайней мере, не приходится его слушать.
— Нет, — сказала Кэти, поворачиваясь лицом к Ворону. — Кукушки использовали горшок, чтобы убить вас, но Благодать не отнимает жизнь, а дает ее, помнишь это?
— Она принесла смерть в этот мир, — проворчал Ворон.
Кэти взглянула на женщину, утихомирила свои мысли и попыталась отыскать ответ в золотом сиянии.
— Нет, — возразила она спустя мгновение. — В тот раз Коди воспользовался силами горшка, и смерть привлекло яркое сияние. Он разбудил ее ото сна.
— Но ведь должен же быть какой-то другой путь, — сказала Керри.
Кэти покачала головой:
— Может быть, кто-то еще захочет уйти со мной, но я определенно должна пойти. Если пропадет любой из вас, мир понесет тяжелую утрату, но мало кто станет скучать по мне. Поверьте, я не пытаюсь приписать себе лишнюю значительность.
— Кэти, не говори так, — попросила Керри. — Это неправда.
— Послушай свою сестру, — вмешался Джек. — На твоей душе немало грехов, но, в отличие от меня, ты не виновна ни в одном из них.

15

Миновав входные двери, Хэнк и Лили, а вместе с ними и Босефус пересекли выложенный мраморными плитами холл. Золотистое сияние здесь было гораздо ярче, чем где бы то ни было снаружи, но главный менеджер отеля, мальчишки посыльные, клерки за стойкой и все остальные люди были так же неподвижны, как и остальные жители города, в чьих жилах не было ни капли древней крови.
— Как мы определим, в каком номере она находится? — спросила Лили.
— В нормальных условиях я бы попытался подкупить клерка, — сказал Хэнк, — но раз уж он не может мне воспрепятствовать...
Он обошел стойку, отложил на время взятый у Маргарет карабин и быстро перелистал регистрационные карточки, пока не наткнулся на фамилию Куто. Как выяснилось, кукушки занимали два смежных номера — один для Доминики, другой для ее сыновей.
— Вот туда и отправимся, — предложил Хэнк. — Они расположились на тридцатом этаже. Ты согласна довериться лифту?
— Ну работала же моя машина, — ответила Лили.
Лифтовые кабины находились в дальнем конце фойе. Хэнк и Лили стали пробираться между неподвижно замершими людьми; глубокую тишину нарушали только звуки их шагов да стук собачьих когтей по каменному полу. Хэнк нажал кнопку вызова, и через несколько мгновений двери лифта распахнулись. В кабине стояло несколько человек.
— Мне как-то не по себе, — сказала Лили, вглядываясь в их безжизненные лица.
— Понимаю, — кивнул Хэнк. — Но придется смириться или подниматься пешком на тридцатый этаж.
Босефус помог им принять решение. Он проскочил мимо них в кабину лифта и уселся, нетерпеливо подгоняя взглядом своих спутников.
— Отлично, Бо, — одобрил его Хэнк.
Он и Лили присоединились к замершим пассажирам, Хэнк нажал кнопку тридцатого этажа, и двери лифта медленно закрылись. Лили не могла сдержать дрожь.
На этаже, где остановилась Доминика, свет заметно отличался своим оттенком. Здесь в золотисто-янтарном сиянии прослеживался красный оттенок, который становился все отчетливее по мере их продвижения по коридору. Из груди Босефуса донеслось глухое ворчание.
Лили жалела, что не может быть такой же храброй, как Хэнк или Босефус, но это было свыше ее сил. Им ведь не приходилось смотреть в холодные глаза Доминики и сознавать, что они остались живы только благодаря снисходительности этой женщины.
Доминика совершенно недвусмысленно дала понять Лили, что произойдет, если она станет вмешиваться в чужие дела. К тому же каждое мгновение из-за двери мог появиться кто-то из Куто или других кланов кукушек с оружием в руке. На этот раз девчонок-ворон с их чудодейственными средствами могло не оказаться поблизости.
Смерть была бы неминуемой.
Но Лили не могла отступить. Желание хотя бы попытаться вернуть магический горшок стало сродни обетам средневековых рыцарей из баллад, прочитанных когда-то ею и Донной вместо подготовки к школьным урокам. Стремление исправить ошибку сделало ее одержимой. Оно, без сомнения, вело к гибели, но это была единственная дорога, лежавшая перед Лили, и девушка не собиралась с нее сворачивать.
Можно было проигнорировать свой долг, но как потом она смогла бы жить дальше?
Идущий впереди Хэнк остановился перед дверью номера, в котором была зарегистрирована Доминика.
Из-под нее по ковровой дорожке струился свет, и в нем почти не было золотистого сияния — только темно-красный цвет крови. В воздухе отчетливо ощущался неприятный металлический привкус.
Хэнк приложил ухо к двери и прислушался. За его спиной напряженно замер Босефус, шерсть на загривке встала дыбом, уши настороженно подрагивали. Пес стоял молча, устремив взгляд на закрытую дверь. У Лили так сильно задрожали колени, что она была вынуждена прислониться к стене, боясь упасть в самый неподходящий момент.
— Я совершенно ничего не слышу, — тихо произнес Хэнк и выпрямился. — Похоже, там никого нет.
Лили нервно сглотнула.
— Но меня не покидает неприятное предчувствие, — добавил он.
— Меня тоже, — кивнула Лили.
Хэнк тронул ручку, дверь оказалась незапертой.
— Держись за мной, — сказал он.
Лили снова кивнула.
Как только дверь приоткрылась, пес первым проскользнул внутрь. Темно-красные лучи хлынули из номера. Хэнк поднял карабин, шагнул вслед за Босефусом, но тут же резко остановился и схватился рукой за косяк. Его лицо выражало крайнее изумление.
— Что? Что там? — спросила Лили.
— Не подходи, — сказал Хэнк, сопровождая свои слова выразительным жестом.
Но Лили уже стояла рядом с ним и заглядывала через плечо. Гостиничный номер выглядел как поле битвы. Стены и потолок были испещрены пятнами крови и прилипшими перьями. Пол усеяли тела мужчин и женщин, хотя их останки нельзя было в полной мере считать человеческими. Эти существа погибли в процессе метаморфозы. Наряду с людскими телами и лицами Лили видела крылья, когтистые лапы и птичьи головы.
Не в силах совладать с собой, она отвернулась и исторгла содержимое своего желудка прямо на пол.
От прикосновения к плечу Лили вздрогнула, но в тот же момент обнаружила, что рядом с ней Хэнк.
— Тебе лучше остаться за дверью, — сказал он.
— Я... Все в порядке, — солгала Лили.
Она знала, что никогда уже не будет в порядке.
Картина, представшая перед ее глазами, будет преследовать ее до самой смерти. Все же Лили постаралась взять себя в руки и шагнула внутрь вслед за Хэнком.
Пока он вместе с Босефусом исследовал все закоулки номера, чтобы убедиться, что никто не смог спрятаться, Лили ждала их, прислонившись к двери и стараясь не смотреть ни на стены, ни на тела на полу.
Спальня, ванная комната и туалет оказались пустыми. Когда Хэнк вернулся в гостиную, Лили указала на стоящий у окна столик.
— Посмотри, — сказала она.
На столике лежал осколок хрустального сосуда. Еще два осколка валялись на полу. Странно, что при такой разрушительной силе сам сосуд распался всего лишь на три части.
Босефус осторожно обошел стол и обнюхал лежащее рядом тело. Он издал негромкий лай, и Хэнк с Лили пересекли комнату, чтобы выяснить причину беспокойства. Перед ними лежала женщина, все ее лицо было залито кровью.
Пес снова гавкнул.
Хэнк опустился на одно колено, положил карабин на пол и прикоснулся к шее женщины.
— Она еще жива, — сказал он.
Несмотря на удивительное сходство всех Куто и заливавшую лицо кровь, Лили показалось, что она узнала женщину.
— Мне кажется... Я думаю, что это Доминика.
— Что ж, она добилась своей цели, — произнес Хэнк, поднимаясь во весь рост.
— Ты что, уходишь?
— А что такого? — удивленно взглянул на нее Хэнк.
— Не можем же мы просто так оставить ее умирать.
— Лили, эта женщина стала причиной всех несчастий. Она разбила магический сосуд и бог знает, что сделала с Кэти. Неужели ты считаешь, что я потрачу хоть минуту, чтобы вернуть ей жизнь и способность сражаться, чтобы она снова принялась за старое?
Его слова звучали разумно, но все же это было неправильно.
— Если мы позволим ей умереть, — возразила Лили, — мы станем такими же, как они.
— Если мы позволим ей умереть, у нас появится шанс дожить до глубокой старости.
Лили упрямо тряхнула головой. Потом зашла в спальню и вернулась с подушкой и простыней. Опустившись на колени, она подложила подушку под голову женщины и принялась разрывать простыню на полосы.
— Не мог бы ты принести мне теплой воды? — попросила она.
— Это не самая хорошая идея, — сказал Хэнк.
Пес издал недовольное ворчание, словно соглашаясь с его словами.
— Ты такой же, как твой приятель Мот, — сказала Лили.
— Что ты этим хочешь сказать?
— Ты и сам знаешь. Ты говорил, что он готов на все ради членов своей семьи, но все остальные должны сами позаботиться о себе.
— Но сейчас речь идет о нашем враге, — напомнил Хэнк.
— Я считала тебя другим. Я бы не оказалась здесь, если бы ты не остановился, чтобы помочь мне.
Ты меня совершенно не знал, но все же остановился.
— Но ты ведь не пыталась меня убить.
— Неужели так трудно просто принести воды? — воскликнула Лили. — А потом можешь уходить. Я знаю, что тебе надо разыскать Кэти.
Еще пару секунд он колебался, потом схватил ведерко для льда и скрылся в ванной комнате. Лили продолжала разрывать простыню и прислушивалась к журчанию спускаемой воды. Как только Хэнк появился с теплой водой, она намочила небольшой кусочек простыни и постаралась как можно осторожнее смыть кровь с лица женщины. От прикосновения женщина очнулась, веки затрепетали и поднялись. Доминика недоумевающе уставилась на лицо Лили, потом в ее глазах мелькнуло узнавание.
— Что... ты...
— Тс-с, — остановила ее Лили. — Не пытайтесь двигаться.
Но Доминика не унималась:
— Ты... сошла... с ума?
— Говорить тоже не стоит. Поберегите силы, они вам еще понадобятся.
— Спроси ее, где Кэти, — вмешался Хэнк.
Доминика услышала его слова.
— Не знаю... никакой... Кх... Кэти. — Она снова уставилась на Лили. — Умираю...
— Хорошо бы рядом оказался кто-то из вороньего племени, чтобы ей помочь, — сказала Лили Хэнку. — Как девчонки-вороны помогли нам.
— Я не думаю, что они согласились бы, — заметил Хэнк.
Возможно, он прав. Хотя Лили была уверена, что стоило бы попытаться.
Внезапно Доминика схватила ее за руку, и Лили вскрикнула. Сила умирающей женщины ее поразила — побелевшие пальцы буквально впились в запястье. Не успела она сделать попытку освободиться, как тело Доминики содрогнулось, голова скатилась набок, и она затихла.
— Она...
Голос Лили прервался, и она тяжело вздохнула.
Хэнк присел на корточки и снова попытался нащупать пульс Доминики, но на этот раз тщетно. Он дотянулся до ее лица и закрыл глаза женщины.
— Она мертва, — произнес он.
Лили отвернулась. Она сознавала, что Доминика — враг, и всего воронова племени, и ее собственный. И все же скорбела по поводу ее смерти. По поводу любой смерти. Какой в этом смысл? Как глупо.
Как жестоко.
Хэнк снова поднялся на ноги. Лили немного помедлила и тоже встала с колен.
— Ты была права, — сказал он.
— О чем ты?
— Было бы неправильно просто бросить ее умирать, не пытаясь оказать помощь.
Лили кивнула. Но сознание собственной правоты не могло изменить произошедшего.
В этой страшной комнате, заполненной растерзанными телами, она могла находиться при одном условии: смотреть только прямо перед собой и стараться не замечать останков полуптиц-полулюдей, но это было нелегко. Чем дольше Лили оставалась под лучами этого кроваво-красного света, тем тяжелее ей было не потерять сознания. Но уйти сейчас же было невозможно. Не раньше чем они получат то, ради чего пришли.
Лили нагнулась и подняла с пола два хрустальных осколка. В тот же момент она заметила на полу и странную маленькую статуэтку, которая так удивила Доминику, когда она забирала магический горшок.
Лили положила осколки на столик и наклонилась за фигуркой. Оказалось, что их уже две.
— Посмотри-ка, — обратилась она к Хэнку.
Хэнк шагнул вперед и взял одну из фигурок с ее ладони.
— Она выглядит точно как Кэти, — сказал он и осторожно повернул фигурку. — Что бы это могло быть? Какая-то шаманская кукла?
— Не знаю. Но сходство поразительное — вплоть до деталей одежды.
Лили положила ему на ладонь вторую фигурку, и Хэнк бережно спрятал их в карман.
— А теперь, — продолжила она, — помоги мне сложить вместе осколки сосуда. Хотелось бы убедиться, что все части у нас в руках.
— Ты полагаешь, его еще можно восстановить?
Лили пожала плечами:
— Все происходящее настолько сбило меня с толку, что теперь я не знаю, что возможно, а что нет.
Может, у зверолюдей найдется какой-то чудодейственный клей?
— Вроде слюны девчонок-ворон.
Лили кивнула, вспоминая, насколько эффективным оказалось это средство.
— Или что-то еще, — сказала она.
Лили сложила вместе два осколка, но в этот момент залаял Босефус. От неожиданности она чуть не выронила осколки, ожидая новой напасти, но вокруг ничего не изменилось. Лишь мертвые тела лежали на полу. В желудке снова поднялась волна тошноты, и Лили поспешно отвела взгляд от останков, пока ее не вывернуло.
— Бо, что случилось? — спросил Хэнк.
— Может, он просто... нервничает, — предположила Лили. — Вот, посмотри, подойдет ли оставшийся осколок?
Как только Хэнк взял в руки третий кусочек, пес снова залаял, на этот раз более настойчиво.
— Мне кажется, он пытается нас отговорить от этой попытки, — сказал Хэнк и огляделся по сторонам. — Возможно, он прав. Мы не имеем представления, с чем столкнулись. Не сделаем ли мы только хуже своими стараниями?
— Магический сосуд не причинит нам вреда, — заявила Лили. — Мы ведь ничего от него не добиваемся.
— Ты в этом уверена?
Лили покачала головой:
— Знаешь, под этим красным светом... есть другой. Я уверена, он никому не может причинить боли.
По крайней мере, умышленно.
Некоторое время Хэнк обдумывал ее слова, потом пожал плечами.
— До сих пор я был рядом с тобой, — сказал он. — И теперь не собираюсь отступать. — При этих словах пес заскулил, и Хэнк добавил: — Не беспокойся, Бо. Мы будем очень осторожны.
Пес отвернулся, а Хэнк все свое внимание обратил на осколки сосуда. Он поднес третий осколок, чтобы проверить, подходит ли он к двум другим.

16

Рори остановился посреди улицы, выходившей на площадь перед отелем, и поставил ногу на бордюрный камень, чтобы было легче удерживать велосипед.
Перед зданием гостиницы уже собралась большая толпа. Дети, подростки, взрослые и старики. И не только люди, как оказалось при ближайшем рассмотрении. Здесь же были кошки и собаки, крысы, еноты, лисицы и самые различные птицы. В основном вороны, сороки, сойки и грачи. Все без исключения пристально смотрели на разливающееся над городом янтарно-золотое сияние.
— Кто все эти люди? — спросил он Энни, но тут же обнаружил, что разговаривает с птицей.
Секунду спустя велосипед покачнулся от дополнительного веса — это Энни приняла человеческий облик и перегнулась спиной через руль, чтобы взглянуть ему в лицо.
— Они такие же, как и ты. С примесью древней крови.
— А животные? Значит, в них тоже есть эта кровь?
— Ну конечно.
Конечно. Можно подумать, это самое обыкновенное дело. Хотя, согласно представлениям Энни об этом мире, так оно и есть.
Энни выпрямилась, развернулась и снова окинула его долгим взглядом.
— Как же так получилось, что ты ни разу не попытался приударить за мной? — спросила она.
— Что?
— Ты меня слышал.
— Неужели это самый подходящий момент для подобного разговора?
— Судя по тому, что происходит, — сказала она, — мир катится к своему концу. Так что мне хотелось бы знать, пока все вокруг не рухнуло.
— А это... может произойти?
Энни тряхнула головой:
— Рори, ты все еще ничего не понял? Ты ходишь вместе с нами и видишь все, что видим мы. Сейчас может случиться что угодно.
— Ох.
— Так ты собираешься отвечать?
Рори сделал глубокий вдох.
— Я боялся.
— Боялся меня?
— Нет, не совсем так, хотя сначала и ты наводила на меня страх.
— Значит, тебе не понравилось, что я — сильная и самостоятельная женщина?
— А потом, когда отношения наладились, мне не хотелось неловкой попыткой испортить нашу дружбу.
Энни улыбнулась:
— Думаю, я тебя понимаю. Это немного грустно, не так ли? Я имею в виду те случаи, когда влюбленные должны оставаться еще и лучшими друзьями, ведь это очень непросто.
Рори кивнул.
— И еще дело в уверенности. Дело в том, что ничего не произойдет, если ты в это не веришь.
— Что ты имеешь в виду?
— Ну, — пожала плечами Энни, — если ты не веришь в волшебство, то оно тебя и не коснется.
Если ты не веришь, что мир обладает собственным сердцем, то и не услышишь, как оно бьется.
— Я не верю... — Рори умолк и поправился. — Я не верил в волшебство до сих пор. Мне и сейчас все это кажется сном.
— Я знаю, — улыбнулась Энни. — Но даже если ты в него не веришь, это еще не значит, что волшебство невозможно. Время от времени оно подкрадывается к тебе. Как любовь.
Рори кивнул и задумался, ведется ли этот разговор между двумя друзьями, или между ним и Энни происходит нечто большее. Но не успел он прийти к какому бы то ни было заключению, как к ним подлетела одна из тетушек. Она закружила над их головами и стала издавать какие-то бессвязные, по мнению Рори, звуки, но Энни ее отлично понимала.
— Что...
— Господи, как все это странно!
— Что она говорит?
— Скорее всего горшок Ворона находится внутри отеля, и кукушки попытались им воспользоваться.
— Это ведь скверно, не так ли?

Предыдущая страница 18 Следующая страница


19 Чарльз Де Линт

Энни кивнула:
— Твоя знакомая, Лили, и ее приятель зашли внутрь.
Рори не сразу понял, о ком идет речь.
— Ты говоришь о Хэнке?
— Да, если это его имя.
— Что они там делают? — спросил Рори.
— Никто не знает.
— А как насчет Керри? Ее кто-нибудь видел?
Тетушка ответила, но Рори пришлось ждать, пока Энни переведет ее речь. Она покачала головой.
— Нет, но, кажется, ее сестра-близнец должна быть внутри.
— Но ведь...
«Но ведь ее не существует», — хотел сказать Рори, но вовремя прикусил язык. Кто знает, что еще может произойти в этом странном мире. Рори задрал голову и взглянул сначала на здание отеля, потом на ствол и крону сияющего дерева над ним.
— Как давно они находятся внутри? — спросил он.
— Не могу сказать точно. Но уже довольно долго.
Рори напряженно сглотнул. Ему очень не хотелось, но...
— Мы должны пойти...
Он не успел договорить, как вдруг янтарно-золотистое сияние внезапно стало ослепительно белым.
По толпе прокатился вздох. Рори взглянул на Энни и обнаружил, что ее наконец покинули все признаки обычного легкомыслия. Теперь в устремленном в небо взгляде была непривычная торжественность.
Благоговение. Она охвачена благоговейным страхом.
А разве он чувствует не то же самое?
Но Рори ощущал, что его чувства несколько отличаются.
— Энни? — окликнул он.
Ответа не последовало, даже когда он тронул Энни за руку. Внезапно стаи птиц поднялись в воздух.
Рори понял, что они не принадлежали к воронову племени, в них была лишь небольшая примесь древней крови. Птицы забеспокоились, как и он сам.
Встревожились. Совсем рядом заскулила собака. Потом другая. Заплакал ребенок. Он заметил, как женщина, явно не мать маленькой девочки, присела на корточки и попыталась успокоить ребенка.
Слова Энни, сказанные несколько минут назад, всплыли в его памяти. Не то чтобы предостережение, почти пророчество.
Судя по тому, что происходит, мир катится к своему концу.
Здание отеля снова привлекло его внимание. От ослепительно белого света слезились глаза.
Твоя знакомая, Лили, и ее приятель зашли внутрь.
Господи, Кит где-то там, в отеле.
Рори положил велосипед на тротуар и стал пробираться сквозь толпу, направляясь к входной двери отеля.

17

Слова Джека повисли в воздухе.
На твоей душе немало грехов, но, в отличие от меня, ты не виновна ни в одном из них.
— Что бы это значило? — наконец спросила Кэти.
— Я принес в этот мир слишком много боли, — сказал Джек. — Пришла пора уходить.
— Но это не так, Джек. Ты нужен миру.
Он покачал головой:
— Миру нужен Ворон и девчонки-вороны, а не я. Меня может заменить любой рассказчик. Все, что для этого нужно, так это уши, готовые слушать, и голос, наполняющий их звуками.
Они беседовали, словно были одни в этом странном месте, и не обращали внимания ни на девчонок, ни на Ворона, ни даже на Благодать.
— Послушай, — продолжал Джек. — Если мир нуждается в нас, чтобы обрести собственную благодать, то я здесь определенно лишний. На моей душе накопилось слишком много грехов. Если ты знаешь, что я твой отец, тебе стоит узнать и обо всем остальном.
— То, что случилось с нашей мамой...
— Такого ни с кем не должно было случиться.
Ни один человек не заслуживает такой участи. Ни один.
Кэти кивнула. Более ужасной судьбы она не могла себе вообразить.
— Но в этом не было твоей вины, — сказала она. — Ты ничего не сделал...
— Именно поэтому, — прервал ее Джек. — Я ничего не сделал. Если бы сделал, этого бы не случилось.
— Но...
— А потом... Я не могу гордиться и последующими поступками.
— Они заслуживали смерти, — возразила Кэти.
— Все? За грехи нескольких особей?
— Все кукушки хоть в чем-нибудь да виноваты, — вмешалась Мэйда.
— Может, и так, — согласился Джек. — Но это не дает мне права судить их и исполнять приговор.
— Ответственность за Благодать возложена на меня, — заявил Ворон. — Я должен сделать то, что требуется.
— Я так не думаю, — сказала Кэти.
Остальные с удивлением посмотрели на нее. Может, девчонки-вороны и осмеливались потихоньку подшучивать над Вороном, но никто до сих пор не пытался открыто ему противостоять. Кэти это не тревожило. Она должна была это сказать. И он должен был услышать.
— Ты говоришь об ответственности, — продолжила она. — Но как можно об этом рассуждать после того, как ты проспал — или как это у вас называется? — больше пятидесяти лет? Ты даже не знаешь, что теперь творится в мире. Может быть, он и стал хуже, но в нем есть еще люди, стремящиеся к добру.
Есть еще надежда. Возможно, если бы ты был более подвижным, сегодня ничего бы и не произошло.
— Но что случилось, то случилось.
— И все же это не дает тебе права решать судьбу нашего мира.
— Ты забыла, что именно я вызвал этот мир из тьмы.
— При помощи остальных.
Ворон взглянул на Джека и девчонок-ворон.
— При помощи остальных, — согласился он. — Но я нес груз ответственности за магический горшок с самого первого дня.
— Как мне кажется, ты не слишком хорошо выполнял свою работу.
Ворон нахмурился, темные глаза его метали молнии. Он повернулся к Благодати.
— Ты же сама понимаешь, — сказал он, — у Нее имеется собственное мнение.
Кэти вздохнула.
— Мы не о том говорим, — сказала она. — Дело вовсе не в контроле над тем, что не поддается контролированию. Горшок только оболочка, которая удерживает Ее в этом мире. От тебя всего лишь требовалось его охранять.
— А ты пришла, чтобы его разбить!
— Или отправить обратно, — вставила Кэти. — Но это было до того, как Она дала понять, что горшок — это всего лишь сосуд для Нее. Теперь я это знаю.
— И все же именно я должен был догадаться...
Кэти не дала ему договорить:
— Ты должен был знать. Ты достаточно долго хранил горшок. Но ни разу не попытался поговорить с Ней.
— Это не так уж и просто.
— Ты не понимаешь? Все эти годы ты крепко держался за горшок, старался не выпустить его из-под своего контроля, а потом, когда понял, что не справляешься, просто самоустранился.
— Никто не хотел взвалить на себя мою ношу.
— Неправда, — заявила Кэти. — Ты сам вызвался нести за него ответственность. Если бы ты не настаивал так упорно, кто-то другой взял бы на себя ответственность и тогда бы понял, что значит стать Ее стражем. Талисман всегда был мифическим «горшком Ворона» и ничем другим, никто не считал его сосудом Благодати. Вместо того чтобы держаться за символ власти, ты должен был рассказывать о нем и заботиться. Относиться к нему как к воплощению чуда, а не страшилке, которую лучше спрятать подальше.
Долгое время Ворон нерешительно молчал, потом тихо произнес:
— В твоих словах есть здравый смысл.
— Только теперь уже слишком поздно.
Они оба погрузились в печальные раздумья и забыли о споре.
Неожиданно Керри дернула Кэти за рукав:
— С Ней что-то происходит...
Кэти обернулась, и теплое сияние опять омыло ее лицо.
— Я ничего... — начала она, но тут же замолкла.
— Что такое? — спросил Ворон.
Все — и вороны, и близнецы — уставились на сияние, и на этот раз они смогли без всяких слов понять послание света. Они ощутили притяжение Зачарованных Земель; мир втягивался в дверь, так неосторожно открытую кукушками.
— Она не должна идти, — негромко сказала Мэйда.
— Теперь не должна, — кивая, добавила Зия.
— Но дверь все же надо закрыть.
Кэти шагнула вперед, но Джек оказался быстрее.
Он ступил в свет, и сияние приняло его. Джек раскинул руки и превратился...
В темного ангела.
Иссиня-черные перья галки блеснули на прощание. Темное пятно в самом центре сияния уменьшилось до размера булавочной головки.
Свет мигнул. На мгновение все вокруг скрылось в непроницаемой тьме, потом свет снова появился.
Но он лишился своей силы и стал не таким ярким.
Свет вернулся к прежнему состоянию, таким он был до того, как кукушки вызвали Благодать силой своей ненависти.
При этом сумрачном освещении все увидели, что дверь закрылась, мир был спасен.
Но Джек исчез. Исчез навсегда.
Кэти повернулась к сестре и зарыдала, уткнувшись в ее плечо.

18

Как только Хэнк поднес третий осколок хрустального сосуда к тем двум, что сложила Лили, недостающая часть вырвалась из его рук и чудесным образом воссоединилась с остальными. Хэнку хватило времени, чтобы убедиться, что сосуд стал совершенно целым, без всяких следов соединения осколков. Хватило времени и на то, чтобы обменяться недоуменными взглядами с Лили, а затем невыносимо яркий белый свет вырвался из сосуда и ослепил его.
— О черт, — услышал Хэнк свой голос.
Казалось, он звучит откуда-то издалека, оттуда, где самого Хэнка никогда не было.
Началось сильное головокружение, перед глазами все поплыло. За пределами собственного тела Хэнк ощущал только теплую гладкую поверхность хрусталя и слепящий белый свет, бьющий из него. Все остальные ощущения исчезли.
Хэнк попытался отдернуть руки, но это ему не удалось.
Он хотел закрыть глаза, но не смог сделать даже этого.
А потом в ослепительном сиянии появилось темное пятно. Дыра.
Вернулся и вой ветра, который возник вместе с темнотой. До этого момента Хэнк даже не замечал, что завывание в какой-то момент стихло.
Теперь он понял, откуда появился этот звук. Все дело в дыре. С таким шумом дыра всасывала в себя мир. Куда она вела, Хэнк не знал. Дыра существовала где-то внутри сосуда, и это все, что ему было известно.
Нет, не все. Еще он знал, что дыра была ненасытной. Это ощущение нельзя было сравнить с обычным аппетитом. Скорее присутствовал первобытный голод, сравнимый только с голодом бескрайней бездны, способной поглотить свет звезд. Такую жажду невозможно утолить, сколько бы ни было звезд, бездна всегда будет требовать еще и еще.
И все это произошло по их вине. Его и Лили. Они вмешались в проблему, сущности которой даже и не надеялись понять. Надо было оставить все как есть, осторожно выбраться из гостиничного номера и бросить хрустальные осколки в том виде, в каком нашли.
Но ведь дыра существовала и раньше? Хэнк слышал, как свет всасывается в отверстие с тех самых пор, как мир окутала тьма, еще на автомобильной свалке. Дыра поглощала свет, и он исчезал неизвестно где, как вода, просачивающаяся через открытое отверстие. И вместе со светом это отверстие постепенно засасывало его самого.
И его, и Лили, и, возможно, весь мир.
Но вот к дыре двинулась какая-то темная фигура.
Человек был обращен к нему спиной, но Хэнк узнал его по черной широкополой шляпе, по хлопающим на ветру полам плаща и легкой походке.
Джек.
Притяжение дыры достигло невероятной силы, но это, как казалось, ничуть не тревожит Джека. Он уверенно шагал вперед, словно отправился от своего старого автобуса проведать обитателей автомобильной свалки, а заодно рассказать им на ночь очередную историю.
Увидеть Джека само по себе было очень странно, но что еще более непонятно, теперь Хэнк видел все так, словно смотрел на происходящее через плечо приятеля. Свет его нисколько не слепил. Дыра показалась ему дверью, а за ней Хэнк разглядел окруженную деревьями луговину, уютно разместившуюся в долине между двумя горами, на краю которой, среди высоких трав и цветов, возвышалась древняя скала, тонкие прожилки слюды поблескивали на солнце, заливающем своими лучами и скалу, и луг, и деревья.
Вот Джек нерешительно замедлил шаг.
Хэнку стало ясно, что Джек тоже не готов был увидеть такую картину. Он мог ожидать чего угодно, только не этой мирной лужайки.
Из-за скалы появилась тень, и совершенно неожиданно для себя самого Хэнк снова уверовал в Бога. Ведь если это не ангел, то кто же? Напрасно он считал ангелами девчонок-ворон. Настоящий ангел здесь. Вокруг головы этой фигуры не было светлого нимба, и ее одежды не блистали белизной. Но за спиной женщины вздымались большие ангельские крылья, имеющие такой же рыжий цвет, как и растрепанные волосы на голове. А взгляд небесно-голубых глаз сказал Хэнку, что женщина знает путь к небесам, поскольку так смотреть мог только небожитель.
Она улыбнулась, и Хэнку тотчас же захотелось, чтобы кто-то улыбнулся ему так же, словно всю жизнь ждал его появления.
Джек снова шагнул вперед.
В облике ангела Хэнку почудилось что-то знакомое. Джек взял ангела за руку и вошел в дверь, но Хэнк уже понял, что показалось ему знакомым. Лицо ангела. Оно было похоже на лицо Кэти. Но не теперешней Кэти, а той, какой она станет через много лет.
Хэнк хотел спросить, как это может быть. Он хотел окликнуть Джека, хотя бы попрощаться с ним, но дыра, или дверь, закрылась за ним, как створки закрывают линзы фотокамеры. Отверстие сузилось до размеров небольшого пятнышка.
А потом затянулось совсем.
И вот Хэнк снова стоит в номере Куто, руки все еще лежат на хрустальном сосуде, но смотрит он поверх кубка в глаза Лили, а не в какой-то потусторонний мир. В ушах Хэнка опять стих ветер, и теперь он осознал этот момент. Откуда-то снизу послышалось глухое рычание. Хэнк заметил пса. Босефус прижался к полу, кажется, он был здорово напуган. В его глазах Хэнк прочел такое, чего никогда раньше не встречал в зверином взгляде. Как будто пес видел все то, что видел Хэнк, и теперь сомневался, ощутит ли он когда-нибудь настоящую радость в этом мире.
— Я... Ты видел? — несвязно забормотала Лили.
Хэнк мог поклясться, что и Лили никак не может осознать то, что видели она, и пес, и он сам. Все они ощутили столкновение с чем-то настолько великим, что оно не поддавалось никаким объяснениям. Но теперь пришло время беспокоиться о реальности.
— Давайте выбираться отсюда, — сказал Хэнк, — пока еще что-нибудь не произошло.
Он поудобнее перехватил хрустальный сосуд, взял Лили за руку и направился к двери. Как и Лили, Хэнк пытался не смотреть на окровавленные стены и останки кукушек на полу, он постарался сосредоточить взгляд только на пути к выходу. Босефус тронулся следом, не отставая ни на шаг.
Они уже почти подошли к лифту, как вдруг здание отеля содрогнулось от сильного толчка, словно очнувшись от наваждения, и в тот же миг вспыхнули все лампы. Хэнк и Лили невольно замерли, чтобы не потерять равновесия. Воздух наполнился негромким шумом и легким жужжанием, и Хэнк понял, что все электрические устройства пробудились к жизни одновременно со светильниками. И кондиционеры.
И лифт с находящимися в нем людьми.
Двери лифта закрылись прямо перед ними, но Хэнк все же заметил устремленные на них ошеломленные взгляды пассажиров.
И тут он вспомнил, как они с Лили должны выглядеть: окровавленная одежда и руки, хрустальный сосуд, явно украденный из какого-то номера, и собака ростом с небольшого медведя у ног.
— Нам нужно как можно быстрее покинуть здание, — сказал он Лили. — У нас осталась минута, от силы полторы, а потом разверзнется ад.
Лили беспокойно огляделась.
— Нет, на этот раз ничего сверхъестественного, — заверил ее Хэнк. — Просто... по прибытии вниз люди из лифта обязательно сообщат об окровавленных незнакомцах и громадной собаке. Ребята из службы безопасности тут же ринутся наверх, а мне совсем не хочется с ними встречаться.
— Но...
— Подумай сама, Лили. Как только они доберутся до номера Куто, кого в первую очередь обвинят в этой резне? Вряд ли мы сумеем связно ответить на все их вопросы.
В глазах Лили мелькнуло понимание. Она кивнула и вслед за Хэнком устремилась к лестничной клетке в дальнем углу холла. Они на цыпочках пробегали мимо закрытых номеров, опасаясь, что дверь откроется и какой-нибудь постоялец выйдет поинтересоваться, что происходит, и наткнется прямо на них.
Но им повезло. По крайней мере, в этом отношении.
— Не уверен, что мы правильно поступаем, — сказал Хэнк, когда до двери на лестницу оставалось несколько шагов. — Они ведь не глупее нас, наверняка пошлют кого-нибудь из своих людей по лестнице.
Хэнк мысленно выругал себя при виде повернувшейся на двери ручке. Времени прошло слишком мало, но, вероятно, кто-то уже поднялся. А карабин остался в комнате Куто.
Он успел остановить Лили, но Босефус вырвался вперед. Дверь пожарной лестницы начала открываться. Кто бы там ни был, двухсотфунтовый пес вот-вот вцепится ему в глотку.
— Бо! — крикнул Хэнк. — Стой!
Вовсе не обязательно, что по лестнице поднялся охранник из службы безопасности отеля. Там вполне мог оказаться какой-нибудь чудак, решивший заняться физкультурой. Да кто бы там ни был, нападение со стороны Бо только осложнит их положение.
Босефус бросился на дверь и распахнул ее настежь. Человек потерял равновесие от толчка и ударился о стену. Он явно не ожидал такой встречи и здорово испугался, и Хэнк вполне его понимал. Босефуса никак нельзя было принять за добродушного щенка, которого легко отпихнуть ногой со своего пути.
— Все в порядке... — заговорил Хэнк, но Лили проскользнула мимо него и устремилась к двери.
— Рори? — воскликнула она.
Как только она произнесла имя, Хэнк узнал мужчину. Рори выпрямился, опасливо покосился на пса и только потом взглянул на Лили и Хэнка.
— Господи, — прошептал он. — Что с вами случилось? Вы в порядке?
Хэнк понял, что его так встревожило. Кровь. Он прикоснулся к отвороту своей куртки.
— Это не наша, — сказал Хэнк.
— Тогда... чья?
— Сейчас не время вдаваться в подробности. Нам необходимо побыстрее выбраться из...
И тут он заметил, что Рори уже смотрит не на него, а куда-то за их с Лили спины. Босефус зарычал, Хэнк обернулся и увидел самого большого и самого лысого из всех чернокожих, когда-либо встречавшихся ему в жизни. Казалось, мужчина заполнял все свободное пространство холла, который они покинули несколько секунд назад. Однако вместе с ним там были и две пары близнецов: девчонки-вороны, спасшие их с Лили жизни в темном переулке целую вечность тому назад, а еще Кэти и девушка, которую можно было принять за ее двойника, если бы она была одета соответствующим образом. Хэнк вспомнил, что видел девушку во дворе свалки и ее имя было... Керри.
Он изумленно переводил взгляд с Кэти на ее двойника, и в памяти всплыло лицо ангела, поджидавшего Джека.
— Это я заберу, — заявил чернокожий мужчина таким же низким, резонирующим в груди голосом, как и рычание Босефуса.
С этими словами он подошел к Хэнку и взял из его рук хрустальный сосуд, пока тот не успел возразить.
— Я никогда не видел его в такой форме, — сказал чернокожий великан.
В его ладонях хрустальный кубок выглядел совсем крошечным. Это совершенно не поразило Хэнка, он лишь удивился, что хрупкий сосуд остался целым.
Босефус не прекращал рычать, но как только великан обратил на него строгий взгляд, пес мгновенно замолк.
— Он очень-очень красив, — сказала одна из девчонок-ворон.
— Красивее, чем всегда, — кивнула вторая. — Тебе так не кажется, Ворон?
Ворон? Так это тот самый Ворон из историй Джека? Да, он поистине великий человек.
Хэнк сунул руки в карманы и обнаружил, что маленькие фигурки, найденные Лили, пропали. Вероятно, он выронил их в номере кукушек. Хотя, глядя на Кэти и ее сестру, одетых точно так же, как и те статуэтки, он уже не был в этом уверен.
Он задумался, откуда появилась вся эта компания, возникшая словно из воздуха. Потом перевел взгляд на волшебный сосуд, и странная мысль пришла ему в голову: а может, они вышли из хрустального кубка?
Хэнк отвернулся, не желая следовать за полетом своего воображения, и посмотрел на Кэти. Ее глаза покраснели от слез, а взгляд казался совершенно пустым. У Хэнка дрогнуло сердце. Девушка даже опиралась на свою сестру, словно ноги отказывались ее держать.
— Кэти, — спросил он, — что с тобой?
Она покачала головой.
— Мы... только что были свидетелями смерти нашего отца, — сказала ее сестра.
— Вашего отца? — Это был голос Рори, полный искреннего удивления.
Керри кивнула:
— Теперь я знаю, кто мои настоящие родители.
Джек Доу был нашим отцом.
У Джека имелись дети? Хэнк потрясенно тряхнул головой. Ему потребуется время, чтобы все это осознать.
— И теперь он умер, — договорила Керри.
Неужели они с Лили видели именно это? Неужели на их глазах Джек ушел в вечность?
— Мне очень жаль, — сказала Лили.
Хэнк погрузился в печальные размышления. Он не мог представить мир без Джека и его историй.

19

Никогда раньше Керри не приходилось быть сильной ради кого-нибудь еще. Такая ситуация наводила ее на мысль, что от природы она была гораздо более сильной, чем привыкла думать о себе.
А может, за несколько последних дней пережила так много, что уже ничто не могло ее удивить, хотя она по-прежнему опасалась быть застигнутой врасплох. Зато теперь потрясения не сковывали ее волю; она научилась смиряться с ними и не впадать в панику.
Известие о том, что Нетти была ее матерью, а таинственный Джек Доу — отцом, в другое время совершенно сбило бы ее с толку. Но сейчас Керри, отложив на потом размышления на эту тему, смогла сконцентрироваться на более неотложных проблемах, и это стало для нее огромным шагом вперед. В данных обстоятельствах важнее было прийти на помощь своей безутешной сестре.
Керри оглядела гостиничный холл и всех собравшихся. Наверняка кто-то из них смог бы помочь Кэти. Может, девчонки-вороны воспользуются своей магией? Не успела Керри спросить их, как Ворон обратился к Кэти. От неожиданности Керри вздрогнула.
Может, Ворон и неплохой человек, но она до сих пор не могла смотреть на него без страха.
— Кэти, — произнес Ворон.
Его низкий и глубокий голос прозвучал несколько приглушенно, но все же каждый из присутствующих ощутил в груди вибрацию. Кэти подняла голову и взглянула на великана.
— Я понимаю, что сейчас не самое подходящее время, но хочу тебе сообщить, — продолжил он, — я обдумал все, что ты сказала мне раньше. Из всех нас ты больше всего подходишь на роль стража сосуда Благодати, ты будешь учить нас, как нам жить, чтобы достигнуть ее щедрот.
При первых же словах Ворона Кэти стала мотать головой, но Ворон уже протянул ей хрустальный сосуд, и девушке ничего не оставалось, как взять его, иначе он мог бы упасть. Керри сжала руку сестры, пытаясь передать ей хоть малую толику своих сил.
— Я... не смогу... — стала отказываться Кэти.
Она попыталась вернуть сосуд Ворону, но тот не согласился принять его. Такая маленькая в его руках вещица казалась огромной в пальчиках Кэти. Но вот Кэти опустила голову, чтобы посмотреть на хрустальный кубок, и вдруг произошло нечто странное.
Хрусталь потемнел, сделался матовым и наконец превратился в металл, похожий на потускневшее серебро. Кубок уменьшился в размере, а затем на мгновение и вовсе превратился в бесформенный серый комок на ладони Кэти, который в следующий миг стал маленькой, грубо обработанной фигуркой птицы.
— Это ворона, — неожиданно для себя промолвила Керри. — Подвеска в виде вороны.
Кэти медленно кивнула и взвесила фигурку на ладони.
— Мне кажется, она пустая внутри.
Мэйда наклонилась и присмотрелась повнимательнее.
— У меня когда-то была похожая подвеска. Чтобы открыть ее, надо просто повернуть голову птицы.
— Постой-ка, — сказала Зия.
Она достала из кармана клубок спутанных ниток и ленточек, откуда после недолгих усилий высвободила узкий кожаный шнурок.
— Возьми, он как раз подходит.
Керри продела полоску кожи в ушко на спинке птицы, а потом надела подвеску на шею сестры и обняла ее, чтобы завязать узел на спине. Кэти прикоснулась рукой к талисману и провела большим пальцем вдоль крыла серебряной птицы. Керри не могла точно сказать, что чувствует ее сестра, но казалось, что подвеска придает ей уверенность, как ни что другое. А потом Хэнк удивил ее, сообщив то, что Кэти больше всего хотелось сейчас услышать.
— Мы видели, как уходил Джек, — сказал он. — В тот миг, когда третий осколок волшебного горшка соединился с двумя другими, открылась дверь, за которой виднелись луг и древний обломок скалы. Там Джека ожидал ангел — женщина с рыжими волосами и рыжими крыльями. Она ждала именно Джека, потому что, как только он подошел, женщина взяла его за руку.
— А потом дверь за ним закрылась, — добавила Лили.
Кэти свободной рукой крепко вцепилась в ладонь своей сестры. Керри не возражала. Пусть сжимает сильнее, лишь бы ей стало легче.
— Этот ангел был похож на вас, — продолжал Хэнк. — Только постарше лет на тридцать.
— Вы... правда видели все это? — спросила Кэти. — Вы видели их обоих на этом лугу?
Хэнк кивнул.
— И у нее были крылья? — поинтересовалась Мэйда.
Хэнк снова кивнул:
— Большие крылья. Как у настоящего ангела.
Зия и Мэйда обменялись улыбками.
— Как здорово, — воскликнула Зия. — Нетти наконец-то научилась летать.
— Этот ангел — наша мама? — спросила Керри.
— Может быть, и так, — ответил Хэнк. — Но определенно она ваша родственница.
Керри почувствовала, как напряжение покидает сестру, как утихает ее боль.
— Внимание, — прервал их Рори. — Кажется, у нас появилась компания.
Керри не слышала, как отворились двери лифта, но когда она обернулась, полдюжины людей в форме уже выходили из его кабины в холл.
— Служба безопасности отеля, — сказал Хэнк. — Вот теперь у нас начнутся неприятности.
— Не волнуйтесь, — успокоила их Зия и взяла за руки Хэнка и Лили. — Мы знаем кратчайший путь, куда они не смогут за нами последовать.
Она повела их по лестнице, но уже на третьей ступеньке все трое пропали из виду. Керри остолбенела.
Даже после всего, что ей пришлось пережить, она не могла поверить своим глазам. Не успела она прийти в себя, как Мэйда взяла за руку Рори, второй рукой вцепилась в загривок огромного пса и точно так же растаяла в воздухе вместе со своими спутниками.
— Как?.. — пробормотала Керри.
— Это просто, — ответила Кэти, отпуская подвеску. — Это всего лишь другой способ передвижения. Ты и сама со временем научишься.
— Но...
— Эй, там, в холле, — окликнул их один из людей в форме. — Оставайтесь на своих местах!
Один из них разговаривал по телефону, а все остальные, как по команде, вытащили пистолеты из-под курток.
Кэти взяла сестру за руку:
— Пошли. Я тебе покажу.
Но, оглянувшись на Ворона, она остановилась.
— Идите, — сказал он, поворачивая в другую сторону. — Я должен еще навести порядок.
— О чем это он? — удивилась Керри.
— Наверно, он не хочет, чтобы в гостинице обнаружили тела кукушек. Это вызовет ненужные разговоры и вопросы.
Керри видела, как чернокожий великан, несмотря на свой вес, неслышными шагами пересек холл.
А вот в «Вороньем гнезде» от его шагов вздрагивал и скрипел весь дом. По какой-то необъяснимой причине охранники не замечали его приближения. Ворон прошел между ними и направился к открытой двери номера Куто.
— Как ему это удалось? — опять удивилась Керри.
— Это я тоже смогу тебе показать, — заверила ее Кэти.
Трое охранников двинулись в их сторону.
— Вот что, леди, — заговорил первый.
— Пора уходить, — решила Кэти и увела Керри в том же направлении, куда перед этим скрылись их друзья.
Пистолет в руке охранника задрожал, а глаза широко раскрылись. Керри прекрасно представляла, что он сейчас чувствует.
— Давайте... соблюдать спокойствие, — продолжал он по инерции, глядя в пустоту, — и никто... никто не пострадает.
СВЕТ ОСТАНЕТСЯ

Когда придется хоронить меня,
Добавь три фута для могилы:
Один — для скорби, второй — для радости,
А третий — для странных случаев,
Которых не забыть.
И долго-долго после нашей смерти
Свет будет над землей,
Свет будет над землей.
Крис Экман, «Свет останется»

1

Хазард, 5 сентября, четверг

Мэйда и Зия — неразлучные подружки, я бы хотела, чтобы так же было и у нас с моей сестрой Керри. Возможно, так оно и будет, если мы сумеем оставить багаж прошлого позади. Но я не уверена, что мы сможем стать такими же веселыми. Я хочу сказать, что вряд ли мы сможем так же радостно воспринимать окружающий мир. Прекрасный и радостный, говорим мы о нашем мире сейчас; прекрасное и грустное время — так характеризуем недавнее прошлое.
Много лет я слышала о девчонках-воронах, но всего несколько дней назад они появились в моей жизни, и только теперь я поняла, что имел в виду Джек, когда рассказывал о них. Они и в самом деле не знают удержу. Даже в те моменты, когда стараются быть серьезными, они не могут удержаться от улыбок, и точно так же вы улыбаетесь им в ответ.
Забавно видеть их на похоронах Джека, вернее, странно, я хотела сказать. Странно видеть, что улыбки покинули их лица. Обе девчонки одеты в черное, они стоят на лугу вместе со всеми, лица серьезны, в глазах блестят слезы, Мэйда закусила нижнюю губу, а Зия так глубоко засунула руки в карманы, словно собирается сделать из своей куртки крылья.
Все мы собрались сегодня здесь, в Хазарде, на лугу, окруженном горами и лесами, — Маргарет и Энни, Ворон, Хлоя, девчонки-вороны, Керри и я. И другие люди, с примесью древней крови и без нее. Рори, Лили, Хэнк и наши друзья с автомобильной свалки.
Но все же большую часть собравшихся составляют вороново племя и их младшие кузины.
Они все еще беспрестанно спускаются с небес и выходят из леса. После первой сотни я сбилась со счета. Все ветки деревьев усыпаны опечаленными черными птицами. Никто не произносит ни звука. Мы просто стоим вокруг маленькой фигурки Джека, лежащей в желтеющей траве. Теперь он в своем первоначальном облике — блестящие галочьи перья резко выделяются на зеленовато-желтом фоне.
Это Джолен нашла его здесь и послала весточку всем нам. Все свободные братья тоже собрались на лугу. Пришли и Медведь, и Альберта, и Безумный Грач. Даже Рэй.
Я стою у большого древнего камня, где впервые встретились мои родители, где похоронена моя мать.
Над головой простирается серое небо, словно все иные краски покинули этот день, ушли вместе с Джеком, а может, небо грустит вместе с нами.
А люди и звери прибывают. Скоро вся трава скрывается под черными перьями, тяжелый груз птичьих тел сгибает ветви деревьев, краски осени уступают место черным и серым тонам, и этот вид больше соответствует нашим скорбящим сердцам.
— Как же он мог умереть? — наконец спрашивает кто-то сзади.
— Почему он должен был умереть? — говорит Зия, не дожидаясь ответа.
Потом становится совсем тихо. Если прислушаться, можно услышать шарканье чьих-то ног, шелест крыльев опоздавших. Но эти звуки только усиливают тишину, исходящую от маленького тела, лежащего в траве у наших ног, и растекающуюся по всей луговине благодать.
Наконец я кашляю, чтобы прочистить горло.
— Перед своей смертью, — говорю я, — перед тем, как он понял, что конец близок, Джек попросил меня рассказать всем вам одну историю, в том случае, если я останусь, а он уйдет.
На лицах появились невеселые улыбки. Никто не возражает. Теперь никто не станет поддразнивать Джека. Он ушел. Правая рука у меня поднимается сама собой, и пальцы ложатся на серебряную подвеску, свисающую с шеи. Это движение стало уже привычным жестом. Я продолжаю:
— Он говорил, что в этот день кто-нибудь обязательно придет сюда, и Джек не хотел отпускать вас с пустыми руками.
— Но это не та история о дикобразе?
Я не вижу, кто говорит, но, судя по словам, это кто-то из диких воронов. Стоящие вокруг с печальными улыбками вспоминают эту невероятно запутанную историю.
— А мне она нравилась, — говорит Медведь.
— Мне тоже, — киваю я. — Но сегодня я приготовила для вас другой рассказ.
— Он ведь не будет очень грустным, правда? — спрашивает Мэйда.
Они с Зией держатся за руки и смотрят на меня так, словно их сердца вот-вот разобьются. Мое уже разбилось. Я стараюсь его вылечить, но, боюсь, это займет столько же времени, сколько длится дружба девчонок-ворон.
— Скажи, что история не очень грустная, — просит Мэйда.
Мне остается только пожать плечами и сказать то, что требуется. Джек так бы не поступил, но я не Джек.
Мне придется воспользоваться своим собственным голосом. Надеюсь, этого будет достаточно.

2

В те дни, и вы все должны это помнить, Джек не всегда твердо осознавал, кем он был. Тогда он был странником в большей мере, чем кто-либо из вас, а страннику труднее помнить себя. Суть странствий состоит в том, что человек нигде не пускает корней, а без них, без собственной истории, без осознания, кто ты есть, откуда пришел и для чего живешь, очень легко ускользнуть из действительности.
Местность знает каждого из нас. Это не только люди, живущие по соседству, но и само место. Если пройти по родным местам, улицы или поля, на которых ты вырос, вернут тебя в прошлое. Былые призраки напомнят о том, кем ты был, и тогда намного легче определить, кто ты сейчас.
Я знаю, что большинство из вас гораздо дольше знакомы с Джеком, чем я, и вы знаете, что все, что было у Джека, это его истории. И это правда. Он жил своими историями. Они становились частью его самого, и потому ему не требовалось их запоминать. Если он что-то забывал, он рассказывал то, что чувствовал. Джек из его историй ничем не отличался от Джека, рассказывающего их.

Однажды Джек поднимался в горы по пересохшему руслу ручья. Я не могу сказать, куда он направлялся и была ли какая-то цель в его путешествии в тот день.
Может быть, он просто бродил по свету.
К закату он добрался до границы леса. Воздух здесь разрежен, а звезды висят в небе так близко, что можно, кажется, дотянуться и снять одну из них с небосклона, даже не вставая с камня, на котором сидит Джек. Сначала он только наслаждается темнотой и светом звезд да слушает песни младших братьев Коди, звучащие в отдалении. Так проходит некоторое время, потом Джек наконец поднимается, чтобы развести костер, и ставит на огонь воду для чая. Он кипятит воду в жестяной кружке с деревянной ручкой и заботливо отворачивает ручку от огня.
— Разреши, я заварю для тебя чай, — обращается к нему кто-то.
Джек поднимает голову и чуть поодаль от себя видит женщину, ни один отблеск костра не освещает ее фигуру. Джек догадывается, что женщина считает себя невидимой в темноте, однако это не так, поскольку зрение члена воронова племени ночью так же остро, как и при свете дня. Итак, он видит перед собой высокую, стройную женщину, роста она, пожалуй, такого же, как и он сам, одета она в дорожный костюм — юбку с разрезом, белую мужскую рубашку, заправленную под пояс, полотняный жакет поверх рубашки и грубые ботинки. У нее удлиненное худое лицо, темно-каштановые волосы, собранные в хвост на шее, серые глаза. На плече висит дорожная сумка, а в руке — птичья клетка, накрытая куском ткани. Джек не видит через материю, но по запаху чувствует, что в клетке кто-то есть. Там существо, застигнутое чарами в зверином облике, и Джек понимает, что перед ним ведьма.
Вы знаете, что ведьме ничего нельзя позволять делать для вас, иначе вы попадаете под ее чары. Каждый раз, когда она протягивает руку помощи, надо отвергать ее предложение. Это все равно что пригласить в свой дом врага. Тогда останется винить лишь самого себя, если вас заставят принять первоначальный облик, а потом зажарят на сковородке.
Так что Джек улыбается на ее слова, но вежливо отказывается:
— Нет, благодарю вас, мэм. Вполне смогу сам заварить свой чай. Но может, и вы выпьете немного вместе со мной?
— Я совсем не испытываю жажды, — отвечает она.
Он бросает в кружку щепотку высушенной ромашки, потому что вода уже готова, а потом отставляет кружку в сторонку, чтобы чай настоялся. Джек видит, что ведьма все еще стоит в темноте и хмурится, тогда он принимается печь лепешки. Ведьма выходит в круг света, и на ее лице нет и следа былого неудовольствия.
— Ненавижу, когда мужчина пытается печь хлеб, — говорит она, ставит на землю клетку и снимает с плеча сумку. — Давай я сделаю это вместо тебя.
— Ну что вы, — отвечает Джек. — Я привык сам печь лепешки, но с удовольствием поделюсь с вами.
Он замечает, как ведьма оскалила зубы. Больше всего, кроме неудачи в охоте, ведьмы ненавидят доброту.
— Я не голодна, — говорит она.
Так продолжается довольно долго. Ведьма предлагает помыть посуду после ужина, а Джек отвечает, что ему нравится мыть посуду, и спрашивает, нет ли у нее чего-нибудь грязного, чтобы он мог помыть вместе со своими плошками. Потом он достает трубку, и она предлагает ему огня, но Джек отказывается, говоря, что огонь прямо перед ним, зато предлагает ей угоститься табаком. Он достает из кармана иголку с ниткой и начинает зашивать прореху на куртке, ведьма говорит, что с удовольствием заштопала бы его одежду, но Джек отвечает, что ему нравится шить, и спрашивает, не порвалось ли что-нибудь у нее, чтобы он мог заодно заштопать и ее одежду.
— Я и не предполагал, что люди в этих местах столь приветливы, — говорит Джек, спрятав иголку. — По правде говоря, я вообще не предполагал встретить кого-то в этих краях.
— Я просто проходила мимо.
— Точь-в-точь как я, — говорит он. — Я всегда прохожу мимо.
Так сидят они еще некоторое время. Джек курит свою трубку, а ведьма смотрит на него сквозь огонь с другой стороны костра и поглаживает ткань на птичьей клетке.
— У тебя, наверно, есть имя? — спрашивает ведьма.
Джек кивает. Но он не настолько глуп, чтобы назвать его. Это все равно что воспользоваться помощью ведьмы.
— Ну и как тебя зовут? — продолжает она, видя, что Джек не хочет себя назвать.
— А как тебя зовут?
— Если хочешь узнать, разгадай загадку.
Джек улыбается:
— Знаете, мне никогда не хватало ума, чтобы разгадывать загадки. Помню лишь одну, которая всем известна. Что сильнее всего на свете? И ответом на нее является любовь, потому что металл силен, но кузнец справится с его силой, а любовь одолеет и кузнеца.
— Мне эта загадка никогда не нравилась, — говорит ведьма.
Джек лишь пожимает плечами.
— Ты играешь? — спрашивает она тогда.
— А у вас есть скрипка? — отвечает он вопросом на вопрос.
Она смотрит на Джека и ждет, когда он выйдет из себя. А он знай себе улыбается. Джеку начинает нравиться это соревнование.
— Я говорю об игре в кости, — наконец говорит ведьма.
— Просто в кости или в домино? — спрашивает он.
— Неважно, то или другое. Победитель получает все.
Джек покачивает головой, словно сожалея о своих словах.
— Нет, я не играю, — отвечает он.
— Ты считаешь, что можешь дождаться моей ошибки, — говорит ведьма, на этот раз предельно откровенно. — Тогда разреши мне кое-что сказать, парень. Я бродила по этим горам, когда твоя мать еще и не подозревала о рождении сына. Так что я кое-что знаю об ожидании. Я терпелива, как тот обломок скалы, на котором ты сидишь. Я неутомима, как бесконечно текущее время. Рано или поздно ты заснешь, а я останусь здесь. Я уложу тебя поудобнее, может, подложу мешок вместо подушки или сниму сапоги с твоих уставших ног. И знаешь, что случится тогда?
— Неужели ты настолько голодна? — спрашивает Джек. — Во мне только хрящи и кости. Стоит ли из-за этого ждать?
Ведьма хищно усмехается:
— Я всегда голодна, парень.
Дело в том, что Джек в тот день не помнил, что он принадлежит к воронову племени, что он может без всякой усталости сидеть и бодрствовать до тех пор, пока мир не закончит свое существование. Не знала об этом и ведьма, иначе она просто не подошла бы к его костру. Она думает, что заполучила скитальца с небольшой примесью крови галки, а не полноценного члена воронова племени. Так что она согласна ждать, может, она даже следила за ним, пока Джек взбирался все выше и выше по пересохшему руслу, ведьма думает, что он устал после таких упражнений. Он должен в конце концов задремать.
Что ж, может, Джек и не помнит о том, кто он такой, но он всегда был упрямым, и еще он думает о том, кто находится в клетке под куском материи.
Кто бы там ни был, Джек — его последний шанс. И он начинает рассказывать историю — но не увлекательную и интересную, как те, что он рассказывал нам, а длинную, бессмысленную сказку, которая все длится и длится, и к тому времени, когда она подходит к концу, вы забываете, с чего все начиналось, но не хотите спрашивать из опасения, что рассказчик решит повторить сказку.
Так проходит довольно много времени.
Я говорю не о часах, а о днях. Как в том случае, когда Маргарет играла в бильярд с Коди или Зия вела соревнование с одним из отпрысков Сони Джо.
Когда же на смену той первой ночи приходит рассвет, ведьма понимает, что попала в западню, но отступать уже поздно. Она не желает упустить свою добычу. Она ослеплена гордостью, как кукушка. По правде говоря, в ее родословной тоже были кукушки, и в первую очередь благодаря этому она стала ведьмой и получила дар отыскивать вещи и людей.
Вот так, в первое же утро она забеспокоилась, но дальше — больше. Ведьма дошла до того, что ни кровь кукушки в ее венах, ни колдовство не могли удержать ее ото сна. И вот как-то прохладным вечером веки ее так отяжелели, что ведьма решила прикрыть их, хотя бы на одно мгновение. А поскольку Джек в тот момент рассказывал запутанную историю об овсянке, куропатке и выдре с деревянной ногой, то ведьма подумала, что он ничего не заметит. Так бы оно и случилось, если бы ее тело не решило проявить своеволие и тоже немного отдохнуть. Ведьма свалилась на бок и мгновенно уснула, а Джек, как вы понимаете, тотчас же перепрыгнул через костер и накрыл ее одеялом, чтобы защитить от ночного холода.
В тот же миг ведьма проснулась.
— Черт побери, — воскликнула она, но упущенного не воротишь.
Джек уже оказал ей услугу и тем самым отвел от себя ведьмино колдовство, и в следующее мгновение перед ним сидела маленькая кукушка, завернутая в одеяло. Ведьма еще могла бы постараться выпутаться из шерстяных складок, но усталость берет верх, и ей не сбросить обличье птицы. Несколько секунд она еще барахтается, а потом сдается и засыпает.
Джек подбрасывает дров в костер, срывает покрывало с клетки, но вместо птицы там оказывается жаба. Девочка-жаба, если быть точной. Древний дух, который никогда не слышал о необходимости отвергать помощь ведьм. Возможно, она не придала значения поучительным историям, которые ей рассказывали, но, вернее всего, никого не оказалось рядом, чтобы предостеречь бедняжку.
Джек вынимает жабу из клетки, а на ее место кладет кукушку-ведьму и снова закрывает клетку тканью.
Вот он садится у огня с жабой на ладони и начинает ее рассматривать, но не так, как это делает ведьма. Джек не думает, на что она ему может сгодиться, он размышляет над тем, кто она такая. Он считает, что пытается угадать ее имя, только потому, что забыл, что знает имя каждого живого существа с самого первого дня этого мира. Так он перебирает имена. И наконец оно приходит к нему, и Джек произносит его вслух:
— Шарлотта.
Правильное имя позволяет жабе сбросить свою шкурку. И вот уже Джеку улыбается смуглолицая широкоскулая девушка.
— Но мои друзья зовут меня Тотти, — говорит она.
— Кажется, я это знаю, — отвечает Джек, — но это имя могло обратить тебя в горячий напиток.
— Только если бы ты назвал меня Тодди*. [Тодди (toddy) — пунш, горячее вино (англ.).]
Джек пожимает плечами, Шарлотта хихикает, и он улыбается в ответ. Но очень скоро веселье покидает девочку-жабу. Уже в следующее мгновение она отворачивается к огню и вздыхает.
— В чем дело? — спрашивает Джек.
— Наверно, я просто старая глупая жаба, — отвечает она.
— Почему ты так считаешь?
— Потому что я так глупо попалась.
Джек покачивает головой:
— Даже самых умных в мире людей можно обмануть — особенно если они не знают правил игры. Не стоит себя недооценивать, Тотти. У тебя доброе сердце, а это важнее всего остального.
— Это не уберегло меня от западни ведьмы и перспективы быть изжаренной на сковородке.
— Может, и так. Но дела злых людей на их совести. Это их ноша. Конечно, если мы видим, что они замышляют что-то дурное, надо постараться их остановить. Но важнее всего для каждого из нас самому поступать правильно. Каждый раз, когда ты совершаешь доброе дело, ты разжигаешь огонь, прогоняющий тьму. И даже когда мы уйдем, его свет будет продолжать сиять и отгонять тени.
— Ты и правда так думаешь? — спрашивает Тотти.
Джек серьезно кивает:
— В этом мире много вещей, о которых я только догадываюсь, но в этом я твердо уверен.

3

Все уже разошлись, а мы с Керри долго еще сидели на траве под скалой посреди Благодатной луговины, как называл это место Джек. Я чувствую себя немного странно, находясь здесь. Именно сюда Джек принес маленький комочек плоти, костей и волос, извлеченный из тела Керри много лет назад. Здесь нет таблички с моим именем. И таблички с именем нашей матери тоже нет. Да и от Джека остался только небольшой прямоугольник перекопанной земли, но очень скоро трава и полевые цветы скроют и его. Так они оба хотели, и я объясняю это Керри, когда она спрашивает о надгробном памятнике.
— Я не совсем поняла ту историю, которую тебя попросил рассказать Джек, — говорит Керри немного позже. — То есть я поняла, что к людям надо относиться так, как хочешь, чтобы относились к тебе, но ведь в ней есть нечто большее, и это что-то от меня ускользнуло.
Я прислоняюсь спиной к камню и смотрю в небо.
Никогда прежде мне не приходилось бывать в этом месте, но теперь я понимаю, почему оно так много значило для наших родителей. Это одно из тех мест, где Благодать может сиять свободно, не тронутая злобой или подлостью. А появиться здесь злоба и подлость могут только в том случае, если мы сами принесем их сюда. Хотя, пожалуй, это относится и к любому другому месту. Дело в том, что эта Благодатная луговина еще не испорчена.
— Я думаю, что второе значение этой истории в следующем, — говорю я. — Каждый предмет или существо живет своей собственной жизнью, независимо от нас. Люди, животные, деревья, искусства, всё...
И когда ты с ними общаешься — неважно, каким образом, — ты не должна смотреть на них только со своей точки зрения. Важно понять сущность каждого, вместо того чтобы рассматривать, насколько тебе полезен тот или иной объект.
— Боже, а я ведь совсем не подумала об этом.
Я слегка улыбаюсь сестре, а рука сама собой поднимается к подвеске в виде вороны, висящей на шее.
— А может, это только мне так кажется, — говорю я.

4

Ньюфорд, 8 сентября, воскресенье

Отправитель: lcarson@cybercare.com
Дата: Воскресенье, 8 сентября, 1996. 19:32
От: Лили Карсон

Предыдущая страница 19 Следующая страница


Покинутые небеса 20

Организация: не существует
Кому: dgavin@tama.com
Тема: Как я провела время после Дня труда

Привет, Донна!
Спасибо, что так быстро отозвалась на мое письмо. Хотя сама я долго собиралась с духом, прежде чем пару часов назад отправила тебе предыдущее послание.

> Насколько безумным все это кажется
Да, я и сама знаю. И это напоминает мне о твоей неоценимой поддержке. По правде говоря, если бы ты обратилась ко мне с подобной историей, не уверена, что повела себя так же. Я бы очень старалась, без сомнения, но не знаю, смогла бы я поддержать тебя столь безоговорочно.

В этом и состоит одна из основных проблем в общении с кем-либо из воронова племени. Кэти говорит, что у людей от рождения имеется дар отрицания, нечто вроде генетической особенности, позволяющей сохранять трезвость мысли, несмотря ни на что. Мы способны забывать о всяких сверхъестественных случаях, как будто их никогда и не было. Если бы не этот дар, мы не смогли бы эффективно действовать в том мире, который большинством людей признается нормальным. Мы бы тогда постоянно пытались обнаружить скрытые возможности, уделяли бы слишком много внимания периферийному зрению вместо того, чтобы смотреть вперед. Чтобы этого не случилось, мы забываем.

Конечно, я помню тот случай, что произошел со мной и Хэнком в темном переулке, когда мы впервые повстречались с девчонками-воронами. Правда, подробности этого происшествия стали ускользать из моей памяти, во-первых, из-за того, что слишком неприятно было вспоминать напавшего на нас Филиппа Куто, но еще и потому, что оно казалось слишком уж неправдоподобным.

То же самое касается всех тех людей, что собрались перед отелем «Риц Харбор», когда над городом воссиял свет Благодати. Кэти утверждает, что никто из них уже не помнит событий той ночи. Иногда они будут вспоминать о них в своих снах, иногда будут удивляться причудливой игре света и испытывать при этом смутное ощущение, что уже видели нечто подобное, но никогда не вспомнят, где и когда.

Не могу сказать, правда ли это, поскольку не знакома ни с кем, кто там был, но я знаю, что это вполне верно для Рори, а он ведь повидал гораздо больше, чем кто-либо из тех людей. С ним просто невозможно разговаривать о том, что произошло. Он или смотрит на тебя абсолютно непонимающим взглядом, или улыбается, считая, что это лишь очередная шутка.

Это приводит меня в бешенство, поскольку я не могу об этом не разговаривать. Я должна сохранить все это в памяти и должна время от времени освежать воспоминания, так как для меня это очень важно. Я не хочу забывать о том, что мир гораздо больше и сложнее, чем мы о нем думаем. Или о том, что в нас действительно существует душа. Вот почему я обо всем этом написала в первую очередь.

Должна признаться, что я в самом деле долго и напряженно размышляла, прежде чем отправить тебе послание. Я не прошу тебя все бросить и мчаться сюда ради того, чтобы меня утешить или успокоить.

Но когда ты сама соберешься приехать — на день Благодарения или Рождество, — у меня найдется, что тебе показать. Не могу сказать, есть ли в тебе кровь зверолюдей, но в некоторых случаях это неважно. Сейчас Маргарет учит меня отыскивать «кратчайшие пути», о которых я уже упоминала, и те маленькие убежища в складках мировой материи, которые невозможно обнаружить, если не знать, как искать. Этими знаниями я могу поделиться с тобой. Господи, о чем это я. Знаешь, тебе достаточно только сказать, чтобы я заткнулась, если я действую тебе на нервы.

> Как дела с Хэнком
Ну, как тебе известно, с тех пор как мы впервые оказались в постели, не прошло еще и недели, но пока все отлично. Надолго ли? Я не знаю. Он полон противоречий. С одной стороны, это суровый и опасный парень с улицы. Я хочу сказать, что ты бы ни за что с таким не связалась — никогда! И у него были серьезные трудности в детстве. Неблагополучная семья, уличная компания, неприятности с законом, тюрьма. Он прошел через такие испытания, о которых мы даже не догадываемся. По сравнению с этим пережитые нами мучения и издевательства в школе — просто ерунда.

Но из всех неприятностей он вышел с добрым сердцем и благожелательным отношением к людям. И он действительно необыкновенный. Как оказалось, его «семья» с автомобильной свалки — милые и приятные люди, если только узнать их поближе. С трудом удерживаюсь, чтобы не надавать им кучу советов, как улучшить жизнь, но потом вспоминаю, что они смотрят на жизнь совсем по-другому и что я должна уважать их выбор. Я не так хорошо их знаю, как Хэнка, но даже из случайных разговоров понимаю, что у каждого из них трудная судьба, так что если это их способ покончить с прошлой болью, то надо ли лезть к ним с моими советами.

По правде говоря, я восхищаюсь их способностью жить в стороне от нормального общества. В некотором смысле они сродни невидимкам воронова племени — мы их не видим, потому что не обращаем внимания. Могу тебя заверить, что даже непродолжительное знакомство с ними изменило мой взгляд на уличных бродяг. Нет, я далека от того, чтобы романтизировать всех бездомных, среди них огромное большинство неудачников и сломленных людей, но все же они — люди. Просто их взгляды на жизнь отличны от наших. Иногда они приходят к этому сознательно, по собственной воле, иногда нет.

Но вернемся к Хэнку. Он очень мил и внимателен, но мы вращаемся в разных социальных слоях, так что не могу предсказать, как будут развиваться наши отношения дальше. Могу лишь сказать, что я гораздо лучше чувствую себя среди членов его «семьи», чем он среди моих знакомых. Не поверишь, но я теперь без труда определяю неискренность в людях. Этому я научилась у Хэнка. Просто это чрезвычайно важно для него, вот и я стала оценивать людей с точки зрения их искренности. Я стала думать по-другому. И мне кажется, это неплохо.

Ты, конечно, решишь, что у меня типичный синдром влюбленности, ну ты знаешь, когда увлекаешься всем, чем увлечен твой милый, как, например, неожиданный огромный интерес к джазовой музыке, но мне кажется, что это не совсем так. Дело в том, что есть люди вроде Кристи, которые сразу понравились Хэнку, а это заставляет меня больше доверять собственному чутью, потому что Кристи — одна из самых уважаемых мною личностей.

> О гангстерских деньгах
Я не знаю, что с ними делать. Отослать назад — значит навлечь неприятности на Мота, а я не хочу его расстраивать, хоть он до сих пор очень внимательно ко мне присматривается. Но и принять их, по-моему, неправильно. Скорее всего я отдам их в какой-нибудь благотворительный фонд.

Ну что ж, думается, я уже достаточно наболтала. Спасибо, что так терпеливо ко мне относишься. Теперь твоя очередь. Ты НИЧЕГО не рассказала мне о том, как жила в последнее время. Что случилось с Питером? Встречаешься ли ты с тем парнем с работы по имени Энди Паркс?

Тебе надо поскорее навестить родной дом. Знаю, знаю, теперь твой дом в Бостоне, но ты же меня понимаешь: я соскучилась по тебе, а в данный момент у меня нет денег, чтобы все бросить и прилететь к тебе.

А может, мы употребим эти 10 000 долларов на путешествия друг к другу?

Люблю тебя.
Лили

5

На город спустился ранний вечер, и Хэнк любовался закатом, сидя в одном из пластмассовых кресел перед трейлером Мота. Из стереомагнитофона Мота доносилась мелодия тридцатых годов в исполнении Лестера Янга с квинтетом, в котором Каунт Бейси исполнял партию фортепьяно, а Карл Смит играл на трубе. На земле перед магнитофоном стоял термос с чаем, а в руках Хэнк держал полупустую кружку. Вокруг кресла разлеглись собаки, Босефуса среди них не было.
С того места, где сидел Хэнк, солнца уже видно не было, но небо над пустыми кварталами Катакомб все еще окрашивали нежно-розовые лучи. Где-то там, среди пустынных улиц и безлюдных зданий, бегал Бо.
Хэнку очень нравилась эта запись. Уверенный ритм уроженцев Канзаса подчеркивался отчетливым стаккато саксофона Янга. Между трубой и фортепьяно воцарилось полное взаимопонимание. Не успели музыканты закончить произведение Гершвина, как во двор, поднимая пыль, въехал автомобиль Мота. Собаки вскочили со своих мест, но не залаяли. Как и Хэнк, они узнали машину по звуку мотора. Мот присоединился к Хэнку, и собаки сгрудились вокруг его кресла. Хэнк дотянулся до магнитофона и выключил звук.
Мот улыбнулся:
— А я-то надеялся, что ты включишь мою любимую музыку.
— Ты думаешь, что я на это способен?
— Надежда никогда не умирает в человеческом сердце, — заметил Мот.
Хэнк удивленно поднял брови.
— Это из произведения Александра Попа, — пояснил Мот. — Ты бы тоже это знал, если бы уделял больше времени тюремной библиотеке.
— Ты же меня знаешь. Я всегда был слишком занят подготовкой великого побега.
Мот рассмеялся, достал сигарету и закурил.
— Видел твоего пса, когда ехал сюда, — сказал он. — Ты что, забыл покормить его сегодня утром?
— Это не мой пес.
— Как хочешь. Он выглядел очень голодным.
— Босефус всегда выглядит голодным.
Мот выпустил струю голубовато-серого дыма. Небо над Катакомбами начало терять цвет, и тени стали заметно длиннее.
— Босефус, — повторил Мот. — Раньше я считал, что ты назовешь его в честь одного из твоих любимых трубачей, а не в честь литературного героя.
— Я не давал ему имени.
— Да, ты мне это уже говорил.
Лили указала Хэнку на странный факт, хотя и без ее подсказки он сам сделал такой же вывод: никто ничего не помнил о вороновом племени. Она приводила в пример Рори. Но и среди знакомых Хэнка никто, включая Мота, не сохранил никаких воспоминаний. В их памяти остались только истории Джека.
Кэти и Керри не исчезали с автомобильной свалки.
Они просто на некоторое время отправились путешествовать. У Хэнка не было никакого пулевого ранения, исцеленного чудесным образом. А шрам остался от старой раны, полученной еще до того, как Мот познакомился с ним в тюрьме. Джек не был волшебником, и уж конечно он не умер. Он просто отправился странствовать, как делал это время от времени, и когда-нибудь обязательно вернется. Кукушки представлялись членами хорошо организованной банды из Нового Орлеана. Опасные ребята, спору нет, но ничего сверхъестественного.
Хэнк устал спорить по этому поводу с Парис и остальными и старался не касаться зыбкой темы в разговорах с Мотом. Это было бесполезно.
— А где ребята? — спросил Мот.
— Лили осталась дома, отвечает на письма, и это все, что мне известно. Когда я пришел, здесь никого не было.
— Мне кажется, Бенни взялся за ум.
Хэнк кивнул:
— Давно пора. И сколько он держится? Пару месяцев?
— Два с половиной.
Мот сделал последнюю затяжку и растоптал окурок. Его взгляд не отрывался от старого школьного автобуса Джека, постепенно таявшего в надвигающихся сумерках.
— Я скучаю по Джеку, — сказал он. — По нему и его историям. Без них зима покажется слишком долгой.
Хэнк вздохнул и припомнил самый последний взгляд Джека, тот, что они с Лили увидели в хрустальном сосуде, когда он стал целым в их руках. Вспомнил объяснения Кэти. Как и Лили, он время от времени повторял про себя некоторые вещи, чтобы удержать их в памяти и не забыть, как забыли о них остальные.
Жаль только, что эти воспоминания заставляли его вновь и вновь думать о том, что Джек никогда не вернется.
— Да, — произнес он вслух. — Я тоже соскучился по нему. Но Кэти знает множество его историй, и она скоро будет здесь.
— Это будет совсем не то.
— Но и не хуже. Просто по-другому.
Мот кивнул:
— Надеюсь. — Слабая улыбка тронула его губы. — Я даже скучаю по его воронам, хотя думаю, собаки по ним не тоскуют.
— Наверно, не тоскуют.
Мот принес себе пива, снова уселся в кресло, закурил следующую сигарету.
— Я подумываю переехать в нормальную квартиру, — сказал Хэнк.
— Давно пора.
— Что бы это значило?
Мот неопределенно пожал плечами:
— Я всегда считал, что ты в состоянии взять от жизни больше. А наличие места, которое ты мог бы назвать своим домом, — хороший шаг в этом направлении.
— Ты никогда не говорил мне об этом раньше.
— Не хотел, чтобы ты неправильно меня понял.
Так ты собираешься устроиться вместе с Лили?
— Об этом пока еще немного рановато думать.
Мы живем одним днем, но пока все получается неплохо.
— Не упускай ее, — посоветовал Мот. — В нашей жизни не так много радости, а если уж нашел что-то хорошее, надо за это держаться.
— Я знаю, — сказал Хэнк.
Мот затянулся.
— Я не слишком приветливо встретил Лили в самом начале, но, кажется, только так я и встречаю каждого незнакомого человека. Это старая, плохая привычка, впрочем, вряд ли мне удастся от нее избавиться.
Не могу доверять людям, как это делаешь ты. В каждом незнакомце я в первую очередь вижу причину грядущих неприятностей. А ты — возможного друга.
Хэнк не был в этом так же уверен, но, в общем, он всегда старался найти в людях что-то хорошее.
Увидеть в них свет Благодати.
— Не слишком напрягайся, — сказал он Моту. — Ты вырос не в тех условиях, которые предполагают веру в людей.
— А ты?
Хэнк пожал плечами.
— Но я понял, что ты имел в виду, — продолжал Мот. — Трудно сохранить доверие к людям, если все окружающие, включая родителей, приложили массу усилий, чтобы разрушить веру в людей. Осталась только вера в Бога. И способность к выживанию.
— Ты сделал все, что мог, чтобы выжить.
— Чем старше я становлюсь, тем чаще сомневаюсь, достаточно ли мне этого. Разница между жизнью и выживанием очень велика. А еще я спрашиваю себя: стены, которые мы возводим, удерживают от вмешательства посторонних или просто запирают нас внутри? И что мы теряем, скрываясь за этими стенами?
— На эти вопросы только ты сам сможешь найти ответы, — сказал Хэнк. — Как и любой другой человек.
Мот кивнул:
— А как ты думаешь, малыш?
Хэнк на минуту задумался.
— Мне кажется, все зависит от того, что ждет нас в конце, — сказал он. — Я бы не хотел жить в таком мире, где никто ни о ком не заботится. То есть не о своих близких, а о каждом, кто нуждается в помощи.
Я не могу никого переубедить или заставить поступать по-моему, но я могу сам делать то, что считаю нужным.
Мот бросил окурок на землю и придавил носком башмака, а потом вгляделся в темноту наступившей ночи.
— Ты считаешь, что этого достаточно? — спросил он немного погодя.
Хэнк пожал плечами:
— Наверняка недостаточно. Я понимаю, что впереди меня ждет немало гадостей. Я знаю людей, которые готовы обобрать меня до нитки и оставить умирать в темном закоулке. Но я не хочу стать такими, как они.
— Это наводит на мысли о той работе, которую нам приходится делать, — заметил Мот. — Кое-кто из ребят Эдди готов на все...
Хэнк кивнул:
— Может, настало время подумать о смене карьеры.
Мот вытряхнул очередную сигарету из пачки, прикурил, задумчиво затянулся.
— Наверно, ты прав, — сказал он.

6

16 октября, суббота

— Ты опять пошевелился, — воскликнула Керри.
Ей удалось уговорить Рори позировать для портрета, но ему пришлось нелегко. Они устроились в квартире Керри, он сидел на кухонном стуле у окна, и яркий солнечный свет резко обозначил тени на его лице. Керри воспользовалась вторым стулом, пристроила планшет для рисования на коленях и взяла в руки угольный карандаш.
— Извини, — сказал Рори. — Это оказалось труднее, чем я думал.
— Не зря же профессиональным моделям платят немалые деньги.
— Каюсь, никогда об этом не задумывался.
— Хочешь сделать перерыв? — спросила она.
Рори мотнул головой и виновато посмотрел на Керри:
— Ну вот! Опять все испортил.
— Ладно, подними немного голову... теперь поверни вправо. Нет, вправо от тебя, а не от меня. Вот так. Отлично.
Керри огорчало, что Рори, как правило, был слишком разочарован результатами ее трудов, впрочем, они и в самом деле были ужасными. Но она много практиковалась, и Рори помогал ей, выступая в роли модели.
К своему немалому удивлению, с самого начала занятий в университете Батлера Керри обнаружила, что реалистические картины и портреты совершенно вышли из моды. Профессорам теперь было гораздо интереснее побудить студентов к «самовыражению», что выливалось в беспорядочное забрасывание холстов краской или любыми другими подручными материалами, а позже — в бесконечные толкования так называемой картины, чтобы создать видимость, будто автор нарисовал ее с одному ему понятной целью.
Но Керри хотелось всего лишь научиться правильно рисовать. Изобразить на бумаге то, что она видела перед собой. Она считала, что успеет выразить себя после того, как получит достаточно знаний. Она, как только у нее появится такая возможность, собиралась поступить еще и на курсы в ньюфордской Школе Искусств, чтобы дополнить знания об истории живописи, которая была основным предметом ее занятий в университете. Лекции по истории увлекли ее, но этого было недостаточно. Керри хотелось получить еще и практические навыки. Вот тогда Кэти и посоветовала сестре привлечь в качестве натурщика кого-то из знакомых.
— Кого же я могу попросить? — спросила Керри.
— Ну, для начала хотя бы Рори. Может, это отвлечет его от мыслей об Энни.
Легче сказать, чем сделать. Из всего пережитого за последние недели Рори запомнил только разговор с Энни, в котором она спросила его о причине равнодушного к себе отношения. Рори не помнил, как Керри рассказывала о своем пребывании в психиатрической клинике, как поведала о своей сестре-невидимке.
Рори считал, что Керри недавно узнала о существовании сестры-близнеца, якобы удочеренной другой семьей. Его невозмутимость в этом вопросе поражала Керри. Но разговора с Энни он не забыл и решил, что должен как можно быстрее перевести их отношения из области платонических в более тесную связь. На что Энни мгновенно отреагировала: она отправилась в путешествие.
— Я понимаю, что ты думаешь, — говорила Энни Керри накануне своего отъезда. — Ты считаешь, что я повторяю ошибку Джека: бегу, вместо того чтобы остаться, но лучше пусть Рори немного помучается сейчас, чем потом будет страдать всю жизнь.
— Но зачем же было заводить этот разговор? — спросила Керри.
— Сама не знаю. Я считала, что мир катится в пропасть. А может, начинается новая жизнь, совсем другая. Рори всегда мне нравился. И свет Благодати меня немного ослепил. Я думала, он наконец сумеет научиться видеть немного дальше собственного носа, но Рори не изменился. Он на это не способен. А я устала снова и снова менять облик у него на глазах и преодолевать его неверие и растерянность. Это быстро надоедает.
Керри не могла не согласиться, она очень хорошо понимала Энни. Как бы она ни старалась навести Рори на разговор о недавних странных событиях, она всякий раз натыкалась на ту же непробиваемую стену.
А ведь Керри не имела возможности представить ему видимые доказательства, как это делала Энни или девчонки-вороны. Она пыталась провести его по «кратчайшим путям» и потаенным местечкам в складках физической материи мира, показанным ей Кэти, но это только сбивало Рори с толку и приводило в замешательство. В конце концов Керри была вынуждена отказаться от своих попыток.
Но Рори ей нравился, так что она смирилась с его слабостями, точно так же как была вынуждена довольствоваться его дружбой. Керри изо всех сил старалась подбодрить его в тяжелые минуты, когда он переживал неудачу в отношениях с Энни, хотя это давалось ей нелегко. Керри было приятно считать его своим другом, но она продолжала надеяться на большее. Новые знакомства в университете лишь убедили ее в том, что она любит только Рори.
— Кажется, у меня уже затекла шея, — сказал Рори некоторое время спустя.
— Хорошо, — ответила Керри. — Я сегодня неплохо поработала.
Она развернула планшет, чтобы Рори смог увидеть ее произведение.
— Знаю, знаю, — заговорила она, не дожидаясь, пока Рори подберет вежливые слова, чтобы оценить ее труд. — Это ужасно. Но в этом и состоит моя цель.
— Рисовать ужасные картины?
Керри не удержалась от смеха:
— Нет, в том, чтобы продолжать практику, пока они не перестанут быть такими ужасными.
— Тебе надо обратиться к тетушкам и перенять их приемы.
Керри уже провела с ними некоторое время, но их опыт ей не пригодился. Хотя это было удивительно даже для самой Керри, ведь их акварели очень напоминали работы ее матери. До того как Керри начала рисовать, она считала, что будет подражать Нетти, но пейзажи, натюрморты и иллюстрирование справочников по растениям ее ничуть не привлекали.
Страстью Керри стали портреты людей.
— Я бы так и сделала, — сказала она, — но их работы не в моем стиле. — Она отложила планшет и потянулась. — В данный момент у меня вообще нет своего стиля. Но я не жалуюсь. Мне нравится сам процесс. Хочешь выпить чаю?
— Конечно.
Рори прошел за Керри на кухню, присел на край разделочного столика и наблюдал, как она кипятит воду, достает чашки, раскладывает пакетики с чаем.
— Знаешь, ты очень изменилась, — сказал он.
Керри вопросительно подняла бровь.
— Я хотел сказать, ты изменилась к лучшему. Пару месяцев назад, когда ты только приехала, ты была такой застенчивой.
— Ой, пожалуйста, не напоминай мне об этом. До сих пор не могу забыть, как была потрясена, узнав, что в квартире нет мебели.
— Но теперь ты более уверена в себе, — с улыбкой заметил Рори. — Я же говорил, тебе просто нужно было немного времени, чтобы освоиться. При первой встрече с большим городом любой человек может растеряться.
— Я знаю, — сказала Керри.
Ее перерождение началось совсем недавно, в то утро, когда Мэйда научила ее заглядывать в себя и раздувать огонек Благодати, который горит в душе каждого человека. Но она не стала об этом говорить — Рори все равно бы ничего не понял.
— Мне очень помогли вы с Энни, — сказала она. — Без вас я бы совсем пропала.
Не успело имя Энни сорваться с ее губ, как Керри пожалела об этом. Но на этот раз Рори быстро справился с невеселыми воспоминаниями. Он только грустно кивнул. Может быть, для них с Керри еще не все потеряно? Она не собиралась торопить события.
— В доме сейчас слишком тихо, правда? — только и сказал Рори.
Керри кивнула. Энни отправилась в путешествие.
Хлоя и Люций на неопределенное время решили поселиться в Европе. Во всем доме остались только она и Рори. И конечно, девчонки-вороны, которые появлялись и исчезали, когда им вздумается, хотя Керри и вела безуспешное сражение за свое право на уединение. Она старалась приучить их хотя бы стучать в дверь, прежде чем распахивать ее настежь.
Словно в ответ на ее мысли в дверь кто-то постучал, и на пороге возникли девчонки-вороны. Обе широко улыбались и держали в руках перед собой матерчатые сумки.
— Кошелек или жизнь! — крикнули они хором.
Керри улыбнулась:
— Вы немного поспешили, вам так не кажется?
Хэллоуин будет только на следующей неделе.
— Мы тренируемся, — объяснила Зия.
— Я вижу. А где же ваши костюмы?
— Они на нас, глупышка, — рассмеялась Мэйда. — Мы изображаем девчонок-ворон.
— Но вы и есть девчонки-вороны.
Зия толкнула Мэйду локтем:
— Видишь? Я говорила, что надо придумать что-то получше.
Мэйда проигнорировала упрек.
— А кем ты думаешь нарядиться? — спросила она у Керри.
— Мне кажется, я уже вышла из этого возраста.
Зия энергично тряхнула головой:
— А вот и нет. Мы спрашивали Маргарет, и она сказала, что никто не будет интересоваться нашим возрастом, если в Хэллоуин мы постучим в чью-нибудь дверь.
— Не могу поверить, что мы не знали об этом раньше, — сказала Мэйда. — Кто бы мог подумать, что можно надеть костюмы, постучать в любую дверь и тебе за это дадут что-нибудь сладкое!
— Но только в одну ночь, — предостерегла ее Керри. — Не раньше четверга.
— Неужели нам нельзя потренироваться? — огорчилась Зия.
— Ну вы можете примерять ваши костюмы.
Девчонки-вороны явно были разочарованы.
— И это значит, что нам ничего не достанется? — наконец спросила Мэйда.
— Ну что вы, — рассмеялась Керри. — Входите, и мы посмотрим, что у нас найдется.
— А, сестры-сорванцы, — приветствовал их Рори, когда девчонки-вороны появились на кухне в сопровождении Керри.
— Мы не сестры, — поправила его Мэйда.
— Это Керри и Кэти сестры. А мы просто подруги, — подтвердила Зия.
— Ну конечно, — согласился Рори и подмигнул Керри.
Керри лишь в очередной раз убедилась, что Рори не способен очнуться и увидеть мир таким, какой он есть, а не таким, как он его себе представляет.
В холодильнике для девчонок-ворон нашлась только плитка шоколада с орехами. Керри разломила ее на две равные части и протянула подружкам, но они не стали брать подарки, а только быстро подняли свои матерчатые сумки. Керри усмехнулась и бросила половинки шоколадки в подставленные мешки.
— А можно мы еще раз посмотрим татуировку? — спросила Зия.
— Да, пожалуйста, — присоединилась Мэйда. — Ты видишь, как мы очень-очень стараемся быть вежливыми? — добавила она.
— Ваши успехи очень впечатляют, — кивнула Керри.
— Какую татуировку? — спросил Рори.
Это была идея Кэти. Керри оставалась безучастной наблюдательницей до тех пор, пока они не пришли в салон, где Парис, подруга Хэнка, показала рисунок, сделанный по указаниям Кэти: мордочка лисы и позади нее черное перо. Керри мгновенно влюбилась в рисунок, и в тот же день татуировка была выполнена.
Керри подняла рукав футболки, чтобы показать наколку на плече, и девчонки-вороны подошли поближе. По какой-то непонятной причине они готовы были рассматривать ее снова и снова.
— Я сделаю себе тысячу таких рисунков, — заявила Зия. — И все разные.
— А я сделаю две тысячи, — сказала Мэйда.
— У тебя не хватит для них места, — покачала головой Зия.
— Нет, хватит. Они будут совсем маленькими. Такими маленькими, что потребуется телескоп, чтобы рассмотреть их как следует.
— Ты хотела сказать перископ.
Рори больше не слышал болтовню девчонок-ворон. Как только он взглянул на рисунок, на его лице застыло странное выражение.
— Что это означает? — спросил он.
— В некотором роде это символы моих родителей.
Его взгляд переместился на лицо Керри.
— Ты хочешь сказать, что ворона и лисица были их тотемами?
— Галка, — поправила его Керри.
— Что?
— Это перо галки, а не вороны.
— Я попрошу нарисовать вороньи перья, — вставила Зия. — Сотню перьев, и все будут красоваться у меня на спине.
— А у меня — на заднице, — сказала Мэйда.
Обе девчонки захихикали, но их по-прежнему никто не слышал.
— Как интересно, — сказал Рори. — Не знаю, почему я об этом вдруг вспомнил, но однажды ночью мне приснился странный сон — вскоре после того, как ты переехала в этот дом. Ты спала на заднем сиденье брошенной машины, а рядом расположились лисица и большая черная птица, как будто они наблюдали за тобой или от чего-то охраняли. — Он снова посмотрел на татуировку. — Когда я проснулся, я стал делать наброски, в которых соединялась мордочка лисы и птица. Интересно, куда я их подевал?
— Мне бы хотелось на них взглянуть.
Рори озадаченно кивнул:
— Я даже помню, что рассказывал об этом сне Хлое, что само по себе странно, поскольку до этого все наши разговоры не выходили за рамки содержания дома. Она зашла ко мне в поисках старой жестяной банки, которую по ошибке выбросила. Там еще были эти странные черные камешки. — Рори поднял голову. — Я должен их тебе показать...
Голос Рори прервался.
— А ты... больше ничего не помнишь? — спросила Керри.
— О чем?
— Ну о всяких странностях. О воронах, о сойках...
На мгновение в его глазах мелькнула тень. Воспоминания. Может, чей-то образ. Затем Рори заморгал и улыбнулся.
— А что я должен о них помнить? — спросил он.
Керри опустила рукав футболки, и татуировка скрылась.
— Ничего, — сказала она, пожимая плечами.

Вечером пришла Кэти и застала сестру сидящей на диване у окна, за которым с любимого вяза девчонок-ворон облетали последние листья. Керри приветственно помахала ей рукой, и Кэти, пройдя через гостиную, забралась на диван с ногами, повернулась к Керри и посмотрела ей в глаза:
— Я сегодня видела Рэя, — сказала она.
— Не знала, что он снова появился в городе.
— Он только что прибыл. Хочет, чтобы мы сходили с ним куда-нибудь поужинать завтра вечером.
— От этого никому не будет хуже, — пожала плечами Керри.
Ей, безусловно, хотелось бы получше знать своего дедушку. Рэй очень старался, чтобы они стали членами одной семьи, но каждый раз, когда они встречались за ужином или на прогулке, он выглядел чрезвычайно смущенным. Керри казалось, что он побаивается их с Кэти. Но сестра утверждала, что Рэй испытывает чувство вины за то, что оставил без помощи их бабушку и Нетти.
— Но он очень старается загладить свою вину, — всегда добавляла Кэти. — Надо предоставить ему такую возможность.
Керри не возражала и соглашалась на каждую встречу, хотя и сама чувствовала себя при этом несколько неловко.
— Посмотри-ка, что дал мне Рори, — сказала она, протягивая Кэти керамический кувшинчик с черными камешками, подаренный соседом.
Кэти взяла кувшин и поднесла его поближе, чтобы рассмотреть камни. Потом вытащила один гладкий голыш и покатала его на ладони.
— Мне кажется, это камни из Далекого Прошлого, — сказала она. — Как в историях Джека.
— Как ты думаешь, для чего они? — спросила Керри.
— Ну, — протянула Кэти, — наверно, здесь подойдет объяснение воронова племени для всего таинственного и загадочного.
— Они ни для чего, — произнесла Керри, неоднократно слышавшая эти слова за последний месяц. — Они просто есть.
— Ты делаешь успехи.
— У меня хороший учитель.
— И у меня тоже, — сказала Кэти, потом пошевелила пальцами ног. — Знаешь, что мне нравится?
Керри улыбнулась и стала массировать ноги сестры.
— Почему люди не хотят верить? — спросила она.
— Верить во что?
— В магию. В вороново племя. В Благодать и все прочее.
Кэти пожала плечами:
— Может, по той же причине, по которой они не хотят поверить в любовь. Она пугает их. Или они боятся, что их за это поднимут на смех. А откуда такой вопрос?
— Я думала о Рори и Энни. Он не верит в магию, а она не верит в любовь. Это так грустно.
— Тебе просто надо сказать, что ты его любишь, и тогда он позабудет об Энни. Они ведь никогда не были близки.
— Я говорю совсем не об этом.
— Знаю, — сказала Кэти. — Но тебе стоит поразмыслить над моим советом.
— Я хочу, чтобы он сначала разобрался в своих чувствах к Энни.
Керри прекратила массаж. Сестры снова посмотрели друг другу в глаза.
— Мои разговоры заставили тебя вспомнить о наших родителях, — сказала Керри немного погодя. — Как могла наша мама не верить в волшебство? Неужели она считала, что эти люди, бродившие по лесу, живут в домах где-то поблизости?
— А как Джек мог не поверить в любовь? — в свою очередь спросила Кэти.
— Неужели и с нами случится то же самое? — вздохнула Керри.
— Только если мы сами это допустим, — сказала Кэти.
Она замолчала, и Керри, взглянув на сестру, заметила слезы в ее глазах. Она спустила ноги на пол, пододвинулась вплотную к Кэти и обвила ее руками.
— Я так сильно скучаю по нему, — дрожащим голосом произнесла Кэти.
Керри не надо было спрашивать, о ком она говорит.
Кэти хотя бы узнала отца настолько, что могла скучать по нему. Керри была лишена и этого.
Но она промолчала. От этих слов Кэти стало бы еще тяжелее. Керри взяла руку сестры и приложила ее к подвеске в виде вороны, а потом обняла Кэти еще крепче, давая возможность выплакаться.
Керри успокаивала мысль, что рядом есть сестра, с которой ей предстоит знакомиться заново. И это еще не слишком поздно.

7

Горы Вайоминга

Коди разложил небольшой костер в пустынном уединении горного плато, возвышавшегося над лесистыми склонами. Выше него было только небо. Стояла тихая ночь, и приближающиеся шаги он услышал издалека. Понюхав воздух, Коди убедился, что путник намеренно не скрывает своего приближения, ибо эта персона, если бы хотела, могла идти так же тихо, как идет сама ночь. Коди поднял голову, но ничего не сказал, когда в круге света появилась Маргарет. Она немного помедлила, потом опустилась на землю по другую сторону от костра.
— Как живешь, Коди? — спросила она.
Он пожал плечами:
— Ты забралась довольно далеко от дома, дорогая. Проделала трудный путь, чтобы посмеяться над моей очередной неудачей?
Она покачала головой:
— Когда же ты поймешь, что никому до тебя нет дела? Если тебе в глаз попала соринка, то вытаскивать ее тебе придется самому.
— Ты так считаешь?
— Я думаю, это само собой разумеется.
— Но ты забыла об одном, — сказал Коди. — Ты забыла о тех, кто пострадал.
Маргарет ничего не ответила.
— Например, эта малышка, внучка Рэя, — продолжил он. — И о чем только я думал?
— А о чем ты думал? — спросила Маргарет.
— Будь я проклят, если знаю. — Он окинул взглядом дальние хребты, потом снова вернулся к лицу Маргарет. — Нет, я знаю, о чем я думал. Я считал, что если верну катящийся в пропасть мир к его первому дню, то неважно, что маленькая девочка со слабой примесью нашей крови отдаст за это свою жизнь.
Я убедил себя, что ничем не жертвую. В конце концов, она вообще не должна была появиться на свет, — по крайней мере, в том случае, если бы все случилось, как я предполагал.
— Это трудно понять.
Коди медленно кивнул:
— Не могу утверждать, что осознание того, что я использую эту девчушку, изменило мои намерения. Ничего не произошло, пока я не понял, что замышляла Доминика. Она не собиралась возвращать мир к его первому дню, она жаждала крови воронова племени, и когда до меня это дошло, я не смог продолжать. Между нами случались разногласия, но даже такой старый пес, как я, понимает, что мир не может существовать без перворожденных.
Несколько минут прошли в молчании. Маргарет и Коди смотрели друг на друга сквозь тонкие струйки дыма, поднимавшиеся над костром. Прислушивались к треску сгорающего дерева.
— Ворон говорит, что тебя не в чем винить, — нарушила тишину Маргарет. — Он говорит, что ты всего лишь слишком чувствителен к тому, что движет миром.
— И что же это такое, дорогая?
Маргарет пожала плечами:
— Я думаю, это духи. Кем бы они ни были, Ворон говорит, что они всегда вьются вокруг нас. И у них есть свои проекты. Как правило, они нас не трогают, но иногда начинают строить планы, которых нам не дано понять.
— Да уж, я точно мало что понимаю.
Коди достал серебряную фляжку из внутреннего кармана и предложил Маргарет.
— С удовольствием, — согласилась она.
Он плеснул немного виски в жестяную кружку и протянул ей, а сам глотнул из горлышка.
— Ты слышал, что случилось с Джеком? — спросила она, отхлебнув виски.
Коди кивнул.
— Слухи быстро разносятся по миру. — Он вздохнул. — Каждый раз, как только горшок попадает мне в руки, я потом сожалею о содеянном, но на этот раз мне горше всего.
— Мне говорили, что он ушел по своей воле.
— Дорогая, ему не пришлось бы этого делать, если бы не я. Я начинаю скучать по нему.
— Мы все по нему скучаем.
— Его дочка рассказывала, что Джек в Зачарованных Землях наконец встретился с Нетти. Как ты думаешь, это правда?
Маргарет пожала плечами.
— А я не могу вспомнить Зачарованные Земли.
— Никто не может, — сказала она. — Даже Ворон.
— Трудно представить себе, что это какое-то определенное место.
Маргарет снова отхлебнула виски.
— А что ты думаешь по этому поводу, дорогая? — спросил Коди. — Может, мы все там оказываемся, когда приходит смерть?
Маргарет посмотрела на звездную россыпь над своей головой:
— Мне бы хотелось, чтобы так было.
— Да. Мне тоже.
Коди завинтил колпачок на фляжке и убрал ее обратно в карман.
— А теперь, дорогая, — сказал он, — я хочу поблагодарить тебя за приятный разговор. Но мне кажется, тебя ждут в других местах, другие люди.
Маргарет поставила кружку на землю рядом с костром.
— Ты так ничего и не понял, Коди? — спросила она. — Почему ты хочешь, чтобы люди думали о тебе хуже, чем ты есть?
— А чего ты от меня ожидала?
— Да ничего. Я думала, что мы могли бы немного попутешествовать вместе и лучше узнать друг друга. Попытаться оставить дурные мысли в прошлом, где им и место, и обрести новые чувства.
Коди задумчиво склонил голову набок:
— Тебя послал Ворон, чтобы ты не спускала с меня глаз?
Маргарет долго смотрела на него, затем поднялась.
— Я вижу, что зря трачу время, — произнесла она.
С этими словами Маргарет пошла прочь от костра. Коди мгновенно вскочил на ноги. Прежде чем он успел схватить ее за руку, Маргарет уже вышла из освещенного круга. Она стряхнула его руку со своей, но осталась стоять. К своему изумлению, Коди заметил искреннюю печаль в глазах женщины.
— Все, что ты говорила, правда? — спросил он. — Ты в самом деле просто по-дружески подошла, чтобы узнать, как я живу?
— Но ведь это не имеет для тебя никакого значения, не так ли?
Коди окинул ее долгим испытующим взглядом:
— Еще как имеет. Просто не так уж много людей в этом мире относятся ко мне по-дружески.
Маргарет не шелохнулась.
— Хочу тебе сказать, дорогая, что я буду весьма польщен, если ты посидишь со мной у костра и составишь компанию в пути. Я с удовольствием разделю с тобой одиночество. Черт побери, кто знает? Может быть, птица и койот смогут стать друзьями?
— К этому никогда не было никаких существенных препятствий.
Коди пожал плечами:
— Я попрошу тебя только об одном. Если я снова начну вспоминать горшок Ворона, стукни меня хорошенько по затылку и выбей из головы дурацкие мысли.
Маргарет ответила ему улыбкой.
— Не стоит беспокоиться о волшебном горшке, — сказала она. — Так получилось, что больше им никто не сможет воспользоваться. Теперь это предмет поклонения.
— Так, значит, эта часть истории тоже правдива?
Маргарет качнула головой, словно говоря: «Разве ты еще не понял?»
— Ворон осознал наконец, что волшебный горшок появился некогда с единственной целью — удержать Благодать в нашем мире, — сказала она. — И может, сейчас ее свет уже не так ярок, как когда-то, может, мир стал намного темнее, чем в первый день, и с каждым днем становится все темнее, но ее свет все еще горит. В тебе. Во мне. Везде, куда ни посмотри, надо только быть внимательным. Так что у нас два пути. Мы можем уступить победу темноте или прославлять Благодать и поддерживать ее свет, чтобы он разгорался ярче и ярче.
Неожиданно в глубине темного одиночества своей души Коди заметил золотисто-янтарный отблеск. Возможно, это луч надежды. Возможно, странная мысль о том, что одиночество не является больше его единственным уделом. А возможно, это огонек Благодати, который надо раздуть в большое пламя.
— Ты так считаешь? — спросил он.
Маргарет легонько толкнула его в плечо.
— Да, я так считаю. Что ты выбираешь, Коди?
Он отступил назад и улыбнулся, как улыбаются только койоты.
— Сейчас мне больше всего хочется танцевать, дорогая.
— Танцевать.
Он протянул к ней руки.
— Как ты говорила. Будем прославлять Благодать.
Несколько томительных секунд она смотрела в его лицо и покачивала головой, а потом позволила увлечь себя к костру.
Угли костра Коди давно уже превратились в пепел, а они все танцевали и танцевали.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 3)
  • 1 (Страница 3)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 6)
  • 1 (Страница 7)
  • 2 (Страница 7)
  • 3 (Страница 8)
  • 4 (Страница 8)
  • 5 (Страница 8)
  • 1 (Страница 8)
  • 2 (Страница 9)
  • 3 (Страница 9)
  • 4 (Страница 9)
  • 5 (Страница 10)
  • 6 (Страница 10)
  • 7 (Страница 10)
  • 8 (Страница 10)
  • 9 (Страница 11)
  • 10 (Страница 11)
  • 11 (Страница 11)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • 16 (Страница 12)
  • 17 (Страница 13)
  • 18 (Страница 13)
  • 1 (Страница 14)
  • 2 (Страница 14)
  • 3 (Страница 14)
  • 1 (Страница 14)
  • 2 (Страница 15)
  • 3 (Страница 15)
  • 4 (Страница 15)
  • 5 (Страница 15)
  • 6 (Страница 16)
  • 7 (Страница 16)
  • 8 (Страница 17)
  • 9 (Страница 17)
  • 10 (Страница 17)
  • 11 (Страница 17)
  • 12 (Страница 18)
  • 13 (Страница 18)
  • 14 (Страница 18)
  • 15 (Страница 18)
  • 16 (Страница 18)
  • 17 (Страница 19)
  • 18 (Страница 19)
  • 19 (Страница 19)
  • 1 (Страница 19)
  • 2 (Страница 19)
  • 3 (Страница 19)
  • 4 (Страница 19)
  • 5 (Страница 20)
  • 6 (Страница 20)
  • 7 (Страница 20)


Чарльз Де Линт

Покинутые небеса

Цикл: "Ньюфорд" - 3

 Читать книгу

Аннотация

Ночи в Ньюфорде темны и тревожны. В одну из таких ночей фоторепортер Лили, вышедшая на поиски сенсации, и таксист Хэнк, случайно оказавшийся поблизости, чудом избегают неминуемой гибели от рук хладнокровного убийцы. Спасение в буквальном смысле падает с неба. Но счастливое избавление дорого обойдется героям...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel