Чарльз де Линт - Отведай лунного света

1 Чарльз де Линт

Солнце, огонь и пламя свечи -
Это радость для всех,
Но лунный луч в темной ночи -
Лишь храбрецу для утех.
Робин Уильямсон.
«У колодца усталости»
Пер. В. Полищук

Где луна холодным глянцем
Берег Россеса зальет,
До утра старинным танцем
Мы сплетаем хоровод -
В колыханье рук и взоров
До утра прядем узоры
Под луной у дальних вод.
У. Б. Йейтс.
«Похищенное дитя»
Пер. А. Блейз

Глава 1

Этой ночью Король фей прогуливался по своему королевству, если не во плоти, то, во всяком случае, в музыке скрипки.
Он скользнул в темноту в темпе 4/4 плавной мелодии, спугнул сову и прокрался между деревьями, чтобы слиться с тихим шепотом реки Риде. Наконец он добрался до ушей молодой женщины, сидевшей на плоских камнях южного берега.
На подставку скрипки была надета сурдинка, приглушавшая звук, но женщина услышала музыку, подняла голову и улыбнулась. Она знала этот мотив, и ей казалось, что со скрипачом они тоже знакомы. Догадаться, кто музыкант, было нетрудно, так как она хорошо знала его учителя.
В игре каждого хорошего скрипача есть свои особенности. Сколько бы музыкантов ни играли одну и ту же мелодию, каждый делает это немного по-своему. Кто-то ускоряет темп, а кто-то замедляет. Кто-то возьмет несколько отрывистых нот, другой сыграет их слитно, одним движением смычка. Внимательный слушатель уловит разницу. Но для этого надо знать мелодии и музыкантов, потому что различия бывают совсем ничтожны.
«Я слышу отголоски твоей игры, Старина Том», - прошептала она, обращаясь к ночи, поднялась и пошла искать музыканта.
Миниатюрная невысокая женщина, с коротко остриженными темными волосами. Скорее худощавая, чем хрупкая, с резкими чертами и лицом в форме сердечка. Она носила потертые джинсы, кроссовки и темно-синюю толстовку, которая была ей велика на несколько размеров. Она пробралась между деревьями к скрипачу так тихо, что он не сразу заметил ее присутствие.
Один взгляд на него подтвердил ее догадку. Это был внук Старого Тома, Джонни Фо. Он прижимал скрипку к гладко выбритому подбородку, и кудри закрывали лицо, пока он извлекал из струн музыку. Юноша был высок и строен, непослушные вихры темных волос доходили до плеч. На нем были коричневые вельветовые штаны, черные китайские тапочки на резиновой подошве и голубая рубашка. Разноцветный шарф, повязанный вокруг шеи, и золотые серьги, блестевшие в ушах, придавали его облику что-то цыганское. Черный футляр от скрипки и коричневая стеганая куртка лежали неподалеку.
Она подождала, пока он закончил играть «Короля фей», и вышла на прогалину, где стоял скрипач. Он поднял голову на тихое приветствие, испуганный ее внезапным появлением. Она села напротив, и Джонни положил скрипку и смычок на колени.
Когда смолкла музыка, в парке Винсента Масси воцарилась тишина, которую нарушал лишь приглушенный шум машин, доносившийся с Ривер-драйв и Херон-роуд, скрытых от глаз холмами, поросшими деревьями. С прогалины, на которой они сидели, можно было увидеть лишь огни университета Карлтон, стоявшего на другом берегу.
Они долго не сводили друг с друга глаз, пытаясь рассмотреть выражение лица другого в слабом ночном свете.
«Он красив, как Старый Том, - подумала она, изучая черты юноши. - Разве что слишком хрупкий».
- Я не думал, что кто-нибудь придет, - неожиданно сказал он.
- А я и не знала, что приглашена.
- Нет. Я имел в виду...
Она пожалела, что смутила юношу.
- Все верно, - сказала она. - Я пришла на зов музыки.
Он кивнул.
- Мне жаль Старого Тома, Джонни. Мы все его любили. Он перестал приходить к нам, но мы его не забывали. Старались навещать время от времени, хотя это было непросто.
- Я ненавидел его приют, - признался Джонни. - Но, к сожалению, не мог обеспечить ему дома необходимый уход. Ему нужна была сиделка двадцать четыре часа в сутки. А у меня не хватило бы денег, чтобы нанять такую, я с трудом наскребаю на плату за квартиру.
- Мы просили его остаться с нами, - сказала она. - Но он не захотел.
- Иногда он бывал очень упрямым.
Она улыбнулась.
- Я не упрямый, - произнесла она, подражая голосу Тома. - Я просто знаю, что правильно.
- Мне он тоже так отвечал, - сказал Джонни с грустной улыбкой.
Некоторое время они оба молчали, затем женщина поднялась. Джонни быстро положил скрипку и смычок в футляр и встал вслед за ней.
- Подожди, - сказал он.
- Мне пора. Я пришла только потому... - Она не договорила, пожав плечами. - В память о старых временах.
- Ты не можешь так уйти.
- Я не могу остаться.
- Почему? Я хотел сказать, это просто... Кто ты? Откуда ты знаешь Тома? И меня?
Она улыбнулась:
- Я видела вас вместе. Потом мы часто разговаривали о тебе.
- Перед смертью он просил меня прийти сюда и сыграть «Короля фей», но ничего не объяснил. «Они появятся» - это все, что он сказал. Я сделал, как он говорил, и вот мы здесь, но я не знаю почему.
- Ты ведь скучаешь по нему?
Джонни кивнул:
- Я ходил навещать его в приют каждый день.
- Мы тоже по нему скучаем.
Когда она повернулась, чтобы идти, Джонни схватил ее за руку и с удивлением ощутил твердые мускулы.
- Пожалуйста, - попросил он, - объясни, почему ты пришла сюда, услышав эту мелодию? Кто ты?
- Мы давно знали друг друга, Том и я, - ответила незнакомка. - Но годы текли для нас по-разному, и это не давало ему покоя. Он стал приходить все реже, а когда женился на твоей бабушке, мы и вовсе перестали его видеть. Так продолжалось долгие годы, до самой ее смерти. И тогда он вернулся, наверное, в поисках того, что потерял. А мы были по-прежнему здесь. С тех пор многое изменилось. Ничто не стоит на месте.
- Я ничего не понял из твоих слов, - признался Джонни. - Как ты могла знать его до того, как он встретил бабушку? Ведь мы с тобой примерно одного возраста.
На Джонни вновь навалилось чувство одиночества и потерянности, которое охватило его после смерти деда. Ему казалось, будто он отрезан от остального мира и от прошлого, от всего, кроме настоящего момента.
- Я знаю, - сказала она. - Это смущало и Тома.
- Ты совсем запутала меня. Как мог?..
Но он не договорил, не зная, хочет ли расспрашивать ее дальше.
- Извини, - сказала она. - Я не собиралась тебя запутывать. - Она высвободила руку. - Ты можешь звать меня Фиана.
Рука Джонни безвольно повисла. Она провела по его щеке тыльной стороной ладони.
- Я не могу не откликнуться на музыку, но мне тяжело переживать все это снова и снова, - объяснила она. - Будь умницей, Джонни. Пусть удача сопутствует тебе во всех делах. И не забывай свою скрипку, в ее звуках жизнь Старого Тома. Ведь это он научил тебя играть. - Она опустила руку и отступила. - А теперь мне пора.
Джонни сделал шаг к ней, но остановился, боясь вспугнуть ее.
- Кто... кто же ты, Фиана? - спросил он.
Ее лицо сделалось веселым и печальным одновременно. Она пошарила рукой в кармане и достала маленький белый предмет, сверкнувший в звездном свете, прежде чем она вложила его в ладонь юноши.
- Мы называем себя сидх, - сказала она. - Но ты знаешь нас как фей.
И с этими словами она исчезла.
Она не скрылась среди деревьев. Она вообще не сделала ни единого движения. Пальцы Фианы только что касались его ладони. В следующее мгновение ее не стало.
Джонни смотрел на то место, где она стояла, не понимая, что произошло. Он сделал несколько шагов вперед, разводя перед собой руками, надеясь в глубине души, что вот-вот дотронется до нее. Но на небольшой прогалине, кроме него, никого не было. Чувство одиночества стало еще острее. Он посмотрел на предмет, который держал в руке.
Это была маленькая скрипка, вырезанная из кости, не больше полутора дюймов в длину. Он перевернул скрипочку, провел пальцами по гладкой поверхности. На грифе было небольшое отверстие. «Наверное, чтобы носить ее на шнурке», - подумал он.
Джонни снова сжал скрипочку в руке и медленно сел. Фиана не могла просто взять и исчезнуть. Наверное, у него температура или что-то вроде того. Люди не исчезают.
Мы называем себя сидх... но ты знаешь нас как фей...
Феи. Правильно.
Должно быть, это была шутка, но как она сумела проделать фокус с исчезновением? В какой-то момент Джонни решил попробовать снова сыграть тот же мотив, но он заранее знал, что во второй раз это не сработает.
Не сегодня.
А может, и никогда.
Во рту пересохло. Он еще раз взглянул на скрипочку. Ощущение щемящей тоски начало проходить, но это его не обрадовало. Что-то произошло здесь, что-то странное, растревожив его. Если это был розыгрыш, то с какой целью его устроили? А если нет... что это могло означать?
Феи. Мы называем себя...
Но это казалось еще более нелепым.
Его рука начала дрожать. Он опустил резную скрипочку в карман. Фиана дотронулась до его руки, а потом просто исчезла. Как у нее это получилось? Никто не может двигаться с такой скоростью.
«Никто из людей», - подумал он. Но сразу же отбросил эту мысль.
Он огляделся вокруг - темные деревья, пустая прогалина, которая, казалось, так и ждала, что кто-нибудь выскочит на нее с криком: «Первое апреля - никому не верю!» Но только сейчас был не апрель.
По его телу пробежала дрожь, когда он надел куртку. Подняв футляр со скрипкой, он окинул прощальным взглядом место исчезновения загадочной незнакомки и торопливо пошел по велосипедной дорожке, которая должна была вывести его к Бэнк-стрит.

Они стояли в Волшебной стране - в двух шагах от мира Джонни - и наблюдали за тем, как он уходит. К женщине, назвавшей себя Фианой, присоединились еще двое.
Один был маленький старичок, на два дюйма ниже ее, усатый, с копной седых волос и сморщенным, словно печеное яблоко, лицом. На нем была коричневая куртка, синие рубашка и штаны, кожаные башмаки с загнутыми носами и большая широкополая шляпа с треугольной тульей. Звали его Дохини Тур.
Вторая была выше их обоих, коренастая мускулистая женщина с иссиня-черными волосами. В ее чертах проглядывало что-то лошадиное: плоский нос, широко расставленные темные глаза, квадратный подбородок. Ее звали Лоириг. Лишь ночной ветер обвевал эбеновую кожу женщины.
- Ты откликаешься на Фиану? - спросила Лоириг. В ее голосе прозвучала легкая насмешка. - Это что-то новенькое.
- Не ты одна можешь претендовать на это имя, Дженна, - вступил в разговор Дохини Тур.
Дженна пожала плечами:
- Во всяком случае, это не было ложью. Я не собиралась называть ему свое настоящее имя, даже произносимое.
- А если он вернется сюда в какую-нибудь из ночей и станет звать Фиану? - спросил Тур. - Арн знает, что он услышит в ответ.
Дженна подняла глаза к небу, туда, где висела Арн - полная луна, окутанная тайной.
- Я дала ему талисман, - сказала она.
- О да! - вмешалась Лоириг со смехом, напоминавшим лошадиное ржание. - Неизвестно еще, что он принесет этому мальчику.
- Ничего плохого, за это я могу поручиться.
- Да, скорее всего, - согласился Тур. - А может, встречу с Пэк из Паксилла?
Дженна вздохнула и отвернулась от своих товарищей.
- В моем пруду и так слишком много головастиков, - сказала она. - У меня нет ни времени, ни запасного сердца еще для одного.
Тур понимающе кивнул:
- Тяжело смотреть, как они увядают и умирают в мгновение ока.
- Я не могу понять, что ты в них находишь? - добавила Лоириг. - В них ведь совсем нет жизненных сил.
- Они горят так ярко, - сказала Дженна. - Меня всегда привлекал этот свет. Они уходят быстро, поэтому должны гореть ярко, или не будут видны вовсе.
- Как ты можешь скучать по ним? - спросила Лоириг. - Они же плодятся словно кролики.
- Люди любвеобильны, - сказала Дженна с улыбкой.
Лоириг хмыкнула:
- Лучше давайте мне каждый день по хобу. По крайней мере, сил у них хватает на всю ночь. - Она усмехнулась, глядя на Тура, раздувшегося от гордости. - Когда они еще не очень стары, - добавила она.
Человечек насупился и бросил на нее сердитый взгляд.
- Если он снова придет, ты ответишь на его зов? - спросил он у Дженны.
Она покачала головой:
- Меня к тому времени здесь уже не будет. Я дала ему амулет, такой же, как Старому Тому, только Том вернул его мне. Джонни Фо может пойти туда, куда поведет его талисман, а может и не пойти - это его выбор.
- Так ты все же собираешься в путь? - спросила Лоириг.
- Ведь кто-то должен, если в этом году мы хотим проскакать под луной.
Все трое некоторое время стояли молча, думая о том, как долго уже не собирались фиана сидх в кавалькаду удачи.
Фиана сидх были феями-одиночками, не присоединявшимися ни к Благословенному, ни к Неблагословенному дворам. Лишь раз в месяц собирались они в кавалькаду и скакали по длинному извилистому пути, ведущему через их земли, по древним прямым дорогам и лунным тропам. Так обретали они свою удачу. Было нечто прекрасное в извивающейся веренице фей, скачущих под полной луной... Эта скачка заряжала их энергией, словно батарейки.
Без кавалькады удачи они слабели. Волшебство теряло силу. Фиана сидх исчезали.
Прошлой осенью между двумя дворами произошла битва, и победа досталась благословенным созданиям. Неистовая Охота была освобождена от векового рабства, гругаш Кинроувана оставил свою Башню Джеку, а Неблагословенный двор рассеялся. Период между Самхейном и Зимним солнцестоянием стал временем перемен. Жизнь Кинроувана вернулась в обычное русло, Неистовые Охотники покинули пределы королевства, а Неблагословенный двор начал перегруппировываться и заключать новые союзы в поисках предводителя.
Фиана сидх, никогда ни к кому не примыкавшие, стояли в стороне и наблюдали.
Но все феи, как одиночки, так и живущие племенами, поклонялись Арн, Матери Луне, а она повелевала собираться вместе даже фиана сидх, пусть сознавали они это лишь один раз в месяц, когда Арн поворачивалась к подлунному миру своим новым лицом. В другое же время каждый из них ходил своими путями, пока все не почувствовали, что равновесие сил в Волшебном мире нарушилось, и кто-то вторгся в пограничные земли фиана сидх.
Обитатели уходили с обжитых мест. Где-то нашли убитого хоба, с которого сняли куртку-невидимку. Где-то дерри-дауна выманили из речного убежища, и его распростертое мертвое тело осталось лежать на берегу. Все реже и реже удавалось им проскакать кавалькадой по лунным путям.
Когда они собирались, поднимался зловонный ветер, приносивший запах сырых могил. Облака закрывали лицо Луны. Вокруг раздавался зловещий шепот и бормотание каких-то невидимых существ. И Дженна Пэк из Паксилла, скакавшая во главе кавалькады, единственная, знавшая все изгибы и повороты древних дорог и лунных троп, останавливалась в нерешительности, сознание ее затуманивалось настолько, что она не могла никуда ехать.
Когда удача начала покидать их, многие из фиана сидх стали оставлять свои дома, они прятались в потайных убежищах и не собирались больше в кавалькады. Если в тяжкие времена другие дворы объединялись, то фиана сидх, наоборот, сторонились друг друга, словно это было моровое поветрие и они боялись заразы.
Они были слишком горды, чтобы попросить помощи у своих родичей. Но далеко не все собирались сдаваться. И первой из них была Пэк, возглавлявшая кавалькаду.
Словно чувствуя, что она представляет угрозу, враг сосредоточил свои усилия именно на ней. Ни одну ночь провела она, убегая от погони, сама не зная, кто ее преследует. Иногда Дженне казалось, что это существо - черная собака, в другой раз оно оборачивалось черной лошадью. Порой оно появлялось так молниеносно, что ей едва удавалось спастись. Оно обволакивало ее, словно туман или гнилостный запах. И лишь бдительность всякий раз спасала Дженну от когтей врага.
Это и заставило ее искать помощи. Ни у дворов, потому что, как все фиана, она не согласилась бы присягнуть ни одному из них. Лэрд Благословенных фей потребовал бы взамен верности, а никто из фиана не пожертвовал бы своей независимостью. К тому же если бы такой союз был заключен, у них появились бы новые враги - подданные Неблагословенного двора, охотники за душами.
Поэтому фиана сидх оставалось надеяться лишь на себя. Им нужен был какой-нибудь искусный музыкант или мудрая женщина из сидх. Первым, о ком подумала Дженна, был Бакка, научивший ее вести кавалькаду, распутавший клубок старых дорог и лунных троп и указавший ей верный путь.
- Искусный скрипач мог бы помочь нам, - сказал через некоторое время Дохини Тур.
- Если бы он у нас был, - ответила Дженна. - Но Джонни Фо еще головастик, а никакой не скрипач.
- Он мог бы научиться.
- Мог бы, - согласилась она. - Если бы захотел. Он чувствует музыку, не стану этого отрицать. Но искусство - это больше, чем музыка, больше, чем удача и мастерство. Я совсем не уверена, что у него есть дар.
- Учиться непросто, особенно если ты не знаешь, чему и у кого, - заметил Тур.
- Но даже если мы будем направлять каждый его шаг, это не приблизит его к цели. Дар надо заслужить.
- И все же ты дала ему амулет.
- Да. В память о Старом Томе.
- Так, значит, ты отправляешься на поиски Бакки... - Тур не закончил.
- Это не моя вина, что удача отвернулась от нас!
- Да, но только Пэк может возглавить кавалькаду, твоя ближайшая родственница - это сестра, которая...
- Сестра только наполовину.
- Это не так важно. В ее жилах течет кровь фиана и...
- Не слышала, чтобы она это говорила.
- ... она из Пэков, на тот случай, если ты не вернешься.
- Я вернусь.
- Да, но...
- Не забывай, что у нас все равно не будет кавалькады, вне зависимости от того, останусь я или нет, - сказала она резко.
- Думаю, гругаш всему причиной, - убежденно сказала Лоириг. - Когда в Волшебном мире случается что-то плохое, вину обычно возлагают на гругашей. Волшебники никогда не могут оставить все как есть, если дела идут нормально. В этом они похожи на людей: им нужно обязательно разломать вещь, чтобы посмотреть, как она устроена.
- Единственный гругаш поблизости был в Кинроуване, - сказала Дженна. - Но он ушел.
Лоириг нахмурилась:
- Теперь там новый, и он пока еще никак себя не проявил.
- Гругаш, или кто бы он там ни был, знает твой запах. Когда ты уйдешь, он будет охотиться за тобой, а может, станет преследовать твою сестру или какого-нибудь несмышленого головастика, виноватого только в том, что ты дала ему амулет со своим запахом, - сказал Тур.
- Ты слишком мягкосердечен, - упрекнула хоба Лоириг, прежде чем Дженна успела ответить. - Он всего лишь человек. Будет лучше, если враг пойдет по его следу, чем станет охотиться за нашей Пэк. По крайней мере, она хоть как-то пытается помочь.
- Джонни Фо не угрожает опасность, - сказала Дженна. - Амулет убережет его от зла. А что касается моей сестры, то у нее своя жизнь, как и у всех нас.
Тур кивнул и пнул носком ботинка какую-то кочку.
- Я просто не хотел, чтобы ты уходила, - сказал он.
- Или, по крайней мере, уходила одна, - добавила Лоириг.
- Бакку не так-то просто выследить, - возразила Дженна. - А с вами мне его точно не найти. Он никогда не был особенно компанейским, и двое для него - это уже целая толпа. Не сомневаюсь, что он скроется тогда в мире Монито и мне ни за что будет не отыскать его там.
Им было нечего возразить. Они уже заводили этот спор множество раз с тех пор, как Дженна несколько дней назад объявила о своем намерении.
- Когда ты уходишь? - спросил Тур.
- Прямо сейчас. Мелодия Джонни Фо была для меня сигналом. Отдав ему амулет, я словно закончила какое-то важное дело. Теперь мне предстоит сыграть свою мелодию, чтобы вызвать Бакку.
Лоириг кивнула и обняла Дженну.
- Удачи, - сказала она хрипловатым голосом и отошла.
Дженна улыбнулась, но Лоириг уже повернулась и потрусила к своему речному дому. На полпути между водой и тем местом, где стояли Тур и Дженна, женщина с эбеновой кожей превратилась в вороную кобылу. У кромки воды она поднялась на дыбы и прыгнула в реку, так что волны сомкнулись над головой келпи.
- Не переживай так сильно, - сказала Дженна своему товарищу. - Ты же знаешь, что я вернусь и возглавлю кавалькаду. Эту скачку запомнят надолго. Дорог, по которым мы проедем, будет больше, чем нитей в паутине.
Тур кивнул и смахнул слезы. В его глазах Дженна прочла то же дурное предчувствие, что и в глазах келпи. Она видела, как Тур нервно сглотнул, как дернулся его кадык, когда он подыскивал какие-нибудь ободряющие слова. Но он только быстро поцеловал ее и крепко обнял, затем повернулся и засеменил по велосипедной дорожке, по которой недавно ушел Джонни Фо.
Оставшись одна, Дженна еще долго стояла неподвижно, вдыхая ночной воздух. В лунном свете все очертания обрели четкость, она наслаждалась моментом, упиваясь красотой. Затем мотнула головой, словно стряхивая наваждение. Подобрав свой маленький заплечный мешок, который оставила на берегу, она закинула его за спину и направилась через мост на север.

После долгих недель и месяцев тревог и опасностей, блужданий вслепую и неудач, погонь и охоты, когда не можешь даже нанести ответный удар.... она наконец что-то делала... Быстрая ходьба успокоила Дженну и усыпила ее бдительность, она могла бы идти и идти часами.
Дженна размышляла о предстоящем пути и о встрече с Баккой, а вовсе не о том, что заставило ее отправиться в это опасное путешествие. На сердце стало так легко, как не было уже долгие месяцы, наконец-то она действовала, а не думала. Она даже напевала под нос мелодию, которую в старые времена часто играл Том.
Дженна прошагала милю или около того, через город по Парквэй, окруженной аккуратно подстриженными газонами, и шла уже вдоль набережной Оттавы, когда ее настигли враги.
Они бежали по следу, точно свора собак, тощие создания с мордами гоблинов. Существа и передвигались как собаки, и могли хватать, царапать и рвать и передними, и задними лапами. Они бежали беззвучно, быстро сокращая дистанцию, затем набросились на Дженну, не оставив ей шансов на спасение.
Теперь им уже не надо было прятаться. Ночную тишину прорезали рычание и вой, они окружили ее и стали наносить удары. К тому времени, когда человек в коричневом капюшоне отогнал свору, жизнь Дженны еле теплилась. Человек склонился над ней, скинул капюшон, чтобы взглянуть Дженне в лицо; белесые глаза сверкнули так, будто всосали чужую жизнь.
Вновь натянув капюшон, незнакомец пошел прочь, оставив растерзанное тело лежать на набережной. От своры, набросившейся на Дженну, не осталось и следа, но в воздухе витал сильный запах волшебства.

Глава 2

Когда Джонни пришел домой, на крыльце сидел Хенк Ван Рун, на ступеньке у его колена стоял восьмиугольный футляр концертины. Хенк был на несколько лет старше Джонни, на прошлой неделе он разменял третий десяток. Долговязый, худощавый голландец, с первого взгляда могло показаться, что он весь состоит из рук, ног и головы. Длинные светлые волосы были собраны в хвост, перевязанный кожаной тесемкой. Хенк носил джинсы, рубашку и поношенную, залатанную на локтях куртку.
- Как ты, Джонни? - спросил он. Джонни вздохнул и сел рядом, положив скрипку на нижнюю ступеньку.
- Так, словно у меня внутри дыра.
- Компания тебе не помешает?
- Пожалуй, нет.
Подхватив скрипку, Джонни поднялся по ступенькам. Он жил на нижнем этаже в старом кирпичном четырехэтажном доме. Открыв дверь, он посторонился, пропуская вперед Хенка.
- Хочешь чего-нибудь: кофе, чай? - спросил он.
- У тебя есть пиво?
- Вроде было.
Джонни поставил футляр около двери и направился в кухню. Хенк несколько секунд постоял в прихожей, затем прошел в гостиную и уселся на старую тахту у западного окна. У северной стены стоял декоративный камин, удачно вписанный между двух встроенных книжных стеллажей, закрывавших все пространство стены. Полки были забиты нотами, фольклорными сборниками и книжками в мягких переплетах, тут было все: от мистики до исторических романов.
На каминной полке стояли безделушки, так или иначе связанные с музыкой. Деревянные и керамические гномы, играющие на скрипках; рождественский кролик в полосатом красно-зеленом шарфе с виолончелью и поросенок на задних лапах с дудочкой, оловянные музыканты и даже кузнечик с виолончелью.
У южной стены возвышались два комода с кассетами и дисками Джонни. Восточной стены не было вовсе, гостиная соединялась с коридором, который вел в кухню, спальни и ванную. Из кухни можно было попасть в кладовку. На стенах красовались открытки и картины с видами ирландских деревенских домиков, шотландских пейзажей, фестивалей народной музыки и всякой всячины в том же роде.
- Импортного нет, - извинился Джонни, вернувшись с двумя банками «Labbat Blue».
- Ну и отлично, - сказал Хенк.
Джонни протянул ему банку. А сам сел на стул напротив тахты. Между тахтой и стульями стоял низенький журнальный столик, на котором лежали газеты и стояла кружка с недопитым чаем.
- Ты собираешься завтра забирать вещи Тома? - спросил Хенк.
Джонни кивнул.
- Помощь нужна?
- Вещей там немного.
- Это больше для моральной поддержки.
- Спасибо, Хенк. Не откажусь.
Некоторое время они молча тянули пиво. Стоило только Хенку подумать, что надо как-то отвлечь друга от грустных мыслей, как Джонни заговорил сам:
- Со мной сегодня произошло нечто странное.
- Странное - забавное или странное - страшное?
- Немного от того и от другого.
Он рассказал о недавнем происшествии.
- Она дотронулась до моей руки, вложив в нее эту костяную штучку, и исчезла. Раз - и нет. Сам понимаю, что после смерти Тома я немного не в себе, но не до такой же степени... Просто испарилась. Я ума не приложу, как она это проделала. И главное, какой во всем этом смысл? Ты что-нибудь можешь сказать?
Хенк покачал головой. Он взял костяную скрипочку с журнального столика, на который положил ее Джонни, и повертел в руках.
- Тебе когда-нибудь случалось видеть призраков... или что-нибудь очень необычное? - спросил Джонни.
Хенк улыбнулся:
- Только когда я бывал мертвецки пьян.
- А ты знаешь кого-нибудь, кто бы верил, ну, скажем, в фей?
- Глядя на все эти книги, я бы назвал тебя.
- Это библиотека Тома, - сказал Джонни. - В основном они посвящены деревенскому фольклору. Древние легенды. Вероятно, какой-нибудь фермер с Шетландских островов и верит во все это. Кто знает, что им там может привидеться. Но ведь я-то был в городе, вернее, в городском парке.
Он вздохнул, посмотрев на скрипочку в руке Хенка.
- Я тоже во все это не верю, - добавил Джонни. - Может, и хотел бы. Но... ты сам понимаешь.
Хенк кивнул.
- Это какая-то бессмыслица. - Он положил безделушку обратно. - Ты думаешь, она и вправду знала Тома?
- Мне показалось, что да. Только она говорила, что знала его еще молодым, а на вид ей не больше двадцати пяти.
- Она действительно исчезла?
Джонни кивнул.
- Кто-то разыгрывает тебя, Джонни. Не знаю, кто и для чего. Но, скорее всего, это какая-нибудь дурацкая шутка.
- Похоже.
Во время разговора с Хенком все представлялось Джонни уже в другом свете. Но в парке Фиана стояла совсем близко, а потом просто растаяла в воздухе, будто ее и вовсе не было.
Он взял скрипочку и потер ее большим пальцем.
- Старинная вещь.
- Кажется, да.
- А если все это правда?
- Ты сам себя загоняешь в угол. Тот, кто разыгрывает тебя, только и ждет, чтобы ты начал воспринимать все всерьез. Не ведись на это, Джонни. Я тебе советую положить скрипку на каминную полку к остальной коллекции безделушек и забыть о ней.
- Но у меня такое чувство...
- И у меня тоже, причем довольно скверное.
Джонни серьезно посмотрел на товарища:
- Почему ты это сказал?
- Не знаю. Меня там не было, и я не видел, что произошло. Но с тобой я знаком не первый день. Ты здравомыслящий человек и никогда не гонялся за призраками. Мы оба знаем, что ни эльфов, ни гоблинов не существует, так с какой стати мы должны поверить во все это сейчас?
- Довольно шаткий аргумент, - сказал Джонни. - Но я понимаю, что ты имеешь в виду.
Он взглянул на солидные тома в твердых переплетах, которые Том собирал всю жизнь: «Шотландские легенды и фольклор» Дугласа, «Фольклор Котсуолда» Кэтрин Бриггс, «Ирландская народная традиция» Эванса. Их было больше сотни. Сборники рассказов и сказок, народных поверий. Джонни читал некоторые из них. Одни нравились ему, потому что были связаны с музыкой, которую он играл. Другие сами по себе. Он любил даже те, которые нельзя было отнести к легкому чтению, например такие, как «Белая богиня» Грейвса или индекс сюжетов и мотивов народных сказок Баумана.
- Но мне симпатична мысль, что маленький народец и хобгоблины все еще живут среди нас, - сказал Джонни, посмотрев на друга. - Не хотелось бы думать, что мы загнали их в какую-нибудь глухомань.
- Если, - но помни, что я сказал «если», - они когда-нибудь и существовали, я не вижу причин, почему они не могли бы приспособиться к меняющемуся миру.
Джонни улыбнулся, и это была первая искренняя улыбка с того момента, когда в один из вечеров на прошлой неделе зазвонил телефон и ему сообщили о смерти дедушки.
- Вот видишь? - сказал он. - Теперь это заинтриговало и тебя.
- Почему нет? - Хенк широко улыбнулся в ответ. - Ты можешь себе представить эльфов-панков?
- Или дискогномов!
Друзья рассмеялись.
- Нужно придумать план, - продолжил Хенк. - Кто бы ни была эта женщина, мы должны ее выследить.
- А как ты собираешься это сделать? Вернуться в парк завтра вечером?
Джоннни пожал плечами:
- Можно.
- У тебя есть идея получше?
- Нет. Просто у меня такое чувство, что она туда больше не придет. - Джонни вновь окинул взглядом библиотеку. - Плохо, что никто не собирает городской фольклор. Должны же существовать современные сказки, - добавил он.
- Может, где-нибудь, например, в Нью-Йорке, они и есть - сказал Хенк. - Но уж точно не в Оттаве. Да и к чему это все?
- Это бы подсказало нам, с чего начать. Может, с каким-то местом в городе связаны интересные легенды. Мы могли бы проверить это... расспросить людей.
- Кого мы станем расспрашивать о волшебных существах? Пьяниц и побирушек? Боюсь, что таким образом нам не удастся отыскать твою таинственную королеву фей.
- Честно говоря, я думаю вовсе не о ней. Меня просто заинтриговала идея - эльфы и прочие волшебные создания в большом городе. И не волшебные создания сами по себе, а как они воспринимаются городскими жителями.
- Что-то я не понял?
- Ну, например, странные или необъяснимые случаи, о которых они рассказывают.
- Ты имеешь в виду всяких там сумасшедших НЛО и прочую чушь. Тогда нам нужно выработать четкие критерии. - Хенк завелся. - Например, расспрашивать людей только с розовыми волосами, и... - Он замолчал на полуслове и щелкнул пальцами. - Подожди секунду...
Джонни закатил глаза:
- Хенк, ты, по-моему, пьян, и это с одной банки пива. Подумай о своей репутации.
- Да нет же, серьезно. Я знаю человека, с которым тебе было бы интересно пообщаться. Ты был на концерте новой группы Грега?
- Нет, только слышал о ней. По-моему, она называется АКТ? Говорят, у них неплохая солистка.
Хенк кивнул:
- Да. Но я имею в виду саксофонистку.
- Знаешь, я не большой поклонник такой музыки.
- Это не имеет отношения к делу. Тебе просто надо поговорить с этой девушкой. Она вечно придумывает истории про гремлинов, живущих в канализационных трубах, и прочую нечисть.
- Правда? А как ее зовут?
- Джеми Пэк.

Тело Дженны незадолго перед рассветом нашел лесничий Кинроувана, молодой, еще безбородый хоб по имени Данробин Малл. Он был выше большинства хобов, носил неизменный темно-красный вязаный колпак и зеленую в крапинку куртку. В ту ночь он объезжал свой участок на сером в яблоках пони, лохматом и коротконогом. Внезапно пони остановился, и наездник увидел изуродованный труп.
На какое-то время хоб застыл в седле, при виде жуткого зрелища у него свело живот. Пони нервно переступал, Малл нагнулся вперед и похлопал его по шее, затем медленно соскользнул с седла и направился к телу.
Он плохо разбирался в заклинаниях и вовсе ничего не знал о запахе, который оставляет в воздухе волшебство. Он чувствовал только, как по спине побежали мурашки и волоски на шее встали дыбом. Зато он был отличный следопыт, его удивило, что к телу вели лишь одни следы, напоминавшие человеческие. Хоб не представлял, кто мог так истерзать Пэк, которая, судя по взрытой земле, отчаянно сопротивлялась.
- Что же это за зверь, не оставивший никаких следов? - пробормотал Малл, принюхиваясь к воздуху.
Это не мог быть человек; следы ясно показывали, что он только подошел, нагнулся над Пэк и снова ушел. Малл огляделся во все стороны, заглянул в мир людей, но ничего не обнаружил.
«Нельзя оставлять ее на дороге», - подумал Малл. Ни он сам, ни те, кого он знал, никогда не проявили бы такого неуважения к мертвым.
Он раскатал одеяло, прикрепленное к седлу, осторожно положил на него тело, плотно завернул и, сгибаясь под его тяжестью, направился к пони. Лошадка задрожала при виде страшной ноши, и Маллу пришлось долго успокаивать животное, прежде чем ему удалось привязать сверток. Еще раз оглядевшись вокруг, Малл заметил дорожную сумку, которую тоже приторочил к седлу.
- Вперед, Гуди, - сказал он своему пони. - До двора лэрда тут недалеко.
Пони ткнулся носом Маллу в плечо, хоб погладил его и повел в восточном направлении, туда, где под холмом на берегу Оттавы располагался дворец лэрда. Люди называли это место Парламентскими высотами.

Глава 3

К тому времени как подошли Джонни и Хенк, музыканты уже заканчивала играть свой первый номер. Чесли-стрит на юге Оттавы была перекрыта, и на Т-образном перекрестке были устроены подмостки, по обеим его сторонам стояли динамики. Перед сценой танцевали около сотни человек, другие наблюдали за действом, стоя в боковых улочках.
- Неплохо! - прокричал Джонни в ухо Хенку.
Хенк усмехнулся и кивнул. Он не сводил глаз со сцены, прокладывая в толпе путь.
Справа на сцене играл на гитаре основатель группы Грег Паркер. Крашеный блондин в гавайской рубашке, полосатом галстуке, светло-голубых джинсах и расстегнутой спортивной куртке с закатанными до локтя рукавами. Бас-гитарист, Томми Мойер, был одет похожим образом, разве что с чуть большим вкусом: его рубашка и галстук хоть как-то сочетались друг с другом. Это был настоящий гигант, напоминавший медведя, гитара у него в руках казалась просто игрушечной. За ударной установкой сидел Дэвид Блэр, худощавый темнокожий юноша в яркой футболке. Ему, Томми и остальным членам группы, кроме Грега, было лет по двадцать, а Грегу стукнуло уже тридцать восемь.
Слева на сцене Труди МакДоналд играла на электрооргане. Это была круглолицая веселая брюнетка с короткой стрижкой. В центре сцены стояла вокалистка. Взглянув на нее, Джонни вспомнил, что это давняя подружка Хенка. Звали ее Бет Кервин. Она покачивалась во время пения, держа в руке микрофон и откинув голову. Волосы, коротко остриженные на макушке и длинные сзади и по бокам, были заплетены во французскую косичку, доходившую до середины спины. На ней было платье до колен в стиле пятидесятых: на черном фоне пестрели разноцветные конфетки.
Между куплетами вступил саксофон, Джонни посмотрел на девушку, поговорить с которой они пришли. Джеми Пэк была очень миниатюрной, тенор-саксофон казался в ее руках настолько же непропорционально большим, насколько маленькой казалась бас-гитара в лапищах Тома. На Джеми было серое с розовым короткое платье, с геометрическим рисунком в стиле арт-деко. Ярко-розовые волосы торчали в разные стороны. Такие прически уже вышли из моды, но ей очень шло.
С первого взгляда на саксофонистку в груди у Джонни все сжалось. Он знал ее, помнил это лицо.
Они сыграли еще три песни, перед тем как объявить антракт, Джонни слушал вполуха. Он смотрел на Джеми, пытаясь понять, кто же она такая. Она держалась на сцене свободно, но в ее манере он не заметил ничего, что могло бы объяснить ее поведение прошлой ночью.
- Пойдем, - сказал Хенк, когда группа закончила «Baby Love» и ушла со сцены.
Хенк и Джонни протиснулись сквозь толпу к широкому газону у высотного здания, где отдыхали музыканты с друзьями. Джонни почувствовал, что сердце его по-прежнему сжимается. Он сам не знал, отчего это - то ли от страха, то ли потому, что он нервничал. Может, от всего понемногу.
Мы называем себя сидх...
Джонни казалось, что его затянуло в круговорот каких-то фантастических событий. Но ему совершенно не хотелось оказаться посмешищем. Прошлой ночью она не сказала ему ничего такого, что могло бы его напугать или возбудить какие-то подозрения. Они просто побеседовали о Томе. И вообще она была очень мила. Только почему она пришла, когда он начал играть эту мелодию? Зачем дала ему костяную скрипочку? Как проделала этот фокус с исчезновением?
Вдруг Джонни охватило желание сбежать, но было слишком поздно.
- Привет, Джеми! - крикнул Хенк. - Хочу познакомить тебя с моим другом.
Услышав свое имя, Джеми повернулась с банкой пива в руке. Она показалась ему выше, чем прошлой ночью, ее волосы были немного длиннее. Но теперь на ней были черные туфли на каблуке, а волосы были уложены с помощью геля и лака.
- Привет, Хенк. - Она посмотрела на Джонни. - Что у тебя там, кларнет? - спросила она, глядя на скрипичный футляр.
- Нет, это...
- Я знаю, это скрипка. Просто пошутила. - Джонни пытался придумать, что сказать, но Джеми уже переключилась на Хенка. - Что заставило старых хиппи вылезти из своих берлог? - спросила она с обезоруживающей улыбкой.
- Да вот решил показать Джонни, что бывает, когда белые пытаются играть черную музыку, - ответил Хенк.
- Ну уж не совсем белые, - вступил в разговор Дэвид Блэр, протягивая им свою черную руку.
- Все группы стремятся заполучить темнокожего барабанщика. Ритм - это главное.
Дэвид расплылся в улыбке:
- Верно. И еще я отлично играю в баскетбол.
Тут появился Грег.
- Привет, ребята, хотите чего-нибудь выпить? У нас есть попкорн и пиво.
- Отлично, - сказал Хенк.
Когда все направились к тому месту, где стояли ящики, Джонни тронул Джеми за плечо.
- Фиана, - сказал он.
Она повернулась к нему, и в ее глазах мелькнуло удивление.
- Что ты сказал?
Теперь ее глаза не показались ему такими большими, как прошлой ночью. Вокруг были положены темные тени. В ушах сверкали сережки из горного хрусталя, на шее ожерелье из искусственного жемчуга. Тоненькие бретельки платья казались совсем светлыми на фоне загорелых плеч.
- Зачем ты проделала все это вчера вечером? - спросил Джонни. - Как тебе удалось исчезнуть?
- Так, подожди секунду. Сегодня я вижу тебя первый раз в жизни.
Джонни покачал головой:
- Я сыграл мелодию, как велел мне Том, и ты пришла. Это не так-то просто забыть. И ты дала мне это.
Джеми уже собиралась присоединиться к своим друзьям, когда Джонни достал из кармана скрипочку и протянул ей на ладони.
- Я никогда... - начала Джеми.
Но не договорила, разглядывая вырезанный из кости инструмент. Она дотронулась до него одним пальцем.
- Где ты взял это? - спросила она, посмотрев ему в глаза.
- Вчера вечером ты сама дала ее мне.
Она помотала головой:
- Это была не я, но, похоже, я начинаю догадываться, кого ты встретил.
- Это была ты, - возразил Джонни.
- Нет. Вчера у нас была репетиция, часов до двух ночи, спроси кого хочешь, если ты не веришь мне.
- Но...
- Ты встретил мою сестру, Дженну.
- Она, вернее, ты сказала, что тебя зовут Фиана.
- Фиана - это название, - объяснила Джеми. - Не имя. Вроде шотландского терьера или клейдесдальской лошади. - Она посмотрела на растерявшегося Джонни, и ей стало его жаль. - Слушай, я знаю, какой может быть Дженна. Ты собираешься остаться до конца концерта?
- Думаю, да. Конечно.
- Отлично. Давай выпьем пива и отдохнем. Не хочу говорить ни о чем серьезном во время перерыва. Через несколько минут мне снова нужно быть на сцене. А потом мы все обсудим.
- Эта Дженна...
- После, - твердо сказала Джеми.
Она взяла его за руку и подвела к Хенку и остальной компании.
- Держи, - сказала она, протягивая ему пиво. - Тебя ведь зовут Джонни?
- Джонни Фо.
Она показала на футляр со скрипкой:
- Хорошо играешь?
- Неплохо.
- Отлично, как-нибудь сыграем вместе. Ты знаешь «Jackson's»? Слышал, как у них играет саксофон?
Джонни помотал головой:
- Я люблю «Moving Hearts».
- Отличная группа. Я знакома с их трубачом...
- Давайте, ребята!
Они обернулись и увидели Грега, размахивающего руками так, словно он вел в бой кавалерию.
- Пора.
Ритмичная музыка, игравшая во время перерыва, стихла, когда музыканты начали подниматься на сцену.
- Не уходи, ладно? - сказала Джеми. Джонни кивнул.
- Потанцуй. Я тебя найду.
Она поднялась на площадку и взяла свой сакс. Джонни протиснулся к сцене, и ребята заиграли.
- Она ничего, правда? - спросил Хенк, присоединившись к Джонни. - Как там у вас с ней?
- Все немного запуталось, - сказал Джонни.
- Что именно?
- Она очень похожа на ту, которую я встретил вчера вечером. Джеми говорит, что это была ее сестра.
- Продолжай.
- Она собиралась поговорить со мной позже.
- Так ты собираешься остаться?
Джонни кивнул.
- Ладно, а я пойду. «Mountain Ash» играют сегодня в клубе. Давно не виделся с ребятами. Может, встретимся там?
- Все зависит от того, что скажет Джеми.
- Ладно. Позвоню тебе завтра.
- Хорошо.
Хенк ушел, Джонни повернулся к сцене и встретился глазами с саксофонисткой. «Танцуй!» - сказали ее губы.

Башня Джека, бывшая резиденция гругаша Кинроувана, Вруика Дирга, была на самом деле старым трехэтажным домом. Его фасад выходил на Бельмонт-авеню, что на юге Оттавы, а задний двор - в Виндзорский парк. Пока здесь жил Вруик Дирг, здание имело весьма заброшенный вид. Новые владельцы быстро это изменили.
Траву на газонах и живые изгороди аккуратно подстригли, разбили клумбы. В заднем дворике были сделаны грядки, и если кусты там некоторое время не обрезали, то лишь для того, чтобы отделить частные владения от парка. Три дуба раскинули свои кроны, отбрасывая тень почти на весь задний двор, кроме небольшого участка у самого дома, где росли овощи.
Внутри все тоже изменилось. Вруик Дирг жил более чем скромно. В комнатах нижнего этажа мебель отсутствовала вовсе, потому как гругаш пользовался лишь двумя комнатами наверху. Теперь внизу тоже стало уютно. На стенах и на полу появились восточные ковры, книжные полки, два дивана, три кресла, стеллажи для дисков, журнальные столики, старомодные светильники и всякого рода безделушки.
В уютном закутке в кухне стояли маленький стол и четыре стула. На полках были расставлены горшки, кастрюли, сковородки, посуда и прочая утварь. На стенах висели картины с изображением диких животных, пейзажей и деревенских домиков.

1 Следующая страница


Чарльз де Линт - Отведай лунного света

Отведай лунного света 2

Наверху располагались две спальни, комнаты для гостей и просторная ванная. И лишь на третьем этаже ощущалась таинственная атмосфера, некогда свойственная всей Башне волшебника.
По стенам здесь также тянулись шкафы с книгами, посвященными истории и законам Волшебной страны. Они существенно отличались от собрания, доставшегося Джонни Фо в наследство от дедушки, где был запечатлен лишь человеческий взгляд на волшебство. Большой письменный стол стоял у другой стены под окном, по обеим сторонам которого высились стеллажи с выдвижными ящичками, наполненными различными травами и снадобьями. Стол же был заставлен пузырьками, склянками, ступками, завален блокнотами, давно высохшими перьевыми ручками, различными ножичками и прочими инструментами. Неподалеку расположились два удобных кресла с низким столиком и лампой между ними. Напротив было большое окно, около которого стояла Джек Кинроувана.
Джеки Роуван была молодой девушкой лет двадцати, с коротко остриженными светлыми волосами и веселой улыбкой, в потертых джинсах, мокасинах и старом залатанном свитере. Ее серо-голубые глаза внимательно смотрели в окно.
Любопытная особенность этого окна состояла в том, что в него можно было увидеть как на ладони весь город, различить каждую улочку, каждое существо. Потому что это было волшебное окно гругаша.
Сама Башня стояла на перекрестке лунных дорог, тех самых, по которым скакали фиана сидх, пополняя запасы своей удачи. В Кинроуване нити удачи из лунных лучей сплетал гругаш, он же распределял удачу по всему королевству. Теперь место гругаша заняла Джеки. И забота о королевстве легла на ее плечи.
Внимание Джеки было сосредоточено на одном из домов в районе Глиб, который феи называли владениями Тома Кокла. Этим вечером она заметила, что дом выцвел, словно его накрыло облако серого тумана. А так как он тоже стоял на перекрестке лунных дорог - хотя и не на столь значительном, как Башня Джека, - происшествие вызывало беспокойство.
Джеки взглянула в книгу, лежавшую тут же, на подоконнике, пробежала глазами с полстраницы и вновь посмотрела на дом.
- В общем, в моей книге говорится, что это своего рода депрессия, - сказала она подруге.
- Как так?
- Не знаю я, - растерянно ответила Джеки и повернулась к Кейт Хейзел.
Та сидела на высоком стуле возле письменного стола, перелистывая книги и тетради гругаша. Кейт была ровесницей Джеки. Миниатюрная брюнетка, с вьющимися волосами, собранными сзади в высокий хвост. Джеки всегда завидовала кудряшкам подруги, ее собственные волосы были абсолютно прямыми.
- Ну а в моей книге написано... вот, я только что нашла, что серый оттенок здания или места, особенно если оно расположено на перекрестке потоков энергии, означает, что течение ее прервано, - сказала Кейт.
- И что это значит?
- Что нужно устранить помеху. Иначе могут начаться проблемы. Если ткань удачи будет порвана, тогда... Трам-тарарам.
Джеки вздохнула:
- Как может дом впасть в депрессию?
- Думаю, имеется в виду помеха, препятствующая потоку энергии, - сказала Кейт. - А не настроение дома.
- В твоей книге сказано, как устранить эту помеху?
Кейт покачала головой, затем усмехнулась и махнула рукой в сторону стеллажей с книгами, занимавших всю стену.
- Уверена, что в какой-нибудь да сказано.
- Просто замечательно. Надо и вправду выбрать время и сделать опись.
- Я бы лучше воспользовалась для этого одним из волшебных камешков.
- У нас осталось всего шесть, лучше их поберечь на черный день.
Джеки как-то выменяла их у другого Джека. Это были заговоренные камешки, исполняющие желания. Но, к сожалению, далеко не все.
Один они потратили на то, чтобы превратить Джеки Роуван в гругаша. Но добились только того, что она несколько недель проходила в обличье Вруика Дирга, пока им не удалось разыскать одного искусного хоба, который сумел снять заклятие. Еще два они использовали для того, чтобы научиться языку фей. И после этого Джеки стала беречь оставшиеся шесть, как скряга свое золото.
- Я считаю, что, если мы не сделаем опись, этот самый черный день настанет довольно скоро, - сказала Кейт, глядя на стеллаж.
Она встала со стула, заправила непослушный треугольник белой блузки обратно в юбку и подошла к Джеки.
- Покажи мне этот дом еще раз, - попросила она. Но тут зазвонил дверной колокольчик.
- Кто это еще? - пробормотала Джеки.
- Звонят в заднюю дверь, - сказала Кейт.
У Кейт слух был острее, чем у Джеки. Только существа из Волшебного мира приходили к ним через эту дверь.
- Может, это Финн, - предположила Джеки, спускаясь по лестнице. - Думаешь, он знает что-нибудь об этих депрессиях?
Кейт засмеялась:
- Скоро ты станешь первоклассным психиатром.
Они спустились в кухню. Джеки распахнула дверь, собираясь сказать «привет, Финн», но, хотя на крыльце и вправду стоял хоб, это был редкий гость в их Башне. Младший родич Финна, один из лесничих лэрда.
- Данробин Малл к вашим услугам, мистрис Джек, - представился хоб.
Он нервно мял в руках красный колпак, и подруги сразу же поняли, что пришел он с плохими вестями.
- Нам лучше войти в дом, - сказала Джеки.

Глава 4

Танцы закончились в одиннадцать, согласно городскому закону о порядке. Джонни влез на подмостки, чтобы помочь друзьям демонтировать оборудование и погрузить все в фургон. В четверть двенадцатого они с Джеми попрощались с остальными и направились по Чесли к Бэнк-стрит.
- У меня все еще кружится голова, - сказала Джеми.
Джонни кивнул. Он тоже знал это чувство: когда концерт был удачным, все шло кругом от избытка эмоций.
- Что будем делать? - спросил он.
- Давай немного пройдемся, а там видно будет, ладно?
- Отлично.
Джеми накинула поверх платья куртку с серебряными пуговицами, в руке у нее был футляр с саксофоном. Она отказалась от предложения Джонни помочь нести его. Глядя на нее, Джонни только покачал головой. Она знала, как привлечь внимание. Весь ее прикид, розовые волосы и одежда, вызывал улыбку, однако вовсе не пренебрежительную. Джонни нравился ее облик, нравилась и она сама. Ему еще не доводилось встречать никого, похожего на Джеми.
- Ты проголодался? - спросила она, когда они дошли до угла Бэнк-стрит.
- Немного.
Она показала на китайский ресторанчик слева.
- Как насчет пары яичных рулетов?
- Отлично.
Через пятнадцать минут они уже сидели в «Саус-Гарден», уплетая яичные рулеты, и пили зеленый чай. Джеми ела очень аппетитно, перед тем как откусить, она обмакивала рулетик по очереди в соевый и сливовый соусы. Джонни последовал ее примеру. Наконец, когда она расправилась с шестым рулетом, он решился спросить:
- Как тебе удается оставаться такой стройной...
- Если я при этом столько ем? - закончила она за него и погрозила пальцем. - Это не очень-то вежливо, Джонни Фо.
- Ты права, - ответил он с улыбкой. Она тоже улыбнулась:
- У меня ускоренный обмен веществ, все эти калории сгорят, не успев осесть.
Ресторан был в их полном распоряжении. Из колонок, развешанных по углам, тихо лился высокий женский голос, распевавший китайские популярные песни.
- Так с чего мы начнем? - спросила Джеми, доев седьмой и последний рулетик.
Она снова наполнила им чашки из стоявшего в центре стола чайника.
Радость в глазах Джонни померкла, когда он вспомнил, зачем искал этой встречи. Он славно провел время, слушая ее группу, а она просто светилась весельем и энергией, так что он как-то обо всем позабыл.
- Может, ты просто расскажешь мне, что произошло вчера вечером? - тихо попросила Джеми, заметив его растерянность.
Она поставила чайник на место и погладила его по руке, прежде чем взять свою чашку и сделать глоток.
Джонни вновь принялся описывать события вчерашнего вечера. Джеми оказалась отличным слушателем и ни разу не перебила его. Когда он закончил, она задала ему несколько вопросов.
- Это была Дженна, - сказала она, когда Джонни описал незнакомку.
- Так что все это значит? - спросил Джонни.
- Я знала Тома, он часто приносил мне конфеты, но это было очень давно. - Ее взгляд устремился куда-то вдаль. - Я всегда любила сладкое.
- Но тогда... - начал Джонни и умолк, решив испробовать другую тактику. - Вы с Дженной близнецы?
- О нет. Она гораздо старше меня.
- Сколько тебе лет?
- А на сколько я выгляжу?
- На двадцать, двадцать один.
- Примерно столько и есть. Джонни вздохнул:
- Слушай, но ведь она же сказала, что знала Тома еще до того, как он встретил мою бабушку. А это было давно. У меня создается впечатление, что и ты знаешь его с тех самых пор. Но ведь это невозможно. Тогда тебе должно быть не меньше сорока. Я не собираюсь ничего у тебя выпытывать, - продолжал Джонни, - просто хочу знать, что происходит. Почему Том просил меня сыграть этот мотив в парке Винсента Масси? Зачем приходила твоя сестра? - Он достал из кармана костяную скрипочку и положил ее на стол возле чайника. - Что это означает? Что она имела в виду, когда назвала себя феей?
- У тебя столько вопросов, - сказала Джеми. - Было бы несправедливо оставить их без ответа. - Джеми покачала головой.
- Пойдем, - сказала она и встала.
- Зачем? Куда мы пойдем?
- В Паксилл.
Джонни продолжал сидеть.
- Я не собираюсь никуда идти. Не знаю, какую игру затеяли вы с сестрой, но мне это не нравится. Думаю, нам пора попрощаться.
- Я не затевала никаких игр, - сказала Джеми.
- Знаешь, я не верю в фей. И не говори мне, пожалуйста, что ты мне сейчас скажешь, что ты тоже из Волшебной страны.
Джеми рассмеялась:
- Конечно же нет!
- Ладно, куда ты собиралась меня вести? Где этот Паксилл? И что это такое?
- Это... место, которое называют парком Винсента Масси.
- И что мы там будем делать? Снова играть «Короля фей»?
Джеми помотала головой:
- Нет, просто поговорим с Дженной. А теперь идем.
Джонни посмотрел на нее долгим взглядом и, не отвечая, медленно поднялся на ноги.
- Ты не хочешь идти, нет настроения? Я права?
- Это была не особенно веселая неделя.
Джеми провела по его щеке тыльной стороной руки. Этот жест напомнил Джонни ее сестру.
- Я знаю, - сказала она. - Мне очень жаль твоего дедушку. Все его любили.
- Почему же я никогда раньше не слышал об этих «всех»?
- Может, твой дед просто любил секреты.
- В этом он не одинок, - сказал Джонни.
- Это правда. Бедный Джонни Фо. А у тебя никогда не было секретов?
- Это не то. Просто...
Он покачал головой. Ему никак не удавалось сформулировать мысль.
- Просто все случилось в неподходящее время, ведь так? - сказала Джеми.
Джонни кивнул:
- И я даже толком не знаю, что все это значит.
- Давай посмотрим, что скажет Дженна.
Они заплатили и вышли из ресторана. На Бэнк-стрит почти не было машин, и они направились по улице к Биллингз-Бридж, перешли через реку, свернули направо и зашагали по набережной на восток. Здесь на Риверсайд-драйв было еще тише, только изредка проезжала случайная машина. Они шли по велосипедной дорожке, между неспешной рекой и аккуратно подстриженным газоном. Небо наверху было усыпано звездами.
- Часто она проделывает такие вещи? - спросил Джонни.
- Она любит розыгрыши. Но уверена, она не хотела тебя обидеть. Просто иногда сложно все предугадать. Никогда нельзя сказать с уверенностью, как все обернется. Ты думаешь об одном, а кто-то воспринимает это совершенно по-другому. Вероятно, она хотела просто повидаться с тобой в память о прошлых временах, и все. А вместо этого оставила тебя в полной растерянности с множеством вопросов. Наверное, она надеялась, что ты вскоре обо всем забудешь.
- Не просто забыть того, кто приходит на зов музыки, а потом растворяется в воздухе.
- Это зависит от того, какой ты человек. - Джеми посмотрела на него, и улыбка тронула ее губы. - И насколько ты привык к подобным вещам.
Джонни вздохнул, но не стал спорить. Он устал от вопросов и загадок, устал от неведения.
- Не хмурься, - сказала Джеми и взяла его за свободную руку. - Просто наслаждайся прекрасной ночью.
Джонни ощутил тепло ее маленькой руки и ничего не ответил. Он держал ее крепко, словно боясь, что, если он отпустит ее руку, она внезапно исчезнет, как сестра. Джонни тянуло к ней, и ему казалось, что он тоже нравится Джеми. Между ними внезапно возникла близость, но он по-прежнему не знал, во что его втянули.
Он ощущал некое подводное течение, и при мысли об этом его руки покрывались гусиной кожей. Он старался следовать совету Джеми и не ломать голову. Просто наслаждаться ночью и обществом милой девушки.
Только ему удалось отвлечься от своих подозрений, как Джеми начала насвистывать мотив. «По крайней мере, это не „Король фей"», - подумал Джонни. И тут он узнал мелодию. Это был «Волшебный рог». Джонни метнул на нее быстрый взгляд, она открыто посмотрела на него в неверном свете сумерек. В ее глазах не было лукавства.
- Что бы ты ни думал, Джонни Фо, помни об одном: я не желаю тебе зла, - сказала она, перестав напевать.
Пока она говорила, Джонни вдруг показалось, что он идет по Волшебной стране с маленькой принцессой. Он моргнул, и ощущение исчезло. Они вновь шли по велосипедной дорожке. На город опустилась ночь. Джонни все еще держал за руку Джеми Пэк, шагавшую рядом с ним в серо-розовом платье, куртке с серебряными пуговицами и торчащими во все стороны волосами.
Чувство щемящей тоски и пустоты, которое охватило Джонни после смерти Тома, стало понемногу отступать. Он уже был рад, что отправился прошлым вечером в парк играть на скрипке и встретил сестру девушки, которая шла теперь рядом с ним. Глядя на Джеми, он размышлял, есть ли такие существа, как панк-эльфы. Если бы он решил издать сборник городского фольклора, то обязательно оставил бы для них местечко.

Они выслушали историю хоба, сидя в кухне за чашкой травяного чая. Данробин Малл ерзал на своем стуле, не решаясь откинуться на спинку. Джеки ссутулилась, Кейт оседлала стул задом наперед.
- Хорошо, но почему ты пришел сюда? - спросила Джеки, когда Малл закончил свою историю. - Тебе следовало бы отправиться ко двору лэрда.
- Я там был, - сказал Малл. - Но лэрда мне увидеть не удалось. Хэй Килди посоветовал мне пойти с этим делом к вам.
Теперь Джеки вспомнила. Лэрд со всем своим двором отправился в Бэллимореск на Праздник урожая. Хэй Килди Коричневый Человек, бывший сенешалем замка, присматривал за всем во время отсутствия лэрда.
- И все же это дело лесничих, ведь так? - спросила Джеки. - В чьем ведении тот район?
- Кстати, что это за место? - вмешалась Кейт. - Эйвон-Лирг?
Джеки кивнула. Так в Волшебной стране именовалась набережная Оттавы, тянувшаяся на запад от того места, где располагался двор Кинроувана, до Британия-Бич.
- Значит, это район Шона Бью, - сказала Кейт.
- Но он тоже уехал, - произнес Малл. - Никого нет. Все было так спокойно, с тех пор как ты перебила всех великанов...
- Только двух, - поправила его Джеки, но все же не без некоторой гордости.
- За весь этот год не было никаких происшествий, - продолжил Малл. - Это первый раз за долгое время, когда двор смог отправиться на праздник, и они воспользовались шансом.
Праздник урожая был одним из двух главных праздников, во время которых подданные Благословенного двора собирались на ярмарку. Второй раз большая ярмарка устраивалась по случаю проводов зимы. Ближайшая к Кинроувану проходила в Торонто, который феи называли Бэллимореск, что означает «большой город у воды».
- Но как бы там ни было, лэрд все равно пришел бы с этим делом к гругашу.
«Но я ведь не гругаш», - хотелось сказать Джеки.
И это была правда. В глубине души Джеки сознавала, что неплохо справлялась до сих пор со своими обязанностями только потому, что пока еще не было серьезных неприятностей.
Она встретилась взглядом с Кейт, но та только пожала плечами, словно говоря: вот оно, подружка.
- Убитая вроде не из благословенных фей? - спросила она.
Малл покачал головой:
- Она Пэк из Паксилла. Одна из фиана сидх. Ее звали Дженна.
- Они воюют между собой?
Джеки знала о феях-одиночках только понаслышке. На самом деле она и о других-то вещах знала не так уж много. Ей предстояло еще долго учиться.
- Они ссорятся иногда, так же как мы, - ответил Малл. - Но до смертоубийства, как правило, дело не доходит. Ее же просто искромсали, мистрис Джек. Можно подумать, что это боганы или еще какая-нибудь нечисть. Но кем бы ни были эти существа, они не оставили никаких следов.
- Но ведь ты видел отпечатки ног...
- Кто-то просто подошел, нагнулся, чтобы посмотреть, и снова ушел. Я не узнал следов, но в одном я уверен: тот, кто оставил их, не убивал Пэка.
- Это какая-то бессмыслица, - сказала Кейт. - Должны же быть следы.
- Я видел то, что видел, - произнес Малл встревоженно.
- Мы тебе верим... ведь так, Кейт? - сказала Джеки. - Просто... все это очень странно.
Кейт кивнула, и хоб успокоился.
- Поэтому-то Хэй Килди и отправил меня к вам, - сказал он.
Девушки озадаченно посмотрели на него.
- Неужто вы сами не видите, что ее убило волшебство. Так что это забота не лесничих, а гругашей и волшебников.
- Но... - Джеки тряхнула головой, и хоб поднял на нее глаза. - Так, ничего, - сказала она.
Ей не хотелось говорить ему, что она ничем не может помочь. Ведь она никакой ни гругаш, а всего лишь Джек Кинроувана, в свое время бросивший вызов Неблагословенному двору и непонятно как победивший.
- Может, вы хотите осмотреть тело? - спросил Малл.
- О нет. В этом нет необходимости.
У Джеки свело живот при одной мысли об этом. Взглянув на перекошенное лицо Кейт, она поняла, что не у нее одной.
- Ты описал все достаточно подробно, - добавила она.
- Если все же захотите, оно будет у Хэя Килди, пока мы не разыщем кого-нибудь из фиана. - Взгляд хоба внезапно сделался очень печальным, Джеки и Кейт поняли, что страшная картина вновь возникла у него перед глазами. - Надо насыпать над останками курган, и лучше, чтобы это сделал ее народ...
Некоторое время все молчали. Течение жизни фей не такое, как у смертных. Феи стареют не так быстро, но и дети рождаются у них гораздо реже, чем у людей. Поэтому каждая смерть - невосполнимая утрата.
- Я бы хотела взглянуть на место, где ты ее нашел, - наконец сказала Джеки. - Чтобы проверить, ну нет ли там...
Джеки растерянно посмотрела на Кейт.
- Каких-нибудь остаточных эманации магической природы, - подхватила она.
Джеки бросила на Кейт благодарный взгляд.
- Можешь отвести нас туда? - спросила она у Малла.
Хоб кивнул, и девушки поднялись наверх, чтобы переодеться и прихватить куртки.
- По-моему, мы снова впутываемся в историю, - со вздохом произнесла Джеки.
Она стояла в дверях спальни Кейт, натягивая куртку, пока та переодевалась в джинсы.
- В прошлый раз мы выпутались благополучно, - сказала Кейт, натянув одну штанину. - Мы взяли на себя ответственность и не можем ретироваться, как только что-то пошло не так.
- Знаю. Об этом я и не говорю. Но боюсь, вместо того чтобы разобраться, я все еще только больше запутаю.
Кейт наконец надела джинсы и застегнула молнию.
- Небось не запутаешь.
- Твое легкомыслие меня поражает. Но...
Кейт подошла и прижала указательный палец к губам подруги.
- Послушай, дорогуша, - сказала она, - если бы не ты, в Кинроуване уже не было бы Благословенного двора. Помни об этом. И потом, ты прекрасно справлялась со своими обязанностями, и никто не чувствовал недостатка удачи.
- Хорошо. А теперь мы должны изобразить детективов и провести расследование? А что мы будем делать, когда выясним, кто убийца, если, конечно, нам это удастся? Как мы справимся с существом, которое могло сотворить такое, не оставив при этом никаких следов?
- Не могло же оно провалиться сквозь землю. - Кейт хлопнула Джеки по плечу. - Эта тварь просто дурачит нас. Не переживай, Джеки. Все образуется.
- Хорошо тебе говорить. По-моему, у тебя комплекс храброго портняжки.
- Но зато ты победительница великанов, или забыла? Пойдем, хоб нас уже заждался.
И они стали спускаться.
- Я привел только одного пони, - сказал Малл, когда они присоединились к нему. - Я не думал...
- Ничего страшного, - сказала Кейт. - Мы поедем на велосипедах.

Глава 5

Ночь в Паксилле была тихой.
Раздавался только плеск волн Риде о плоские камни, на которых сидели Джонни и Джеми Пэк. Над водой поднимался туман, размывая свет фонарей университета на противоположном берегу и приглушая и без того еле слышный шум машин. Джонни казалось, что он и его спутница - единственные живые существа здесь в этот час.
Вначале они проводили время очень приятно, хотя почти не разговаривали. Джонни решил подождать с вопросами, пока не появится сестра Джеми. Но постепенно ощущение близости и теплоты начало проходить, и Джонни вновь охватило нетерпение.
С какой стати они здесь сидят? И вообще, почему он решил, что у Джеми есть сестра? Вся затея стала теперь казаться ему новым розыгрышем или продолжением вчерашнего.
Внезапно Джонни поднялся и подошел к кромке воды. Поднимая плоские камешки, он стал бросать их в реку, и с каждым броском раздражение нарастало.
- Она не придет, правильно я понимаю? - спросил Джонни.
Он повернулся, чтобы посмотреть на Джеми. Она показалась ему совсем маленькой - комочек тени, свернувшийся на камне.
- Может, еще и придет.
- Откуда она вообще узнает, что мы ее ждем? Мы ведь не позвонили и не предупредили ее.
- Это так не делается.
Джонни кивнул.
- Да, как же я забыл, нужно сыграть на скрипке. Какой мотив?
- Это не сработает, - сказала Джеми. - Она должна знать, что мы здесь. Может, она просто куда-нибудь ушла сегодня.
- Если только она вообще существует.
Тень, которая была Джеми, пошевелилась, выискивая камешек, чтобы бросить в него.
- Ты хочешь сказать, что я тебе солгала?
Джонни вспомнил о симпатии, возникшей между ними, и хотя уже не ощущал прежней теплоты, помотал головой. И все же он не мог избавиться от сомнений.
- Просто я не знаю, что здесь делаю, - сказал он. - Прошлая ночь была такой странной. И следовало бы усвоить урок. Но нет, я опять пришел сюда.
Он с силой швырнул еще один камешек, так, что тот долетел до другого берега.
- Что мы здесь делаем, Джеми? - спросил он, поворачиваясь, чтобы посмотреть на нее.
- Ждем Дженну.
Он покачал головой:
- А что она здесь потеряла?
Теперь померкло даже воспоминание об искре, зажегшейся между ними.
- Она живет здесь, - просто ответила Джеми.
- Здесь? - переспросил он. - Под камнями или под железнодорожным мостом? А может, на дереве?
- Я начинаю волноваться, - сказала Джеми, не обращая внимания на его вопросы. - Это не в привычках Дженны, отлучаться так надолго.
- Откуда отлучаться?
- Из Паксилла, - раздраженно сказала Джеми.
- Твоя сестра что, бродяжка? - спросил Джонни. - Она в парке живет?
Не успел он опомниться, как Джеми, вскочив на ноги, подлетела к нему и ткнула пальцем в грудь.
- Не смей так говорить о ней! - выкрикнула она. - Я же сказала, что волнуюсь, и мне не до твоих дурацких шуток.
- Ах, извини меня, пожалуйста. Очень некрасиво с моей стороны относиться ко всему этому так беспечно.
Он отступил на шаг, когда она занесла для удара свой кулачок, поскользнулся на камне и непременно упал бы, если бы Джеми вовремя не схватила его за руку. Восстановив равновесие, Джонни отошел от нее на безопасное расстояние. Рука Джеми была очень сильной.
- Это ведь ты была тут прошлой ночью? - спросил он. - Так зачем разыгрывать этот спектакль с пропавшей сестрой, которая никогда не существовала?
- Ну тебя, - сказала она и исчезла. Джонни уставился на место, где она только что стояла. На этот раз никакого другого объяснения не было. Прошлой ночью Джеми еще могла скрыться между деревьями, она действительно двигалась очень быстро. Но здесь спрятаться было негде.
Кругом ничего, кроме камней, белевших в лунном свете, словно кости. Она не могла скрыться в тумане, войдя в воду, он бы услышал всплеск. Чтобы попасть в лес, ей надо было проскользнуть мимо него. Но она стояла на месте и внезапно исчезла.
- Джеми? - тихо позвал он. - Джеми, послушай! Пожалуйста, не исчезай, как... как твоя сестра вчера. Я думал, ты снова меня разыгрываешь.
Ответа не было.
Он медленно повернулся, вытянул шею, стараясь услышать ее движение. И тут взгляд его упал на инструменты. Вряд ли она уйдет, оставив свой саксофон.
- Хорошо, - сказал он. - Я ухожу. Занесу твой саксофон Грегу, если ты сейчас не появишься и не заберешь его.
Он снова огляделся. «А вдруг она упала в реку», - подумал Джонни. Она могла уйти под воду, прежде чем успела позвать на помощь. Он просто не слышал плеска. Достаточно было поскользнуться на поросшем водорослями камне, он сам только что едва не упал. А вдруг она ударилась головой во время падения...
Встревоженный Джонни направился к реке, как вдруг застыл на месте. Перед ним, словно кролик из шапки волшебника, появилась Джеми. Они молча смотрели друг на друга. У Джонни пересохло горло.
- Знаешь... - начал он и откашлялся. - Ума не приложу, как ты это делаешь. В самом деле, как? Нет, подожди. Не говори ничего, я знаю, ты не любишь вопросов. Давай я положу здесь твой саксофон, - он опустил инструмент на камни, - и просто пойду. Не будем ничего усложнять, хорошо?
Он начал пятиться обратно к велосипедной дорожке, пытаясь представить, что она будет делать дальше. Если она умеет исчезать, то кто знает, что еще она может вытворить? Лучше не выяснять. Просто уйти, пока еще не поздно.
- Не уходи, - сказала она.
Он тут же застыл на месте. Она просила его, не приказывала, но Джонни не хотел испытывать судьбу.
- Тебе нечего опасаться, - заверил он ее. - Я никому про тебя не расскажу, ни единому человеку. Ну разве что Хенку, ладно? Даже Хенк не узнает, что ты... что ты... можешь проделывать. - Джонни беспомощно посмотрел на нее. - Господи, я даже не знаю, о чем говорю.
- Извини, - сказала Джеми. - Я правда беспокоюсь за сестру, но я ни на минуту не переставала думать о том, как это, должно быть, выглядит со стороны. Она втянула тебя в эту историю, и мне хотелось, чтобы она сама все объяснила, но теперь я не знаю, где она и... - Джеми вздохнула.
- Ничего страшного. Я просто пойду, и тебе не о чем будет волноваться...
Джеми топнула ногой:
- Прекрати вести себя так, словно у меня три головы и я собираюсь тебя съесть!
- Ну, в общем-то это...
- Я знаю. Ты думаешь, что я исчезла, как Дженна прошлой ночью.
- Так оно и есть.
- Это не исчезновение, не в полном смысле. Я просто... переместилась. На самом деле я здесь, только ты меня не видишь.
- Такое впечатление, что для тебя это обычное дело, - сказал Джонни. - Но я все равно ничего не понимаю.
- Я хочу кое-что тебе показать, а после этого отвечу на все твои вопросы, ладно?
- Э-э... конечно.
Она взяла в одну руку саксофон, а другую протянула Джонни.
- Это на холме, - сказала она.
- Паксилл?
Джеми улыбнулась и кивнула. Они пересекли велосипедную дорожку и углубились в лесопарк, направляясь на юго-запад, туда, где высились холмы. На небольшой прогалине Джеми остановилась.
- А теперь, пожалуйста, не чуди, - сказала Джеми, отпуская его руку.
- Это я-то чудил?! По-моему, не я исчезал...
- Ц-ц-ц-ц!
Джонни послушно умолк. Он закрыл рот и стал внимательно наблюдать за Джеми. Она нагнулась над гранитным валуном и постучала по нему. Два раза, потом пауза и еще раз. Снова улыбнувшись, она встала рядом с ним и с силой сжала его руку.
- Больно...
Но вскоре он понял, почему она держала его так крепко. Иначе он бы просто удрал.
Большой кусок дерна стал медленно подниматься, затем сдвинулся, и Джонни увидел небольшой проход, который вел в пещеру, откуда брезжил тусклый свет.
- Что... что это? - пробормотал он.
- Это мой дом, где мы живем с Дженной, - сказала Джеми. - И хотя я в последнее время больше времени провожу в городе, мой настоящий дом здесь, Джонни.
Джонни заглянул в тоннель:
- Так ты... ты тоже фея?
- Вообще-то только наполовину. Мы феи-одиночки и называем себя фиана сидх.
- Наполовину - это значит что-то вроде хоббита? - спросил Джонни.
- Нет, я полукровка, наполовину фиана, наполовину смертная, как ты.
- А Дженна на самом деле твоя сестра?
- Наполовину. В ее жилах не течет человеческой крови.
- Так. И ты живешь в этом холме.
- В последнее время нет. Здесь живет Дженна.
- И ты можешь перемещаться, что очень похоже на исчезновение, но на самом деле никакое не исчезновение.
- Это перемещение в Волшебный мир. В Срединное королевство. Не каждый может заглянуть туда.
- Нужны специальные очки, да? - спросил Джонни.
Джеми улыбнулась:
- Хочешь войти?
Джонни посмотрел в тоннель, потом на нее.
- Почему ты показываешь мне все это? - спросил он. - Зачем открываешь свои секреты?
- Сама точно не знаю. Наверное, из-за Старины Тома и из-за того, что Дженна зря так поступила с тобой. Но главное, потому что у меня появилось чувство... - В ее глазах мелькнуло выражение, которое Джонни не мог определить. - Чувство, что мне нужен друг, и я хочу, чтобы им был ты.
От этих слов в душе Джонни все перевернулось. От недавнего раздражения и злости не осталось и следа. Ему казалось, будто он спит, но просыпаться и прогонять чудесное видение не хотелось. Холм открылся, Волшебный мир существует. Если он в это поверит - а деваться ему было некуда, доказательства были перед ним, - значит, он поверит и в то, что Джеми не желает ему зла.
Он не был уверен, что этот вывод логически безупречен, просто он так чувствовал.
- Я тоже хочу дружить с тобой, - сказал он. - Но должен сказать, что голова у меня до сих пор идет кругом.
- Пригнись, - сказала Джеми и повела его в тоннель.

Если смотреть из мира людей, то на том месте, где Данробин Малл нашел мертвое тело, не было ничего особенного, но в Срединном королевстве ясно виднелись следы бойни. Земля была взрыта, трава побурела от засохшей крови. Джеки и Кейт положили свои велосипеды на землю и пошли осматривать место трагедии. Малл слез с Гуди и последовал за ними.
- Это были не боганы? - спросила Джеки.
- Их следов нигде нет, - ответил Малл. Джеки кивнула, решив, что лесничему виднее.
Она вообще не могла разобрать никаких следов в этом месиве.
- А как насчет слоа? - спросила она, не в силах сдержать дрожь при мысли о неупокоенных мертвецах.
- После них всегда остается болотный запах, - ответил Малл.
- Я ничего не чувствую, - задумчиво произнесла Джеки.
- Но все же какой-то запах есть, - сказала Кейт. Джеки и хоб повернулись к ней.
- Что ты имеешь в виду? - спросила Джеки.
Кейт пожала плечами:
- Некий след в воздухе, как от вышивок Финна. Не очень четкий, но я его чувствую.
- Волшебство, - сказал Малл.
- Ты правда его ощущаешь? - спросила Джеки.
- А ты нет?
Джеки покачала головой:
- Ты можешь определить, какого рода волшебство? - спросил Малл. - Гругаша или хоба?
- Не могу, - сказала Кейт. - Извините. Но это напоминает мне что-то вроде...
Она так и не закончила.
- Вроде чего? - наконец спросила Джеки.
- Посмотрите! - воскликнула Кейт вместо ответа. - Вон там.
Она махнула рукой по направлению к центру города. На насыпи стояла огромная черная собака и наблюдала за ними. В сумеречном свете можно было рассмотреть лишь то, что она лохматая и очень крупная, ростом с королевского дога, но более мощная.
После того как Кейт заметила ее, собака еще некоторое время наблюдала за ними, потом развернулась и убежала. Ее мгновенно поглотила тень от насыпи, на которой она стояла.
- Что это было? - тихо спросила Джеки.
Ей вдруг стало страшно, ведь они стояли на открытом месте без всякой защиты. Внизу над рекой клубилась дымка, наверху росли густые кусты, в которых можно было устроить засаду.
- Нечистый зверь, - сказал Малл и быстро вывел рукой охранительный знак.
Он перевел взгляд с Джеки на Кейт, забрался на пони и поехал к тому месту, откуда за ними наблюдала собака. Девушки подняли велосипеды и покатили их к насыпи, где, нагнувшись над землей, стоял Малл.
- Видите? - спросил он, когда они присоединились к нему. - Ничего нет. Ни следов, ни отпечатков. В Кинроуване появился новый враг.
- Ты думаешь, это он убил Пэка? - спросила Джеки.
Малл кивнул.
- А почему тогда он не напал на нас? - спросила Кейт.
Малл пожал плечами:
- Не знаю. Может, он пока просто сыт. А может, у него есть хозяин, и он шпионит по его приказу. Мне совсем это не нравится.
Хоб нахмурился.
- Думаю, нам надо поговорить с Хэем Килди, - сказала Джеки.
Малл кивнул, сел на пони и последовал за девушками, которые повели свои велосипеды по песчаной дорожке. Добравшись до асфальта, они сели на велосипеды и не спеша поехали к центру, так, чтобы Гуди поспевала за ними трусцой.

Глава 6

Джеми сбросила туфли, когда они вошли, и повернулась к Джонни.
- Ну и как тебе? - спросила она.
Джонни молча уставился в большое окно, прорезанное в стене. Через него он мог видеть деревья и холмы парка Винсента Масси. Здравый смысл подсказывал, что окна там быть не могло. Он прекрасно знал, что снаружи обыкновенный, поросший травой склон.
- Это окно... - медленно произнес он. - Когда мы были снаружи...
- Теперь мы в Волшебной стране.
- Да, правильно. Мы просто переместились... Он тряхнул головой и стал осматриваться.
На первый взгляд комната напоминала его собственную. По стенам также тянулись стеллажи, старинные тома в кожаных переплетах стояли вперемежку с книжками в цветастых бумажных обложках. У каменного очага разместились диван и два мягких кресла. Стулья были деревянными с удобными подушками. Полки серванта были уставлены всевозможными безделушками. На дубовом полу лежал толстый ковер. Стены украшали гобелены. Дверь в противоположном конце комнаты вела куда-то в темноту.
Комната была хорошо освещена. Джонни показалось, что окно делает свет ярче. Он подумал, что днем оно, должно быть, его, наоборот, приглушает. Над холодным камином на полке стояли две масляные лампы. Ни одна из них не горела.
Джеми прислонила футляр с саксофоном к стене и села на диван.
- Там еще есть комнаты, - сказала она, указывая на дверь.
Джонни кивнул и подошел к девушке. Он опустился в одно из мягких кресел и зажал скрипку между колен.
- Здесь совсем не так, как я себе представлял, - сказал он, оглядывая комнату.
- А что ты ожидал увидеть?
- Сам не знаю. Горы золота и драгоценных камней, наверное.
- Мы не богатые феи.
- А бывают богатые? Она пожала плечами:
- Некоторые. Когда-нибудь ты увидишь двор Кинроувана. Там действительно полно сокровищ. Хочешь чего-нибудь выпить?
- А...
- Не волнуйся. Это просто пиво, которое варит Дженна. Попробовав его, ты не останешься здесь на сотни лет, такое бывает только в сказках.
- Пиво - это здорово.
Она встала и вышла в дверь, которая вела в глубь холма; темнота, похоже, не была для нее помехой. Когда Джеми вернулась, Джонни рассматривал один из гобеленов. На нем была изображена старинная шхуна, бросившая якорь у скалистого берега, поросшего соснами. На воду спускали шлюпку. Возле людей, стоявших на палубе, опираясь на леера, сновал маленький народец.
- Работа моего отца, - сказала Джеми, протягивая ему кружку.
- Спасибо, - сказал Джонни. Он сделал глоток, и над верхней губой от пены у него образовались усы. - Отличное пиво.
Джеми кивнула:
- Дженна варит лучшее пиво на этом берегу Эйвон-Дху, то есть Сент-Лоуренса.
Она снова устроилась на диване. Джонни еще немного постоял у гобелена и сел в свое кресло. Джеми наклонилась вперед.
- Это так маленький народец попал сюда? - спросил Джонни, указывая кружкой на гобелен. - Вместе с первыми поселенцами?
- Ну, конечно, не все сразу, - ответила Джеми.
Она рассказала о переселении, затем о двух дворах, Благословенном и Неблагословенном, и о фиана сидх, не примыкавших ни к одному из них.
- А ты помнишь те времена? - спросил Джонни. «О чем, черт возьми, он думает! Если он верит в одну часть истории, то должен поверить и в остальное».
- О нет. Я еще просто ребенок по сравнению с другими феями. Наверное, ты даже меня старше.
- А как ты стала играть в группе? Я хотел сказать, что такие вещи и твой имидж как-то не вяжутся с моими представлениями о феях.
- Тебе не нравится? - спросила Джеми, пробегая пальцами по коротким розовым волосам.
- Я этого не говорил. Просто...
- Я знаю. Люди обычно представляют нас в виде крошечных морщинистых гномов или в виде воздушных созданий небывалой красоты. Ну уж извините. - Она одарила его ослепительной улыбкой. - Что касается группы, я просто люблю музыку. Мне нравятся волшебные мелодии, которые играешь ты, но в электрическом звуке есть что-то волнующее... Сейчас все кажется более живым - музыка, мода, все. Мне нравится быть частью этого мира. Дженна утверждает, что это во мне говорит человеческая кровь, не знаю. Я Пэк, а мы любим развлекаться. И Дженна тоже, просто она находит другие способы.
- А ты единственная... из фей, живущая среди смертных?
- Что ты. Но волшебное создание распознать не так-то просто. Мы умеем отводить глаза и изменять облик, чтобы не выделяться.
- А ты?..
- Мне не приходится этого делать, я такая, какая есть. Теперь даже нет необходимости менять цвет волос, можно ходить и так.
Джонни улыбнулся:
- Натуральные розовые волосы?
- Да.
Она посмотрела на гобелен, который разглядывал Джонни.
- Знаешь, существует поверье, будто мы зависим от вас, - сказала она уже более серьезным тоном. - Не знаю, правда это или нет, но с тех пор как вырос интерес к фэнтези, удача сопутствует нам чаще, чем прежде. Но мне самой неизвестно, насколько завишу от мира людей лично я.
- Ты в это не веришь?
- Просто я не знаю. В любом случае меня это касается меньше, чем чистокровных фей, но от этого я только больше запутываюсь. Говорят, что мы существуем только потому, что в нас верят люди, но в то же время бывают и полукровки. Как это возможно, если мы всего-навсего плоды вашего воображения? Воплотившиеся образы?
- А ты?
Она задумчиво пожала плечами:
- Сама не знаю. В это верят старые феи, такие как Дженна. Более молодые думают, что мир вращается вокруг них, но, наверное, в юности всем так кажется. Точно я знаю одно: мы подпитываем свою удачу, собираясь в кавалькаду. Раз в месяц ночью фиана сидх собираются вместе, чтобы проскакать по лунной дороге. Мы давно уже не делали этого. Я не очень-то беспокоилась, поскольку в последнее время больше жила среди смертных, но знаю, что Дженну это тревожило. Даже в городе до меня доходили слухи о хобах, покидающих свои жилища, о мертвых дерри-даунах...
- Кто такие хобы и дерри-дауны?
- Хобы похожи на гномов, в вашем представлении. Маленький народец. Брауни. А дерри-дауны, они как селки или тюлений народ. Только они живут в пресной воде, реках, озерах, и превращаются не в тюленей, а в выдр. Здесь, вдали от океана, в тюленей и лебедей могут превращаться только те, в чьих жилах течет королевская кровь.
Она замолчала, и некоторое время они сидели, не произнося ни слова. Джонни смотрел на нее и чувствовал себя очень странно. Умом он понимал, что ничто из этого существовать не может. Ни того, о чем она говорила, ни этого дома внутри холма, но тем не менее все складывалось в его голове в весьма цельную картину. Правда, созданную согласно иным законам, чем те, к которым привык он.
Ему хотелось думать, что все это реально.
Посмотрев на Джеми, сидевшую в уголке дивана, он заметил, что настроение у нее переменилось. Она стала очень грустной.
- Что с тобой? - участливо спросил он. Она посмотрела на него сверкавшими от слез глазами:
- Я очень встревожена, Джонни. Боюсь, случилось что-то ужасное. Раньше у меня было просто какое-то смутное предчувствие, но теперь я в этом уверена. Дженна в беде, а я не знаю, что делать.
- Может, стоит кого-нибудь расспросить? Кого-нибудь из ее друзей?
Она прикусила губу и пожала плечами:
- Наверное.
- Где они живут?
«На дереве? - подумал он. - Или под грибом?»
- Там, внизу, - ответила Джеми, махнув рукой в сторону окна. - В реке.
Джонни вздохнул: «Разумеется. В реке».
Он пересел и стал смотреть в окно, размышляя, хочет ли он вообще во все это ввязываться, но, взглянув на Джеми, вспомнил ее слова о том, что ей нужен друг, и свой ответ.
- Пойдем, - сказал он, вставая. - Поговорим с ним.
- С ней, - поправила его Джеми. - Это она. Ее зовут Лоириг, она келпи.

Здание парламента, в котором размещался сенат, палата общин и бесчисленное количество кабинетов и офисов, стоял на мысу, вдававшемся в реку Оттава. Здание было возведено в 1860-х, в 1916 году частично разрушено пожаром и затем перестроено в псевдоготическом стиле. Окончательно работы были завершены над Башней мира в 1933 году.
Наверху работало федеральное правительство, а внизу, в известняковых скалах, образовывавших мыс, собирался двор Волшебного королевства Кинроуван. Внутри скалы был целый лабиринт пещер и ходов, просторных залов и личных покоев, до сего времени остававшихся скрытыми от глаз землекопов и строителей.
Джеки и Кейт прислонили свои велосипеды к дорожному знаку на Веллингтон и последовали за Маллом. Туман, поднимавшийся над рекой, сгустился еще больше, и видимость была неважной. Однако Малл хорошо знал дорогу. Джеки и Кейт шли, держась за маленького пони хоба, пока наконец не добрались до входа во дворец. Хэй Килди уже ждал их у каменных ворот.
Коричневый Человек был гномом, смуглокожим, с рыжими курчавыми волосами и бородой. Соответственно своему имени он был одет во все оттенки коричневого: от бурого цвета лесного суглинка до крапчатого оттенка грибной шляпки. Он взглянул на гостей и быстро провел их подальше от любопытных глаз тех волшебных существ, которые не поехали с остальным двором в Бэллимореск. Только после того, как они пришли в его личные покои, он выслушал печальные известия.
- Это очень скверно, - сказал он, узнав о черной собаке.
Хэй принялся шагать взад и вперед по комнате, затем остановился и посмотрел в окно, выходившее на реку, прежде чем обратился к гостям с вопросом.

Предыдущая страница 2 Следующая страница


Чарльз де Линт - Отведай лунного света

3 Чарльз де Линт

- Что нам делать? - спросил он у Джеки.
- Э-э, ну...
- Нам нужно вернуться в Башню и все обдумать, - сказала Кейт. - Дело непростое.
- Да, - согласился Хэй. - Совсем непростое. - Он окинул их внимательным взглядом из-под кустистых рыжих бровей. - До меня доходили слухи, что у фиана трудности, но ни о чем подобном я не слышал, - наконец произнес он.
- Какого рода? - спросила Джеки.
- Обычные проблемы разобщенного народа, во всяком случае мне так казалось. То пропал какой-нибудь хоб, то скачки под луной прошли не совсем удачно... некоторые даже говорили о таинственных смертях. Никто из нас ничего не видел, хотя слухи вызывали тревогу. Все было слишком спокойно, о Воинстве почти забыли, разве что какой-нибудь тролль или боган забредал по рассеянности в наши края, и мы потеряли бдительность. Надо быть осторожнее. Плохо, что весь цвет двора сейчас в отъезде.
Джеки ничего не сказала. Но обидные слова вертелись у нее на языке. В последний раз, когда в Кинроуване наступили тяжелые времена, «цвет» двора тоже бездействовал, попрятавшись по своим норам, хотя никуда и не уезжал, пока Джеки с друзьями бились с великанами, боганами и прочим неблагословенным народом.
- Нам нужно идти, - сказала Кейт. Джеки кивнула:
- Будем держать связь. Если увидишь Финна, не мог бы ты попросить его заглянуть в Башню?
Хэй кивнул.
- Если понадобится помощь...
- Мы дадим знать, - сказала Кейт, прежде чем Джеки успела открыть рот.
Джеки молчала всю дорогу, пока они шли к тому месту, где оставили свои велосипеды.
- Почему ты не захотела принять помощь? - наконец спросила она.
- Подумай сама, какой прок от одного Хэя, несмотря на все его искренние намерения, когда весь двор в отъезде, - ответила Кейт. - Остались только те, кто слишком слаб для путешествия в Торонто, да несколько лесничих, чтобы патрулировать границы. Когда мы что-нибудь выясним, тогда и попросим их о помощи, по крайней мере лесничих. Но сейчас они будут только мешаться под ногами.
- Мило. А пока что мы все возьмем на себя.
- Не глупи. Сейчас главная задача - прочитать книги гругаша, чтобы выяснить, с чем мы имеем дело.
- Нужно поговорить с этими фиана: узнать, что им известно. Думаешь, Финн может нас с кем-нибудь из них познакомить?
- Спросить стоит. - Она взглянула на Джеки. - Нам все-таки придется использовать еще один камешек.
- Для чего?
- Чтобы составить каталог.
- Надо все хорошенько взвесить. Мне как-то не очень улыбается идея превратить Башню в компьютеризированную базу данных. Неизвестно, чем это может обернуться.
- Но с изучением языка все получилось удачно.
- Да, но...
Они открывали замок на цепи, которой были прикованы велосипеды, как вдруг Джеки замерла. Кейт молча проследила за взглядом подруги. Черная собака вернулась, она сидела менее чем в полуквартале от них.
- Джеки... - начала Кейт. Но Джеки покачала головой:
- Я даже не надела свои кроссовки-скороходы.
У каждой из них было по куртке и паре кроссовок, на которых Данробин Финн вышил свои заклинания. Куртки делали их невидимыми. Кроссовки придавали скорость.
- Если она приблизится, я закричу, - пробормотала Кейт.
В ту же секунду собака поднялась и двинулась в их направлении.
- Джеки!
- Я думаю. Думаю.
Трясущимися пальцами Джеки продолжала открывать замок. Наконец пружина распрямилась; сунув замок в карман, Джеки вытащила цепь. Она чувствовала себя плохой актрисой в дешевом байкерском боевике, но тяжелая цепь в руках придавала ей уверенности.
Зверь продолжал приближаться, из его груди вырвалось глухое рычание. Шерсть на загривке поднялась дыбом. Пес оскалился, обнажив ряд острых зубов, от одного вида которых у Джеки задрожали колени. Во рту пересохло, когда она попыталась сглотнуть, в горле запершило так, словно по нему провели наждачной бумагой.
Собака была уже ярдах в трех от них, рычание сделалась громче и напоминало звук работающего двигателя. Несмотря на слабость в коленях, Джеки сделала шаг навстречу чудовищу, сжимая в руках цепь. Цепь была железной, не слишком эффективное оружие против волшебных существ, привыкших к городской жизни и выработавших иммунитет к холодному железу, но довольно действенное против деревенских обитателей. Джеки надеялась, что собака относится к последним.
Она видела, как пес напрягся, готовясь к прыжку. Джеки посмотрела в глаза зверю и только тут вспомнила, что как раз этого-то делать нельзя. Ей вовсе не хотелось злить этого монстра еще больше, но она уже не могла отвести взгляд.
- Садись на велосипед, Кейт, - сказала она через плечо.
- Джеки, что ты...
- Кейт, просто сядь на велосипед! Я постараюсь ее отогнать.
- Ни за что. Я не собираюсь...
Собака прыгнула.
Джеки вскрикнула и метнула в нее цепь, в последнюю долю секунды сообразив, что нельзя выпускать из рук один конец. Но не успела цепь ударить пса, а пес вцепиться Джеки в горло, как от стены, тянувшейся вдоль Веллингтон-стрит, отделилась высокая фигура. Джеки успела заметить бледное лицо, наполовину скрытое капюшоном, прежде чем незнакомец повернулся к собаке. Схватив пса за загривок, он хотел оттянуть его, но при соприкосновении с рукой зверь просто исчез.
Человек в капюшоне сделал шаг назад, явно удивившись. Джеки стояла с открытым ртом, все еще сжимая в руке цепь, на тот случай, если собака появится вновь.
- Во имя Луны, что это за существо? - спросил незнакомец.
У него был низкий, глубокий голос. Он повернулся к двум женщинам и откинул капюшон коричневого плаща.
- Только что я держал это огромное чудовище, а в следующую секунду оно словно растворилось в воздухе, - сказал он.
- Я... мы точно не знаем, - сказала Джеки. Она с облегчением обнаружила, что ее голос почти не дрожит.
Лицо человека, когда он полностью вышел из тени, показалось Джеки мужественным и довольно красивым. Гладкий лоб, широко расставленные глаза, высокие скулы, волевой подбородок.
- Спасибо, - сказала Джеки, ограничившись этим.
Даже спасителю она не хотела пока называть их имена. Финн научил ее этой предосторожности давным-давно.
Человек кивнул.
- Меня зовут Кьюмин, - сказал он. - Из Лохбью. Это существо... - Он нахмурился. - Вы раньше слышали о чем-нибудь подобном?
- Оно убило Пэка прошлой ночью, - сказала Джеки.
- Трагедия могла повториться.
Кейт встала рядом с Джеки. Ее ноздри задрожали, уловив в воздухе запах волшебства.
- Вы гругаш? - спросила она незнакомца.
- Гругаш из Лохбью к вашим услугам, - ответил он.
- Здорово, - с облегчением сказала Джеки. - А не можем ли мы воспользоваться услугами гругаша прямо сейчас?
Кьюмин удивленно поднял брови:
- Но ведь в Кинроуване есть свой гругаш. Это мой старый друг, с которым мы не виделись много лет. Вруик Дирг. Вы знакомы с ним?
Джеки кивнула:
- Но его здесь больше нет. Теперь мы живем в его Башне. Я Джек Кинроувана, - добавила она, решив, что другу Вруика можно доверять. - А это моя подруга, Кейт.
- Очень рад нашему знакомству. Но неужели Вруик покинул Кинроуван?
- Может быть, заглянете к нам в гости? - предложила Джеки. - Это длинная история. Вам есть где остановиться?
- Я собирался остановиться у Вруика.
- Поживите у нас, мы рады возможности хоть как-то отблагодарить вас за спасение. Правда, Кейт?
- Конечно, - ответила Кейт, кивнув.
Но ее тревожил витавший в воздухе запах. Джеки стала закручивать цепь вокруг седла, без умолку болтая с Кьюмином. Кейт взглянула на место, где гругаш вышел из тени. Как они могли его не заметить? И почему исчезла собака, когда он ее коснулся? Она убила Пэка...
- Идешь, Кейт?
Она виновато посмотрела на них и поспешила к своему велосипеду.
- Конечно, - снова сказала она и побрела вслед за ними.
Ей очень хотелось вскочить в седло и уехать подальше от этого гругаша. И хотя не было серьезных причин для опасений, они могли вылиться в неспокойную ночь. Во всем виновата ее подозрительность.
Кейт прислушалась к словам Джеки, рассказывавшей о Пэке, о том, как не хотелось бы ей сейчас оказаться на месте Хэя Килди, который понес тело в Паксилл, и о том, что стыдно...
«О, не говори ему слишком многого», - мысленно попросила подругу Кейт.
Она прибавила шагу, чтобы поравняться с ними.
- Так где же находится Лохбью? - спросила Кейт, дождавшись паузы в разговоре.
Глаза Кьюмина сузились, но в следующую секунду он уже улыбался, и Кейт не знала, то ли его лицо и вправду на мгновение сделалось злым, то ли ей просто показалось.
- Далеко на востоке, - сказал он. - Хотя и не так далеко, как море. Конечная цель моего путешествия - Гормейлан, знаете...
Оставшуюся часть пути до дома гругаш рассказывал о себе. Джеки не перебивала, но потому ли, что она угадала мысли подруги, или же потому, что просто была увлечена рассказом, Кейт не знала.

Глава 7

Оставив инструменты внутри холма, Джонни и Джеми вернулись на берег. Туман сгустился. Ночь стала еще тише. Галька шуршала под ногами, и это был единственный звук, нарушавший тишину. Но когда они остановились у кромки воды, звук не стих. Джонни не обратил на это внимания, а Джеми быстро повернула голову, чтобы посмотреть, кто идет за ними.
- Хобы, - пробормотала она.
Джонни тоже обернулся и увидел трех маленьких пони, тихо ступавших вдоль каменистого берега. Двое с седоками, а к седлу третьего был привязан длинный сверток. Пальцы Джеми крепко сжали руку Джонни.
В полудюжине ярдов от них пони остановились, и наездники спешились. Первый был толстый гном с рыжими волосами и бородой. Второй был повыше ростом и безбородый. Гном откашлялся.
- Вы друзья Пэка из Паксилла? - спросил он.
- Да, - раздался голос за их спинами, прежде чем Джеми успела ответить.
Навстречу гному выступила обнаженная темнокожая женщина. Капли воды блестели на ее теле. «Должно быть, это и есть Лоириг», - подумал Джонни. Прежде чем она успела сказать еще что-нибудь, Джеми, слегка оттолкнув ее, вышла вперед.
- Я сестра Дженны, - объявила она.
Она метнула на келпи быстрый взгляд. Лоириг едва коснулась ее плеча длинными черными пальцами и вопросительно посмотрела на двух пришельцев.
- Мое имя Хэй Килди, - представился гном. Он нахмурился и вновь откашлялся. - Я принес вам плохие вести.
Пока он говорил, второй гном отвязывал сверток. Он бережно положил его на землю, и у Джонни сжалось сердце от недоброго предчувствия. Он двинулся к Джеми, желая как-то ее утешить, и внезапно застыл на месте - теперь их было гораздо больше.
Они приближались со всех сторон, из леса и со стороны поля, выходили из реки, дюжины невиданных созданий, среди которых не было двух совершенно одинаковых. Джонни увидел человечков, которые были не выше его колена, с листьями в волосах и напоминавшими корни руками. Бледнокожих женщин с зелеными волосами, темными глазами и гибкими телами. Пузатых седобородых коротышек. Женщину с лисьей мордой и пушистым хвостом.
Некоторые были совсем крошечные, другие выше Джонни. Некоторых он видел очень четко, хотя предпочел бы их никогда не видеть, другие же прятали в тени деревьев свои красивые лица, так что он едва замечал их. Надо всеми этими созданиями возвышался девятифутовый тролль, свесив длинные руки и сгорбив спину.
Джонни стало трудно дышать. Грудь сдавило, живот свело. Толпа существ обступала его все теснее. Ночь наполнилась незнакомыми запахами и свистящим шепотом. Джонни почувствовал, что его бьет озноб, и не мог унять дрожь.
У него было такое же ощущение, как много лет назад, в тот единственный раз, когда он попробовал ЛСД. Он терял чувство реальности. На него разом навалилось столько впечатлений, что казалось, будто земля уходит из-под ног. Он отшатнулся, когда его штанины коснулось какое-то маленькое, похожее на прутик создание. И тут же натолкнулся на высокого человека, тощего, словно скелет, кожа и кости без всякого намека на плоть. Человек ухмыльнулся, обнажив ряд острых зубов, и Джонни в ужасе отступил.
Он потерял в толпе Джеми. Гном все еще что-то говорил, но Джонни не мог разобрать слов. Он стал протискиваться сквозь толпу, чтобы выбраться из этой сутолоки. Наконец он оказался на свободном пространстве и увидел Джеми, склонившуюся над свертком.
Оттуда остекленевшими глазами смотрела мертвая Дженна, кожа приобрела восковую бледность, лицо залила кровь. Но все же ее можно было узнать. Джеми была похожа на сестру как две капли воды.
Джеми вскинула голову к небу и застонала. От этого душераздирающего звука у Джонни кровь застыла в жилах. «Так, наверное, плачут банши», - подумал он. В этом вопле слились отчаяние, горе и ярость.
Перед глазами у Джонни все завертелось, он отступил обратно в толпу, только чтобы не слышать этого звука. Его толкали какие-то руки, большие, маленькие. Крик Джеми жег огнем. Он опустился на четвереньки, пополз, сделал попытку встать и бежать. Поскользнулся на камнях и упал лицом вниз. Во рту появился привкус крови, губа была разбита. Перед глазами все продолжало кружиться, но звук внезапно оборвался. Джонни медленно поднял голову и огляделся.
Он был один на каменистом берегу. С одной стороны над рекой клубилась призрачная дымка, с другой чернел лес, он же лежал, растянувшись на бледной полосе между ними.
«Ночной кошмар, - решил он. - Меня вырубило. Кто-то подсыпал мне какую-то дрянь в питье... Джеми. Джеми Пэк. Она...»
Перед глазами все поплыло. Он снова упал на камни, но на этот раз уже не поднялся.

Когда они добрались до Башни, было уже поздно. Джеки усадила гругаша в кухне и стала заваривать чай, а Кейт, извинившись, поднялась наверх, сказав, что устала и хочет лечь. Сама же отправилась на третий этаж, достала с полки знакомые книги и, усевшись в кресло, принялась их листать. Увесистый том в кожаном переплете под названием «Гругаши, Волшебники и Билли Слепыши», как и все прочее в этой комнате, касавшееся Волшебного мира, изначально принадлежал гругашу Кинроувана.
У книг Вруика Дирга была одна особенность, которую Кейт и Джеки давно обнаружили. Их содержание постоянно обновлялось, и потому они никогда не устаревали. Это открытие сделала Кейт, заглянув как-то в книгу, которую держала сейчас. Она читала главу об управлении Кинроуваном и увидела, что после перечисления имен членов королевского рода вместо Вруика Дирга стоят имена Джеки, названной волшебницей королевства, и Кейт, ее помощницы.

Книга дала ей имя Кейт Щелкунчик, и каждый раз, открывая эту страницу, Кейт невольно улыбалась. Она знала, что в Волшебном мире орехи считаются символом мудрости.
Этим вечером она сразу открыла оглавление в поисках Лохбью. К своему удивлению, она сразу же нашла это место. Изучив карту, она поняла, что это часть Гаспи. Но Кьюмин нигде не значился как гругаш. На самом деле, гругаша там не было вовсе. В тех местах жили два искусных в заклинаниях хоба, одного звали Скаттери Роб, второго Даббин Гар, ясновидящая по имени Агнес Лоутер, а также она нашла длинный список Билли Слепышей.
Нашла она и упоминание о дворе, но он был совсем небольшим. Непохоже, чтобы они держали гругаша, хотя в начале столетия там был один. Согласно книге, звали его Балмер Глас. Ничего общего с Кьюмином.
Кейт нахмурилась. Она вновь открыла оглавление и на этот раз стала просматривать все статьи на «К». Нашла «Комин» и отсылку к небольшому параграфу, где было сказано, что Комины - это древний род Билли Слепышей, она посмотрела все отсылки, которые также не дали ответа на ее вопрос.
Вздохнув, она отложила книгу и задумчиво встала перед книжными полками. От названий рябило в глазах. Сколько раз говорила она Джеки, что им нужна подробная картотека, как в библиотеке, или систематический каталог, который облегчил бы поиски. Кейт прекрасно понимала, что важно не сколько ты знаешь, а умеешь ли быстро найти нужные данные. Голова у каждого человека набита различной информацией; в конце концов, существует теория, что где-то в мозгу хранятся абсолютно все сведения, полученные человеком в течение жизни. Главный фокус в том, как до них добраться.
Она поставила «Гругашей, Волшебников и Билли Слепышей» на полку и подошла к окну. Внизу как на ладони лежал весь Кинроуван. Она еще раз взглянула на вызвавший тревогу дом: серая дымка не исчезла, но и не сгустилась.
У Кейт возникла идея, и она посмотрела на то место, где нашли тело Пэка, и вздрогнула, обнаружив там небольшое серое пятнышко. Оно было далеко от лунной дорожки, и Кейт вряд ли заметила бы его, если бы специально не обратила внимания. Серая аура окружала и то место, где на них набросилась черная собака.
Она отвернулась от окна и прислонилась к откосу. Они были связаны между собой. Тот, кто натравил на них собаку и убил Пэка, был связан с этим домом на перекрестке лунных путей. Неужели что-то страшное произошло и там - что-то поистине чудовищное, испортившее ауру этого места - или, может, именно там было логово черного пса и его хозяина?
Она снова вздохнула. Это было первое настоящее испытание с тех пор, как они с Джеки взяли на себя обязанности гругаша Кинроувана.
Обычно они проверяли расположение лунных дорожек, чтобы удача равномерно разливалась по всему королевству. Это была не очень-то обременительная работа. С тех пор как доверие к гругашу пошатнулось, обитатели Кинроувана оставили привычку приходить в Башню за советом, так что просьбами они не особенно докучали. Несколько раз Кейт и Джеки, с помощью Финна, удавалось отыскать ответы в книгах гругаша, чтобы дать необходимый совет. Но сейчас...
Что-то подсказывало Кейт, что причиной всех несчастий, обрушившихся на них в последние дни, был тот человек внизу. Она не верила ему ни на грош.
У Джеки был один недостаток - она благоговела перед важными людьми. Ей нравилось проводить время при дворе. Беседовать с лэрдом и принцессой. Время от времени она встречалась с Эйлианом, королевичем Данлогана.
На самом деле Кейт считала, что в этом нет ничего плохого, потому что Джеки никогда не задирала нос только из-за того, что общается со знатью. Но то, что она связалась с этим гругашем, ни на минуту на задумываясь о возможных последствиях, было очень на нее похоже. Кейт чувствовала, что Кьюмин из Лохбью может оказаться опасным. В конце концов, он был гругашем, а значит, владел магией куда лучше, чем они. Стоит ему только захотеть и...
Ее взгляд скользнул от двери к столу, в ножке которого был тайник, где лежали оставшиеся волшебные камешки. Пользоваться ими оказалось не так-то просто. Один раз они с Джеки оплошали, решив сделать из нее гругаша. После этого они опасались пользоваться камешками, пока не нашли в одной из книг точные инструкции, а это заняло немало времени, потому что Данробину Финну приходилось им переводить. Чтобы заклинание подействовало, необходимо было сконцентрироваться на своем желании, сделать его кристально ясным и только тогда разламывать камешек.
В данный момент Кейт знала, чего она хочет. И знала это очень четко.
Некоторое время она колебалась, взвешивая все «за» и «против», ей не очень хотелось брать камешек без спроса, но в конце концов Кейт решилась. Быстрым шагом она подошла к двери, повернула ключ и вынула камешки из тайника; выбрав один кристалл, она отложила остальные. Держа его в руке, она достала с нижней полки, где стояли дневники и записи Вруика, книгу с чистыми страницами и положила ее на стол.
Кейт собиралась превратить ее в каталог, в котором можно было бы найти ответы на все вопросы. Она будет точно знать, где ей искать нужную информацию, так что больше не придется перерывать сотни томов библиотеки. Кейт надеялась, что подруга не очень на нее рассердится. К сожалению, Кейт не могла спуститься вниз и спросить у Джеки разрешения, пока там сидел этот гругаш.
Она зажала волшебный камешек между ладоней, ощущая его твердость и гладкость. Действие этих кристаллов было совершенно удивительным. Казалось, что сломать или разбить их невозможно, но в руках камешек таял, словно леденец во рту.
Положив книгу перед собой, она подержала над ней руки, сосредоточившись на своем желании. От усилия Кейт нахмурилась так, что лоб прорезала морщинка. Она стала дышать глубже, пока не стала абсолютно уверена, что просьба выкристаллизовалась в ее сознании: эта книга должна будет отвечать на вопросы и подсказывать, где искать нужные сведения. После этого Кейт сомкнула ладони.
Она почувствовала, как растворяется камешек, и ощутила приятное покалывание в пальцах. Она улыбнулась и раскрыла ладони, полные сверкающей пыли. Затем медленно сосчитала до десяти. Когда пыль растворилась, Кейт взяла книгу и открыла ее на первой странице.
Пустая.
Она быстро перелистала книгу.
Страницы были пусты.
Она перелистала книгу во второй и третий раз, поднесла поближе к лампе, на тот случай, если слова будут едва проступать.
По-прежнему ничего.
Кейт судорожно стала искать причину. Удалось ли ей как следует сосредоточиться? Книга должна была отвечать на ее вопросы...
«У меня поистине разжижение мозгов!» - подумала она.
Волшебство фей, как и сами обитатели Волшебной страны, было чрезвычайно своенравным. Все, правда, происходило по справедливости. Сделки всегда выполнялись. Но заключать их надо было очень осторожно, взвешивая каждое слово...
Она посмотрела на книгу. Откашлялась и, чувствуя себя очень глупо, произнесла слова вслух:
- Ты будешь отвечать на мои вопросы? Никакого ответа.
Она пролистала несколько страниц, но все они были чистыми. Пусто.
- Ну, давай же!
Со стола на нее смотрел кожаный переплет. Она снова принялась переворачивать страницы, затем встряхнула том. Вроде она все сделала правильно. Но книга ее не слушалась. Джеки ее убьет, если узнает, что камешек пропал зря.
Но тут улыбка тронула ее губы. Она быстро отыскала карандаш и открыла книгу. Ведь книга будет отвечать на вопросы письменно, значит, так и нужно их задавать.
«Ты будешь отвечать на мои вопросы?» - написала она наверху первой страницы.
Когда она оторвала карандаш от бумаги, под ее вопросом начали возникать слова. Письмо было четким, буквы округлыми. Оно напомнило Кейт почерк Вруика, который был знаком ей по дневниковым записям.
«Что ты хочешь узнать?» - прочла она.
У Кейт вырвался вздох облегчения. Взяв книгу, она уселась в свое кресло и открыла ее на коленях.
«Ты знаешь гругаша по имени Кьюмин из Лохбью? - написала она. - Он не упомянут в списке волшебников, живущих в тех местах».
«Ты искала его имя в индексе?»
«Конечно». И она подчеркнула это слово.
Повисла продолжительная пауза.
«Если этот Кьюмин не упомянут в Анналах, значит, он мошенник и может быть опасен», - ответила наконец книга.
«Как мне быть с ним?»
«Избегай его».
Очень мило. Это она знала и сама. Она перечитала страницу и затем написала.
«Кто ты?»
«Я твой вопросник».
«Я хотела узнать, есть ли у тебя имя?»
«Будет, если только ты мне его дашь».
В одной из книг гругаша Кейт как-то прочитала, как опасно давать имена необдуманно. Получив имя, вещь обретает независимость и индивидуальность. Как и все, что связано с волшебством, это может быть опасным. Но Кейт казалось несправедливым оставлять книгу безымянной.
«Как насчет Караиданкейт? - написала она, что означало на языке фей Друг Кейт. - Караид для краткости?»
«Неплохой выбор», - ответила книга, оценив прозорливость Кейт.
Кейт улыбнулась, взглянув на корешок, где теперь красовалось слово «Караиданкейт».
«Как мне узнать больше об этом гругаше?» - написала она.
«Поймай его отражение в зеркало и покажи мне, - ответила книга. - Может, я узнаю его».
«Как мне показать его тебе?»
«Поймай его отражение и быстро спрячь зеркало, пока в нем не отразился кто-то еще. А потом приложи к одной из моих страниц, тогда я смогу его увидеть».
«Ты Вруик Дирг?» - написала Кейт.
«Я его мудрость. Я друг Кейт Щелкунчика».
Кейт улыбнулась.
«До свиданья, Караид», - написала она.
«До свиданья, Кейт».
Она закрыла книгу и некоторое время сидела в задумчивости. Затем поднялась и подошла к письменному столу. Среди царившего там развала она отыскала небольшое зеркальце и положила в карман. С книгой в руке она отправилась в свою комнату и принялась рыться в шкафу, пока не вытащила из него небольшой рюкзачок, куда как раз помещался Караид. Теперь она и шагу не могла без него ступить.
Закинув рюкзак за спину, она на цыпочках спустилась по лестнице и, выскользнув в переднюю дверь, обошла дом снаружи.
Приблизившись к окнам кухни, Кейт прижалась к стене. Затем вытащила из кармана зеркальце и направила на то место, куда Джеки усадила гругаша, в надежде, что он по-прежнему сидит в том же углу. Кейт подержала так зеркальце несколько секунд, затем, прикрыв свободной ладонью, сунула в карман. Поднявшись к себе, она осторожно вытащила зеркальце и прижала его к пустой странице под словами «До свиданья, Кейт».
По привычке она сосчитала до десяти, прежде чем убрать зеркальце. На странице, словно рисунок пером, стали появляться очертания кухни.
Кейт завороженно следила за тем, как проявлялась картинка. Когда изображение стало четким,
Кейт различила лицо гругаша на фоне кухонной стены и затылок Джеки. Она вгляделась в лицо незнакомца. Казалось, что на его голову падает тень. Поворачивая книгу в разные стороны, она поняла: одно изображение накладывается на другое - и это была голова собаки.
Она вздрогнула и отложила книгу. Прошло несколько минут, прежде чем она собралась с духом, чтобы снова взять карандаш.
«Теперь ты узнаешь его, Караид?»
Ответа ждать пришлось долго.
«Нет, - наконец появилось на странице. - Но я знаю, что это за гругаш. Он крадет удачу у обитателей Волшебного мира для своей магии. Остерегайся его, Кейт».
«Он опасен для нас?»
«Он опасен для всякого живого существа».
«Как его остановить?»
«Вы должны узнать, где он прячет свое сердце, и уничтожить его».
Кейт долго смотрела на проступившие слова. Гругаш, прячущий сердце. «Такое бывает только в сказках», - подумала она, но тут же поняла, как нелепа эта мысль. Ведь она уже около года живет в самой настоящей волшебной сказке.
«Где нам найти его сердце?» - написала она.
«Я не знаю, - ответила книга. - Оно должно быть в таком месте, которое он считает самым надежным. Чтобы выяснить, где оно, вы должны понять этого гругаша. Но будьте осторожны, чтобы он не украл вашу удачу».
Кейт нервно сглотнула. «О Джеки, - подумала она, - во что мы ввязались с тобой на этот раз?»

Глава 8

К половине второго в клубе не осталось никого, кроме Хенка и персонала. Он сидел за маленьким столиком у импровизированной сцены, представлявшей собой свободное от столов пространство, где играли в этот вечер два музыканта из группы «Mountain Ash». Они убрали инструменты и подсели к Хенку, чтобы выпить по последней кружке пива перед тем, как отправиться по домам.
Мик Калли, гитарист, был невысоким, коренастым брюнетом с веселой улыбкой. Его товарищ Тоби Финнеган играл на скрипке и губной гармошке, густая борода и копна русых волос делали его похожим на леприкона.
- Наверное, Джонни уже не придет, - сказал он Хенку. - Жаль, а то бы мы сыграли с ним на пару.
Хенк кивнул.
- Джонни сейчас переживает не лучшие времена, у него дед умер.
- Жаль Тома, - сказал Тоби. - Прекрасный был скрипач.
- Надеюсь, он передал Джонни свое мастерство, - добавил Мик.
- Джонни - талантливый музыкант, - сказал Хенк. - Только в последнее время он как-то странно себя ведет.
- Это понятно, - заметил Тоби. - Ведь, кажется, кроме Тома, у Джонни никого не было?
- Да, Джонни тяжело переживает смерть деда. Лучше бы он, я просто не знаю...
Хенк понял, что чуть не разболтал приятелям о вчерашнем происшествии, что было бы совершенно лишним.
- Вылез из этого болота? - спросил Мик.
- Что-то в этом роде.
- Не всем охота сидеть здесь всю ночь, - раздался голос за их спинами.
Они повернулись к официантке по имени Джинетт, сурово на них смотревшей. Хотя напустить на себя грозный вид голубоглазой блондинке с мягкими чертами лица было довольно трудно.
Тоби улыбнулся, глядя на нее, и допил свою кружку.
- Тебя подвезти? - спросил он Хенка.
Хенк помотал головой и тоже допил пиво. Попрощавшись хором, они вышли. Мик с Тоби отправились к машине. А Хенк в раздумье остался стоять на Бэнк-стрит. Он знал, что Джонни вряд ли захочется идти в бар после концерта и разговора с Джеми, но Хенку не хотелось оставлять друга надолго наедине со своими мыслями. Квартира Джонни на Третьей авеню находилась как раз по дороге к дому Хенка в центре города, поэтому он решил проведать приятеля. Когда Хенк дошел до дома Джонни, то обнаружил, что окна на первом этаже темные. Был ли он все еще с Джеми? Может, они нашли более увлекательное занятие, чем рассказывать сказки о хобгоблинах, живущих в канализации? Это было бы здорово. У Джонни уже несколько лет не было постоянной подруги. Хотя Хенку казалось, что Джеми не совсем подходит его приятелю. Она была взбалмошная, любила вечеринки, а Джонни скорее можно было назвать домашним мальчиком.
Хенк уже собрался повернуть к дому, как вдруг испугался, что после беседы с Джеми Джонни мог вернуться в парк Винсента Масси, чтобы дождаться свою таинственную незнакомку. И это было на него больше похоже.
Хенк достал ключ, открыл дверь, поставил свою концертину и вывел велосипед Джонни. Он надеялся, что Джонни не заявится вскорости домой и не решит, что кто-то обокрал его квартиру. После недолгого размышления Хенк уже был готов поспорить, что Джонни отправился на поиски своей феи.
Через пятнадцать минут он катил по велосипедной дорожке, ведущей через парк, прислушиваясь, не раздаются ли где-то звуки скрипки или шаги. В такую ночь было приятно гулять. Туман живописно клубился над рекой, в парке стояла тишина. Можно сказать, волшебная. Теперь Хенк начинал понимать, почему вчерашняя встреча с незнакомкой могла произвести на Джонни такое впечатление.
Хенк проехал насквозь через весь парк и повернул обратно. Теперь он уже сомневался, что Джонни пошел сюда, они могли разминуться с Джонни у самого дома.
Он чуть не проехал мимо человека, сидевшего на плоском камне у самой воды. Заметив силуэт, он затормозил и соскочил с велосипеда.
- Джонни?
Ответа не было. Поставив велосипед на подножку, он направился к человеку. Галька шуршала под ногами, от реки тянуло сыростью.
- Джонни, - снова позвал он. Наконец человек обернулся.
- Это ты, Хенк?
- Да. - Он прошел по пляжу и сел рядом с Джонни. - Что ты здесь делаешь, дружище?
- Она, наверное, подсыпала мне какую-то дрянь.
- О чем ты? Кто?
- Джеми. Мы были внутри холма, Хенк. - Джонни повернулся и посмотрел на приятеля. - Прямо под землей. Она постучала по камню, открылась дверь, и мы вошли внутрь. А когда поднялись, их была уже целая толпа: люди-прутики, тролли и прочие существа. Сестра Джеми погибла, и обитатели Волшебной страны собрались здесь. А прошлой ночью я встретил сестру Джеми. Но теперь она мертва. Джеми плакала... Мне еще не доводилось слышать такого плача, Хенк. Боже, надеюсь, я никогда не услышу его снова...
Хенк дотронулся до его плеча:
- Пойдем-ка домой, приятель.
- Она подсыпала мне какой-то галлюциноген, верно? Должно быть, когда угощала пивом внутри этого холма. Ведь такого не может быть. Она рыдала, словно банши, Хенк. Как будто мир сошел с ума. Наверное, я на какое-то мгновение потерял сознание, а потом все исчезли. Это наркотик, да?
- Понятия не имею, Джонни. Вставай, я отведу тебя домой.
- Но она не могла подсыпать их в пиво, - произнес Джонни, глядя в туман. - Она угощала меня им уже внутри холма, чего тоже не могло быть, верно?
- Раз ты так считаешь. Слушай, Джонни...
- Значит, это было в ресторане. Или все действительно случилось на самом деле. Я ничего не понимаю.
Хенк помог ему встать. Когда они дошли до велосипеда, Джонни потянул друга обратно.
- Моя скрипка, - сказал он. - Я забыл ее внутри холма.
Хенк осмотрел то место, где он нашел Джонни. Инструмента он там не увидел. Черный футляр было бы трудно не заметить на светлых камнях.
- Ты уверен, что принес ее сюда?
- Абсолютно. Я всюду ношу ее с собой.
Это была правда. Хенк не припоминал, чтобы Джонни отправился куда-нибудь без своего инструмента. На концерте он был со скрипкой.
- Мне подарил ее Том, - сказал Джонни. - Она старинная. Это действительно прекрасный инструмент. Подарок деда. Не хочу оставлять ей скрипку.
Он стал взбираться на холм, оттолкнув руку друга, пытавшегося его остановить. Хенк поднял велосипедную подставку и пошел рядом с Джонни.
- Здесь, - сказал Джонни. - Я помню это место.
Они вышли на небольшую прогалину, и Джонни остановился. Хенк положил велосипед на траву. Обернувшись, он посмотрел на огни университета, расплывавшиеся в тумане.
- Мне только нужно вспомнить, по какому камню она стучала, - сказал Джонни, ползая на четвереньках по сырой траве. - Два быстрых удара, затем пауза и еще один. Но я забыл, по какому именно камню.
На прогалине было несколько валунов. Джонни подходил к каждому и стучал. Хенк шел за ним, теперь уже не на шутку обеспокоенный. Неужели его другу и впрямь подсыпали наркотики, потому что тот явно был не в себе.
- А больно, - пожаловался Джонни, постучав по очередному камню. - Значит, это не сон, - добавил он, пососав костяшки пальцев.
Хенк быстро обошел прогалину, но скрипки так и не обнаружил.
- Слушай, если твою скрипку забрала Джеми, то она обязательно ее тебе вернет, - сказал Хенк. - Завтра мы позвоним Грегу, узнаем, где она живет, и заберем инструмент. Идет?
- Она живет здесь, - сказал Джонни, ударив по дерну кулаком. - Внутри холма.
- Но мы попробуем застать ее по другому адресу. Ведь в городе у нее тоже есть квартира?
- Да. По крайней мере, она так говорила.
- Пойдем, Джонни, - ласково сказал Хенк. Он дал Джонни руку и помог встать на ноги. - Идем домой.
- Я знаю, что веду себя как идиот, - сказал он. - Но эта ночь и впрямь была сумасшедшей.
- С каждым бывает. - Хенк внимательно посмотрел на приятеля. - Послушай, а ты сам вечером не принимал наркотики?
Джонни покачал головой:
- Нет, если только она не подсыпала мне их в чай.
- Где вы пили чай?
- В «Саус-Гарден».
- А когда ты пришел сюда? Джонни потер виски:
- Я понимаю, что это, должно быть, просто сон. Но все казалось таким реальным.
- Может, к утру что-нибудь прояснится.
- Очень на это надеюсь, - ответил Джонни.

- Как ты мог их отпустить? - Данробин Финн почти кричал. - Вокруг так неспокойно. А ты даже не дал им провожатого?
Финн был выше Хэя, но на полголовы ниже своего родича Малла. Финн возвышался над сидящим Коричневым Человеком, тыча ему в грудь своим узловатым пальцем.
Еще раньше этим вечером у него возникло дурное предчувствие, он направился в Башню, где не застал ни Кейт, ни Джеки. Хоб, которого Финн встретил во владениях Тома Кокла, сообщил ему, что видел их с Данробином Маллом. Ночь была наполнена дурной молвой и тревожными предзнаменованиями, что только усиливало его опасения. Когда он узнал о смерти Пэка и о черной собаке, следившей за его друзьями, опасения переросли в ярость.
- Проклятие, - пробормотал он, поворачивая назад. - Что же вы все за недоумки!
- Она Джек, - сказал Хэй.
- И что из того? - не унимался Финн.
- Ну... она убила великанов. Она сражалась с Воинством и победила.
- Без вашей помощи.
- Ты слишком резок, родич, - сказал Малл. - Хэй ведь сенешаль лэрда и...
- Безмозглый тупица, вот он кто.
Хэй в ярости поднялся со своего кресла, но Финн подошел ближе и пихнул его обратно.
- Пойми, она ведь не из волшебных созданий, ни она, ни Кейт, - сказал Финн. - Она делает важную работу, распределяя удачу над Кинроуваном, она сердце нашего королевства, но не знает она гораздо больше, чем знает.
- Но и нам мало что известно о смерти Пэка, - сказал Малл. - Как и об этой черной собаке.
Хэй кивнул.
- Она взяла на себя обязанности Вруика. А как раз для таких случаев мы одеваем и кормим гругаша.
- Кроме того, мы должны были отнести тело Пэка ее родичам, - добавил Малл. - Теперь, когда все в Бэллимореске, у нас не хватает народу.
В душе Финн понимал, что их доводы были отчасти справедливы. Никто из двора не знал Джеки и Кейт так же хорошо, как он. Все считали, что если Джеки и Кейт не гругаши, то по крайней мере волшебницы. Никто из них не видел, сколько усилий им приходится тратить на какое-нибудь элементарное колдовство. Они даже толком не умели пользоваться камешками Керевана. Они не знали, что для того, чтобы дать какой-нибудь простенький совет, Джеки и Кейт приходилось перерывать десятки томов в библиотеке Вруика.
«Лучше им этого и не знать, - решил Финн. - Пусть все остается как есть, а то еще лэрд пожалеет о том, что позволил занять Башню гругаша двум смертным». Он только надеялся, что Джеки и Кейт добрались до дому невредимыми.
- В окрестностях Кинроувана не появился какой-нибудь новый гругаш? - спросил он наконец.
- Двору об этом ничего не известно, - ответил Хэй, качая головой.
- Но ты-то сам видел черную собаку? - Этот вопрос был адресован Маллу.
Родич Финна кивнул.
- И она не оставила следов, в точности как вокруг тела Пэка.
«Вот проклятие, - подумал Финн. - Собака знает их запах». Теперь хоб был по-настоящему встревожен.
Он вытащил из кармана красный колпак и натянул его на голову. Кивнув на прощание сенешалю и своему родичу, он вышел из дворца по тоннелю, который вывел его к каналу Риде. Финн огляделся, принюхиваясь к воздуху. Наверху маячил огромный массив Национального художественного центра. Хоб выбрался из тоннеля и осторожно скользнул мимо ресторанчика на набережной.
Через несколько минут быстрой ходьбы он оказался под Биллингз-Бридж. Уверившись, что вокруг никого нет, хоб постучал по каменной опоре.
- Эй, Гамп, - позвал он и постучал снова.
На третий раз от каменной стены отделился огромный троу. Он был не менее семи футов ростом, с длинными черными волосами, в которых запутались веточки и ракушки. Его лицо казалось высеченным из камня подмастерьем скульптора, который только начал овладевать азами ремесла. Две несимметричные щели для глаз, плоский мясистый нос, квадратный подбородок, огромные уши.
Большинство троу принадлежали к Неблагословенному двору, но были и такие, как Гамп, которым злые пути оказались не по душе. Они жили в Благословенных королевствах, не принося клятвы верности правителям, но все же были не столь обособленными, как фиана сидх.
- Ты меня разбудил, - пробасил Гамп, наклонившись к хобу.
- Сейчас не так поздно, - сказал Финн.
- Не так рано, - поправил его троу. - Так зачем пожаловал?
- Знаешь, как говорится, всякий смотрит, но не всякий видит. Ты как раз из тех, кто видит все. Хотя не многие об этом знают.
Гамп проворчал что-то в ответ, но был явно польщен.
- Так вот что я хотел узнать, - продолжил Финн. - Не видел ли ты в Кинроуване нового гругаша, у которого есть черная собака или который сам принимает вид черного пса?
Гамп подумал немного, прежде чем дать ответ.
- Ты слышал, что фиана сидх уже долгое время не могут собраться в кавалькаду?
Финн покачал головой, как прочие благословенные создания, он мало общался с фиана.
- Не знаю, кто им мешает, - продолжил Гамп, - но я слышал среди прочего и упоминания о черной собаке.
- Сегодня вечером она убила Дженну.
- Дженна мертва? - спросил Гамп. - Какое несчастье.
- Зачем кому-либо мешать кавалькаде фиана? - удивился Финн.
- Из-за их удачи, - ответил Гамп.
Теперь Финн все понял. Если убийца Пэка охотился за удачей фиана, нетрудно было догадаться, что вскоре он обратит свое внимание и на сердце Кинроувана, Башню Джека.
- Вот черт! Спасибо, Гамп. Я в Башню Джека. Понаблюдай, как будут развиваться события.
- Ладно, Финн. А ты врежь этому гругашу хорошенько за меня, когда поймаешь. Я любил Дженну.
- Обязательно, - сказал Финн.
Троу не стоило показывать слабости, бравада и шутки были по нраву этим существам. Гампу не нужно было знать, что хоб весь трясся от страха.
Гамп скрылся в опоре моста, до рассвета было недалеко. И хотя он прятался в камне, самому становиться камнем ему вовсе не хотелось, а именно это происходит со всеми троу, если их застает на земле солнечный луч. Когда он исчез, Финн со всех ног припустил к Башне.
«Вот как водить дружбу с важными особами, - думал на бегу Финн. - Они как магнит притягивают неприятности, которые не обходят стороной и глупого хоба, если тот крутится рядом с гругашами и Джеками».

Кейт провела остаток ночи, копаясь в книгах.
Она произвела беглый осмотр своего собрания сказок, которые хранила с детства, и отправилась в комнату Джеки. Раньше ее подруга была равнодушна к сказкам, но с прошлой осени она стала страстным фольклористом.
Кейт вернулась на третий этаж с целой кипой книг и положила их рядом со своим креслом. Кабинет уже и так был завален грудами томов, которые она сняла с полок. Плюхнувшись в кресло, Кейт принялась листать страницы.
В одном из фолиантов Вруика она нашла отсылку на человеческое издание. То, что она искала, было обозначено в тематическом индексе фольклорных типов под номером 302 «Огры, или Дьявольское сердце в яйце». Существовало около двухсот шестидесяти версий этого сюжета, собранных по всему миру: ирландские, индийские, африканские, а также сказки коренных американцев. Потому-то она и спустилась на второй этаж за своими книгами. Теперь она просматривала их в поисках подобных историй, ведь Караид сказал ей, что врага необходимо «изучить».
Большинство версий были похожи на скандинавскую сказку «Великан, у которого не было сердца». Великан спрятал сердце за тридевять земель от своего замка. На острове посреди озера стояла церковь, где был колодец, а в нем утка, а в утке яйцо, которое и оказалось сердцем великана.
«Отлично, - подумала она, откладывая книгу. - Другими словами, сердце Кьюмина может быть где угодно».
Кейт продолжила поиски, но в книгах, которые были под рукой, ей попались только еще два варианта. Одна русская сказка под названием «Кощей Бессмертный», другая - итальянская, в обработке Итало Кальвино, «Тело без души». Кейт прочла их обе, а потом вернулась к книгам, которые достала с полок Вруика.
Были там «Скандинавские легенды и фольклор» Гвина Джонса. Книги Джейн Йолен и Уильяма Мэйна. «Книга великанов» Регнира. «Солнечный восток и лунный запад» Асбъёрнсена и Йоргена. Такие классики, как Оскар Уайльд и Уильям Данторн. И даже современные сочинения типа «Как поднять ветер» Кристи Риддл.
«Это займет целую вечность», - написала она в Караиде.
«Понимание, как и мудрость, не дается без труда, но имеет непреходящую ценность», - ответила книга.
- Хорошо тебе говорить, - со вздохом сказала Кейт, принимаясь за очередной том.
Волшебные версии тех же самых сказок были либо намного проще, либо, наоборот, приукрашены. В одной злой волшебник носил свое сердце в кошельке на поясе. В другой сердце было размером с горошину и спрятано в драгоценном камне, который огр носил в ухе. Были там и более запутанные истории, перекликавшиеся со сказкой «Великан, у которого не было сердца». Но из книг Вруика Кейт все же почерпнула кое-что полезное.
Волшебство, которым занимались такие существа, как Кьюмин, отличалось от волшебства гругашей Благословенных дворов.
Гругаш сплетал ткань удачи для своего королевства из лунных лучей, фиана сидх питали свои силы, проносясь кавалькадой по лунным дорогам. А друиханы, как называли этих созданий, похищали удачу у других. Удача, которую давала Арн, снова возвращалась в покои Матери Луны, откуда она правила ночными небесами. И Арн снова оделяла ею свой народ. Получалось нечто вроде круговорота воды в природе, отчего дающий и берущий становились только сильнее. Ворованная удача поражала волшебную ткань, словно болезнь, оставляя после себя лишь разрушение и смерть.

Предыдущая страница 3 Следующая страница


Чарльз де Линт - Отведай лунного света

Отведай лунного света 4

Волшебство друиханов было гораздо опаснее для Волшебного мира, чем неверие людей. Арн требовалось долгое время, чтобы воссоздать украденную удачу, и волшебных существ, питаемых ею, становилось все меньше.
Друихан был фактически бессмертным. А отыскать место, где спрятано сердце, зачастую не могли и самые искусные волшебники. И все же надежда оставалась, в книгах говорилось, что друихан должен был повторять над своим сердцем заклинание раз в три месяца, в ту же самую фазу луны, когда он извлек его из своего тела. Это неизменно была самая темная ночь месяца, когда новая луна только начинала зарождаться.
Кейт вздохнула и отложила последнюю книгу. Начинало светать, глаза покраснели и слезились от переутомления и недосыпа. Она откинулась на спинку кресла и тут поняла, что в Башне стало очень тихо.
«Наверное, Джеки и гругаш отправились спать. Может, стоит попробовать на цыпочках пробраться в спальню и разыскать его сердце, прежде чем он проснется? Впрочем, лучше ничего не предпринимать, пока не представится случай поговорить с Джеки, - решила она. - И если не с ней, то, по крайней мере, с Финном. Ему, должно быть, уже передали, чтобы он заглянул в Башню. Когда же он придет? И почему все не могло оставаться по-прежнему?»
«Я закончила на сегодня, - написала она в книге. - Спокойной ночи, Караид».
«Возьми гроздь рябины», - ответила книга.
«Зачем?»
«Она защитит тебя от волшебства гругаша. Носи ее под курткой поближе к сердцу».
«Нужна большая ветка?» - спросила Кейт.
Она взглянула на полку над столом Вруика, где стояли банки с разными плодами. Рябина. Береза. Тис. Дуб. Ясень. Банок было несколько дюжин.
«Рябина, янтарь и красная нить могут от колдовства защитить, - ответила книга. - Главное здесь красный цвет. Размер значения не имеет. Спокойной ночи, Кейт».
Кейт подошла к столу, - чтобы дотянуться до банки, ей пришлось встать прямо на него. Выбрав несколько гроздей, она принялась искать булавку, чтобы приколоть веточки к рубашке, но побоялась, что железо может свести на нет охранительное действие рябины. Некоторые волшебные существа выработали к железу иммунитет, но все же оно могло разрушать чары и противодействовать заклинаниям. Вместо этого она взяла иголку с красной ниткой и пришила рябину.
Затем Кейт сунула Караид в рюкзак. «Нам давным-давно следовало обзавестись такой книгой», - подумала она.
Оставив в кабинете ужасный беспорядок, Кейт стала спускаться вниз. Она старалась двигаться как можно тише, чтобы не разбудить спящих. Но когда Кейт зашла в кухню, чтобы выпить чашку чаю перед тем, как отправиться в постель, то увидела Джеки, все еще сидевшую на стуле.
- Доброе утро, - сказала Кейт.
Она пошла за чайником и обернулась к подруге, которая не ответила на приветствие.
- Джеки?
Кейт снова подошла к столу. Джеки смотрела на нее остекленевшим взглядом. Кейт помахала рукой у нее перед лицом, но реакции не было. Потрясла за плечо. Ничего.
«Она заколдована, - поняла Кейт. - Гругаш ушел, наложив на Джеки заклятие».
Она стала отрывать веточку рябины от своей рубашки, в надежде с ее помощью снять заклятие, и вдруг почувствовала, что в кухне есть кто-то еще. Обернувшись, она увидела в дверном проеме Кьюмина.
- Она собиралась поделиться со мной некоторыми секретами Вруика, - сказал он. - А ты нам будешь только мешать.
Кейт поняла, что выбора у нее нет. Ей придется оставить Джеки.
Прежде чем груташ успел войти в кухню, она схватила чайник с кипятком и плеснула Кьюмину в лицо. Он отступил, закрыв лицо руками. Этих нескольких секунд Кейт хватило, чтобы добежать до задней двери. Она слышала, как гругаш кричал что-то ей вслед на незнакомом языке, Кейт почувствовала покалывание во всем теле, но заклинание, видимо, не подействовало.
Кейт не стала оборачиваться. Распахнув дверь, она выскочила наружу.
Солнце только начало подниматься, и все было залито ярким утренним светом, над водой еще клубилась дымка. Но Кейт было не до красот осени. Она со всех ног бежала к калитке, благодаря в душе Финна за кроссовки, утраивавшие ее скорость.
Оказавшись в парке, Кейт со всего маху на кого-то налетела, и они повалились в живую изгородь.
- Кейт? - спросил Финн, оправившись. - Что... Но внимание Кейт было приковано к гругашу, который вышел вслед за ней на задний двор.
- Бежим! - воскликнула она, вскакивая.
Схватив Финна за руку, она помогла ему подняться и потащила за собой. Остановиться и оглянуться они осмелились, лишь добравшись до реки на противоположном конце парка, где они укрылись в прибрежных зарослях кустарника. Гругаш все еще стоял на заднем дворе Башни, наблюдая за ними.
- Что на тебя нашло, Кейт? - спросил Финн. Кейт указала назад.
- Он друихан, Финн, - сказала она. - Он захватил Джеки и Башню, и мы не сможем его убить, если не найдем тайник, где он прячет свое сердце.
Финн молча посмотрел в сторону Башни. Обладая вторым зрением, он сразу же заметил силуэт призрачной черной собаки, обрамлявший фигуру гругаша, словно аура.
- Проклятие! - выругался хоб. Он опоздал.

Глава 9

- Я все время возвращаюсь к ней мыслями, - сказал Джонни.
Он подцепил на вилку кусочек омлета с грибами, который поставил перед ним Хенк. В сознании Джонни то и дело всплывали разрозненные образы прошлой ночи; уверенность, что он наглотался галлюциногенов, крепла.
Все предметы в его кухне и даже лицо Хенка казались какими-то угловатыми, потом начинали дрожать, и перед глазами все расплывалось. Во рту был металлический привкус. Закрывая глаза, он видел причудливых существ, всплывавших в его памяти, и Джеми Пэк. Как она сидела перед ним в ресторанчике, уплетая рулеты с таким аппетитом, будто весь день ничего не ела. Но чаще он видел ее, склонившуюся над телом сестры, как она закрыла глаза, запрокинула голову и закричала так, что шейные мышцы задрожали от напряжения. Ее боль отозвалась в нем, словно кто-то коснулся обнаженных нервов.
Этот плач...
Он отодвинул тарелку. Хенк снова ее придвинул.
- Ешь, - сказал он. - Если ты наглотался вчера наркотиков, обязательно нужно что-нибудь бросить в желудок. Организм быстрее справится.
Прошлой ночью Хенк уложил Джонни в постель, хотя уже подумывал отвезти его в больницу. Но все-таки Хенку не верилось, что Джонни был под кайфом. На голове у него вскочила шишка, губа кровоточила, но симптомов сотрясения мозга не было.
С Джонни прошлой ночью что-то случилось. Но Хенк не мог понять, что именно, - вчерашнее бормотание Джонни казалось бредом сумасшедшего.
- Пойдем посмотрим, как там Грег, - сказал наконец Джонни.
Хенк заметил, что, проглотив через силу первые несколько кусков, Джонни довольно бодро доел омлет. Хенк налил им еще по кружке кофе.
Джонни снова отставил тарелку, но на этот раз она была пуста. Он потер виски, провел рукой по голове и стал осторожно ощупывать шишку. На затылке. Он помнил, как упал на камни лицом вниз, но по голове его вроде никто не бил. Все, что он мог вспомнить...
Непонятные создания вновь завертелись у него перед глазами.
Он выпил кофе и поднялся, выжидая, не закружится ли голова.
- Пойдем, - сказал он, когда все прошло. - Нужно забрать скрипку.
Хенк кивнул. Он составил в раковину тарелки и вышел вслед за Джонни.

Грег Паркер тоже жил в Глиб, на Пятой авеню, всего в нескольких кварталах от квартиры Джонни. Когда они позвонили, дверь открыла его восьмилетняя дочь Бренда. Девочка некоторое время внимательно изучала их, прежде чем позвать папу. Они остались ждать на крыльце. Вскоре появился Грег, вытирая руки о передник.
- А мы тут стряпаем, - пояснил он. - Ларри мне помогает.
Весь передник был в пятнах шоколадного крема и отпечатках маленьких ладошек. Ларри, четырехлетний сын Грега, высунул из-за папиной ноги взлохмаченную белокурую головку.
- Хенк! - закричал он, узнав приятеля, и бросился к нему.
Хенк поймал его и закружил в воздухе.
- Как дела, тигр?
- Мы делаем пирожные!
- Ну, это здорово.
- Может, кофе, ребята? - спросил Грег. Хенк помотал головой:
- Мы просто хотели узнать у тебя адрес Джеми. Джонни отдал ей вчера скрипку, но забыл спросить, где она живет.
Грег назвал им адрес.
- У нас сегодня репетиция, если не застанете Джеми дома, я передам, что вы ее искали.
- А какой у нее телефон? - спросил Хенк. - Наверное, стоит предупредить, что мы зайдем.
- У нее нет телефона.
- А как же вы связываетесь?
- Ты не знаешь Джеми. Она всегда крутится где-то рядом. Придете на выходных? Мы играем в «Лапше» - три вечера.
- Обязательно заглянем. - Хенк поставил Лар-ри на крыльцо и шлепнул по попе.
Мальчишка метнул в него грозный взгляд и зарычал. Хенк засмеялся и сделал вид, что пятится.
- Спасибо, Грег. Встретимся в «Лапше». Грег кивнул.
- В общем, я скажу Джеми, если увижу ее раньше.
- Отлично, спасибо.

Они сели на 1-й автобус, идущий в центр, и поехали к Сэнди-Хилл, как сказал им Грег. Это оказался трехэтажный дом недалеко от угла Свитланд и Лаурир. Дом стоял на холме, улица от него шла круто вниз. Они толкнули дверь, которая оказалась открыта, и вошли внутрь. На почтовых ящиках в парадной значилось имя Джеми Пэк, она жила в комнате номер 11.
- Здесь есть кто-нибудь? - крикнул Хенк. Они подождали минуту-другую, и когда Хенк собирался уже крикнуть во второй раз, из коридора вышла большая женщина. Поверх футболки на ней красовался цветастый передник. Лицо напоминало полную луну - круглую и дружелюбную, - длинные волосы были заплетены в косу, лежавшую на безразмерном бюсте.
- Могу ли я чем-нибудь помочь? - спросила она.
- Мы ищем Джеми, - сказал Хенк.
- Кажется, ее еще нет, во всяком случае я не видела, чтобы она возвращалась вчера домой. Мы соседки, а я как раз легла очень поздно, зачиталась новой книгой Кэтлин Мидхир «Уехать от северного холода». Вы уже читали?
- Э... - начал было Хенк.
- Ну, эта совсем не похожа на предыдущие, - сообщила она. - Местами даже довольно веселая. И все же в ней есть это волшебное чувство, что...
- Извините, - перебил ее Джонни. - Не могли бы вы постучать, чтобы узнать, дома она или нет?
Женщина моргнула, затем нахмурилась.
- Комната одиннадцать, - сказала она. - Идите и стучите сами.
Она повернулась и пошла по коридору.
- Какой этаж? - крикнул Джонни ей вслед.
- Второй, направо.
- Спасибо.
Ответа не последовало.
Джонни и Хенк переглянулись, пожали плечами и поднялись по лестнице. Комната номер одиннадцать была в дальнем конце коридора. На двери висела афиша концерта, который группа давала летом в «Радуге». Джонни громко постучал, никто не ответил, и он постучал еще раз.
- Никого нет, - сказал Джонни со вздохом и постучал в третий раз.
Хенк нагнулся и посмотрел в замочную скважину.
- Я могу открыть.
- Нет, так не пойдет. Это нехорошо.
- Может, твоя скрипка лежит там и ждет тебя, Джонни. Если, конечно, вечером Джеми тебе зубы не заговаривала.
- Мда, но...
- Это займет всего пару секунд.
- Тетка внизу знает, что мы здесь. Она наверняка подслушивает.
- Ну и пусть.
Хенк вытащил кредитную карточку и засунул ее между дверью и косяком. Дверь прилегала не плотно, возможно раньше кто-то уже попадал внутрь подобным способом.
- Зачем тебе кредитка? - спросил Джонни.
- Вместо удостоверения личности. Не мешай. Он поводил карточкой вверх-вниз, и язычок поддался, Хенк повернул ручку и открыл дверь.
- Видишь? - сказал он. - Нечего делать. Джонни нервно оглянулся.
- Давай же, - сказал Хенк, вталкивая его в комнату и закрывая за ними дверь.
Теперь, когда они оказались внутри, Джонни с любопытством рассматривал все вокруг. Он не обнаружил ни своей скрипки, ни саксофона Джеми, зато увидел двуспальную кровать, занимавшую около четверти комнаты, комод, эркер, в котором стояли торшер и кресло, небольшую тумбочку рядом с кроватью, набитую книгами, по-видимому заменявшую туалетный столик.
Парни быстро обошли комнату.
Под кроватью стояла дюжина пар туфель и ботинок. Шкаф был битком набит яркими платьями, которые носили в сороковые - пятидесятые. Но были там и джинсы с футболками. На подоконнике лежал в футляре саксофон-сопранино, а вокруг целая пригоршня жестяных свистулек. На комоде стояла всякая разная косметика и валялась бижутерия. С одной стороны зеркала свешивались ожерелья из горного хрусталя, искусственного жемчуга, бисера и разноцветных стекляшек.
- Посмотри-ка на это, - сказал Хенк.
Джонни подошел к комоду и взглянул на вещицу, которую держал в руках приятель. Это была маленькая резная флейта на кожаном шнурке. Джонни вытащил из кармана свою скрипочку.
- Они похожи, - сказал он. Хенк кивнул.
- Словно сестрички.
Джонни нахмурился, вспоминая страдальческое лицо Джеми.
- Пойдем отсюда.
- Возьми-ка это, - сказал Хенк, протягивая флейту. - Обменяешь на свою скрипку.
- Это же просто побрякушка.
- Мне почему-то кажется, что не просто, Джонни тоже так казалось; в отличие от Хенка, он в этом даже не сомневался. Дотронувшись до нее, он ощутил покалывание, почему-то ему показалось, что две фигурки тянутся друг к другу, словно железо к магниту.
Он взял безделушку из рук Хенка и повесил ее на место.
- Я ничего не возьму, - сказал он. - А теперь пойдем.
Джонни открыл дверь и огляделся, но в коридоре никого не было. Он сделал знак Хенку, они вышли в коридор и направились к лестнице.
Джонни чувствовал себя отвратительно. Он потерял скрипку, а прошлая ночь казалась каким-то сумасшедшим коллажем из разрозненных образов. Но это не давало ему права копаться в чужих вещах, вторгаться в личное пространство другого человека.
Они спустились и вышли на улицу, никого не встретив. Только через несколько кварталов Джонни стало легче дышать.
- Послушай, - сказал Хенк. - Мне пора на работу. Обойдешься без меня до вечера?
Днем Хенк работал в магазине музыкальных дисков на Риде.
- Да, - ответил Джонни. - Все будет нормально.
- Как быть со скрипкой?
- Завалюсь к ним на репетицию.
- Ладно, вечером поговорим, и смотри не пропускай девушек с розовыми волосами.
Слабая улыбка тронула губу Джонни и тут же исчезла.
- Хорошо, - сказал он. - Еще раз спасибо, Хенк.
Хенк помахал рукой и зашагал на работу, оставив Джонни на углу Лаурир и Кинг-Эдвард. Джонни решил отправиться домой по велосипедному маршруту, вдоль канала. Когда он наконец добрался до квартиры, в голове у него немного прояснилось, хотя он по-прежнему не мог разобраться в том, что же на самом деле произошло прошлой ночью. Он перекусил и позвонил Грегу. Жена Грега, Дженет, дала ему телефон Труди МакДоналда, у которого проходили репетиции. Когда Джонни дозвонился туда, Грег сообщил ему, что Джеми еще не появлялась.
- Уж и не знаю, что случилось, старик. Обычно она не пропускает репетиций.
- Если она появится, попроси ее мне позвонить.
Он оставил Грегу номер телефона.
- Не вопрос, - сказал Грег. - А если ты увидишь ее первым, то скажи, чтобы она двигалась сюда, ладно?
- Обязательно.
Джонни повесил трубку и уставился на телефон. Он думал о Джеми, о том, как она кричала, запрокинув голову...
Если это ему не привиделось, решил Джонни, то нет ничего удивительного в том, что она не пришла сегодня на репетицию. Что же делать? У него тоже намечались концерты в субботу и в воскресенье. К тому же скрипку подарил ему Том. Он вручил ее Джонни со словами: «Думаю, ты до нее дорос».
До этого Джонни никогда не доводилось играть на такой прекрасной скрипке. Басы гремели, высокие ноты пели. Все, что на ней игралось, звучало превосходно, - но с тех пор, как Джонни впервые взял ее в руки, Том учил его еще двенадцать лет, пока не передал все, что знал сам.
Джонни поднялся и стал смотреть в окно, засунув руки в карманы. Он нащупал скрипочку, вспомнил флейту в комнате Джеми, вспомнил дом в холме...
Он простоял так несколько минут, просто глядя на улицу, затем сел на велосипед и поехал в парк Винсент Масси.
«Паксилл, - подумал он. - Я отправляюсь на поиски Пэка из Паксилла».
Он произнес эти слова вслух и улыбнулся, подумав про книгу Киплинга.

Дом Данробина Финна находился под зеленым склоном, отделявшим Риде-драйв от самой реки. Лет пятнадцать назад на этом самом месте был общественный пляж. Теперь от него остался лишь низкий каменный парапет у воды. Песчаный пляж зарос тростником и камышом. Летом там плавали утки и лебеди. Зимой с реки дул холодный ветер. Но в доме Финна летом было прохладно, а зимой тепло.
На самом деле он находился в Волшебной стране, так что дверь, поросшая травой, и дымок из очага были видны лишь тем немногим смертным, которые могли заглянуть в Срединное Королевство.
Внутри дом представлял одну большую комнату с низким потолком, кровать в углу была отгорожена занавеской. Очаг использовался для приготовления пищи. В этот самый момент на теплых камнях рядом с очагом стоял чайник, а огонь почти погас. Пол устилали плетеные тростниковые циновки, а у старого дивана лежал потертый восточный ковер, подарок Кейт и Джеки. Как большинство своих сородичей, Финн предпочитал старомодную удобную мебель: мягкие диваны и стулья с подушками.
У очага возвышался сосновый буфет со столешницей, использовавшейся вместо кухонного стола. Неподалеку стоял стул, Финну приходилось вставать на него, чтобы дотянуться до верхних ящиков, где он держал целебные травы и настойки. На стенах комнаты были развешаны старинные портреты. Финн собирал черно-белые фотографии прошлых лет, ему нравилось разглядывать их долгими зимними вечерами. Каждый снимок был помещен в деревянную резную рамку, которые хоб делал сам.
Кейт и Финн сидели у очага и молча пили чай с медом. Караид лежала рядом на диванной подушке. Кейт только что закончила рассказ о своих изысканиях, предпринятых прошлой ночью. Она валилась с ног от усталости, когда пришла, но разговор и чай быстро ее взбодрили.
- Это точно друихан, - наконец сказал Финн. - Теперь их совсем мало. Те немногие смертные, которые верят в существование Волшебной страны, не пытаются завладеть тайным знанием.
- Он очень напоминает подданных Неблагословенного двора, - сказала Кейт.
- Тут ты не права, это совсем разные вещи. Несмотря на давнюю вражду, у Благословенных созданий и Воинства много общего: как и мы, они получают удачу, в дар от Арн, Матери Луны.
- Да, но они творят зло...
- На самом деле мы не такие уж разные. Как две страны, постоянно находящиеся в состоянии войны. Народы обеих стран едят одну и ту же пищу, нуждаются в сне и отдыхе. То же самое и с нами, не совпадают только наши взгляды на жизнь. Но друиханы... С ними все обстоит совершенно иначе. В старину они были оборотнями - подменышами, которых привечали то в одном, то в другом дворе. А иногда разные зловещие события начинали происходить как бы сами по себе, и никто не знал, в чем причина.
- Караид говорит, что друиханы также могут быть великанами или ограми, но в основном они гругаши.
Финн пожал плечами:
- Я сам не очень-то много о них знаю. Но то, что обычно друиханы становятся гругашами, - это верно. Эта твоя книга - ученая!
Кейт улыбнулась:
- Мне кажется, словно она у меня всю жизнь.
- Только гругаш способен создать подобную вещь с помощью своего волшебства. Я бы не мог вышить такого заклятия, даже если бы от этого зависела моя жизнь.
- Я просто воспользовалась волшебными камешками.
- Камешки можно использовать по-всякому: на добро и во зло, - сказал Финн. - Как тебе самой хорошо известно.
Внезапно его лицо расплылось в улыбке. Обычно его глаза казались хитрыми, даже коварными, но когда он бывал в хорошем настроении, они излучали какой-то чудный свет, и тогда все удивлялись, как могли они опасаться этого веселого хоба.
- Пойми, - добавил он. - Эта книга откроет тебе путь к знаниям, Кейт. Может, даже превратит тебя в гругаша. У тебя уже есть имя - ты единственная Кейт Щелкунчик в Кинроуване, но когда-то это имя было довольно распространенным. Ты умна. Все, что тебе нужно, - это обучиться магии. Я не знаю, хочешь ли ты этого, но если да, то я сам мог бы показать тебе кой-какие заклинания. Еще не поздно начать.
- Вначале нужно разобраться с друиханом, - сказала она.
- Это правда, - мрачно ответил Финн. - Нет такого светила на небе, которое облако не могло бы закрыть. Нужно убить этого проклятого пса.
- Финн, что нам делать?
- Я не знаю. Освободить Джеки. Искать помощи. - Он стал смотреть на затухающие угольки. - А что сказано в твоей книге?
- Только то, что мы должны найти сердце друихана.
- Это будет нелегко. Дай мне ее на минуту.
Кейт передала ему книгу. Финн достал из кармана огрызок карандаша и открыл ее на чистой странице. Задумчиво погрыз кончик и написал:
«С чего нам начать?»
Кейт наклонилась вперед, чтобы посмотреть, что Караид ответит, но книга молчала. Внезапно Кейт испугалась, что книгой можно пользоваться только в Башне гругаша.
- Ой, Финн. А что если это значит...
- Это значит, ты заколдовала ее таким образом, что она будет отвечать только тебе, - сказал хоб. - Спроси ее ты.
- Я бы хотела говорить с ней по-настоящему, - вздохнула Кейт. - Это возможно?
- Ну... я не могу заставить ее говорить с тобой, но может, у меня получится сделать так, чтобы она тебя слышала.
Он встал, вытащил из сундука серебряную иглу и вдел в нее красную нитку. Катушкой для нитки служил обрезок толстой рябиновой ветки. Он снова взял у Кейт книгу и быстро сделал вышивку на переплете.
- Спроси ее о чем-нибудь, - сказал он. Кейт потянулась за книгой, но Финн помотал головой.
- Просто задай вопрос, - сказал он. Кейт откашлялась.
- Как-то глупо разговаривать с книгой.
- Это не самая большая глупость из тех, что делают смертные. Например, некоторые гоняются за болотными огнями в трясине. Словно специально для того, чтобы попасться в лапы слоа. А в этом нет совсем ничего приятного, по крайней мере для тех, кто попадется.
- Это точно. - Она вновь откашлялась и попробовала. - Ух... здравствуй, Караид. Ты меня слышишь?
Под теми четырьмя словами, которые Финн написал раньше, появился вопрос, выведенный ее почерком.
«Здравствуй, Кейт», - ответила книга.
- Ты слышишь только меня или все, что происходит вокруг?
«Все. Но отвечать буду только тебе. Ты мой единственный друг».
- Так обычно и получается, когда даешь имена, - заметил Финн.
- Что нам делать? - спросила Кейт у книги. - С чего начать? Друихан схватил Джеки, я не могу оставить ее в беде и отправиться на поиски его сердца.
Слова появились на странице очень быстро. Кейт завороженно следила, как они проступают.
- Нам нужна помощь, Караид, - добавила она. «Рябина лишит заклятия друихана силы, если только он не пустит Джеки кровь. Но ты должна быть осторожна. Белое дерево или красные ягоды - единственная защита против его чар. Если же ему удастся схватить тебя, ты пропала».
- Что значит «пустит кровь»? - спросила Кейт. Она покрылась холодным потом, когда до нее дошел смысл фразы.
- Удача вытекает, как кровь, - ответил Финн. - Чтобы лишить кого-то удачи, он должен пустить кровь.
- О боже! - Кейт поспешно встала. - Нужно вернуться в Башню.
- Сперва нужно придумать план.
- План? Финн, ведь речь идет о жизни Джеки!
- Да. Но если он схватит нас всех, какой будет от этого прок? И вот еще о чем нельзя забывать: такое создание, как друихан, притягивает к себе зло одним своим присутствием. Боганы и прочая нечисть будут виться вокруг него.
- Но ведь он станет паразитировать и на их удаче тоже?
- Зачем? Если у него в руках вся удача Кинроувана. А это так, раз он в Башне.
- Но...
- Воинство обязательно потянется к нему, Кейт. Сейчас они остались без главаря.
- Караид, - обратилась Кейт к книге, - Джеки - мой лучший друг. Я не могу допустить, чтобы она погибла!
«Но у тебя останусь я», - ответила книга. Финн схватил Кейт за руку, прежде чем она успела ответить.
- Не давай ей повода ревновать, - прошептал он едва слышно.
Кейт удивленно посмотрела на хоба.
- Эта книга воспринимает все, что слышит, слишком буквально, - произнес он одними губами.
Теперь наконец Кейт поняла. Ее никогда не предупреждали о подобных вещах.
- Мой лучший друг после тебя, конечно, - сказала она книге. - Ты поможешь мне освободить ее.
«Я сказала тебе все, что знала», - ответила Караид.
- Но ведь должно же быть что-то еще.
«Найдите тех, кому друихан уже успел причинить несчастья, - ответила ей книга, подумав. - Может быть, с их помощью вам удастся отыскать его сердце и освободить второго лучшего друга».
- Фиана сидх, - сказал Финн. Кейт взглянула на него:
- Они родичи Пэка?
- Они все связаны родственными узами. Вероятно, они смогут помочь нам.
- А как же Джеки?
- Кейт, больше нам ничего не остается.
- Нужно набрать побольше рябины, отправиться в Башню и освободить Джеки.
Финн окинул ее печальным взглядом. Его глаза ясно говорили: «Почему бы тебе хоть раз не прислушаться к разумному совету?»
- Кейт... - начал он.
- Если у меня будут волшебные камешки, могу я воспользоваться ими и превратить его в жабу? - перебила она Финна.
«Маловероятно, - ответила Караид. - Их волшебство не настолько могущественно. Против заклинаний друихана это никудышное оружие».
- Их волшебство действует лишь в умелых руках, - объяснил Финн. - Вспомни, сколько времени ты потратила, чтобы заставить их исполнить свое желание. А когда тебе будет противостоять друихан, ты даже не сможешь собраться с мыслями.
Кейт кивнула.
- Но все же я пойду. Я должна, Финн.
- Знаю, - сказал он. - Давай хотя бы позовем на помощь друзей. Кроди Борт оставил в своих владениях Гви Каулих. Нужно ее разыскать.
Юг Оттавы жители Кинроувана называли Владениями Кроди Борта. Как и большинство правителей, он был сейчас в Бэллимореске и оставил лесничего присматривать за своей землей.
«Мало вероятно, что лесничий сможет противостоять друихану», - предостерегла Караид.
Кейт не обратила внимания на предостережение.
- Где нам ее искать? - спросила она.
- Она оставила весточку, что будет неподалеку от моста.
Кейт закрыла Караид и сунула в рюкзак.
- Пойдем, - сказала она.
Финн посмотрел на свой уютный домик долгим взглядом и поспешил за Кейт, которая была уже на улице и шагала по направлению к Биллингз-Бридж

Джеки оказалась в самом худшем положении из всех, которые только могла себе представить. Она нормально слышала, видела, чувствовала запахи, думала, но тело ей не повиновалось. Легкие качали воздух. Кровь циркулировала по венам и артериям. Все системы исправно работали, чтобы поддерживать в ней жизнь. Но она не могла подняться со стула. Не могла повернуть головы. Не могла даже моргнуть.
Гругаш парализовал ее, она была беспомощна, как новорожденный младенец.
Джеки услышала шаги. Несколько минут назад в ее поле зрения появилась Кейт. Джеки была не в силах предупредить подругу. Она вообще ничего не могла сделать. Но эти шаги были не похожи на походку Кейт. Это пришел гругаш и сел за стол напротив Джеки, разглядывая ее с самодовольным выражением красивого лица.
Как она могла попасться в эту ловушку? Она просто преподнесла королевство ему на блюдечке. Что бы подумал Вруик, если бы видел ее сейчас? Что скажет лэрд, когда вернется из Бэллимореска? Джеки возненавидела Кьюмина лютой ненавистью.
- Кое-что в этой Башне ускользает от моего понимания, - произнес Кьюмин. - Вонь заклинаний Вруика Дирга слышна по всему дому. И я знаю, что удача Кинроувана собрана здесь. Но он скрыл от меня секрет ее синтеза. Думаю, нам пора прогуляться наверх, и ты мне все покажешь.
«Размечтался», - подумала Джеки. Кьюмин улыбнулся:
- Я знаю, ты считаешь, что я обошелся с тобой не по-джентльменски, Джеки Роуван. Но это уже не имеет значения. Ты в моей власти. И покажешь мне все, что я захочу.
К отчаянию Джеки, ее тело встало на ноги и, вопреки ее воле, прошло по комнате к лестнице. Она двигалась, словно марионетка в руках кукловода, и ничего с этим не могла поделать.
Когда они поднялись на второй этаж, Джеки мельком увидела свою комнату. Двое боганов рылись в ее вещах. Боганы в Башне! В воздухе запахло болотом. До ее ушей донесся шепот слоа.
Гругаш заставил ее подняться выше, прежде чем она успела разглядеть что-нибудь еще, и подвел к кабинету Вруика, где лежали его книги, а из окна открывался вид на весь Кинроуван и паутину лунных троп, приносивших удачу королевству.
Кинроуван был обречен, она это знала. И это ее вина.
- Нет ничего прекраснее постижения устройства вещей, - произнес гругаш у нее за спиной. - Может, когда ты покажешь мне секреты Вруика Дирга, малышка, я расчленю и тебя, чтобы посмотреть, как устроена ты. - Он рассмеялся. - Интересно, понравится ли тебе это?
«Сперва я увижу, как ты отправишься в ад», - подумала Джеки, хотя понятия не имела, как это осуществить. Перед ними была дверь на третий этаж. Рука Джеки, послушная воле гругаша, потянулась к ручке, повернула ее, и она ввела Кьюмина в святая святых Кинроувана.

Глава 10

Джонни не мог найти Паксилл. Перед ним был обычный осенний парк, в будний день. Не было там ни фиана сидх, ни прочих волшебных существ. Он увидел бегуна, совершенно обыкновенного, в спортивном костюме и кроссовках. Мимо него проехали несколько велосипедистов, сосредоточенно глядевших на дорожку, нагнувшись к рулю, и четко работавших ногами, на которых рельефно выступали мускулы. Черные белки собирали орехи, с веток деревьев его разглядывали вороны.
Никаких фей не было и в помине.
Он прислонил велосипед к дереву у железнодорожного моста и пошел к тому месту, куда повела его прошлой ночью Джеми. Поляну заливало солнце. Он прошел по ней вдоль и поперек, вспоминая, как они попали внутрь, пока не увидел нужный камень. Опустившись рядом с ним на колени, он внимательно осмотрел его. Затем нерешительно поднял руку и постучал так, как это делала Джеми.
Два удара, затем перерыв и еще один.
Ничего.
Он поднял руку, чтобы попытаться снова. Но какой смысл? Он сел на траву и стал сквозь листву смотреть на университетские корпуса.
Он, должно быть, спятил, если принял вчерашние происшествия всерьез. Что-то с ним произошло - в этом он не сомневался, - но не в реальности. Джеми подсунула ему какую-нибудь дрянь, а дальше уже собственное воспаленное воображение населило парк невиданными зверями и созданиями из библиотеки его деда.
Иллюзии. Обман.
Зачем - Джеми, Дженна, как бы там ее ни звали, - проделывает все это?
Он достал скрипочку из кармана и погладил резную поверхность. Кость заблестела в солнечном свете. Он вспомнил флейту в комнате Джеми, притяжение двух вещиц, которое он почувствовал... Джонни продолжал тереть скрипку большим пальцем, только теперь его мысли обратились к Тому.
Было трудно поверить, что его не стало. Это тоже казалось нереальным, даже несмотря на продолжительную болезнь. Мир стал другим, с тех пор как из него ушел Том.
Сидя здесь на солнышке, Джонни впервые подумал о своем дедушке, не ощутив желания разрыдаться. По-прежнему осталась скорбь, и пустота внутри не заполнилась и не исчезла, но теперь все было по-другому. Он понял, что начал вспоминать счастливые моменты. Долгие ночи, которые они проводили за разговорами. Времена, когда они вдвоем играли на скрипках, то, как умел Том наполнить простенький мотив необычайной глубиной. Бывали минуты, когда музыка становилась мостом между ними и какой-то тайной, находившейся за пределами постижения.
Том несколько раз говорил об этом. Джонни думал теперь, что, должно быть, его дед говорил о Волшебной стране. Может, он ушел туда? Был ли теперь Том призрачным скрипачом в холме фей? Пальцы Джонни потянулись к инструменту, которого сейчас не было в его руках. Если бы он сыграл мелодию, услышал бы ее Том в другом мире?
Джонни снова повернулся и постучал по камню костяной скрипочкой.
Дважды, пауза, еще раз.
Ничего.
- Черт бы тебя побрал! - закричал он. - Отдай мне скрипку! Верни мне ее, или, клянусь, приду сюда с лопатой и достану тебя из-под земли...
Внезапно он осекся, почувствовав, что сзади кто-то стоит. Джонни выглянул из-за камня. На лужайке между велосипедной дорожкой и тем местом, где он сидел, стоял сухопарый человек в шортах, футболке и спортивных тапочках, наблюдая за ним. Любопытство, написанное на его лице, сменилось неловкостью. Когда он обнаружил, что Джонни застукал его подглядывающим, он начал пятиться, а потом просто исчез.
- Тьфу ты, пропасть, - пробормотал Джонни. - Только не начинай снова эту чертовщину с исчезновениями.
- Это не он, - услышал Джонни знакомый голос. - Это ты переместился в Волшебную страну.
Она сидела на корточках на вершине холма. На ней были короткие зелено-коричневые штаны и туника, висевшая лохмотьями, словно она была сшита из листьев. Лицо Джеми без косметики казалось бледным.
Позади нее, на уровне лица, высовывалась морда существа, которое Джонни принял сперва за собаку, но затем понял, что это был волчонок.
- Послушай, - начал он.
Ему захотелось схватить ее и потрясти, но гнев скоро растаял. Он ощутил, что прикоснулся к чему-то редкому и невиданному. Ему захотелось утишить ее боль, проглядывавшую в неистовом блеске глаз. И в то же время Джонни хотелось убежать, чтобы никогда ее больше не видеть.
- Я знаю, ты желал добра, - сказала Джеми. - А мы принесли тебе только горе.
- Это просто... не знаю, что реально, а что нет. Джеми внезапно поднялась и сбежала по склону прямо к нему. Существо повернулось и скрылось между деревьями. Джонни проводил его взглядом и посмотрел на Джеми. Ее лицо было совсем близко.
- Мы очень даже реальные, - сказала она. Она подняла руку и дотронулась до его щеки, точно так же, как это сделала когда-то ее сестра.
- Твоя сестра, - сказал Джонни. Ее лицо помрачнело.
- Я просто хотел сказать, что соболезную. Я знаю, что ты чувствуешь...
Джеми смотрела через его плечо куда-то вдаль.
- Им это с рук не сойдет, - сказала она. - Тот, кто это сделал, заплатит. - Она перевела взгляд на Джонни. Ее глаза горели нечеловеческим огнем. - Ты поможешь мне, Джонни Фо? Я хочу созвать сидх. Хочу отправиться в Кинроуван. Мою сестру убили там, и не ее одну. Благословенный двор должен ответить.
- Что я могу сделать?
«Опять я начинаю верить во все это», - думал Джонни. Но не верить было невозможно, когда она сидела рядом, такая близкая и одновременно чужая, словно пришедшая из другого мира.
- Будь моей силой, - сказала она. - Я никогда не созывала кавалькаду, никогда не вела фиана. Но теперь, когда Дженны не стало, я - это все, что у них есть. Теперь я Пэк.
- Но как?
- В музыке заключена сила, Джонни. Мы оба это знаем. Мы оба можем заставить людей улыбаться, танцевать. А теперь нам нужно собрать мой народ, заставить всех выйти из своих убежищ. Объединить с помощью волшебных мелодий. Повести на врага.
Она употребляла слова, значения которых Джонни не понимал: кавалькада, Кинроуван.
- А как же ты найдешь этого врага? - спросил он.
- Мы отправимся в Кинроуван, и если двор не выдаст убийц, начнем войну. Ты поможешь мне?
- Я...
Джонни отвел глаза. Ему было трудно думать, когда она сидела так близко. От нее пахло только что собранными яблоками и орехами. Она излучала тепло.
Он не хотел обещать того, что не мог выполнить. Он хотел помочь ей, но не был уверен, что в силах, хотел ее...
И это была другая сторона проблемы. Его тянуло к ней, как два резных инструмента тянулись друг к другу, и он этого боялся. Поверить в то, что все это реально, а потом вновь остаться в одиночестве. На поляне. Или на берегу реки. Без нее. Думая, что он просто это вообразил. Думая, что сошел с ума.
Он сжал ее руку.
- Говорят, что феи могут околдовывать смертных, - сказал он. - Это... ты... - он искал нужное слово, - зачаровала меня?
Джеми покачала головой. Их пальцы сплелись.
- Я чувствую то же самое, - сказала она. - С тобой. И могу задать тебе тот же вопрос. Я не околдовывала тебя, Джонни. Я просто знаю, что вместе мы можем играть волшебную музыку, которая исправит наш мир. Исцелит его раны. А значит, в этом нет ничего плохого?
- Нет.
Джонни повернулся к ней и потерялся в глубине ее глаз, так что снова отвел взгляд. Он помнил ее отчаяние прошлой ночью. Мертвое лицо Дженны. Потерю чувства реальности, которое он ощутил, выбираясь из толпы сидх, теснивших его со всех сторон...
- Я помогу тебе, - сказал он. - Во всяком случае, попытаюсь. Только не исчезай снова.
Долгое время они сидели молча. Затем Джеми взяла его лицо в свои руки и повернула к себе. Потом потянулась и поцеловала его сначала в один глаз, затем во второй, лизнув каждое веко.
- А вот теперь я тебя заколдовала, - сказала она. - Но только так ты сможешь сам видеть Волшебную страну.
Она улыбнулась. В ее глазах больше не было ни горя, ни ярости. Она коснулась губами его губ и отстранилась, сложив руки на коленях.
- Так... так просто? - спросил Джонни. Она кивнула.
Джонни вздохнул. Ему хотелось обнять ее. Вместо этого он сказал:
- Я был в твоей комнате на Свитланд. Искал свою скрипку.
- Это была скверная ночь, - тихо ответила Джеми. - Мне очень жаль, что тебя так грубо выдворили из Волшебной страны.
- Все нормально. Я просто хотел сказать тебе. Понимаешь, я не шпионил, просто... - Он разжал руку. На ладони лежала костяная скрипочка. - Я видел твое украшение в виде флейты. Смотри, как они похожи.
Джеми посмотрела на вещицу.
- Я совсем забыла про флейту, - сказала она. - Это Дженна дала мне ее когда-то. Она получила ее от Бакки. Думаю, ему дала их моя мать.
- Это что-то значит?
- Не знаю точно. Может, здесь действительно замешано волшебство, но не мое и не твое.
- Что ты имеешь в виду?
- Мы, фиана, в отличие от подданных дворов, притягиваем свою удачу, собираясь в кавалькаду. Раньше кавалькаду вел Бакка, пока Дженна не изучила переплетение лунных дорог и не смогла занять его место. Фиана всегда вел Пэк или Бакка, но в древних преданиях сказано, что кавалькаду может возглавить и человек. Не важно, мужчина или женщина.
- А кто такой Бакка? Джеми улыбнулась:
- Очень древнее и мудрое создание, Джонни. Его уже давно нет с нами. Мы, фиана сидх, беспокойный народ. Я - не очень, это, наверное, из-за того, что в моих жилах течет человеческая кровь, но остальные любят странствовать...
- А что же все-таки это за скрипка и флейта? - спросил Джонни.
- Они символизируют связь между смертными и фиана сидх.
- Поэтому твоя сестра и дала мне ее? Чтобы мы встретились? Я очень счастлив, правда, но откуда она знала, что мы понравимся друг другу?
Лицо Джеми вновь стало печальным.
- Не думаю, что мы это когда-нибудь узнаем, - сказала она.
Джонни обнял ее и притянул к себе, но она не плакала. На мгновение она прижалась к нему и потихоньку отстранилась.
- Скоро наступит вечер, скорее, чем мы того хотим, - сказала она. - Давай войдем внутрь и посмотрим, какой мотив мы могли бы сыграть вместе, чтобы созвать сидх.
Она проскользнула мимо него внутрь холма. Джонни стоял перед дерновым входом. Он вновь оглядел лужайку, пытаясь понять, почему все это происходит именно с ним. Затем пожал плечами и вошел внутрь.

- Я вижу боганов, - сказала Гви.
- А я чувствую слоа, - добавил Финн.
Кейт мрачно кивнула, ее взгляд был прикован к Башне.
День уже начинал клониться к вечеру, несколько часов ушло на то, чтобы разыскать Гви Каулих. Это была высокая, худая и немного угловатая женщина. Среди ее далеких предков был тролль, объяснил Финн. Но прежде чем Кейт успела расспросить, как такое могло случиться, они заметили Гви. Она носила пеструю, зеленую с коричневыми крапинами, одежду, которую предпочитало большинство лесничих. За плечами у нее были лук и колчан. Угодья свои она обходила пешком, пони длинноногой Гви был ни к чему.
Выслушав рассказ Кейт и Финна, она тихо выругалась, и вместе с ними вернулась на Лирг Грин, откуда они теперь наблюдали за Башней.
- С парочкой боганов мы управимся, - сказала она, изучив диспозицию. - А слоа не страшны до темноты.
- Но остается еще друихан, - сказала Кейт. Гви взглянула на рябиновую ветку с ягодами, которую держал Финн.
- Этого недостаточно, - сказала она. - Во всяком случае, если все то, что говорится о друиханах в старинных легендах, правда.
- Я должна спасти Джеки, - твердо сказала Кейт.
- Никто ж с тобой не спорит, - ответила Гви. - Просто всегда лучше действовать по плану, чем лезть напролом.
Кейт вздохнула. Гви, конечно, была права. Но Кейт хотелось броситься в Башню и вырвать подругу из когтей друихана, не тратя время на ожидание удобного момента, обдумывание и разработку всяких там планов. О гругаше она побеспокоилась бы потом. Но как ранее справедливо заметил Финн, гругаш-то и был главной загвоздкой. И если они очертя голову бросятся вперед, то все превратятся в пленников и освободить их будет некому.
- Так что мы будем делать? - спросила она. Гви сорвала травинку и сунула в рот.
- Нужно найти оборотня, - сказала она, задумчиво жуя.
- Кого-нибудь, кто может менять обличье, как те, в чьих жилах течет королевская кровь, например девы-лебеди или тюлений народ, - пояснил Финн в ответ на недоуменный взгляд Кейт.
- Но вся знать в отъезде, - сказала Кейт. Единственный принц, которого она знала, был кавалер Джеки, сын лэрда Данлогана, но недавно он уехал на север к отцу.
- Не они одни могут менять обличье, - сказала Гви.
- А какая польза от оборотня? - усомнилась Кейт. - И сможем ли мы найти хоть одного?
- Нам нужно попасть внутрь, не поднимая тревоги, - объяснила Гви. - И лучше всего сделать это под видом какого-нибудь неблагословенного существа. Если удача и неожиданность будут на нашей стороне, мы сможем выбраться оттуда целыми и невредимыми, вместе с Джеки. Сейчас не время бросать вызов друихану. Пока его сердце не будет в наших руках, лучше с ним не сталкиваться лицом к лицу.
- А когда Джеки будет свободна, мы сможем приступить к поискам, - добавил Финн.
- Так где же нам искать оборотня? - спросила Кейт.
- В приграничных землях, - ответила Гви. - Я знаю сидх, которые умеют менять обличье, их можно убедить помочь нам.
Финн покачал головой:
- Нет нужды ходить так далеко. - И прежде чем Кейт и Гви успели спросить, что он имеет в виду, хоб вытащил иголку и моток ниток. - Благодаря вышивкам можно создать иллюзию, будто мы боганы.
- Насколько сильна эта иллюзия? - спросила Гви, вытащив изо рта травинку.
- Конечно, при внимательном рассмотрении обман выйдет наружу, - сказал хоб, пожимая плечами. - Но для наших целей сойдет.
- Хорошо, - сказала Гви. - Я готова. Кейт?
Кейт моргнула. Она перевела взгляд с лесничего на Башню и обратно. Ей бы хотелось быть немного храбрее или, по крайней мере, опытней. Но ведь там была Джеки.
- Думаю, да, - сказала она. Финн потер руки.
- Отлично, - сказал он. - Я начну с пуговиц, а закончу головными повязками, чтобы закрепить силу заклинания...
Он достал кусочки материи из небольшой сумки, в которой лежала рябиновая ветка, и принялся за работу.

Предыдущая страница 4 Следующая страница


Чарльз де Линт - Отведай лунного света

5 Чарльз де Линт

- Ничто так не воодушевляет хоба, как вышивки, - язвительно заметила Гви.
Финн не поднял глаз, но усмехнулся.
Кейт кивнула и вновь принялась разглядывать Башню. Время от времени она замечала в окне или во дворе богана.
«Мы уже идем, Джеки», - мысленно произнесла она. Ей хотелось, чтобы воодушевление хоба хотя бы отчасти передалось ей.
А что если Джеки уже нет в живых?
Она вспомнила слова Караид. С Джеки все будет хорошо...
«Если он не пустит ей кровь...»
- Не сходи с ума, - сказала Гви. - Мы освободим Джека.
«Очень на это надеюсь», - подумала Кейт. Она улыбнулась Гви, но тревога ее не покидала.

И Кейт, и Гви смотрели на работу Финна с некоторыми сомнениями. На траве между ними лежали три головные повязки. Каждая была сделана из сшитых вместе лоскутков материи и сплетенных тесемок со свисающими длинными полосками, которые напоминали ленты на майском дереве. К курткам хоб пришил по маленькой деревянной пуговичке.
- Я знаю, о чем вы думаете, - с ухмылкой сказал хоб. - Но сперва посмотрите.
Он надел одну из повязок так, чтобы полоски свисали сзади и по бокам, что сделало его похожим на шута. И прежде чем женщины успели сказать какую-нибудь колкость, хоб намотал свисавшую слева ленту на пуговицу куртки. Кейт моргнула, на какую-то долю секунды силуэт Финна задрожал, и когда она моргнула снова, перед ней уже стоял маленький боган с глупым выражением лица.
- Нэплохо, - сказала Гви, протягивая руку к одной из повязок. - Очень даже неплохо. Силуэт немного размыт, и может, мама бы его и не признала, если, конечно, допустить мысль, что эти твари рождаются у себе подобных, а не появляются из отбросов, но в любом случае это работает.
Через мгновение Кейт уже сидела в окружении двух боганов.
- Когда будете говорить, порыкивайте время от времени, - предупредил Финн. - Я изменил наш вид и запах, но с голосами ничего поделать не могу.
Кейт кивнула и взяла последнюю повязку. Надев ее, она обмотала нужную ленточку вокруг пуговицы, и теперь уже три неблагословенных создания сидели на берегу реки в Виндзорском парке. Финн окинул критическим взглядом своих товарищей, затем кивнул и размотал ленту.
- Нужно подождать, - сказал он Кейт и Гви. - День клонится к вечеру, скоро сгустятся сумерки, а это лучшее время для подобных предприятий.
- А как насчет гроздьев рябины? - спросила Кейт.
- Я вышью по одной на куртке Гви и на моей, - сказал Финн. - Остальное понесем в карманах. Но не забывай, Кейт, рябина предохранит нас от заклятия друихана, но для боганов это не помеха, они могут схватить нас в любой момент, не спасет она, и если мы окажемся у друихана в руках.
- Я бы не стала ждать, - сказала Гви. - Иначе нам придется иметь дело еще и со слоа.
«Не к ночи будь помянуты, - подумала Кейт. - К тому же чем дольше мы ждем, тем меньше остается шансов увидеть Джеки живой и невредимой».
- И все же сумерки для таких вещей подходят больше, - стоял на своем Финн.
- Я это знаю, - сказала Гви. - Просто не люблю ждать.
Она сорвала длинный стебелек, уселась, прислонившись к стволу старого дуба, и стала смотреть на Башню, пожевывая травинку. У нее было терпение охотника, качество, которым не могли похвастаться ее товарищи. Они то и дело меняли позы и беспокойно ерзали. Казалось, прошла целая вечность, прежде чем Гви выпрямила спину и вскинула голову, принюхиваясь к воздуху.
- Пора, - сказала она. - Ветер принес запах ночи.

- Пустая комната, но вся пропитана волшебством, - сказал гругаш. Он прошел мимо Джеки на середину кабинета. - Я провел большую часть дня, пытаясь узнать секреты Башни Вруика, думаю, теперь пришло время тебе показать мне, что еще скрыто здесь.
Джеки посмотрела на него как на сумасшедшего. Пустая комната? Кабинет на третьем этаже выглядел как обычно, только у кресла, в котором любила читать Кейт, была навалена целая гора книг. Неужели Кьюмин слепой?
Он вышел из ее поля зрения, и она услышала, как закрылась дверь.
- Дверь у меня под охраной, - сказал он. - В окно с третьего этажа тоже не выпрыгнешь. Надеюсь, ты понимаешь, что побег невозможен. Повернись и посмотри на меня.
Ее тело послушно повернулось, так что она оказалась лицом к лицу с гругашем. Он поднял левую руку и начертил в воздухе между ними заклятие. Когда его рука опустилась, Джеки вновь обрела контроль над своим телом, но тут же рухнула на пол.
Мышцы затекли. Она ощутила покалывание в конечностях - это восстанавливалось кровообращение. Мельком взглянув в окно, Джеки поняла, что уже вечер. Почти ночь. Ничего удивительного, что тело так затекло. Она провела большую часть дня и часть ночи, сидя на жестком кухонном стуле.
Гругаш терпеливо ждал, пока она поднялась сначала на четвереньки и наконец на ноги. Затем несколько раз подпрыгнула, встряхнула руками.
- Дай мне ключ, - сказал Кьюмин.
- А ты что, не видишь его? - спросила она. Гругаш нахмурился.
- Как тебе понравится, если твое тело само выпрыгнет вон из того окна? - спросил он.
- Но тогда ты ничего не узнаешь, - ответила она елейным голосом.
Джеки действовала с решительностью, которой на самом деле вовсе не чувствовала, но нужно было занимать круговую оборону.
- Ты испытываешь мое терпение, маленькая самозванка.
- Почему бы тебе просто не прочитать мои мысли? - спросила Джеки. - Почему ты не заставляешь мою руку все это написать? Или такие фокусы за гранью твоих возможностей?
Глаза гругаша сверкнули. Но прежде чем он успел ответить, Джеки пожала плечами.
- Я дам тебе то, что ты просишь, - сказала она. - В конце концов, какое мне дело? Мне надоела и эта Башня, и куча обязанностей. Все хотят, чтобы я была гругашем вместо Вруика, а я до смерти устала, от сравнений с ним и упреков. Интересно, как им понравится, когда в Башню вернется настоящий гругаш, например такой, как ты.
Джеки знала, что в ее словах и вправду были отчаяние и ярость, так что для гругаша они прозвучали вполне убедительно. Она огляделась, все еще не понимая, как комната может казаться ему пустой. Она же забита всякими вполне материальными вещами и мебелью. Вот пара забытых чашек, кипа книг около кресла, неразбериха на столе, которую, должно быть, устроила вчера Кейт: раскиданные бумаги, дневники Вруика, свернутые карты, пустая склянка, нож...
Джеки отступила к столу, чтобы дотянуться до оружия.
- Думаю, Вруик опасался гостей вроде тебя, - сказала она. - Поэтому он наложил заклятие на эту комнату и сделал ее невидимой. - Джеки повернулась к столу спиной. - Проблема в том, что я не знаю, как показать тебе ее. Если сюда входит кто-то с недобрыми намерениями, все просто исчезает. Что мы можем с этим поделать? Ты знаешь какое-нибудь заклинание, чтобы скрыть свои мысли?
Кьюмин посмотрел на Джеки прищурившись. Вероятно, он изменил свое мнение о ней. Прошлой ночью он просто играючи подчинил ее своему влиянию, но тогда он воспользовался эффектом неожиданности. Однако если Вруик оставил ей свою Башню, если лэрд Кинроувана не заменил ее кем-нибудь другим за целый год, прошедший с исчезновения Вруика, значит, в этом Джеке было что-то такое, чего он пока не разглядел. И ее предположение звучало вполне разумно. Именно так и должен был поступить гругаш Кинроувана, верный своему старомодному обычаю «делать все по справедливости».
- Я знаю такое заклинание, но с помощью него можно скрыть свои намерения от живого существа... а не от Башни волшебника, - признался он.
Джеки пожала плечами и облокотилась на стол.
- Это плохо, - сказала она. - Сейчас я стою, облокотившись на письменный стол. Может, мне попытаться передать тебе вещи, которые лежат на нем? Хотя бы дневник Вруика? Скажи, что мне сделать. Я не гругаш и не могу просто махнуть рукой, чтобы все стало здесь для тебя видимым.
- Его дневники здесь? - спросил Кьюмин.
- Один, - ответила Джеки.
Она подняла дневник со стола, заметив, что Кьюмин видит тетрадь, пока она у нее в руке, затем снова положила ее на стол.
- Там есть еще, - добавила она, указав в ту сторону, где стояли стеллажи.
- Дай мне этот, - сказал Кьюмин, указывая на пустое место, куда она положила дневник.
- Конечно.
Гругаш двинулся к ней, чтобы взять тетрадь. Нож лежал неподалеку, словно только и ждал, чтобы она протянула руку. Но Джеки не знала, сумеет ли им воспользоваться. Она понимала, что должна сделать это во имя Кинроувана, который находился под ее защитой, и ради своего спасения. Но одно дело было - убить великана, столкнув его с лестницы, и совсем другое - заколоть человеческое существо, даже такое злобное, как этот гругаш.
- Тетрадь, - потребовал Кьюмин, нависая над ней.
- Для чего... для чего она тебе? - спросила Джеки, чтобы потянуть время.
В левой руке она сжимала гроздь рябиновых ягод, лежавших на столе.
Гругаш оскалился, словно собака, и с рычанием бросился на нее, но она увернулась и схватила нож. Джеки заметила, как он вошел в занятое столом пространство. Физически для груташа стол не существовал.
Он остановился, увидев нож в ее руке.
- Жалкая тварь, - сказал он, - что ты собираешься с ним делать?
Джеки охватила ярость. Она шагнула вперед и вонзила нож ему в грудь. Кьюмин слегка пошатнулся от удара, но остался стоять, легкая усмешка тронула его губы. Джеки отступила. У нее на глазах он вытащил нож из груди и швырнул его на пол.
- Невозможно убить того, у кого нет сердца, - сказал он.
Для Джеки это было уже слишком. Видеть, как он стоит посреди стола... вытаскивая из груди нож... а в груди нет ни раны, ни крови, ничего...
Она стала пятиться, пока не уперлась в подоконник, дальше двигаться было некуда. Гругаш шел прямо на нее. Теперь вокруг Кьюмина вилась тень, черная аура; казалось, что на его плечах голова черного пса, оскал которого проступал сквозь человеческие черты.
В отчаянии она бросила в него гроздь рябиновых ягод. Гругаш закинул голову и засмеялся.
- Это все, что ты можешь? - спросил он. - Ножик да горстка рябины? Ты в моей власти, детка. И я заставлю тебя открыть мне секреты этой Башни. Я вырву их у тебя, как мои боганы вырвут твое сердце. Ты, разумеется, умрешь, и твои муки будут ужасны...
Джеки оглянулась. Гругаш видел перед собой окно на третьем этаже, а перед ней лежал весь Кинроуван.
- О нет, ты не сделаешь этого! - воскликнул гругаш.
Он бросился к ней. Но было слишком поздно. Взгляд Джеки упал на красную шапку хоба, который вместе с Кейт и какой-то высокой женщиной шел по берегу реки в другом конце парка. Прежде чем гругаш успел поймать ее, она бросилась в окно, выкрикивая имя Кейт.
Джеки услышала, как Кьюмин в ярости зарычал. Он протянул руку, но успел схватить только воздух. Он был не слишком храбр или слишком умен, чтобы прыгать вслед за ней, когда она скрылась из виду.

После работы Хенк заглянул к Джонни, но на стук никто не ответил. Тогда Хенк обошел крыльцо, вынул ключ из-под кирпича и открыл дверь сам. Он сразу понял, что Джонни заходил домой после возвращения из Сэнди-Хилл и снова ушел. Велосипеда не было, и Хенк быстро догадался, куда уехал его друг.
- Господи, Джонни, - пробормотал он, засовывая ключ на место. - Пора бы тебе все это бросить.
Но он слишком хорошо знал Джонни и понимал, что тот не из тех, кто сдается. Какую бы шутку ни сыграла с ним Джеми Пэк, он сделает невозможное, но выяснит все до конца. Хенку уже приходилось с этим сталкиваться.
А какая роль во всем этом отведена ему? На самом деле он прекрасно знал ответ на этот вопрос. Хенку вовсе не улыбалось ввязываться в подобную историю, но он не мог позволить другу бродить одному по парку Винсент Масси и стучать по камням, навлекая на себя невесть какие неприятности.
Хенк свернул на Бэнк-стрит, сел на первый автобус, который довез его до Биллингз-Бридж. Оттуда до парка было относительно недалеко.

Глава 11

Курган Дженны был гораздо меньше, чем представлял себе Джонни. Он-то мыслил в категориях Старого Света, думая о каменных насыпях на Британских островах и в Бретани. На самом же деле это была лишь небольшая кучка камней на верхушке холма, вовсе незаметная в мире людей.
Джонни взял руку Джеми и сжал ее. Она с благодарностью посмотрела на него, затем вновь взглянула на курган, и в ее глазах сверкнули слезы. Собака с глазами волка ждала неподалеку.
- Это твой питомец? - спросил Джонни. Джеми покачала головой:
- Нет, это Мактри.
При звуке имени силуэт зверя задрожал. Он вытянулся, шерсть исчезла, и волчонок стал принимать узнаваемые человеческие черты... В следующую секунду между камнями на четвереньках стоял ребенок. Джонни вначале показалось, что мальчику около двенадцати. Однако, взглянув этому созданию в глаза, Джонни понял, что Мактри никакой не ребенок. Он был голым, если не считать набедренной повязки, того же цвета, что и волчий мех. Нечесаные космы доходили до плеч, кожа была облеплена листьями и засохшей грязью.
- Ух ты! - вырвалось у Джонни.
Он пока не был готов к подобным вещам. А может, никогда и не будет. С Джеми он уже свыкся, а остальные обитатели Срединного Королевства продолжали вызывать у него оторопь.
- Мактри - друг, - пояснила Джеми. Джонни кивнул.
- Как поживаешь? - запинаясь, спросил он у дикого ребенка.
- Неважно, - мрачно ответил Мактри.
Его голос оказался ниже и глуше, чем можно было предположить у такого миниатюрного создания. Мактри внимательно посмотрел Джонни в глаза, и затем обратился к Джеми.
- Ты созываешь кавалькаду? - спросил он. Джеми покачала головой:
- Сейчас не та Луна. Я созываю войско.
Дикий мальчик усмехнулся, обнажив ряд острых волчьих зубов.
- Это хорошо, - сказал он. - Пора показать Ночи, что мы тоже умеем кусаться.
Увидев его зубы, Джонни бы в этом не усомнился. Оборотень посмотрел на скрипку.
- Ты умеешь играть на ней? - спросил он. Джонни кивнул. Хоть в одном он был уверен. Мактри снова усмехнулся.
- Это хорошо, - сказал он, снова переводя взгляд на Джеми. - Свирель, скрипка и сама Луна. Они пойдут за тобой. Но в начале он должен стать Искусным музыкантом.
- Что ты имеешь в виду? - спросил Джонни.
- Смертные лучше ведут кавалькаду. Не знаю почему, но это так.
- Они как искра в ночи, - сказал Мактри. - Исчезают быстро, но горят ярко.
«Почти афоризм», - подумал Джонни, с уважением взглянув на Мактри.
- А что значит Искусный музыкант? - спросил он.
- Это что-то вроде звания, - объяснил Мактри. - Понимаешь, фиана сидх связывает только музыка и кавалькада под Луной, когда мы питаем свою удачу. Одно без другого невозможно. А музыка всегда притягивает удачу. Искусный скрипач - это как Джек, понимаешь? Мудрец, волшебник, Пэк из смертных. Он не должен служить ни одному двору, только матери Арн, какой бы образ она ни принимала. У тебя хорошее имя, Джонни Фо.
Джонни даже не стал спрашивать, откуда человек-волк узнал его имя.
- Теперь пора, - сказала Джеми, и невысказанный вопрос вылетел у Джонни из головы.
Он открыл футляр и достал оттуда дедовский подарок. Тронув струны, он убедился, что они все еще держат строй, он прижал скрипку к подбородку и вынул из футляра смычок. Подтянув колодочку, он кивнул Джеми.
Она сидела на камнях, достав из кармана деревянный, похожий на флейту инструмент, и смотрела на Джонни. Звук у инструмента был очень мягкий, что-то среднее между гобоем и нортумберлендской волынкой. По его кивку она поднесла флейту к губам и заиграла.
При виде этой картины Джонни охватило умиление: Джеми в своих зелено-коричневых лохмотьях, кожаной куртке с блестящими пуговицами и торчащими в разные стороны розовыми волосами, играющая на пастушеской флейте. Некоторое время он просто любовался ею, забыв про свою скрипку, потом спохватился и провел смычком по струнам.
Мелодия, которую они играли, называлась «Марш Брайана Бору» - старинный мотив, сочиненный, как считалось, в память о битве при Клонтарфе, когда ирландцы под предводительством Брайана Бору остановили вторжение викингов в 1014-м. Еще днем Джеми объяснила ему, что сочинили эту вещь гораздо раньше.
- Настоящее ее название «Бри», слово заимствованное гэлами у народа холмов, - объясняла она. - Это женское начало - луна, земля, то, что дает жизнь. Кроме удачи мы нуждаемся в силах. Эту мелодию мы называем «Бриалл Орт», и значение этого названия можно приблизительно перевести так: ободрись, будь счастлив, оставь свою печаль.
«Название и впрямь подходит этой мелодии», - подумал Джонни. Она всегда была одной из его любимых. В этой древней музыке соединялись радость и печаль, горечь и сладость, так же как в жизни.
В этот вечер, когда над холмами сгущались сумерки, звуки скрипки и флейты слились, словно были предназначены друг для друга. «Марш Брайана Бору» заставлял его дух воспарять, словно церковный гимн, и в то же время его ноги отбивали чечетку. В нем были тайна, волшебство и еще призыв. Вскоре Джонни заметил, что теперь они не одни у могилы Дженны.
Как и в прошлую ночь, фиана сидх приходили по одному и по двое. Только что на вершине холма их было только трое - флейтистка, скрипач и человек-волк, - а теперь на вершине холма собралась целая толпа волшебных существ.
В прошлый раз они пришли на зов кто как, бросив свои занятия. Сегодня они были готовы к войне.
Хобы прискакали на своих лохматых пони, тролли прихватили щиты размером с автомобиль и дубинки с фонарный столб. Оборотни приняли звериное обличье: лисы, волки, медведи и рыси. Три келпи явились в виде лошадей, их черные бока блестели в угасающем свете. Маленькие создания пришли с луками и колчанами, полными стрел, за спинами, отчего стали напоминать ежей-переростков. Лица в боевой раскраске, словно кельты или индейцы. Коренастые гномы в кожаных шлемах сжимали в руках палицы, утыканные серебряными шипами.
К тому времени, когда сгустилась ночь, у холма их собралось около двух сотен. Когда музыканты наконец отложили свои инструменты, к ним подъехал бородатый хоб. Он кивнул Джонни и обратился к Джеми Пэк.
- Дженна ошибалась, - произнес Дохини Тур, - а я оказался прав, но от этого мне не легче. Она должна была нас послушать. Ей не следовало уходить. Теперь она мертва, а мы на пороге войны, в которой у нас нет шансов победить. Кинроуван - не враг нам, Джеми.
- Дженна погибла в Кинроуване, - возразила Джеми.
- Да будет проклят убийца, но это не подданный Благословенного двора.
По рядам собравшихся пронесся шепот, но Джонни не разобрал, означал ли он одобрение или несогласие.
- Наш враг в Кинроуване, - сказала Джеми. - Они должны выдать его нам.
Вперед выступила черная лошадь, на глазах меняя обличье, и вот рядом с Туром уже стояла Лоириг.
- Я хочу отомстить не меньше, чем ты, - сказала она. - Но Тур прав. Ты можешь назвать нам имя убийцы, Джеми?
Она покачала головой.
- Нельзя объявлять войну, даже не зная имени врага, - сказала Лоириг.
По рядам сидх снова прошел шепот, и на этот раз, без сомнения, одобрительный.
- Это убийство... - начала Джеми.
- Должно быть отмщено! - закончила за нее Лоириг. - Но воевать нужно не с Кинроуваном.
- Долго еще мы будем ждать? - спросила Джеми. - Сколькие еще будут убиты или вынуждены покинуть обжитые места? Мы будем тянуть с кавалькадой, пока нас не останется так мало, что некому станет скакать по лунным дорогам, не то что воевать! Посмотрите на нас. Мы и так потеряли не меньше трети. Пусть лэрд Кинроувана назовет имя нашего врага.
- А если он не знает? - спросил Тур.
- У них тоже не лучшие времена, - раздался новый голос.
Глубокий и низкий, он принадлежал троллю, выступившему вперед и возвышавшемуся над всеми, словно башня.
- В Кинроуване снова появились боганы, - продолжил он, и все взоры устремились на него. - Слоа и прочая нечисть. Почти вся знать уехала на ярмарку по случаю Праздника урожая, а те, кто остался, только-только начинают сознавать, что происходит. Они не могут дать нам то, чего у них нет, Джеми Пэк.
- Если мы отправимся в Кинроуван с такими требованиями, то наживем себе только еще одного врага, - добавил Тур. - Мы обитаем в приграничных землях, Джеми. Между молотом и наковальней. Любой из дворов запросто расправится с нами, если мы станем неугодны. Мы не можем сражаться с Кинроуваном и с Воинством, да еще с этим новым врагом в придачу.
Джонни почувствовал, как приникла к нему Джеми.
- Что же тогда мы должны сделать? - спросил он.
На него устремились сотни взглядов. И Джонни пожалел, что вообще решился заговорить. В глазах сидх горел зловещий огонь: они не питали любви к людям.
- Узнайте имя врага, - устало произнес Тур. - Мы поможем. Каждый из нас станет присматриваться и прислушиваться, но пока мы не поймем, с чем имеем дело, никакой воинственной кавалькады не будет. - Он медленно покачал головой. - Боюсь, что в случае войны мы рискуем навсегда потерять благосклонность Луны, вне зависимости от победы или поражения.
- Но... - начал Джонни.
- Не суйся, головастик, - сказала Лоириг. - Не многие из нас потерпят, чтобы их учил смертный.
- Неужели ваша память так коротка? - спросила Джеми. - Кто может вести кавалькаду лучше смертного?
- Да, но это должен быть Искусный музыкант, - ответила ей Лоириг. - У этого головастика еще нет ни мастерства, ни мудрости. Может, когда-нибудь он обретет и то и другое, но у нас нет времени ждать.
Джеми положила свою флейту на колени Джонни и встала подбоченясь.
- Хорошо, - сказала она. - Вперед! Идите и ищите врага. Может, мы его найдем и отомстим, а может, и нет. Но вот что я скажу вам - тебе, Лоириг, тебе, Тур, и тебе, Гарт. - Она посмотрела каждому в глаза и еще нескольким из числа собравшихся. - Когда все будет сказано и сделано, ни я, ни один смертный от моего имени не поведет кавалькаду. Я сделаю все, что необходимо, ради памяти Дженны, но после этого вы можете созывать собственные кавалькады.
- Ты же знаешь, мы не можем, - сказал Тур. - Нам нужно...
- Не говорите мне о ваших нуждах, - перебила его Джеми. - Когда я попросила у вас помощи, вы отказали. Поэтому не суйтесь ко мне больше со своими проблемами.
Лоириг сделала к ней шаг, но отступила, поймав грозный взгляд.
- Джеми, - мягко начала она. - Прислушайся к голосу разума...
- Убирайтесь!
На несколько долгих мгновений слово повисло в неподвижном ночном воздухе и стихло. Сидх начали медленно расходиться и вдруг разом исчезли. Все произошло слишком быстро, и Джонни не успел заметить, куда они подевались в темноте.
Последними ушли келпи и хоб. Тур посмотрел на Джеми так, словно хотел продолжить разговор, но только тряхнул головой, повернул своего пони и медленно направился в сторону деревьев. Лоириг вскоре последовала за ним. Когда Джонни повернулся к Джеми, вокруг никого не было, исчез даже мальчик-волк, Мактри.
- Если бы здесь был Бакка, они бы пошли за ним, - сказала Джеми. - Они бы пошли и за Дженной. Но не за мной. - Их взгляды встретились. - Это потому, что для них я словно заблудшая овца. Я слишком долго прожила среди людей и стала больше похожа на смертных. Джонни покачал головой.
- Ты сама прогнала их, - сказал он.
- Пожалуйста, только ты не начинай.
- Нет. Послушай меня. Я, конечно, мало знаю о дворах и о взаимоотношениях с ними твоего народа, но слова твоих друзей звучали разумно.
- Они мне не друзья.
- И все же подумай над тем, что они говорили. Зачем идти войной на Кинроуван? Ты ведь не думаешь серьезно, что за всем этим стоят благословенные феи?
Джеми долго не отвечала. Она всматривалась куда-то вдаль. Но, вероятно, не нашла там того, что искала.
- Нет, - тихо сказала она. - Я так не думаю. Но они должны знать имя нашего врага. Как может такой злодей жить в королевстве без их ведома?
- Наверное, надо просто поговорить с ними.
- Думаю, да.
Джонни убрал в футляр смычок и скрипку и поднял флейту Джеми.
- Пойдем, - сказал он. - Посмотрим, что они смогут нам сказать.
Джеми позволила увести себя.
- Я просто хочу, чтобы убийца Дженны не остался безнаказанным.
- Мы найдем его, - пообещал Джонни.
Он очень надеялся, что, когда это случится, они сумеют справиться с таинственным убийцей. У сидх вид был воинственный, но Джонни почувствовал их страх. А если уж они боялись...
Он постарался на некоторое время выбросить это из головы, сосредоточившись на дороге, чтобы добраться до входа в холм Джеми, не переломав в темноте ног. Джеми, казалось, видела в темноте не хуже кошки. Но в данный момент ей было не до Джонни.
- Мне следовало держать себя в руках, - сказала Джеми. - Но с ними у меня всегда так. Я начинаю просто сходить с ума. Потому-то я и не живу среди них.
- Почему так происходит?
Он почувствовал, как Джеми дернула плечом.
- Хотела бы я знать это сама.
Все потому, что она пыталась быть со своими соплеменниками слишком жесткой. Слишком крутой. Он заметил это, когда Джеми спорила с ними, даже еще раньше, днем, когда она готовилась созвать войско. Но Джонни решил, что сейчас не подходящий момент для нравоучений.
- Давай выпьем чаю, - сказал он. - А потом решим, кого расспросить в Кинроуване.
- Я даже не знаю никого оттуда, - ответила Джеми.
«А я-то и подавно», - подумал Джонни, но просто молча обнял ее за плечи.
- Ничего, найдем кого-нибудь, - сказал он. - Надо просто поспрашивать или поискать в телефонном справочнике на «Кинроуван и его обитатели».
- Если бы это было так просто, - сказала Джеми.
Они открыли дверь, ведущую в жилище в холме. Когда они вошли внутрь, Джонни уже не первый раз за этот день поразился тому, во что он связался. Одно он знал совершенно точно: пока Джеми рядом, он выдержит все, что угодно. Может, это действие чар, а может, и нет, но ему хотелось быть с ней всегда, даже в такой непостижимой ситуации.

Джеки кружилась в воздухе. С распростертыми руками она вертелась, словно крылатое семечко сикоморы. Она думала, что ударится о газон, разбитый перед башней, а вместо этого парила в каком-то свободном падении. Время словно остановилось, а она все кружила по бесконечной спирали, плотно зажмурив глаза. В ушах у Джеки звенел собственный крик.
Кейт.
Она открыла глаза, смахнула слезы и посмотрела на троицу, которую заметила на берегу.
Внизу по-прежнему простирался Кинроуван. Башня сама стала теперь частью панорамы. Джеки медленно поворачивалась, но не падала, словно птица, парящая в вышине. Ее зрение стало острым, как у орла, Джеки без труда разглядела Кейт, Финна и высокую женщину с ними. Она постаралась наклониться в их сторону и внезапно камнем полетела вниз, так что воздух зашумел в ушах.
Джеки поняла, что сделала что-то не так, но было поздно.
Она постаралась вынырнуть, но бесконечное парение сменилось стремительным движением вниз. Ей оставалось лишь изменить угол, чтобы плюхнуться в реку, а не на головы своим друзьям. Но Джеки охватила паника, и она уже ничего не в состоянии была предпринять.
Она снова выкрикнула имя Кейт, на этот раз чтобы предупредить. Джеки увидела, как ее подруга стала озадаченно оглядываться, но было слишком поздно, Джеки зажмурилась и вся сжалась, вместо того чтобы правильно сгруппироваться.
Она сознавала, что все делает неправильно. Ей следовало расслабить мышцы, но они были так напряжены, что она едва могла дышать...

Когда Хенк добрался до берега, где нашел Джонни прошлой ночью, уже стемнело.
Было еще не поздно, и с ближайших улиц доносился шум машин. Но здесь, в парке, Хенк чувствовал себя отрезанным от города. Он прислушивался к любому шороху и не мог отделаться от ощущения, что за ним наблюдают со всех сторон. Ему вспомнились бредовые рассказы друга, и Хенк почувствовал, как возвращаются детские страхи.
Он всегда боялся темноты.
Ему было нелегко избавиться от страха перед злобной нечистью, скрывавшейся в темноте и готовой разорвать его на части. Он вырос далеко от города, в сельской местности, где ночь опускается, словно черная занавесь. Из-за этих страхов у него бывали стычки с отцом. Один такой случай он помнил особенно отчетливо. В тот раз он забыл отнести днем мусор к обочине дороги, и так как мусоросборщик приезжал на рассвете, Хенку пришлось относить пакет в темноте.
Конечно, не следовало забывать о своих обязанностях, но он был не в состоянии идти по аллее в темноте. Свет фонаря над дверью в гараже выхватывал лишь небольшой пятачок. За его пределами сгущались тени, и Хенк не мог преодолеть этот путь.
Ему тогда было двенадцать. Он уже знал, что бояться темноты глупо. Но безотчетный страх от этого не проходил, и Хенк заплакал, когда отец заставил его идти на улицу. К тому времени, когда он дошел до обочины и вывалил из мешка жестяные банки, у него уже началась истерика.
Привидения не разорвали его в тот раз, но страх темноты только глубже укоренился в нем, так что теперь, будучи взрослым человеком, он был вынужден порой бороться с приступами панического ужаса, который мог внезапно нахлынуть на него, когда он шел по темной улице.
Прошлой ночью он так беспокоился за друга, что думать забыл о своих страхах. Но сегодня было необычайно тихо. Необычайно темно. И Джонни необычайно серьезно говорил о том, что ему привиделось.
Все это, конечно, чушь собачья.
А что если нет? Просто, что если?
Ведь иногда люди исчезают. Просто раз - и нет! Выходят за молоком в магазинчик на углу и никогда не возвращаются. Обыкновенные люди, у которых нет проблем или серьезных причин менять так круто свою жизнь. Исчезают. Растворяются в ночи.
Конечно же, все это ерунда. Но, Господи, почему ему кажется, будто темнота наблюдает за ним?
Хенк знал, что слишком живое воображение было его проклятием. Ему просто хотелось понять, откуда берутся эти страхи. Тогда он мог бы справиться с ними.
Он посмотрел на другой берег, где горели огни университета. Над водой клубилась дымка, после теплого дня наступила прохладная ночь. Обыкновенная осенняя погода. Ничего таинственного. Естественный ход вещей. Как ночь и день. Просто солнце освещает сейчас другой бок планеты. Ничего страшного. Никто не прячется в кустах и не подстерегает его...
Хенк застыл, уставившись на группу деревьев у велосипедной дорожки.
Он был уверен, что слышал какой-то звук. Хенк сделал шаг по направлению к деревьям, намереваясь выяснить, что там, и избавиться от грызущего чувства.
- Джонни, - позвал он. - Это ты, старик? Джеми?
Он сделал еще шаг, и тут от черного ствола отделилась длинная тень и двинулась ему навстречу. Хенк смотрел на фигуру, не веря своим глазам. Это была высокая чернокожая женщина, с лошадиным лицом и жутким горящим взором.
Хенку хотелось бежать, но он не мог даже пошевелиться. Он вспомнил, как Джонни описывал эту женщину. Она была в толпе волшебных существ, окруживших его друга прошлой ночью. Как раз на этом самом месте, на пляже.
Хенк скосил глаза в сторону, ожидая увидеть других подобных созданий, но, кроме него самого и женщины, на пляже никого не было.
- Я до смерти устала от вас всех, - сказала женщина.
И тут она поменяла обличье.
В какой-то момент контуры задрожали, смазались, и она стала просто сгустком тени в воздушном водовороте. У Хенка закружилась голова, он отступил на шаг, поскользнулся на камне и упал. Когда он открыл глаза, женщина исчезла, а на ее месте стояла большая черная лошадь.
Она храпела, в холодном воздухе видны были клубы пара, вырывавшегося из ее ноздрей. Она пританцовывала на месте, и копыта стучали по гладким камням. И вдруг она взвилась на дыбы прямо над ним, передние ноги били по воздуху.
Хенк перекатился с того места, куда должен был прийтись удар копыт, и словно краб пополз среди камней. Он был слишком напуган, чтобы хотя бы попытаться встать.
Лошадь вновь поднялась на дыбы.
Хенк успел заметить только ее глаза. И это напугало его больше всего. Глаза лошади были в точности такие, как у женщины.
Он не хотел думать о том, что это означает. Но часть его сознания, где таились детские страхи, упорно твердила: они существуют, они существуют, они существуют...
Призраки пришли за ним.

В сгущавшихся сумерках Кейт, Финн и Гви надели повязки и приготовились идти к Башне. Кейт было не по себе, когда она смотрела на своих друзей, понимая, что выглядит точно так же.
Боганы были не самыми симпатичными существами. С маслянистой кожей, морщинистой, словно печеное яблоко, и сальными желтыми волосами. Шеи, казалось, у них не было вовсе, и приплюснутые головы сидели прямо на широких плечах. Глазки были маленькие, словно щелки, носы плоские. Из одежды на них были лишь кожаные набедренные повязки. К тому же от этих тварей отвратительно пахло.
Кейт поморщилась от зловония, которое Финну также удалось воссоздать с помощью волшебства.
- Все готовы? - спросила Гви.
Кейт собиралась было кивнуть, когда услышала какой-то звук, и внезапно она поняла, что кто-то зовет ее по имени. Кейт стала оглядываться по сторонам, чтобы определить, откуда звук исходит, потому что узнала голос Джеки. И он раздавался где-то рядом.
- Это... - начала она.
Прежде чем она успела закончить, все услышали свист воздуха, и маленькая знакомая фигурка появилась среди них, она качнулась и шлепнулась на пятую точку.
- Это Джеки! - закричала Кейт.
При звуке своего имени Джеки подняла глаза и тут же начала судорожно отползать подальше от троицы.
- Черт! - пробормотала она. - Боганы. Кейт подбежала к ней, отчего Джеки стала пятиться еще быстрее.
- Все нормально, Джеки, - сказала Кейт. - Это мы. Просто маскировка.
Джеки подозрительно оглядела ее, явно озадаченная звуками знакомого голоса, исходящими изо рта омерзительного создания. И тут до них донесся еще один звук, на этот раз со стороны Башни, заставивший их похолодеть. Это был яростный рев, вой, от которого мурашки побежали у них по спинам. Посмотрев на Башню, они увидели орды боганов и слоа, устремившиеся в парк.
- Скорее! - воскликнула Гви. - Финн, отдай Джеки свою повязку.
У лесничего был хорошо поставленный командный голос. И прежде чем Финн успел усомниться в разумности ее приказа, он уже делал то, что она велела. Он оторвал пуговицу от своей куртки и стал пришивать ее к куртке Джеки. Гви сняла с него повязку и водрузила ее Джеки на голову.
- Никто не разговаривает, кроме меня, - сказала она.
- Так не пойдет, - запротестовала Кейт. - Финн останется без маскировки.
- Финну надо только притвориться, что он напуган. Мы, три богана, поймали его себе на ужин.
- Мне и притворяться не надо, - пробормотал Финн, обрывая нитку. - Рад тебя видеть, Джеки, - добавил он, закручивай ленточку вокруг только что пришитой пуговицы.
Силуэт Джеки задрожал, и на ее месте появился боган. Настоящие боганы, выскочившие из Башни в первых рядах, были уже у самого берега, где прятались друзья.
- Нет, не уйдешь! - крикнула Гви низким, глухим голосом.
Она так отлично имитировала богана, что Финн и вправду стал отбиваться.
- Ты от нас так просто не сбежишь, - продолжала Гви. - Черт подери!
Кейт и Джеки обменялись взглядами, вспомнив времена, когда они сами оказались в лапах боганов отнюдь не понарошку.
Прежде чем кто-либо из них успел открыть рот, на набережной появились настоящие боганы.
- Что тут такое? - спросил один из них.
- Ужин, - ответила Гви. - Ты что, слепой, вонючка?
- Отдайте нам ногу.
- Иди ты!
Боган зарычал и уже начал спускаться к ним, когда товарищ схватил его за руку.
- Джек сбежал, - сказал он Гви и посмотрел на Кейт и Джеки.
Кейт угрожающе зыркнула на него и едва сдержала улыбку, увидев, как попятился боган. «Теперь, когда Джеки, можно сказать, в безопасности, это даже забавно», - подумала она.
- Боссу не понравится, что вы тут обжираетесь, когда надо дело делать, - добавил второй. - Он занесет вас в черную книгу, будь уверен.
- Я читать не умею, так что мне и дела нет, - ответила Гви.
- Поглядите-ка на него! А кто умеет?
Второй боган дернул своего товарища за руку, но тот не сводил голодных глаз с Финна.
Гви притянула Финна к себе. Толкнув бедолагу на землю, она поставила ногу на шею хоба и злобно взглянула на боганов.
- Чего уставились, дурьи башки? - прорычала она.
Кейт засопела и придвинулась ближе к Гви. Боганы ретировались. Тут победителем оставался тот, кто вел себя наглее.
- Оставьте нам по кусочку, - сказал первый.
- Оставлю тебе его задницу, - ответила Гви.
- Слышал, Грут, какой лакомый кусок они тебе приберегут? - захохотал второй боган.
Грут глухо зарычал:
- Побереги свою задницу, Лунт.
- Пора за дело, ты же не хочешь заставлять босса ждать, дуролом.
Они отошли от парапета и скрылись. Кейт чуть не лопнула от смеха.
- У нас получилось! - воскликнула она. - Вы видели их лица? Я думала...
- Тс-с-с, - сказала Гви. - Они скоро вернутся и будут рыскать по парку. Желудки потянут их назад, чтобы выпросить у нас кусочек хоба. К тому времени нам нужно убраться отсюда подальше.
- Куда мы пойдем? - спросила Кейт.
- Моя нора близко, - предложил Финн.
- Слишком близко, - ответила Гви после короткого размышления.
- Во дворец лэрда? - сказала Кейт.
- Это тоже не лучшая идея. Нам нужна свобода передвижения, а за дворцом следят. Войти мы туда войдем, но незамеченными нам не выйти.
- Что происходит? - спросила Джеки. - Все что, с ума посходили?
- Сейчас долго объяснять, - сказала Кейт. - Но твой гругаш не тот, кто ты думаешь...
- Я знаю место! - перебил ее Финн.
- Где? - спросила Гви.
- То, что сказано, может быть услышано. Просто идите за мной.
- Хорошо, - сказала Гви, пожимая плечами. - А вы, - обратилась она к Кейт и Джеки, - не снимайте повязок, пока мы не окажемся в безопасности. Этот друихан знает ваш запах, вы и моргнуть не успеете, как он вас выследит, если будете без маскировки.
- Друихан? - спросила Джеки.
- Я потом тебе объясню, - сказала Кейт.
- У меня такое ощущение, будто я попала в какой-то фильм.
- Это недалеко от истины.
Финн побежал вперед, а они за ним, три богана, преследующих хоба.
- Рада, что ты цела, - сказала Кейт на бегу. - Мы уже собирались брать штурмом Башню. Для этого мы так и вырядились.
Джеки сморщила нос:
- Надеюсь, Финн следующий раз подберет нам что-нибудь не такое вонючее.
- И это твоя благодарность?
- Спасибо. Спасибо вам всем, - ответила Джеки. - Не обращай на меня внимания, я просто слегка обалдела от всего этого.
Кейт взглянула на нее:
- А ты-то как появилась из ниоткуда?
- Это моя долгая история, которую я потом тебе расскажу.
Они замолчали и побежали быстрее, чтобы нагнать лесничего и хоба. Пока они трусили вдоль реки, Джеки попыталась восстановить в памяти последние события. Получилось, что гругаш невольно показал ей еще одно волшебное свойство Башни. Тот, кто отвечал за безопасность Кинроувана, в случае необходимости мог в мгновение ока оказаться в любой его точке. Но если так, то существовал способ так же быстро вернуться обратно. Только какой?
Выбравшись из парка за несколько кварталов к северу от Башни, они снизили темп, но Гви не разрешила никому снять повязки. И сама тоже осталась в обличье богана.
- Они ищут и тебя, - сказала Гви в ответ на жалобы Кейт. - К тому же нам не так плохо, как бедняге Финну, которому приходится не только на нас смотреть, но еще и выносить наш запах.
Прошло около часа, прежде чем Финн круговым маршрутом привел их к Кингз-Бридж. Там он постучал по каменной опоре.
- Кто живет здесь? - спросила Джеки.
- Мой друг Гамп, - ответил Финн.
Пока он говорил, огромное существо вышло из камня и посмотрело на них сверху вниз. Кейт и Джеки попятились и уперлись спинами в парапет.
- Это троу, - добавил Финн, хотя это было уже необязательно.
- Интересное зрелище, - раздался громовой голос Гампа. - Данробин Финн в компании трех боганов.
- Они не те, кем кажутся, - сказал Финн. Троу кивнул.
- Всё на самом деле не то, чем кажется. - Он указал на каменную стену. - Пойдемте внутрь. Я вижу, у вас есть что рассказать, и лучше я выслушаю вашу историю в тепле и уюте, чем стоя здесь в сырости.
Джеки и Кейт подозрительно осмотрели кладку, но Финн подтолкнул их. К своему удивлению, Кейт и Джеки не уперлись в камень, а спокойно прошли сквозь стену. Финн и Гви последовали за ними.
- Надеюсь, мне удастся проветрить эту вонь, - пробормотал троу себе под нос.
Но тут он вспомнил о гостеприимстве и, улыбнувшись, провел их по каменному тоннелю в просторный зал, служивший ему домом. Все здесь было огромным: стулья вокруг высоченного стола, очаг с крюком для котла, верстак, стоявший у стены, на котором Гамп мастерил для забавы механических птиц, полки со всяческими механизмами и небольшим собранием книг по орнитологии, а также кровать с четырьмя столбиками.
- Кто-нибудь хочет чаю? - спросил он.
В ответ раздался хор голосов, и троу пошел к бочке за водой. Набрав полный чайник, он повесил его на крюк. На углях зашипели капли, пролившиеся из чайника. Кейт и Джеки уселись на край кровати. Гви забралась на стул. Финн остался стоять, глядя на своего друга.
- Очень любезно с вашей стороны, - сказала Кейт.
- М-м-м-м-м-м, - раздалось в ответ.
Он посмотрел на парочку на своей кровати и сморщил нос.
- Если вы изменили не только облик, но и запах, чтобы вас не выследили, то здесь этого можно не опасаться, - сказал он. - Дом троу защищен от волшебства.
Кейт размотала ленточку и показала Джеки, как это делается. Затем спрыгнула с кровати и осмотрела свое отражение в одном из начищенных до блеска горшков.
- Слава богу, - сказала она. - А то я тоже уже начала ощущать свой запах.
- Так что же все-таки случилось? - спросил Гамп.
Он посмотрел на Финна, но хоб только пожал плечами.
- Тут придется рассказать не одну историю, прежде чем мы во всем разберемся, - ответил Финн. - Думаю, Кейт должна начать, поскольку ей известно больше всех.
«Ой-ой-ой», - подумала Кейт.
Она посмотрела на Джеки. Теперь ей придется рассказать Джеки о волшебных камешках. Кейт нащупала Караид в своем рюкзаке и, метнув на Финна грозный взгляд, начала свой рассказ.

Трижды Хенку удавалось уворачиваться от сверкающих копыт келпи. Он катался по камням, не обращая внимания на содранные в кровь ладони. Но теперь он оказался у самой кромки воды, и деваться было некуда.
Хенк встал на колени. Келпи двигалась прямо на него. Хенк ощущал запах собственного страха. Но панический ужас прошел, Хенк смирился с судьбой.
Келпи поднялась на задние ноги.
«Это конец», - осознал Хенк. Спасения было ждать неоткуда: позади река, впереди келпи. Он слишком устал и даже не мог подняться на ноги. Предыдущая борьба отняла у него все силы.
Но прежде чем келпи успела нанести удар, раздался чей-то голос.
Келпи колебалась, передние ноги били по воздуху так близко от лица Хенка, что он чувствовал колебания воздуха. Но тут она сделала шаг назад, опустилась на все четыре ноги и, повернувшись к говорившему, снова приняла человеческий облик.
Хенк молча уставился на человечка на лохматом пони.
«Надо убираться отсюда», - подумал он, но все еще был не в силах двинуться с места.
- Почему ты не позволяешь мне забрать его жизнь? - спросила келпи у спасителя Хенка.
Дохини Тур вздохнул:
- Ты не имеешь права ее забирать, Лоириг. Он невиновен.
- Он человек, - ответила Лоириг. - Одно это дает мне право. К тому же он виновен. Он звал Пэк и этого ее прихвостня.
- Ты удержала Пэк от войны с Кинроуваном. Убив этого человека, ты поступила бы столь же несправедливо, как и она по отношению к двору.
Лоириг состроила гримасу.
- Я должна что-то сделать, - сказала она наконец. - Дженна мертва, Тур, я не могу так просто это оставить.

Предыдущая страница 5 Следующая страница


Чарльз де Линт - Отведай лунного света

Отведай лунного света 6

- Теперь ты понимаешь чувства Джеми. Но они не дают права творить несправедливость.
- Человек на моем берегу, - ответила Лоириг. - Он бродит у моего дома. У меня есть право забрать его жизнь, если я пожелаю.
- Но ведь твой гнев не против него?
- Не надо, Тур. Не пытайся меня разжалобить.
Хенк все еще стоял неподвижно, слушая и наблюдая. Женщина на некоторое время замолчала, а человечек на пони направился к нему.
- Это опасное место для таких, как ты, особенно в эту ночь, да и в последующие тоже. Предупреждаю тебя. А теперь уходи.
Слова хоба словно вернули Хенку способность двигаться. Он вскочил на ноги и тут увидел, что среди деревьев блеснул металл. Это был велосипед Джонни. При мысли о друге Хенк весь похолодел.
- Джонни, - произнес он. - Верните моего друга-«Не могу поверить, - мелькнуло у него в голове. - Я разговариваю с волшебными существами в парке Винсент Масси. Ради всего святого, я становлюсь таким же сумасшедшим, как Джонни».
- У нас его нет, - сказал ему хоб.
- Он нам не нужен, - добавила Лоириг.
- Уходи! - прикрикнул на него Тур. - Ночью этот берег принадлежит нам.
Хенк пересилил побуждение продолжить спор. Обогнув то место, где они стояли, он подошел к дереву, к которому был привязан велосипед Джонни. Неслушающимися пальцами он открыл замок, сунул цепь в багажник за сиденье. Два существа наблюдали за ним немигающими глазами, застыв словно статуи.
Весь дрожа, Хенк взял велосипед. Мурашки поползли у него по спине, когда он повернулся к ним спиной. Он вывел велосипед на дорожку, ведущую к Биллингз-Бридж. Когда он нашел в себе смелость оглянуться, каменистый пляж был пуст.
Хенк изо всех сил крутил педали, пока не добрался до кафе около моста. Задыхаясь от быстрой езды, он въехал на освещенную парковку. Хенка пошатывало, когда он пристегнул велосипед к фонарному столбу. Наконец, сунув все еще дрожавшие руки в карманы, он зашел в бистро, работавшее 24 часа.
Он заказал кофе и даже умудрился донести стакан до столика у окна, не расплескав, и уставился в окно на почти пустую парковку.
Среда, вечер. Нормальные люди сидят дома, смотрят телевизор, читают книги, занимаются делами, а не шляются по парку, в поисках друзей, похищенных гоблинами.
Волшебная страна.
«У нас его нет», - сказал человечек.
Тогда у кого же он?
«Он нам не нужен», - добавила эта жуткая женщина.
«А вот мне он нужен, - подумал Хенк. - Только я не знаю, где его искать».
Келпи назвала Джонни прихвостнем Пэк, что это могло значить? Хенк хотел что-нибудь предпринять, только не знал что. Поэтому он так и остался сидеть на месте, убеждая себя, что ничего такого быть не могло, зная одновременно, что все именно так и было.
Через некоторое время он заказал вторую чашку кофе, потом третью. Но когда Хенк допил ее, закусив пончиками, он был не ближе к ответу, чем в начале. Наконец он сел на велосипед и покатил к дому Джонни.

Глава 12

Его настоящее имя было Колорк Ангадал, и хотя ему случалось бывать в Лохбью, он не мог назвать это место домом.
Он не мог бы так назвать ни одно место. У друиханов не бывает дома. Они крадут жизненную силу у Луны и вынуждены спасаться от ее гнева. Поэтому друиханы хватают свою добычу то тут, то там и убираются подальше, пока волшебные существа, обитающие в тех местах, не поняли, что им угрожает, и не ополчились на врага, или Луна не нашла какой-нибудь иной способ покарать их.
Обычно Луна призывала героев. Иногда каких-нибудь Искусных музыкантов или Пэков. Иногда тех и других, да еще Джеков, которых Колорк ненавидел особенно сильно. Они были слишком умны и храбры. Сама Луна охраняла их и щедро вознаграждала удачей.
Когда Джек Кинроувана ускользнула через окно из своей Башни, Колорк разразился страшным криком, вложив в него всю свою ненависть. Когда друихан вновь обрел над собой контроль, он спустился вниз и послал за ней в погоню Воинство, собравшееся под его знамена. Неблагословенные твари всегда были рады подкормиться удачей, которую он давал им, и поквитаться со своими врагами. Джека преследовали боганы и слоа, маленькие, тощие, словно прутья, галливуды, зубастые хаги, тролли и прочие представители Неблагословенного двора. А также собственная тень Колорка, которая могла принимать обличье келпи и ворона, но чаще всего она являлась в образе черной собаки.
Они найдут ее и приведут обратно, и если не они, то его тень, потому что она знает ее запах.
Он проводил их взглядом и вернулся в комнату на третьем этаже, которая смердела волшебством Вруика Дирга. Гругаш Кинроувана оставил сильное заклинание, чтобы защитить свою Башню и в особенности ее сердце, эту комнату. Вне всякого сомнения, Вруик связал свое заклинание с намерениями входящего, а у Колорка не было возможности скрыть свою истинную цель.
Нахмурившись, он ходил по комнате взад и вперед. Он остановился там, где Джек взял книгу с письменного стола, но ничего не смог почувствовать. Посмотрел в окно, но увидел только улицу. Он не знал, как ей удалось сбежать.
- Слишком умна, - пробормотал он.
Они оба были умны, но Джеки перехитрила его, обвела вокруг пальца.
Он слышал о Кинроуване и его бедах, и о том, как Джек положил им конец. Ей во всем сопутствовала удача. Но тут до него дошли слухи, что Вруик ушел, оставив вместо себя этого нового Джека, счастливого, но неопытного.
Колорк ненавидел Вруика. Он познакомился с гругашем еще до того, как стал друиханом. В те далекие годы Вруик не раз становился у него на пути. Это он убедил Яарна не брать его в ученики. Это он выступил против него в Совином совете.
«У него нет сострадания, - так гругаш объяснил свою позицию. - У него нет сердца».
Нет сердца? Что ж, пусть так оно и будет. И он обратился к запретной мудрости друиханов. Он обходил Кинроуван далеко стороной. Но все это время следил за тем, что происходило в королевстве. И когда он узнал об уходе Вруика, то решил, что настал подходящий момент сделать обитателей Кинроувана своей следующей жертвой.
Риск казался минимальным. Двор был мал. Неблагословенные соседи только что потерпели поражение и нуждались в новом предводителе. Фиана сидх были малочисленны. Идеальный момент.
И вначале он таким и был.
Колорк начал с того же, с чего и всегда, - украл удачу сидх. Феи-одиночки собирались вместе только в кавалькаду, поэтому вероятность, что они объединятся против него, была чрезвычайно мала. Все шло хорошо, пока Дженна не собралась отправиться за помощью. Этого он допустить не мог. И решил задержать ее как можно дольше - ее удача, даже не столь неизменная, как прежде, из-за отсутствия кавалькад, была такой сладкой, - но он боялся возвращения Бакки в Кинроуван. Бакка был еще хуже Джека. Столь же опасен, как и гругаш.
После смерти Пэк, он собирался продолжить захват Кинроувана. И тут случай - но, как оказалось, не такой уж счастливый - привел Джека и всех ее друзей прямо в его сети. Это получилось столь же просто, как все гениальное: он напугал их собственной тенью, а потом «спас». К тому же наивная Джеки сама пригласила его в свою Башню.
Но он был...
- Слишком нетерпеливым, - произнес он с горечью.
И слишком жадным.
Из-за этого все пошло не так. Сначала сбежала подруга Джеки. А потом и она сама. Все потому, что он сразу замахнулся на слишком многое.
Он чувствовал на губах привкус своего поражения. Ему надо быть осторожным. Влияние Луны в Кинроуване очень сильно. Если его план не сработает, он может потерять все. Свое сердце. Оно надежно спрятано, но Джек на свободе...
Он отвернулся от окна, покачав головой. Этого не должно случиться. Никогда. Если они найдут его сердце... Если друихан умирает, то он умирает навсегда. Колесо жизни останавливается навеки. Ни новых рождений, ни отдыха в краю Летних звезд.
«Можно подождать день, - решил он. - Не больше двух». Если Джека поймать не удастся, нужно уходить. Есть и другие королевства. Может, и не такая лакомая добыча, как Кинроуван. Но и они сойдут.
Власть дорога, но жизнь дороже.
Закрыв дверь кабинета, он спустился вниз дожидаться вестей от Воинства.
«Без огня не бывает света», - говорили древние. Но огонь может оставить и пепелище, об этом не стоит забывать.
Колорк вглядывался в окно в ожидании возвращения своей тени. Но когда она появилась, то сообщила ему, что в Кинроуване появился еще один Пэк.
Колорк пробежал пальцами по черной шерсти и нахмурился.
Этого не могло быть. Он сам стоял над ее телом и высосал последние капли угасавшей жизни. Но тень принесла ему образ Пэк: охваченная яростью и отчаянием, она шла по улицам Кинроувана.
Еще долго всматривался друихан в ночь за окном. Затем поднялся и, притянув свою тень поближе к себе, вышел из дому сам.

Глава 13

Джонни понял, что спорить с Джеми Пэк не просто. Она собиралась отправиться в Кинроуван одна, утверждая, что ей легче будет найти то, что она ищет, без посторонней помощи. К тому же в ее жилах текла кровь сидх, а он был простым смертным. Она знала фей Благословенного двора, по крайней мере с виду, а он нет. К тому же это ее сестра погибла. И месть была долгом Джеми.
- Я просто хочу помочь, - сказал Джонни.
- Я знаю. И ты мне очень поможешь, если не будешь мешать, и дашь сделать все так, как я решила. - Выражение ее лица смягчилось. - Так будет лучше, - добавила она. - Волшебные создания, по крайней мере, будут со мной говорить. А увидев тебя, они просто спрячутся. Неужели ты сам не понимаешь?
- Я отлично понимаю, что какая-то сила убила твою сестру, и если ты попытаешься сражаться в одиночку, возможно, враг доберется и до тебя.
- Я буду осторожна.
«Как Дженна?» - хотел спросить Джонни, но это было необязательно. Невысказанный вопрос повис между ними.
- Пойдем вместе до твоей квартиры, - сказала Джеми. - Подождешь меня там?
- Будет тяжело просто ждать.
- Знаю. Но твоя помощь понадобится мне позже, Джонни. Я не собираюсь вычеркивать тебя из своей жизни. Просто мы встретились совсем недавно, и я хотела бы узнать тебя получше. Убедиться, что талисманы Бакки принесут нам счастье.
Под теплым взглядом настороженность Джонни растаяла. Мысль о том, что все это чары, бесследно исчезла. Больше его не заботило, что именно свело их, волшебство или внезапно вспыхнувшее чувство. Этот Бакка, кто бы он ни был, в совершенстве владел магическими искусствами. А Джонни хотел теперь только одного - следовать тому зову, который он увидел в глазах Джеми, потому что никогда раньше он не испытывал ничего подобного.
- Я тебя подожду, - сказал он.
- Спасибо тебе, - сказала Джеми, - так будет лучше.
Но теплота исчезла из ее взгляда. Теперь там снова была боль. Джеми провела по щеке Джонни тыльной стороной руки и поднялась. Он подхватил свою скрипку, и они вышли в ночь.
Почти всю дорогу до квартиры Джонни они шли молча. На углу Бэнк-стрит и Третьей авеню они остановились.
- Пожелай мне удачи, - попросила Джеми. Ее голос был совсем тихим, почти жалобным, но Джонни не стал начинать все сначала.
- Удачи, - сказал он.
На мгновение ее черты исказила жестокая усмешка. Джонни увидел в ее темных, горящих неистовой яростью глазах глубокую тоску.
«Наверное, это кровь сидх делает ее изменчивой, словно ртуть», - подумал Джонни.
Затем она приникла к нему и наклонила голову. Когда Джонни поцеловал ее, Джеми прикусила его нижнюю губу и торопливо отступила. Не сказав ни слова, она повернулась и пошла по Бэнк-стрит.
Джонни потер губу, проводил Джеми взглядом до Второй авеню и, вздохнув, побрел по своей улице. Только поднявшись на крыльцо, он заметил в окнах квартиры свет.

Пока Джеми шагала одна, на нее вновь нахлынули воспоминания. Перед глазами стояло лицо Бакки - широкое и очень смуглое, изборожденное морщинами, словно сетью лунных тропинок удачи, черные кудрявые волосы, маленькие глазки, карие, с золотистым, словно мед, отливом.
Саламон Брин.
Это был плотный старик с пухлыми щеками. Не выше ее плеча, одетый в неизменный пестрый наряд, словно цыган; с ожерельем из резной кости на шее и сверкающими золотыми серьгами в ушах. Он ушел из приграничных земель Кинроувана много лет назад. И Дженна отправилась на его поиски, чтобы попросить вновь возглавить кавалькаду.
Кавалькада никогда не выходила у нее из головы, яркими осенними днями и темными, окутанными тайной ночами слушала она рассказы Бакки об узорах лунных дорог и удаче, которую приносят они фиана сидх. Он учил Дженну, но Джеми внимательно прислушивалась к его объяснениям, притворяясь, будто занята другими делами. Она делала вид, что следит за полетом летучих мышей, а сама не пропускала ни слова из разговора сестры и Бакки.
Дороги пронеслись перед ее мысленным взором. Она видела идущего по ним Саламона с белокрылой сорокой на плече, Дженну, следующую за ним и повторяющую себе под нос его слова, и саму себя, еще совсем малышку, бредущую позади. То, что Дженне надо было упорно повторять, Джеми хватала на лету и запоминала без всякого усилия. Но Дженна была старше, в ее жилах не текла кровь смертных, к тому же Джеми это и впрямь не очень-то интересовало. Но теперь-Теперь все зависело от нее.
Она не могла отделаться от этих воспоминаний. На глаза навернулись слезы. Бакка давным-давно ушел. Дженна мертва.
Она не пошла ко двору Кинроувана, куда собиралась вначале, и повернула к своей квартире в Сэнди-Хилл.
Клик, клак.
Она помнила, как позвякивало ожерелье Бакки.
Клик, клак.
Резные музыкальные инструменты, животные, деревья, дома, волшебные существа и даже люди. Он знал историю о каждой фигурке. Смуглые узловатые пальцы поглаживали маленького барсука, и он рассказывал сказки о всяческих шалостях и проделках и заставлял всех вокруг смеяться до колик.
Клик, клак.
- В каждой из фигурок сказка, - сказал он как-то. - А когда они касаются друг друга, возникают новые истории. И так все больше, больше и больше.
Он дотрагивался то до одной фигурки, то до другой, желтоватая кость мерцала под его пальцами. Он никогда не говорил, от кого или где получил это ожерелье, только то, что в нем были сказки времен минувших и еще не наступивших. Все на свете.
Джеми очень хотелось, чтобы он был сейчас рядом. Ей хотелось дотронуться до резной фигурки и повернуться спиной к Луне, ожидая, пока Дженна выйдет из своего холма, чтобы вновь поспорить с ней.
Как часто они спорили? Дюжину раз на дню? Сотню? Они не могли прийти к согласию ни по какому поводу.
- Вы очень похожи, - сказал им однажды Саламон. - И спорите сами с собой.
Теперь Дженна была мертва.
Джеми дошла до дому, вытерла слезы и, все еще всхлипывая, стала шарить в кармане в поисках ключа. Затем поднялась по ступенькам и открыла дверь. В квартире было душно. Воздух в комнате был спертым, словно в склепе, - казалось, она пустовала уже много дней.
Но ведь Джонни был здесь.
Она подошла к комоду и сняла с зеркала миниатюрную резную флейту.
Клик, клак.
Когда-то вместе с другими фигурками она позвякивала на шее у Бакки. Она повесила ее на шею, заправила под рубашку и посмотрела на свое отражение в зеркале.
Бакка утверждал, что они похожи как две капли воды.
Дженна время от времени делилась с Джеми своими тревогами по поводу кавалькады удачи, говорила о том, что им не всегда удается собраться, но ни словом не упомянула об опасности или о том, что собирается отправиться на поиски Саламона. С чего она собиралась начинать? Знала ли, где он обитает теперь?
Такие похожие и в то же время такие разные.
Джеми услышала скрип половицы и быстро обернулась, кровь застучала у нее в висках, но это всего-навсего была ее соседка, Энни Гамильтон. Джеми сделала глубокий вдох, чтобы успокоить сердцебиение.
- Привет, - сказала Энни. - Тут у твоей двери крутились какие-то парни. Я уж подумала, не вломились ли они в квартиру. У тебя ничего не пропало?
- Нет. Все... все нормально, - сказала она соседке. - Это мои друзья.
Энни переступила с ноги на ногу, и половица скрипнула вновь.
- Ты неважно выглядишь, - сказала она. - Может, тебе что-нибудь нужно?
Джеми помотала головой.
- Еще вечером заходил Грег. Просил тебя позвонить.
Грег.
Джеми вспомнила, что пропустила репетицию. Она забыла про все на свете, словно была в другом мире.
- Мне нужно идти, - внезапно произнесла она. Она выключила свет в комнате и закрыла дверь.
Энни встревоженно посмотрела на нее, но Джеми нечего было ей сказать. Она не считала Энни своей подругой. Пару разговоров на крыльце или посиделки поздно вечером после концерта на кухне. Ничего больше.
- Джеми...
Энни еще не успела договорить, а Джеми уже сбегала с лестницы, перепрыгивая сразу через две ступеньки. Даже не обернувшись, она вылетела на залитую огнями Риде-стрит и, дойдя до конца дома, остановилась, чтобы перевести дух. Ее рука нащупала под рубашкой флейту.
«Что со мной не так?» - спросила она себя.
Но перед ней вновь возникло лицо Дженны. И Джеми поняла, что ее гнетет несостоявшаяся кавалькада. Растоптанная удача, лежавшая на лунной тропе, словно порванное ожерелье или словно смуглокожий, пухлый Бакка, распластанный в грязи...
Нет!
Он оглянулась, теперь уже не на шутку испугавшись.
«За все это время я ни разу не предложила сестре помощи, - подумала она. - Дженна тревожилась из-за кавалькады... Почему я ничего не сделала? Почему не была с ней рядом? Тогда Дженне не пришлось бы разыскивать Саламона. Она бы не погибла».
Яркий свет резал ей глаза, вновь затуманенные слезами. Она свернула с Риде на менее освещенную улицу, стараясь держаться в тени, но свет фонарей, хоть и не таких многочисленных, был все же слишком ярким. Теперь слезы свободно бежали по щекам. В голове теснились воспоминания, связанные друг с другом лунной лентой, которая и была дорогой удачи.
Было и что-то еще. Кто-то словно звал ее из тени, шептал, манил...
Раньше ей нравились громкие звуки, музыка в барах, яркий свет, смеющиеся друзья, танцы и свой саксофон. А теперь ей хотелось только тьмы и тишины. Но их-то и не было. Ее окружал город. Горящие окна домов казались ей глазами, заглядывающими в душу. Будто сама ночь следила за ней. Она ощутила притаившуюся в темноте опасность, заставившую Джеми ускорить шаг, а затем побежать.
Когда она остановилась, ее обступали университетские корпуса. Здесь было темно, но зрение сидх позволяло ей видеть все вокруг довольно отчетливо. Здесь было и гораздо тише. Внезапно она услышала шум и насторожилась. Наконец она разобралась в своих ощущениях: кто-то преследовал ее в ночи. За ней охотились.
Это было то, чего она опасалась.
Она медленно обернулась, по телу побежали мурашки. С противоположного конца газона на нее смотрела черная собака. Она была наполовину скрыта в тени здания, но Джеми видела ее сверкающие глаза, черный блестящий мех, ощущала резкий запах, слышала дыхание. Позади молча стояла фигура в коричневом плаще, лицо было скрыто капюшоном.
Теперь Джеми понимала, почему пошла одна. Она не могла быть храброй за двоих: за себя и за Джонни.
- Та же, - произнес незнакомец в плаще, словно повторяя ее собственные мысли, - и все же нет. Кто бы мог подумать, что вас будет двое?
Она хотела броситься на него, выцарапать глаза, разорвать горло, из которого так спокойно вылетали эти слова, но здравый смысл пересилил гнев. Как только собака сделала стойку, Джеми развернулась и с ловкостью фиана начала карабкаться по стене дома, цепляясь своей маленькой рукой за мельчайшие углубления и шероховатости, которые обыкновенный человек даже не разглядел бы. Она знала: ее преследует то же существо, что и сестру. Но Джеми не стала оглядываться, пока не добралась до крыши.
Человек в плаще стоял внизу и наблюдал за ней. Его собака, теперь больше похожая на обезьяну, лезла вслед за Джеми.
Она поняла, с кем имеет дело.
Это был гругаш, и он послал за ней в погоню свою тень. Ей было не совладать с таким волшебством. Ведь она была всего-навсего Пэк, да к тому же еще и слишком молодой.
Она посмотрела вниз, на преследующую ее тварь, стараясь припомнить, не говорил ли Бакка что-нибудь про таких существ, но в голову ничего не приходило.

- Ты ведь не сердишься, правда? - спросила Кейт.
- Конечно нет, - ответила Джеки. - Мы должны были сделать это давным-давно. Но ты же меня знаешь, я как старый скряга, вечно рассовываю все по углам, вдруг когда-нибудь понадобится. А в конце концов напрочь забываю, что с этим делать. - Она дотронулась до книги. - Как ею пользоваться?
- Эти страницы хранят память о Вруике, - заметил Финн.
Они с Гви сидели у очага на подушке, а огромный троу устроился в кресле. Мебель в комнате приходилась в пору только ему.
- Книги отвечают словами Вруика, - добавил Финн.
Лицо Джеки стало задумчивым.
- Интересно, где он сейчас.
- В краю Летних звезд, - сказал Финн. - Или нет. Ведь он путешествует с Кереваном. Они могут быть где угодно, разгуливать по Луне или отправиться в миры Монито.
- Мне бы тоже хотелось там побывать, - вздохнула Джеки. - Встретить коренных жителей этих мест, которые обитали здесь еще до вашего появления.
- Большинство из них волшебники, - сказал хоб. - И Арн общается с ними по-другому. Она принимает различные обличья, чтобы учить их и говорить с ними.
- Тотемы, - сказала Кейт. - Ты ведь об этом говоришь. Только я не понимаю, зачем Вруику тотем.
Финн улыбнулся:
- Вруику тотем не нужен. Но не сомневаюсь, что ему нравится разговаривать с духами.
- Мне бы так хотелось его увидеть, - сказала Джеки.
Гамп откашлялся:
- Лучше бы вы беспокоились о том гругаше, который здесь, а не о том, которого здесь нет. О Вруике вы еще успеете наговориться потом, если это «потом» наступит.
Приятное задумчивое настроение Джеки улетучилось в одну секунду.
- С чего начать? - спросила она. - Он мог спрятать свое сердце где угодно. Отыскать его просто немыслимо.
- Мы даже не знаем имени этого друихана, - подала голос Гви. - Значит, мы не можем убить его ни оружием, ни заклинаниями.
Джеки кивнула, вспомнив, как он вытащил нож из своей груди. Внутри у него пустота, тени, которые он выпускает, чтобы те делали за него грязную работу.
- Караид сказала, что нам нужно больше узнать о нем и тогда мы, вероятно, сможем отыскать его сердце, - вступила в разговор Кейт. - Надо выяснить, откуда он родом и еще какие-нибудь подробности.
- Хороший план, но как мы это сделаем, не зная его имени? - спросил Гамп.
- Не представляю.
Кейт нахмурилась и стала листать страницы Караид. Внезапно она подняла голову и посмотрела на собравшихся.
- Он не мог просто свалиться с неба, - сказала она. - Откуда бы он ни пришел, за ним наверняка тянется шлейф злодейств. Можем ли мы разослать вестников по другим дворам и выяснить, приходилось ли им сталкиваться с чем-либо подобным?
- Боюсь, что там, где он побывал, от дворов ничего не осталось, - сказала Гви.
- А как насчет их соседей? Может, они что-то знают?
- Мысль вполне разумная, - сказал Гамп. - Надо разузнать во всем Волшебном мире, кто-нибудь да вспомнит, что слышал о подобных ситуациях в недалеком прошлом. Какой-то двор внезапно опустел. Отвернулась удача. Перекресток лунных дорог приобрел серую ауру...
- Это займет время, - сказала Гви. - Время, которого у нас нет.
- Но сейчас большинство дворов в Бэллимореске, - сказал Финн. - На ярмарке.
Гамп улыбнулся:
- Что ж, лучшего места для расспросов и не придумаешь. Так кто поедет?
- Подождите минутку, - сказала Кейт. - Ты что-то говорил о перекрестках. - Гамп кивнул, и Кейт повернулась к Джеки. - Помнишь тот день, когда Малл пришел в Башню?
- Мы смотрели на этот дом! - воскликнула Джеки.
- Он был там, - сказала Кейт.
В ответ на вопросительные взгляды товарищей Кейт описала им то, что они увидели тогда.
- Это место тоже нужно проверить, - сказал Гамп.
- И все же расспросить другие дворы необходимо, - сказала Гви. - Я поеду на ярмарку и попрошу Дигана разузнать об этом у других лэрдов и леди, но мне понадобится быстрый конь.
Диган был лэрдом Кинроувана.
- Мы одолжим лошадь из конюшен самого лэрда, - сказал Финн. - Я сам обо всем договорюсь. Ты поедешь с таким шиком, что королевичи будут биться за честь быть тебе представленными.
- Не с моей внешностью, - сказала Гви, но улыбнулась.
- А я пойду проверю тот дом, - предложил Гамп.
- Тебе нужен проводник, - сказала Джеки. Гамп кивнул.
- Это правда, но ты не годишься. Я еще слышу крики прихвостней Кьюмина, которые охотятся за тобой за этими стенами.
- Я покажу тебе, где это, - сказала Кейт.
- Это будет здорово. С колдуньей выследить гругаша куда проще.
Кейт невесело рассмеялась:
- Я тебе не советую слишком полагаться на мое волшебство.
- Ничего, если ты и не сможешь заколдовать его, то уж найдешь какой-нибудь способ выудить полезные нам сведения. Пора. У нас мало времени. Мой народ не привык к солнцу. А рассвет уже не за горами.
Джеки как-то растерялась, когда все стали спешно собираться.
- Скоро буду, - успокоил ее Финн. - Я только до дворца, чтобы раздобыть лошадь для Гви, и обратно.
Кейт обняла Джеки:
- Пожалуйста, постарайся не делать глупостей, и не советую тебе пока выходить, чтобы подышать свежим воздухом, - сказала она. - Я не переживу, если ты снова окажешься в когтях друихана.
- Не говоря уже о том, что он может найти способ снять с Башни заклятие Вруика, - добавила Гви.
- Все будет в порядке, - пообещала Джеки. - Это вы сейчас рискуете, а не я.
Они распрощались, и Джеки осталась одна. Она закрыла дверь и побрела обратно к кровати. Посидев немного на краешке, спрыгнула и пошла к очагу, где плюхнулась на подушку.
- Отлично, - пробормотала Джеки. - Просто замечательно. Хороший из меня вышел Джек, нечего сказать. При первой же серьезной неприятности забилась в нору троу, предоставив отдуваться другим. Мило. Вряд ли бы Вруик мной гордился.
Она сама была во всем виновата. Во-первых, пригласила Кьюмина в Башню. Настоящий Джек быстро раскусил бы этого субъекта. Джеки увидела свое отражение в одном из начищенных горшков и нахмурилась. Встав, она принялась шагать по комнате взад и вперед, не переставая себя ругать.
Ей нужно было отделаться от Кьюмина, но он показался ей важной персоной, и Джеки была польщена, что он обратил на нее внимание. Став Джеком Кинроувана, она начала придавать слишком большое значение общественному положению. Может, это и стало камнем преткновения в ее отношениях с Эйлианом? Может, ей просто льстило, что ее полюбил королевич?
Все ужасно запуталось. Пришло время разобраться в себе и многое изменить. Нужно вместе с Кейт проштудировать библиотеку Вруика, создать собственную Караид, найти честного гругаша, который мог бы взять ее в ученики, или, может, отправиться к какому-нибудь Билли Слепышу, например ко двору отца Эйлиана.
Эйлиан.
Необходимо было разобраться также и в их отношениях.
Да, отныне все должно быть по-иному. Она станет более ответственной во что бы то ни стало.
Джеки остановилась у кровати, мимо которой уже прошагала раз двадцать, и взяла в руки головную повязку, смастеренную Финном. Надо попросить Финна научить ее волшебным вышивкам и заклинаниям, чтобы менять облик...
Ее мысль заработала дальше в этом направлении. С такой штукой Кыомину ее не узнать, да и никому из неблагословенных созданий, вьющихся вокруг него. Она могла бы запросто пробраться в Башню и взять камешки, которые сейчас очень бы им пригодились. Она загадала бы волшебное зеркало, которое может показать, где спрятано сердце друихана.
Джеки надела повязку, накрутила ленту на пуговицу и посмотрела на свое отражение в одном из горшков. Из нее получился не слишком страшный боган, но это не имело значения.
Не делай этого.
Твердил голос разума.
Хоть раз в жизни прояви здравомыслие.
Она покачала головой. «Я виновата в том, что случилось, мне и отвечать. Нужно расхлебывать кашу, которую сама заварила».
Но внутренний голос не сдавался. Он твердил, что здесь она в безопасности. Что она обещала товарищам ждать. Что даже в обличие богана друихан может ее узнать по запаху.
«Но ведь он охотится и за Кейт, - думала Джеки. - Если она решилась выйти, то почему я должна оставаться здесь?»
Внутренний голос, похоже, исчерпал свои аргументы, потому что на этот раз он промолчал.
«Больше я ничего не испорчу», - пообещала Джеки.
Она нашла листок бумаги и огрызок карандаша и оставила Кейт и остальным записку. В ней ничего не было сказано ни об ответственности, ни о честолюбии. Там просто говорилось:

Дорогая Кейт,
Я не могу просто сидеть и ждать, поэтому я пошла в Башню за волшебными камешками. Не волнуйся. Я надела повязку, которую дал мне Финн. Никто меня даже не узнает. Обещаю быть очень осторожной.
С любовью, Джеки

Она положила записку на стол, где ее сразу заметят, вышла из дома троу по каменному тоннелю и зашагала вдоль канала.
Главным сейчас было пробраться в Башню, думала она, пока шла по берегу канала. Забрать камешки и выпрыгнуть в окно так, чтобы снова оказаться перед дверью троу, - дело минутное. Но войти в кабинет Вруика...
«Об этом ты будешь беспокоиться, когда доберешься до Башни», - сказала она себе.

«Это никогда не кончится», - думал Джонни, слушая рассказ Хенка о его приключениях. Джонни не знал, как относиться к тому, что с кем-то еще - с кем-то нормальным - происходят столь же странные вещи.
- Я в жизни не испытывал такого страха, - закончил Хенк. - Что, черт возьми, происходит?
Джонни не знал, что ответить.
- Я сидел в бистро и просто не мог сдвинуться с места, - продолжил Хенк. - Должно быть, я там пробыл больше часа, Джонни. Не мог взгляда отвести от парковки. Ждал, что они снова появятся. Я думал, они все еще там. Подстерегают меня.
- Но ты же все-таки уехал оттуда, - сказал Джонни.
Хенк кивнул:
- М-да, наверное, я пил уже третью чашку кофе, когда что-то будто щелкнуло у меня в голове. Я сел на твой велосипед...
- Я совсем забыл про него.
- Не волнуйся, он здесь. Зато я весь издергался, пока дожидался тебя.
Хенк отхлебнул кофе. Его рука дрожала, и кофе пролился на стол.
- Господи! - выдохнул он. - Ты только посмотри на меня. Я же конченый человек. Ты знаешь, что со мной случилось, что на самом деле произошло?
Джонни покачал головой:
- Ребенком я верил во всякое волшебство. Взрослея, я убеждал себя, что все это сказки. И наверное, напрасно.
Некоторое время они сидели молча. Затем Джонни встал, налил им еще кофе и рассказал Хенку о своем вечере. Слова Джонни только сильнее разбередили страхи Хенка, но к концу рассказа он уже пришел в себя.
- Я не могу взять в толк, почему Лоириг набросилась на тебя, - сказал Джонни.
- Она была в ярости, Джонни. И после того, что ты рассказал мне, понимаю отчего.
- Может, и так.
- Ты бы лучше внимательнее пригляделся к Джеми, - предупредил Хенк. - Она, может быть, и похожа на человека, как многие из них, но все же она не такая, как мы. Они непредсказуемы. Боже, да они же просто опасны.
- Не знаю, - сказал Джонни. - В ней есть нечто особенное, и не потому, что она какое-то сказочное существо. Просто что-то вспыхивает у меня внутри каждый раз, когда мы вместе.
- Ну конечно. Две резные фигурки из волшебного ожерелья. Джонни, здесь что-то не так.
- Ты не понимаешь...
- Тут ты прав. Я действительно не понимаю. Но скажи мне только: во что Джеми превратится завтра? Можешь ты мне это сказать? В лошадь? Или в волчицу? Или в какое-нибудь склизкое существо из фантастического фильма? - Хенк тряхнул головой. - А может, и к лучшему, что мы этого не знаем...
Джонни молча посмотрел на товарища. Ему нечего было ответить. Джонни знал только, что их с Джеми что-то связывает, чары или нет, не важно, и он был этому рад.
- Ты не возражаешь, если я снова здесь останусь? - спросил Хенк. - Честно говоря, мне бы не хотелось сейчас возвращаться домой одному.
- Без проблем, - ответил Джонни. - Ты можешь занять... - Он запнулся. - Ты можешь занять комнату Тома.
Когда Хенк отправился спать, Джонни поднялся и вышел на крыльцо.
Том. Вот где все началось. С резной фигурки, принадлежавшей Тому, и с разговора о «Короле фей». Но круговорот недавних событий вытеснил воспоминания о дедушке, и вот теперь они вернулись вновь в отголоске простой фразы. А с ними вернулась и скорбь.
Джонни сел на ступеньки. Он не плакал, но слезы подступали к его глазам. Грудь сдавило.
- Почему ты оставил меня, Том? - спросил он, обращаясь к ночи.
На улице было тихо. Наверху, сквозь свет уличных фонарей, можно было разглядеть звезды, конечно не такие яркие и близкие, как в Паксилле. Он задумался над тем, где сейчас его дедушка. Если феи существовали на самом деле, то как насчет Бога, ангелов, ада и рая? А может, из-за своей музыки он попал в загробный мир кельтов и сейчас пьет эль и играет на скрипке.
Какая роль была отведена во всем этом Тому? Хотела ли Дженна, чтобы он возглавил кавалькаду много лет назад, а он отказал ей? Может, между ними не было той искры или Том не поддался волшебству? Джонни хорошо знал, что, в отличие от Тома, он не в силах противиться чарам.
Ему так хотелось, чтобы Том был рядом, хотелось поговорить с ним. Они всегда решали проблемы вместе, иногда обсуждая их, а иногда понимая друг друга без слов. Почему Том его оставил? Почему ему суждено было умереть?
Джонни взглянул на улицу сквозь сверкающую пелену слез. Он не должен был отпускать Тома в приют для престарелых. Пусть бы он лучше умер у себя дома, к которому привык, а не на руках у чужих людей. А может, если бы Том остался, он бы не умер. Может...
Джонни прижал лицо к коленям, так что слезы намочили ему джинсы. Он не слышал ни звука шагов по тротуару, ни дыхания у себя над ухом. Он очнулся, только когда маленькая рука тронула его за плечо.
- Отчего ты так печален?
Джонни чуть не слетел с крыльца, прежде чем узнал приятеля Джеми. Обнаженное создание карабкалось по ступенькам. Мактри обеспокоенно смотрел на Джонни и одними губами произнес имя Джеми.
Джонни перевел дух.
- Нет, - сказал он. - Джеми жива-здорова. По крайней мере, надеюсь. Она отправилась поговорить с обитателями Кинроувана, хотя не знаю, где она собиралась их искать.
Мактри нахмурился:
- Это скверная ночь для волшебных созданий, как благословенных, так и фиана сидх. Мрак сгущается, и это не просто ночная темень.
- Да, - сказал Джонни. - Я чувствую. - Он снова уселся на ступеньку, вытирая глаза рукавом рубашки. - Почему ты пришел? - спросил он у Мактри.
Оборотень пожал плечами:
- Я ощущаю... вину из-за того, что ушел с остальными. Мне следовало остаться с тобой и Джеми. Я собирался проведать ее в городском доме, но потом вспомнил, что до этого места ближе. Теперь пойду к ней.
- Ты не застанешь ее, - сказал Джонни. - Она отправилась выяснять имя убийцы сестры, все же этого требовали.
- Дело не только в ее сестре, - объяснил Мактри. - От этого зависит кавалькада. Мы растратили почти всю свою удачу.
- Я знаю, - сказал Джонни, - но Джеми делает это ради сестры. Тяжело терять того, кого любишь.
Мактри кивнул:
- Том был хорошим человеком. Мы все его знали.
- Каким образом он был связан с вашим народом?
- Он играл для нас на скрипке. Правда, не во время кавалькады. Но он был Искусным музыкантом, мы любили танцевать под звуки его инструмента, Джонни Фо.
- А Дженна?
- Когда она смотрела на Тома, в ее глазах зажигался огонь, как в глазах Джеми, стоит ей взглянуть на тебя. И однажды, очень давно, Том возглавил кавалькаду, мало кто вел ее так искусно, но это было не для него. Некоторое время он не появлялся, а когда вернулся, играл только для удовольствия, не для удачи.
- Я скучаю по нему, - сказал Джонни со вздохом...
- Он будет жить в твоей музыке, - сказал Мактри. - Пока ты с любовью хранишь память о нем, частичка его будет с тобой.
- Слова, - пробормотал Джонни. - Всего лишь слова, которые говорят в утешение. Но они не заполняют пустоты внутри.
- Может, тебе надо просто больше вспоминать о нем, пока ты не почувствуешь, что пустота заполнилась.
- Наверное. - Джонни взглянул на волчонка-оборотня. - Хочешь чаю или чего-нибудь поесть?
Мактри помотал головой:
- Лучше сыграй мне какую-нибудь мелодию Старого Тома. Ты знаешь песню, которую он называл «Месяц май»?
- Конечно.
Они вошли в дом, и после пары неуверенных попыток Джонни сыграл несколько мелодий для своего волшебного гостя. Но вместо облегчения, которое должна была бы принести музыка, Джонни почувствовал тревогу за Джеми. Было уже поздно. Где она, что с ней, вернется ли?
«Это никогда не кончится», - подумал он второй раз за вечер. Тома нет, его собственная жизнь перевернулась, и Джеми...
Взглянув на Мактри, он прочел в его глазах то же беспокойство.
Джеми.
Одна ночью.
Как и ее сестра.
Он отложил смычок и скрипку и сел в тревожной тишине, думая о том, где же может быть его подруга.

Глава 14

Джеми Пэк стояла на крыше одного из зданий университетского кампуса, рядом со стеклянным куполом, и наблюдала за подбиравшимся к ней силуэтом черной собаки. Вокруг была тишина.
На севере возвышался Академик-холл с темными окнами. Сзади стояли кирпичные дома, а за ними Николас-стрит, по которой не проехала ни одна машина. На юге виднелись два серых здания, где размещался факультет лингвистики. На востоке расстилался широкий газон, на котором росли клены с красными кронами. Гругаш стоял там, спрятавшись за колонной, и наблюдал за ней глазами своей тени.
Взяв ее след, собака не торопилась нападать. Может, гругаш проявлял осторожность, думая, что она такая же ловкая, как Дженна. Откуда ему знать, что Джеми полукровка, а значит, и вполовину слабее сестры? Джеми двигалась быстро, но до Дженны ей было далеко. Не могла она сравниться с сестрой и в знании заклинаний. Должно быть, зверь застал Дженну врасплох, иначе она бы сумела спастись.
А может, гругаш хотел знать, откуда Джеми взялась. Он не предполагал, что она существует. Знание - грозное оружие, может, он собирался покопаться в ее мозгу, чтобы открыть для себя еще какие-нибудь тайны.
Ужас, помутивший разум Джеми, начал проходить, но она не могла придумать, что ей делать. При ней не было никаких магических предметов, кроме резной флейты, но в данном случае она не годилась. На плече висела сумка с флейтой, но Джеми не успела бы даже вытащить ее, не говоря уж о том, чтобы сыграть хотя бы несколько нот, призвать удачу или собрать сидх. Кроме инструмента в ее сумке была только кое-какая косметика, немного денег и компакт-диск...
Не сводя глаз со зверя, она запустила руку в сумку. Собака зарычала и сделала шаг вперед, но, увидев, что Джеми достала музыкальный диск, остановилась. Хотя Джеми не видела гругаша, она знала, что совсем скоро он сам будет на крыше, и собака приперла ее к стене в ожидании хозяина. Так что в распоряжении Джеми было всего несколько секунд.
Она полностью отдавала себе отчет, что с таким могущественным волшебником, как гругаш, ей не совладать. А вот провести его тень было вполне по силам даже Пэк-полукровке.
Она открыла коробочку и направила зеркальную поверхность диска на собаку. Смотрела ли она собственными глазами или только глазами гругаша, в этом случае не имело никакого значения.
«Гаот эн иар лиом а комхнадх». Ветер с запада, защити меня.
Она нарисовала зеркальцем круг в воздухе, затем плюнула на него и бросила собаке.
Это было простейшее заклинание. Призыв западного ветра, который открывает врата между плотью и духом.
Она ощутила дуновение. Зеркало сотворило из слюны ее образ, так что собаке показалось, что Джеми бросилась на нее. Пес зарычал и встал в стойку, приготовившись вцепиться в горло образу, в то время как Джеми метнулась в сторону и побежала, считая секунды.
Тысяча один, тысяча два.
Она добежала до противоположного конца крыши и стала спускаться по стене.
Тысяча три, тысяча четыре.
Пальцы рук и ног находили малейшие неровности, и она ползла, словно паук.
Тысяча пять, тысяча шесть.
Черная собака залаяла, действие волшебства прошло. Джеми старалась двигаться быстрее, но даже ловкость сидх не беспредельна, не говоря уж о полукровках.
Тысяча семь, тысяча восемь.
Она преодолела половину пути, когда сверху донесся звук. Решившись поднять глаза, Джеми увидела гругаша, который смотрел на нее, перегнувшись через край крыши. Тень черной собаки маячила сзади. Джеми продолжила спуск.
Тысяча девять, тысяча десять.
Когда гругаш пустил вслед за ней собаку, Джеми разжала руки.
До земли оставалось еще добрых пятнадцать футов. Влажный дерн смягчил падение, и все же Джеми сильно ушиблась. Сидх умеют падать, как кошки, но сейчас Джеми была не в лучшей форме.
Она решилась еще раз взглянуть наверх, тень гругаша, расправив черные перепончатые крылья, летела прямо на нее. Она вскочила и зигзагами побежала через Николас-стрит к каналу. Свист крыльев предупредил ее о приближении тени, она резко затормозила, так что летевшее слишком быстро чудище пронеслось мимо. Воспользовавшись преимуществом, Джеми перемахнула через каменный парапет, не раздумывая бросилась в холодную воду Риде и поплыла на другой берег.
Над ее головой существо словно разделилось в ночном воздухе. Теперь над ней кружила уже целая дюжина крылатых созданий. Джеми нырнула и продолжила плыть под водой, ожидая, что тень гругаша примет форму какой-нибудь водоплавающей твари, но когда Джеми вынырнула, чтобы сделать вдох, крылатые создания все еще парили в воздухе над ее головой. Хотя теперь их взгляды были устремлены на юг.
Доплыв до противоположного берега, Джеми, стуча зубами, выбралась из воды. Она поморщилась от запаха, исходившего от мокрой одежды. Канал не славился чистотой. Стая летучих созданий вновь превратилось в одно существо. Его голос зазвучал у Джеми в мозгу.
Похоже, выкормыш Вруика вернулся в свою берлогу. Но не волнуйся, глупая Пэк. Настанет и твое время.
Не сказав больше ни слова, он расправил крылья и, поймав воздушный поток, полетел на юг.
Джеми без сил прислонилась к чугунной ограде, идущей вдоль набережной, и смотрела вслед улетавшему созданию. Она была в безопасности, по крайней мере на какое-то время. Но что имел в виду гругаш? Выкормыш Вруика... И тут она поняла.
Он говорил о новом Джеке. Убийца ее сестры охотится за Джеком, почему нет? Это очень понятно. От Джека зависит удача Кинроувана. Вначале гругаш мешал фиана собраться в кавалькаду, чтобы пополнить запасы удачи, а теперь он переключился на Джека. Удача Кинроувана - это просто сокровище по сравнению с теми крохами, которые можно было похитить у обитателей приграничных земель.
Ее бил озноб, мокрая одежда облепила тело, Джеми провела рукой по волосам, откидывая их со лба. С нее уже натекла целая лужа.
«Это, конечно, не имя, - подумала она, глядя на юг. - Но и этого будет достаточно».
Она вытащила флейту из намокшей сумки, тряхнула ее несколько раз, чтобы вылилась вода. И поднесла инструмент к губам.
Первые несколько нот прозвучали нечетко, но вскоре мотив полился без запинки. Она увидела, как стал зажигаться свет в окнах домов. Но если мелодия звучала громко в мире людей, то в Волшебной стране она разнеслась по всему Кинроувану и приграничным землям, так что никто не мог игнорировать ее настойчивого призыва. Это был зов Пэк, собиравшей свой народ в кавалькаду или на войну.
Она сыграла мотив во второй и в третий раз. И прежде чем стихло эхо последних нот, она сунула флейту обратно в сумку и побежала вдоль канала на юг, туда, где возвышалась Башня Джека.

Встреча с первым боганом была самой страшной.

Предыдущая страница 6 Следующая страница


Чарльз де Линт - Отведай лунного света

7 Чарльз де Линт

Джеки наткнулась на него в том месте, где канал Риде делает резкий поворот на запад. При виде этого мерзкого существа у Джеки от страха чуть не подкосились ноги. Внутренний голос говорил ей: беги.
Она уже готова была дать деру, но существо только кивнуло ей в знак приветствия.
- Я бы лучше поел, вместо того чтобы ловить этого чертова Джека, - пробурчал он.
Джеки помнила предостережение Финна о том, что его заклинание не может изменить голоса, и потому глухо зарычала в ответ.
- Катились бы они все к чертям собачьим, - добавила она.
Ей показалось, что это прозвучало совсем неестественно, но боган, к счастью, этого не заметил.
- Хо! - воскликнул боган. - Хотел бы я посмотреть, как такая мелочь пузатая отправит к чертям самого друихана!
- Иди ты, - ответила на это Джеки, немного осмелев.
Это был как раз правильный ответ. Боган засмеялся, грубо толкнул ее в спину, прежде чем пойти своей дорогой. Она посмотрела ему вслед, дыша ртом, пока не улетучилось зловоние, и пошла дальше.
«Не так уж и трудно», - подумала она.
Чем ближе подходила она к Башне, тем больше попадалось ей неблагословенных созданий, но никто не обращал на нее особого внимания. Только маленькие существа, называемые галливуды, похожие на тоненькие прутики, хватали ее за ноги, впиваясь глазами. Джеки уже стала тревожиться, пока не заметила, что они так же ведут себя и с прочими боганами. Она отпихнула парочку, и они вскоре отстали.
- Мелкая пакость, - заметил нагнавший ее боган, вокруг которого тоже толпились галливуды. Они оба стали отшвыривать их от себя. - Я бы съел с десяток, если бы они не были на вкус как зубочистки, - добавил он.
Джеки кивнула в знак согласия и вошла вслед за ним в Башню.
- Нашли что-нибудь? - спросил чернобородый дуэргар первого богана, когда они вошли в прихожую.
Гном был гораздо ниже богана, но тот отступил на полшага. По его поведению Джеки решила, что этот дуэргар, по всей видимости, злой волшебник.
- Ни единого волоска, - ответил боган.
- А ты? - обратился он к Джеки. Вместо ответа она просто помотала головой.
- Так какого черта вы пришли сюда, болваны? - напустился он на них. - Босс же велел найти ее!
- Искать легче на полный желудок, Грейм, - сказал ему боган.
Гном жестом указал в сторону кухни.
- Посмотри там, но советую тебе не попадаться на глаза боссу, если не хочешь, чтобы он превратил тебя в червяка, слышишь?
Стараясь во всем подражать богану, Джеки кивнула и отправилась в кухню, где собралась уже целая толпа. Дверь холодильника была распахнута настежь, внутри уже мало чего осталось. Из шкафов выгребли все съестное и сейчас доедали остатки.
Галливуды облизывали консервы и пакеты, опустошенные другими. На столе восседал тролль, запихивая в пасть полбуханки. Другую половину он зажал в кулаке, которым грозил тем, кто осмеливался приблизиться. Карга стояла у мойки, вынимая оттуда чашки и блюдца, она разбивала их об пол, к удовольствию окруживших ее галливудов и боганов. Двое других боганов пилили ножами мороженую рыбину, грязно при этом ругаясь.
Глядя на эту толпу и то, что они устроили, Джеки на несколько секунд прислонилась к косяку. При виде разрухи у нее сжалось сердце. Что будет с Кейт... Ее коллекция открыток с английскими видами валялась на полу, блюдца и чашки были разбиты, осколки любимого заварного чайника в виде сидящей коровы, у которой чай лился изо рта, лежали прямо под ногами у Джеки...
Джеки зажмурилась, потом окинула быстрым взглядом прихожую, где стоял дуэргар. Он разговаривал с группой вновь прибывших, в кухне все были слишком заняты поисками того, чем еще можно было поживиться, чтобы обращать внимание на других. Джеки выскользнула на лестницу и взбежала по ступенькам.
Каждую секунду она ожидала, что за ней начнется погоня, но вскоре обнаружила, что нечисть успела поорудовать и наверху. Через открытые двери спален Джеки увидела кавардак, который они устроили в спальнях. Здесь к зловонию, исходившему от боганов, примешивался запах болота. Вскоре Джеки увидела слоа, бесцельно бродивших по комнатам. Двое прошли мимо нее, и она чуть не закричала от ужаса, когда ее коснулись холодные склизкие тела. Эти существа пугали ее больше всех неблагословенных созданий вместе взятых, включая великанов.
Дрожа, она поспешила на третий этаж. Там наконец-то Джеки осталась одна, наверное, из-за заклятия Вруика, благодаря которому комната казалась пустой. Она боялась, что столкнется здесь с друиханом, но теперь сообразила, что он, должно быть, ищет ее вместе с остальными.
Она подбежала к столу и вытащила из тайника волшебные камешки. Все оказалось проще, чем она думала. Поздравив себя с тем, что приняла мудрое решение, она направилась к окну.
Там Джеки остановилась в нерешительности; перед ней простирался Кинроуван, окутанный ночной тьмой. Такой способ перемещения все еще немного пугал ее. Но один раз это сработало. Просто Джеки хотелось бы знать побольше о загадочном окне. Может, лучше спуститься по лестнице и попробовать еще раз обвести вокруг пальца этих чудовищ.
Она уже повернулась было к двери, но тряхнула головой. Нет, все это ерунда. У нее получится.
Она поставила ногу на подоконник, как вдруг вид исчез. Окно сделалось черным, Джеки соскочила на пол, чуть не упав. Ухватившись за подоконник, она нагнулась вперед, пытаясь хоть что-нибудь рассмотреть сквозь черную пелену. Перед ней словно задернули занавеску. Руки Джеки нащупали что-то холодное и влажное. Прежде чем она успела отскочить, на нее уставились два насмешливых красных глаза.
Уходишь так быстро? - произнес голос у нее в мозгу.
Джеки узнала друихана. Она отошла от окна, ноги от страха подгибались. Она хотела броситься к двери, но друихан предвидел это. Длинная, похожая на щупальце рука протянулась из темноты за окном и захлопнула дверь.
Я надеялся, что ты придешь, - продолжил друихан. - Потому и оставил у окна своего стражника, который должен был предупредить меня о твоем возвращении. - Глаза внимательно оглядели ее. - Неплохая маскировка. Ты сама это сделала или тебе помог какой-нибудь искусный хоб?
- Что... что ты собираешься со мной сделать? - спросила Джеки дрожащим голосом.
Ну, мы немного побеседуем, - ответил друихан. - Мне нужно пройти некоторое расстояние, чтобы попасть в Башню, но когда я приду, уверен, мы найдем способ развлечься. А пока ты можешь подумать, как передать мне силу Вруика.
- Но я не знаю... как...
Красные глаза, казалось, заглядывали ей прямо в душу. Когда она вновь услышала голос друихана, мороз пробежал у нее по спине.
Мы найдем способ, маленький Джек. Даже если мне придется для этого разорвать тебя на кусочки.
Ноги Джеки подкосились, и она упала на колени. Джеки едва разбирала слова. Теперь оставалось только ждать, когда он явится в Башню во плоти. Как могла она быть такой неосторожной?
Джеки не сомневалось, что друихан найдет способ вытянуть из нее все сведения, даже те, о которых она сама не подозревала. И тогда ее друзья - и не только ее друзья, но и весь Кинроуван - окажутся в его власти.
Внезапно вдалеке раздались звуки волшебной флейты. Глаза ее тюремщика закрылись, и окно вновь превратилось в черный квадрат. Джеки поняла, что друихан ищет источник этого звука. Она хотела попытаться бежать, воспользовавшись тем, что он отвлекся, но прежде чем Джеки успела пошевелиться, его взгляд снова пригвоздил ее к полу.
Призрак Пэк созывает кавалькаду, - сообщил он ей.
Призрак Пэк? А почему нет?
Я должен удостовериться, что ее будет ждать достойный прием, если она вознамерится прискакать в Башню.
Джеки закрыла глаза. Странно, но она не чувствовала больше того парализующего страха. Эта призывная музыка пробудила в ней надежду. Но от взгляда друихана она вновь похолодела, словно что-то внутри у нее умерло.

Финн и Гви попрощались на Веллингтон-стрит. Гви сидела на длинноногом золотом скакуне самого лэрда. Это благородное животное вело свое происхождение от огромных Белых коней древней страны, оставлявших после смерти на склонах холмов белые меловые контуры. Даже высокая Гви казалась просто куколкой на спине этого гиганта.
- В такие времена, как эти, я жалею, что мы не научились пользоваться некоторыми человеческими изобретениями, например телефоном, - сказала она.
- Я умею им пользоваться, - сказал Финн. - Только кому звонить в Волшебной стране?
Гви улыбнулась.
- Пожалуй, никому. Я буду ровно через два дня, постараюсь разузнать, что смогу, и приведу отряд лесничих. Пожалуйста, не делай до этого никаких глупостей.
- Я не смельчак. А ты береги себя.
Гви кивнула, хоб шлепнул скакуна по крупу. И прежде чем Финн успел досчитать до трех, конь уже скрылся с глаз, такова была его скорость. Хоб очень надеялся, что Гви будет осторожна. Ярмарка проходила в Бэллимореске, куда съехались волшебные создания со всей страны, но неподалеку от этих мест располагался также и Неблагословенный двор, самый большой на востоке Канады.
Он вздохнул и направился к дому Гампа, надеясь, что троу и Кейт к этому времени уже вернутся. Но вместо друзей он нашел на столе лишь записку Джеки.
- Ох, проклятье! - пробормотал он. - Ох, этот глупый Джек, который вечно хочет сделать как лучше.
Финн смял записку в кулаке и хотел уже бросить ее в очаг, но передумал и сунул в карман. Теперь нужно было найти Гампа с Кейт и возвращаться в Башню. Оставалось только надеяться, что Джеки еще жива.
Выйдя наружу, он ощутил в воздухе зловоние неблагословенных созданий, свободно бродивших по королевству. Они осмелели, когда у них появился друихан.
Финн затворил дверь в дом Гампа с помощью заклинания. И тут до него донеслись звуки волшебной флейты, созывающей сидх. Мелодию играли где-то рядом, и Финн потрусил в том направлении. Он подоспел как раз вовремя, чтобы увидеть, как мокрая, перепачканная в грязи Пэк сунула свою дудочку в сумку и побежала по направлению к Башне.
Ночь выдалась действительно скверная. Знать уехала, друихан на свободе, неблагословенные существа вышли на охоту, сидх грозят войной.
Финну хотелось надеяться, что от Волшебной страны останется хоть что-то, когда солнце обратит к ней свой лик.

Даже в кроссовках-скороходах Кейт едва поспевала за широченными шагами Гампа. Пройдя несколько кварталов, он посадил Кейт к себе на плечо, чтобы двигаться быстрее, и они добрались до нужной улицы за рекордное время.
- Это должно быть здесь, - сказала Кейт. Гамп встал на четвереньки, чтобы Кейт смогла слезть на землю, и они вдвоем оглядели здание. Дом стоял в середине квартала и смотрел на них пустыми глазницами темных окон. На газоне перед двухэтажным строением виднелась табличка:

РЕСТАВРАЦИОННЫЕ РАБОТЫ ПРОВОДИТ КОМПАНИЯ ДЖ. КОРС И СЫНОВЬЯ

Красный клен и кедровник, казалось, отклонялись от дома, словно боясь даже его тени. Газон был запущен, там и сям торчали остролистые сорняки.
Кейт совсем не понравился вид этого места. От дома веяло запустением, его окна смотрели на улицу, словно глаза живого существа, линия крыши напоминала лоб безбрового тролля. Кейт взглянула на Гампа.
- Что будем делать? - спросила она.
- Идем внутрь.
- Я боялась, что ты скажешь именно это. Троу потрепал ее по плечу:
- Не бойся, Кейт. Друихана здесь нет, я бы почуял его присутствие. Идем.
Троу возвышался рядом с ней, словно гора, Кейт вздохнула и пошла за ним через улицу.
- Меня больше беспокоит, что друихан мог здесь оставить, - пробормотала она.
- Есть только один способ это выяснить, - ответил Гамп.
Крыльцо заскрипело под его весом. Вопрос, как они собираются войти, замер у Кейт на губах, когда троу ударил по двери кулаком. Удар пришелся рядом с замком, на месте которого теперь зияла дыра.
- В старые времена двери были прочнее, - заметил Гамп, входя в темную прихожую. - Помню случай, когда нам с братом понадобилась добрая минута, чтобы высадить дверь. Хотя, конечно, в те далекие времена у каждого порога жил свой домовой.
Кейт держалась поближе к Гампу, толком не слушая, что он болтает. У нее все крепло ощущение, что за ними наблюдают, пока они медленно двигались по коридору. К ее удивлению, комната, в которую они вошли, была обставлена мебелью. Правда, диван и кресла были старыми, поверхность журнального столика поцарапана, картины на стенах висели сикось-накось, под ними валялись осколки стекла, и все же она не ожидала увидеть все это в заброшенном доме.
- Ты чувствуешь, что здесь кроме нас есть еще кто-то? - спросила она шепотом.
Троу вскинул голову.
- Что-то есть, - сказал он наконец. - Но это больше похоже на отголосок, чем на присутствие, воспоминание о чем-то, что было здесь раньше, а потом ушло.
- Друихан?
- Нечто обладающее похожей энергией, если не сам друихан.
- Отлично, - сказала Кейт. - Только не хватает, чтобы он разделился.
- Наверху это чувствуется сильнее, - сказал троу.
Он двинулся назад в прихожую, половые доски стонали под его поступью. Кейт прижала к груди рюкзак с Караид, радуясь, что ей не пришлось идти первой. Она неуверенно последовала за Гампом наверх, опасаясь, что если их и не схватит друихан, то дом просто-напросто развалится и они будут погребены под его обломками.
Наверху лестницы она обнаружила выключатель и несколько раз щелкнула, но безрезультатно. Не было ни малейшей надежды, что в таком месте будет электричество. Дж. Корсу с сыновьями наверняка придется позаботиться о новой проводке.
Ее глаза начали привыкать к темноте, Кейт даже решила, что она сможет читать. Вытащив Караид из рюкзака, она стала описывать дом и его состояние.
- Есть какие-нибудь идеи о том, где друихан может прятать свое сердце? - спросила она.
Она держала книгу около окна, чтобы лучше видеть.
«Дорогая Кейт, - появились на странице слова, выведенные четким почерком Вруика. - Я уже говорил тебе раньше, что друихана необходимо изучить, прежде чем пытаться отыскать его сердце».
- Ты можешь хотя бы предположить? - спросила Кейт.
«Для того чтобы делать предположения, мне нужны основания».
- Давай же попытаем удачу, - упрашивала Кейт.
- Для этого нужна удача Джека, - сказал Гамп. - На нее можно положиться.
- Вокруг дома была серая аура, когда мы смотрели на него через волшебное окно в Башне, - сказала Кейт. - Не значит ли это, что друихан был здесь?
«Это значит, что течение лунной энергии было в этом месте прервано, - ответила Караид. - Но это необязательно вмешательство друихана».
- Но это был тот же самый оттенок серого, который появлялся в тех местах, где он использовал свое волшебство, - сказала Кейт. - Ведь это же не простое совпадение?
«Может, и нет, - согласилась книга. - Но из этого вовсе необязательно должно следовать, что здесь спрятано его сердце».
- Так зачем же еще могло понадобиться ему это место?
«Сила волшебства, которое творится на пересечении лунных дорог, всегда увеличивается». Кейт взглянула на троу:
- Так что же мы будем делать?
- Вначале нужно закончить осмотр дома.
Он прошел по коридору второго этажа до первой открытой двери. Кейт взглянула на страницы Караид. Но книге нечего было добавить. Кейт сунула ее в рюкзак и последовала за троу. Гамп ждал ее у второго дверного проема.
- Здесь, - сказал он. - Ты чувствуешь? Кейт протиснулась рядом с ним и вошла в комнату.
- Я... - начала она.
Чувство, что за ними следят, обострилось. Она ощутила запах старого волшебства, от которого ныне остался лишь слабый отголосок.
- Да, - сказала она. - Он колдовал именно здесь и что-то оставил после себя. - Она посмотрела на троу.
Комната была вытянута в длину. Должно быть, когда-то она служила кабинетом, но стеллажи теперь стояли пустыми. На письменном столе у окна валялась бумага, огрызки карандашей и высохшая чернильница. У стола стоял стул. Посередине комнаты валялось несколько картонных коробок.
- Просто мусор, - сказал Гамп, покопавшись в коробке.
- Гамп, - окликнула его Кейт, - ты не ответил на мой вопрос. Ведь он оставил здесь что-то?
- Не уверен, - ответил троу. - Когда гругаши и маги занимаются колдовством, духи слетаются, чтобы наблюдать за ними. Наверное, их-то присутствие мы и ощущаем.
- Духи? Что за духи?
- Не могу тебе точно сказать. Я ведь не гругаш, Кейт. Просто слышал истории, которые знает каждый. На этой земле обитали духи, задолго до того времени, как мы ступили на ее берега. Они любят подсматривать за нашими волшебниками. Некоторые говорят, для того чтобы проверить, не переходим ли мы границы дозволенного, другие же утверждают, что они делают это просто из любопытства.
- Так поэтому у нас здесь такое странное чувство? - спросила Кейт.
Троу кивнул:
- Во всяком случае, я на это надеюсь.
- И сердце друихана не здесь?
- Не могу сказать, да или нет, Кейт. Кто-то произносил здесь могущественные заклинания. Может быть, с помощью одного из них друихан и спрятал свое сердце.
Кейт вздохнула. Она подошла к столу, осмотрела его и подоконник, но, не найдя ничего интересного, вернулась к коробкам. Высыпав на пол их содержимое, Кейт начала перебирать бумаги, большинство из которых оказались статистическими отчетами.
«Какая нудятина», - подумала она.
Когда она взяла следующую коробку, Гамп вышел из комнаты. Кейт слышала, как заскрипели под его шагами половицы. Она была страшно разочарована, что им ничего не удалось обнаружить. Все казалось так логично, когда ей впервые пришла в голову эта идея.
Но это было бы слишком просто, осознала она теперь. А в Волшебном мире ничего простого не бывает, особенно когда дело касается волшебников и гругашей.
Когда Кейт закончила копаться в коробках, она встала посреди комнаты, стараясь почувствовать, где отголоски волшебства были сильнее. Она ощутила некую пульсацию у стола и вернулась к нему, пожалев, что не догадалась захватить с собой фонарь. Кейт не умела искать тайники с помощью волшебной лозы, и стол не раскрыл ей своих секретов. В отчаянии она отвернулась от него и увидела Гампа, стоявшего в дверном проеме.
- В этой комнате запах волшебства самый сильный, - сказал он.
Кейт печально кивнула. Крутя пуговицу на куртке, она направилась к двери и вдруг вспомнила о рябиновых ветках, пришитых к рубашке.
- Подожди секунду, - сказала Кейт.
Гамп с интересом наблюдал, как она оторвала веточки и стала связывать их в форме Y.
- Ты знаешь, как это делается? - спросил он, пока она обматывала их красной ниткой.
- Вообще-то нет. Но Финн говорил, что если я буду долго учиться, то смогу колдовать. А это на самом деле никакое не колдовство. Даже люди умеют это делать.
- Если у них есть навык.
- Ну не будь таким занудой, - сказала ему Кейт, - нужно все попробовать.
Троу кивнул и стал наблюдать. Кейт читала как-то книгу о поисках воды с помощью лозы и даже сама провела несколько экспериментов, впрочем ничем не увенчавшихся, и вскоре бросила это занятие.
Теперь же Кейт постаралась вспомнить все, о чем читала, и сосредоточилась на поисках этого «нечто», присутствие которого они с троу ощущали в комнате. К ее удивлению, рябиновая веточка будто ожила в ее руках и указала в сторону стола.
Кейт медленно двинулась в том направлении, и чем ближе к столу она подходила, тем сильнее делалась вибрация. Гамп шел за Кейт, глядя ей через плечо.
Когда она поднесла импровизированную рамку к середине столешницы, веточка вырвалась у нее из рук. Нитка не выдержала, и ягоды покатились по столу.
От неожиданности Кейт отпрянула и чуть не закричала, наткнувшись на Гампа, - так напряжены были ее нервы. Она сделала несколько глубоких вдохов, прежде чем повернуться к троу.
- Это здесь, - сказала она, указывая на место, куда упали ветки. - Там что-то есть, Гамп.
Она собрала рябину и сунула в карман, отодвигаясь, чтобы троу мог посмотреть.
На поверхности стола начал проступать слабо светящийся рисунок. Глаза Кейт расширились от удивления. Фигура, окруженная плетеным орнаментом, напоминала пару коровьих рогов.
- Что это? - выдохнула Кейт.
- Отголосок волшебства, - ответил Гамп. Они рассматривали рисунок, пытаясь понять его значение. Прежде чем дотронуться до загадочной пиктограммы, Кейт достала Караид и держала книгу открытой над столом, пока рисунок не проступил на чистой странице. Затем она пальцем провела по контуру на столе, но от прикосновения рисунок словно растаял.
- Может, это и было сердце? - спросила Кейт. Гамп пожал плечами. Он перевел взгляд со стола на страницу книги.
- Я не знаю, что это, - сказал он. - Возможно, сердце должно напоминать какой-нибудь волшебный предмет.
«Верно, - написала Караид под рисунком. - Но без сомнения, это работа друихана, обратите внимание на символ сломанного месяца».
«А я-то решила, что это рога», - подумала Кейт, радуясь тому, что не высказала свою догадку вслух.
- Нужно показать это Финну, - сказал Гамп. - Он, наверное, сумеет разга...
Троу умолк, услышав далекие звуки флейты. Он никак не был связан с Благословенным двором, вот только с Финном их связывала дружба, но тем не менее чувствовал сильное побуждение откликнуться на призыв фиана. Ему хотелось выбежать из дома, отыскать музыканта и следовать за ним, куда бы тот ни пошел.
Они созывают кавалькаду.
Мысль об этом наполнила его невыразимой радостью.
- Что это за звук? - спросила Кейт. Некоторое время он ничего не говорил, потом тряхнул головой, точно пытаясь избавиться от наваждения.
- Фиана сидх собираются в кавалькаду, - наконец произнес троу.
- Ты хочешь присоединиться к ним? - спросила Кейт.
Гамп кивнул, удивленный ее проницательностью.
- Мне не нужна их удача, но я скакал с ними несколько раз по лунным дорогам. И это незабываемо.
- Я сама чувствую желание бежать на звуки этой музыки, - сказала Кейт. - Отчего?
- Ты слишком долго живешь в Волшебном мире.
- А разве это плохо?
- Нет, не плохо, - ответил Гамп. - Но ты можешь измениться. Феи больше не похищают смертных. Но все же Срединное Королевство опасное место для людей, Кейт. Оставшись в нем надолго, ты уже не захочешь его покидать.
- Значит, я уже здесь слишком долго. - Она улыбнулась Гампу. - Пора возвращаться, нужно показать Финну нашу находку.
Музыка стихла, но раздался новый звук. Гамп остановился, вглядываясь в окно. Кейт тоже услышала его. Сквозь шум ветра до них доносилось хлопанье черных крыльев в ночном небе. Неблагословенные создания собирались вокруг своего нового господина.
- Война, - сказал Гамп. - Пэк собирает фиана сидх, а друихан стягивает свои войска. Ох, это скверная ночь для Волшебного мира. - Он сел на корточки, прислонившись к стеллажам. - Я не люблю сражения, Кейт. Я, конечно, буду биться, как и остальные, но войны не по мне. Они истощают удачу как победителей, так и побежденных.
Вначале Кейт показалось странным слышать подобные речи от такого огромного сильного существа, но потом ей вспомнились прекрасные механические птицы, которые она видела в доме Гампа. И правда, психолог из нее получился бы неважный. То, что Гамп принадлежал к троу, еще не означало, что он любит насилие. Она села рядом с ним и приникла к его руке.
- Никто этого не любит, - сказала она. - Только сумасшедшим может нравиться война.
Гамп печально кивнул:
- Потому-то я и не принимаю ничью сторону. Разделение всегда ведет к конфликтам и войнам. Но сейчас... Мы все потеряем удачу, если позволим друихану победить.
Кейт хотела сказать что-нибудь ободряющее, но на ум ничего не шло. Вместо этого она просто погладила Гампа по руке.
- У меня хватит свирепости на двоих, - попыталась пошутить она. - Ты можешь...
Она умолкла, услышав внизу какой-то шум. Кейт взглянула на Гампа, встала и быстро двинулась к двери.

- Началось, - пробормотал троу.
Он тоже поднялся и встал с другой стороны. Кейт надеялась, что скрип половиц отпугнет незваного гостя. Но шаги, стихшие на несколько секунд, послышались вновь.
Гамп поднял руку, так чтобы из-за двери ее не было видно. Он посмотрел на Кейт и улыбнулся, но глаза его при этом остались встревоженными. Кейт попыталась храбро улыбнуться в ответ, но мысли ее крутились вокруг одного: а что если это друихан? Что смогут они тогда сделать?
Незнакомец остановился наверху лестницы, затем двинулся к первой двери. Там он резко остановился, когда половица скрипнула под ногой, затем последовала продолжительная тишина. Кейт боялась, что вот-вот потеряет сознание. Незнакомец двинулся дальше, на этот раз по направлению к двери, за которой стояли они.
«Надо было взять стул, - подумала Кейт. - Может, удар стулом и кулак троу отключили бы друихана на какое-то время, так чтобы они успели убежать». Вместо этого она стояла без всякого оружия, сжимая маленькие кулачки, даже боясь выдохнуть.
Фигура незнакомца показалась в дверном проеме. Кулак Гампа уже начал опускаться, когда Кейт с криком выскочила вперед.
- Нет, Гамп, подожди! - воскликнула она. - Это же Финн.
Маленький хоб замер, услышав свое имя, и отступил, так что удар троу пришелся мимо цели. Гамп потерял равновесие и упал бы, если бы Кейт не успела припереть его к стенке. Напуганный хоб уже готов был дать деру, но, увидев друзей, постепенно пришел в себя.
- Тебе нужно было предупредить, что это ты, - укоризненно сказала Кейт.
- Это место пропахло волшебством, - ответил Финн. - Как же я не догадался, что это просто троу играет здесь в прятки со своей подружкой?
- Мы думали, что это друихан, - сказала Кейт.
- А я уже решил... Впрочем, это не важно, слушайте меня внимательно...
- Посмотри сюда, - перебила его Кейт.
Она сунула ему под нос Караид, раскрыв на той странице, где запечатлелся таинственный символ.
- Мы нашли это здесь, - тараторила она. - Что ты думаешь об этом, Финн?
- Кейт, ты меня не слушаешь.
- Ну не сходи с ума, - сказала Кейт. - Мы не знали, что это ты, ты не знал, что это мы. Ну ошиблись, со всеми бывает.
- Я говорю не об этом, - сказал Финн, хватая ее за руку. - Джеки ушла из дома Гампа и отправилась в Башню, одна. Боюсь, что друихан схватил ее во второй раз.
Вся краска отлила от лица Кейт.
- Только не это, - произнесла она слабым голосом. - Что же нам делать?
- Выручать твою подругу, - ответил Гамп.

Джонни проснулся, обнаружив, что задремал на кушетке. Мактри стоял над ним и тряс его за плечо.
- Что такое? - пробормотал он, садясь и протирая глаза.
- Слушай, - сказал оборотень.
- Но я ничего не слышу... - начал Джонни, но тут же умолк.
Ошибки быть не могло, это была волшебная флейта Джеми, звуки которой разносились по всей Волшебной стране. Вскоре Джонни уже начало казаться, что каждая его клеточка откликается на этот призыв.
- Что это за мотив?..
- Это музыка, созывающая фиана сидх, - объяснил Мактри. Он потянул Джонни за руку.
- Но...
- Медлить нельзя. Она собирает войско, а это значит, что она узнала имя врага.
Джонни бросил взгляд в комнату, где спал Хенк.
- Но... - начал он снова. Мактри помотал головой:
- Нет времени. Ты со мной или останешься здесь?
- Нет, я...
С тяжелой после сна головой и взбудораженный музыкой, Джонни поднялся, схватил куртку и двинулся к двери.
- Возьми скрипку, - сказал Мактри. Джонни пошел обратно.
- Ведь с Джеми ничего не случится? - спросил он, возвращаясь с футляром в руке.
- Нет, если мы поторопимся, - ответил Мактри. Выйдя на улицу, волк перешел на рысцу, так что
Джонни едва успевал за ним; по Бэнк-стрит они добежали до Лансдаунского моста и повернули к югу. Из разговоров с Джеми Джонни знал, что в Срединном Королевстве это место называется владениями Тома Кокла. Здесь стояла Башня Джека Кинроувана, в зеленом парке к югу от нее собиралось войско фиана.

Хенк открыл глаза как раз в тот момент, когда захлопнулась дверь. Он заснул прямо в одежде и потому, схватив валявшуюся на стуле куртку, успел выскочить на улицу и заметить, в какую сторону направился Джонни.
Ночные страхи мурашками ползли у него по спине, но на этот раз он твердо решил не обращать на них внимания. Он не знал, куда бежит Джонни со своим таинственным спутником, и все же был уверен, что должен следовать за ними. Перед самым пробуждением ему что-то снилось, но теперь он не мог вспомнить ни единого образа из своего сновидения, только странную музыку, которая, кажется, и разбудила его.
Он бежал за ними, размышляя, что заставило их так спешить куда-то посреди ночи.

Глава 15

Тень друихана свернулась на полу между Джеки и окном, приняв облик черного пса, и следила за ней красными, словно угли, глазами.
Джеки сидела в углу комнаты, уткнувшись подбородком в коленки, уставившись в пол. Внизу раздался какой-то шум, но она не обращала на это внимания, пока не услышала шаги по лестнице. Голову Джеки подняла, только когда открылась дверь.
Друихан вернулся.
Складки его коричневого плаща ниспадали до пола, он откинул капюшон, открыв красивое лицо. Когда он посмотрел на нее, в его глазах зажегся тот же огонь, что и в глазах его собаки.
- Мой милый Джек, время милосердия прошло.
Джеки не могла унять дрожь. У нее просто не было сил подняться, и она осталась сидеть, глядя на него снизу вверх.
- Что... что ты от меня хочешь? - спросила она.
- Всего.
- Но ведь я же ничего тебе не сделала. Почему же ты хочешь...
Друихан взмахнул рукой, и невидимая сила поставила Джеки на ноги.
- Ничего? - прошипел он. - Ты воткнула нож мне в грудь, милый Джек.
- Но ты...
- Хватит.
Он сделал еще один жест, и в ушах у Джеки зашумело, ее подняло в воздух и швырнуло об стену, где она и осталась висеть, беспомощно болтаясь в футе от пола, не в силах пошевелиться. Друихан не спеша подошел к ней.
- Надо заканчивать с этим, - сказал он. - Мне нужна эта Башня, Джек. Я хочу знать секреты Вруика, которые он передал тебе. Вот и все. Армия сидх собирается у стен Башни. Может, мои бойцы и победят их, а может, и нет, но я не собираюсь ждать сложа руки. Мне нужна удача Кинроувана, вся до последней капли.
- Но ведь... они же... не могут тебя убить... - выдавила Джеки сквозь зубы.
- Конечно же нет. Но они могут победить Неблагословенное войско, схватить меня, расчленить. Я не умру. Но подумай, сколько времени мне потребуется, чтобы воссоединиться вновь. Я не могу этого допустить. Эта Башня - ключ к Кинроувану, а ты ключ к этой Башне. И ты отопрешь ее мне.
- Но я не знаю как... Невидимые руки швырнули ее о стену.
- Возражения не принимаются, - сказал друихан.
В его глазах снова зажегся злобный огонь. Он поднес руку к лицу Джеки, и его покрыла паутина. Она прилипла к ее коже так, что теперь Джеки видела сквозь серую пелену. Она стала трясти головой, пытаясь освободиться, но паутина пристала намертво, словно вторая кожа.
- Мое терпение кончилось, - предупредил друихан. - И сейчас ты увидишь, что это значит.
Чувства Джеки отключались одно за другим. Первым ее покинуло зрение, она перестала различать предметы сквозь пелену и вскоре погрузилась в полную темноту. Но другие чувства на время обострились.
Она слышала свое прерывистое дыхание и тихое дыхание друихана. Снизу до нее доносились крики боганов и прочих созданий, собиравшихся под нечистые знамена, на которых был изображен распятый человек-лебедь.
Затем исчез и слух.
Теперь она слышала лишь запах собственного страха и запах тлена, исходивший от друихана.
Обоняние исчезло.
Но она могла чувствовать вкус страха, стоявшую в горле блевотину и соленый пот на губах.
Вкус исчез.
Осталось осязание. Она ощущала за спиной жесткую стену, дуновение сквозняка. Но нервные окончания начали отмирать, клетка за клеткой, пока не наступила полная атрофия всех чувств.
Джеки перестала ощущать внешние раздражители. Она отключилась от мира, словно погрузившись в транс. Но не нашла там ни отдохновения, ни внутренней гармонии. Этот монстр украл ее чувства, ввергнув в пустоту.
Она понятия не имела, сколько прошло времени.
Это могла быть секунда или целая вечность. Джеки охватила паника.
Неужели он оставит ее здесь?
Может ли что-либо существовать в этой пустоте?
Она попыталась вызвать какой-нибудь образ, но сначала у нее ничего не получалось. Потом ей удалось представить маленькую свечу, но ее пламя задрожало и погасло.
От него осталось лишь слабое свечение. Джеки сумела высечь из него искру, подобную далекой звезде.
Но и она исчезла.
Бездна окружала ее. Засасывала. Поглощала.
Паника усилилась.
Она проведет здесь вечность.
Побег немыслим. Без помощи друихана ей не вернуться в мир.
Дай ему то, что он хочет, - твердил ей страх.
«Но я не знаю как, - причитала она. - Я не могу дать то, что ему нужно, если не знаю как».
Дай ему это. Дайемуэто. Дай. Ему. Это.
«Нет», - ответила она. Она не сделала бы этого, даже если бы могла.
Джеки ухватилась за эту мысль, стала повторять ее, чтобы справиться с паникой. Она отвечает за Башню. Она сама привела в нее врага и теперь должна за это расплачиваться. Но друихан больше ничего от нее не получит. Он может оставить ее здесь навсегда, она все равно не раскроет ему никаких секретов.
Ужас немного отступил.
Искра, которую она пыталась представить, внезапно превратилась в полную луну, висевшую на черном небосводе ее сознания.
Луна задрожала и исчезла. На ее месте возникла женщина, которая смотрела на Джеки. У нее были серебристые волосы, круглое лицо, полные губы и темные глаза, плащ, сотканный из мха и листвы, ниспадал красивыми складками. На ее плечах росли грибы. Она улыбнулась Джеки теплой улыбкой, словно мать своему ребенку. Затем образ исчез, и Джеки вновь обступила пустота. Но страха уже не было.
«Должно быть, мне явилась сама праматерь Арн. Она пришла ко мне, и в ее глазах светилась удача». Паря в пустоте, Джеки сознавала, что это не так уж много. Ей не предложили ни свободы, ни возмездия. Только взгляд. Но и этого было довольно. Она должна будет навсегда удержать воспоминание, потому что, кроме этого, у нее ничего не осталось. Она... Чувства вернулись, захлестнув ее бурным потоком.
Зрение, слух. Она видела перед собой насмешливое лицо друихана, слышала собственное прерывистое дыхание.
Обоняние. Запах страха и зловоние боганов.
Вкус и осязание. Соленый привкус во рту, боль в спине.
Она опьянела от этого потока ощущений, не обращая внимания на присутствие друихана. Ее решимость стоять до конца пошатнулась. Даже страх и боль были лучше, чем пустота.
Друихан ослабил невидимую хватку, и Джеки упала на пол.
- Вот куда мы попадаем после смерти, - сказал он. - Я могу отправить тебя туда прямо сейчас, если ты не дашь мне того, что я хочу. Или же ты дашь мне ключ от Башни и тогда после смерти отправишься гулять по зеленым полям в край Летних звезд и, может, даже родишься вновь.
Из бездны нет спасения. Освобождение невозможно.
Джеки медленно подняла голову и посмотрела на него. Она отчаянно хотела бросить ему в лицо: «Отправляйся в ад, жалкий ублюдок». Но одна мысль о возвращении в пустоту парализовала всю ее волю.
- Ну, так что? - спросил друихан.
- Я...
Ее голос звучал словно лягушиное кваканье. Она медленно привстала на локтях и попыталась для начала сесть, прислонившись к стене. Ей хотелось говорить с ним стоя. Джеки надеялась, что это прибавит ей отваги. Валяясь в ногах у врага, она могла только сдаться. Она сделала попытку подняться, но ее пальцы беспомощно скользили по стене. Джеки постаралась снова вызвать в своем сознании образ Арн, этой удивительной женщины в лесном плаще и со светящейся в глазах удачей.
«Я хочу быть сильной, - сказала она своему воспоминанию. - Но у меня ничего не получится, пока я здесь лежу».
Она попыталась снова.
Друихан смотрел на ее усилия с презрительной усмешкой.
Ни дна ему ни покрышки. Он может позволить себе роскошь быть терпеливым. Ведь он упивается ее болью, крадет ее удачу. Кажется, что он высасывал из нее жизненные силы.
Но она не сдастся. Она встанет на ноги и плюнет ему в лицо, и к черту последствия. Нельзя валяться у него в ногах. В таком положении она может сказать только одно: я не знаю, где ключ, поищи его, пожалуйста, сам, только не отправляй меня обратно в пустоту.
Друихан махнул рукой, и невидимые пальцы взяли ее за шиворот, приподняли и снова бросили на пол.
- Может, тебе помочь? - спросил он.
Джеки не удостоила его ответом. Она изо всех сил пыталась заставить свое тело повиноваться. Она вызвала из памяти образ Вруика, удивившись, как легко это ей удалось. Перед ее мысленным взором проплыли лица Кейт и Финна. Эйлиан, сын лэрда Данлогана. Огромный троу. Грациозный Кереван со своей скрипкой.
Она представила, что взгляды всех ее друзей в эту секунду обращены на нее. И это придало ей силы, в которой она так нуждалась. Они все были обитателями Кинроувана, и их жизнь теперь зависела от нее.
Медленно Джеки поднялась на ноги и посмотрела друихану в лицо.
- Отлично, Джек, - похвалил ее друихан. - Сил у тебя хватает. А как насчет мудрости? Ты уже сделала выбор? Отправишься в бездну или поможешь мне?
- Я... я дам тебе ключ, - прохрипела она в ответ.
Друихан улыбнулся, когда она потянулась к кошельку, болтавшемуся у нее на поясе. Но улыбка сползла с его лица, как только она извлекла оттуда волшебный камешек. Огонь, мерцавший в глазах друихана, разгорелся в яростное пламя.
- Ты... - начал он, поднимая руку, чтобы нарисовать знак между ними, но Джеки оказалась проворнее.
- Нет, ты! - воскликнула она, разломив камешек.
Сверкающая пыль посыпалась из-под ее пальцев, словно дым из раздавленного дождевика. Друихан отступил, продолжая писать в воздухе заклинание. Но Джеки стояла перед ним как ни в чем не бывало.
- Ты ничего не можешь мне сделать, - сказала она.
Она двинулась прямо на него. Из-под ног друихана выскользнула тень и, приняв облик пса, прыгнула, чтобы вцепиться Джеки в горло, но рухнула на пол, словно наткнувшись на невидимую стену. Она бросалась снова и снова, но не могла добраться до жертвы.
- Я неуязвима для злого колдовства, - сказала она. - Но может, ты припомнишь что-нибудь из белой магии?
Руки друихана опустились.
- Умно, Джек, - сказал он. - Но ты знаешь, что даже волшебство не может меня убить, так что твое заклятие обратится против тебя.
- Тебя может убить даже мышь, - ответила Джеки. - Стоит ей лишь отгрызть кусочек твоего сердца.
- Но вначале она должна его найти.
- Я найду его, и теперь ты меня не остановишь.
Друихан восхищенно покачал головой:
- Какой друихан мог бы из тебя получиться. Но ты кое о чем забыла.
Он двинулся к ней, прижав ее в углу, подальше от двери и окна. Джеки не сводила с него глаз, пытаясь понять, что он задумал. Она судорожно соображала, что упустила, загадывая желание. Ей ничего не удавалось припомнить, пока он не бросился на нее.
Она была защищена от злого колдовства. Но не от физического воздействия.
Джеки попыталась ударить его коленом в пах, но он двигался гораздо быстрее. Друихан схватил ее за плечо, развернул спиной к себе и дал такого пинка, что Джеки отлетела к противоположной стене. Через мгновение он уже прижал ее коленом к полу и начал душить.
- Это был твой последний трюк, дорогой Джек, - сказал он. - А теперь дай мне то, что я прошу, или я сверну тебе шею.
Она освободилась от власти заклинаний друихана. Умный человек тут же выпрыгнул бы в окно, оставив злодея стоять с открытым ртом, но только не она. О нет. Она же многомудрый Джек Кинроувана. Ей захотелось покрасоваться, утереть нос самому друихану. Зачем думать о последствиях?
Но, во всяком случае, он не сможет отправить ее обратно в бездну. Пусть она умрет. И это будет его единственной радостью. Тайна Башни в безопасности, она не сможет открыть ее, даже если захочет.
Однако эти мысли не особенно утешали Джеки.

- Я обыскал все вокруг, - сказал Финн, присоединившись к Кейт и Гампу. - Ни слуху ни духу.
Он оставил их в укрытии в заднем дворе дома через дорогу от Башни, пока сам обследовал территорию в облике богана. Он встретил слоа, настоящих боганов и неблагословенных созданий всякого рода, но даже не слышал о Джеки.
- Значит, она внутри, - сказал Гамп.
Кейт взглянула на Башню и вздрогнула. Прошло не больше суток, а она так изменилась. Ее окружала серая аура, признак разрушения и порчи, как вокруг того дома в Глиб, где они только что были с Гампом. Деревья, словно отстранялись от ее стен, в саду витал дух запустения. Злоба, словно плесень, толстым слоем покрывала фронтон и стены.
- Как мы будем сражаться с таким множеством? - спросила она.
- Для начала проберемся внутрь. Никто не обратит внимания на пару боганов в компании троу.
- Боюсь, не сработает.
- Пока что срабатывало.
- Кто-нибудь наверняка узнает меня.
- Значит, тебе надо будет убедить главаря, что ты изменился и теперь на их стороне, - сказал Финн. - Так ты с нами?
Гамп кивнул.
- Тогда идем, - сказал хоб.
Кейт захотелось взглянуть в зеркало, просто чтобы убедиться в надежности маскировки, но Финн уже направился к дому. Никто не обращал особого внимания на двух боганов, семенящих за троу, пока наконец они не оказались внутри. Там их остановил чернобородый дуэргар. Он окинул Кейт и Финна долгим взглядом и затем обратился к троу.
- Не ожидал увидеть тебя в нашей компании, - сказал он.
Троу пожал плечами:
- Времена меняются, Греим. Я слышал, у вас новый предводитель. Говорят, кто не с ним, тот против него. Не в моих правилах становиться на чью-либо сторону, но теперь, похоже, у меня просто нет выбора.
- Вполне правдоподобно, - ответил Греим. - И я бы даже, вероятно, поверил тебе, если бы уже не видел этого трюка. От твоих друзей воняет волшебством.
Кейт приготовился бежать, но не успела она решить, в какую сторону, а дуэргар поднять тревогу, как увесистый кулак Гампа опустился на голову гнома, так что он распростерся на полу. Финн метнул быстрый взгляд в кухню, откуда доносились голоса боганов, но никто, казалось, ничего не заметил.
- Он мертв? - спросила Кейт. Гамп покачал головой:
- Хотя эта злобная маленькая тварь вполне заслуживает такого конца.
- Наверх! - скомандовал Финн. - Быстро!
Кейт побежала первой, Гамп поднимался следом, держа бесчувственного дуэргара под мышкой. Было неразумно оставлять Греима в прихожей, где его вскоре нашли бы.
- Нам еще повезло, что они не успели обжиться в Башне, - сказал Финн. - В логове этой нечисти мое волшебство бессильно.
- Но как он узнал, что мы не боганы? - спросила Кейт.
Финн вздохнул:
- Ты же сама слышала, что он уже сталкивался с таким фокусом.
Кейт пробила дрожь. Это могло означать только одно: они поймали Джеки.
Гамп оставил бесчувственного Греима в спальне Джеки. Второй этаж уже опустел. В окно, выходившее в парк, они могли видеть, как собираются внизу орды нечистых созданий: тролли и боганы, слоа, хаги и гоблины, скопища суетливых галливудов, спригганы, раздувшиеся до размеров троллей.
Кейт отвернулась, случайно увидев их знамя. Человек-лебедь, изображенный на нем, напомнил ей друга Джеки, Эйлиана.
Кавалькады сидх видно не было.
Кейт уже собиралась спросить Финна о том, куда подевались фиана, как с третьего этажа до них донесся крик. Он перешел в протяжный, наполненный болью стон, так что руки Кейт покрылись гусиной кожей.
- О боже, - произнесла она, побледнев. - Это, должно быть, Джеки. Друихан пытает ее.

Предыдущая страница 7 Следующая страница


Чарльз де Линт - Отведай лунного света

Отведай лунного света 8

Гамп кивнул и двинулся к двери, но Кейт оказалась там первой. Стон Джеки заставил ее забыть о собственном страхе. Она побежала к лестнице, ведущей на третий этаж, но прежде чем она успела встать на первую ступеньку, Гамп схватил ее за руку и потянул обратно.
- Подожди, - сказал он.
- Нам нужен план, - добавил Финн. - Мы не можем просто ворваться туда и сражаться с друи-ханом голыми руками.
- Но может, Джеки умирает.
Она переводила с Гампа на Финна полные мольбы глаза:
- Мы должны что-нибудь сделать. Финн кивнул:
- Да, но...
Кейт высвободилась и взбежала по лестнице. Наверху она остановилась и обернулась. Гамп взлетел по ступенькам вслед за ней, Финн шел сзади, сморщив лоб. Из-за двери до них доносились голоса, голос Джеки и голос друихана.
Кейт с облегчением вздохнула. Джеки жива.
- Теперь входим - и быстро в разные стороны, - прошептал Финн. - Как бы ни силен был друихан, он не может наложить заклятия сразу на три движущиеся фигуры.
- И тогда ему конец, - мрачно сказал Гамп, сжимая кулачища.
Финн покачал головой:
- Чтобы прикончить друихана, не обойтись без его сердца. Надо его просто на какое-то время отключить, может - вышвырнуть в окно. Пока он будет приходить в себя после падения, мы успеем убежать.
- Или мы можем выпрыгнуть в окно, - предложила Кейт, вспомнив рассказ Джеки.
- Но это ничего не изменит, - возразил Гамп.
- А ты знаешь, где спрятано его сердце? - спросил Финн у троу.
В ответ Гамп только молча покачал головой.
- Значит, мы должны остаться в живых, чтобы продолжить поиски.
Кейт взяла друзей за руки.
- Нам нужно спешить, - сказала она шепотом.
Из-за двери до них донесся шум борьбы.
- А вдруг друихан там не один? - засомневался хоб.
Но Гамп устал ждать. Нагнувшись, он протиснулся в дверь. Времени планировать или сомневаться уже не было.
Они ворвались внутрь, Кейт свернула направо, Финн налево, а Гамп, выпрямившись в полный рост, двинулся прямо к друихану, душившему Джеки. Но и этих секунд злодею оказалось достаточно.
- Тебя я заколдовать не могу, - пробормотал он, вызывая свою тень. - А как насчет твоих друзей?
Финн ошибался, друихан мог расправиться сразу с несколькими врагами. Его тень бросилась на Гампа. Невидимая сила оторвала Кейт от пола и швырнула о стеллажи. Когда он нацелился на Финна, Джеки удалось выбраться из-под него и толкнуть его на пол.
Хоб набросился на друихана, но тот быстро оправился и нанес очередной удар Джеки, прежде чем Финн успел прийти ей на выручку. Его тень разделилась надвое, одна половина прижала к полу Гампа, другая ринулась на маленького хоба.
- Даже не думай, - сказала Джеки Колорку, доставая еще один камешек из кошелька.
Она слышала стоны Кейт, ее глаза закатились, и видны были только белки. Кейт смотрела в бездну.
Джеки слишком хорошо помнила это место. Ее подруга потерялась в пустоте. Даже смерть с надеждой попасть в край Летних звезд казалась благом по сравнению с этим. Лучше смерть для нее, для Финна, для любого существа, чем вечность в этой ловушке.
Сконцентрировав свою волю, Джеки кинула камешек, так, что, коснувшись груди Кейт, он обсыпал ее сверкающей пылью. Чувства вернулись к Кейт, невидимые цепи, приковывавшие ее к стеллажу, порвались, и она повалилась на пол. Только тогда Джеки повернулась к друихану.
Он возвышался над ней, словно башня, глаза полыхали, как факелы. Плащ упал с плеч и валялся на полу. Небо за окном стало еще темней. Прямо у них над головами загрохотал гром. По крыше застучал дождь. Черноту там и здесь прорезали холодные всполохи молнии.
- Это зашло слишком далеко, - сказал Колорк.
Его голос был тихим и спокойным, но ледяным, словно зимнее небо. Он двинулся к Джеки и, прежде чем она успела пошевелиться, снова швырнул о стену.
- Ты видишь своих друзей? - спросил он. - Ты спасла одного, но моя тьма наполнит остальных. Она разорвет их тела, размажет по полу внутренности, сделает ожерелье из позвонков.
Джеки сильно ударилась головой, так, что перед глазами мелькали искры. Рука друихана сдавила ей горло. Она едва могла дышать, но ясно видела призрачных созданий, схвативших ее друзей.
На горле троу зияла рана. Тень, державшая его, слизывала кровь черным языком, пока Гамп отчаянно вырывался из лап превосходившего силой противника. Финна почти не было видно из-под черной массы, навалившейся на него. Кейт без сознания лежала на полу.
Колорк ударил Джеки еще раз. Она пыталась сопротивляться, но Колорк был неизмеримо сильнее. Она расцарапала ногтями его грудь, но он даже не обратил на это внимания. Фантастическая гроза продолжала бушевать, словно отражая всполохи гнева в его глазах.
- Отдай мне то, что я хочу! - кричал он, брызгая слюной.
Он бил ее снова и снова с удвоенной силой, и Джеки начало казаться, что в ее теле не осталось ни одно целой кости.
- Твои друзья умрут, - сказал он ей. - Я разорву их на части, одного за другим, у тебя на глазах, а потом разорву тебя собственными руками и скормлю твою плоть ночи.
Словно в подтверждение его слов раздался раскат грома, сотрясший Башню до самого основания.
Джеки уже едва видела друихана. Ее глаза заливали слезы ярости и боли. Ей не хватало воздуха, она пыталась сосредоточиться на его лице. Но все вокруг заволокла пелена.
Она могла лишь различить черное пятно его рубашки, белое пятно кожи и красный огонь в глазах. Блеск меди или латуни у него на шее, проглядывавшей сквозь порванную рубашку, сверкающие белые зубы, обнаженные в оскале.
Он ударил ее в четвертый раз, и теперь даже эти расплывчатые пятна исчезли, скрытые дождем искр.
- Дай мне ключ! - рычал друихан, но его голос, казалось, доносился откуда-то издалека.

«Просто сцена из голливудского вестерна», - подумал Джонни, когда они с Мактри добрались наконец до парка.
Они вошли в парк со стороны Бэнк-стрит, неподалеку от Биллингз-Бридж. Вдоль берега вытянулась шеренга сидх в полном вооружении. Если представить, что они индейцы, тогда неблагословенное воинство - белые. Они представляли собой неорганизованную орду мечущихся тварей.
- Боже, - выдохнул он, когда Мактри остановился, чтобы осмотреться. - У нас нет ни шанса.
Неблагословенные создания превосходили фиана сидх числом трое к одному.
- Не думал, что их осталось так много после поражения, которое им нанес Джек в прошлом году, - сказал Мактри. - И все же выбора у нас нет. Мы должны...
Внезапно оборотень умолк, услышав, что кто-то зовет Джонни по имени. Они обернулись и увидели спешащего к ним Хенка. Добежав до них, он остановился, держась за бок и тяжело дыша.
- Хенк, что ты здесь делаешь? Хенк медленно выпрямился.
- Хотел проверить, что ты задумал... - Голос Хенка умолк, когда он увидел всю картину. - Скажи мне, что это сон.
После прикосновения волшебного существа он теперь мог заглянуть в Срединное Королевство.
- Тебе лучше уйти, - сказал Джонни.
- Ну уж нет. Я останусь здесь, с тобой.
- Ты не знаешь, во что ввязываешься.
- Я уже знаю довольно, - ответил Хенк, указывая на Лоириг и Дохинни Тура, стоявших в середине шеренги. - Я встретил этих двоих у реки, когда искал тебя.
Джонни посмотрел туда, куда показывал его друг, и заметил маленькую фигурку, с которой разговаривали хоб и келпи.
- Джеми! - закричал он и побежал к ней вдоль шеренги сидх.
При виде Джонни ее лицо на мгновение просветлело, но вскоре вновь стало озабоченно-серьезным. Она сидела на лохматом пони, мокрая и уставшая. Ее волосы прилипли к черепу, кроме вихра на затылке, успевшего высохнуть. Когда он подошел ближе, ему в нос ударил запах стоячей воды.
- Что с тобой случилось? - спросил он.
- Пришлось переплыть канал.
Она соскользнула со спины пони, чтобы обнять Джонни. Сделав шаг назад, она коснулась его щеки тыльной стороной руки.
- Рада, что ты пришел, Джонни. Я боялась, что ты не услышишь призыв, а идти к тебе у меня уже не было времени.
- Я здесь. Но, господи, Джеми... - Обернувшись, он посмотрел на бурлящую орду нечисти. Они грозили оружием и выкрикивали проклятия, но не атаковали. - Это будет настоящая бойня, - сказал Джонни.
Джеми кивнула:
- Да, если только мы не убьем друихана.
- Кого?
- Друихан - это что-то вроде гругаша, только хуже. Намного хуже. Друихан стоит за всем этим. Я столкнулась с ним в Сэнди-Хилл, куда меня привел талисман.
Она вытащила маленькую костяную флейту из-под рубашки. При виде ее внутри у Джонни все обмерло. Он сунул руку в карман и сжал скрипочку, которая оказалась горячей на ощупь.
Он пытался сосредоточиться на рассказе Джеми о том, как преследовала ее тень друихана, и о том, что убить его можно только, уничтожив сердце, которое нужно сперва найти, но взгляд Джонни был прикован к ее лицу, к разрезу глаз, линии подбородка, форме губ. Джонни тряхнул головой. Сейчас было не время для этого.
- Я собираюсь проникнуть в Башню, - сказала она, заканчивая объяснения. - Джонни, ты возглавишь кавалькаду вместо меня?
Джонни снова тряхнул головой:
- Я пойду с тобой.
- Если войско возглавит смертный, оно будет сильнее.
- Я не могу отпустить тебя одну.
Джеми вздохнула, но прежде чем она успела возразить, к ним подошел Хенк.
- Давайте я возглавлю кавалькаду, - сказал он. - Если, конечно, это под силу не только Джонни.
- Ты? - удивилась Джеми, не замечавшая никого вокруг, кроме Джонни.
Лоириг двинулась к ним. Хенк отступил при виде занесенного копыта.
- У головастика внезапно прорезались зубы? - спросила она, оглядывая Хенка.
- Лоириг, - предупредил Тур.
- Не беспокойся. Я приберегаю свою ярость для боганов. Просто хочу испытать храбрость этого лягушонка. - Она снова переключилась на Хенка. - Ты сможешь вести нас в битву с таким врагом? - спросила она, указывая на неблагословенное Воинство. - Или ты сбежишь, поджав хвост, после первой же стычки?
Джонни начал было говорить, но Джеми схватила его руку и покачала головой.
Хенк нервно откашлялся и посмотрел на Воинство. Он думал, что сидх - это его оживший кошмар, но теперь понял, что ошибался. Он попытался представить, как поведет войско в бой с этими чудовищами, но не смог. И тем не менее Хенк сознавал, что если он не сделает этого, то тьма будет преследовать его всю оставшуюся жизнь.
- Я смертельно напуган, - сказал он, глядя на келпи, - но я это сделаю.
Их взгляды встретились, и долгие секунды они смотрели друг другу в глаза, затем Лоириг кивнула.
- Пусть будет так, - сказала она. - Луна тебя благословит.
- Одолжи ему свою скрипку, - сказал Тур, обращаясь к Джонни.
- Она понадобится нам самим, - ответила Джеми.
- Я в любом случае не умею на ней играть, - вмешался Хенк. - Мой инструмент - концертина.
Весть разнеслась по рядам сидх, и вскоре к Хенку на пони подъехал маленький хоб, держа в руках прекрасный старинный инструмент, на темном дереве блестела серебряная инкрустация, кожа была потертой, но все еще крепкой.
- Она принадлежала моему отцу, - сказал хоб. - Пусть ее музыка обратит на нас взор Луны.
Прежде чем Хенк успел поблагодарить его, хоб повернул своего пони и смешался с войском. Хенк взвесил в руках инструмент.
- Наверное, я чего-то недопонимаю, - сказал он. - Мы собираемся сражаться с этой ордой с помощью музыки?
- О нет, - заверил его Тур. - Музыка должна сплотить наши ряды и обратить на врагов нашу ярость.
- Это должна быть какая-то особенная музыка? - спросил Хенк.
- Марш подойдет, - сказала Джеми. - Что-нибудь боевое.
- «Кавалькада О'Нила», - предложил Джонни.
- То, что надо, - согласилась Джеми.
- Хорошо, - сказал Хенк. - Когда я должен начать?
- Сейчас! - воскликнула Лоириг, но Джеми покачала головой.
- Пусть они начнут первыми, - сказала она. - Если мы не до конца растеряли свою удачу, Джонни и я убьем друихана, и тогда в войне не будет нужды. Без предводителя Воинство разбежится.
- Я хочу крови, - сказала Лоириг. - Кто-то должен заплатить за наше горе.
- Тур, пожалуйста, сдерживай их до того момента, пока у нас не останется выбора, - попросила Джеми.
- Сейчас твои слова звучат по-другому, чем сегодня вечером, - напомнила келпи.
- Тогда я не знала того, что знаю сейчас, - ответила Джеми.
- Не волнуйся, я буду ждать, - заверил ее Хенк.
Лоириг и Джеми обе посмотрели на него, одна с гневом, другая с благодарностью.
- Спасибо, - сказала Джеми.
Оставив ему своего пони, Джеми повела Джонни обратно вдоль шеренги сидх к Бэнк-стрит. Оттуда они свернули на Бельмонт-авеню, чтобы подойти к Башне с фасада. Теперь там осталось не так много неблагословенных созданий, основные силы были собраны в парке.
- У тебя есть план? - спросил Джонни, когда они подобрались совсем близко.
Джеми кивнула:
- И согласно моему плану, я иду внутрь, а ты остаешься.
- Мне такой расклад не нравится.
- Послушай меня, Джонни. Ты должен понять. Нехотя Джонни выслушал ее план и вынужден был согласиться с тем, что не может ее сопровождать.
- Но только если парадный вход охраняется, - сказал он.
- Даю слово.
«Сдержать его будет нетрудно», - подумала Джеми. Еще по пути к Башне она заметила боганов и силуэт тролля в дверном проеме. Она вела Джонни за собой, пока они не оказались под стенами Башни. Джонни посмотрел наверх и покачал головой.
- Ты что, сможешь туда вскарабкаться? - спросил он.
Джеми кивнула.
- Ты что, еще и наполовину обезьянка?
- Просто Пэк, Джонни, и то полукровка.
- А ты уверена, что сердце друихана именно там?
- Я уже успела с ним столкнуться, - снова объяснила она. - Такой тип будет держать свое сердце поблизости, может он даже носит его на теле. Ты сыграешь, Джонни?
- Конечно.
Он открыл футляр и достал скрипку со смычком. Подтянув колки, он прижал инструмент к подбородку, но снова опустил.
- Джеми?
Она посмотрела на него и подставила губы поцелую.
- Если мы проиграем, я найду тебя в Летнем краю, - сказала она тихо.
- Хорошо, но ведь мы не собираемся проигрывать? - ответил ей Джонни.
- Верно.
Джонни снова поднял скрипку и провел по струнам смычком. Он играл мелодию, которую выбрала Джеми: народная бретонская песня под названием «Кемиад». Это была плавная, тихая музыка, звуки которой сливались с ночной тишиной и не привлекали внимания нечисти. Древний мотив призывал силу Луны, так необходимую Джеми.
- У гругаша есть окно на третьем этаже, - сказала она Джонни. - Из этого окна ему виден весь Кинроуван и даже приграничные земли. Друихан, должно быть, именно там. Как паук в паутине в надежде, что мушка попадется в его сети. Но мушка придет через окно, а не через дверь. И в этот момент я буду нуждаться в силе Луны, которой может наделить меня твоя музыка. Удача в каждой ее ноте, словно лунный свет, Джонни.
Итак, он играл, призывая Луну и с удивлением глядя на Джеми, карабкавшуюся по вертикальной стене. Ее пальцы нащупывали неровности и шероховатости там, где человеческий глаз видел лишь гладкую поверхность. Джонни не знал, ответит ли Луна на его зов, но он ощутил, что кровь быстрее побежала по венам, и это чувство не имело ничего общего с выбросом адреналина.
Он слышал в музыке звуки свирели и арфы, голоса сотни скрипок и волшебную флейту Джеми. Это был настоящий хор, к которому примешивался шелест листьев, шорох ветвей, скрип домов и далекий шум машин.
- Пожалуйста, защити ее, - прошептал он, водя смычком по подаренной дедом скрипке.
Джеми уже была между вторым и третьим этажами, когда небо внезапно потемнело.
«Боже, - подумал Джонни, стараясь сосредоточиться на музыке. - Надеюсь, это не знамение, посланное Луной, которая сообщает, что у нее есть дела поважнее, чем помогать нам».
Тут грянул гром, и небо словно обрушилось на землю проливным дождем. Через секунду Джонни уже не видел ничего на фут вокруг. Мокрый смычок больше не извлекал из струн никаких звуков. Сквозь пелену дождя он попытался разглядеть силуэт Джеми на стене, но вода заливала глаза, быстрее, чем он успевал их протирать. Вспыхнула молния, и в ее свете Джонни разглядел, что Джеми уже почти добралась до окна на третьем этаже. Тут все снова поглотила тьма.
- К черту, - сказал он.
Сжимая в руке смычок и скрипку, Джонни кинулся к передней двери, сейчас ему было наплевать на любую опасность. Он уже вбежал в прихожую, когда к его ноге прицепилось странное, похожее нг корявый прутик создание, Джонни пнул его, и оно рассыпалось. Из-за двери раздалось рычание и высунулась квадратная голова.
Джонни взлетел наверх по ступенькам. Сзади до него доносились пыхтение и тяжелые шаги богана.

Когда полил дождь, Джеми посетили те же мысли, что и Джонни, но по другой причине. Пальцы начали скользить по мокрой стене, так что Джеми едва держалась. Но сдаваться она не желала. Внутри Башни был убийца ее сестры, намеревавшийся похитить удачу волшебных существ, опустошить их земли и двинуться к другому двору. Его нужно было остановить, и немедленно.
Зажмурившись от дождя, Джеми вытянула руку и нашла небольшую трещинку, затем уперлась босой ногой и подтянулась еще на несколько дюймов. Так она наконец добралась до подоконника.
Джеми посмотрела вниз, пытаясь отыскать глазами Джонни, но сквозь пелену дождя ничего не могла разглядеть. Она прислушалась к музыке, но до нее доносился лишь шум ливня.
«Пожалуйста, только не кидайся за мной наверх, - взмолилась она. - Уже то плохо, что одному из нас, похоже, суждено умереть; пусть это будешь не ты, Джонни».
Затем она окинула взглядом комнату. Двигалась она очень тихо, к тому же ничего было не расслышать из-за дождя, и никто внутри не заметил ее появления. Теперь же она поняла почему.
Троу и хоб были прижаты к полу парой призрачных тварей, похожих на тех, что преследовали ее. Молодая женщина с курчавыми волосами лежала у стены, сжимая в руках книгу. Повернув голову, Джеми увидела друихана, бившего о стену еще одну женщину.
Джеми хотелось броситься на помощь, но сперва ей нужно было подумать. Где может быть спрятано его сердце? У нее была только одна попытка, и то если ей повезет. Итак, где? На нем? Но на что оно может быть похоже? Кольцо, амулет, брелок, монетка в кармане, пуговица на рубашке, нитка в плаще? Или оно спрятано где-то в этой комнате?
Она снова оглянулась и увидела, что женщина, сжимавшая книгу, уже сидела и смотрела на Джеми широко раскрытыми глазами. Джеми прижала палец к губам, но женщина только раскрыла книгу и показала так, чтобы она могла видеть странный рисунок на странице. Когда Джеми пожала плечами, она дотронулась до рисунка, затем показала на друихана.
Джеми улыбнулась.
«Арн выдала тайну друихана», - подумала Джеми.

Хенк ерзал на своем пони. Концертина лежала на колене у молодого человека, он поглаживал косматую гриву своего скакуна, вглядываясь в темноту парка. Все казалось фантастическим и одновременно совершенно реальным.
- Омерзительное зрелище, - сказал Тур, подъехав ближе к Хенку и указывая на орду.
Хенк взглянул на хоба и стал снова разглядывать нечистых тварей.
- Это мои ночные кошмары, - сказал он. - Вначале я подумал, что самое страшное создание - это твоя подруга келпи, но я ошибался. Никогда раньше мне не приходилось их видеть. И не то чтобы я все время о них думал, но они возвращаются в кошмарах снова и снова, всегда неожиданно, как... - Он щелкнул пальцами в воздухе. - И меня парализует страх. Теперь, когда я знаю, что они на самом деле существуют, не то чтобы я их меньше боялся, но мне проще им противостоять. По крайней мере, я знаю, что не сошел с ума.
- Мы все погибнем здесь, - сказал Тур. Хенк кивнул:
- Но это лучше, чем, скажем, попасть под грузовик. Во всяком случае, такая смерть не бессмысленна.
- Правда? - спросила Лоириг, подступив ближе.
Она улыбнулась, поймав его взгляд, но Хенк не понял, смеется ли она над ним или у нее всегда такое язвительное выражение.
- По крайней мере, для меня, - добавил он. Прежде чем Лоириг успела ответить, небо стало совершенно черным. Гром загрохотал прямо у них над головами, невероятно близко, на парк обрушилась стена дождя, мгновенно промочив их до нитки. Молнии в темноте сверкали, словно змеиные языки.

- Началось, - сказала Лоириг. - Они будут атаковать под покровом дождя.
Хенк поднял было концертину, не зная, как он будет играть в такую погоду, но хоб с другой стороны дотронулся до его руки. Когда Хенк посмотрел на него, Тур покачал головой.
- Не сейчас, - сказал он. - Этот дождь - дело рук друихана, погода отражает его гнев. Это значит, он зол. Может, Пэк добралась до него.
- Он вызвал такую бурю, просто разозлившись? - спросил Хенк.
- Друихан обладает огромным могуществом, - ответил хоб. - Но за это он должен платить. Они теряют души, Хенк. А значит, и надежду на будущую жизнь. Им никогда не увидеть край Летних звезд.
- Так им и надо.
- Они могут жить на земле вечно. Но если кто-нибудь уничтожит сердце друихана, ему уже не возродиться ни в каком мире.
Лоириг стукнула по земле копытом.
- Я жажду отмщения, - прошипела она в ночь. - За всех наших родичей, которых он убил. За Дженну. Пусть прольется его кровь.
- Терпение, - сказал хоб. Его голос был для нее словно бальзам, утишивший гнев. - Скоро ты получишь желаемое.
Хенк перевел взгляд с одного на другого. Его била дрожь. Он промок, замерз и к тому же был напуган. Теперь он не видел врага, и от этого Хенку стало только хуже. Он думал о жутких чудозищах и адском знамени, развевавшемся над их рядами. Силы темного Воинства намного превосходили силы сидх.
Пальцы Хенка легонько дотронулись до клавиш концертины, лишь для того, чтобы вспомнить ноты марша. Будет ли инструмент играть в такую погоду? Может, для этого есть какое-нибудь специальное заклинание?
- Как мы узнаем, когда наступит время? - спросил он слабым голосом, который сам едва расслышал.
- Узнаем, - мрачно ответил хоб. - Не бойся, Хенк. Узнаем.
- Но чего они ждут? Тур пожал плечами.
- Приказа друихана? Предводителя? А может, просто собираются с силами.
- Но ведь они и так превосходят нас числом в три раза.
- Эти твари не отличаются отвагой, - ответила Лоириг.
По телу Хенка снова пробежала дрожь, и он стал молча ждать с остальными. Может, келпи и вправду считала, что враг боится, но Хенк не питал подобных иллюзий: среди сидх не было таких монстров, которые могли бы остановить войско, превосходящее их втрое.
- Ненавижу ожидание, - пробормотал он.
Никто из товарищей ему не ответил. Хенк втянул голову в плечи, ежась от холода. Он промок до костей.
- Боже, - пробормотал он снова и умолк. Оставалось только ждать.

Глава 16

Когда Джеки освободила Кейт от заклятия Колорка и вернула ее из бездны, какая-то часть пустоты все же осталась у нее внутри. Невидимая хватка друихана ослабла, и Кейт шлепнулась на пол, но тело ей все еще не повиновалось. Она не могла ни поднять головы, ни даже открыть глаз.
Воспоминание об этом жутком месте вонзилось ей в сердце, словно стальной шип. Нахлынувшие ощущения затопили ее сознание, словно ревущий поток. Она свернулась калачиком, прижимая к себе Караид, будто желая укрыться от страшных воспоминаний и этого потопа.
Она плотно зажмурила глаза, готовые открыться против ее воли. В нос ударило зловоние слоа и прочих нечистых созданий. Она услышала звуки борьбы, рычание призрачных тварей. Чмоканье пса, лижущего кровь Гампа. Стоны Финна.
Но когда Кейт все же решилась посмотреть, что происходит, она ничего такого не увидела. Вместо этого перед ней оказалось промокшее существо с розовыми волосами, балансировавшее на подоконнике.
Кейт медленно села. Каждый ее мускул ныл от боли, но она знала, что должна помочь незнакомке. С первого взгляда Кейт поняла, что та не относится ни к нечистым созданиям, ни к призрачным творениям друихана. Кейт открыла Караид на странице, где был рисунок, который они с Гампом нашли в заброшенном доме, и показала маленькой гостье в окне.
Женщина пожала плечами, и тогда Кейт показала сначала на рисунок, а потом на друихана. Вроде она сделала все, что нужно. Но бездна продолжала сжимать ее сердце, угрожая засосать ее снова в свою слепую пустоту.
Незнакомка двинулась через комнату к друихану, стоявшему к ней спиной. Кейт наблюдала, как она шла. Что означает этот символ? Как поступит женщина? Внезапно Кейт вскочила на ноги, испугавшись, что незнакомка не справится с друиханом.
- Нет, - прошептала она.
Джеми замерла, услышав голос Кейт. Произнесенное шепотом слово гремело у нее в ушах, заглушая шум дождя за стенами Башни. Друихан тоже остановился и обернулся, продолжая держать одной рукой Джеки. И увидел Пэк.
- Ты, - сказал он.
- Оно же у него на шее! - закричала Кейт.
Друихан побледнел. Свободной рукой он потянулся к медальону, но Джеки первая схватила кулон, казавшийся ей просто расплывчатым медным пятном, и дернула так, что порвалась цепочка. Собрав оставшиеся силы, она бросила кулон Кейт, но Джеми перехватила его.
Отпустив Джеки, друихан начал выводить в воздухе заклинание, невидимые руки схватили Джеми и начали отрывать ее от пола. И в этот момент появился Джонни.
- Господи помилуй! - воскликнул он, увидев эту сцену.
Его появление отвлекло друихана. Лишь на долю секунды он переключил внимание на незваного гостя, но этого времени Джеми хватило. Она высвободилась из невидимых объятий благодаря способности сидх молниеносно перемещаться из Волшебного мира в мир людей, швырнула медальон на пол и придавила пяткой.
На вид это была старинная золотая вещица, но под босой ногой она пульсировала, как человеческий орган. Его кровь обжигала ступню, пол, по которому она растекалась, дымился, но Джеми не чувствовала боли, она думала лишь о своей сестре и остальных, убитых этим извергом. Через несколько мгновений на том месте, где стоял друихан, клубилось лишь облако пыли, одежда упала на пол. Гроза за стенами Башни прекратилась так же внезапно, как и началась.
Кейт прислонилась к стене и медленно съехала на пол. Смерть друихана наступила слишком внезапно и очень напоминала кадры из фильма ужасов. Разве могут существа из плоти и крови, - безразлично, принадлежат они к Волшебному миру или нет, - рассыпаться в прах в одну секунду. Однако холодные щупальца бездны стали постепенно отпускать Кейт, и, несмотря на то, что кровь все еще стучала в висках, она осознала: все позади.
Кейт медленно обвела глазами комнату. Она заметила незнакомого молодого человека со скрипкой и смычком, спешащего на помощь к женщине с розовыми волосами. Призрачные создания, державшие Гампа и Финна, тоже исчезли, хоб и троу сидели на полу. Гамп держался за шею, и между пальцами у него текла кровь. Джеки лежала у стены, куда ее отбросил друихан, делая слабые попытки подняться.
- Неужели все закончилось? - спросила Кейт. Женщина с розовыми волосами покачала головой.
- Друихан мертв, - сказала она. - Но война продолжается.

Боган по имени Грут был знаменосцем Неблагословенного двора. Он гордо нес стяг, вначале хлопавший на ветру, а потом намокший под дождем и облепивший древко.
Это знамя вышивал дуэргар, сопровождая заклинанием каждый стежок. Этот нечистый символ должен был привести их к победе. И конечно, их нынешний предводитель обещал быть намного лучше любого великана. Кинроуван еще умоется кровью, под их пятой. Но вначале нужно разгромить войско сидх.
Сквозь плотную пелену дождя он видел лишь расплывчатые контуры шеренги, ожидая, когда Греим или сам друихан дадут команду наступать. При мысли о плоти сидх у Грута текла слюна.
- Ну, скоро там? - ворчал за его спиной тролль. - Сколько можно тянуть!
Грут кивнул. Может, ему повести вперед войско? Ведь у него знамя. За ним пойдут. Неужели босс не вознаградит его за победу?
Но затем Грут нахмурился. А может, и нет. Новый предводитель требовал безоговорочного повиновения, что совсем не просто для боганов. Но он обещал и щедрую награду тем, кто будет верно служить ему. Человеческую плоть и плоть благословенных созданий. Хотя в телах людей и не было удачи, они казались такими вкусными. Разумно ли рисковать попасть в немилость?
- Чего думаешь? - спросил подошедший к нему Лунт.
- О чем? - спросил Грут у другого богана.
- Греим собирается командовать или он сбежал, черт его дери?
- Не стоит так говорить, - предупредил Грут. - Если только ты не хочешь провести остаток жизни в навозной куче.
- Ба! - Лунт плюнул себе под ноги. - Я думал...
Грут так и не узнал, о чем думал его товарищ. Из Башни позади них раздался пронзительный вопль, и гроза разом прекратилась. Облака мгновенно рассеялись, и в вышине засверкали звезды. Грут посмотрел на стан врагов, и по его телу пробежала дрожь. Да, его армия втрое превосходила числом войско противника, и ее вел друихан, но что-то пошло не так.
- Что это было? - спросил Лунт.
- Наверное, босс прикончил Джека, - раздался голос из толпы.
- Хотел бы я оторвать от нее кусочек, - добавил другой. Все рассмеялись.
- Нет, это дурной знак, - сказал Грут. Через несколько секунд из Башни донесся крик:
- Босс - мертв! Войско охватила паника.

Дождь стих, и утомленных долгим ожиданием сидх охватило волнение. Они промокли и замерзли. Руки и плечи ныли под непривычной тяжестью оружия и доспехов. Давно не приходилось им воевать. Но теперь, когда небо прояснилось и они вновь увидели ряды противника, их спины выпрямились, оружие было готово к бою. Сидх переводили взгляд с неблагословенного Воинства на смертного, который должен был вести их.
Хенк ужасно нервничал от такого всеобщего внимания. Он ощущал напряжение Лоириг, нетерпеливо переступавшей по мокрой земле. Рядом Тур сидел ссутулясь на своем пони, размышляя о неизбежном поражении. Мактри, отдыхавший в своем волчьем обличье, поднялся на ноги.
- Чего мы ждем? - спросила Лоириг.
- Еще не время, - сказал ей Тур.
- К черту время и к черту ожидание! - резко ответила она. - Я до смерти устала от них обоих.
И тут они услышали крик, нарушивший боевой строй противника. Друихан мертв!
- Ей удалось, - пробормотал Тур. Улыбаясь, он повернулся к Хенку: - Джеми победила!
- Что ж, надо добить его приспешников, - сказала Лоириг.
- Теперь в этом нет необходимости, - ответил хоб. - Скоро они сами рассеются.
Хенк хотел уже согласиться с Туром, но тут взглянул на дом, который они называли Башней. Из-за него поднималась невообразимо огромная полная луна. Хенк понимал, что луна не могла взойти в это время ночи и не могла быть такой круглой в эти дни месяца. Внезапно он осознал, что видит Луну Волшебного мира.
И она звала его.
Хенк поднял намокшую под дождем концертину на колено и с удивлением обнаружил, что инструмент совершенно сухой. Хенк тронул пальцами клавиши, затем взглянул на Лоириг и прочел в ее глазах призыв к войне, перевел взгляд на Тура, призывавшего к миру, а потом вновь на Луну.
Она оплакивала смерть своей Пэк.
Она оплакивала гибель столь многих из народа приграничных земель.
- Играй, - прошипела Лоириг. - Веди нас в бой.
- Прошу тебя, не делай этого, - умолял Тур. Но Хенк пробежал пальцами по клавишам, и музыка зазвучала.
Из груди Лоириг вырвался радостный крик. Тур повесил голову. Но никто из них не ожидал услышать ту мелодию, которую играл Хенк. Эту музыку ему словно напела сама Луна, чтобы излить свою удачу на сидх, так изголодавшихся по ней.
При звуках этой мелодии вражеское войско рассыпалось. Знамя с изображением распятого человека-лебедя валялось в траве. Нечистые создания бросились врассыпную. Под ногами, расходясь от Башни, сверкала паутина лунных дорожек, оплетавших весь Кинроуван и доходивших до приграничных земель.
Один за другим бросали сидх свое оружие на сырую траву. Все взгляды были устремлены на Хенка. А он играл и играл, не сводя глаз с полной Луны, висевшей над Башней Джека, затем посмотрел на лежавшее перед ним поле. Воинство исчезло. Остался лишь их стяг, затоптанный в грязь. Луна говорила с Хенком, открывая ему тайну своей удачи.
Продолжая играть, Хенк тронул пятками бока пони и повел кавалькаду сидх.
Приграничный народ последовал за ним по лунной дороге, ведшей от Башни к их землям. Хобы и тролли, оборотни, водяные; маленькие, похожие на прутики создания, ходячие ивы отправились за Хенком. У реки остались лишь Тур и Лоириг.
Тур взглянул на Лоириг, но ничего не сказал. Келпи нахмурилась, она пыталась противиться зову музыки, но не могла. Наконец она вздохнула и кивнула Туру.
- Это верный путь, - сказала она. - Мы с Джеми метались то туда, то сюда, выхватывая инициативу друг у друга из рук. А войну остановил какой-то головастик.
Она проводила глазами вереницу своих соплеменников, почти скрывшуюся из виду.
- Я все еще тоскую по ней, - добавила она грустным голосом.
- Как можно не тосковать по Дженне? - спросил Тур со слезами на глазах.
Он дотронулся до плеча Лоириг, затем повернул своего пони и поехал вслед за кавалькадой. Лоириг помедлила еще несколько мгновений.
- Прощай, Дженна, - прошептала она, обращаясь к полной Луне.
Затем вновь приняла облик вороной кобылы, и вместе с хобом они нагнали сидх, которых Хенк вел по лабиринту дорог, показанному ему Луной.
«Ты встретился со своим страхом лицом к лицу, - сказала она Хенку, когда он начал играть. - Пора залечивать шрамы, которые он оставил. Ночь - время сильных. И ты заслуживаешь находить радость в ее кружевных тенях».
И теперь, когда Хенк вел за собой сидх по сложному переплетению лунных дорог, он понял значение слов, внушенных ему Луной. Что бы еще ни готовила ему эта ночь, отныне он всегда с трепетом будет ждать часов между сумерками и рассветом.
Джеми и Джонни стояли у окна Башни и смотрели на Кинроуван и приграничные земли. Это Финн удержал Пэк от того, чтобы вести сидх против Воинства.
- В этом теперь не будет нужды, - просто сказал он.
И когда она увидела, как рассыпалось вражеское войско, услышав весть о гибели предводителя, увидела Хенка, возглавившего первую за много месяцев кавалькаду удачи, Джеми признала правоту Финна. Поэтому теперь она просто стояла у окна, обнимая за плечи Джонни, и смотрела на простиравшееся внизу королевство.
За их спинами между четырьмя голыми стенами вновь материализовался кабинет Вруика. Дуэргар, которого Гамп запер в спальне, очнулся, но от одного взгляда на валявшуюся на полу одежду повелителя бросился вон из Башни. Гамп с перевязанной шеей прислонился к стене. Финн болтал ногами, сидя на столе. Кейт и Джеки устроились на полу, около кресла. Они обняли друг друга, их дружба помогала им исцелиться от мучительных воспоминаний о бездне и от всего того ужаса, через который им довелось пройти.
Все молчали. Было достаточно одного сознания, что они вместе.
Через какое-то время Джеми вздохнула и отвернулась от окна.
Кейт подняла на нее взгляд.
- Когда я предупредила тебя, - начала она. - Когда я сказала «нет»...
- Я знаю, - ответила Джеми. - Одной картинки было бы недостаточно. Но Луна оказалась на нашей стороне.
Финн кивнул:
- У нее свои счеты с друиханом. Она использовала всех нас, чтобы отомстить.
- У вас есть метла? - спросила Джеми. Кейт кивнула:
- В кухонном шкафу, если, конечно, боганы ее не сожрали. А зачем?
- Хочу вымести отсюда эту дрянь, - ответила Джеми, указав на одежду и кучку пыли на полу.

Глава 17

Примерно через месяц АКТ играли прощальный концерт на празднике Хэллоуин в Спортивно-культурном центре в Глиб. Четверо самых молодых членов группы должны были посвятить этот год занятиям в университете, у Грега появился новый проект, а у Джеми Пэк были свои планы. Шли разговоры о воссоединении весной, нечто подобное происходило и прошлой осенью. Музыканты выкладывались на всю катушку, не зная, когда им удастся снова собраться вместе. Один хит следовал за другим, внизу на танцплощадке было не протолкнуться.
Хенк и Джонни тоже были на концерте. Джонни стоял у стенки, а Хенк танцевал с Джеки и Кейт. Джонни просто нравилось наблюдать за танцующими и музыкантами, особенно за саксофонисткой с розовыми волосами, улыбавшейся ему со сцены. Когда концерт кончился, они помогли разобрать оборудование и направились к Башне.
Гви Каулих вернулась через полтора дня, раньше чем обещала, и привела с собой целый отряд лесничих. Она была рада увидеть всех живыми и невредимыми и узнать, что угроза миновала, хотя и сожалела, что пропустила самое интересное. Примерно неделю лесничим пришлось хорошенько поработать, выдворяя из Кинроувана остатки вражеского войска. А после этого жизнь вошла в обычное русло.
Снова можно было ходить по улицам Кинроувана, не опасаясь ни боганов, ни слоа. Неблагословенный двор, разумеется, остался прежним, через какое-то время они найдут нового предводителя и станут угрожать королевству. Но пока повсюду царил мир.
В Башне пришлось сделать ремонт, но прошло еще несколько недель, прежде чем зловоние выветрилось окончательно. Деревья в саду снова распрямились. А листва побурела от осени, а не от присутствия неблагословенных тварей.
Когда пятеро друзей добрались до Башни, Кейт отправилась в кухню готовить чай, а остальные расположились в гостиной, и Джеки поставила музыку. Только Кейт успела принести всем чай, как явился хоб, и она пошла в кухню за еще одной чашкой и плюшками для сладкоежки-хоба.
- Так ты и правда решила нас покинуть? - спросила Кейт у Джеми, когда все пили чай.
Джеми Пэк кивнула:
- Кавалькаду сидх теперь может водить Хенк, я же никогда особенно этим не интересовалась. Большую часть жизни я провела вдали от Волшебного мира, и мне это нравилось.
- Но не заведут ли тебя поиски Бакки еще глубже в страну фей? - спросила Джеки.
- Может быть. Но я должна это сделать. - Она дотронулась до костяной флейты, висевшей у нее на груди. - Хочу расспросить его об этих амулетах. Рассказать о том, что случилось с Дженной. Джонни идет со мной, что мне еще нужно?
- Джеми обещала показать мне приграничные земли, да и хотелось бы больше узнать о волшебной музыке.
Джеми улыбнулась:
- Я сделаю из него Искусного музыканта. А если не получится у меня, он сможет упросить Бакку.
- Мне бы тоже хотелось отправиться с вами, - сказала Джеки. - Думаю, это было бы весело. - Она бросила быстрый взгляд на Кейт. - Если вам случится встретить Керевана или Вруика...
- Мы расскажем им все новости, - сказала Джеми. - Сказать им, что ты собираешься стать колдуньей?
Джеки рассмеялась:
- Не совсем. На самом деле я не могу совладать даже с волшебными камешками. После той ночи у меня их осталось только три, и еще один я потратила на то, чтобы сделать себе такую же книгу, как у Кейт. Но моя книга только болтает всякие глупости. Так что лучше я останусь Джеком. Ведь в каждом дворе должен быть хотя бы один. А вот Кейт точно скоро станет гругашем.
- Эти волшебные камешки совершенно сбивают меня с толку, - сказал Хенк. - Они кажутся... Ну, вначале все в волшебном мире кажется совершенно фантастическим, но потом учишься находить определенную логику. Во всем, кроме этих камешков.
- Это редкая вещь, - объяснил Финн. - От них пошли сказки про три желания и тому подобное. В каше время такое волшебство встретишь нечасто. Те девять камешков, которые Джеки выменяла у Керевана, первые, что я видел за сотню лет.
- А тебе когда-нибудь приходило в голову загадать желание, чтобы в запасе было еще сто желаний? - спросил Хенк.
Кейт с Джеки рассмеялись.
- Ну уж нет! - сказала Джеки. - Эти камешки и без того коварные, а так они, чего доброго, станут коварнее еще во сто крат.
Запись кончилась, и Джеки перевернула кассету.
- Так когда вы отправляетесь? - спросила она у Джеми, снова садясь в кресло.
- Прямо сейчас, - ответила она, допив чай. Джонни поднялся.
- Осталось только собраться. Спасибо, что разрешили пока хранить здесь вещи Тома, лучшего места для его книг просто не придумаешь.
- Книги мы любим, - сказала Кейт.
- И мебель пригодится, - добавила Джеки.
Джеми и Джонни попрощались. Хенк отправился вместе с друзьями, намереваясь проводить их до набережной Оттавы. Финн ушел вскоре после них, предупредив напоследок Кейт, чтобы та не опаздывала на урок по волшебству.
Когда гости разошлись, Кейт и Джеки вышли на задний двор, чтобы полюбоваться небом.
- Ты не думаешь, что Джеми и Джонни удерживают вместе только чары, заключенные в талисманах? - спросила наконец Джеки.
- Какая разница, - ответила Кейт. - Главное, они счастливы.
- Не знаю, все же лучше, когда любовь настоящая.
- Ты романтик, Джеки.
- Согласна. - Она повернулась к Кейт. - Нам тоже нужно отправиться в путешествие.
- Зачем?
- За парнями.
- Забираю свои слова назад, - сказала Кейт. - Ты не романтик, ты просто неисправимая кокетка.
Джеки слегка толкнула ее в плечо, затем вздохнула:
- Может, и так. Но когда видишь такую счастливую пару, невольно завидуешь.
- А ты вспоминаешь об Эйлиане? Джеки кивнула:
- Я ведь с ним не очень-то справедлива? Мы то встречаемся, то расстаемся, и боюсь, наши отношения вскоре окончательно запутаются. В один прекрасный день, когда я решу, что он именно тот, кто мне нужен, будет слишком поздно. Он уже благополучно женится на какой-нибудь принцессе.
- Так почему бы тебе откровенно не поговорить с ним?
- Это тяжело. Когда я собираюсь, у меня всякий раз начинают путаться мысли.
- Хорошие поступки даются непросто.
Джеки покачала головой:
- Чрезвычайно оригинальная сентенция. Она хотела добавить еще что-то, но передумала.
- Ну так что? - спросила ее Кейт. Джеки улыбнулась в ответ:
- Но я все равно постараюсь.
- Вот это - моя Джеки, - сказала Кейт. - Идем домой.
Держась за руки, они вернулись в Башню, чтобы вымыть грязную посуду и нырнуть наконец в кровати. А над остроконечной крышей плыла полная Луна, и весь Кинроуван и приграничные земли купались в сверкающей удаче ее лучей

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Чарльз де Линт - Отведай лунного света

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)


Чарльз Де Линт - Отведай лунного света

Чарльз Де Линт

Отведай лунного света

Цикл: "Нити серебряного света (Джеки Роуван)" - 2

 Читать книгу

Аннотация

По ночам, когда над Оттавой восходит Луна и нити серебряного света пронзают тьму, мир меняет свои очертания и наполняется новым смыслом...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel