Чарльз де Линт - Маленькая страна

1 Чарльз де Линт

Не в силах вспомнить правил умноженья,
Решал я уравненья наугад.

И, выполняя столбиком сложенье,
Внизу ответом ставил средний ряд.
Но с радостью сбежал бы прочь,
Чтобы читать и день и ночь
О том, чего мне не забыть вовеки;
О Мерлине и о Зеленом Человеке…

Робин Уильямсон. Пять отрицаний на могиле Мерлина

Он мечтал о книге, которая не нуждалась бы ни в начале, ни в конце, – книге, которую без всякого ущерба для понимания можно было бы открыть на любой странице, дабы погрузиться в неспешное чтение при свечах.

Джеймс П. Блэйлок. Страна грез

От автора

Эта книга – художественное произведение. Все описываемые в ней события и персонажи вымышлены, поэтому любое сходство с реальными людьми – ныне здравствующими или когда-либо жившими – является чистейшим совпадением.
Песни, давшие названия главам, – народные, за исключением «Леппадумдоуледума» Донала Ланни, «Итак, я был там» Джона Киркпатрика и «Невероятной хорошей новости». Заинтересовавшиеся этими произведениями смогут найти ноты в старых и современных музыкальных сборниках или же прослушать сами мелодии в исполнении профессиональных артистов, купив альбом либо посетив концерт.
Настоящий роман появился не из пустоты – «Маленькая страна» родилась из такого огромного количества источников, что нет никакой возможности представить их подробный список. Однако я могу абсолютно точно указать, когда у меня возник подобный замысел: в начале семидесятых я провел не один вечер в компании моего друга Дона Флэменка, который рассказывал мне истории о Корнуолле, запечатленные в его памяти. Когда мы с моей женой Мэри Энн сами приехали в Корнуолл в октябре 1988 года в поисках материала для «Маленькой страны», мы нашли там все, о чем слышали от Дона, и даже более того.
Поэтому свою первейшую и глубочайшую благодарность я приношу ему, а также благодарю Фила и Одри Уоллис из Маусхола за поведанные ими чудесные легенды и оказанное нам гостеприимство; Бернарда Эванса из Ньюлина за то, что ввел меня в мир старинной корнуэльской музыки, Бена Бэттена, Кристофера Байса, Деса Ханнигана, Джона Хокинга, Роберта Ханта, Джона и Нетти Пендер, Дерека Тэнджи, Дугласа Трегензу, Кена Уорда, Джи Поли Уайта и многих других, по крупицам собиравших для меня данные, необходимые для детальной проработки романа; Колина Уилсона за его логический подход к вещам, не подчиняющимся законам логики; всех тех, кто каждой сыгранной нотой вдыхает жизнь в народное искусство, не позволяя ему кануть в небытие; артистов, выступающих на музыкальных вечерах здесь, в Оттаве, ибо их энтузиазм помогает и мне самому не забрасывать инструмент; и наконец, последней – но не в плане заслуг! – благодарю мою супругу Мэри Энн, которая, кстати, неплохо играет на мандолине, за ее советы, моральную поддержку и за ее любовь, без которой я не смог бы сделать ничего.
Чарльз де Линт

Часть 1. ЗАКОЛДОВАННЫЙ НАРОДЕЦ

Ибо человек замуровал себя так, что видит все через узкие щели пещеры своей

Уильям Блэйк. «Бракосочетание Неба и Ада»

За пределами реального мира, в котором мы живем и развиваемся, скрывается другая, совершенно отличная от нашей реальность.

Фридрих Ницше.

ВЗДОРНАЯ МУЗЫКАНТША

Подобно репейнику, старые имена цепляются друг за друга и за всех, кто бродит меж ними.

Пол Хейзел. «Под водой»

Больше всего на свете Джейни обожала две вещи: музыку и книги, причем не обязательно в таком порядке.
Ее кумиром среди музыкантов был ныне покойный Билли Пигг из северо-восточной Англии, игравший на нортумбрийской волынке. Вдохновленная его творчеством, Джейни тоже решила выбрать эту волынку в качестве своего основного инструмента.
Как писателя девушка боготворила Уильяма Данторна, и не только потому, что он дружил с ее дедом, хотя старую коричневатую фотографию с их изображением она бережно хранила в пластиковом футляре, который носила в чехле своей скрипки. Снимок сделали перед самым началом Второй мировой войны в их родном Маусхоле, название которого местные жители произносили как «Маузел»: два долговязых корнуэльских парня стоят возле трактира «Корабельный двор», с матерчатыми кепками в руках и застенчивыми улыбками на лицах.
Из-под пера Данторна вышли три книги, но до того дня, когда Джейни, убираясь на Дедушкином чердаке, перетрясла содержимое находившихся там ящиков и сундуков, она знала лишь о двух. Третья книга оказалась тайной и существовала в единственном экземпляре.
Лучшей работой Данторна считался роман «Заколдованный народец», вызывавший у читателей такие же теплые воспоминания, как «Винни-Пух», «Ветер в ивах» и прочая классика детской литературы. В нем рассказывалось о заколдованном племени Маленьких Человечков: в Средние века одна взбалмошная ведьма уменьшила обитателей некой страны до размеров мышей, а потом умерла, так и не успев снять с них наложенное заклятие. Согласно Данторну, в течение столетий Маленькие Человечки благополучно соседствовали с обычными людьми, хоронясь от их глаз, и так дожили до наших дней. «Заколдованный народец» переиздавался множество раз, но Джейни по-прежнему оставалась поклонницей первого издания, сопровождавшегося замечательными рисунками Эрнста Шепарда.<Шепард Эрнст Говард (1879—1976) – известный художник, прославился своими иллюстрациями к книгам А. Милна и К. Грэма>
Другим романом была «Утраченная музыка», опубликованная спустя два года после выхода первой. Несмотря на то, что она так и не сумела повторить успех «Заколдованного народца» (вне всякого сомнения, из-за своего меньшего сходства со сказкой и большей сосредоточенности на серьезных темах), изложенная в ней идея о том, что музыка является ключом к затерянным мирам и потаенным мыслям, сразу выделила книгу из общей массы произведений подобного рода. «Утраченная музыка» также до сих пор печаталась, хотя лишь немногие дети, заглядывая под свою рождественскую елку, обнаруживали там ее издание, иллюстрированное каким-нибудь заурядным художником.
Джейни нередко сокрушалась по этому поводу, поскольку долгое время «Утраченная музыка» была ее любимой книгой. Именно благодаря ей девушка увлеклась стариной и обратилась к первоисточникам, углубившись в изучение сказок, мифов и песен, между которыми, как выяснилось, существовала неразрывная связь. Это было замечательное открытие – одно из тех, что определяют судьбу.
Не проявив интереса к писательству, девушка вдруг почувствовала тягу к народной музыке. Овладев игрой на скрипке, она пускалась в долгие странствия по страницам песенных сборников, найденных в книжных лавках, и мелодии оставляли след в ее душе, словно сок диких ягод на юбке, когда Джейн бегала к утесу через поле. Старые мотивы, старые названия, старые истории. Так Уильям Данторн невольно определил судьбу Джейни – вывод, который заставил Дедушку рассмеяться, когда однажды она заявила об этом в его присутствии.
– Вряд ли Билли пришел бы в восторг, моя ласточка, – сказал он ей, – узнав, что, начитавшись его романов, славная корнуэльская девчушка принялась зарабатывать себе на хлеб насущный исполнением ирландской музыки… Не говоря уже о том, что она мотается по свету в компании скрипки да волынки.
– Но ведь тебе нравится моя музыка.
Дедушка кивнул:
– И не сомневаюсь, что и Билла она тронула бы не меньше. Он корпел над книгами при свете фонаря ночи напролет. Он был одержим своим делом, понимаешь? А значит, смог бы по достоинству оценить это качество и в тебе. Билл не мыслил себя без пера, но направлять его хотел только на то, что его действительно волновало, а торговцы требовали все новых и новых сказок. К тому времени у него в голове успели созреть кое-какие стоящие идеи, так что днем он возился с лодками, чтобы заработать на жизнь, а приходя домой, садился писать. Для себя. Он не стал бы создавать еще одну сказку о Маленьких Человечках, потому что не желал возвращаться к уже пережитой теме. Нипочем не желал!
– Но в «Утраченной музыке» тоже есть что-то от сказки.
– Конечно. Однако, по словам Билла, он не делал этого нарочно – просто в ходе работы какие-то детали появлялись сами собой. «Утраченная музыка» стала для него способом поделиться своей верой в то, что старые сказки и напевы – это всего лишь далекое эхо, долетающее до нас из других измерений… эхо чего-то, о чем все мы когда-то знали, но потом забыли. Билл был очень серьезен, объясняя мне это. Думаю, его умение выражать свои мысли так, чтобы они были поняты другими, являлось даром свыше. Скорее всего, он и Маленьких Человечков не считал плодом своего воображения.
– По-твоему, он и вправду допускал существование подобных вещей?
Дедушка пожал плечами:
– Я не могу ответить ни да, ни нет. Хороший парень и надежный друг, наш Билл всегда был немного не от мира сего. Иногда у него был такой вид, словно он только что увидел лесного эльфа, корчащего ему рожицы из-за дверного косяка, и тогда в течение какого-то времени он ничего не говорил – по крайней мере, ничего связного. Но при этом я никогда не слышал, чтобы кто-нибудь нес околесицу так красноречиво, как Билл Данторн, не раз и не два ему удавалось убедить меня в ней…
Данторну также принадлежал ряд очерков, рассказов, путевых заметок и стихов, хотя из всего этого милости издателей удостоилась лишь пара рассказов, периодически перепечатываемых в детских сборниках: «Маленькие Человечки», первая версия «Заколдованного народца», и «Человек, который жил в книге» – восхитительное откровение о реальности, существующей внутри книги и готовой открыться тому, чье изображение там хранится. Джейни помнила, как ребенком она оставляла свои фотографии между страницами любимых произведений, в самых лучших их местах, и шла спать, надеясь проснуться в одном из неведомых волшебных царств.
– Ничто не мешает мне попытаться и сейчас, – пробормотала она себе под нос, смахивая пыль и паутину с сундука, задвинутого под свес чердачной крыши.
Джейни все еще не могла поверить в то, что Алан бросил ее в такой трудный момент – прямо накануне турне по Новой Англии и Калифорнии.
Нынешним летом отношения между ними складывались не лучшим образом, что лишний раз подтверждало справедливость старой поговорки: «Никогда не смешивай работу с удовольствием». Что ж, пожалуй. Но не так-то просто устоять перед классным парнем, который ко всему прочему еще и играет вместе с тобой. В этом есть довольно много преимуществ: тебе не приходится расставаться с любимым на время гастролей. Ну разве это не здорово? Долой одинокие ночи, когда все музыканты развлекаются, а ты должна куковать одна в гостиничном номере лишь потому, что почувствовала острую внутреннюю потребность побыть немного вдали от толпы и незнакомцев; не нужно напяливать на лицо парадную улыбку в то время, как тебе хочется просто укрыться где-нибудь со своим другом, ничего не делать и не изводить себя догадками о том, как зрители оценили твое выступление.
Но человеческие отношения имеют обыкновение разрушаться при отсутствии должного внимания к ним, и Джейни с Аланом не удалось стать исключением. К концу своего последнего турне по континенту они превратились в настоящих ворчунов, жаловавшихся уже не друг другу, а друг на друга. Дело касалось различной житейской ерунды, мелких обид и недоразумений. Тем не менее, вскоре все это начало сказываться на музыке, и вот однажды наступил момент горького прозрения: они больше не могли сыграть ни единой композиции без того, чтобы не устроить шумную ссору.
По мнению Алана, Джейни оказалась вздорной особой. Возможно, он был прав. Но она ни за что на свете не согласилась бы принести в жертву искусство и потому бурно протестовала против попыток Алана под предлогом импровизации увиливать от заучивания произведения или лупить по струнам гитары как по наковальне.
Имя Джейни все еще оставалось на афишах. Люди шли на ее концерты, и она считала себя обязанной оправдать потраченные ими деньги. Желающих смотреть на ее подвыпившего дружка не находилось, и никто даже даром не пошел бы слушать темы из репертуара «Погс»<«Погс» – ирландская панк-группа>, как бы великолепно они ни звучали в его исполнении. И это стало самой больной мозолью Алана. Народ не интересовался им, Аланом МакДоналдом. Все стремились послушать его подругу.
– Ну и черт с ним! – объявила Джейни, вытаскивая сундук из-под свеса.
Возглас девушки гулко раскатился по чердаку, и она невольно закусила губу: что сказал бы Дедушка, обнаружив ее тут сидящей на полу и разговаривающей с самой собой? Впрочем, в доме она была одна. Дед уехал в Пол пропустить с приятелями несколько пинт в «Королевской рати». Наверное, ей тоже следовало быть там. Вне всякого сомнения, туда бы заглянул старый Чоки Фишер с одним из своих инструментов, и они смогли бы вместе сыграть. А потом Джим Рэфферти достал бы из кармана куртки свой вистл<Вистл – небольшая продольная, как правило, металлическая флейта-свисток> и спросил: «Вы ведь знаете, что это такое, да?» – прежде чем осчастливить присутствующих новой версией «Джонни Коупа».<«Джонни Коуп» – якобитская песенка на слова Роберта Бернса, сочиненная в насмешку над генералом Джоном Коупом (1690 – 1760) после того, как тот был разбит при Престоне в 1745 г.>
Впрочем, Джейни прекрасно понимала, что сегодня ей не найти утешения в музыке. Турне висело на волоске, а ей не с кем было выступать. Она дала объявление в пару газет, но для прослушивания претендентов пришлось бы возвращаться в лондонскую квартиру. И мало шансов, что туда вообще кто-нибудь позвонит. Разве только какой-нибудь чудак, едва овладевший игрой на первых трех струнах, которого требовалось научить обращаться с остальными, прежде чем приступать к работе над конкретной композицией. Так или иначе, все, кто что-то собой представлял, сейчас были недоступны. Ну, если только не уговорить Алана провести с ней хотя бы эти гастроли.
Но нет, спасибо.
Джейни распахнула деревянный сундук и чихнула – внутри уже успела поселиться плесень. В сундуке, сложенные пачками, лежали старые журналы. Она взяла один из них, принялась листать его и чуть не подпрыгнула, увидев знакомое имя. «День Тома Бокока в Маусхоле» Уильяма Данторна. Статья посвящалась празднику, отмечаемому в Маусхоле двадцать третьего декабря<Согласно легенде, отважный рыбак Том Бокок не побоялся в шторм выйти в море и, поймав достаточно рыбы, спас все поселение от голода>, – в этот день рыбаки готовят пирог, в котором рыбины запекаются целиком так, чтобы их головы выглядывали наружу через корочку.
Джейни просмотрела еще несколько журналов: все они содержали очерки Данторна. Большинство из них были ей знакомы (Дедушка бережно хранил все, вышедшее из-под пера его друга), но обнаружилась и пара неизвестных работ, и к их печатным версиям прилагались рукописные.
Что ж, неплохая находка, не правда ли? Вот бы здесь оказался незаконченный роман! А еще лучше законченный, которому просто не терпится быть прочитанным…
Джейни затаила дыхание, когда ее руки нащупали что-то на дне сундука, и через секунду вытащила оттуда книжку в кожаном переплете.
«Сердечко, не бейся так сильно!» – взмолилась она.
Рукавом джемпера Джейни стерла плесень, покрывавшую обложку, и тисненые буквы заглавия заставили ее пульс застучать с удвоенной силой.
«Маленькая страна». Роман Уильяма Данторна.
Дрожащими пальцами Джейни открыла книгу. Какая-то сложенная бумажка упала ей на колени, но девушка проигнорировала ее, сосредоточившись на пожелтевших страницах.
Это действительно был роман. Законченный роман Данторна, о котором Джейни даже не слышала.
Она пробежала глазами титульный лист – пробежала несколько раз, поскольку не сразу осознала смысл написанного: «Отпечатано в единственном экземпляре».
Единственный экземпляр.
Она держит в руках единственный экземпляр!
Но почему он здесь?
Джейни осторожно положила драгоценную находку на стопку журналов и рукописей и подобрала выскользнувший из него сложенный вдвое листок.
«Мой дорогой друг Том», – прочла она, развернув его.
Джейни посмотрела на подпись: Дедушке писал Данторн. Поморгав, она вернулась к началу текста.
«Вот книга, которую ты обещал мне хранить. Прочти ее, если хочешь, но помни: нельзя допустить, чтобы она покинула твой дом и увидела свет. Никогда! И существование самого романа, и суть изложенного в нем должны оставаться тайной.
Я знаю: иногда ты думаешь, что я сумасшедший, и – Бог свидетель – я дал тебе для этого достаточно оснований („неисправимый тип" – ты часто награждал меня подобной характеристикой), но я буду бесконечно благодарен тебе, если ты выполнишь мою последнюю просьбу.
Меня терзают дурные предчувствия насчет наступающего года (да, полоумного Билла Данторна вновь посетило знаменитое предвидение!), поэтому я спешу вручить свою книгу тебе, понимая, что рядом с тобой она будет в безопасности.
Удачи тебе, друг мой. Жаль, что мое время на исходе».
Джейни перечитала письмо и задержала взгляд на дате: Данторн написал его всего за два месяца до смерти.
Знаменитое предвидение?
Скрытое от людей произведение?
Девушка задумчиво сложила листок и сунула его обратно в книгу под обложку. Затем, устроившись на полу Дедушкиного пыльного чердака, она открыла роман на первой странице и уже через несколько строк забыла обо всех своих тревогах, попав в чарующий плен тайной книги Данторна.

ЖИЗНЬ ПЕРЕМЕНЧИВА

Иногда мне чудится, что я упираюсь носом в витрину булочной, только при этом я – хлеб.

Героиня Кэрри Фишер, х/ф «Открытки с края света»

1

– Если наши жизни – это книги, – сказала Джоди Дензилу Госсипу, – то кто-то вырвал уйму страниц из моей.
– Да что ты говоришь! – произнес тот с мягкой насмешкой. – Вы только послушайте ее!
Старик сидел на высоком табурете за верстаком, расположенным под самым свесом крыши, и колдовал над моделью очередного летательного аппарата. Прищурившись и глядя через очки, он старательно затягивал гайку на последнем крошечном болтике – это была уже третья попытка с тех пор, как Джоди пришла к нему на чердак тем дождливым днем. Девушка терпеливо ждала. Наконец Дензил справился с болтом и достал из кармана своего твидового пиджака кусочек сыра «Берк», предназначенный для задабривания двух мышей, коим предстояло привести в действие очередное изобретение, – если, конечно, их удастся выманить из клетки и поместить в центр вращающихся механизмов, похожих на два беговых колеса, которые были прикреплены с обеих сторон машины. Дензил никогда не добивался своего силой – особенно от тех, кто играл решающую роль в его экспериментах.
– Нужно, чтобы мыши сами захотели это сделать, – объяснил он Джоди, когда та спросила, почему бы просто не вытащить их за шкирку. – Они ведь не рабы, а мои партнеры в решении этой задачи.
Мыши – гораздо более умные, чем многие могли бы подумать, – проигнорировали предложенное лакомство и остались в своем убежище, с любопытством поглядывая на сыр через отворенную дверцу и подергивая своими розовыми носиками. Джоди попыталась вспомнить, которая из них пилотировала миниатюрный воздушный шар, наполненный горячим паром, – тот самый, что во время ее визита к Дензилу на прошлой неделе сумел пролететь через весь чердак. Кажется, это была испытательница с коричневым пятнышком на левой задней лапке.
– Я не вижу в этом никакого смысла, – призналась девушка.
– Что? – Дензил внимательно посмотрел на нее поверх очков в проволочной оправе. – Ну и ну! Мы тут почти вплотную подошли к раскрытию тайны полета, а тебе наплевать?
– Не совсем, – поспешила уточнить Джоди. – Но что толку в создании летающей машины, если ты должен крутить колесо как сумасшедший, чтобы заставить ее держаться в воздухе? Проще добраться на поезде, при этом можно еще и выспаться.
– Джоди! Где же твой авантюризм?
– Должно быть, я оставила его в другом жакете. Сходить за ним?
Дензил крякнул и вернулся к мышам, а Джоди уселась в засаленное кресло, предварительно передвинув его от очага к верстаку, откуда было удобнее наблюдать за происходящим.
– Сходить за ним, – повторил попугай Дензила голосом хозяина, усаживаясь на спинку кресла.
Джоди обернулась и погладила его перья:
– Не начинай, Ноз.
Чердак Дензила являл собой любопытнейшую помесь зоопарка, лаборатории алхимика и гаражной мастерской.
В клетках, выстроенных вдоль стены, обитали четыре мыши, две белые крысы, жирный вислоухий кролик, пара зеленых ящериц и черепаха. По соседству с ними приютился темный аквариум с сонными полосатыми зубатками. Под коньком была прибита жердочка Ноза, занятая в данный момент черноглазым вороном, а под ней располагалась пустая клетка, куда Олли, светло-коричневая макака, запирался за плохое поведение. Сейчас он спал на книжном шкафу вместе с Рамом, старым ярко-рыжим котом с разорванным ухом.
Верстак был разделен на две приблизительно равные части. На одной из них красовалось умопомрачительное месиво из пробирок, мензурок, стеклянных трубок, горелок, зажимов, штативов, термометров, склянок, набора весов и микроскопа с целым подносом грязных предметных стекол; на другой валялись различные инструменты, мотки проволоки, кусочки металла, часовые механизмы и тому подобные атрибуты изобретателя.
Кроме того, на чердаке имелись небольшая софа, заменявшая Дензилу кровать, и кресло – точная копия того, что облюбовала для себя Джоди; темная чугунная плита в окружении кухонных принадлежностей и шкафы, набитые книгами, папками и свернутыми листами ватмана. А все свободное пространство было завалено прочими вещами Дензила, так что каждый, кто пытался пройти по его чердаку, неизменно натыкался то на груду металлолома у двери, то на пакет с едой, то на тубус с картами, то на отдельные стопки книг, журналов и газет.
Словом, жилище было похоже на своего владельца, выставлявшего на обозрение миру лишь помятую физиономию, пестревшую заплатами одежду и прическу в стиле «воронье гнездо», тогда как за этим непритязательным обликом скрывался блестящий ум, никогда не устававший исследовать окружающий мир. Джоди проводила на этом чердаке гораздо больше времени, чем где-либо еще в Бодбери. И сильнее, чем пребывание здесь, ей нравились только прогулки за городом, куда она нередко отправлялась в поисках каких-нибудь ингредиентов, необходимых для очередного эксперимента Дензила.
Визиты к нему на чердак становились серьезным испытанием для обоняния Джоди, потому что помещение было насквозь пропитано чудовищной смесью запахов, исходящих от пробирок с химикатами, клеток с живностью, бутылок с машинным маслом и курительной трубки хозяина. Зато как бы последний ни был увлечен своими занятиями, он всегда с удовольствием поддерживал разговоры на самые различные темы. Правда, иногда они прерывались паузами, длившимися с утра до обеда, но потом неизменно возобновлялись.
– Ну, и каких же страниц не хватает в твоей книге? – спросил Дензил и теперь.
Положив ломтик сыра на пол между мышиной клеткой и летательным аппаратом, он поправил очки и взглянул на Джоди.
– Ну, не знаю, – протянула она. – Болтаюсь без дела. У меня и мыслей-то конкретных нет. Наверное, такое случается, когда человек начинает стареть.
Дензил хихикнул:
– Стало быть, ты скоро совсем рассыплешься. Сколько тебе сейчас? Семнадцать?
– Восемнадцать. А чувствую себя на сто.
– На сто. Так-так-так. Пожалуй, я дал бы тебе немного меньше.
Он подтолкнул кусочек сыра поближе к клетке.
– Я срочно должна что-то предпринять, – вздохнула Джоди. – Мне нужна Цель.
– Что ж, пожалуй, – согласился Дензил. – Ты не можешь всю свою жизнь проторчать на моем чердаке. Это абсолютно ненормально.
– Но я же тут не просто сижу. Я твой ассистент. Ты сам так говорил!
– А это было до или после того, как мы решили, что в обязанности ассистента входит уборка за животными?
– До, – поежилась Джоди. – И решил это ты один.
– Хм.
Дензил поднял сыр с пола и сунул себе в рот. Затем достал из кармана маленький треугольный кусочек другого сыра, тамширского, и положил его на место прежнего. Мыши посмотрели на угощение с явным интересом, но выходить по-прежнему не спешили.
– Цель, значит? – продолжал Дензил. – И недостающие страницы?
Джоди кивнула:
– Словно время остановилось. Взять, к примеру, эту весну. Неужели вся моя жизнь пройдет в таком же бездействии? Вот чем я занималась с конца зимы?
– Кроме того, что помогала мне?
Джоди снова кивнула.
– Сказать по правде, не помню. А что думает по этому поводу Нетти?
Джоди жила у своей тетки Нетти, хозяйки борделя на окраине города. Бедняжка испытала глубокое разочарование, когда племянница наотрез отказалась унаследовать семейную традицию и, подобно всем женщинам их рода, заняться «легким заработком».
«Некоторые мужчины души не чают в тощих, мальчишестых девицах», – увещевала она Джоди, но так и не смогла пробудить в той интерес к древнейшей профессии.
«И вовсе я не тощая, – утешала себя девушка. – Я просто стройная. Ну, может, худенькая. Но уж никак не тощая. Тощими бывают только кошки. Или дети».
Джоди ростом была не более пяти футов, коротко стригла свои светлые волосы и ходила в мешковатых штанах и рубашке, словно пацан из Трущоб – бедного района Бодбери, представляющего собой ряд прислонившихся друг к другу ветхих домишек над Старым Причалом.
– Нетти постоянно ворчит, что с меня толку не будет, – скривилась Джоди. – Ничего другого я от нее еще не слышала.
– Ладно, если ты спрашиваешь моего совета, я скажу так: выбрось все это из головы.
– И что делать? Потихоньку сходить с ума?
– Не обязательно. Ты могла бы помочь мне уломать этих твердолобых мышат приступить к испытаниям моей машины, прежде чем все мы умрем от старости.
– Вот так всегда, – пробубнила Джоди, вставая. – Даже чертовым грызунам уделяется больше внимания.
– Мания, – повторил Ноз, расправляя крылья и перебираясь со спинки кресла на сиденье.
– Топин говорит, – продолжала Джоди, прокладывая строчку из сырных крошек от мышиной клетки к летательному аппарату, – что мир – это книга, которую кто-то написал, а мы все – ее персонажи. Вот почему я упомянула об отсутствующих страницах. Кажется, кто-то действительно вырвал их.
– Топин! Бьюсь об заклад, он не различил бы ни одной оригинальной мысли, даже если бы она и забрела в его голову, – хмыкнул Дензил. – Что он может знать?
– Наверное, ты прав. К тому же кто стал бы выпускать книгу о наших жизнях? Она была бы слишком скучной.
– Я вовсе не считаю свою жизнь скучной, – возразил старик.
– Но у тебя же есть Цель.
– Точно. И я ставлю перед тобой твою – убеди мышей в том, что этот эксперимент послужит на благо человечества. Ну, и мышиного народа тоже, разумеется.
Убеждаемые моментально слопали весь положенный в клетку сыр, но не сделали и шага в направлении дверцы.
– Вот паразиты! – выругалась Джоди, запустила руку в клетку и вытащила зверьков наружу. Затем подошла к машине и посадила их в колеса.
– Я надеюсь, ты осознаешь, что это самое настоящее принуждение, – заметил Дензил.
Мыши между тем отчаянно замолотили лапками, и вращающиеся колеса привели в действие остальные части аппарата. Вскоре миниатюрный пропеллер повернулся, и вся конструкция медленно поползла по верстаку.
– Получилось! – закричал Дензил. – Бог мой, получилось!
Он взял машину со стола и поднял ее вверх. Пропеллер вращался уже с такой скоростью, что лопастей не было видно. Дензил улыбнулся Джоди, а попутай спорхнул с кресла и поспешно забрался на один из книжных шкафов. Наконец Дензил отпустил свое изобретение, и оно, двигаясь неровными толчками, пролетело почти половину чердака, пока вдруг не ушло в крутое пике.
Джоди кинулась вслед за аппаратом и успела поймать его прежде, чем он ударился о пол. Осторожно достав оттуда мышей, она принялась убаюкивать их, ласково приговаривая «тихо-тихо».
– Ты напугал их до смерти! – упрекнула она Дензила.
– Исключительно во имя науки.
– Это ничего не меняет – они ведь могли пораниться.
– Совершенно верно, – насупился Дензил. – Вот почему мне были нужны добровольцы. А наши подневольные мышки надулись, и их обиды хватило на то, чтобы утянуть машину вниз.
– Ты мелешь ерунду.
Но Дензил уже не слушал ее.
– О боже, – пробормотал он, взяв аппарат в руки. – Ты только посмотри. Зубья сломались.
Джоди вздохнула: нет, и это было не то, чем она хотела бы заняться сегодня. С утра тетка уже успела выставить ее из борделя за «кислую мину», и девушка немного побродила по Маркет-стрит, а затем на пляже в течение целого часа бросала камешки в волны и вот теперь не знала, как скоротать остаток дня.
Джоди вернула мышей в клетку и выглянула в окно: небо было еще серым, однако дождь уже прекратился, и Питер-стрит заманчиво поблескивала мокрой мостовой.
– Я пойду прогуляюсь, – объявила она.
– Возьми с собой Олли, ладно? Он досаждал мне все утро.
– Но он спит, – возразила Джоди, покосившись на обезьянку.
Дензил покачал головой:
– Я его насквозь вижу: это он отдыхает перед вечерним погромом. С ним мне не удастся продвинуться в работе ни на шаг. Измотай его так, чтобы он спал всю ночь как убитый.
Джоди надела жакет и сманила Олли с книжного шкафа. Макака сонно примостилась у нее на плече, обвив лапкой ее шею, а хвост намотав девушке на руку.
– Если ты найдешь страницы, которые я потеряла… – повернулась Джоди к Дензилу уже на пороге.
– Я немедленно вышлю их тебе, – заверил он ее.
Джоди усмехнулась, закрыла дверь и начала спускаться по шаткой лестнице, выходящей на Питер-стрит. На улице было прохладно, но, вместо того чтобы подниматься обратно за штанами и свитером, которые Олли носил в плохую погоду (по мнению Джоди, наряжать животных в людскую одежду значило унижать их), она просто сунула обезьянку себе за пазуху и, ступив на мостовую, направилась в сторону Маркет-стрит.
Олли удобно устроился у нее на груди, возвращая девушке не меньше тепла, чем она давала ему, и теперь снаружи торчала лишь его мордочка. Кое-кто из прохожих посматривал на них с любопытством, но большинство людей в Бодбери знали Джоди слишком хорошо, чтобы удивляться каким бы то ни было ее действиям. К тому же она частенько гуляла с Олли и Нозом, чьи зеленые переливчатые перья так резко контрастировали с серым гранитом домов и булыжниками улиц, что один Олли уже не вызывал у горожан особого интереса.
«А вот и я. А вот и мы», – сказала себе Джоди, останавливаясь перед зеркальной витриной магазина, чтобы полюбоваться своим удивительным двуглавым отражением.
Погладив маленькую макушку у себя под подбородком, она продолжила путь.

2

Ниже побитых временем и непогодой Трущоб тянулся вдоль берега Старый Причал, заканчивающийся насыпью из щебня и деревянными сваями. Сваи медленно гнили, сверху покрываясь толстой белой коркой и обрастая мидиями под водой. Заброшенные пирсы под прямым углом отходили от причала в море. Многие казались совсем разрушенными, а серое дерево уцелевших было сплошь покрыто пометом морских чаек. В воздухе стоял острый запах соли и мертвой рыбы, выброшенной прибоем.
Во время отлива здесь можно было увидеть целую флотилию разбитых лодок и множество отдельных досок – миниатюрное кладбище, которое появилось после сильнейшего шторма, обрушившегося на Бодбери двадцать лет назад.
Сейчас весь рыбный промысел был сосредоточен у Новой Пристани, расположенной неподалеку от Рыночной площади, а Старый Причал перешел в полное распоряжение крыс, чаек и нескольких старожилов, любивших побродить здесь, вспоминая о минувших днях. Ребятня Трущоб считала этот район своей собственностью.
Когда Джоди пришла сюда с уснувшим у нее на груди Олли, маленькая шумная компания как раз спорила по поводу правил игры в «мельницу»<«Мельница» (Nine Men's Morris) – старинная настольная игра, организованная по принципу игры в крестики-нолики>, в которой сражались двое из них. Они нацарапали доску прямо на одной из причальных плит, а в качестве фишек использовали камешки и ракушки. Заслышав Джоди, дети повернули к ней свои перепачканные мордашки.
– Привет, старушка, – крикнул ей рыжеволосый мальчишка, криво ухмыляясь. – Кого это ты пришла топить?
Ко всем, кому перевалило за двенадцать, дети Трущоб относились как к ископаемым, а потому видели в них прекрасный объект для нападок.
– Оставь в покое бедную женщину, – сказал ему другой. Взглянув на него, Джоди узнала Питера Мойла – сына одной из девиц, работавших в заведении ее тетки. – Разве тебе не ясно, что у нее и так проблем по горло – она же вся согнулась от древности.
Ребятишки захихикали.
– Ты слышал? – спросила Джоди свою спящую ношу. – На каждой лестнице я оказываюсь нижней ступенькой. Для Дензила я всего-навсего помощница. Для семьи – паршивая овца, слишком женственная для пацана и слишком резвая для того, чтобы когда-нибудь превратиться в настоящую даму. И плюс ко всему этому я еще обречена таскать у себя на груди разную живность, в то время как все мои сверстницы носят там грудь как таковую.
– Ты не так уж и уродлива, – утешил ее кто-то из мальчиков. – По крайней мере, не так, как твой малютка.
– Давай топи его скорее, чтоб не мучился!
– В прежние времена, – продолжала Джоди, обращаясь к Олли, – я бы их всех хорошенько отлупила, но сейчас это сделать мне мешает чувство собственного достоинства.
– Признайся лучше, что боишься рассыпаться от старости.
– Ай, да не слушай ты их! – воскликнула Кара Фолл.
Кара была рослым сорванцом лет одиннадцати, одетым в причудливый наряд – рубашку, заплатанный свитер, брюки и юбку. Она не носила обуви, а лицо, отмеченное изяществом черт, было не намного чище, чем у ее товарищей. Кара неторопливо подошла к Джоди и протянула руку, чтобы погладить Олли.
– Можно мне подержать его?
Джоди передала ей проснувшуюся обезьянку, и Олли незамедлительно приступил к обследованию карманов своей новой знакомой.
– Ты играешь в эту игру? – поинтересовался у Джоди Питер.
– Каковы ставки?
– Полпенса с каждого.
– Тогда вряд ли. Мне сегодня не везет.
– Она слишком дряхлая, – пояснил кто-то. – Ей уже не до игр.
– Это правда, бабуля? – спросил другой мальчик.
Джоди расхохоталась над ними. Подбоченившись, дети встали неровным полукругом возле нее и Кары, и глаза их весело поблескивали на чумазых мордашках. Джоди уже собиралась одним махом отмести все колкости юных забияк, как вдруг они и сами как-то странно стихли и, старательно отводя взгляды от чего-то, что находилось за ее спиной, отступили к низкой каменной стенке набережной. Двое с беззаботным видом, безбожно перевирая, принялись насвистывать две разные мелодии. Расстроенный внезапной сменой общего настроения, Олли вырвался из объятий Кары и прыгнул обратно к Джоди.
Девушка оглянулась, и в эту секунду ей показалось, что ее собственное детство, проведенное в компании вот таких же детей из Трущоб, вернулось. Неизвестно почему, Джоди вдруг почувствовала себя виноватой и приготовилась к тому, что сейчас ей влетит за какой-нибудь проступок – проступок, который она не совершала.
Способностью вселять подобный страх в маленьких обитателей Трущоб обладала Вдова Пендер. Никто из детей не сомневался в том, что она была ведьмой, и нередко матери грозили за шалости «отправить их к ней на веки вечные».
Притихшая вместе с детьми, Джоди посторонилась, когда высокая, носатая, облаченная во все черное женщина медленно прошла мимо, постукивая тростью по камням мостовой. Ее спина была прямой, как доска, а седые волосы стянуты сзади в строгий пучок. Она пробуравила каждого из ребятишек своим жестким серым взглядом, при этом явно задержавшись на Джоди.
Олли зашипел. Вдова нахмурилась, и Джоди была почти уверена, что сейчас старуха огреет их обоих палкой, но та лишь смерила девушку испепеляющим взглядом и продолжила свой путь.
Дети перевели дух только после того, как страшная Вдова удалилась на почтительное расстояние, а потом, пытаясь развеять принесенный ею холод, загалдели вновь, но уже не так беззаботно, как прежде.
– Меня от нее в дрожь бросает.
– А мне совсем не страшно.
– Что-то не слышно было, как ты резвился в ее присутствии.
– Вот бы кто-нибудь зарыл ее поглубже!
– Бесполезно – ее дружки все равно помогут ей откопаться.
В Бодбери поговаривали, что именно Вдова Пендер двадцать лет назад вызвала шторм, затопивший Старый Причал и уничтоживший маленький рыбачий флот. Якобы она сделала это потому, что ее муж, тоже рыбак, спутался с барменшей. Пятнадцать человек погибли в тот день, пытаясь спасти свои лодки. А барменша поспешила покинуть город (хотя кое-кто уверял, что Вдова просто-напросто убила ее и закопала на болоте).
Каждый ребенок из Трущоб знал: старуха повелевает утопленниками.
– Рэтти Фриггенс рассказывал, что она держит у себя дома Маленького Человечка. Он томится в стеклянной банке.
Джоди повернулась к говорившему:
– Маленького Человечка?
– Да! Рэтти сам его видел: это мужчина размером с мышь. Цыган принес его в деревянной птичьей клетке и вручил Вдове прямо у Рэтти на глазах. Рэтти клянется, что не врет и что Вдова заставляет человечка залезать в дома и красть оттуда ценные вещи – она его специально для этого держит.
– Ей не нужны чужие ценные вещи, – возразил Питер. – У нее своими весь подвал завален.
Кара кивнула:
– Мой папа тоже так говорит.
– Маленький Человечек… – протянула Джоди. Не поворачивая головы, она скосила взгляд в сторону сухопарой старухи, пристально вглядывавшейся в море. Сердце девушки забилось сильнее, и Олли, почувствовав ее волнение, недовольно заворчал. Джоди задумчиво погладила его по голове.
Может все это быть правдой? Неужели Вдова действительно прячет от людей Маленького Человечка…
Это было бы что-то!
Допустим, так оно и есть, но хватит ли у нее духу пробраться в дом Вдовы, чтобы убедиться во всем этом лично?
Маловероятно: ей и сейчас-то его недостает.
К тому же Маленькие Человечки – выдумка.
Или нет?
Вдова оглянулась, и Джоди вдруг показалось, что старуха посмотрела прямо на нее, а потом улыбнулась так, словно прочла все ее мысли.
«Мне ведомы тайны, о существовании которых ты даже не подозреваешь, – говорила ухмылка Вдовы. – Я знаю секреты, за которые тебе придется продать душу, если ты задумаешь проникнуть в них. Отвечай: ты все еще хочешь сделать это?»
Джоди вздрогнула, и перед ее мысленным взором возникла страшная картина: раздувшиеся утопленники с бледными лицами, облепленные водорослями, источающие запах смерти, прокрадываются к ней, спящей…
Прежде чем Вдова повернулась, чтобы прошествовать тем же путем обратно, Джоди рассеянно махнула детям рукой и поспешила к Дензилу на чердак.

ВОЗВРАЩЕНИЕ МОРЯКА

Я в открытом море хотел бы жить,
На широком блюде, как в лодке, плыть;
А если оно начнет тонуть –
То с него прямиком в Маусхол шагнуть.

Из старой корнуэльской песни, записано со слов Дона Флэменка

1

Некогда излюбленное пристанище контрабандистов, Маусхол относится к приходу церкви Святого Павла в западной части округа Пенвит в Южном Корнуолле. Его кривые узкие улочки и каменные домишки взбираются вверх по крутому склону Маусхол-Хилл и далее тянутся вдоль западного берега залива Маунтс.
Дедушка Джейни Литтл обожал Маусхол и с удовольствием потчевал гостей своей внучки рассказами об истории городка и местным фольклором. Происхождение одного лишь названия селения могло заставить старика вступить в жаркий спор, в котором он не раз швырял свою матерчатую кепку оземь.
Согласно его объяснениям, некоторые историки полагали, что Маусхол получил свое название благодаря ныне обрушенной пещере, располагавшейся в прибрежных скалах. Другие эксперты ссылались на старинный корнуэльский манускрипт, утверждавший, что раньше «Моусхейлом» именовалась протекавшая тут речушка: «моус» означало «девушки», а «хейл» – «река», так что в целом название можно было перевести как «Девичья река».
Самое трагическое событие в истории Маусхола произошло в 1595 году, когда городок был захвачен войсками, высадившимися с трех испанских кораблей (и, кстати, первым человеком, за семь лет до этого увидевшим приближавшуюся к берегам Англии Непобедимую армаду<Непобедимая армада – крупный военный флот, созданный в 1586 – 1588 гг. Испанией для завоевания Англии>, был не кто иной, как уроженец Маусхола!). Единственное уцелевшее здание того периода – «Сила Кевина». Оно высится на гранитных столбах во дворе, где сквайр Кевин в одиночку отразил нападение шестерых испанцев. Его подвиг отмечается теперь каждый год в июле, с карнавалом и празднествами, которые завершаются памятным обедом в отеле «Карн Ду», где по названиям подаваемых блюд можно проследить ход этого легендарного боя.
Судьба остальных достопримечательностей Маусхола менее драматична. Неподалеку от «Силы Кевина», на той же самой улице, стоит дом, в котором родилась Долли Пентрит – последняя известная носительница корнуэльского языка, чья надгробная плита является отныне частью стены церкви Святого Павла. К югу от Маусхола, на вершине Рэгиннис-Хилл, откуда хорошо видны залив Маунтс и остров Сент-Клемент, обосновался госпиталь для диких птиц. Учрежденный в 1928 году двумя сестрами, Дороти и Филлис Иглесиас, он умудрился дотянуть до наших дней на одни только частные пожертвования. На его замшелой стене висит колокольчик, а рядом с ним – табличка с надписью, гласящей: «Пожалуйста, звоните, если у вас есть птичка». Ежегодно госпиталь излечивает свыше тысячи больных птиц, приносимых туда местным населением.
В былые времена Маусхол по праву считался центром корнуэльского промысла сардин, но сегодня, несмотря на то что он все еще сохраняет колорит рыбачьей деревушки, а в гавани по-прежнему полно лодок, его основная деятельность сосредоточена на туризме. Рыбаков здесь осталось очень мало, а контрабандисты теперь живут лишь в воспоминаниях старожилов.
Томас Литтл тоже помнил контрабандистов, хотя совершенно не думал о них, спеша по дороге, ведущей из «Королевской рати» в Маусхол, к небольшому домику на Дак-стрит, который он делил со своей внучкой. Пинта горького деревенского пива уютно устроилась у него в желудке, а в бумажном пакете побулькивали две бутылки темного эля.
Дедушка, как все к нему обращались, думал в тот момент о Джейни. Сначала он хотел отправиться в бар вместе с ней, но девушка, пребывая в скверном настроении, не пожелала выходить на улицу. Однако… Нынешним вечером Чарли Бойд собирал на своей ферме, расположенной неподалеку от Ламорны, шумную компанию. Его дом давно уже заслужил репутацию «веселого», ибо по пятницам туда стекались музыканты и рассказчики всех мастей.
С фермы Бойда, расположенной на мысе, открывался чудесный вид на залив. Над плоской вершиной утеса стоял непрерывный птичий гомон, которому вторил прибой, грохочущий в прибрежных камнях, а в воздухе висел острый запах соли. Основание утеса уже было подточено волнами, но ферма могла простоять здесь еще век или два, прежде чем море довершит свою разрушительную работу.
А пока она служила надежным домом Чарли и его семье – брату, жене, дочери и двум сыновьям – и радушным местом для всех, кто приходил сюда по пятницам, чтобы играть, рассказывать или слушать.
Таких гостей, несмотря на возрождение интереса к фольклору, было не очень много, но зато энтузиазм помогал им добираться сюда даже с мыса Лизард на другом берегу залива.
Вот и сейчас наверняка некоторые уже отправились в путь, дабы не опоздать к началу сегодняшней вечеринки, однако Дедушка ни минуты не сомневался в том, что его внучка будет лучшей среди них. Разве она не записала два профессиональных альбома? Разве не разъезжает с гастролями по всему миру?
Дедушка – полный лысеющий мужчина с грубоватыми чертами моряка, одетый в старые брюки из рубчатого вельвета и твидовую куртку, заплатанную на локтях, – бодро маршировал по улице, улыбаясь самому себе, и бутылки с темным элем весело позвякивали в его пакете.
О да, этим вечером он обязательно вытащит Джейни к Чарли!
Так, в предвкушении приятного события насвистывая один из мотивов Чоки, Дедушка подошел к дверям своего дома, который он содержал на пенсию да на те деньги, что Джейни зарабатывала на гастролях.
– Джейни! – позвал он, ступая на порог. – Ты приготовила горячий чай для своего старика?
Довольно долго ему никто не отвечал.

2

Однажды Джейни услышала, как некий писатель объяснял творческий процесс: нужно увидеть в бумаге дыру и шагнуть в нее, а дальше просто наблюдать за ходом событий. Именно это с ней и случилось, как только она принялась читать роман Данторна. Ей вдруг показалось, что она очутилась на вечеринке, где можно забыть обо всем на свете, включая собственное имя, а потом взять в руки инструмент и раствориться в музыке. Когда же музыка умолкнет, ты растеряешься, но это будет длиться недолго – от последних отзвуков эха тающей мелодии до первых аккордов следующей.
И вот сейчас, подняв глаза, Джейни не сразу осознала, что находится на Дедушкином чердаке, ибо мысленно она все еще бродила по миру, созданному в той самой книге, что лежала у нее на коленях. Наконец она сунула письмо Данторна между страницами в качестве закладки и, зажав книгу под мышкой, поднялась с пола.
– Я здесь, дедуля! – крикнула она, спускаясь по узкой лестнице, ведущей с чердака на первый этаж.
Дедушка, все еще стоя в коридоре у входной двери, посмотрел наверх, на спешившую к нему внучку. В свои двадцать два она не утратила живости подростка. Ее рыжеватые волосы свободно спадали на плечи; короткую челку Джейни недавно покрасила хной. Брови над карими глазами девушки изгибались дугой, что придавало ее лицу выражение постоянного удивления. Кожа светилась здоровым цветом персиков со сливками, нос был маленьким и изящным, а на щеках благодаря частой улыбке образовались две прелестные ямочки.
Джейни была одета в черный мешковатый хлопчатобумажный джемпер и желтую юбку под цвет кроссовок, а на черных чулках на коленях виднелись следы пыли.
– У тебя носик в грязи, мой цветочек, – заметил Дедушка, когда Джейни подошла к нему.
Она чмокнула своего дорогого деда, и он широко улыбнулся, но затем взгляд его случайно скользнул по книге, которую Джейни захватила с чердака. Старик вздрогнул.
– Значит, ты все-таки нашла ее, – вымолвил он после паузы.
Джейни неожиданно почувствовала себя так, словно совершила что-то плохое.
– Я не собиралась ничего выискивать, – потупилась она, невольно вспомнив предупреждение Данторна: «И существование самого романа, и суть изложенного в нем должны оставаться тайной…» – Ты сердишься на меня?
Дедушка покачал головой:
– Не на тебя. Просто… а, ладно. Рано или поздно мне все равно пришлось бы передать «Маленькую страну» тебе, так почему не сделать это прямо сейчас?
– Она чудесна, правда?
– Ты уже прочла?
– Да что ты!
– Однако странно, что ты обнаружила ее именно сегодня. Всего лишь три дня назад в нашу дверь постучалась какая-то дама – она интересовалась произведениями Билли. Это случилось впервые за долгие годы. После его смерти здесь кружило много воронья, но со временем посетителей становилось все меньше и меньше. А потом они совсем исчезли. Пожалуй, с визита последнего из них прошло как минимум пять лет.
– Откуда она узнала о книге?
– Ну, она не спрашивала именно о ней. Она хотела получить любые неопубликованные работы и личные вещи Билли – заявила, что отныне они являются ее законной собственностью. Она американка, примерно твоего возраста, причем настолько противная, насколько вообще могут быть американцы. Она представилась внучкой одной из кузин Билли, о которой я никогда не слышал.
– И что ты ей ответил?
– Да ничего, моя ласточка. Я же дал слово, помнишь? Кроме того, эта девица порядком разозлила меня своим гонором, и я предложил ей идти… восвояси. Однако на душе у меня тревожно: похоже, она действительно что-то знает – если не о самой «Маленькой стране», то о чем-то, имеющем к ней непосредственное отношение.
– Как ее зовут?
– Она не сказала, но пригрозила, что вернется, как только переговорит со своими адвокатами.
– И ты молчал?!
– Джейни, красавица моя, а что я должен был тебе сказать? Что какая-то чокнутая американка приперлась сюда забрать книгу, которой я даже не вправе распоряжаться? Я все никак не решался открыть тебе правду, но и врать больше не мог. Ведь между нами нет места лжи, не так ли? – Джейни кивнула. – Что ж, теперь ты знаешь все.
– Больше от нее не было никаких известий? – спросила Джейни.
Дедушка покачал головой:
– А что она может сделать? Ни один адвокат не в силах обвинить меня в присвоении несуществующей вещи.
Джейни взглянула на увесистый томик у себя под мышкой.
– Ну, официально несуществующей, – уточнил Дедушка.
– И когда же ты собирался посвятить меня в эту тайну? – поинтересовалась Джейни.
– Возможно, тебе это покажется странным, моя дорогая, но меня не покидало чувство, что книга сама выберет подходящий момент. И разве я ошибся?
Джейни внимательно посмотрела на деда, однако не увидела в его глазах привычного насмешливого огонька.
– Дедуля! Ты же не думаешь, что книга могла…
– Напои-ка лучше деда чаем, и он поведает тебе кое-что о Маусхоле – занятное, как два Билли сразу.
Шутливое выражение «как два Билли» возникло из-за страстного увлечения Джейни творчеством Билли Пигга и Уильяма Данторна: если что-то получало наивысшую оценку Джейни и Дедушки, они восклицали: «Здорово, как два Билли, вместе взятых!»
– Я все еще не могу поверить в то, что ты мне рассказал, – призналась Джейни, направляясь на кухню.
– Ну… – Дедушкин взгляд остановился на краешке письма, которое Джейни сунула в книгу вместо закладки. – Судя по всему, ты уже прочла письмо, а значит, тебе должна быть ясна причина, по которой я медлил с объяснениями.
– Это произошло совершенно случайно, – вздохнула Джейни, готовясь принести новую порцию извинений.
– Что ж, если хочешь искупить свою вину, сделай мне чаю, – улыбнулся Дедушка.
Излюбленным местом в доме Литтлов всегда была кухня – особенно когда бабушка была еще жива и наполняла ее соблазнительным ароматом выпечки и теплом своего присутствия.
Дедушка и Джейни поровну разделили потрясение от автокатастрофы, отнявшей у первого жену и сына, а у второй – бабушку и отца. В то время Джейни не было еще и восьми, и все ее отрочество прошло в этом доме. Мать Джейни – Констанция Литтл, урожденная Хэтрингтон, – сбежала с кинорежиссером из Нью-Йорка. Это произошло за несколько лет до аварии, и со дня окончательного подписания бумаг о разводе от нее не было больше ни слуху ни духу. Для облегчения процедуры бракоразводного процесса она вернула себе девичью фамилию, но по-прежнему использовала «Конни Литтл» как сценический псевдоним. Учитывая специфику фильмов, в которых она снималась, отец Джейни, Пол, однажды незадолго до смерти с горечью заметил, что его бывшей женушке следовало бы значиться в титрах под фамилией Лингус.
Дедушка упорно не желал говорить об этой женщине: он и раньше не любил совать нос в чужие дела, а после того как Констанция бросила Пола и Джейни, она просто-напросто перестала для него существовать, ей не было места в той жизни, которую дед и внучка построили для себя.
Не важно, в какие города уезжала на гастроли Джейни и сколько времени длилось ее отсутствие. Маусхол всегда оставался ее домом – как и этот маленький коттедж на Дак-стрит, расположенный всего в минуте ходьбы от гавани, откуда он, Дедушка, когда-то выходил в море вместе с другими деревенскими рыбаками. Несмотря на то, что с начала века косяки сардин здорово поредели, во времена его молодости тут еще хватало работы. Однако с каждым следующим десятком лет количество рыбы стремительно уменьшалось, пока наконец от былого промысла не остались только воспоминания, и сегодня лодки отчаливали от берега лишь затем, чтобы покатать прибывающих в Маусхол туристов.
Первой мелодией, написанной Джейни, стал простой рил<Рил – шотландский хороводный танец> для скрипки, получивший название «Дедушкин Маузел», а на обложке ее первого альбома красовалась фотография самого селения. Эта маленькая родина жила в самой ее крови.
Сейчас Дедушка сидел за кухонным столом и гладил пальцем корешок «Маленькой страны», а Джейни хлопотала у плиты. Вскоре она подала сэндвичи и поставила чашки с чаем, а затем уселась напротив деда и взяла его за руку.
– Я расстроила тебя, да? – спросила она. – Я заставила тебя вспомнить о грустных вещах?
Дедушка покачал головой:
– Я о них и не забывал, моя ласточка. Мы же были неразлейвода – Билли и я, и разве не это есть единственная правда? Родись мы на сотню лет раньше – непременно сделались бы контрабандистами. Неспроста же мы облазили все места их высадок, понимаешь?
Джейни кивнула. Она никогда не уставала разъезжать по окрестностям Маусхола со своим всеведущим дедом, ведь никто лучше его не мог рассказать о соседнем утесе, старой дороге, песчаных отмелях, заброшенной шахте. А ведь все здесь имело свою историю – особенно каменные памятники, являющиеся основной достопримечательностью полуострова Пенвит. Например, комплекс Мерри Мэйденс, изображающий девушек, которые танцуют под дудочки двух музыкантов. Или «камень с дыркой» Мен-эн-Тол к востоку от Пензанса. Или Боскавен-Ун – круг из девятнадцати камней с наклонным менгиром в центре. Или древняя деревенька на холмах Галвала.
– Письмо Данторна такое таинственное… – сказала Джейни.
– О да. Билл нередко выходил за общепринятые рамки поведения. Знаешь, он был этаким морским волком с порцией тараканов в голове, то выползавших погулять, то прятавшихся обратно. Откуда, по-твоему, я взял половину всех своих легенд? Про великанов и домовых, про святых и контрабандистов? Мне поведал их Билли, и в его изложении они казались одна реальнее другой.
– Но что плохого в том, что он увлекался ими? – спросила Джейни. – Я сама не раз видела, как некоторые старики – не важно, насколько полоумными они выглядели, – рассказывали подобные легенды, и все ловили каждое их слово.
«Как и твое», – добавила она про себя с нежностью. Дедушка пожал плечами:
– Возможно, от веры в потустороннее людей удерживает инстинкт самосохранения: когда мы с Билли были на войне, однополчане не уставали подтрунивать над нами и нашими деревенскими страшилками, хоть мы и не признавались, что всерьез воспринимаем эльфов и…
– … призраки утонувших моряков, – улыбнулась Джейни.
– Я слышал про них от своего отца и ничуть не сомневаюсь в их реальности. Многие сочли бы меня сумасшедшим. По крайней мере, чудаковатым. Билли не слишком беспокоило чье-либо мнение, а вот я очень переживал. Наверное, с тех пор страх прослыть ненормальным и поселился во мне.
– Так Билли действительно верил в то, что писал?
Дедушка засмеялся:
– Понятия не имею, моя ласточка. Слушая его россказни, надо было очень внимательно следить, не пляшут ли в его глазах чертики.
«Совсем как в твоих, когда ты принимаешься рассказывать что-нибудь подобное», – подумала Джейни.
«Джейни, красавица моя, видишь ли ты тот камень? – бывало, начинал он. – Когда-то…» И выдавал очередную невероятную историю. Лицо деда оставалось серьезным, на губах не было и намека на улыбку, но в глазах горели задорные огоньки.
– Дедуля, как ты считаешь, почему Билли не захотел выпустить эту книгу в свет? – спросила Джейни. – Я прочла совсем немного, но готова поклясться, что она так же хороша, как и другие его произведения, – если не лучше. И потом, раз уж по какой-то причине существование «Маленькой страны» должно было остаться тайной, зачем он ее вообще выпустил? – Джейни. открыла титульный лист и прочла вслух: – «Отпечатано в единственном экземпляре». Это кажется таким… странным.
Она посмотрела на выходные данные: «Гунхилли-Даунз пресс», Джу-стрит, Пензанс.
– Это и впрямь странно, – согласился Дедушка.
– Ты когда-нибудь спрашивал у Данторна, что подвигло его к такому решению?
Дедушка покачал головой.
– Почему?
– Мужчина имеет право на секреты. Женщина тоже.
– Верно. – Джейни ткнула пальцем в нижнюю строчку. – Возможно, нам стоит посетить «Гунхилли-Даунз пресс». Это издательство еще существует?
– Не знаю. Я впервые о нем слышу.
Само селение Гунхилли-Даунз находилось на мысе Лизард, на другом берегу залива Маунтс, и Джейни невольно поинтересовалась про себя, чем же оно могло привлечь издателя из Пензанса.
– Ты только представь, сколько людей могло бы восхищаться «Маленькой страной»! – выдохнула она.
– Джейни, прекрати немедленно, – нахмурился Дедушка. – Я дал слово своему другу. И теперь ты, мой цветик, обязана держать это слово так же, как и я.
– Но… – хотела было возразить девушка, однако только покачала головой: клятва есть клятва. – Я никому ничего не скажу, дедуля, – пообещала она.
– Чай еще остался?
Джейни поднялась, плеснула с полдюйма молока в обе кружки, положила пару ложек сахару в Дедушкину и налила заварку.
– Эта книга – единственная тайна Билла? – спросила она, снова усаживаясь на свой табурет.
– Единственная, которую он попросил меня сохранить. Он ничего не говорил о статьях, посвященных Маусхолу, – должно быть, ты видела папку с ними в том же сундуке, – но я даже не пытался показать их каким-нибудь издателям. Знаешь, как-то духу не хватило: мне кажется неправильным извлекать прибыль из работ умершего друга. Не для меня это.
Джейни накрыла его руку своей:
– И не для меня.
Некоторое время они сидели молча, затем Дедушка хитро прищурился.
– Ладно, моя красавица, – сказал он. – Надеюсь, ты сделаешь мне одолжение?
– Что ты задумал? – насторожилась Джейни.
– О, ничего плохого. Просто сегодня вечером в доме у Чарли Бойда намечается вечеринка и…
– И тебе не терпится показать всем свою внучку.
– Ну, она же у меня одна.
Джейни улыбнулась с искренней нежностью.
– Я с удовольствием пойду туда, – сказала она. – Ведь это даст мне возможность показать всем моего Дедушку.

1 Следующая страница


Маленькая страна 2

3

Феликс Гэйвин шел по лондонскому вокзалу Виктория развалистой походкой моряка, коим он и являлся. Высокий широкоплечий загорелый мужчина с темными, коротко подстриженными волосами, бледно-голубыми глазами и маленькой золотой серьгой в правом ухе, он невольно притягивал к себе взгляды женщин – не столько силой, сквозившей в каждом движении, или приятными чертами лица, сколько излучаемой им уверенностью. Он производил впечатление человека, на которого можно положиться.
Одет Феликс был в широкие фланелевые брюки, простую белую футболку, куртку и крепкие черные башмаки. В одной руке он нес увесистый вещевой мешок темно-синего цвета, а в другой – квадратный деревянный футляр, обклеенный переводными картинками – с изображениями портов, куда заходили его корабли, портов большей частью европейских и североамериканских, хотя Феликсу довелось побывать и в Гонконге, и даже в Австралии.
Почти треть из своих двадцати восьми лет Феликс отдал флоту. В последнее плавание он вышел на борту грузового судна «Мадлен», приписанного к порту Монреаля, однако в Мадриде ему пришлось сойти на берег – причиной тому стало письмо, лежащее сейчас в правом кармане его брюк. Вылетев первым же рейсом в Лондон, Феликс рано утром прибыл в аэропорт Гэтвик, где поменял имевшиеся у него деньги на фунты стерлингов, а потом электричкой добрался до вокзала Виктория.
И вот теперь он дожидался другой электрички, которая должна была увезти его в западную часть страны.
Поставив багаж на платформу, Феликс прислонился к столбу и сунул руки в карманы. Пальцы, его коснулись сложенного конверта.
«Здравствуй, Феликс! – так начиналось послание. – Мне неловко обращаться к тебе: в то время как ты засыпал меня многочисленными открытками, я ограничилась только рождественской. Прости. Но ты говорил, что, если когда-нибудь мне понадобится твоя помощь, нужно будет лишь дать тебе знать. Так вот, твоя помощь мне необходима. Можешь ли ты приехать к Дедушке?
Пожалуйста, не сердись на меня. Я ни за что не попросила бы тебя, если бы не была в таком отчаянии.
Заранее благодарна, Джейни».
Весь текст, включая подпись, был отпечатан на машинке. В обратном адресе значился корнуэльский Маусхол, где жил дед Джейни. Именно туда при каждой возможности Феликс посылал свои открытки – несколько строк из длинных монологов, с которыми он обращался к девушке, будучи в море… Там, где она не могла его слышать.
Вздохнув, он потеребил конверт и сложил его в еще более маленький квадратик.
Сердиться на Джейни? Это невозможно! Его чувства к ней всегда были противоречивыми. Он был счастлив тем, что встретил ее; испытывал печаль оттого, что они расстались, и разочарование при мысли о невозможности все вернуть. Впрочем, последнее они и не пытались сделать. Их чудесный роман длился два с половиной года, не омрачаемый никем и ничем, однако последние месяцы ссор, возникавших на пустом месте, но неизменно оставлявших осадок в душе, не прошли даром: однажды выпущенные на волю, обидные слова начинали жить своей собственной жизнью, неумолимо мстя тем, кто их породил.
Феликс никогда не переставал любить Джейни и надеяться на то, что в один прекрасный день они снова будут вместе. И все же сейчас, получив от нее письмо с просьбой срочно приехать в Маусхол, он думал не об этом, а о том, что же за беда могла заставить ее позвать его.
«Только бы не Дедушка! – молил он. – Дай бог, чтобы ничего плохого не случилось с этим милым стариком».
Но ведь что-то произошло! Письмо было таким странным… совсем как Джейни, чьи мысли порой начинают беспорядочно метаться.
Поезд прибыл, и, обрадовавшись тому, что в суматохе посадки можно было ненадолго забыть о терзавших его тревогах, Феликс подхватил свои вещи и отправился занимать место. Вагон был наполовину пуст. Летом Корнуэльская Ривьера – район вокруг Пензанса – вполне оправдывала свое название, а в это время года – середина октября – желающих попасть в западную часть страны было не много, главным образом жители полуострова Пенвит и те, у кого имелись там какие-то дела.
Устроившись в купе, Феликс достал детективный роман в мягкой обложке и попробовал погрузиться в чтение, однако мысли о Джейни стали вплетаться в сюжетную линию, мешая сосредоточиться на строчках перед глазами и вынуждая то и дело возвращаться к первой странице. Беспокойство по поводу случившегося с Джейни только усиливалось из-за того, что вскоре Феликсу предстояло увидеть ее саму. В итоге, едва состав покинул Лондон, молодой человек отложил книгу в сторону и принялся смотреть в окно, наблюдая за сменяющими одна другую живыми изгородями. Воспоминания поднимались в его душе одно за другим, и наконец он сдался, позволив им захлестнуть себя целиком.

Приблизительно пять часов спустя Феликс сошел на железнодорожной станции Пензанса. С минуту он постоял среди поджидавших пассажиров такси, любуясь замком на острове Сент-Майклз, вздымавшимся над волнами залива Маунтс. На улице уже почти стемнело, и с моря дул прохладный ветер, принося запах соли и обещание скорого дождя.
Феликс сделал пару шагов к телефонной будке, но передумал: он еще не был готов услышать голос Джейни и уж тем более не хотел, чтобы их первый разговор состоялся посредством бездушного аппарата.
Феликс собирался взять такси до Маусхола. Городок лежал в нескольких милях к западу от Пензанса, сразу за Ньюлином: все три населенных пункта ютились в ряд на берегу залива, будто три чайки, примостившиеся на леерах корабля. Впрочем, поразмыслив немного, молодой человек отказался и от этой идеи: на него нахлынула новая волна воспоминаний, которую, пожалуй, разумнее было переждать на месте, а не везти в старый Дедушкин дом на Дак-стрит, парясь на заднем сиденье автомобиля.
В итоге Феликс просто подхватил свой багаж и зашагал по набережной в – сторону Бэттери-роуд, а затем свернул на дорогу, ведущую из Пензанса в Ньюлин.

Даже в темноте Маусхол казался таким же, каким Феликс его запомнил. А может быть, именно благодаря темноте – ведь под покровом ночи он бродил с Джейни по этим извилистым улочкам так часто, что теперь знал Маусхол как свой родной Дешанэ в западном Квебеке.
Оба городка находились у воды, но на этом сходство заканчивалось.
Дешанэ – по крайней мере, в пору детства и юношества Феликса – являл собой ужасающе бедное селение, в стороне от дорог. Улицы его были забиты грязью, большинство домов находилось в полуразрушенном состоянии и выглядело немногим лучше лачуг. Обрывки воспоминаний, увезенные оттуда Феликсом, сводились к ссорам родителей-алкоголиков; брату Барри, решившему облететь на «харлее» фонарный столб и разбившемуся насмерть вместе со своей подружкой; сестре Сью, ставшей матерью в пятнадцать лет, и сотне других нерадостных событий.
А древний порт Маусхол оставался рыбацкой деревушкой с узкими улочками, извивающимися меж аккуратных домиков и крошечных, засаженных цветами двориков. Если в Маусхоле и существовала бедность, то здесь, в отличие от Дешанэ, она упорно не желала показывать миру свое уродливое лицо…
Феликс вошел в город, миновал старый отель «Береговая охрана» и двинулся в сторону Северного Утеса. У газетного киоска молодой человек невольно остановился и посмотрел в сторону моря – туда, где два волнолома обнимали местную гавань, словно гигантские руки. Там они с Джейни провели не одну лунную ночь, слушая, как бьются о причал волны, а в безветренную погоду любовались водной гладью или живописным видом городка, который взбирался вверх по холму, поблескивая огнями коттеджей. Это были славные часы, и молодые люди не всегда нуждались в словах – иногда они просто молча растворялись во тьме, и ночь обнимала их с такой же нежностью, как руки-волноломы – свою гавань.
Феликс опустил голову и побрел дальше. Он медлил, и не без причины: при одной лишь мысли о скорой встрече с Джейни вся его храбрость отступила, словно море во время отлива.
Вот и узкий переулок с рядами домов, протянувшимися с обеих сторон. Дак-стрит, не более пары ярдов шириной в начале, пересекая площадь Веллингтон, превращалась в полноценную улицу с односторонним движением. И далее упиралась в Церковную площадь, где и находился Дедушкин коттедж по соседству с церковью методистов.
Сидевший на каменной стене бело-рыжий кот удостоил Феликса заинтересованным взглядом, когда тот открыл кованую железную калитку, ведущую в крошечный дворик Литтлов. В окнах двухэтажного дома с мансардой горел свет.
«Значит, Джейни дома, – подумал Феликс. – Должно быть, читает, сидя у камина. Или играет с Дедушкой в домино. Во всяком случае, точно не музицирует, поскольку наверху тихо».
У входа Феликс заколебался.
«Ну же, давай», – сказал он себе и, взявшись за медное кольцо, висевшее на двери, с силой стукнул им по прикрученной ниже пластине. И в этот момент его пронзило странное чувство.
Феликс вдруг кожей ощутил пустоту, на которую поначалу, взволнованный мечтами о Джейни, просто не обратил внимания. В доме не было ни девушки, ни ее деда. Однако кто-то там все-таки был…
Феликс стукнул еще раз и услышал грохот. Встревоженный, он бросил свои пожитки на мощеную дорожку и толкнул дверь. Она была не заперта и распахнулась от одного прикосновения. Молодой человек вошел внутрь. Нервы его были напряжены настолько, что Феликс заранее почувствовал опасность и, вовремя сумев увернуться, принял удар плечом. Незнакомая фигура метнулась к выходу, зажав под мышкой какой-то прямоугольный предмет. Сумев удержать равновесие, Феликс рванулся следом и дернул незваного гостя за рукав, намереваясь затащить его обратно в дом, в ответ на что тот с силой швырнул в него свою ношу.
Феликс на лету поймал отвоеванную добычу – ящик с бумагами. Неожиданно грабитель ринулся на него и предпринял попытку снова завладеть похищенным – благо в полутемном холле Феликс все равно не мог разглядеть его лица. Но тут громко хлопнула входная дверь соседнего коттеджа, и раздался возглас. При этих звуках незнакомец яростно пихнул Феликса ящиком в бок и бросился наутек. Выскочив следом за ним, моряк увидел, как незадачливый вор улепетывает вверх по Дак-стрит в направлении дороги, ведущей за пределы Маусхола.
Положив спасенное Дедушкино имущество на ступеньки крыльца, Феликс повернулся к соседу и на секунду замешкался, стараясь припомнить его имя.
– Мистер Боденер? – хрипло выдавил он, толком не отдышавшись.
Джордж Боденер был на несколько лет старше деда Джейни и тоже являлся уроженцем Маусхола (правда, в отличие от Томаса Литтла, он никогда не выезжал дальше Плимута). Седовласый и худощавый, но с лицом круглым и плутоватым, как у домового, сейчас он выглядел весьма сердитым. Держа наготове свою увесистую трость, старик внимательно рассмотрел Феликса и только после этого расплылся в своей обычной улыбке.
– Феликс? Приятель Джейни?
– Да. Я застал грабителя…
– Грабителя? В Маусхоле? Вот это да! А я еще ни одного не видел. – Джордж подошел ближе. – Ты не пострадал?
– Нет, я в полном порядке. Просто никак не ожидал…
Феликс содрогнулся от мысли, что взломщик мог ранить Джейни или Дедушку. Обернувшись, он обвел окна коттеджа встревоженным взглядом.
– О, не беспокойся, – ответил на его немой вопрос Джордж. – Они отправились на ферму к Бойдам. Сегодня ведь пятница, разве ты забыл?
Это означало, что вечером на ферме у Чарли Бойда должна была собираться шумная компания. Воистину, некоторые вещи никогда не меняются. Но, судя по письму, Джейни находилась в беде. И при этом веселилась у Бонда?
Да бог с ним, с письмом: всего пару минут назад Феликс сам, лично, застал у нее дома незнакомого человека. Ну не гостил же он там в ее отсутствие!
– Бог ты мой! – ахнул Джордж, заходя в дом. – Надо ж чего натворил!
Феликс рассеянно кивнул. На ковре гостиной лежал опрокинутый торшер. Его стеклянный абажур был разбит. Рядом с камином валялись книги и подушки с дивана и Дедушкиного кресла с невысокой спинкой. Феликс покосился на ящик, отнятый у похитителя. Кроме бумаг в нем находилась еще и книга. Интересно, кому понадобилось идти на риск ради подобной добычи?
– Чаю? – предложил Джордж. Феликс покачал головой:
– Пожалуй, мне стоит прибраться в доме к возвращению Джейни и Дедушки – нужно хотя бы отчасти смягчить потрясение.
– Что ж, это дельная мысль.
– Тут в последнее время случались какие-нибудь скверные истории? – спросил Феликс, стараясь выглядеть как можно спокойнее.
Джордж изумленно заморгал:
– Скверные истории? В Маусхоле? Это же тебе не Лондон. И даже не Пензанс.
Феликс слабо улыбнулся:
– И все-таки?
– Ничего страшного не произошло, – заключил Джордж, с видом знатока окинув взглядом комнату. – Пойду смотреть телевизор. Заходи ко мне утром – расскажешь что-нибудь о дальних странах.
– Непременно.
Попрощавшись с соседом, молодой человек занес в дом свой багаж и отобранный у грабителя ящик и принялся приводить комнату в божеский вид. Провозившись с полчаса, Феликс отправился на кухню сделать себе чаю.
«Все-таки странно, что вор посягнул на бумаги», – думал он, склонившись над ящиком, который благоразумно решил не оставлять без присмотра. Пролистав находившиеся в нем журналы, Феликс обнаружил, что все они содержат статьи Уильяма Данторна, старинного Дедушкиного друга. Название лежавшей среди журналов книги ровным счетом ни о чем Феликсу не говорило, впрочем, он никогда не запоминал ни имен авторов, ни названий произведений. Он просто читал все, что попадалось под руку, и его оценка сводилась к простому «нравится – не нравится».
Но фамилия Данторна была ему известна, ибо Джейни, обожавшая этого писателя, могла рассказывать о нем часами.
Налив себе чаю, Феликс вернулся в прибранную гостиную, уселся в Дедушкино кресло и, открыв книгу, начал лениво перебирать страницы, чтобы скоротать время.

ТИХОНЬКО, КАК МЫШЬ

Большой, Указка, Среднячок
И Безымянный с Крошкой
Вот-вот поймают на крючок
Наивную рыбешку.

Детское стихотворение

Джоди ничего не могла с собой поделать – ей нужно было знать правду. Конечно же, никто не видел никакого Маленького Человечка. Ну разве такое возможно? И Вдова Пендер вовсе не ведьма. Нет у нее мистической власти над живыми. И мертвыми она тоже не повелевает. Думать иначе было бы глупо.
Мир сам по себе полон загадок – Дензил никогда не уставал повторять это. Так зачем же метаться в поисках сверхъестественного, которое едва ли существует, в то время как в самой природе хватает нераскрытых тайн.
«Да», «конечно» и «разумеется», – обычно отвечала Джоди.
Тем не менее, истории о феях и призраках, эльфах и великанах, фантастических чудищах и прочих гостях из других измерений не давали ей покоя. Как возникли все эти сказки? Из человеческих умов? Но ведь для того чтобы чей-то мозг породил ту или иную историю, в него должно попасть хотя бы крошечное зерно, содержащее зародыш будущего сюжета.
Что если таким зернышком были настоящие чудеса?
«А что если луна слеплена из сыра?» – передразнил однажды Дензил маленькую Джоди, замучившую его расспросами: кто периодически обгрызает ночное светило и как оно потом умудряется выкатываться на небо в прежней, круглой форме?
Джоди молча соглашалась со всем, что он говорил, не желая прослыть наивной фантазеркой, но это так и не помогло ей заглушить внутренний голос, беспрестанно шепчущий: «Но что если чудеса все-таки существуют? Что если?»
Нет, ей определенно нужно выяснить правду!
И вот как только последний посетитель покинул бордель и тетя Нетти отпустила своих девиц спать, Джоди вскарабкалась на подоконник, спустилась вниз по водосточной трубе и быстро зашагала по мощеным улицам Бодбери – к дому Вдовы.
Эта ночь была как будто предназначена для таинственного приключения. Тучи скользили по небу, скрывая луну и пробуждая тени. Море что-то бормотало, будто сварливая старуха, волны бились о сваи причала, излучая странное фосфорическое сияние. Ни в одном из близлежащих домов не горел свет, даже в мастерской Дензила было уже темно.
Джоди шла танцующей походкой, бесшумно ступая, и глубоко вдыхала плотный соленый воздух. Ей не было страшно – жажда приключений пересилила все опасения. Наконец девушка достигла окраины города. Завидев дом Вдовы Пендер, она замедлила шаг и, предусмотрительно нырнув за угол соседнего коттеджа, принялась ждать.
Двухэтажный каменный особняк Вдовы возвышался над окутанным тьмой садом. В окошке на первом этаже мерцал огонек, и мелькала какая-то тень – похоже, хозяйка бродила по комнате.
«Скоро она выйдет», – решила Джоди, усаживаясь на корточки и прислоняясь к стене: каждая душа в Трущобах знала, что, едва лишь город погружается в сон, Вдова отправляется на мыс, где часами стоит, вглядываясь в даль.
«Вспоминает о муже», – уверяли взрослые.
«Призывает утопленников», – пугали друг друга дети.
Версия номер два постепенно стала казаться Джоди все более состоятельной. Ночь вдруг как-то странно изменилась. Шепот прилива стал осмысленным и приобрел угрожающие нотки. Ветерок с моря превратился в дыхание. Стволы деревьев зловеще стонали, и в живых изгородях зашуршало что-то незримое.
Теплый уют домашней постели настойчиво звал Джоди вернуться под одеяло, но она, упрямо закусив нижнюю губу, отругала себя за эту слабость: раз поставила перед собой задачу – должна выполнить ее до конца. А между тем в памяти неумолимо всплывали все слышанные ею истории о призраках, о ведьминых кругах, возникающих посреди полей и засасывающих одиноких путников; о выходящих из морских вод утопленниках, о Страшном Багле, чучеле с головой-тыквой, которое подстерегает детишек, не вернувшихся домой до темноты…
Джоди не хотелось думать обо всем этом. Откуда-то донесся звук шагов, и вдруг слишком отчетливо представилось, как чудовище подкрадывается к ней и протягивает свои длинные узловатые пальцы с острыми когтями…
Дрожа от страха, девушка оборачивалась так часто, что едва не пропустила момент, когда Вдова наконец вышла из дома. Подождав, пока та отойдет на достаточное расстояние, Джоди вскочила на ноги, бросилась к освещенному окну и, затаив дыхание, заглянула внутрь.
И… не увидела ничего необычного.
Открывшаяся ее взору небольшая гостиная Вдовы была настолько обыденной, что Джоди испытала разочарование. В камине блестели угольки. На каминной полке, озаряя комнату тусклым мерцающим светом, горели две толстые свечи в серебряных подсвечниках. Напротив камина располагались два мягких кресла, и на одном из них валялось незаконченное вязание. В серванте красовались расписные тарелки – в большинстве своем с изображением Бодбери и его окрестностей. У стены находился длинный стол, напомнивший Джоди верстак Дензила: он также был завален различными инструментами, бумажками и тряпками. Рядом стоял книжный шкаф, набитый книгами и всякими безделушками. На стенах висели картины и гобелены, а на полу лежал толстый плетеный коврик.
Ничего колдовского. Никаких ведьминых штучек: ни бурлящих котлов, ни пучков сушеных трав, ни загадочных талисманов. Впрочем, это было объяснимо: ну кто бы стал выставлять доказательства своей причастности к нечистой силе на всеобщее обозрение? Наверняка Вдова держала все магические предметы на чердаке. Или в подвале.
И тут внимание Джоди вновь обратилось к столу: она заметила в дальнем его конце какой-то квадратный предмет вроде ящика, накрытый куском бархата. Девушка прислушалась, не идет ли Вдова, однако вокруг было тихо.
Как быть? Одно дело – заглянуть в окошко, и совсем другое – забраться в чужой дом и рыться в старухиных вещах…
Какое-то время Джоди колебалась, а потом взбежала по ступенькам крыльца и толкнула дверь. Та отворилась тихо, словно в знак одобрения. Девушка сделала глубокий вдох и ступила за порог.
С минуту она помедлила в прихожей, подсознательно ожидая какого-нибудь подвоха – например, кошки, которая с громким шипением бросится на нее, или ворона, который вылетит из ниоткуда, или черной, материализовавшейся из облака густого тумана собаки с красными глазами. Но ничего подобного не произошло.
Да и не могло произойти. Не существует на свете никаких ведьм! Вдова Пендер просто старая одинокая женщина, живущая на скромную пенсию, и Джоди не имеет ни малейшего права вламываться к ней.
«Рэтти Фриггенс рассказывал, что она держит у себя дома Маленького Человечка…»
Но Маленькие Человечки ничуть не реальнее ведьм, не правда ли?
«Он томится в стеклянной банке».
Джоди вошла в гостиную. Изнутри все выглядело так же обыденно, как и через окно. Вне всякого сомнения, эта натопленная комната, пропитанная слабым запахом сухих цветов, могла принадлежать лишь пожилой даме.
Джоди провела пальцем по отполированной до блеска поверхности серванта и направилась к столу. Подойдя к нему, она с любопытством принялась рассматривать то, над чем работала Вдова.
Мебельный гарнитур для кукол.
«Мужчина размером с мышь».
Довольно: у Вдовы могли быть тысячи причин мастерить игрушечную мебель.
«Она держит у себя дома Маленького Человечка…»
Джоди положила руку на ящик, увиденный ею еще с улицы, и, медленно стащив с него бархатное покрывало, обнаружила, что это аквариум – такой же, как на чердаке у Дензила, только этот был обустроен под кукольный дом. В центре его находился столик с двумя креслами; в миниатюрном камине горел огонь, и похожий на паутинку дымок убегал вверх по тонюсенькой печной трубе, выходившей наружу через специальное отверстие в стекле. В комнате имелись шкафчики для одежды и посуды; на полу был постелен вязаный коврик, а в углу приютилась кроватка с полным комплектом белья. Под одеялом, как показалось Джоди, лежал пупсик, но когда вдруг «пупсик» повернулся и взглянул прямо на нее, у девушки возникло такое чувство, будто ее сердце в мгновение ока переселилось из груди куда-то в область горла и застряло там намертво.
Маленький Человечек.
О боже, это действительно был Маленький Человечек!
Крошечный, идеально сложенный мужчина размером с мышь смотрел на Джоди через прозрачные стены своей тюрьмы, изумленно хлопая глазами поверх одеяла, которое он натянул на подбородок, и на крохотном личике застыло выражение ужаса.
Джоди начала склоняться над аквариумом, стараясь делать это как можно медленнее, чтобы не испугать его обитателя еще больше. И тут по ее спине пробежал холодок. Двигаясь по-прежнему медленно, но теперь уже от страха, Джоди выпрямилась и осторожно повернулась к двери.
Там, опершись на трость, стояла Вдова. Складки ее темного платья ниспадали до черных зашнурованных ботинок, и во всем облике старухи сквозило злорадство.
– Ну и что тут у нас происходит? – поинтересовалась она. – Ты явилась сюда шпионить за мной, Джоди Шеперд?
Прятаться было, во-первых, некуда, во-вторых – поздно. Пытаться бежать тоже не имело смысла, поэтому Джоди просто застыла на месте, и лишь колени ее нервно постукивали друг о друга.
Что-то закопошилось у ног Вдовы, и Джоди невольно опустила взгляд. Обнаружив сначала Маленького Человечка в аквариуме, а затем Вдову у себя за спиной, девушка окончательно лишилась дара речи и могла лишь молча рассматривать непонятное существо.
Оно было размером с кошку или обезьянку Дензила, только, в отличие от них, совершенно безволосым. Из-под жирного брюшка росли две длинные и тонкие ноги, над треугольной рожицей торчала копна темно-рыжих волос, а уши, похожие на раковины морских моллюсков, были приставлены к голове под прямым углом. Существо цеплялось за подол Вдовы, таращась на Джоди круглыми, как блюдца, глазами, и широкая дыра, заменявшая ему рот, искривилась в некоем подобии улыбки.
Джоди заставила себя снова посмотреть на Вдову.
– Что… что вы намерены со мной сделать? – еле слышно простонала она.
– Сейчас это самый насущный вопрос, не правда ли? – усмехнулась Вдова.
Голос ее был мягким, но во взгляде появилось нечто, заставившее Джоди задрожать мелкой дрожью.
Ну зачем она полезла сюда, да еще никого не предупредив?! Теперь ей предстоит провести остаток жизни в облике поганки, тритона или еще какой-нибудь гадости!
– Я… я не хотела…
«Навредить вам», – собиралась добавить Джоди, однако в горле у нее пересохло, и она так и не смогла закончить фразу.
– Мой Маленький Человечек так одинок, – заметила Вдова.
Странное существо у ее ног захихикало. Джоди начала пятиться, но тут же уперлась спиной в стол.
– Пожалуйста… – выдохнула она.
Вдова что-то шепнула, и Джоди показалось, что произнесенное ею слово материализовалось и повисло в воздухе. Девушка не знала языка, на котором оно было сказано, но поняла его смысл, когда последние звуки буквально впились в ее трепещущее от страха тело.
Затем Вдова выкрикнула имя Джоди. Три раза подряд.
У девушки закружилась голова.
«Я не потеряю сознание», – покачнувшись, пыталась она подбодрить себя.
Внезапно головокружение сменилось неприятным ощущением тесноты, а стены гостиной как будто бросились в разные стороны, стремительно убегая от Джоди.
Одурманенная, растерянная, пошатывающаяся, она изо всех сил старалась сохранить равновесие, чтобы не упасть, когда пол вдруг сам поднялся ей навстречу.

ОХОТА

Был дерзкий Нимрод, истинный злодей,
Безжалостный охотник на людей…

Александр Поуп. "Виндзорский лес"

Западнее Маусхола, намного западнее – за скалистыми утесами Лендс-Энда, по ту сторону Атлантического океана, на дальнем побережье североамериканского континента, на самом юге острова Ванкувер… Там, в одном из районов Виктории, известном под названием Джеймс-Бей, в прекрасно сохранившемся, построенном в тюдоровском стиле особняке, старик пробудился от чуткого сна и сел на кровати.
В свои восемьдесят с лишним Джон Мэдден был здоров, как и в шестьдесят с небольшим, а в шестьдесят с небольшим он отличался таким отменным здоровьем, что однажды его врач заметил: «Если бы я не наблюдал вас в течение последних двадцати лет, Джон, то не дал бы вам больше пятидесяти».
Казалось странным, что черные волосы этого совсем молодого с виду человека поседели и поредели. Правда, двигался он теперь намного медленнее, ибо с годами его поджарое тело приобрело старческую капризность: кости уже ломило в ненастную погоду, а мускулы затекали от сна и долгой работы за столом. Однако ум Мэддена оставался по-прежнему ясным и острым, позволяя своему хозяину вести дела с проницательностью, не раз приносившей ему баснословную прибыль.
В своем кругу Джон Мэдден всегда был лидером. Партнеры не переставали дивиться его хватке и неиссякаемому здоровью, хоть никогда и не выказывали этого в его присутствии. Однако Мэдден с легкостью угадывал их изумление, возраставшее по мере того, как на фоне его вечной молодости они старели и уходили со сцены, уступая место другим, молодым и заносчивым, которым рано или поздно приходилось смотреть на него с таким же недоумением в глазах.
А между тем секрет его поразительных успехов заключался не в блестящем уме и не в великолепной физической форме – он скрывался в изображении маленького серого голубя, вытатуированного на внутренней стороне левого запястья так, чтобы ремешок часов скрывал его от случайных взглядов.
Включив бра, Мэдден нажал кнопку переговорного устройства, установленного на туалетном столике рядом с телефоном.
– Сэр? – Ответ раздался мгновенно, бодрый и громкий, несмотря на то что в этот час говоривший наверняка еще отдыхал в своей комнате, расположенной на первом этаже дома.
– Ты мне нужен, Майкл, – сказал Мэдден.
– Уже иду.
Мэдден откинулся на спинку кровати и прикрыл глаза.
Тридцать пять лет назад он вступил в схватку с одним из своих соотечественников и проиграл ее. Это поражение все еще терзало его – не потому, что кто-то смог сдержать над ним верх (Мэдден был гораздо выше подобных условностей), а потому, что вместе с ускользнувшей победой он, Джон Мэдден, упустил и великую награду.
А ведь он почти держал ее в руках – тайну, не поддающуюся никаким определениям. Она исчезла, призрачная и неуловимая, как туман под лучами утреннего солнца, и теперь дремала в каком-то укромном месте, где запер ее триумфатор, унесший ключ к разгадке с собой в свою водную могилу. Мэдден повсюду разослал людей на поиски драгоценной тайны, но она оставалась недосягаемой. Непостижимой. Утраченной. Он лично осмотрел дом, в котором она еще совсем недавно обитала, и всю округу – он, знающий если не нынешнюю форму, то, по крайней мере, самую суть разыскиваемого, – и не нашел ничего. Так как же Мэдден мог надеяться на то, что это удастся кому-то другому?
И все же он заставлял своих людей продолжать поиски.
Он ждал, потому что верил: однажды тайна проснется, и тогда он сможет наконец завладеть ею. Навсегда.
Стук в дубовую дверь спальни заставил Мэддена отвлечься от грез и открыть глаза.
– Входи, Майкл, – сказал он.
Вошедший был вторым его секретом – секретом, ценность которого едва ли можно было преувеличить. Рожденный 5 декабря 1947 года, Майкл Бетт являлся (к своему искреннему удовлетворению, Мэдден сумел представить неопровержимые доказательства этой теории) очередным воплощением одного из величайших магов начала двадцатого века. Стало быть, существование Бетта не только подтверждало возможность реинкарнации как таковой, но и свидетельствовало о сильной воле выдающегося ученого, которая позволила последнему вернуться в физический мир в новом обличье.
Мэдден так хорошо знал Бетта в его прошлой жизни, что с первого же взгляда узнал и в нынешней.
Сходство не было внешним. Худой, жилистый Бетт ничем не напоминал свою прежнюю мощную ипостась. Но за темными, длинными волосами, резкими чертами, высоким лбом и выразительными, глубоко посаженными глазами скрывались все тот же несгибаемый дух, склонность к крайностям, отсутствие каких-либо привязанностей, высокое самомнение и незаурядный ум.
Никто не понимал Майкла Бетта – ни в предыдущей жизни, ни в нынешней. Никто, кроме Мэддена, взлелеявшего его гений.
Десять лет назад Мэдден случайно наткнулся на Бетта в глухом чикагском переулке, где тот стоял над телом своей последней жертвы, и сразу же увидел во вспышке внутреннего озарения, чья беспокойная душа металась в странных глазах незнакомца.
Прежде чем Бетт успел наброситься на него, Мэдден призвал на помощь голубя, изображение которого теперь красовалось на запястьях у обоих, и увел Майкла с собой. Мэдден сумел придать Бетту внешний лоск и обуздать горевшее в нем желание причинять страдания другим, направив его невероятную волю на овладение таинствами Ордена. Получив выход для своей энергии, Бетт смог быстро освободиться от потребности потрошить чужую плоть и вскоре превзошел самые смелые ожидания наставника.
Впрочем, помня о том, кем Майкл являлся в прошлом, Мэдден ничуть не был удивлен.
Мир полон секретов, и они с Беттом имели право хранить свой. Они оберегали его уже десять лет, но всякий раз при взгляде на воспитанника в глазах Мэддена светилось то же удовлетворение, что и в момент их первой встречи.
Сейчас он жестом пригласил его подойти. Бетт пересек комнату и присел на краешек кровати.
– Вы снова это почувствовали? – спросил он.
– Да. Дважды в течение суток. Думаю, тебе пора присоединиться к Лине. – Бетт нахмурился.
– Я знаю, – предупредил возможный протест Мэдден. – Если тебе покажется, что она стала ненадежной или неуправляемой…
– Я попридержу ее под уздцы.
– Только мягко! Ее отец по-прежнему занимает высокое положение в Ордене.
Бетт кивнул и встал.
– Пойду собираться. – На пороге он обернулся и добавил: – Вы можете положиться на меня.
Когда Майкл вышел в коридор, Мэдден улыбнулся. «Конечно же, ты принесешь мне то, за чем отправился, – мысленно согласился он. – Но что случится, когда тайна будет извлечена из своего убежища и станет доступной для нашего общего пользования? Смогу ли я рассчитывать на тебя тогда?»
Мэдден был слишком мудр, чтобы поддаться чувствам и забыть об алчной натуре Бетта, который, несмотря на все, что сделал для него старик, никогда бы не поставил его интересы выше собственных.
«Но в таком случае, – усмехнулся Мэдден, глядя куда-то вдаль, – мы не слишком отличаемся друг от друга, не правда ли?»
В конце концов, ведь именно это и отделяло их от стада баранов.

ЧТО, ЧЕРТ ВОЗЬМИ, ТЕБЯ ТРЕВОЖИТ?

Всегда полезно встречаться с коллегами-музыкантами и узнавать, что ты не такой уж чудак, что есть и другие… играющие на этом удивительном инструменте.

Кэтрин Тикелл, об игре на нортумбрийских волынках; из интервью в «Фолк Рутс» (№41, ноябрь, 1986)

1

Ирландский обычай «веселого дома» на полуостров Пенвит в начале века привез Мэнас Бойд – дед Чарли Бойда, уроженец Бэллидафа, расположенного близ Маут-оф-Шеннон. Джейни слышала эту историю так часто, что, когда Чарли в очередной раз решал развлечь ею окружающих, она, подобно его детям, лишь закатывала глаза и принималась думать о чем-нибудь другом.
Мэнас со своей женой Энн пересек Ирландское море в 1902 году и поселился в Корнуолле, занявшись фермерским хозяйством. В те дни у землевладельцев были серьезные проблемы с поиском арендаторов, так что ловкие посредники без труда получали пустовавший участок, покупали скот и в свою очередь сдавали ферму. При этом арендатор не нес никакой ответственности перед владельцем – за все отчитывался пригласивший его посредник.
Тем не менее Чарли, унаследовавший дело от отца, предпочел отказаться от посреднических услуг и оформил договор аренды напрямую. Он представлял собою уже третье поколение Бойдов, трудившихся на этой земле, и к началу Второй мировой войны соседи наконец привыкли, что это ферма Бондов, а не Добсонов, являвшихся арендаторами до приезда Мэнаса.
Мэнас и Энн давно умерли, как и родители Чарли, но Бойдов тут хватало и поныне: сам Чарли, его жена, трое детей и брат Пат. А музыкальные вечера, завоевавшие дому репутацию «веселого» еще во времена бабки с дедом, были по-прежнему популярны среди всех, кто понимал красоту старых песен и мелодий.
На этих вечерах Джейни не нравилось только то, что многие там курили, и она всегда уходила домой, насквозь пропахшая дымом. Та же неприятность подстерегала ее и на выступлениях в фолк-клубах. Однако раздражение от въедливого, долго выветривающегося запаха табака было сущим пустяком по сравнению с удовольствием, которое доставляло ей общение с другими музыкантами.
Когда они с дедом прибыли к Бойдам, там уже собралась шумная компания.
Чоки со своим мелодеоном<Мелодеон – кнопочный аккордеон небольшого размера>. Джим Рэфферти, еще не успевший достать вистл из внутреннего кармана жилета. Двое ребят из «Ньюлин Рилерз» – местного ансамбля, исполняющего танцевальную музыку. Бобби Райт и Лесли Пик – профессиональный дуэт гитары и скрипки из Пензанса.
Были здесь и гости с окрестных ферм, с инструментами и без, и, конечно же, Бойды: дядя Пат с теноровым банджо, Чарли со своей скрипкой, его жена Молли, играющая на пианино и английском концертино<Концертино – небольшая шестигранная гармоника>, их дочь Бриджит с концертной флейтой и вистлом и сыновья: скрипач Шон и Динни, владеющий двумя видами волынки – ирландской и нортумбрийской.
Именно Динни помог Джейни выбрать ее первую волынку и научиться играть на ней, а потом подбадривал всякий раз, когда, столкнувшись с очередными трудностями, девушка грозилась швырнуть капризный инструмент в волны залива Маунтс. По соседству с двумя стульями, приготовленными для Джейни и Дедушки, сидела Клэр Мэбли – лучшая подруга Джейни, худенькая, бледная темноволосая продавщица из книжного магазина в Пензансе. У ног ее лежала трость. Едва завидев Джейни, Клэр поспешила вытащить из сумочки вистл.
– Пришел с сегодняшней почтой, – сообщила она.
Джейни улыбнулась:
– И?
– Все еще привыкаю к высоте тона.
Клэр обладала замечательным голосом, но ей всегда хотелось быть на «ты» с каким-нибудь инструментом. Проблема заключалась в том, что ее терпения не хватало ни на один из них. Наконец Клэр остановилась на вистле: Джим Рэфферти заверил девушку, что обучение не займет много времени, а он, со своей стороны, сделает все возможное, чтобы ускорить этот процесс. Теперь на музыкальных вечерах Клэр чувствовала себя намного увереннее, хоть и старалась, выступая, выбирать мотив, который знали все присутствующие, чтобы не исполнять его в одиночестве.
Как всегда по пятницам, гости собрались на огромной кухне Бойдов. Стулья, табуреты и обычные ящики располагались вокруг газовой плиты и широкого стола, заваленного пирожными, печеньем и прочей выпечкой. В большом керамическом чайнике дымился горячий чай. Впрочем, многие приносили с собой более крепкие напитки: например, Дедушка уже успел примостить под их с Джейни стульями две бутылки с темным элем.
Гости сменяли друг друга по кругу. Каждый должен был что-нибудь предложить: песню, историю, шутку – не важно, что именно. Остальные могли поддержать выступавшего (если, конечно, это было уместно) или же просто сидели и слушали.
Почему-то всегда получалось так, что Джейни появлялась у Бойдов именно в тот момент, когда подходила ее очередь, и сегодняшний вечер не стал исключением. Шутливо жалуясь на столь странное совпадение, девушка вынула из футляра волынку и установила мех. Затем прикрепила к нему воздушный мешок с бурдонами<Бурдон – в волынке трубка, поддерживающая постоянный звук> и наконец присоединила чантер<Чантер – в волынке мелодическая трубка с игровыми отверстиями>. Настроив инструмент, она улыбнулась Динни и начала выдувать веселый «Хорнпайп Билли Пигга». Это была ее любимая мелодия, сочиненная самим Пиггом.
Джейни работала в ключе «фа» (что является характерной особенностью нортумбрийской волынки), поэтому большая часть присутствующих музыкантов не могла подыграть ей. Однако вскоре к Джейни присоединились сначала Динни, а потом и Клэр со своей новой свистулькой, звуки которой красиво оттеняли жужжащие басы и нежные верхние голоса обеих волынок.
Они закончили выступление под шквал аплодисментов, заставивших Клэр покраснеть от смущения. Затем Дедушка поделился одной из своих баек, и настала очередь Чоки с его мелодеоном. При первых же нотах «Джонни Коупа» Джейни сменила волынку на скрипку, и к тому моменту, когда Чоки заиграл «Подвыпившего моряка» – ирландский вариант той же песни, – ему вторили уже все, у кого были инструменты. Остальные громко хлопали в ладоши, и шум поднявшегося веселья разносился по всей округе.
Вечер продолжался в том же духе, и каждый раз, когда подходила очередь Динни или Джейни, молодые люди с удовольствием подыгрывали друг другу.
«Жаль, что я не могу взять его с собой в турне», – думала Джейни, пока они вместе исполняли грустную мелодию «Лесные цветы».
Динни не испытывал ни малейшего интереса к гастролям. Он любил музыку, но, как и все в его семье, предпочитал официальным выступлениям местные вечеринки. Джейни потребовалась не одна неделя, чтобы уговорить Динни по крайней мере записать с ней пару мелодий для нового альбома.
Наконец очередь выступать дошла до фермера Фрэнка Вулноу. Он не владел никакими музыкальными инструментами и совсем не умел петь, но зато знал великое множество самых невероятных историй. Иногда между ним и Дедушкой разгоралось настоящее состязание. Так и теперь, проглотив Дедушкин рассказ о паре холмов-призраков, привидевшихся тому однажды ночью в поле неподалеку от Сеннена, Фрэнк посчитал, что просто обязан затмить его.
– Что ж, – начал он, – историю, которую вы сейчас услышите, поведал мне мой отец. Это случилось в гавани Маусхола. Там причалила лодка с Лизарда, а отец как раз возвращался из «Корабельного двора», пропустив там не один стаканчик. Не то чтобы он любил выпить, но в тот день друзья решили угостить его. Ну, может, они и плеснули ему лишку, но это ничего не меняет.
Так вот, по пути домой отец остановился у причала, чтобы немного передохнуть и посмотреть на прилив, как вдруг из лодки вылез человечек – маленький, размером с мышь, – и быстро побежал по швартовой веревке.
Ну, старик мой, ясное дело, заморгал от изумления, и человечек исчез.
Дядя Пат, сидевший у плиты, громко расхохотался:
– Должно быть, нырнул на дно недопитой твоим папашей бутылки!
– Смейтесь, смейтесь, – насупился Фрэнк, – да только мой отец спустился к воде, желая разобраться со всей этой чертовщиной, и что, вы думаете, он там увидел? Крошечные следы, ведущие по песку от лодки к огромной куче сетей.
Фрэнк важно кивнул и повернулся к Дедушке.
– За холм-призрак можно с легкостью принять сгусток тумана, – сказал он ему. – Не обижайся, но мне почему-то кажется, что именно это с тобой и приключилось. А вот тот маленький человечек был самым настоящим, потому что галлюцинации не оставляют следов.
– И кто еще видел те следы? – поинтересовался Чоки.
– Никто, – смутился Фрэнк. – Их смыло приливом. Но мой отец – пьяный или трезвый – не из тех, кто стряпает подобные байки.
Джейни слушала Фрэнка с улыбкой – эта история напомнила ей о Данторне и его романе, найденном сегодня днем на чердаке. Впрочем, погрузиться в свои мысли ей не удалось, так как Бриджит Бойд, принявшая очередь от Фрэнка, уже начала наигрывать новую мелодию, увлекая всех в волшебный мир звуков.
Ближе к полуночи музыка стихла, и гости стали расходиться. Джейни и Дедушка немного задержались. Старик заболтался с дядей Патом о делах: Дедушка занимался тем, что колесил по окрестностям Маусхола на своем стареньком ярко-желтом фургончике, продавая с него свежую рыбу. А Динни и Джейни тем временем увлеченно обсуждали особенности игры на свирели и прочие музыкальные подробности, уже настолько надоевшие всем остальным, что никто просто не мог их слушать.
Наконец Джейни и Дедушка откланялись и, прихватив с собой Клэр, которую они обещали подвезти, покинули дом Бойдов. Джейни положила инструменты на заднее "сиденье своего маленького трехколесного «релианта робина», являвшегося из-72 что, черт возьми, тебя тревожит? любленным объектом насмешек Динни, который то и дело интересовался, когда же она купит себе настоящий автомобиль, после чего вся троица забралась внутрь, и «релиант» тронулся в путь по узкой дороге, ведущей из Ламорны в Маусхол.
Они высадили Клэр у дверей коттеджа на Рэгин-нис-Хилл, где та жила вместе со своей матерью. Джейни помахала подруге на прощание, а Дедушка добавил: «Спокойной ночи, цветочек», и машина Литтлов покатила вниз по холму к дому.

2

Феликс услышал звук приближавшегося «релианта» задолго до того, как тот свернул с дороги и припарковался рядом с Дедушкиным фургоном, осветив фарами окна гостиной. Оторвавшись от спасенной книги, Феликс выпрямился в кресле. Пульс его заметно участился.
«Прошло три года», – пронеслось у него в голове.
А вдруг Джейни изменилась? Или изменился он сам? Какой будет их встреча?
Снаружи послышались голоса, и Феликс быстро пригладил рукой свои взъерошенные волосы. Через секунду дверь распахнулась, и Джейни влетела в комнату – такая же шумная, как и всегда.
Увидев Феликса, она замерла на месте.
Дедушка, вошедший вслед за ней, заговорил первым:
– Феликс, какими судьбами! Откуда ты?
Молодой человек встал, но, прежде чем он успел что-либо ответить, Джейни швырнула свои инструменты на диван и бросилась к нему с распростертыми объятиями.
– Феликс! – закричала она.
Сердце моряка забилось еще сильнее. Он нежно сжал острые плечики, обтянутые джемпером, и сразу же почувствовал запах сигарет, исходивший от волос и одежды Джейни, и еще какой-то непонятный сладковатый аромат, принадлежавший ей самой.
От волнения он не мог вымолвить ни слова.
Джейни подняла глаза и внимательно посмотрела на него.
– Какой приятный сюрприз, – сказала она. – Мы сто лет не виделись.
«Сюрприз?» – изумился Феликс.
– Ты должен был сообщить о своем приезде, – улыбнулся Дедушка. – Мы бы встретили тебя на станции.
Джейни потрепала Феликса по щеке и отступила на шаг.
– Какой же ты все-таки чудной! – улыбнулась она, легонько толкнув его в бок. – Сваливаешься точно с неба.
– Но… – начал было Феликс.
– Я так рада тебя видеть, – не дала ему продолжить Джейни. Она опустилась на краешек дивана и, потянув Феликса за рукав, усадила его рядом с собой. – Ты обязан рассказать мне все-все-все. Где ты был? Что делал? – Она взглянула на деревянный футляр, являвшийся частью багажа Феликса. – Твой аккордеон! Надеюсь, ты не забыл прихватить вместе с ним парочку новых мелодий?
– Пива нет, – сообщил Дедушка, – но я могу поставить чайник.
– Нет, спасибо, – покачал головой Феликс. – Я только что выпил чаю.
Джейни взяла его за руку.
– Ты надолго? Пожалуйста, скажи, что недели на две как минимум.
Ему хотелось сидеть молча, наслаждаясь ее близостью, однако надо было прояснить ситуацию.
– Джейни, – выдохнул он, – почему ты удивилась моему приезду?
Джейни вскинула брови:
– А как же иначе? Ты ведь не предупредил меня?
– Но письмо…
– Ты написал мне письмо? – Джейни повернулась к Дедушке. – Мы ничего не получали, да?
– Не получали, – подтвердил тот.
– Должно быть, оно где-то затерялось, – заключила Джейни. – А откуда ты его отправил?
– Я ничего тебе не отправлял, – изумился Феликс. – Ты написала мне.
Джейни захлопала глазами:
– Я не писала.
Феликс высвободил свою руку из ее ладоней и достал из кармана сложенный конверт.
– Тогда что это такое?
Джейни развернула листок и быстро пробежала его глазами.
– Не знаю. Я не имею к этому никакого отношения.
Феликс нахмурился:
– Джейни, мне совсем не смешно. Я проделал долгий путь и…
Черт, а что он мог сказать? Что он явился сюда, памятуя о своем давнем обещании примчаться к ней по первому зову? Что все это время он ждал возможности увидеть ее? Что это письмо воскресило его тайные мечты?
– Феликс, я действительно этого не писала, – повторила Джейни. – И я вовсе не в отчаянии.
– Но…
– Ну, у меня, конечно, есть кое-какие проблемы. Например, я порвала с Аланом и осталась одна накануне турне, но мне бы в голову не пришло тревожить тебя из-за такой ерунды. – Девушка ткнула в письмо пальцем. – От него… от него веет бедой.
– Поэтому я здесь.
Джейни вдруг стала очень серьезной и, снова взяв его за руку, негромко произнесла:
– Это очень много значит для меня.
– Можно мне взглянуть на письмо? – спросил Дедушка.
Джейни протянула ему лист с отпечатанным текстом.
– Да уж, странная шутка, – пробормотал Дедушка, прочтя его.
Поймав взгляд старика, Феликс понял, что Дедушка давно уже догадался об истинной причине его приезда и ничего не имеет против. Впрочем, в этом не было ничего удивительного: они всегда прекрасно ладили. Однако как бы искренне ни любил Феликс Дедушку, прежде всего ему хотелось ладить с самой Джейни.
– Ты приехал издалека? – поинтересовался Дедушка.
– Это письмо застало меня в Мадриде, – ответил Феликс. – И я немедленно вылетел к вам.
– Но я, честно, не писала его, – не унималась девушка. – У меня и машинки-то пишущей нет.
Феликс был бы рад поверить ей, но если Джейни говорила правду, то кто же тогда являлся автором таинственного послания? Кто мог знать, что оно заставит Феликса примчаться в Маусхол с другого конца света? И кому это понадобилось?
Чушь какая-то.
– Джейни не стала бы так шутить, – покачал головой Дедушка.
– Да, я знаю ее.
«Вернее, знал», – добавил он про себя. Феликс не сомневался в том, что прежняя Джейни никогда не выкинула бы подобного фокуса, но она могла сильно измениться за последние три года.
Он растерянно почесал затылок, чувствуя себя идиотом из-за того, что примчался сюда без всякой надобности.
– В любом случае хорошо, что ты здесь, – улыбнулась вдруг Джейни.
– И хорошо, что на самом деле у нас нет никаких неприятностей, – добавил Дедушка.
Неприятности…
– Боюсь, что они у вас все-таки есть, – нахмурился Феликс.
И он поведал Джейни и Дедушке о грабителе, проникшем в их дом.
– Но как они могли узнать? – прошептал Дедушка, когда Феликс закончил свой рассказ.
– Узнать что?! – воскликнули Джейни и Феликс в один голос.
Старик перевел взгляд на книгу, лежащую на подлокотнике его любимого кресла. Он долго-долго молчал, затем глубоко вздохнул:
– Вокруг этой книги творится что-то странное. Толком даже не объяснить, что именно, но с тех пор, как она у меня, ее постоянно кто-нибудь разыскивает.
Джейни так и подскочила на краю дивана:
– Точно! Ты говорил, что на днях о ней справлялась какая-то американка.
– И она лишь одна из многих, золотко мое. Все это началось после смерти Билли. Мы с ним были, конечно, как братья, но я до сих пор не могу понять, почему он передал «Маленькую страну» именно мне, да еще попросил хранить ее существование в тайне. Я прочел книгу от корки до корки, но не нашел в ней ничего, что могло бы объяснить такое решение Билли. И все же я выполнил его волю.
Сперва я держал роман в доме Чарли, а потом отнес на ферму Энди Спура и сделал это вовремя, потому что вскоре к Чарли заявились люди, которые принялись требовать книгу под угрозой судебной расправы.
– Когда это было? – спросила Джейни.
– О, много лет назад – еще до того, как ты родилась, ласточка моя. Они охотились за книгой в течение нескольких месяцев, а потом вдруг куда-то исчезли. Правда, периодически мне писали и звонили, а однажды я даже получил телеграмму якобы от издателей, интересующихся «неопубликованными работами» Билли. Да только я почувствовал подвох – не были эти ребята никакими издателями.
Джейни задрожала:
– Эта история становится все загадочнее.
Дедушка кивнул, однако весь его облик свидетельствовал о том, что последнее обстоятельство нисколько его не радует.
– В прошлом году, когда Энди умер, его вдова, решив переселиться к сыну в Сент-Ивз, попросила меня забрать ящик с рукописями Билли. Я спрятал ящик у себя на чердаке и изредка заглядывал в него – убедиться, что книга на месте. Но больше не открывал ее.
– Почему? – удивился Феликс.
Дедушка пожал плечами:
– Не знаю. Просто меня не покидает ощущение, что, когда кто-нибудь берется за нее, вокруг начинают происходить странные вещи…
– Какие? – встрепенулась Джейни. Казалось, Дедушка хотел сказать что-то важное, но передумал и ограничился тем, что еще раз пожал плечами:
– Скоро сюда опять слетится воронье.
– Должно быть, издав роман Данторна, можно заработать неплохие деньги, – предположил Феликс.
Дедушка и Джейни промолчали.
– Разве нет?
– Пожалуй, да, – согласился Дедушка. – Но это было бы неправильно. Я ведь дал Билли слово, помнишь?
– Я не предлагаю вам нести «Маленькую страну» в издательство, – поспешил заверить его Феликс. – Я лишь предполагаю, что такое желание могло возникнуть у других. Наверное, ходили слухи о существовании книги.
Джейни покачала головой:
– Я знаю все работы Данторна, но ни разу не слышала ни о «Маленькой стране», ни о каком-либо другом неопубликованном романе.
– Интерес к этой книге объясняется отнюдь не деньгами, – поддержал ее Дедушка. – В ней есть что-то… необычное. Я бы сказал, странное. Не могу объяснить это ощущение.
Феликс задумался. Ему «Маленькая страна» тоже показалась необычной, но не странной, а скорее уютной. Открыв такую книгу, словно оказываешься в кругу друзей и с головой погружаешься в хитросплетения самого неправдоподобного сюжета, невзирая на то, что прежде никогда не увлекался подобной литературой.
– И что вы будете делать с этим романом? – спросил Феликс Дедушку. – Прятать дальше?
– Вероятно.
– Но не раньше, чем я его дочитаю! – запротестовала Джейни.
Дедушка улыбнулся:
– Конечно, моя королева. Но не забудь: мы должны быть очень осторожны и не бросать книгу, где попало.
Джейни передернуло.
– Все это… пахнет какой-то чертовщиной.
– Точно, – согласился Дедушка.
«Так же, как и письмо, вызвавшее меня сюда», – угрюмо подумал Феликс. Он взял листок, лежавший у Джейни на коленях, сложил его и убрал в карман.
– Феликс, – произнесла девушка, наблюдая за ним, – я действительно не писала его.
– Все в порядке, – мягко перебил он. – Мне было приятно повидать вас обоих.
– Ты ведь не собираешься снова сбежать, правда? – спросила Джейни.
«Она так это называет? – ахнул про себя Феликс. – Считает, что я попросту сбежал от нее?»
– Нет, – ответил он вслух. – Я задержусь еще на день или два.
– Но ты же только что приехал!
Как объяснить ей, какая мука для него быть здесь – рядом с ней, но не вместе с ней?
– Мне пришлось потратить почти все свои сбережения, чтобы как можно быстрее оказаться в Маусхоле, – признался Феликс. – Теперь я должен срочно вернуться в Лондон – посмотреть, какие суда стоят в порту. Надеюсь, мне удастся получить место на одном из них.
– Ты можешь остаться у нас, – предложила Джейни.
– Останусь. На сегодняшнюю ночь.
– Дом большой, – добавил Дедушка.
Феликс понял, что он имеет в виду: старик намекал, что все снова может быть как прежде. Однако прошлого не вернуть. И хотя Феликс мечтал о большем, нежели дружба с Джейни, сейчас он был слишком растерян, чтобы думать о возобновлении романа.
Это письмо, вставшее между ними…
– Феликс, не вини меня за то, чего я не… – начала было Джейни, но Дедушка оборвал ее на середине фразы.
– Дай ему собраться с мыслями, дорогая. – Он взглянул на Феликса. – Ты ведь не забыл, где находится твоя прежняя комната?
– Не забыл.
– Там почти ничего не изменилось. Поднимайся и отдыхай.
Феликс повернулся к Джейни. Он хотел объяснить свое смущение, но красноречие, так легко снисходившее на него в открытом море, когда он мысленно обращался к ней, исчезло без следа здесь, в Дедушкином доме на Дак-стрит, под взглядом живой, реальной девушки.
– Что ж, пожалуй, я пойду спать, – выдавил из себя Феликс.
Джейни поймала его руку, и он замер, глядя на нее.
– Я… – Она вздохнула. – Я просто хотела пожелать тебе доброй ночи.
– Доброй ночи. – Феликс слабо улыбнулся, подхватил свой багаж и пошел наверх.

Предыдущая страница 2 Следующая страница


3 Чарльз де Линт

3

После ухода Феликса Джейни еще долго сидела на диванчике. Прислушиваясь к шагам наверху, она вспоминала прошлое и впервые за долгое время задумалась о том, почему они с Феликсом расстались.
В отличие от Алана, Феликс никогда не завидовал ее музыкальным успехам, а поскольку его самого работа заставляла мотаться по всему свету, он ничуть не возражал против ее многочисленных разъездов, чего никак нельзя было сказать о парне, с которым Джейни встречалась до Алана. В промежутках между рейсами Феликс приезжал к ней в Маусхол, а когда Джейни гастролировала, мог сорваться и неожиданно примчаться к ней, где бы она ни была. Так, например, однажды он разыскал ее в Новой Англии, воспользовавшись тем, что его судно причалило в порту Бостона. А в следующий раз он преподнес ей аналогичный сюрприз в Калифорнии – тогда ему пришлось взять отпуск и проехать автостопом через всю страну, чтобы увидеться с ней. Как-то он нашел ее на музыкальном фестивале в Германии. Потом в Шотландии.
Как и Динни Бойд, Феликс обожал музыку, однако и слышать не хотел о том, чтобы заняться ею профессионально, и это раздражало Джейни неописуемо – ведь он был так талантлив! Люди, знающие толк в исполнительском мастерстве, воспринимали Феликса с восторгом, достойным великих музыкантов прошлого – Джона Киммела, Пэдди О'Брайена, Джо Кули, Тони МакМэхона и Джо Берка<Знаменитые аккордеонисты>, и ставили его в один ряд с такими современными исполнителями, как Мартин О'Коннор и Джеки Дейли. Помимо аккордеона Феликс неплохо владел вистлом, концертной флейтой и гитарой, но при этом отказывался участвовать в записи альбомов и ездить на гастроли.
Они часто спорили на эту тему, особенно под конец отношений. И вот сейчас, стараясь быть честной с собой, Джейни не могла не признать, что она постоянно давила на Феликса, что и стало основной причиной разрыва. Она пилила его то за нежелание выступать вместе с ней, то за стремление где-нибудь осесть (глупая идея, учитывая, как он привык зарабатывать на жизнь) и, сама того не замечая, устраивала скандал, для которого в действительности не было никаких причин.
Джейни помнила, что Феликс всегда воспринимал эти выпады с невозмутимым спокойствием и тем самым приводил ее в еще большую ярость. Конечно, все это было глупо, потому что через каких-нибудь пять минут она уже успокаивалась. Феликс никогда не упрекал ее за несдержанность, но боль от обидных слов легко читалась в его глазах, а подчеркнуто вежливое обращение заставляло Джейни взрываться с новой силой. Так продолжалось до тех пор, пока однажды Феликс просто не собрал вещи и не хлопнул дверью прежде, чем Джейни успела осознать, что произошло.
Поначалу она ужасно горевала и даже уехала на гастроли по материку, хотя собиралась отказаться от них ради путешествия с Феликсом по Ирландии, но после его ухода все совместные планы рухнули, а оставаться одной в Маусхоле ей не хотелось. Все, к чему она стремилась в те дни, – это как можно скорее позабыть о случившемся. И Джейни казалось, что ей это удалось. Но когда, вернувшись сегодня вечером домой, она увидела Феликса, сердце ее дрогнуло. Оказавшись снова в его объятиях, она вдруг почувствовала, как глупо вела себя, не желая уступать мужчине лидерство в отношениях.
Вздохнув, Джейни покосилась на Дедушку, который, сидя в кресле у камина, украдкой наблюдал за ней.
– Феликс мне не верит, да? – спросила она.
– Согласись, золотко мое, это туманная история.
– Так странно видеть его снова: с одной стороны, мы словно и не расставались, а с другой – между нами как будто пропасть пролегла.
Джейни сосредоточенно тянула за распустившуюся ниточку на своей юбке и пристально смотрела на нее, хотя думала совсем о другом. Потом она снова повернулась к Дедушке:
– Ты веришь во второй шанс?
– Это зависит от обстоятельств, – ответил он. – В мое время молодые люди не изводили себя подобными мыслями. Они просто жили, деля невзгоды пополам. Я не говорю, что это правильно, – бывает, мужчина и женщина и впрямь не подходят друг другу, и тут уж ничего не поделаешь. Однако в большинстве случаев все улаживалось как-то само собой.
– Но что, по-твоему, ждет нас с Феликсом?
– А по-твоему?
– Сложно сказать – у меня все мысли перепутались.
– Значит, для начала, моя ласточка, тебе нужно навести порядок в собственной голове.
– Пожалуй. Дедушка кивнул:
– Конечно, это трудно, но ты должна понять, что нужно тебе – в противном случае вы с Феликсом окончательно разобьете друг другу сердца.
– Но как мне убедить его в том, что я не имею никакого отношения к этому глупому письму?
– А ты не находишь, что оно не такое уж и глупое? – спросил вдруг Дедушка. – В конце концов, оно вернуло тебе Феликса.
Джейни внимательно посмотрела на деда:
– Это ведь не ты написал его?
Старик рассмеялся:
– Конечно нет, мой цветик. Я давно уже научился не совать свой нос в чужие дела и уж тем более не стал бы вмешиваться в твои.
– Тогда кто мог это сделать?
– Не мучай себя вопросами, на которые пока все равно нет ответов. Подумай лучше о Феликсе. Не забывай: он не пробудет здесь долго.
– Но он мне не верит!
– Дай ему время.
Джейни вздохнула:
– Как же я могу дать ему время, если он не пробудет здесь долго?
Дедушка поднялся из кресла:
– Вот поэтому я и не люблю вмешиваться, особенно когда дело касается влюбленных: им что ни скажешь – все не так.
– Прости. Я не хотела…
– Ничего, милая. Твой старый дед все прекрасно понимает. А сейчас мне пора спать. Ты еще посидишь тут?
Джейни покачала головой.
Дедушка взял с подлокотника кресла «Маленькую страну» и положил ее девушке на колени.
– Не бросай книгу где попало, – напомнил он.
– Не буду. Спокойной ночи, дедуля.
– Спокойной ночи, дорогая. Утром ты на все посмотришь другими глазами.
– Я бы предпочла другие мозги, – пробормотала Джейни, но Дедушка уже не расслышал ее слов.
«Или даже другое сердце, – добавила про себя Джейни. – Ох, ну почему жизнь такая сложная?»
Помедлив немного, она собрала свои инструменты, выключила свет и направилась к себе в комнату.
Перед коттеджем был небольшой дворик, именно там несколько часов назад Феликс столкнулся с грабителем. Низкая каменная стена с коваными железными воротцами отгораживала дворик от дороги. По обеим сторонам этой стены висели ящики с цветами, однако главным ее украшением оставался Джейбс, Дедушкин черно-бело-рыжий кот, сидевший на ней с утра до вечера.
От крыльца мощеная дорожка вела направо через арку в дворик поменьше. Напротив арки располагался вход в подвал, заставленный морозильниками с Дедушкиной рыбой, а справа была узкая лесенка, ведущая к комнатам Джейни.
Их у нее было две.
В первой комнате, так называемой гостиной, было два окна: одно выходило во двор, другое – в крошечный садик с зелеными лужайками, окруженными кустами черной смородины. В этой комнате Джейни занималась музыкой. Она. оклеила ее стены афишами, среди которых была и ее любимая с Корнуэльского фестиваля фольклорной музыки 1986 года в Уэйдбридже, где имя Джейни впервые напечатали крупно (до этого оно терялось в общих списках или не печаталось вовсе, попадая в категорию «и другие»). Тут же висели две картины Бернарда Эванса из Ньюлина – с изображением гавани Маусхола и рыболовецкого люггера.<Люггер – небольшое парусное судно>
Обстановка комнаты состояла из двух деревянных стульев с прямыми спинками (Джейни не могла играть, сидя на диване или в кресле), потрепанного дивана с заплатками из старых платьев, небольшой плиты с чайниками для кипятка и заварки, комода со стереомагнитофоном и множеством кассет и книжного шкафа, набитого главным образом нотами. И конечно же, здесь было полно инструментов. Две скрипки и мандолина висели на стене, а под ними, прямо на полу, приютилась первая волынка Джейни, уложенная в футляр. Вистлы, свирели, запасные чантеры были разбросаны на низком столике перед диваном, а на самом диване лежал бойран.<Бойран – кельтский барабан с кожаной мембраной и одной палочкой.>
Вторая комната служила Джейни спальней. В углу помещалась душевая кабинка, которую Дедушка, заботясь об удобстве внучки, установил пару лет назад. Помимо нее в комнате были кровать, старый деревянный шкаф с одеждой Джейни (в основном той, из которой она давно уже выросла, но все никак не решалась выбросить), комод и книжный шкаф, вмещавший гораздо больше книг, чем было рассчитано. Единственное в этой комнате окно выходило во внутренний двор.
Оставив инструменты в гостиной, Джейни вошла в спальню. Погруженная в свои мысли, она медленно разделась, опустилась на кровать и, закутавшись в одеяло, крепко прижала к груди роман Данторна.
Дедушка пообещал, что утром она посмотрит на все другими глазами. Конечно, это будет замечательно, но как отогнать тяжелые мысли сейчас?
Джейни долго лежала неподвижно, слушая завывания ветра и барабанную дробь дождя, а затем открыла «Маленькую страну» и позволила Данторну умчать себя прочь от всех своих тревог. Она не заметила, как уснула, и книга выпала у нее из рук.

ОНА ИСЧЕЗАЕТ!

Я не боюсь умирать. Просто мне не хотелось бы при этом присутствовать.

Приписывается Вуди Аллену

1

Никогда еще Джоди не теряла сознание. В книге, называемой историей ее жизни, она представляла себя смелой и решительной героиней, способной на отважный поступок, и уж меньше всего на свете ей хотелось походить на пустоголовую куклу, падающую в обморок от страха.
И все-таки она потеряла сознание.
А очнувшись, чуть было не лишилась его снова. Джоди обнаружила, что лежит на чужой кровати, а рядом сидит молодой мужчина – точная копия того, которого она видела в кукольном домике Вдовы Пендер, только этот был нормального роста. Причиной, по которой Джоди едва не сделалось дурно во второй раз, стало внезапное и горькое прозрение: с загадочным пленником Вдовы не произошло никаких изменений. Окинув взглядом старухину гостиную, девушка вдруг поняла, что смотрит на нее сквозь стеклянные стенки аквариума, стоящего на столе.
Маленький человечек не вырос.
Это Джоди уменьшилась до его размера.
Конечно же, ничего подобного не могло произойти в действительности. Должно быть, все это ей просто снится! Вот сейчас она очнется в своей комнате в теткином доме и, получив столь серьезное предостережение во сне, уже ни за что не отважится на подобное ночное приключение. Для разнообразия Джоди поступит мудро и до утра даже из постели не вылезет.
– Тебе лучше? – неожиданно спросил Маленький Человечек.
Вернее, это Джоди продолжала думать о нем как о маленьком, хотя отныне она сама была не больше мыши. Мужчина обладал приятными, мягкими чертами лица и довольно мощным телосложением. На вид ему было двадцать с небольшим (дети Трущоб наверняка отнесли бы его к классу древнейших ископаемых). Окинув незнакомца внимательным взглядом, Джоди крепко зажмурилась в надежде прогнать наваждение.
«Проснись, проснись», – повторяла она себе.
Увы, все было по-прежнему.
– Мисс? – окликнул ее мужчина.
Джоди попыталась сесть, но, почувствовав, как все вокруг нее поплыло, поспешила прислониться к спинке кровати и некоторое время старалась не шевелиться. Когда же приступ головокружения прошел, она наконец обратилась к загадочному незнакомцу:
– Это ведь страшный сон, правда?
Тот покачал головой:
– Нет. Это реальность, хотя ее вполне можно назвать кошмаром.
Конечно, для него это реальность. Он ведь является частью сна. И говорит он не как все в Бодбери: в его произношении нет и намека на мягкую картавость, напротив, речь у него четкая и правильная.
– Как тебя зовут? – поинтересовалась немного осмелевшая Джоди.
– Эдерн Ги, – ответил он.
Ну вот, и имя у него как будто выдуманное. Таких и не бывает вовсе.
– А я Джоди, – представилась девушка. – Джоди Шепед.
Эдерн кивнул:
– Я знаю. Я слышал, как ведьма выкрикивала его, когда пускала в ход свои чары.
– Мне она совсем не показалась очаровательной, – огрызнулась Джоди.
– Я имею в виду магию, которую она использовала, чтобы наложить на тебя заклятие.
Магия. Этого еще не хватало! Сейчас одно лишь упоминание о колдовстве вызывало у Джоди сильнейшую головную боль.
– А с тобой что стряслось? – поинтересовалась она у своего нового знакомого. – На тебя тоже наложено заклятие?
Он невесело усмехнулся:
– А ты думала, я таким родился?
– А мне откуда знать? Мы же только что встретились.
Эдерн слабо улыбнулся.
Джоди снова оглядела свою стеклянную тюрьму, теперь уже более внимательно.
– Так, значит, все это… наяву?
– Именно.
– Ты тоже без спроса забрался в дом Вдовы?
Эдерн покачал головой:
– Я просто оказался в здешних краях и заглянул к Вдове в надежде найти работу. На этом мое путешествие и закончилось.
– Она была недовольна твоей работой?
– Она была недовольна необходимостью платить и уменьшила меня, когда ей надоело спорить о деньгах. Я здесь уже три недели. Сижу, запертый в этой стеклянной коробке, словно ручная жаба.
– Три недели?!
Эдерн тяжело вздохнул.
– И ты ни разу не пытался сбежать?
– Сама попытайся вскарабкаться по этим скользким стенам.
– А как насчет этого? – спросила Джоди, указывая на оловянную печную трубу, которая тянулась вверх по стенке аквариума.
– Да мы же расплавимся!
Джоди хихикнула:
– Так, может, для начала погасим огонь?
Эдерн внимательно посмотрел на нее, потом снова вздохнул:
– Недостаточно просто выбраться из аквариума. Есть еще одна проблема.
Джоди проследила за его взглядом и сразу почувствовала новый приступ головокружения.
«А ну-ка успокойся!» – приказала она себе.
Однако это было сложно: на высокой спинке стоявшего неподалеку стула восседало странное существо с жирным брюшком и тонкими ножками – то самое, которое Джоди видела у ног Вдовы. Оценив ее изумление, тварь ухмыльнулась, обнажив два ряда длинных острых зубов. Бывшее еще совсем недавно размером с кошку, теперь оно казалось Джоди настоящим слоном.
– Гром и молния! – пробормотала она.
Это было так несправедливо! Но Джоди тут же вспомнила излюбленное выражение тети Нетти: «Справедливость существует лишь для тех, кто в состоянии за нее платить. Она не для нас».
– Этот монстр постоянно где-то поблизости, – мрачно сообщил Эдерн. – Если не можешь отыскать его взглядом – постучи по стеклу, и он тут же появится.
– А кто он вообще такой?
– Фамильяр Вдовы.
– Кто-кто?
– Ну, что-то вроде компаньона. Вдова зовет его Уиндл. Ведьмы выращивают себе таких приятелей из фаланги мизинца своей левой ноги.
Джоди недоверчиво прищурилась: для обычного путешественника этот малый слишком хорошо разбирался во всяких ведьминых штучках.
– Я не верю в то, что ты забрел в окрестности Бодбери случайно, – заявила она ему. – Думаю, ты явился сюда из Призрачного Мира. Ты – Маленький Человечек. Должно быть, Вдова поймала тебя где-то на болотах.
– То же самое могу сказать и о тебе.
– Нет, не можешь – ты ведь видел, как Вдова заколдовала меня.
Джоди с легкостью произнесла это, хотя в глубине души по-прежнему надеялась, что все происходящее – дурной сон.
– Ты подозрительно много знаешь о магии, – призналась она.
Эдерн пожал плечами:
– Ты что, никогда не слышала историй о колдунах и ведьмах?
– Но это же все сказки…
Джоди осеклась. Маленькие Человечки оказались правдой. Как и то, что ведьма могла состряпать себе дружка из пальца собственной ноги или уменьшить кого-нибудь до размера букашки.
– И что же Вдова собирается с нами делать? – спросила она наконец.
– Не знаю. Возможно, держать как зверюшек. Она обожает разговаривать со мной, когда работает, – например, делает кукольную мебель. Я не думаю, что она злая, скорее одинокая.
Увы, Джоди не испытывала ни малейшего сочувствия к одинокой ведьме.
– Я не могу сидеть взаперти! – воскликнула она. – Я сойду с ума!
– Ты кому-нибудь говорила, куда отправляешься?
Джоди покачала головой:
– Но рано или поздно меня хватятся. Дензил и моя тетка непременно справятся друг у друга обо мне. Правда, они все равно не знают, где меня искать… А как насчет тебя?
– Кого интересует судьба случайного прохожего?
– Ну, я тут в любом случае не останусь, – отрезала Джоди.
Она медленно поднялась с кровати. Голова все еще болела, однако кружиться уже перестала. Девушка приблизилась к стеклянной стене и обвела комнату внимательным взглядом. Уиндл сидел на спинке стула и смотрел на нее в упор своими большими, как блюдца, глазами.
– Почему Вдова не накрыла аквариум?
– Она делает это, только когда уходит.
– А когда она уходит?
– Днем и поздно ночью, – сообщил Эдерн, не добавив ничего нового к тому, что Джоди и сама прекрасно знала.
Всей округе было известно, что днем Вдова гуляет по Старому Причалу, а ночью отправляется на мыс.
– Тогда нам придется ждать до завтра, – вздохнула девушка, отворачиваясь от стекла. – Кто из нас займет кровать?
– В ней вполне хватит места для двоих.
– Пожалуй. Если ты обещаешь не распускать руки.
Эдерн рассмеялся:
– Ты для меня слишком молода.
– Что ж, а ты для меня слишком стар.
Проигнорировав улыбку Эдерна, Джоди подошла к кровати и, не снимая одежды, нырнула под одеяло.
«Может, я проснусь уже у себя в комнате», – подумала она.
Может быть. Может, это действительно всего лишь сон?
«Жизнь ведь штука непредсказуемая», – мелькнуло в сознании Джоди перед тем, как смертельная усталость смежила ей веки.

2

Пробуждение не принесло Джоди облегчения. Открыв глаза, девушка сразу поняла, что не выросла ни на дюйм и по-прежнему заперта в аквариуме, словно одна из рыбок Дензила. Воды здесь, к счастью, не было, но это служило слабым утешением. Совсем недавно самым невероятным местом на свете Джоди считала Призрачный Мир, куда она так отчаянно стремилась с тех пор, как прочла свою первую сказку. Теперь таким же недостижимым стал для нее родной Бодбери.
Джоди горько усмехнулась: похоже, страна грез утратила былую притягательность.
«Я бы больше не жаловалась на жизнь, – решила девушка, – на пропущенные страницы и все такое. Правда! Только бы выбраться отсюда…»
– Проснулась?
Джоди подняла голову: Эдерн сидел за столиком и ел.
– Не залеживайся, если не хочешь завтракать в темноте, – сказал он.
– О чем это ты?
– Сейчас уже за полдень. Скоро старуха отправится на прогулку. Она всегда кормит меня перед тем, как уйти.
Потирая глаза и чувствуя себя основательно помятой оттого, что спала в одежде, Джоди вскочила на ноги и поспешила присоединиться к своему соседу. При упоминании о еде ее желудок жадно заурчал, однако крошки сыра и маленькие кусочки хлеба выглядели не слишком аппетитно: уж больно они походили на то, чем Дензил потчевал мышей.
Джоди в растерянности остановилась у стола, приглаживая пятерней свои короткие волосы. Эдерн жестом предложил ей присесть.
– Это нам? – спросила она, опускаясь на стул.
– Мне случалось питаться и хуже.
– Возможно. Возможно даже, что и мне тоже, но это… это ведь то, чем обычно приманивают мышей. А я не зверюшка! И я не стану есть подобную гадость!
Не важно, что она обожала хлеб с сыром, – в данном случае это было делом принципа. Эдерн рассмеялся:
– Но для Вдовы мы и есть зверюшки.
Джоди промолчала.
– Голодовкой ты ничего не добьешься, – заметил Эдерн.
Джоди нахмурилась, и он придвинул к ней один из двух керамических наперстков.
– Выпей, по крайней мере, чаю.
– Ну, разве что чаю.
Джоди взяла наперсток и сделала большой глоток. Чай оказался хорош, но емкость, в которую он был налит, заставила Джоди почувствовать себя Крошкой из старого детского стихотворения про пальцы, а в мозгу у нее уже крутилась собственная его версия:

Была я прежде рослою, а стала с кулачок,
Когда неосторожно так попалась на крючок.

Задумавшись, она незаметно для себя положила кусочек сыра между двумя крошками хлеба и, сунув в рот, запила чаем. Только на третьем бутерброде Джоди наконец осознала, что делает. Девушка смущенно взглянула на Эдерна, но тот тактично смотрел в сторону.
Итак, она согласилась есть. Ну и что? Для бегства ей требовались силы.
Покончив с завтраком, Джоди развернула стул и принялась изучать гостиную Вдовы.
Уиндла нигде поблизости не было, и это радовало, поскольку один его вид вызывал у девушки ужас. Теперь, в отсутствие Вдовы и ее дружка, самое время тщательно осмотреть аквариум.
Девушка подошла к камину и потрогала трубу: она была теплой, но не горячей. Штурмуя крыши и водосточные трубы с шести лет, Джоди без особого труда осилила бы и эту. Она могла бы забраться в нее и вылезти наружу через отверстие в стекле, а затем съехать вниз по куску материи, который, если верить Эдерну, Вдова обязательно накинет на аквариум перед тем, как отправится на очередную прогулку.
Правда, еще оставался высокий стол… К счастью, вскоре Джоди заметила валявшийся на нем моток бечевы. Значит, можно будет даже не слезать на пол, а просто перебраться на подоконник, привязать бечеву к щеколде и, открыв окно, спуститься в сад. А потом убежать.
Однако тут она вспомнила об Эдерне и задумчиво похлопала по трубе. Поместится ли он в нее? Вдвоем они справились бы и с окном, и с веревкой, но если вдруг окажется, что он слишком крупный…
Джоди внимательно посмотрела туда, где труба соприкасалась со стеклянной стеной: она не была прикреплена. Значит, если повиснуть на тряпке с внешней стороны аквариума и хорошенько раскачаться, а затем как следует пнуть трубу, та отъедет в сторону и откроет выход для Эдерна. Джоди уже собралась поделиться своим планом с товарищем по несчастью, когда дверь гостиной скрипнула и на пороге появилась Вдова.
Бормоча что-то себе под нос, она вооружилась парой маленьких щипцов, выхватила ими уголек из камина и направилась к столу.
«О нет! – мысленно взмолилась Джоди. – Не делай этого!»
Увы, с таким же успехом она могла взывать к луне с просьбой сорваться с небес и обрушиться колдунье на голову.
– Ну, как вы сегодня, мои сладкие? – поинтересовалась Вдова, снимая крышку с аквариума.
Голос ее прозвучал подобно глухому раскату грома. Джоди так и замерла, увидев над собой огромное морщинистое лицо. Эдерн, впрочем, демонстративно проигнорировал его. Гигантская рука опустилась сверху и оттолкнула Джоди от камина. Девушка молча повиновалась, горько сожалея о том, что у нее нет при себе большой острой булавки. Вдова положила принесенный уголек в игрушечный очаг и выпрямилась.
– Ну вот, так вам будет тепло и уютно, – сказала она, помещая крышку на прежнее место и сверху накрывая аквариум куском бархата. – Славно, – выдохнула она на прощание.
Внутри сразу стало темно. Свет извне теперь проникал только в месте стыка трубы со стеклом: ткань там была обрезана так, чтобы не прикасаться к горячей жести.
Как только дверь гостиной хлопнула, Джоди метнулась к Эдерну:
– Я кое-что придумала!
– Прекрасно.
– Ты хочешь убежать или нет?
– Я весь внимание.
– Сначала давай погасим огонь.
Они откинули лежавший перед камином коврик, а затем спинкой стула поддели тлеющий уголек и выбросили его на пол. Уголек раскололся, взметнув целый сноп искр.
– Ну и фейерверк! – воскликнул Эдерн.
– Проклятие! – зашипела Джоди. – Ты не мог бы говорить тише?
Она изложила ему суть своего замысла. Эдерн слушал ее очень внимательно, но, когда Джоди закончила, медленно покачал головой.
– Все это хорошо, но…
– Что «но»?
– Ты забыла об Уиндле.
– Мы захватим со стола иголку.
– М-м…
Джоди пристально посмотрела на Эдерна, а затем опустилась на колени и сунула голову в жерло камина: оно уже успело нагреться, но не настолько, чтобы к трубе нельзя было прикоснуться.
«Ого, да здесь просторно», – обрадовалась девушка и стала протискиваться внутрь.
Весь путь наверх занял у нее не более минуты. Самым трудным участком оказался прямой угол там, где труба выходила из аквариума. Однако Джоди справилась и с этим. Добравшись наконец до спасительного куска бархата, девушка вцепилась в него и выбралась наружу. Балансируя на краю трубы, она обернулась и лицом к лицу столкнулась с Эдерном, который за это время тоже успел подняться, и теперь их разделяла лишь прозрачная стена.
Джоди вопросительно вскинула брови. Эдерн решительно кивнул, и тогда она, ухватившись за тряпку как можно крепче, оттолкнулась от стекла, раскачалась и со всей силы ударила ногами по трубе. Та отскочила после первого же толчка. Стоявший на ней Эдерн пошатнулся, и Джоди испугалась, что бедняга вот-вот сорвется вниз, но он сумел удержать равновесие, а потом прыгнул на стекло и повис на краю открывшегося отверстия, прежде чем труба с грохотом рухнула на пол, чуть не раздавив кукольную кроватку.
Беглецы затаили дыхание, однако вокруг было тихо.
– Пошли, – шепнула Джоди.
Она стала спускаться, быстро перебирая руками по ткани, и вскоре ее ноги коснулись поверхности стола. Эдерн последовал за ней. Осторожно выглянув из-под бархата, Джоди осмотрела гостиную.
Пока им везло: в комнате не было ни души.
Поручив Эдерну разматывать бечеву, девушка вскарабкалась на подоконник и попробовала сдвинуть щеколду. Бесполезно.
– Эй, – тихонько позвала она Эдерна. – Помоги мне.
Он поспешил к ней, и вместе им удалось-таки отворить упрямое окно. Резкий порыв соленого ветра ударил в лицо.
– Ура! – взвизгнула Джоди. – Я уже чувствую свободу.
Девушка морским узлом привязала конец бечевки к щеколде, после чего они с Эдерном сбросили моток на землю. Он упал между стеной дома и зарослями розовых кустов.
Молодой человек отвесил галантный поклон:
– После вас.
Улыбнувшись, Джоди ловко соскользнула по веревке вниз и подняла голову в ожидании своего товарища.
– Куда теперь? – спросил он, присоединившись к ней.
– К Дензилу, – ответила девушка и, заметив недоверие на лице Эдерна, пояснила: – Он мой друг. Изобретатель.
– Изобретатель?
– Он… ладно, забудь. Скоро сам все поймешь.
Джоди уверенно зашагала по мощеной дорожке.
Эдерн двинулся следом и едва не налетел на нее, когда девушка неожиданно остановилась.
– Что?.. – начал было он, но тут же сам увидел, кто подкарауливал их на лужайке перед домом Вдовы.
Уиндл зловеще скалился в то время, как его глаза-блюдца смеялись. Притаившись, он явно дожидался, когда же беглецы выйдут из-под защиты колючих кустов, чтобы сцапать их.
– Проклятие! – выругалась Джоди. – Мы забыли иголку.
– Иголку? – усмехнулся Эдерн. – Чтобы одолеть этого монстра, нужно что-нибудь посерьезнее!
Он был прав. Рядом с ними, малявками, Уиндл казался настоящим великаном.
– Что будем делать? – мрачно поинтересовалась Джоди. – Вдова скоро вернется.
Эдерн растерянно кивнул, не в силах отвести взгляд от страшного существа.
– Я не вернусь в аквариум! – выкрикнула Джоди.
Смелое заявление. Однако колени девушки предательски дрожали, а в висках стучало так, что невозможно было сосредоточиться.
– Не вернусь… – упрямо повторила Джоди, словно это могло как-то помочь.
Эдерн опять кивнул и вдруг резко схватил ее за руку: Уиндл поднял голову и впился взглядом в низкую, поросшую мхом каменную стену, отделявшую сад Вдовы от улицы.
– Что это с ним?
– Может, Вдова идет?
Эдерн решительно замотал головой.
Ни он, ни Джоди ничего не видели, зато услышали какое-то странное сопение.
Волнение, нахлынувшее на Джоди, вытеснило страх.
– Эдерн, – произнесла она с растяжкой. – Ты умеешь свистеть? Свистеть громко и пронзительно?

НОЖ ВЫДЕРНУТЬ И ВНОВЬ ВОНЗИТЬ

Я не ощущаю за собой никакой вины… Я жалею людей, испытывающих это чувство.

Приписывается Теду Банди<Банди Теодор (1946—1989) – маньяк-убийца, совершивший около сорока преступлений. Находясь под следствием, внес значительный вклад в изучение психологии поведения маньяков.>

1

Майкл Бетт вылетел в Лондон частным самолетом, принадлежащим корпорации Мэддена. Во время дозаправки в Сент-Джоне Бетт предпочел остаться на борту, не желая отвлекаться от своих размышлений.
Самое большое удовольствие Майклу всегда доставляло постижение скрытых механизмов бытия. Отбрасывая все поверхностное и наносное, он стремился проникнуть в самую суть интересующей его проблемы. Иногда это требовало внимательного изучения и напряженных поисков, как, например, сейчас. Иногда – смены всего образа жизни, как при вступлении в Орден Серого Голубя. А иногда достаточно было просто взять нож и наблюдать, сколько раз и на какую глубину он войдет в живую плоть, прежде чем она станет неживой.
Первой жертвой Майкла Бетта была собака. Озлобленный после побоев очередного «папы», Майкл отвел старого пса на пустующий участок между двумя заброшенными домами и там долго стоял, невольно поражаясь равнодушию, которое испытывал, глядя в доверчивые глаза собаки. А пес смотрел на него, смешно высунув язык и умильно виляя хвостом. Это всегда радовало мальчика, но в тот день он не смог выдавить из себя даже улыбки.
Майкл достал из кармана куртки нож, украденный с кухни, задрал собаке голову и со всей силы полоснул лезвием по горлу. Кровь брызнула фонтаном, и Майкл едва успел отпрыгнуть в сторону. Опьянев от нового, доселе неведомого чувства, он обошел пса и вонзил нож ему в спину. А потом еще. И еще. Майкл продолжал наносить удары до полного изнеможения, несмотря на то, что бедное животное давно уже испустило дух.
Тогда ему было одиннадцать лет.
Вскоре участь несчастного пса разделили и другие соседские питомцы. А в тринадцать Майкл впервые поднял руку на человека: он заманил пятилетнего ребенка в заброшенный дом, где малышу – к великому удовольствию юного палача – предстояло промучиться несколько бесконечных часов.
В пятнадцать Майкл убил девочку-подростка, пригласив ее якобы на вечеринку.
Умирающая, беспомощная, обезумевшая от боли, она прохрипела одно-единственное слово: «Почему?»
До этого Майкл ни разу не анализировал свои поступки и не задумывался над причиной своей тяги к злодеяниям.
«Потому что… потому что я это могу!» – крикнул он своей жертве.
Но это была лишь часть правды, наиболее очевидная. А за ней скрывалось то, что с годами стало для Майкла Бетта целью самого его существования – неутолимая жажда не только постичь тайну жизни, но и проследить стадии ее перехода в смерть. Бетт не испытывал угрызений совести за собственные деяния, рассматривая чужую гибель как пищу для удовлетворения никогда не ослабевающего любопытства.
Погрузившись в свой внутренний мир, который он полностью контролировал, Майкл тем не менее с легкостью мог мгновенно наладить нужный контакт с окружающими. Более того – они его искренне интересовали. Способный на жесткую самодисциплину, он был в состоянии удерживать внимание на предмете или человеке столько, сколько требовалось для того, чтобы понять. Или убить.
Все на свете имело значение, но только относительно его самого.
И вот теперь, сидя в самолете Мэддена, Майкл Бетт полностью сосредоточился на головоломке под названием «Джейни Литтл».
В плеере играла кассета с записью двух ее альбомов. Бетт слушал их, пока не посадил батарейки, после чего поставил новые и опять включил воспроизведение.
На соседнем кресле лежали кожаный портфель, ноутбук «Тошиба» и папка с газетными вырезками и отчетом частного детектива на тридцати семи страницах. В руках у Майкла был прошлогодний номер журнала «Фолк Руте». Бетт перечитал статью столько раз, что помнил наизусть, но больше всего его интересовали фотографии, которые он сравнивал с приложенными к отчету детектива.
Изучив гору печатных и видеоматериалов, Майкл узнал Джейни Литтл так, как знали не многие. А может быть, даже лучше, чем она сама.
Мэдден не был посвящен в это расследование, Бетт начал проводить его по собственной инициативе задолго до того, как получил приказ отправляться в Корнуолл. Узнав об охоте, открытой Орденом на Томаса Литтла, Бетт быстро вычислил, что ключом ко всем секретам старого моряка могла стать его внучка. Однако действовать следовало осторожно – гораздо осторожнее неуклюжих агентов, нанятых Орденом, чтобы выкрасть у Литтла столь оберегаемую им тайну.
Но что это за тайна?
Мэдден не пожелал сказать, а может быть, и сам не знал, равно как и все остальные, но это только еще больше интриговало Бетта.
При мысли о Джоне Мэддене Майкл усмехнулся. Сидя в библиотеке с бокалом шерри, старик любил вспоминать их первую встречу, когда он узрел в Майкле своего умершего друга Алистера Кроули<Кроули Эдвард Александр (Алистер) (1875 – 1947) – один из наиболее известных черных магов XIX—XX вв., основатель ордена телемитов, писатель, философ. Умер 1 декабря 1947 г. в Гастингсе, Англия. 5 декабря кремирован в Брайтоне>. Обладая умом острым как бритва, Мэдден тем не менее позволил оккультной ерунде ослепить лучшую, логическую часть своего разума.
У самого Бетта, естественно, было иное мнение о той ночи в Чикаго: Мэдден просто разглядел в нем родственную душу. Разница между ними заключалась лишь в том, что один только мечтал схватиться за нож, тогда как другой делал это без колебаний.
Однако легенда с перевоплощением была Бетту на руку, а потому он охотно поддерживал ее. Быстро просчитав, какие выгоды может принести ему имя великого мага, называвшего себя Зверем, Майкл, с присущей ему одержимостью, приступил к изучению биографии Кроули и вскоре обрушил на Мэддена такой шквал малоизвестных деталей из жизни покойного гения, что без труда развеял в нем последние сомнения.
Бетт был достаточно умен, чтобы не выдавать информацию разом. Он скармливал ее Мэддену порциями. Запинаясь, с явным усилием «припоминая» отрывки из прошлой жизни, Майкл устроил все так, что Мэддену самому пришлось убеждать его в уникальности его природы.
Единственная слабость Мэддена, его склонность к потустороннему, всегда занимала Бэтта: он никак не мог понять, что заставляет столь здравомыслящего человека с такой готовностью принимать всякие сказки.
Если только это и вправду сказки…
К счастью или к сожалению, Майкл Бетт привык ко всему относиться без предубеждения. Он не спешил высмеивать даже самые бредовые принципы Ордена, потому что за время своего пребывания в нем успел воочию убедиться в существовании вещей, не поддающихся логическому объяснению. Чего стоит одно только долгожительство Мэддена! Или невероятный успех хранителей Ордена, которого они добиваются, двигаясь к цели особым, тайным путем.
«Воля – ключ к любой двери» – гласил их девиз.
Бетт не понаслышке знал и о самой воле, и о том, каких высот можно достичь с ее помощью. Правда, он еще не определил для себя, извлекалась ли эта воля из внешнего мира (как утверждал Орден) или произрастала из сущности самого индивидуума. А может быть, и то и другое.
И пока этот вопрос не выяснен до конца, Майкл Бетт будет оставаться в обществе старых леди и джентльменов, именующих себя Орденом и свято верящих в то, что они правят миром.

2

Машина встретила Бетта в аэропорту Хитроу и доставила на вокзал Виктория, где он сел на поезд, идущий в Пензанс. Мэдден, провожая своего воспитанника в дальний путь, настаивал на совершенно другом маршруте, но Майкл остался непреклонен.
– Мне нужно время, чтобы вжиться в роль, которую я собираюсь сыграть, – пояснил он.
– Какую еще роль? – нахмурился Мэдден.
– Позвольте мне сначала справиться со своей миссией, а потом я представлю вам подробный отчет, – ответил Бетт.
И Мэдден, преисполненный гордости за своего любимчика, улыбнулся и кивнул. Майкл еще ни разу не подводил его, так почему же он должен сомневаться?
К концу пути Бетт окончательно перевоплотился. Исчезли сшитый на заказ костюм, сдержанные манеры, непроницаемое выражение лица. Теперь посланник Ордена был одет в вельветовые брюки, хлопчатобумажную рубашку, кроссовки «Найк» и темно-синюю ветровку. Майкл оставил свой кожаный портфель в самолете, взяв с собой лишь фотоаппарат в потертом чехле, ноутбук и обшарпанный чемодан с документами, дискетами и сменой такой же маскарадной одежды.
И на перрон Пензанса с поезда сошел молодой человек с выразительным и открытым лицом, глядя в которое никто не поверил бы, что его обладателю сорок один год и он только что совершил многочасовое путешествие.
Майкл охотно помог пожилой женщине вынести из вагона многочисленные сумки и заметно смутился, когда она выразила пожелание, чтобы муж ее милой доченьки Дженет был хотя бы наполовину так же добр и внимателен, как славный незнакомец. Едва Бэтт попрощался с ней, к нему тут же приблизился маленький невзрачный человечек.
– Мистер Бетт?
Заплатанное пальто, стоптанные туфли и дешевая матерчатая кепка, низко надвинутая на лоб. Бетт нахмурился:
– Что вам угодно?
– Мисс Грант поручила мне встретить вас.
– Дайте мне ее адрес, и я доберусь сам.
– Но…
Бетт наклонился к незнакомцу, и все его напускное благодушие моментально исчезло, словно отсеченное стремительным ударом острого кинжала.
– Никогда не называй меня по имени, – процедил он. – Никогда не спорь со мной. Только посмей ослушаться, и я скормлю твое сердце твоей собственной матушке.
– Я… я…
Бетт отступил, расплываясь в очаровательной улыбке:
– Адрес?
Заикаясь, мужчина пролепетал номер апартаментов в отеле, находящемся в нескольких минутах ходьбы от вокзала. Не сказав больше ни слова, Бетт развернулся и зашагал в указанном направлении.

3

Лина Грант была, как всегда, красивой, капризной и скучающей. Ее прическа и макияж выглядели слишком изысканно для захолустного корнуэльского городишки. Дорогая блузка была расстегнута достаточно, чтобы демонстрировать изящное кружево лифа, а разрез юбки при каждом движении открывал взгляду стройную длинную ногу в шелковом чулке.
– А, Золотой Мальчик, – промурлыкала Лина при виде Бетта.
Он молча прошел в комнату.
– Где Вилли? – поинтересовалась девушка.
– Вилли – это, должно быть, тот, кто встретил меня на станции?
Лина кивнула:
– Да. Вилли Кил. Он из местных.
– Не сомневаюсь.
– Вы не поладили?
– Я никогда не ладил с дураками.
– Мне порекомендовал его один из телохранителей отца, – насупилась Лина. – Папочка считает, что нужно привлекать местные таланты, когда…
– Ключевое слово здесь «талант»? – перебил ее Бетт.
Идеальной формы губки надулись, но Бетт не обратил на это ни малейшего внимания: он был не в настроении выслушивать лекцию о совершенстве под названием «папочка». О «папочках» он и так знал все.
– Со вчерашнего дня что-нибудь изменилось? – спросил он, прежде чем Лина снова заговорила.
– Я сделала все, что могла.
А могла она разве что изображать внучку никому не известной кузины Данторна, приехавшую с другого края света за законным наследством. Хотя не исключено, что это была идея «папочки» Роланда. «Зови меня Ролли…» К сожалению, блестящие способности Гранта не простирались дальше Уоллстрит, так что примитивность замысла вполне могла быть на его совести. В любом случае это не меняло отношения Майкла к Лине. Она вызывала в нем только два чувства: интерес – сколько ударов способно вынести ее тело, прежде чем замереть навеки, и досаду оттого, что он не мог выяснить это опытным путем.
По крайней мере, пока Орден представляет для него интерес.
– Вчера вечером я послала Вилли в дом Литтлов, – сообщила Лина. – И он нашел там коробку с рукописями Данторна.
Брови Бетта оживленно взметнулись.
– Где она?
– А… – Лина поспешно отвела взгляд.
– Где?!
– На Вилли напал какой-то сумасшедший, так что бедняга еле ноги унес.
Замечательно! Теперь Литтлы будут осторожнее, чем когда бы то ни было. Мэдден, глубоко убежденный в том, что старый Томас скорее умрет, чем выдаст Ордену секрет покойного друга, запретил применять силу. А жаль. Потому что самым простым решением было бы передать этого Томаса в руки Бетта, который, в отличие от Мэддена, ни минуты не сомневался в своем умении развязывать языки: вид крови любимых внучек поразительно освежает память…
Не без труда оторвавшись от приятных мыслей, Бетт вернулся к реальности.
– Сумасшедший, говоришь? – спросил он.
Лина пожала плечами:
– Вилли сказал, что это был крупный мужчина. С багажом. С виду моряк. Но они все тут на одно лицо.
– А сможет ли Вилли опознать этого человека по фотографии? – спросил Бетт, но Лина уже не слушала его.
– Мерзкое местечко, – вздохнула она. – В ванной вода идет еле-еле. Под таким слабым напором я даже голову нормально вымыть не могу. Еда ужасная. Заняться нечем. Кругом воняет рыбой, и куда ни повернись…
– Заткнись, – сказал Бетт.
Сказал тихо и спокойно, но результат последовал незамедлительно: сначала девушка удивленно заморгала, а затем погрозила своим ухоженным пальчиком.
– Если папа узнает, как ты со мной обращаешься, он…
– Ничего мне не сделает. Что тебе известно о парне, спугнувшем Вилли?
Лина поджала губы:
– А что мне должно быть о нем известно? Может, Литтлы наняли охрану.
Ну еще бы – разве ей придет в голову разузнать, кто и зачем ошивался возле дома Литтлов. Да оно и к лучшему, по крайней мере, она не успела наломать дров.
– С этой минуты ты должна забыть о Литтлах, – объявил Бетт. – А если где-нибудь столкнешься со мной, делай вид, что мы незнакомы. И вообще, старайся как можно меньше высовываться на улицу.
– Я не собираюсь сидеть здесь, как в клетке!
– Тогда отправляйся домой.
Лина горько усмехнулась:
– Не могу. Для папы очень важно, чтобы я блеснула в этом деле.
Бетт задумчиво кивнул. Он знал, что старейшины Ордена не доверяют Лине. Хотя ее запястье и украшал голубь, девушка по-прежнему оставалась безнадежной дилетанткой. Опасения вызывала не столько ее некомпетентность, сколько несдержанность. Лина могла вспылить из-за любой глупости и сгоряча выболтать все тайны Ордена какой-нибудь бульварной газетенке. А учитывая возрастающее влияние христианства на бизнес и политику, это стало бы настоящей катастрофой.
Если бы отец Лины не входил в число основателей Ордена, с ней давно бы уже разобрались. Впрочем, все еще впереди. И Бетт искренне надеялся, что, когда момент наступит, работенку. поручат именно ему. А пока волей-неволей придется обращаться с Линой получше.
– Если не можешь уехать – делай то, что я говорю, – потребовал он. – Я получил от Ордена все полномочия и…
– О, знаю, знаю. Ты же Золотой Мальчик.
Бетт понял, что это может продолжаться до бесконечности, и решил сменить тактику. Надев новую маску, он виновато улыбнулся:
– Прости, Лина. Я понимаю, как тебе тяжело. Но мы с тобой примерно в одинаковом положении. Думаешь, я приехал сюда по собственному желанию? На этом настоял Мэдден, и теперь я не имею права на ошибку. Иначе мне конец.
– О чем это ты?
Ее голос потеплел, вызывая живейший интерес.
– Твое положение в обществе было предопределено задолго до твоего рождения, – печально вздохнул Майкл. – А мне приходится работать день и ночь, чтобы завоевать себе место под солнцем. Провалив это задание, я навсегда вылечу из игры.
Смущенная его доверительным тоном, Лина спросила с участием:
– Неужели они посмеют обойтись с тобой подобным образом?
Бетт устало прикрыл глаза:
– Орден не даст мне второго шанса.
– Как ужасно! Я поговорю с папой…
– Это не поможет.
– Пожалуй, – пробормотала девушка, вероятно вспомнив о суровом боссе Бетта. – Мэддена все равно не переспорить.
Майкл покосился на нее сквозь полуприкрытые ресницы: он никогда не переставал удивляться тому, с какой легкостью некоторые люди позволяли собой манипулировать. Еще минуту назад Лина ненавидела его всей душой, и вот они уже союзники.
– Мы могли бы помочь друг другу, – заметил он. – Ты только позволь мне провернуть это дельце по-своему, а успех мы разделим поровну и в итоге оба заслужим одобрение Ордена.
– Зачем тебе стараться ради меня? – насторожилась Лина.
– Ну, в первую очередь я буду стараться ради себя – я же сказал, что не имею права на ошибку.
Немного поколебавшись, Лина подошла к Бетту и положила руку ему на плечо.
– Я никак не могу понять тебя, Майкл. Обычно ты холоден словно лед, и мне кажется, ты ненавидишь меня, но бывают моменты, как сейчас, когда ты неожиданно становишься… ну, не знаю – уязвимым, что ли. И тогда мне хочется защитить тебя от всего мира.
– У меня нет выбора, – пожаловался Бетт. – Я должен разыгрывать человека с ледяным сердцем – такова воля Мэддена. Однако мне все труднее и труднее носить эту маску перед тобой.
– Правда?
На девушку глянула пара невинных голубых глаз.
– Правда.
Лина убрала руку с его плеча. Казалось, в ее душе идет напряженная борьба.
– Хорошо, – сказала она наконец. – Я не буду стоять у тебя на пути и предоставлю полную свободу действий. Но обещай только…
– Что?
– Ты больше не будешь грубить мне. Ведь когда мы вдвоем, тебе не нужно надевать маску. Я хочу быть твоим другом.
Это прозвучало столь же дико для Майкла, сколь естественно для самой Лины: не важно, что творится вокруг, лишь бы окружающие воспринимали ее с любовью и восторгом.
– Я тоже хочу быть твоим другом, – заверил он девушку.
Лина подалась вперед, делая вид, что целует его в щеку, как было принято в ее окружении.
– Я рада. Так каков наш план?
Бетт расправил плечи:
– Прежде всего, этот твой Кил должен просмотреть несколько фотографий, – возможно, он узнает на них вчерашнего сумасшедшего.
– А потом?
Майкл колебался.
– Я не буду путаться у тебя под ногами, – пообещала Лина. – Честное слово. Просто мне обидно, когда от меня что-то скрывают.
– Хорошо, – сдался Бетт и на скорую руку сочинил сказку о том, как он собирается одурачить Литтлов, прикинувшись репортером из «Роллинг стоун»: он будет действовать через внучку старого моряка – та помешана на книгах Данторна и может оказаться гораздо полезнее своего деда.
По большей части это была ложь, но Лину она вполне устроила.

Предыдущая страница 3 Следующая страница


Маленькая страна 4

4

Невзирая на скуку, Лина испытала огромное облегчение, когда Бетт и Вилли ушли.
В присутствии Майкла она чувствовала себя неуютно. Лина не знала, чего ожидать от этого человека: он то обращался с ней как с глупым ребенком, то вдруг становился таким милым, что она невольно проникалась к нему симпатией. А ведь ему нельзя было доверять: Майкл Бетт как минимум не любил ее. И под его привычной ледяной маской скрывалось что-то смертельно опасное. Лина не могла объяснить, почему была так уверена в этом. Интуиция? Или магия, как выражается отец?
Что же касается Вилли Кила… Его порекомендовал ей Джим Гейзо, а в телохранителе отца Лина не сомневалась. Хотя, следует признать, этот Кил, конечно, неотесанный болван и в своем заплатанном пальто и мешковатых штанах напоминает общипанную курицу. Из его рта несет табаком и чесноком, а одежда воняет так, будто ее не стирали со дня покупки. От подобного аромата Лину просто наизнанку выворачивало. Даже думать о Вилли было противно.
Потому она с огромным облегчением наблюдала из окна, как мужчины выходят из отеля и направляются каждый своей дорогой. Дождавшись, когда они скрылись из виду, Лина подбежала к столику и взяла лежащую на нем фотографию – ту самую, которую Вилли выбрал из показанных ему Беттом. Дрожа от волнения, он клялся и божился, что именно этот парень застиг его накануне в доме Литтлов.
Феликс Гэйвин.
Простой моряк, как сказал Бетт. Похоже на то. Но Лине он понравился. В отличие от Вилли и Майкла, он не вызывал в ней ни брезгливости, ни страха.
Лина повернула снимок так, чтобы свет не бликовал на его глянцевой поверхности. Старая любовь Джейни Литтл? Приехал в Маусхол в надежде разжечь прежние чувства. Этот парень просто не мог ничего не знать о наследстве Данторна. Наверняка Джейни Литтл доверяла ему самые сокровенные тайны, какие выбалтывают разве что в постели…
Лина улыбнулась: она докажет папе, что ничуть не хуже, мэдденовского Золотого Мальчика. Да, она решит эту задачку, и пусть все, включая Бетта, лопнут от зависти!
Вспомнив о Майкле, Лина снова почувствовала себя неуютно. Лучше не думать об этом человеке! Нужно представить себе что-нибудь приятное – например, гордость в папиных глазах.
Она сумеет справиться. Равно как у Бетта, папы и его кичливых стариков из так называемого Ордена, у Лины были свои секреты. Она задумчиво погладила татуировку на запястье. Не зря же она дважды в неделю в течение двух лет брала уроки актерского мастерства! Преподаватель не раз отмечал ее редкий талант.
Лина внимательно изучила свое отражение в зеркале платяного шкафа. Определенно, она сможет это сделать. Она заставит Феликса Гэйвина рассказать ей все. Он непременно клюнет. Такие, как он, всегда мечтают о женщинах из высшего общества, правда, считают их совершенно недоступными, и, если Лина предстанет перед ним в своем привычном облике, он просто-напросто испугается.
Однако это дело поправимое.
Напевая что-то себе под нос, Лина переоделась в потрепанные джинсы с модной дыркой на колене, обтягивающую футболку и босоножки. Потом стерла с лица свой изысканный макияж и быстро нанесла новый – безыскусный и небрежный. В довершение всего она облачилась в кожаную куртку и снова посмотрелась в зеркало.
Замечательно. Перевоплощение удалось, и теперь у Феликса Гэйвина не было ни малейшего шанса ускользнуть.
Оставалось только найти его. Без помощи Бетта, разумеется.
Лина позвонила администратору и, сославшись на головную боль, попросила не беспокоить ее в течение всего дня. Затем, чувствуя себя настоящим шпионом, вышла из комнаты, спустилась по лестнице в фойе и, улучив минутку, незаметно выскользнула на улицу.
Соленый ветер тут же растрепал ей волосы, но сегодня это совсем не раздражало – напротив, подталкивало навстречу приключениям. Небо было серым, в любую минуту мог начаться дождь. Лина поежилась и подняла воротник куртки.
Так где же искать Гэйвина?
Вилли наверняка это знает.

СОБАКИ В КУСТАХ

Удача не от слова «дать», а от слова «заслужить».

Мэри Энджелбрайт

1

«До чего же все-таки здорово, что у животных такой острый слух!» – с облегчением подумала Джоди.
К сожалению, у фамильяра Вдовы он оказался ничуть не хуже, и, едва лишь беглецы поднесли свои крошечные пальчики ко рту и засвистели, он резко развернулся в их сторону. Впрочем, Уиндл опоздал: в сад уже ворвались две собаки, и Джоди сразу узнала обеих.
Одна их них, Кити, представляла собой помесь терьера с кем-то неизвестным. Вторая – шотландская овчарка по кличке Энсам. Обе они принадлежали соседям тети Нетти и нередко сопровождали Джоди и Дензила во время их прогулок к утесу.
Увидев Уиндла, Кити с оглушительным лаем бросилась на него, Энсам поспешил следом. Перепуганный Уиндл тут же пустился наутек. Перемахнув через розовые кусты, в которых скрывались Джоди и Эдерн, он буквально влетел в окно и шлепнулся на стоявший под ним стол. Не желая упускать добычу, Кити протиснулась через небольшой лаз в колючих зарослях и принялась прыгать на стену, пытаясь достать до окна. Энсам остался на лужайке и, сунув голову в кусты, наткнулся на Джоди и Эдерна.
Эдерн испуганно отскочил, и Джоди поспешила схватить его за рукав, чтобы не сбежал.
– Эти собаки знают меня, – заверила она его.
Энсам с любопытством разглядывал двух маленьких человечков, а Кити, отказавшись от своих тщетных попыток, возбужденно металась по лужайке.
– Они не причинят нам вреда, – попыталась успокоить Эдерна Джоди.
«Надеюсь», – добавила она про себя.
Энсам принюхался. Он был явно озадачен тем, что от одного из двух неведомых ему существ исходит знакомый запах. Джоди сделала шаг вперед и сказала:
– Привет, старина.
Она протянула к нему руку и чуть не заплакала, увидев, какими малюсенькими стали ее пальчики по сравнению с носом пса. Энсам отпрянул и глухо рыкнул.
– Ну конечно, – нервно заметил Эдерн. – Они совершенно не собираются причинять нам вред.
– Не дергайся! – резко бросила Джоди, начиная сердиться. – Он просто сбит с толку моим размером.
– А по-моему, он пытается определить, съедобны ли мы. Что касается меня, я… – Эдерн осекся, встретившись с ее гневным взглядом.
– Энсам, Кити, ко мне! – позвала Джоди. Пока дворняжка носилась у кустов, Энсам припал к земле и осторожно приблизил нос к двум загадочным букашкам. Девушка погладила его по морде, и пес издал довольный гортанный звук.
– И что теперь? – спросил Эдерн, по-прежнему предпочитая держаться на расстоянии.
– А теперь мы удерем.
– Но собаки…
– Собаки здесь, чтобы спасти нас. В твоих краях ни разу не слышали об элементарном везении?
– Конечно, слышали. Но еще там слышали о голодных псах, и лично мне не хотелось бы…
На этот раз Эдерн замолчал, услышав до боли знакомый голос:
– Мерзкие твари!
– Чертова ведьма! – ужаснулась Джоди. Энсам начал было подниматься, но замер, едва лишь Джоди окликнула его по имени.
– Сейчас или никогда! – крикнула она Эдерну.
У того чуть глаза на лоб не полезли, когда девушка, ухватившись за шерсть, быстро вскарабкалась на собаку и нырнула под ошейник.
– Ты спятила! – воскликнул Эдерн.
– Тогда оставайся здесь и жди, пока тебя превратят в жабу… Лежать, Энсам! – скомандовала Джоди, заметив, что пес снова зашевелился. – Эй, Эдерн, так ты идешь или нет? Учти: другого шанса у тебя не будет.
– Прочь! – завопила Вдова. – А ну убирайтесь отсюда, грязные животные!
– И я тоже спятил! – взвыл Эдерн, кидаясь вслед за Джоди.
Через несколько секунд под собачьим ошейником было уже два пассажира, и оба они чуть не лишились чувств, когда колли вскочила на ноги и понеслась. Кити бежала рядом, то и дело оборачиваясь и на ходу выгавкивая Вдове все, что она о ней думает. Джоди успела заметить Уиндла, вылупившегося на них из окна, а затем дом Вдовы исчез из виду.
Собаки мчались по узким улочкам Бодбери в сторону гавани, и вцепившиеся в ошейник Эдерн и Джоди отчаянно скрипели зубами при каждом скачке.
– Помедленнее, помедленнее! – умоляла Джоди, но – увы! – собаки не обращали на нее ни малейшего внимания.
Наконец они притормозили на мостовой рядом с пристанью. Вокруг вздымались горы ящиков и кипы рыболовных сетей. Джоди решила сойти на этой остановке и изо всех сил стукнула Энсама по шее своим крошечным кулачком. Колли замотала головой. Все вокруг завертелось, и девушке показалось, что желудок скрутило в трубочку.
– Эй, хватит! – взмолился Эдерн.
– Если ты помнишь, нам нужно как-то слезть отсюда.
Заслышав два писклявых голосочка, раздающихся у него из-под подбородка, Энсам на секунду замер, а потом опять замотал головой.
– Сейчас меня вырвет, – сообщил Эдерн. Джоди нисколько не сомневалась, что он не шутит, потому что чувствовала то же самое.
– Лежать! – заорала она что есть мочи. – Энсам, мальчик, лежать!
Овчарка продолжала стоять, а Кити тем временем начала лаять.
– Не перебивай, Кити! – прохрипела Джоди, с ужасом осознавая, что она вот-вот потеряет голос. – Лежать! – попробовала она еще раз.
И вдруг Энсам послушался.
Не дожидаясь, пока он снова вскочит, Джоди и Эдерн поспешно выбрались из-под ошейника и спрыгнули на мостовую, которая показалась им палубой корабля в бурном море. Энсам принялся разглядывать их с удвоенным любопытством, а Кити радостно завизжала и завиляла хвостом.
Эдерн подозрительно покосился на дворняжку.
– Что-то мне не нравятся зубы этого терьера, – пробормотал он.
Джоди рассмеялась и подтолкнула его к ближайшей щели между ящиками. Нырнув в нее, она осторожно выглянула, желая убедиться, что никто не обратил внимания ни на собак, ни на их странных пассажиров.
– Нас не заметили, – радостно сказала она Эдерну.
Он сел на землю, прислонившись к одному из ящиков, и устало вытянул ноги.
– Даже передать тебе не могу, какое облегчение я от этого испытываю.
– Хватит ныть, – возмутилась Джоди. – Я же вытащила нас из дома Вдовы, верно?
Обе собаки по-прежнему крутились возле ящиков. Кити принюхивалась, а Энсам скулил и скреб лапой по булыжникам мостовой.
– Спасибо вам большое! – крикнула им Джо-дИ– Но теперь вам пора уходить!
Собаки и ухом не повели.
– Домой, домой!
Девушка выскочила из своего убежища и заорала на собак, размахивая руками и отчаянно топая. Они отпрянули, но вернулись, едва лишь Джоди снова скрылась за ящиком.
– Гром и молния! – выругалась она. – Они не уйдут, а это значит, что уходить придется нам, пока какой-нибудь матрос не заинтересовался всей этой возней и не сунул сюда любопытный нос.
Эдерн тяжело вздохнул:
– Ты что – никогда не устаешь?
Джоди помотала головой и, сделав несколько шагов, обернулась и выразительно посмотрела на Эдерна. Он медленно поднялся и осторожно покосился на собак. Кити рыкнула на него, и Эдерн снова почувствовал ужас, который охватывал его при одной лишь мысли об этих жутких собаках. Он поежился и поспешил за Джоди.

2

В узких проходах было темно и крепко пахло рыбой и солью. После долгого блуждания по лабиринту Джоди и Эдерн наконец выбрались с противоположной стороны огромного штабеля и очутились прямо у залива.
– Боюсь, дальше идти некуда, – хмыкнула Джоди.
Ящики были сложены на самом краю пристани так, что даже мышь не могла проскользнуть вдоль них. На море был прилив. Рыболовецкие люггеры стояли на якорях, а высадившиеся на берег команды потрошили рыбу и чинили сети. Вдали виднелась темная точка – торговый корабль.
– Зачем здесь все эти ящики? – спросил Эдерн.
– На погрузку-разгрузку уходит немало времени. Плюс оформление документов. А потом еще нужно дождаться следующего прилива. Зато тут нам с тобой ничто не угрожает.
– Я бы предпочел открытое пространство.
– Слушай, тебе не кажется, что кто-то слишком много хнычет?
– На себя посмотри.
– Но ведь это не я постоянно ворчу и жалуюсь!
– Я просто не привык к таким приключениям! – обиделся Эдерн. – То ли дело путешествие по холмам!
– Ага. Где нас сожрал бы на обед какой-нибудь хорек. Вот уж было бы здорово!
– Ты прекрасно понимаешь, о чем я говорю.
– Пожалуй… Сейчас мы оба переживаем не лучшие дни.
Джоди уселась на край пристани и свесила ноги, больше не беспокоясь о том, что их могут заметить.
– И что теперь? – поинтересовался Эдерн, опускаясь рядом.
Она пожала плечами:
– Дождемся темноты и отправимся к Дензилу. Если кто-нибудь и знает, как нам помочь, так это он.
– Помочь нам? В чем?
– Ну, снова вырасти. Или ты думаешь, что я собираюсь провести в таком виде всю оставшуюся жизнь?
– Я как раз хотел кое-что сказать тебе об этом…
– Что?
Эдерн выглядел смущенным.
– Ну говори же!
Он взглянул ей прямо в глаза:
– Ты никогда не задумывалась над тем, куда девалась большая часть тебя?
Девушка недоуменно заморгала.
– Ну, подумай сама: только что ты была нормальным человеком, и вдруг не больше креветки. Чувствуешь несоответствие?
– М-м… я об этом не думала.
Эдерн отвел взгляд:
– Когда Вдова уменьшила тебя, с тобой осталась лишь небольшая часть, а прочее рассеялось в воздухе. Чтобы все собрать, нужно то, что скрывает Вдова.
– О чем это ты? – настороженно спросила Джоди.
– О том, что снова сделает тебя тобой. О заклинании, которое соединит кусочки, когда ты будешь готова вернуться в прежнее состояние.
– Я уже готова!
Эдерн покачал головой:
– Без заклинания ты никогда не вырастешь.
– Заклинание… – медленно повторила Джоди.
Эдерн кивнул.
– То, что у Вдовы?
Снова кивок.
– Проклятие! Почему же ты до сих пор молчал?
– У меня не было времени.
– Черт, у тебя его было более чем достаточно! Наверное, ты просто хотел смыться один, без меня!
Эдерн бросил на нее укоризненный взгляд.
– Ну, может, и нет… – смутилась Джоди. – А что представляет собой это заклинание?
– Старуха поместила его в пуговицу и пришила к внутренней стороне своей накидки.
– А заклинание, способное расколдовать тебя?
– Понятия не имею, – потупился Эдерн. – Я видел только, как Вдова работала над тобой. Когда она уменьшала меня, я, как и ты, был без сознания.
– Так что же получается – нам придется возвращаться?
– Если ты хочешь снова стать прежней, то да.
– Нет, я не могу в это поверить. – Джоди зажмурилась. – Я так мечтала о большом приключении, а чем оно обернулось? Поиском какой-то дурацкой пуговицы на подкладке бабкиного плаща? Если бы я наткнулась на нечто подобное в книге, то сразу перевернула бы страницу.
– Это не моя вина.
– Я тебя и не виню. Но где же романтика? Где чудо?
– Ну, ты же стала Маленьким Человечком.
– Точно! Теперь я мышиная принцесса, и мне полагается ждать, когда отважный принц с крысиной мордой освободит меня. Как романтично!
– Но у тебя еще есть я.
– Не смеши!
– Ах да, я же староват для тебя…
– Слишком стар, – согласилась Джоди.
Она вдохнула полной грудью, пытаясь избавиться от гнетущей тоски.
– Знаешь, я сама во всем виновата. Правда. Я всегда жаловалась на жизнь и ждала какого-то невероятного приключения. И вот наказание.
Эдерн растерянно молчал.
– Мое приключение оказалось прозаичным и нелепым, – обиженно пояснила Джоди.
– Возможно, все приключения таковы и только кажутся нам захватывающими на страницах книг, – предположил Эдерн. – Но вообще-то, – добавил он, – я вовсе не нахожу наше бегство скучным. Благодаря тебе, конечно.
– Ты прекрасно понимаешь, что я имею в виду: я мечтала о чем-то более значительном, нежели мышкой шнырять по Бодбери в поисках чертовой пуговицы. Это так банально.
– Превратиться в Маленького Человечка банально?
– Не строй из себя идиота.
– А теперь кто из нас хнычет?
– Не будь занудой.
Эдерн тихонько дернул Джоди за рукав. Та горько усмехнулась:
– Я немного хандрю, и не читай мне нотаций. Скоро я снова стану прежней, и ты еще пожалеешь, что я так редко грущу.
– У тебя не слишком хорошо получается, – заметил Эдерн.
– Просто практики маловато, – хихикнула Джоди. – Расскажи мне о своих странствиях, – вдруг попросила она. – Ну, чтобы скоротать время.
– А что рассказывать-то? Идешь себе, взбираешься по холму вверх, потом спускаешься вниз…
Джоди попыталась выкинуть из головы все свои заботы и, прислонившись к ящику, закрыла глаза. Эдерн говорил, а она рисовала в своем воображении картинки – дороги, извивающиеся среди диких вересковых пустошей, и скалистые тропы, ведущие к морю; поля и пастбища, обнесенные живыми изгородями; далекие неведомые края, залитые солнечным светом днем и окутанные тайной по ночам…
Лишь когда небо потемнело и длинные тени домов Бодбери опустились на гавань, девушка очнулась и обнаружила, что все это время дремала, уронив голову Эдерну на плечо. Он тоже спал. Джоди жаль было будить его, и потому она сидела тихо, глядя на волны, пока сумерки не превратились в кромешную тьму. Тогда девушка легонько пихнула Эдерна в бок.
– Пора, – сказала она.
– Дай мне еще пять минут.
– Никогда бы не поверила, что путешественники могут быть такими лентяями.
– Если я лентяй, то как же, по-твоему, я сумел обойти чуть ли не полземли?
Джоди усмехнулась, встала и хорошенько потянулась, а затем строго спросила Эдерна:
– Готов?
Тот застонал и с видом великомученика поднялся.
– Бьюсь об заклад, у тебя есть очередной блестящий план.
Джоди кивнула:
– Мы по-прежнему направляемся к Дензилу. Если он и не сделает нас прежними, то, по крайней мере, придумает, как стащить пуговицу у Вдовы.
Эдерн поежился:
– А может, не так уж и плохо быть Маленьким Человечком?
– Может, – согласилась Джоди. – Но у меня нет ни малейшего желания вживаться в эту роль. Разве что в случае крайней необходимости.
Последние слова она бросила уже на ходу, пускаясь в обратный путь по длинным узким проходам. Эдерн устало поплелся за ней, не переставая удивляться тому, как легко и уверенно она двигается в темноте. Казалось, они шли уже целую вечность, когда Джоди вдруг резко остановилась. Эдерн едва не налетел на нее.
– Если ты будешь тормозить без предупреждения… – возмутился было он.
– Тихо! – прошипела Джоди.
– Что там такое?
Он заглянул ей через плечо и увидел огромную усатую морду кошки, поджидающей их у выхода. Зверюга запустила когтистую лапу в проход между ящиками, и беглецы поспешили отскочить назад. Кошка зашипела и попробовала просунуть лапу глубже. Джоди и Эдерн отступили еще дальше.
– Гром и молния, – пробормотала Джоди. – И что теперь делать?
– А в твоих краях никогда не слышали о везении? – ехидно спросил Эдерн.
Джоди метнула на него сердитый взгляд:
– Не начинай!
– Значит, с кошками ты не дружишь?
Хищница издала гнусавый вопль возмущения и снова попыталась когтем подцепить добычу.
– Есть какие-нибудь идеи? – спросила Джоди.
Эдерн вздохнул:
– Боюсь, когда моряки придут за ящиками, мы все еще будем торчать здесь.

3

Дензил Госсип, ссутулившись над верстаком, возился с маленькой моделью паровоза. То и дело поправляя съезжавшие на кончик носа очки, он пытался приладить на место часовой механизм, заменявший паровозику двигатель.
Когда совсем стемнело, Дензил выпрямился и окинул взглядом свой чердак, вызвав немалое оживление среди животных: каждый стремился привлечь к себе внимание хозяина, пока тот снова не погрузился в работу.
Кот Рам принялся пронзительно мяукать и скрестись в дверь, оставляя свежие царапины на без того истерзанной деревянной поверхности. Олли спрыгнул с книжного шкафа прямо Дензилу на плечо, так что от неожиданности старик выронил крохотную отвертку, которую держал в руке.
– Ну посмотри, что ты натворил, – проворчал он, опуская обезьянку на пол.
– Варил, варил, – подхватил попугай со своей жердочки, отчаянно замолотив крыльями по воздуху. – Растревоженные поднявшимся шумом, мыши и крысы заметались в клетках; вислоухий кролик прижал любопытную мордочку к прутьям; ящерки покрутились на месте и снова замерли; черепаха высунула голову из-под панциря и вытаращила глаза; ворон громко каркнул с карниза… Только зубатки никак не отреагировали на всеобщее оживление, но их вообще мало что интересовало, кроме хлебных крошек и прочего корма.
«Интересно, сейчас раннее утро или поздний вечер?» – задумался Дензил.
Он отодвинул табурет, чтобы отыскать закатившуюся под верстак отвертку, но более проворный Олли опередил его.
– Отдай немедленно! – потребовал Дензил.
– Медленно, медленно, – повторил попугай. Между тем Рам с воем прочертил на двери пару новых царапин.
Дензил положил конфискованную у макаки отвертку в карман, рассеянно протер полой рубашки очки, нацепил их и выглянул в окно.
«Все-таки сейчас ранний вечер», – решил он. Это означало, что день ушел. Вот только куда? Если бы кто-нибудь спросил Дензила, когда он сел за работу, он ответил бы, что не более получаса назад. Ну, максимум час. Сразу после завтрака…
Он выпустил кота, но тут же вспомнил, что придется тащиться на первый этаж, чтобы открыть ему входную дверь. Подхватив Олли, попытавшегося прошмыгнуть вслед за Рамом, Дензил строго сказал ему: «Даже не надейся!» – крепко зажал у себя под мышкой и направился вниз. Выглянув на улицу, он плотно закрыл дверь и вернулся наверх. Олли все это время отчаянно вертелся у него на руках, но Дензил отпустил его, лишь оказавшись на чердаке.
Несмотря на обилие всевозможной живности, огромная комната вдруг показалась ему унылой и пустой. Дензил включил свет. Да, на чердаке действительно было пусто. И неудивительно, ведь сегодня сюда не заходила Джоди! Странно, куда она могла подеваться?
Вычищая клетки и раздавая корм животным, Дензил усиленно старался вспомнить, предупреждала ли она его, что не придет. Обычно она забегала сюда хотя бы раз в день. А чаще всего – с полдюжины. Однако все, что отложилось у него в голове, сводилось к разговору о вырванных страницах и бесцельности существования. Еще Джоди упоминала Топина, наверняка только чтобы позлить Дензила! А с прогулки она притащила какую-то сплетню о Маленьком Человечке, которого Вдова Пендер держит в банке. В общем, обычный день с обычной болтовней, но ни слова о том, что она не сможет его навестить.
А вдруг она заболела?
Вряд ли, Джоди даже слова такого не знала.
Может, она решила сбежать из дому?
Но куда? И зачем? Жалуясь на скуку и отсутствие смысла в жизни, Джоди тем не менее очень любила вырастившую ее тетю Нетти. И потом, она никогда не уехала бы, не попрощавшись со своим старым другом.
«А что если ее похитили бандиты?» – ужаснулся Дензил. Впрочем, посмотрев из окна на мирные ночные улицы Бодбери, он счел это маловероятным.
Но где же тогда Джоди?!
Нахмурившись, Дензил опустил руку в карман и напоролся на лежавшую в нем отвертку. Он быстро сунул пораненный палец в рот.
Так, ну вот что: раз Джоди не пришла к нему, он сам пойдет ее искать!
Дензил надел свой сюртук и покосившийся на один бок цилиндр, а затем из груды старых зонтиков у входа вытащил трость с серебряным набалдашником в виде барсучьей головы.
Бедный старик был уже не на шутку обеспокоен.
– Ведите себя хорошо, – напутствовал он животных, закрывая за собой дверь.
А беспокойство его меж тем стремительно росло.
Дензил вышел на улицу и сразу же в замешательстве остановился: он ведь понятия не имел, с чего начинать поиски.

ЗЛОПОЛУЧНАЯ ЧАШКА ЧАЯ

Ухаживание представляет собой ряд последовательных, ненавязчивых знаков внимания… не настолько явных, чтобы их можно было испугаться, но и не настолько вялых, чтобы они могли остаться незамеченными.

Лоуренс Стерн

1

В тот день Джейни проснулась поздно. Когда она наконец спустилась завтракать, Дедушка сидел за чашкой чая, рядом с которой лежал свежий номер «Корнуолльца». С утра старик уже успел развезти рыбу и, увидев заспанную внучку, улыбнулся.
– Ну и как ты сегодня себя чувствуешь, моя ласточка? – поинтересовался он.
– М-м…
Джейни уселась напротив, плеснула с дюйм молока в приготовленную для нее чашку и добавила заварку. Дедушка снова уткнулся в газету.
– Где Феликс? – через некоторое время спросила Джейни, наливая себе еще чаю и без особого энтузиазма поглядывая на коробку с овсяными хлопьями.
– Пошел прогуляться.
Это заставило Джейни окончательно проснуться. Она посмотрела на настенные часы: половина двенадцатого.
– Ты не знаешь куда?
– Нет, – покачал головой Дедушка. – Но он попросил одолжить ему мои старые галоши – значит, отправился на побережье.
– Он не сказал, когда вернется?
Дедушка пожал плечами:
– Пусть парень соберется с мыслями, дорогая. – И когда Джейни ничего на это не ответила, добавил: – Ты приняла какое-нибудь решение?
– Нет. Хотя… может, да… – Девушка вздохнула. – В общем, я совсем запуталась. Мне приятно снова видеть Феликса. Пожалуй, до вчерашнего вечера я даже не осознавала, как сильно скучала по нему. Но что это меняет? Феликс остался прежним, он все равно не захочет серьезно заниматься музыкой.
– Ты уже говорила с ним?
– А разве у меня было время?
Дедушка отложил газету в сторону.
– А чего бы тебе самой хотелось, моя радость?
– При условии, что все-все-все возможно?
Он кивнул.
– Чтобы мы с ним жили вместе. Здесь, с тобой. Записывали бы музыку, пару раз в год ездили бы на гастроли. Завели бы детей – ну, пусть не сразу…
– А Феликс? Чего хочет он?
– Я… – Джейни вздохнула. – Я не знаю.
– Что ж, дорогая… Похоже, ты берешь в расчет только собственные желания, впрочем как всегда. Я думаю, настало время поинтересоваться мнением Феликса. Но помни…
– О да! Я не должна спорить с ним.
– Джейни, тебе следует дать ему возможность высказаться. Половина ссор в этом мире происходит лишь потому, что люди не умеют слушать друг друга.
Дедушка не сказал прямо, но Джейни сразу поняла, что он имеет в виду ее: она всегда так распалялась, защищая собственные позиции, что была просто не в состоянии хоть сколько-нибудь считаться с чужими, и сгоряча не раз делала глупости, о которых потом искренне сожалела.
Дедушка скрутил газету и сунул ее в карман куртки.
– Ну, мне пора, милая. Я обещал Чоки, что загляну к нему сегодня и помогу отремонтировать заднюю стену коттеджа. Надеюсь, с тобой все будет в порядке?
– Конечно, дедуля. Не беспокойся.
– Постарайся последовать моему совету и не слишком давить на Феликса. Иногда мужчины бывают чертовски упрямы, но все-таки существует огромная разница между упрямством простым человеческим и хроническим ослиным.
Джейни рассмеялась:
– Ты никогда не пробовал писать в рубрику «Советы»?
«Корнуоллец» тут же был извлечен из кармана и с громким шлепком опустился на ее макушку.
– Я на весь Маусхол раструблю, что мой старый дед меня лупит, – предупредила она.
– Старый, говоришь?!
Второй шлепок не достиг цели: Джейни соскользнула со стула и быстро отскочила на безопасное расстояние.
– Ага! И еще сварливый! – крикнула она деду, пританцовывая на пороге кухни. – Как ты говоришь – ослиное упрямство?
– Ну, если бы я не так спешил…
Он изо всех сил старался изобразить негодование, но это ему плохо удавалось. Наконец он улыбнулся и опустил газету.
– Поцелуй-ка своего старого деда перед тем, как он уйдет, – попросил он.
Джейни подошла – осторожно, чтобы в случае чего успеть увернуться от нового шлепка, но Дедушка уже остыл.
– Не обижай Феликса, дорогая. Вот тебе мой последний непрошеный совет, – сказал он.
Джейни проводила его взглядом, а затем решила сделать себе несколько тостов, чтобы скоротать время до прихода Феликса. Она надеялась, что он вот-вот вернется, но когда стрелка часов остановилась на половине первого, а его все еще не было, Джейни прибралась на кухне и поднялась к себе.
Она попыталась что-нибудь сыграть, но ей стало скучно. Тогда, взяв роман Данторна, Джейни устроилась у окна, но тут же поняла, что и читать ей сегодня не хочется.
Лениво полистав страницы, она выглянула в садик, где в кустах черной смородины щебетали маленькие красивые птички, деловито порхая с ветки на ветку. И вдруг Джейни почувствовала, что в голове у нее зарождается какая-то мелодия.
Как правило, вдохновение приходило к ней на музыкальных вечерах: неверная нота, высота или такт при исполнении одного мотива могли подарить ей идею для другого. Но еще никогда и ничего она не сочиняла так, как сейчас: эта музыка словно звучала откуда-то извне, как будто кто-то играл за ближайшим холмом, и до Джейни долетали лишь отголоски смутно знакомой, но пока не оформившейся мелодии. И странно: обычно ей было достаточно прослушать мотив всего раз или два, чтобы запомнить его навсегда, а этот оказался загадочно неуловимым. Т"
Джейни попыталась напеть его голосом, а затем, отложив книгу в сторону, сняла со стены мандолину и принялась подыгрывать невидимому музыканту. Первый такт, второй… На третьем она запнулась…
И в этот момент раздался звонок в дверь.
Джейни хотела, не обращая на него внимания, продолжить играть, но музыка уже пропала.
– Проклятие! – выругалась девушка, опуская мандолину.
«А вдруг это Феликс, – тут же просияла она и побежала вниз. – Прекрати дуться – откуда ему было знать, что ты занята?»
И все-таки она чувствовала невольную досаду, потому что мелодия запала ей в душу. Хотя удивительно, что Джейни смогла повторить лишь два начальных такта…
Изобразив широкую улыбку, она выбежала во двор и увидела на крыльце незнакомого мужчину.
В нем не было ничего угрожающего. Стройный, даже худощавый, с отпущенными темными волосами и бледными, но выразительными глазами, благодаря которым он чем-то напомнил Джейни Пола Ньюмэна. Незнакомец был одет в вельветовые брюки и темно-синюю ветровку. На плече у него висел фотоаппарат, а в чехле у ног стояла пара каких-то чемоданчиков.
Он мог быть кем угодно, но Джейни, глядя на него, почему-то сразу подумала об охотниках за романом Данторна.
Было слишком поздно прятать улыбку, предназначавшуюся Феликсу, к тому же выражение лица гостя было таким заразительно приветливым.
– Джейни Литтл? – спросил он. Джейни слабо кивнула.
– Надеюсь, я не помешал, – продолжал мужчина. – Меня зовут Майк Бетчер, я из «Роллинг стоун».
– Из журнала «Роллинг стоун»?
– Да. Я хотел бы взять у вас интервью.
Джейни растерянно молчала. Она перевела взгляд с мужчины на его чемоданчики и тут наконец заметила, что один из них – сумка для ноутбука.
– Вы, должно быть, шутите, – сказала она.
Гость рассмеялся:
– Разве интервью берут только у Мадонны и прочих поп-звезд?
– Конечно нет, но…
– Если я не вовремя, могу зайти попозже.
– Да нет, просто…
Просто что? Просто она считает себя недостойной внимания популярного журнала? Глупость какая!
– Понимаете, я пишу статью об альтернативной музыке, – пояснил Бетчер. – Я здесь в отпуске и рассчитывал встретиться с некоторыми британскими исполнителями, стремительно набирающими популярность в Америке.
– Да, но…
– Надеюсь, вы не станете утверждать, что у вас нет поклонников в Соединенных Штатах.
– Есть, но их не так уж много.
– Это я и намерен исправить с помощью моей статьи. Существует множество музыкантов вроде вас – талантливых и самобытных, но их имена зачастую остаются неизвестными широкой публике. А ведь это неправильно. В корне неправильно! Возьмем, к примеру, вас: вы собираете залы в Европе…
– Пока еще очень маленькие.
– Это не важно. А разве ваши последние гастроли по Калифорнии не были успешными?
– Да, но я выступала только в маленьких клубах.
Бетчер покачал головой:
– Наверное, мне придется озаглавить свою статью «Самокритичная Литтл».
Джейни прыснула со смеху:
– Это уже чересчур! Он пожал плечами:
– Тогда помогите мне придумать более удачное название. Послушайте, вы же ничего не теряете. Что мешает вам дать мне хотя бы шанс? Я проделал такой долгий путь…
– Но вы же все равно в отпуске.
– Верно. Но в любом случае Лондон довольно далеко. Я шесть часов провел в поезде!
На мгновение у Джейни мелькнула мысль пригласить репортера в дом, ведь терять ей и вправду было нечего, а вот возможности попасть на страницы самого «Роллинг стоун» многие бы позавидовали. И все же ее не покидало смутное беспокойство. Почему этот человек постучался в дверь именно сегодня?
Сначала американка, интересовавшаяся книгой Данторна.
Потом Феликс, появившийся так внезапно.
А теперь вот он…
Слишком много всего. Так что нет, она не позволит ему войти! Но и отказаться как-то неудобно…
– Я возьму жакет, – сдалась она наконец, – и мы с вами отправимся в какое-нибудь уютное местечко и выпьем по чашечке чая, ладно?
– Ладно.
Джейни оставила его у двери и поспешила к себе.
Репортер из «Роллинг стоун»! Здесь, в Маусхоле. Прибыл специально, чтобы взять у нее интервью. Ну и ну! Будет чем удивить знакомых…
Мимолетный взгляд в зеркало вынудил Джейни остановиться. Какой ужасный вид! Девушка слегка подкрасила глаза и губы, причесалась, а затем потратила еще несколько минут на то, чтобы отыскать свой жакет среди кучи вещей, раскиданных ею по полу накануне вечером.
Одевшись, она задумчиво посмотрела на роман Данторна, лежащий на подоконнике. Его нужно спрятать, вот только куда? В комнате не было ни одного безопасного места, и потому, немного поразмыслив, Джейни просто сунула «Маленькую страну» на полку между другими книгами: вряд ли грабитель обратит внимание на то, что выставлено на всеобщее обозрение. Гордясь собственной сообразительностью, Джейни захватила сумочку и закрыла дверь своей комнаты на ключ.
Странно все это: она даже не могла вспомнить, когда в последний раз пользовалась замком.
Стараясь отбросить неприятные мысли, Джейни сбежала по ступенькам вниз и присоединилась к Бетчеру, ожидавшему ее на крыльце.
– Куда теперь? – спросил он.
– В кондитерскую Памелы. Там лучший пятичасовой чай <Пятичасовой чай – английская королевская традиция, введенная герцогиней Бэдфордской приблизительно в 1830 году; подразумевает прием легкой пищи в середине дня. В современной Великобритании существуют специальные заведения, где проводятся образцовые чаепития> в городе.
«А в это время года лучший во всей округе, потому что другого нет», – добавила про себя Джейни, но вслух ничего не сказала: пусть Бэтчер думает, что загадочный крохотный Маусхол ничем не хуже любого города в «остальной части Англии», как выражаются корнуольцы.
– Пятичасовой чай? Сейчас? Как это? – поинтересовался Бетчер, подхватывая свои вещи.
– Увидите.

2

Общая протяженность Корнуэльской прибрежной дороги составляет двести шестьдесят восемь миль. Она берет начало у Маршленд-Маута на границе Девоншира, огибает побережье Лендс-Энда и тянется вдоль Плимутского залива, являясь, таким образом, центральной частью пятисотдвадцатимильной Юго-Западной дороги, самого длинного пешеходного пути в Англии.
Решение о строительстве корнуэльского отрезка было принято еще в 1947 году по инициативе новой Национальной комиссии, сумевшей по достоинству оценить природные условия региона, но официально Корнуэльская прибрежная дорога была открыта лишь в мае 1973 года.
По ней, как и по всей Юго-Западной в целом, обычно движутся с севера на юг, путешествуя, таким образом, «на спуск» от утесов Маршленд-Маута к гранитным уступам Лендс-Энда и дальше по более пологому южному побережью.
Однако Феликс тем утром выбрал себе иной маршрут.
Он поднялся по Рэгиннис-Хилл, расположенному в западной части Маусхола, миновал госпиталь для диких птиц и отель «Карн Ду» и, повернув направо, зашагал по узкой тропинке, ведущей вдоль каменных коттеджей, обсаженных смородиновыми кустами, в сторону бухты Ламорна.
Тропа вилась вверх по крутым склонам утесов. С моря дул соленый ветер. Под ногами Феликса безжизненно шелестела сухая трава, а над головой кружили чайки. И больше ни души не было вокруг. Наконец молодой человек остановился у причудливого подобия каменного кресла, выступавшего прямо из гранитной стены, сел и уставился на волны.
Левее и ниже находилась пещера Маусхола, которую Феликс и Джейни исследовали вдоль и поперек несколько лет назад…
В воздухе стоял туман, так что замок на острове Сент-Майклз казался всего лишь смутным пятном, а линии лизардского побережья и вовсе исчезли из виду – не то что в солнечный день, когда отсюда можно было разглядеть даже дома Марэйжна.<Марэйжн – город в четырех милях от Пензанса, откуда туристы отправляются осматривать замок на острове Сент-Майклз>
Феликс крутил между пальцами длинный стебелек и думал о Джейни, о письме, позвавшем его сюда, и о том, что же ему теперь делать. Он вспоминал, как они с Джейни расстались, и с ужасом осознавал, что меньше всего на свете ему хотелось бы пережить нечто подобное снова.
А вдруг на этот раз все будет иначе? Он никогда не узнает, если не попытается. Джейни того стоит.
Более чем!
Феликс вздохнул, бросил на землю смятый стебелек и сорвал новый.
Он просто обязан поговорить с Джейни!
Молодой человек посмотрел вниз, на тропинку, ведущую к Маусхолу, и сердце зашлось у него в груди, когда он увидел приближающуюся фигуру. «Это Джейни!» – обрадовался Феликс. Но, разглядев в руке у женщины трость, понял, что ошибся: это была Клэр Мэбли.
Феликс терпеливо ждал, пока она подойдет, а затем поднялся и обнял ее.
– Сколько зим, сколько лет, – улыбнулся он, уступая ей свое место.
Клэр опустилась в каменное кресло и негромко рассмеялась:
– Это точно. Я, конечно, получала твои письма, но ты не сдержал обещания навещать нас время от времени…
Феликс виновато пожал плечами:
– Я не был к этому готов. А как ты узнала, что я в городе?
Клэр снова засмеялась:
– Ты слишком долго странствовал. Разве не помнишь, как быстро у нас разлетаются новости? Мистер Боденер сказал Грегу Лизу, а Грег – моей маме. Наша соседка Эдна слышала о тебе от мистера Хейла, а тому сообщил Дедушка.
– Некоторые вещи никогда не меняются, – покачал головой Феликс.
– Но ведь это забавно.
– Наверно…
Феликс присел на соседний камень и, сорвав очередной стебелек травы, принялся теребить его.
– Я знала, что найду тебя здесь, – помолчав, произнесла Клэр.
Феликс вопросительно поднял взгляд.
– После ссор с Джейни ты всегда приходишь сюда.
– Мы не ссорились, Клэр.
«По крайней мере, пока, – добавил он про себя. – Мы даже поговорить не можем».
– Не ссорились? Что ж, хорошо. Но сегодня утром я видела, как ты отправился куда-то в одиночестве, и это показалось мне странным.
Клэр любила выступать в роли посредника. Лучшая подруга Джейни, очень скоро она подружилась и с Феликсом. Ей, как и Дедушке, невыносимо было смотреть, как эти двое собственными руками рушат свое счастье, но, в отличие от старого Томаса Литтла, она не стеснялась давать щедрые советы – главным образом Феликсу. Тот внимательно их выслушивал, нежно называя девушку «мамочка Клэр», но – увы! – никогда им не следовал.
– Мы с Джейни еще не успели повздорить…
Клэр вопросительно подняла бровь, но Феликс отрешенно смотрел на волны. Немного помолчав, он рассказал девушке, почему вернулся в Маусхол.
– Ради бога, Феликс! – воскликнула она, когда он замолчал. – Ты должен открыть Джейни свои чувства.
– Согласен.
– А если она на тебя разозлится, ты тоже разозлись. Нет, я, конечно, не говорю, что ты должен ей грубить, но… но ты же знаешь Джейни! Она слышит лишь тех, кто в состоянии ее перекричать, и это вовсе не из вредности – просто она такая…
Феликс об этом знал и всегда снисходительно относился к чужим недостаткам, но его проблема с Джейни была гораздо глубже.
– А почему ты не хочешь ездить на гастроли? – поинтересовалась Клэр, когда он упомянул о турне. – Ты никогда не объяснял ни мне, ни Джейни Ты любишь музыку, так почему бы не заняться ею профессионально? В любом случае это лучше, чем возиться с тяжелыми грузами на каком-нибудь торговом судне.
Феликс отвел взгляд.
– _Господи, Феликс! Если ты теряешься передо мной, то как собираешься говорить об этом с Джейни? Ты, как и Динни, считаешь, что играть ради денег пошло?
Он не отвечал.
– Феликс!
Наконец он снова посмотрел на Клэр:
– Меня путают выступления перед публикой. Пугают настолько, что я заболеваю при одной лишь мысли о них.
Феликс прочел удивление в глазах Клэр и сразу понял, о чем она подумала: здоровый, рослый мужчина боится такой ерунды.
– Но ведь ты выступаешь на музыкальных вечерах, – напомнила она ему.
– Это не одно и то же.
– Почему? Там люди смотрят на тебя и слушают точно так же, как если бы ты был на сцене.
– И тем не менее это не одно и то же, – возразил Феликс. – Поверь, я пытался с собой справиться. Много раз я специально приходил в тот или иной клуб в надежде что-нибудь сыграть, а в итоге не мог выдавить ни единой ноты.
– Ну, это еще не конец света.
– Возможно. Но как мне признаться в своем страхе Джейни?
– Она поймет.
– Думаешь? Она расцветает перед аудиторией, ее музыка словно оживает. Как же Джейни сумеет понять меня?
– Ты боишься упасть в ее глазах?
– Да, – потупился Феликс. – Помнишь, как Тед Прайд выступал в Труро?
– Ага. Он все время срывался на фальцет и в конце концов убежал со сцены. – Клэр немного помолчала, затем продолжила: – А когда мы ехали домой, Джейни так смешно его передразнивала, что мы чуть животы от хохота не надорвали.
– А каково ему было бы услышать это?
– Но ведь ты и сам тогда веселился от души.
– Да, но я не вынесу, если Джейни начнет так же смеяться надо мной.
Клэр вздохнула:
– Пожалуй, это действительно было не очень красиво с нашей стороны.
– Хм, не очень красиво… Ужасно!
– Но Тед даже не догадывался о том, как мы над ним потешались.
– Это ничего не меняет.
– Пожалуй…
– Пусть уж лучше Джейни сердится на меня, чем смеется.
В течение нескольких минут они сидели молча и смотрели, как чайки кружат над паромом, направляющимся к островам Силли. Феликс нервно теребил стебельки, а Клэр растерянно водила кончиком трости по земле.
– И все же ты должен объясниться с Джейни, – наконец произнесла она.
– Говорю тебе, я не вынесу, если она…
– Дай ей шанс, Феликс. Возможно, Джейни способна понять гораздо больше, чем ты думаешь. Если ты ей еще не безразличен, она обязательно поймет.
– Но когда я вспоминаю о Теде…
– Тед был самодовольным ослом. Он воображал себя звездой, а выйдя на сцену, с треском провалился. Ты – совсем другое дело.
– Но Джейни…
– Джейни – добрейшей души человек. Будь Тед хоть немного скромнее, она первой поддержала бы его. Так ты скажешь ей?
– Если об этом зайдет речь.
– Если зайдет речь?! – возмущенно воскликнула Клэр. – А если нет? Господи, ну почему мужчины так упорно не желают расставаться с дурацким имиджем горделивого мачо!
– Дело не в этом! – запротестовал Феликс. – Просто… Ну вот тебе самой нравится выглядеть дурой?
– Конечно, нет.
– И мне нет. Так что мачо тут совершенно ни при чем.
– Феликс, время от времени мы все попадаем в глупые ситуации, не важно, нравится нам это или нет. Повторяю еще раз: ты должен поговорить с Джейни.
– Да, мамочка Клэр.
– Я серьезно!
– Я тоже.
– Вот и славно. Тогда проводи меня домой, как и подобает благородному джентльмену, а завтра обязательно загляни – расскажешь, как все прошло.
Феликс натянуто засмеялся:
– Обязательно, мамочка. Оценку ставить будешь?
Клэр легонько стукнула его тростью по ноге и протянула руку, чтобы он помог ей подняться. По дороге Клэр трещала без умолку, пытаясь развлечь Феликса местными новостями и сплетнями, которые могли его заинтересовать.
Отдыхая душой в ее обществе, Феликс уже не в первый раз задавался вопросом: как бы все повернулось, если бы он встретил Клэр раньше, чем Джейни? Клэр привлекательна, умна, и они всегда с легкостью находили общий язык. Она замечательная, но все же она не Джейни. Джейни единственная, другой такой нет («И слава богу!» – добавлял Дедушка всякий раз, когда его внучка начинала заводиться).
– Так не забудь зайти ко мне завтра, – напомнила Клэр, прощаясь с Феликсом на пороге своего дома.
– Не забуду. Пожелай мне удачи, мамочка.
– Лучше я пожелаю тебе быть самим собой, этого вполне достаточно. И прекрати называть меня «мамочкой», а не то я так огрею тебя тростью, что счета от врачей станут твоей единственной проблемой.
Феликс помахал ей рукой и зашагал вниз по Рэгиннис-Хилл.
Наверное, Клэр права: Джейни все поймет, если он ей не безразличен. Вот только как решиться на этот разговор?
И тут молодой человек замер на месте: навстречу шла Джейни в сопровождении незнакомого мужчины – судя по багажу, приезжего. Не замечая Феликса, они оживленно болтали и смеялись и вскоре скрылись за дверями кондитерской Памелы.
Феликсу сразу же пришло в голову, что он не единственный, кому Джейни отправила письмо с криком о помощи.
Он растерянно сунул руку в карман и потрогал все еще лежавший там конверт.
Но ведь Джейни сказала, что не писала никакого письма, и он ей поверил. Он вообще не имеет права обвинять ее в чем бы то ни было!
И тем не менее Феликс испытывал сильную боль.
«Ты ушел гулять без нее? Так почему она должна сидеть у окна и ждать твоего возвращения?» – спрашивал он себя.
Потому что… потому что…
Черт!
Дойдя до гавани, Феликс не стал поворачивать на Дак-стрит, к Дедушкиному дому, вместо этого он направился в сторону прибрежной дороги, ведущей в Ньюлин.

Предыдущая страница 4 Следующая страница


5 Чарльз де Линт

3

Общаться с американским репортером оказалось поразительно легко – настолько, что Джейни была вынуждена периодически напоминать себе о коварстве людей его профессии. Однажды ей уже пришлось поплатиться за свою доверчивость: беседовавший с ней журналист включил в свою статью все неосторожные и неудачные высказывания Джейни, многих из которых она впоследствии очень стыдилась. Попадаться на эту удочку во второй раз она не собиралась.
Между тем Майк Бетчер действительно оказался репортером: едва они устроились за столиком в кондитерской и сделали заказ, Джейни попросила его показать документы, что он и сделал, предъявив заодно и удостоверение журналиста.
«Интересно, сложно ли подделать такие вещи?» – мелькнула у Джейни мысль.
Впрочем, документы Бетчера казались настоящими, и Джейни побоялась, что, продолжая расспросы, выставит себя полной дурой.
Нет здесь никакого подвоха. Равно как нет ни малейшей связи между этим человеком, американкой, охотящейся за книгой Данторна, и возвращением Феликса.
Не без труда Джейни заставила себя выкинуть все это из головы и сосредоточиться на интервью. В конце концов, у журнала «Роллинг стоун» свыше миллиона читателей, и будет потрясающим успехом, если хотя бы пять процентов из них заинтересуются ее записями или живыми выступлениями.
– Великолепно! – воскликнул Бетчер, когда официантка принесла заказ.
Джейни всегда любила пятичасовой чай с пшеничными булочками, джемом и корнуэльскими сливками, хотя и не часто баловала себя, опасаясь раздуться как шарик.
– Я не сомневалась, что вам понравится, – ответила она.
Бетчер ни словом не обмолвился ни о Данторне, ни о его произведениях. Он говорил исключительно о музыке, причем с определенной компетентностью и энтузиазмом, который Джейни сочла вполне искренним. Она не во всем соглашалась с собеседником, но возражать старалась исключительно корректно, что с ее характером было весьма непросто. Но девушка отнеслась к этому как к великолепной возможности попрактиковаться.
– Почему, по-вашему, на сцене так много молодых музыкантов, играющих на волынке? – спросил ее Бетчер.
– Не только молодых. Вы забываете об Алистере Андерсоне, Джо Хаттоне, Джиме Холле…
– Нет, не забываю. Просто они кажутся мне не такими популярными, как, скажем, Кэтрин Тикелл или Мартин Беннет.
– Он играет на маленькой волынке, – сообщила Джейни.
– В зависимости от произведения, – уточнил Бетчер. – И потом, маленькая волынка отличается от нортумбрийской.
– Это тоже зависит от произведения, – улыбнулась Джейни.
– Что вы имеете в виду?
Джейни тут же с воодушевлением начала рассказывать:
– Ну, в Британии существует три вида волынок. Маленькие, которые мы с вами только что упомянули, по устройству схожи с нортумбрийскими, но сама техника игры на них – шотландская. Их главная особенность заключается в довольно низкой тональности. Далее идут волынки, появившиеся на границе Шотландии и Англии, которые относятся к большим шотландским, хотя и звучат гораздо тише из-за особой, конической формы чантера. Впрочем, время этих волынок уже прошло.
– Да, но…
– И наконец, – поспешила закончить Джейни, – есть еще пастушьи волынки с регулятором<Регулятор – в волынке несколько регулируемых бурдонов, которые используют для ритмического и аккордного аккомпанемента> и удлиненным чантером. Их звучание напоминает ирландские волынки. – Она немного помолчала, наблюдая за реакцией Бетчера. – Вы ничего не записываете.
– Это потому, что вы углубились в дебри, недоступные моим читателям, – засмеялся он. – Давайте лучше поговорим об инструменте, на котором играете вы.
– Давайте… Кстати, перечисляя музыкантов, вы пропустили Бекки Тэйлор. Прошлым летом я выступала вместе с ней на фестивале в Девоншире.
Бетчер послушно занес это замечание в свой блокнот и продолжил беседу.
С каждой минутой Джейни все больше удивлялась тому, как много Бетчеру известно о ее творчестве, и невольно чувствовала себя польщенной. Он не задавал банальных вопросов, интересуясь лишь теми вещами, которые действительно заслуживали внимания.
– Расскажите мне о мелодиях, сочиненных вами лично, – попросил он. – Название «Дедушкин Маузел» говорит само за себя. Но как возникли другие?
– Какие именно?
– Ну, например, «Каменный амбар».
– Это про амбар на одной канадской ферме, где я отдыхала.
– А «Девять слепых менестрелей»?
– М-м… Кажется, это была идея Феликса.
– Феликса, в честь которого написан «Рил Феликса Гэйвина»?
Джейни кивнула.
– А «Джига Билла» – это о Билли Пигге?
– Нет. Билли Данторне.
Бетчер пометил это у себя в блокноте.
– Он тоже увлекался игрой на волынке?
– Нет, Уильям Данторн был писателем. Он автор «Заколдованного народца».
Бетчер сдвинул брови, будто пытаясь что-то вспомнить, а затем расплылся в широкой улыбке:
– Это история про Маленьких Человечков, да? Я читал ее еще ребенком, и она мне очень понравилась. Данторн, видимо, автор одной книги или просто прославился только одним произведением, как Грэм или Кэрролл.
– А вы не читали «Утраченную музыку»?
– Нет.
– Но это же самый удачный его роман. Даже лучше «Заколдованного народца». Он о том, чем занимаюсь я, – о народной музыке и ее магии.
Бетчер изумленно поднял брови:
– О магии?
– Да, только не о колдовской – хотя ведьм там тоже хватает, а о чувствах, которые пробуждает в наших душах красивая музыка. О магической связи между нами и всем, что было на земле до нас. Благодаря творчеству Данторна я и стала музыкантом.
– Что ж, тогда мне придется раздобыть где-нибудь эту книгу. Она еще продается?
– Да, в киоске у Северного Утеса.
– Я отправлюсь туда сразу же после нашего разговора. – Бетчер снова что-то черкнул в своем блокноте. – Значит, это Данторн привил вам любовь к народной музыке?
– Да.
– А почему вы выбрали именно нортумбрийскую волынку? Она ведь не является исконным корнуэльским инструментом.
– Я бы не сказала. Корнуолльцы – народ музыкальный. Думаю, это как-то связано с работой на рудниках. – Джейни неожиданно улыбнулась. – Дедушка часто шутит: знаете, кто такие корнуолльцы?
– Нет.
– Это люди, поющие даже на дне шахты.
Бетчер улыбнулся в ответ и вернулся к теме своего интервью:
– Так как вы начали играть на нортумбрийской волынке?
– Динни… Я рассказывала вам о Динни?
– Да. Он помогал вам записывать альбомы.
– Ну вот, он-то и заразил меня интересом к нортумбрийской волынке и помог выбрать мою первую…
Они проговорили еще около двух часов, прежде чем Бетчер отложил наконец ручку и блокнот.
– Теперь мне понадобится некоторое время, чтобы связать все это в единое целое. Могу я заглянуть к вам, скажем, завтра, если возникнут какие-то вопросы?
– Только сначала позвоните, – предупредила Джейни, записывая для него номер Дедушкиного телефона.
– Еще я мечтаю послушать, как вы играете. Вы планируете какое-нибудь выступление в ближайшие дни?
Джейни покачала головой.
– Какая жалость! – расстроился Бетчер.
– Я в отпуске.
– И последнее: для статьи мне нужны ваши фотографии. Я хотел бы сделать несколько снимков у вас дома – например, в комнате, где вы обычно занимаетесь музыкой, ну и парочку на природе.
Джейни вспомнила свое утреннее отражение в зеркале и снова покачала головой:
– Не сегодня.
Ей нужно было привести себя в порядок, приготовить подходящую одежду…
– А завтра?
Джейни вздохнула: это означало, что сегодня ей предстоит генеральная уборка.
– Ну, если это так уж необходимо…
Бетчер рассмеялся:
– «Самокритичная Литтл». Все-таки это название больше других подходит для моей статьи. Его и выберу.
– Не смейте!
Бетчер с деланным испугом поднял руки:
– Ваше желание – закон. И все же: как насчет завтра?
Он казался таким искренним, что Джейни наконец сдалась.
– Ладно, – улыбнулась она. – Но не звоните слишком рано – я ведь в отпуске, а в отпуске на меня всегда нападает жуткая лень… Только не вздумайте об этом писать!
– Ни за что на свете!
– Кстати, вы уже нашли, где остановиться? Если нет, я могу вам помочь.
– Буду очень благодарен.
– «Ночлег и завтрак»<Так называют маленькую частную гостиницу, где подают только завтрак> вас устроит?
– Вполне.
Джейни надела свой жакет и взяла сумочку.
– Тогда пойдемте, потому что я очень спешу – ко мне приехал друг, а я бессовестно исчезла на целый день.
Джейни почувствовала себя виноватой из-за того, что совершенно позабыла о Феликсе. Но ведь эта статья так важна для ее карьеры!
Бетчер поднялся вместе с ней, оплатил счет и собрал свои вещи.
– Надеюсь, у вас не возникнет проблем, – сказал он. – С вашим другом, я имею в виду.
– О нет, он все поймет, – заверила его Джейни.
«Надеюсь», – добавила она про себя.
– Это тот самый Феликс Гэйвин? Как я понимаю, он тоже музыкант?
– Да. И очень хороший. Но ни в коем случае не упоминайте его имя в своей статье. Он ненавидит все, что так или иначе связано с музыкальным бизнесом. Он любит лишь саму музыку.
– Похоже, он вам очень дорог.
Джейни вдруг показалось, что в голосе Бетчера прозвучало сожаление. Неужели она что-то пропустила? Судя по всему, он отличный парень, и, если бы не внезапное возвращение Феликса, Джейни могла бы уделить Бетчеру гораздо больше внимания.
Но Феликс вернулся.
– Да, он мне очень дорог, – подтвердила она.
Ну, так и есть, этот репортер уже успел ею увлечься – она увидела глубокое разочарование, мгновенно отразившееся на его лице.
Лучше всего притвориться, что она ничего не замечает, – ее личная жизнь и без того сейчас слишком сложна.
– Пойдемте же, – поторопила она Бетчера. – А не то все комнаты уплывут прямо у вас из-под носа.
– В это время года? Разве туристический сезон не закончился?
– Закончился. Но это не значит, что сюда никто не приезжает. Тут полно заядлых путешественников, торговцев, репортеров из американских журналов…
– Понятно, – усмехнулся он, выходя следом за ней.

4

Майкла Бетта всегда поражала легкость, с какой ему удавалось манипулировать людьми, просто дергая за нужные ниточки. Мэддену нравилось думать об этом как о магии. И хотя Бэтт соглашался, что хорошо развитая воля способна разрушить естественные защитные барьеры «баранов», как в Ордене было принято называть простых смертных, сам он считал это всего лишь одной из форм месмеризма<Месмеризм – идеалистическая концепция, разработанная австрийским врачом Францем Месмером (1734 – 1815), который утверждал, что существует взаимосвязь и взаимодействие всех объектов живой природы («животный магнетизм») посредством якобы истекающей из них энергии>. Майкл предпочитал использовать этот термин, появившийся в результате деятельности Франца Месмера, идеи которого, оказав влияние на Жана Чаркота<Чаркот Жан-Мартэн (1825 – 1893) – французский врач, один из основателей современной неврологии. Изучал нетрадиционные способы лечения, в том числе гипноз. В 1885 г. его студентом был сам Зигмунд Фрейд> и его сторонников, воплотились в более современном понятии «гипноз». Для Бетта его натренированная воля являлась разновидностью животного магнетизма, позволяющего получить власть над выбранными им объектами, такую же, как власть волка-вожака над стаей или удава над кроликом. Однако, в отличие от кролика, жертвы Майкла Бетта даже не догадывались о своем положении.
Взять, к примеру, ту же Джейни Литтл (он еще займется ею после того, как она сыграет свою роль в этом дельце).
Умная и волевая, она никогда бы не заподозрила, что ею кто-то манипулирует. Обладая сильным характером, сама Джейни Литтл привыкла быть лидером. Но вот он приблизился к ней тщательно рассчитанными шагами: предложил шанс прославиться, изобразил искреннюю увлеченность ее музыкой и разыграл интерес к ней самой – то есть дал ей все, что она хотела, и в итоге управлять девчонкой стало не труднее, чем любым из мэдденовских баранов.
Теперь она будет делать все, что он захочет. Все! Потому что его воля (или магия, как считает Мэдден) очень сильна.
Конечно, она не откроет ему секрет Данторна сегодня. Но это не более чем вопрос времени…
Бетт позволил Джейни притащить себя к киоску, где послушно купил экземпляр «Утраченной музыки» в мягкой обложке. Затем девушка отвела его в расположенную на окраине небольшую гостиницу, в которой еще были свободные комнаты. Зарегистрировавшись, Бетт проводил Джейни до дверей.
– Ну, мне пора, – улыбнулась она ему на прощание.
– Спасибо вам за все, – поблагодарил он. – Вы были очень любезны. Если вы… Ладно, ничего.
– Если я – что? – Джейни не смогла справиться с мгновенно охватившим ее любопытством.
– Ну, если вдруг у вас наметится какой-нибудь музыкальный вечер или вам просто станет скучно, позвоните мне.
– Я подумаю насчет музыкального вечера, но…
– Но к вам приехал друг. Я совсем забыл. Кстати, может, вы сыграете вдвоем?
Джейни рассмеялась:
– Посмотрим. Но не слишком на это рассчитывайте. Нам с Феликсом предстоит многое наверстать.
– Понимаю. В любом случае еще раз спасибо.
Расставшись с Джейни, Бетт прошел в свою комнату и позвонил Лине Грант.
– Алло, – ответил ему мужской голос.
Бетт бросил трубку и изумленно уставился на аппарат.
Он велел Лине не высовываться, но не предупредил, чтобы и у себя никого не принимала. Тупая ослица! Ей что – по пунктам все нужно расписывать?
Бетт хотел, чтобы Лина срочно убрала с его дороги Феликса Гэйвина, а она, видите ли, с кем-то воркует! Первой мыслью Майкла было вызвать Вилли Кила и отправить его к Лине в номер: пусть разберется. Впрочем, он тут же отверг эту идею: может быть, именно Кил устраивает маленькой принцессе свидания.
Что ж, придется все делать в одиночку.

5

К северу от Маусхола, примерно в половине пути от него до Ньюлина, находится старый карьер Пенли.
Подходя к нему, Феликс каждый раз ужасался тому, как сильно изуродована здесь земля. На прекрасном полуострове Пенвит, с его зелеными лужайками и живыми изгородями, величественными утесами и вересковыми пустошами, груды сырой глины и глубокие колеи от экскаваторов были подобны незаживающим ранам.
Феликс остановился и осмотрел карьер. Сейчас работы не велись, и о человеческом присутствии свидетельствовали лишь старенький «лендровер», припаркованный рядом с полуразрушенной производственной постройкой, и бункеры, предназначенные для хранения добываемых пород.
«Идеальное место для убийства», – подумал Феликс.
Он был в дурном настроении. Более того – он был зол. Зол на самого себя.
Феликс очень любил эту часть Англии и ее жителей, среди которых у него было немало друзей, однако он не приезжал сюда уже несколько лет – с тех самых пор, как они с Джейни расстались, – и теперь горько сожалел, что вернулся. Понятно, что Джейни не посылала ему никакого письма. Она обрадовалась встрече с ним, но это ничуть не повлияло на ее личную жизнь, в которой отныне не было места для него…
Глупо было рассчитывать на что-то иное!
Не важно, кто тот мужчина: парень Джейни, ее агент или кто-то еще. Главное, что Феликс увидел ее с другим, и с этой минуты все ободряющие слова Клэр теряли смысл. Ничто не изменилось. И уже не изменится. У Джейни своя жизнь, и он, примчавшись в Маусхол по ошибке, не имеет ни малейшего права требовать, чтобы она от всего отказалась ради него.
Да, она испытывает к нему привязанность. Но исключительно как к другу. Поэтому ему следует научиться воспринимать ее так же и прекратить наконец распускать сопли, словно прыщавый мальчишка.
«Ты должен поговорить с ней», – звучал у него в голове голос Клэр.
Но для чего, если ответ уже известен? Зачем причинять себе лишнюю боль? Не лучше ли просто провести пару дней в Маусхоле, побыть с Джейни, сыграть с ней пару мелодий, пообщаться с Клэр (только не с глазу на глаз, а не то она изведет его своими наставлениями!), навестить Динни, а потом уехать безо всяких объяснений?
«Ты должен открыть Джейни свои чувства…»
Нет, не должен. У него своя жизнь, и если уж ему предстоит прожить ее без Джейни, пусть это будет его решение.
А она останется призрачным образом, к которому он будет обращаться с палубы какого-нибудь торгового судна, плывущего бог знает откуда и черт знает куда…
Как же он ненавидел себя сейчас! Феликс всегда твердо знал, чего хочет, и упорно шел к поставленной цели, и его не мучили ни нерешительность, ни напрасные сожаления.
Пока дело не касалось Джейни…
Феликс подобрал с земли небольшой камешек и швырнул его в карьер.
«Пора возвращаться, – подумал он и разозлился на себя еще больше, почувствовав, как сжалось сердце при этой мысли. – Может, лучше добраться до Ньюлина и перекусить там в каком-нибудь баре?»
Феликс взглянул на дорогу и заметил велосипедистку, направляющуюся в его сторону: подпрыгивая на ухабах, бедняжка с трудом удерживала равновесие.
«Должно быть, туристка, – решил Феликс. – Явно не привыкла к таким дорогам. Интересно, успела ли она покататься по узким горным тропам, в сравнении с которыми это просто скоростная трасса?»
Он уже повернулся, чтобы уйти, когда вдруг мимо велосипедистки проехал автомобиль. Она резко дернула руль, и велосипед опасно накренился – под колесо попал камень. Девушка упала, неловко подвернув ногу. Феликс бросился к ней.
– Черт, черт, черт! – ругалась она.
– Не двигайтесь, – предупредил Феликс. Незнакомка подняла голову. По лицу ее текли слезы, рот скривился от боли, однако ни то, ни другое обстоятельство не могло скрыть ее привлекательности.
Черная кожаная куртка, в которую девушка была одета, порвалась на локте. На колене джинсов также красовалась дырка (впрочем, последняя, возможно, явилась следствием не падения, а последнего писка моды). По надписи на футболке Феликс предположил, что девушка была американкой, и ее акцент не замедлил это подтвердить.
– Где болит? – спросил он.
– Лодыжка…
– Ладно. Сейчас попробуем встать.
Он помог ей выбраться из-под велосипеда и подняться.
– Вы можете идти?
Незнакомка попробовала сделать шаг, но тут же вскрикнула от боли и заплакала. Феликс усадил ее на обочине и осторожно ощупал поврежденную ногу. Опухоль становилась все заметнее, но чем она была вызвана – вывихом или переломом, Феликс сказать не мог.
На траве рядом с велосипедом валялись разбитые часы.
Феликс поднял их:
– Ваши?
– Да.
Вручая часы хозяйке, Феликс заметил у нее на запястье маленькую татуировку с изображением серой птички. Поначалу он принял ее за пятнышко грязи. Девушка поспешно прикрыла картинку рукавом куртки.
«Любопытно, – удивился Феликс. – Какой смысл делать татуировку, чтобы потом прятать ее под ремешком часов?»
Он посмотрел на незнакомку и обнаружил, что она внимательно его изучает.
– Привет, – поздоровалась она.
– Привет, – улыбнулся он.
Шок от падения уже прошел, и она чувствовала себя немного лучше, не напрягая больную ногу.
– Ну надо же было такому случиться! – посетовала девушка.
– Со всеми бывает. Где вы остановились?
– В Пензансе. Меня зовут Лина.
– Феликс Гэйвин, – представился он, протягивая руку.
– Боже, мы, наверное, выглядим как два идиота, – рассмеялась девушка, пожимая его руку. – Спасибо, что пришли мне на помощь.
– Вашу ногу должен осмотреть врач. Тут неподалеку припаркован «лендровер». Возможно, его владелец сможет подбросить вас до госпиталя.
– О, это было бы здорово.
– Тогда пойдемте.
Феликс уже собирался встать, когда вдруг девушка передумала:
– Знаете, я не хочу доставлять вам столько хлопот. Давайте вы просто отвезете меня в гостиницу на моем велосипеде.
– Вы уверены?
– Да. В такой ситуации не хватало только, чтобы на меня таращилась толпа незнакомцев.
– А разве мы с вами не незнакомцы?
– Больше нет – мы же представились друг другу. Разве вы забыли?
Феликс невольно рассмеялся:
– Хорошо, но если вам станет хуже, сразу скажите.
Он поднял велосипед, сел на него сам и осторожно, стараясь не потревожить ее больную ногу, усадил девушку на раму (велосипед был мужским).
– Вы уверены, что все в порядке? – спросил он, заметив, как Лина поморщилась.
Она кивнула, слегка повернувшись, обняла его за талию и прижалась к груди. Испытывая некоторую неловкость, Феликс покатил в сторону Ньюлина.

6

Дедушка и Чоки обедали в ньюлинском ресторане «Контрабандист», отдыхая после ремонта стены, который они, в сущности, еще и не начинали. Полдня протоптавшись на заднем дворе, они со всех сторон изучили трещину, а потом Чоки заявил, что проголодался, и предложил отправиться куда-нибудь перекусить.
– Зачем возиться с грязными тарелками, если кто-то другой может все вымыть за нас? – было его последним и решающим аргументом.
Истинная же причина заключалась в том, что Чоки ненавидел есть дома. Верхом его кулинарных способностей были овсяная каша и тосты на завтрак. Ну и, может быть, чашечка скверно заваренного чая.
Итак, они обедали, расположившись за столиком у окна, когда мимо «Контрабандиста» проехал Феликс с прильнувшей к его груди Линой. Дедушке пришлось взглянуть дважды, чтобы убедиться, что он не ошибся. Велосипед промчался быстро, но старик успел узнать обоих, и его сердце болезненно сжалось.
«Бедная Джейни», – подумал он.
– Ну и ну! – воскликнул Чоки. – Двое на одном велосипеде. Помнишь, мы с тобой ездили на велосипедах в Керрис? Как звали тех сестричек?
Дедушка растерянно взглянул на него:
– Фина и Эйприл.
– Точно, – улыбнулся Чоки. – Фина ехала на моем велосипеде, а Эйприл… – Он улыбнулся шире. – У нее был свой, да? И потому ты тогда остался в дураках.
– И не только тогда, – грустно вздохнул Дедушка.
Сейчас он снова остался в дураках. Вместе с Джейни. Потому что женщина, сидевшая на велосипеде в объятиях Феликса, была той самой американкой, которая несколько дней назад приходила к ним домой с требованием отдать ей неопубликованные работы Данторна. Дедушка никогда не заподозрил бы Феликса в предательстве, но теперь все складывалось: и его внезапное возвращение, и то странное письмо. Конечно, Джейни не писала его – это сделал сам Феликс.
Дедушка с горечью подумал, что ему всегда нравился Феликс и он считал его лучшим из всех, с кем когда-либо встречалась Джейни, и душа старика заныла от боли.
– Эй, ты оглох?
Дедушка поднял голову и обнаружил, что Чоки смотрит на него, удивленно изогнув брови.
– Что такое? – спросил он.
– Ты оглох? Ты словно уплыл куда-то. Дедушка растерянно пожал плечами:
– Я просто размышлял.
– Судя по твоей физиономии, о чем-то плохом?
– Да уж, хорошего мало…
– Это все возраст, – сочувственно кивнул Чоки. – Вспоминай почаще о хороших временах, дружище, и тогда не будешь хандрить из-за ерунды.
– Ты прав.
Хорошие времена… Прошедшие времена… Что толку жалеть о них? И что делать, когда они заканчиваются предательством?
Как же сказать об этом Джейни?

7

«Получилось!» – радовалась Лина. Ей даже не понадобилась помощь Вилли. Правда, она растянула лодыжку, что было весьма досадно, но зато трудно было придумать более удачный способ познакомиться с Феликсом Гэйвином.
Он на руках отнес ее в номер, осторожно уложил на кровать и сейчас прикладывал к ее больной ноге пакет со льдом.
Пока он ходил за ним вниз, Лина успела облачиться в длинный свободный свитер, доходивший ей до колена. Переодевание совершенно измотало ее, но награда была велика: едва лишь добросердечный спаситель вернулся и увидел, как она побледнела, он тут же потребовал, чтобы она немедленно отправлялась в постель.
Феликс был интересный мужчина – сильный и нежный, и Лине сразу же стало ясно, что нашла в нем Джейни Литтл. Однако она никак не могла понять, почему эта девчонка решила порвать с ним.
«Ну, – философски сказала себе Лина, – кто-то теряет, а кто-то находит».
Стараясь очаровать Феликса, она пустила в ход все свои знания, приобретенные на уроках актерского мастерства. Созданный ею имидж являл собой довольно привлекательную смесь: скромная, но не наивная; ранимая, но с достоинством переносящая боль; открытая и дружелюбная, но немного одинокая. Короче, не недотрога, но и не шлюха.
Насколько Лина могла судить, это срабатывало. Правда, Феликс, как истинный джентльмен (что было весьма удивительно, учитывая его происхождение), ничего особенного не сказал и не сделал, но Лина почувствовала симпатию с его стороны: по тому, как он смотрел на нее, как смущался, разговаривая о самых обычных вещах.
– Какая скверная история! – Она поморщилась, попытавшись приподняться и прислониться к изголовью кровати. – Вы, наверное, думаете, что я села на велосипед впервые в жизни?
– А вы много катаетесь?
Лина кивнула:
– Мне это очень нравится. Но я не привыкла к таким дорогам и не привыкла ездить на велосипеде с рамой. Зачем вообще приделывают перекладины к мужским велосипедам? Должно быть, от этого парни становятся еще более нервными.
«Ой! – прикусила она губу, заметив недоумение, мгновенно отразившееся на лице Феликса. – Сбавь-ка обороты, если не хочешь спугнуть его».
– В любом случае, – быстро добавила она, – мне повезло, что вы оказались рядом и пришли мне на помощь. Вы просто ангел.
– Я не сделал ничего особенного.
– Ну, это вы так думаете.
Феликс пожал плечами и оглядел комнату.
– Вы приехали сюда отдохнуть? – спросил он. Лина горько усмехнулась:
– Вряд ли вам будет интересно услышать, что я здесь делаю совсем одна.
– Отчего же? Я хороший слушатель.
«Нисколько в этом не сомневаюсь», – подумала
Лина и, желая продержать Феликса в своем номере как можно дольше, сочинила целую историю. Она сказала, что живет в Бостоне и работает секретарем, но мечтает стать актрисой, а сюда ее привез друг – теперь уже бывший, который уверял, будто он режиссер, снимающий в Англии фильм, и просил составить компанию.
– И я как дурочка согласилась, – пожаловалась она в заключение. – А вечером первого же дня мы расстались, когда я объяснила ему, что я не из таких…
– А про что должен был быть фильм?
– Про что? О, он хранил это в строжайшем секрете, и теперь я знаю почему. Просто потому, что никакого фильма нет. Не пойму, зачем он тащил меня в такую даль, если ему нужен был только секс. По-моему, дешевле нанять какую-нибудь девку.
Лина чуть было не ляпнула Феликсу, что «ее бывший друг» зарегистрировался в местной гостинице, назвавшись репортером из «Роллинг стоун», но едва лишь она представила себе возможную реакцию Бетта, как эта идея перестала казаться удачной.
– Может, он и вправду хотел снять фильм? – предположил Феликс.
– Может. Тогда сейчас он попытается найти мне замену из местных.
– Не травите себя.
– А что мне думать? Все это путешествие с первой минуты было ошибкой. Я здорово сглупила, согласившись. – Она вздохнула. – Теперь у меня еще девять дней до отлета домой, а я не знаю, чем заняться. Мне, конечно, очень нравится Корнуолл, но одной быть не слишком весело.
– Понимаю вас.
Лина улыбнулась:
– Похоже, у вас своя грустная история. Может, вам нужно выговориться?
– Сомневаюсь, – потупился Феликс.
– Женщина, да? – спросила Лина.
Феликс с удивлением поднял глаза и встретился с ее сочувственным взглядом.
– Повсюду одно и то же, – сокрушенно покачала головой Лина. – Мы обречены всю жизнь искать свою вторую половинку, а если находим, выясняем, что она уже несвободна или просто не желает нас узнавать.
– Кажется, вы выходите из депрессии.
– Возможно… Я стараюсь не быть сентиментальной и считаю, что подобные люди не стоят моих переживаний. Хотя осадок-то все равно остается, правда?
– Правда…
Феликс заметно погрустнел, и Лина решила сменить тему. Но Феликс сделал это раньше.
– Ваша татуировка на запястье… – начал он.
– Ну, это старая история… – Она застенчиво прикрыла голубя правой рукой. – Я была еще подростком. Одна из тех глупостей, о которых уже через десять минут начинаешь жалеть.
Феликс рассмеялся. Закатав рукав рубашки, он показал Лине татуировку на своем бицепсе – цветное изображение старика, сидящего на ящике и играющего на аккордеоне.
– Мне нравится, – похвалила картинку Лина. – А сами вы играете?
Феликс кивнул.
– Профессионально?
– Нет.
– Мне почему-то кажется, что вы отличный музыкант.
– Это не важно… Кстати, а почему именно голубь?
– Ну, голубь – символ… символ старого…
Черт, она зашла слишком далеко. Если бы Бетт ее услышал… Или отец…
– Старого – чего?
– Ну, голубь – это мир во всем мире, любовь, цветы и все такое. Я была влюблена в шестидесятые, главным образом потому, что сама их не застала. Когда я решила сделать татуировку, мне хотелось, чтобы это был символ мира. Вот я и выбрала птичку.
«Поверил или нет?»
Но она не успела это выяснить, поскольку в следующее мгновение в комнате раздался телефонный звонок. Феликс протянул руку и, прежде чем Лина смогла остановить его, снял трубку.
– Алло? Хм… тишина…
Он озадаченно посмотрел на нее.
– Странно.
Лина, уже вошедшая во вкус, хотела «предположить», что это, должно быть, звонил ее бывший друг, однако передумала.
Между тем Феликс взглянул на часы.
– Ну, мне пора, – сказал он. – С вами все будет в порядке? Хотите, я принесу вам чего-нибудь перекусить?
Лина решила не задерживать его: у них еще будет время. Она не сомневалась в этом. Кроме того, если звонил Золотой Мальчик, Феликсу лучше поскорее уйти.
– Нет, спасибо, – ответила она. – Попозже я закажу ужин по телефону.
Феликс поднялся и надел куртку.
– Впрочем, вы могли бы кое-что для меня сделать, – продолжала она. – Если, конечно, вас это не затруднит.
– Что именно?
– Мне понадобится трость, чтобы передвигаться по городу. Вы не достанете ее для меня? – И когда Феликс заколебался, добавила: – За деньги, конечно.
– Нет-нет, дело не в этом. Просто… Ну хорошо.
– Я понимаю, что сейчас все магазины уже закрыты, так что вам придется еще раз прийти завтра.
– Хорошо. Во сколько вы просыпаетесь?
– Где-то в полдесятого.
– Я приду в десять.
Лина виновато улыбнулась:
– И еще одно. Мне подойдет любая трость, но, может быть, вам встретится что-нибудь оригинальное. Например, антикварное.
– Ладно. На Чепел-стрит есть неплохой магазинчик. Правда, я не знаю, когда он открывается.
– Не беспокойтесь, я подожду. И спасибо вам за все. Не представляю, что бы я без вас делала.
Феликс кивнул:
– До завтра. Постарайтесь поменьше напрягать ногу.
– Да, сэр.
Молодой человек засмеялся и ушел.
После того как дверь за ним захлопнулась, Лина раскинулась на кровати и самодовольно ухмыльнулась, – похоже, парень попался на крючок. А если они с Джейни Литтл уже успели во второй раз разбежаться, Лине это только на руку.
Вот только почему она чувствовала себя немного… грязной?
Через час явился Бетт и стал на нее орать. Он ни на секунду не поверил в историю о том, как она зацепилась за край коврика и упала, растянув лодыжку, однако поделать ничего не мог и лишь бросал на нее испепеляющие взгляды в немой угрозе, которую, если бы не «папочка», он непременно осуществил бы. Когда же Бетт начал давать ей инструкции относительно Феликса Гэйвина, Лина сама на него чуть не набросилась, но сдержалась: если посвятить его в свой план, он, чего доброго, присвоит ее идею. Поэтому она ничего не сказала, но едва лишь взбешенный Бетт ушел, подняла трубку и заказала междугородный разговор.
– Алло, папочка? – начала она голосом маленькой обиженной девочки. – Не подумай, что я жалуюсь, но Майкл ведет себя как-то странно… Нет-нет, он не угрожал мне, по крайней мере напрямую, но он меня толкнул, и я упала… Я повредила ногу… Нет, она не сломана… Да, опухла… О, ты пришлешь Джима? Тогда забронируй ему номер в этом же отеле, но пусть он не появляется здесь, пока я сама с ним не свяжусь…
Постепенно Лина перешла на тон деловой женщины:
– Папочка, ты очень обрадуешься моим успехам. Я познакомилась с бывшим женихом Джейни Литтл… Да, я уже близка к тому, чтобы он выложил мне все секреты Данторна. Надеюсь, ты доволен? Конечно, папа, я буду осторожна… Я тоже люблю тебя.
Лина положила трубку. Теперь отец расскажет остальным членам Ордена, что идея использовать Феликса Гэйвина принадлежит исключительно ей, кроме того, Лина получит защиту от Бетта. Все встает на свои места!
Впрочем, при мысли об «использовании» Феликса Лина поморщилась, словно опять коснулась чего-то грязного.
«Не будь дурой! – сказала она себе. – Он ведь просто неуклюжий моряк».
Однако Феликс казался ей самым симпатичным моряком на свете. И не таким уж неуклюжим. А главное – он обращался с ней лучше, чем большинство людей ее крута. Разве многие из них остановились бы, увидев упавшую с велосипеда женщину, какой бы привлекательной та ни была?
Лина слезла с кровати, и ногу тут же пронзила боль.
– Черт! – тихо выругалась она. Ну почему жизнь такая сложная?

8

Когда Джейни вернулась, дома никого не было. Она поставила чайник и поднялась к себе в комнату за свитером. Надев его, девушка мельком взглянула в зеркало, а затем подошла к книжному шкафу – убедиться, что «Маленькая страна» на месте.
Все нормально: книга была там, где она ее оставила.
Джейни взяла роман в руки и принялась листать в надежде снова услышать утреннюю музыку. Ничего… Вздохнув, девушка захлопнула книгу, сунула – ее под мышку и спустилась в гостиную, чтобы позвонить Клэр.
– Со мной приключилась удивительная история! – затрещала она, едва лишь сняла трубку.
Джейни рассказала подруге о репортере из «Роллинг стоун» и об их беседе в кондитерской.
– А что он собой представляет? – поинтересовалась Клэр.
– О, он очень милый. Американец. Не могу сказать, сколько ему лет, но, в любом случае, он еще не стар. У него глаза как у Пола Ньюмэна, и он здорово разбирается в музыке. Не сомневаюсь, что он напишет отличную статью.
– Потому что у него красивые глаза?
– Клэр!
Клэр рассмеялась:
– Я просто шучу. Ты, наверное, очень довольна.
– Еще бы.
– А когда выйдет статья?
– Понятия не имею. Думаю, через какое-то время. Чего можно ожидать от журналов, которые печатают рождественские истории в июне?
– Ты уже видела Феликса?
– Нет, я как раз собиралась спросить тебя о том же.
– Около полудня я встретила его возле поста береговой охраны. Мы немного поболтали, а потом он отправился домой.
– Должно быть, мы с ним разминулись. Интересно, куда он снова подевался…
– А что ты чувствуешь теперь, когда он вернулся?
– Сложно сказать… Наверное, и радость, и страх одновременно.
– Но он все еще тебе нравится?
– Конечно, – не задумываясь, ответила Джейни и лишь спустя мгновение поняла, что это действительно так.
– Он замечательный человек. Надеюсь, на этот раз у вас все получится.
– Я поговорю с ним, когда он придет. И больше не буду упрямой ослицей, как назвал меня Дедушка.
– А может, Феликсу нравится твой характер.
– Может… Ой, калитка скрипнула. Я побегу – вдруг это он?
– Позвони мне завтра.
– Обязательно.
Джейни повесила трубку как раз в тот момент, когда дверь открылась и на пороге появился Дедушка. А ей сейчас так хотелось, чтобы это был Феликс…
– Все в порядке, дедуля? – спросила она, заметив его угрюмый вид.
Дедушка вздохнул:
– Я принес тебе плохие вести, дорогая. Не знаю даже, с чего начать.
– Что-нибудь с Чоки?
В голове у Джейни нарисовалась страшная картина: два чудаковатых старика ремонтируют стену, и один из них роняет на ногу другому кирпич.
– Нет, – отозвался Дедушка. – С Чоки все хорошо.
– Тогда почему у тебя такое лицо?
Дедушка прошел на кухню и уселся за стол, двигаясь так, словно на его плечи разом навалился груз всех прожитых лет. Заметив это, Джейни забеспокоилась еще больше.
– Это касается Феликса, моя ласточка. Он выдал нашу тайну.
Когда Дедушка рассказал Джейни, кого Феликс катал на велосипеде, кровь отхлынула от ее лица.
– Это неправда, – прошептала она. – Скажи мне, что это неправда.
– Я отдал бы за это все на свете, милая, но я еще верю своим глазам.
А глаза самой Джейни быстро наполнялись слезами.

СИЛЫ, ДВИЖУЩИЕ МИРОМ

Это была машина жизни – не хорошо отлаженный и смазанный механизм, снабженный тысячами точнейших датчиков, но безумная, дающая сбой конструкция, состоящая из странных и едва ли совместимых друг с другом деталей.

Маргарет Мэхи. Память

1

Нетти Шепед открыла дверь и увидела на пороге своего дома Дензила Госсипа. Опершись на трость с серебряным набалдашником, он смотрел на нее сквозь запотевшие стекла очков.
«Пышная» было лучшим определением, которое приходило Дензилу на ум всякий раз, когда он встречал тетку Джоди. Это была крупная, но удивительно пропорционально сложенная женщина. У Нетти были полные бедра, пышная грудь, широкие плечи, округлое лицо и водопад огненно-рыжих волос. В общем, все невероятно большое. Узнав Дензила, она расплылась в широченной лукавой улыбке:
– Вот уж не думала, что вы когда-нибудь заглянете сюда.
– Я здесь по делу. Я… – Дензил смутился и замолчал.
– Ко мне наведываются только по одному делу, мистер Госсип, – получить удовольствие.
– Гм… Вообще-то я пришел навестить Джоди. Она дома?
– Вы хотите сказать, что она не у вас?
– Она не заходила ко мне со вчерашнего дня.
Нетти как-то странно скривила губы и распахнула дверь настежь.
– Прошу.
Дензил на мгновение заколебался и окинул улицу внимательным взглядом. Улыбка Нетти стала еще шире.
– Боитесь, что кто-нибудь заметит, как вы входите в эту обитель порока?
– Но ведь это публичный дом! – испуганно воскликнул Дензил.
– О да, у нас шикарная публика!
– Пожалуйста, прекратите.
Нетти вдруг как-то помрачнела:
– Вы правы.
В прихожей она забрала у Дензила трость и цилиндр и добавила:
– Сейчас действительно не время для шуток.
И вскоре Дензил понял почему.
Пройдя в гостиную, он обнаружил, что этим вечером он не единственный, кто пришел сюда не ради удовольствия: в креслах у окна сидели Кейден Тремер, главный констебль Бодбери, и Вдова Пендер. Тремер тяжело поднялся и протянул Дензилу пухлую руку. От него пахло сладковатыми духами, и Дензил решил, что констебля вытащили прямо из постели в одной из комнат наверху. После того как Дензил ответил на рукопожатие, Тремер с явным облегчением опустился обратно в кресло.
Вдова же просто кивнула новому посетителю.
– Чаю? – предложила Нетти.
Дензил вежливо отказался, после чего снял свои очки, протер их рукавом и снова напялил на переносицу. Нетти указала ему на свободное кресло, однако он предпочел остаться на ногах.
– Джоди что-нибудь натворила? – поинтересовался он.
Вдова хмыкнула.
– На этот раз все очень серьезно, – вздохнула Нетти.
Тремер попытался придать своей веселой физиономии скорбное выражение, что, впрочем, плохо ему удалось.
– Джоди забралась в дом Вдовы и похитила ценные фамильные вещи, – пояснил он, произнеся слово «вещи» так, словно имел в виду клещи.
– Джоди и фартинга чужого не возьмет! – возмутился Дензил.
– Но Вдова видела, как Джоди вылезала из окна ее дома. Я лично осмотрел место преступления, мистер Госсип, и могу подтвердить, что там полнейший беспорядок. Стекло разбито. Все разбросано. Нехорошо!
Дензил повернулся к Нетти:
– А что говорит сама Джоди?
– В том-то вся и беда, – сказал констебль, прежде чем Нетти успела открыть рот. – Мисс Шепед пропала.
Дензил так и рухнул в предложенное ему кресло.
«Вот это новость!» – ахнул он в ужасе. Такого он никак не предполагал, направляясь сюда в надежде что-нибудь разузнать.
– Когда вы видели Джоди в последний раз? – спросил он Нетти.
– Когда она пошла спать – кстати, слишком рано для нее. Не было еще и полуночи.
– И? – нетерпеливо произнес Дензил, подозревая, что она о чем-то умалчивает.
Нетти снова вздохнула:
– Поутру я нашла постель несмятой, а окно спальни открытым. Время от времени Джоди уподобляется вашей обезьяне, мистер Госсип, и начинает лазить по водосточным трубам. До двух сосчитать не успеешь, как она смоется и что-нибудь натворит.
– Например, украдет у старой, больной женщины дорогие ее сердцу воспоминания, – вставила Вдова.
Голос ее дрожал, а лицо выражало неподдельное горе, однако Дензил ни на секунду этому не поверил. Он прекрасно знал, что Вдова Пендер куда здоровее многих молодых людей и черствая как сухарь. Кроме того, она способна сделать любую гадость просто из вредности. Дензил не мог поверить только в то, что она ведьма, хотя ребятишки из Трущоб настойчиво твердили об этом.
– А почему вы считаете, что это дело рук Джоди? – спросил он Вдову. – Кража-то произошла ночью, не так ли? Возможно, вы обознались.
– Нет, я ни с кем ее не спутаю, – нахмурилась Вдова. – Она подначивает детей сочинять про меня небылицы.
Увы, с этим Дензил поспорить не мог.
– А почему вы так долго ждали, прежде чем обратиться в полицию? – продолжил он нападки на старуху и, обращаясь к констеблю, уточнил: – Если я не ошибаюсь, миссис Пендер сообщила вам об ограблении только что?
Тремер виновато шмыгнул носом и возвел глаза к потолку.
– Я… хм… то есть она…
– Женщине моего возраста трудно собраться быстро, – объяснила Вдова. – Я страдаю артритом.
«А вот это ложь», – подумал Дензил. Тремер между тем успел взять себя в руки. Он достал блокнот и ручку и принялся составлять рапорт.
– А когда вы видели Джоди в последний раз, мистер Госсип?
– Вчера. А сегодня она не пришла, и я встревожился. – Дензил покачал головой. – Джоди не могла совершить то, в чем ее обвиняют, – выдал он свое заключение.
Нетти кивнула, явно ободренная этой поддержкой.
– Она ведь еще ребенок, не так ли? – напомнила Вдова. – А разве дети не сущее наказание?
«Не такое, как ты», – усмехнулся про себя Дензил. Он встал, поклонился Тремеру и Вдове и повернулся к Нетти:
– Если вам что-нибудь понадобится, свяжитесь со мной.
– Спасибо.
– А если вы встретите Джоди первым… – начал Тремер.
– То немедленно сообщу вам об этом, – заверил его Дензил и махнул Нетти, поднявшейся было из кресла, что провожать его не нужно.
В прихожей он забрал трость и шляпу и покинул дом Шепедов. Снаружи его очки снова мгновенно запотели, но Дензил устал воевать с ними: он и так то и дело или пытался что-нибудь разглядеть сквозь мутные стекла, или старательно протирал их.,
Творилось что-то странное, и он намеревался докопаться до сути. Впрочем, сперва ему нужно было выпить, чтобы избавиться от неприятного чувства, оставленного в его душе лицемерием Вдовы и кривлянием перед ней Тремера.
Дензил еще раз взглянул на дом Нетти, а затем зашагал в сторону гавани – к ближайшему бару под названием «Корабельный двор».
А там, словно нарочно для того, чтобы окончательно испортить ему настроение, сидел Топин, дожидаясь, пока кто-нибудь угостит его выпивкой.
Дензил тут же собрался уйти, но было поздно: Топин успел его заметить и теперь приветливо махал рукой. К тому же следующий бар располагался в десяти кварталах ходьбы, а у Дензила не было сил для подобной прогулки.
«Кроме того, – решил старик, – дети любят этого чудаковатого философа, так что, может, он знает что-нибудь о Джоди».

Предыдущая страница 5 Следующая страница


Маленькая страна 6

2

«Что толку сидеть здесь без дела?» – подумала Джоди спустя полчаса. Похоже, кошка не собиралась сдаваться. Поднявшись, девушка отряхнула брюки и потащила Эдерна искать другой выход из лабиринта.
Но куда бы они ни направились, кошка, привлеченная шорохом их шагов и бранью, которой Джоди щедро осыпала все семейство кошачьих, уже подкарауливала их у выхода.
– Гром и молния! – выругалась Джоди. Подняв камень, она метнула его в кошку, но это не возымело никакого действия: то, что сейчас казалось Джоди булыжником, на самом деле не превышало размером и кукурузного зернышка. Тем не менее девушка продолжала швырять камни в усатую хищницу до тех пор, пока у нее не заболела рука. Джоди устало опустилась на землю рядом с Эдерном.
– Почему эти проклятые кошки такие терпеливые? – спросила она его.
Он пожал плечами:
– Этот твой приятель, Дезил…
– Дензил.
– Он волшебник?
Джоди хихикнула:
– Дензил самый серьезный человек на свете. Он вообще не верит в магию. По его мнению, если что-то не поддается логическому объяснению, значит, мы просто неверно его выстраиваем.
– В таком случае нам не стоит на него рассчитывать.
– Но он мудрый и изобретательный. А еще он мой лучший друг.
– Да, но он не разбирается в магии и, следовательно, ничем не сможет нам помочь.
– А у тебя есть идея получше?
– Думаю, да… Что тебе известно о менгирах на вересковой пустоши?
– Чертовски мало, за исключением того, что они вызывают во мне дрожь и ощущение какой-то таинственности, что ли.
– А ты никогда не слышала о том, что такими камнями отмечены места, где встречаются два мира – наш и Призрачный?
– Да ну тебя! – рассмеялась Джоди. – Теперь ты решил призвать на помощь гномов и эльфов?
– Если есть ведьмы, то почему бы не быть и эльфам?
– Так ты хочешь попросить у них помощи?
– Ага.
Джоди снова засмеялась, однако спустя пару мгновений задумалась и стала рассуждать логически. Как Дензил.
Магия реальна – она и Эдерн сами служили тому живым и бесспорным доказательством. Так зачем же отрицать существование эльфов?
– А с чего бы им помогать нам? – поинтересовалась она.
– Возможно, мы сможем предложить им кое-что взамен.
Джоди сунула руку в карман и вытащила оттуда раскрошенное печенье, которое она обычно носила с собой, чтобы угощать уличных собак; три стеклянных шарика; две монетки достоинством в пенни; кусочек отполированного морем дерева; два колесика; маленький перочинный нож и катушку ниток и окинула свое богатство критическим взглядом.
– И что из этого может приглянуться обитателям Призрачного Мира? – ехидно спросила она Эдерна.
– Услуга, – спокойно ответил он.
– Какого рода?
– Ну, это они сами решат.
Джоди вздохнула:
– Ох, не знаю… – Она покосилась на кошку, пристально наблюдающую за ними через щель между ящиками. – И потом, сперва нам нужно выбраться из этой мышеловки.
– Но когда мы выберемся…
Джоди запихнула свои сокровища обратно в карман, оставив лишь печенье. Один кусочек она предложила Эдерну, другой съела сама.
– Камни на пустоши, – пробормотала она, горько сожалея о том, что поблизости нет ни капли пресной воды, чтобы запить скудный сухой паек. – Каменные кресты и тому подобное, да?
Эдерн кивнул.
– Интересно, как бы все сложилось, если бы Бог послал на землю своего ангела – посмотреть, что тут с нами происходит? Вряд ли тот изъявил бы желание спасти меня – ведь я наверняка не записана в его Книге.
– Едва ли такое случится.
– Ты думаешь, что Бога нет?
– Я думаю о Мерри Мэйденс.
– О, я помню эту историю. Тринадцать девушек осмелились танцевать в воскресенье, за что Бог превратил их в камни. Там еще были двое музыкантов, которые пытались сбежать, но их постигла та же участь.
– А почему ты вдруг заговорила о Боге?
– Ну, ты же сам начал.
– Вовсе нет. И согласно моей версии, Мерри Мэйденс – всего лишь русалки, которых восход солнца застал на берегу.
– Чушь какая!
– Дело в том, – продолжал Эдерн, не обращая никакого внимания на замечание Джоди, – что в этих камнях заключена Мудрость Моря, и, если она согласится нам помочь…
– Бьюсь об заклад, что Мудрости я тоже не понравлюсь, – потупилась девушка. – Вся моя семья пришлась ей не по душе.
Отец и дядя Джоди утонули, а спустя год после их гибели ее мать умерла от горя, так что море и в этом виновато.
Джоди долго молчала, думая о родителях, которых помнила очень смутно, потому что была еще слишком мала, когда их не стало.
– Джоди?
Девушка помотала головой, чтобы стряхнуть с себя внезапно нахлынувшую тоску.
– Я в порядке, – сказала она. – Я просто задумалась.
– О камнях?
– Да. Я все-таки не верю, что море станет слушать нас.
– Есть еще Мен-эн-Тол, хотя он находится дальше.
– Я пролезала через его дыру девять раз – говорят, это должно разбудить спящее в нем волшебство, но так ничего и не произошло.
– Это было на восходе луны?
– Нет, но… – Джоди усмехнулась. – Поверить не могу, что мы все это обсуждаем!
– Ты и в колдовство не верила, пока Вдова не наложила на тебя заклятие.
– Верно… Пожалуй, нам и вправду стоит обратиться за помощью к твоим камням, но прежде всего нужно выкрасть пуговицу у Вдовы.
– Нет, Джоди. Лучше сначала пойти к камню и попробовать снять заклятие, а потом уже отправляться за пуговицей к Вдове.
– Чтобы она тут же уменьшила нас снова.
– Не уменьшит, если мы заберемся в дом в ее отсутствие.
– Не знаю…
– Возможно, Маленькие Человечки подскажут нам, как защититься от ее чар…
Джоди запрокинула голову:
– А может, нам полететь к камню на листочке, чтобы поберечь время и силы? Гром и молния! Я так устала от всех этих твоих «возможно»!
Выпрямившись, она подняла с земли ближайший камень и швырнула его в кошку:
– Эй, ты! Проваливай!
К величайшему удивлению, это сработало: кошка отскочила, бросила быстрый взгляд направо, а затем пустилась наутек.
Джоди победно улыбнулась:
– Попала наконец!
Однако Эдерн почему-то совсем не обрадовался. Побледнев, он молча уставился на щель, возле которой еще несколько секунд назад дежурила хищница. С ужасным предчувствием Джоди проследила за его взглядом.
И встретилась глазами с Уиндлом. Фамильяр Вдовы прогнал кошку, чтобы занять ее пост и охранять добычу до прибытия хозяйки.
– Нашел что-нибудь, сладкий мой? – раздался знакомый голос.
Она уже была здесь.

3

В «Корабельном дворе» стояла плотная дымовая завеса, поскольку даже те, у кого не было трубки или сигары, сжимали в зубах тоненькие сигаретки и выпускали белые клубы. Щурясь от едкого дыма, Дензил пробрался к стойке и с обреченным видом уселся рядом с Топином.
Бренджи Топин и вправду был похож на философа. Тощий как щепка, он одевался в невероятные отрепья, делавшие его похожим на огородное пугало. Его вытянутое, осунувшееся лицо оживляли только веселые глаза. Копна неровно подстриженных каштановых волос напоминала птичье гнездо, поскольку из нее вечно торчали какие-нибудь листочки и веточки, и Дензилу все время казалось, что оттуда вот-вот вылетит птичка.
– Выпьешь? – предложил он Топину и, не дожидаясь ответа, заказал бармену пару пинт горького пива.
– Очень любезно с твоей стороны, – ответил Топин и сделал изрядный глоток, оставляя пену на верхней губе.
– Не стоит благодарности, – пробормотал Дензил, жалея, что поленился дойти до следующего бара.
Вообще-то, несмотря ни на что, Дензил и Топин неплохо ладили: оба любили поговорить на серьезные философские темы, а в Бодбери трудно было найти достойного собеседника.
– У меня есть кое-что для тебя, – сообщил Топин. Покопавшись в одном из своих бездонных карманов, он вынул из него какую-то механическую штуковину.
Дензил сразу оживился – он всегда питал слабость к различного рода механизмам, причем чем непонятнее было их назначение, тем больше они его занимали.
– Что это такое? – изумился он.
– Понятия не имею. Но взгляни.
Топин встряхнул механизм и положил его на стойку бара. В течение минуты или двух ничего не происходило, но затем дернулся небольшой зубец и повлек за собой следующий, а тот привел в движение маленький стержень, который вернул первый зубец в прежнее положение, между тем как второй задел третий, а тот четвертый, и вскоре зашевелился стержень на другом конце устройства. Тем временем первый зубец снова вздрогнул и зацепил второй.
Дензил наблюдал за всем этим с открытым ртом.
– И долго он будет так работать?
Топин усмехнулся:
– Ну, это, конечно, не вечный двигатель, над которым ты наверняка давно уже корпишь, но с час он точно продержится.
– И чтобы завести его, достаточно просто встряхнуть?
Топин кивнул.
– А где ты его взял?
– На барахолке в Прейде. Занятная вещица, да? Можешь забрать ее себе, если хочешь.
– Сколько она стоит?
– А… – махнул рукой Топин, демонстрируя полнейшее равнодушие к деньгам. – Пригласи меня как-нибудь на ужин. Но только готовит пусть Джоди. Я не разделяю твоих представлений о правильном питании.
Не без сожаления оторвав взгляд от механизма, который в этот момент принялся вытворять что-то невообразимое, Дензил внимательно посмотрел на Топина.
– Я как раз собирался поговорить о ней.
– О ком? О Джоди? Славная девчушка. Смекалистая. Схватывает все прямо на лету. Немного с причудами, но, как говорится, с кем поведешься…
– Это точно. Поэтому было бы неплохо, если бы ты перестал потчевать ее своими байками.
– А чем они могут ей навредить?
– Так девочка никогда не научится мыслить логически.
Топин рассмеялся.
– Послушай, – начал он, указывая на механизм. – Так ты видишь мир. Все на своем месте. Работает точно, как часы. Из одного события логически вытекает другое. Когда же что-то не срабатывает, это происходит лишь потому, что мы еще не до конца постигли принцип его действия.
– И что?
Топин залез в другой карман и вытащил оттуда целую груду всякого хлама: небольшую потрепанную книжку, завернутую в кусок рыболовной сети; вистл, в одном конце которого застряло перо, а в другом – что-то очень похожее на крысиный хвостик; лоскуток с пуговицами и фрагментом вышивки; клешню краба, проколотую проволокой, и камешек со следами какой-то надписи.
Остальные предметы Дензил просто не узнал.
– А так устроен мир на самом деле, – заявил Топин. – Это хаос, в котором одни вещи наделены явным смыслом, в то время как другие – он покрутил в руке вистл – навсегда останутся для нас загадкой.
Выбрав из кучи своего барахла камешек, Топин протянул его Дензилу. Тот осторожно, словно опасаясь укуса, потрогал еще видневшиеся на нем символы неизвестного языка, по-видимому, очень древние.
– Я нашел его случайно на берегу, – пояснил Топин и жестом обвел свое барахло, сваленное на барную стойку. – Вот истинное лицо мироздания, Дензил, – все в нем переплетено в немыслимом узоре, но при этом каким-то образом взаимосвязано и, в конечном счете, образует все тот же единый механизм.
– Очень интересная аналогия. Жаль только, что ошибочная.
– И все же мы с тобой не так уж сильно отличаемся друг от друга. Ведь мы оба ищем Истину.
– Нет, мы с тобой очень разные, – возразил Дензил. – Я ищу Истину рациональным, научным путем, а ты надеешься наткнуться на нее благодаря слепой удаче или какой-нибудь побрякушке.
Топин поднял свою кружку:
– За Мудрость, независимо от того, можно ли найти ее в этом мире.
– В данный момент я хочу найти Джоди.
– Не помнишь, на какую полку ее засунул, да?
– Я не шучу!
Улыбка исчезла с лица Топина, когда Дензил вкратце обрисовал ему ситуацию.
– Все это совершенно нелепо, – вздохнул Дензил.
– Абсолютно, – согласился Топин.
– Это совсем не похоже на Джоди.
– Ничуть.
– И я не знаю, с чего начинать поиски.
Довольно долго Топин молчал, и лишь его нахмуренные брови свидетельствовали о том, что он напряженно над чем-то размышляет. Наконец он сгреб свои безделушки обратно в карманы и одним глотком допил пиво.
– У нас два пути, – объявил он.
– Какие же?
– Мы начнем с логического метода мистера Госсипа и обыщем весь город, спрашивая о Джоди всех и каждого, включая ребятишек из Трущоб.
– А второй метод?
– Ну, пройдя логическим путем, мы свернем на нелогический и попытаемся принять в расчет невероятное…
Дензил покачал головой:
– Не понимаю.
– Я чувствую запах магии в воздухе! – выпалил Топин.
– Какая чушь! – фыркнул Дензил.
– Может быть. Но я все равно его чувствую. В конце концов, недаром ходят слухи, что Вдова Пендер – ведьма. Но сперва мы поступим по-твоему, – быстро добавил Топин, заметив, что Дензил начинает заводиться.
Тот сердито кивнул, отчего его очки свалились с носа. Он поправил их и постарался взять себя в руки. Дензилу нужна была помощь. Конечно, было бы лучше привлечь кого-то более разумного, однако выбирать не приходилось.
Прикончив свою выпивку, Дензил сунул подаренный Топином механизм в карман и поднялся.
– В таком случае нам пора.

ОТЧАЯНИЕ МУЗЫКАНТА

Если вы живете на берегу моря или на краю земли; если вы умеете внимательно слушать и пристально наблюдать, то сможете постичь смысл того, что недоступно взгляду и слуху других людей.

Гилберт Шенк. Временная последовательность

1

Возвращаясь из Пензанса в Маусхол, Феликс думал о Лине. Она показалась ему очень милой девушкой, и все же он чувствовал себя неловко из-за ее столь явного интереса к нему. Не то чтобы она была непривлекательна или смутила его своей раскованностью – просто Феликс боялся еще больше запутать свою и без того сложную жизнь.
Но ему было жаль Лину. Брошенная дружком в чужой стране, с больной ногой…
Японская мудрость гласит: тот, кто спасает жизнь другого человека, берет на себя ответственность за его дальнейшую судьбу. Конечно, Лине не угрожала смертельная опасность и Феликс ничего особенного не сделал, но все же теперь, зная ее грустную историю, он не мог оставаться в стороне.
Он прекрасно понимал Лину, потому что сам испытывал такие же чувства, однако вместе с тем она вызывала в нем какую-то смутную тревогу, причину которой он был не в состоянии объяснить.
Хотя лучше раз и навсегда перестать думать об этом. Феликс вообще очень жалел, что они встретились, и еще больше жалел, что пообещал зайти к Лине завтра. Это только добавит проблем.
Или отныне вся его жизнь будет такой?
У Северного утеса Феликс свернул и зашагал по Дак-стрит. Подойдя к Дедушкиному дому, он обнаружил свои вещи выставленными за калитку и понял, что настоящие проблемы только начинаются.
Интересно, что случилось на этот раз? Сердце Феликса бешено забилось.
Оставив вещевой мешок и футляр с аккордеоном снаружи, молодой человек вошел во двор и постучал в дверь. Отворил ему Томас Литтл, и взгляд старика не предвещал ничего хорошего.
– Привет, Том. Что…
– Убирайся отсюда!
– Могу я узнать, что тут происходит?
– Это он? – донесся изнутри голос Джейни.
– Не стоит тратить на него время, дорогая, – крикнул Дедушка, однако Джейни все-таки вышла.
Феликс был поражен, увидев ее заплаканное лицо и страдание в глазах, быстро сменяющееся гневом.
– Я ненавижу тебя за то, что ты сделал, – заявила девушка убийственно спокойным тоном.
Феликс как будто оцепенел, и все вокруг поплыло, словно кадры замедленной съемки.
– И что же такого я сделал? – спросил он, и ему почудилось, что слова доносятся откуда-то издалека.
– Нам все известно о тебе и твоей… – голос Джейни дрогнул, и в глазах снова заблестели слезы, – твоей маленькой потаскушке.
«Это она о Лине», – догадался Феликс.
– Но…
– Не лги мне! – закричала Джейни. – Дедушка видел тебя с ней!
«Нужно быстро объяснить ей, что я ни в чем не виноват, пока это не зашло слишком далеко», – лихорадочно подумал Феликс.
Но оцепенение не отпускало его, и в груди разливался смертельный холод. Когда Феликс наконец заговорил, собственные слова показались ему чужими.
– Не знаю, что он видел, но…
– Кто из вас написал то лживое письмо: ты или она? Мы же говорили тебе, что значит для нас «Маленькая страна» и обещание, которое Дедушка дал Билли!
Не в силах продолжать, Джейни отвернулась и уткнулась в Дедушкино плечо.
– Уходи, Феликс, – потребовал старик.
– Но…
Мир вокруг Феликса начал рушиться, словно карточный домик, задетый посторонней рукой.
– Убирайся, или я вызову полицию, – предупредил Дедушка и захлопнул дверь.
Какое-то время Феликс стоял на крыльце словно парализованный.
«Этого не может быть», – уверял он себя. Они не могли выбросить его из своей жизни вот так, не дав даже возможности объясниться.
Феликс поднял руку, чтобы постучать еще раз, но тут же безвольно уронил ее.
Безумие. Его приезд сюда был сплошным безумием.
Он вспомнил о письме, вызвавшем его в Маусхол. Джейни клялась, что не имеет к нему никакого отношения. А все эти странные Дедушкины рассказы о незнакомцах, пытавшихся выкрасть рукописи покойного Данторна…
Что происходит с Литтлами? Из-за чего эти добрые, приветливые люди превратились в параноиков?
Феликс снова поднял руку и снова опустил ее. Что толку? Все равно ни Джейни, ни Дедушка не станут его слушать.
Глаза его защипало. Он взял свои вещи и побрел к единственному другу, оставшемуся у него в Маусхоле.

– О нет! – воскликнула Клэр, едва открыв дверь. – Все прошло ужасно, да?
– Все прошло более чем ужасно, – ответил Феликс. – Все вообще никак не прошло.
В голове у него немного прояснилось, но холод в груди остался, и Феликс глубоко сомневался, что когда-нибудь сможет избавиться от него. Он до сих пор не мог поверить в то, что сцена, разыгравшаяся на пороге Дедушкиного коттеджа, была реальностью, и с трудом сдерживал желание броситься назад и убедиться, что все это ему просто померещилось. Но перед мысленным взором снова возникало искаженное болью и гневом лицо Джейни и ярость, застывшая в Дедушкиных глазах, и Феликс понимал, что все это правда.
Мать Клэр уже спала, но сама девушка еще читала. Она пригласила Феликса на кухню и угостила его чаем. Молодой человек поблагодарил и залпом проглотил горячую жидкость, надеясь растопить лед, поселившийся у него внутри. Однако чай не помог. Ничто не могло помочь ему сейчас.
– Хочешь поговорить? – спросила Клэр.
Феликс оторвал взгляд от деревянной столешницы.
– Да тут и говорить-то не о чем. Я вернулся из Пензанса и обнаружил свои вещи выставленными на улицу, а когда постучался к Литтлам, они накинулись на меня. Джейни кричала и плакала одновременно, а Дедушка пообещал вызвать полицию, если я немедленно не уберусь.
Клэр слушала его с раскрытым ртом.
– Что же ты натворил?
Феликс горько усмехнулся:
– Да ничего, кроме…
И он рассказал Клэр о том, что случилось с ним после их утренней встречи.
– Клянусь, что между мной и той американкой ничего не было, – сказал он в заключение. – Меня, похоже, обвиняют именно в этом… Интересно, а как я должен был поступить? Оставить бедную девушку лежать на дороге?
– Конечно, нет.
– Вероятно, Дедушка предположил самое худшее, увидев нас с Линой на велосипеде, но неужели нельзя было дать мне возможность все объяснить?
– Хм… Здесь скрывается что-то еще.
– Джейни думает, что это дурацкое письмо написал я сам. – Феликс вытащил из кармана мятый конверт и бросил его на стол. – Или Лина.
– Нет, – пробормотала Клэр. – Она ошибается…
– А все эти Дедушкины истории об охотниках за бесценными творениями проклятого Данторна… Они что, с ума посходили? – Феликс поднялся из-за стола. – Не хочу доставлять тебе лишнее беспокойство. – И в его глазах загорелось отчаяние загнанного зверя.
– Но ты не можешь сейчас уйти.
– Почему? Еще как могу и уйду. Я должен.
– Останься хотя бы на ночь.
– Нет. Я переночую в Пензансе, утром куплю Лине трость и отправлюсь в Лондон. А там попытаюсь найти себе работу. Я ведь потратил почти все свои сбережения на дорогу сюда. В общем, если Джейни все-таки захочет поговорить со мной, ей придется искать меня в каком-нибудь далеком порту.
Феликс направился к выходу, но Клэр схватила его за руку.
– Завтра воскресенье. Все магазины будут закрыты, – напомнила она ему.
– А антикварные?
– Туристический сезон закончился.
– Черт…
– Я могу одолжить Лине одну из моих тростей. Незачем попусту тратить деньги. Передай ей визитку магазина, где я работаю, пусть потом занесет трость туда.
Клэр выпустила руку Феликса. Он медленно подошел к двери, но на пороге остановился.
– Ты-то веришь мне?
Клэр кивнула:
– Жаль, я раньше не догадывалась, что ты неравнодушен к хромоножкам… – Она тут же прикусила язык. – Прости, Феликс. Я понимаю, что сейчас не время для шуток.
– Все в порядке, – ответил он. – Я знаю, что ты не имела в виду ничего плохого. Я буду писать тебе. И как-нибудь навещу… – Он вздохнул. – Отныне здесь, в Маусхоле, ты мой единственный друг.
– Не сбрасывай Джейни со счетов так быстро, – предостерегла его Клэр. – Все еще может уладиться.
Феликс покачал головой. Холод не покидал его сердца, однако горькая реальность уже окончательно прояснила разум.
– Нам больше нечего улаживать, Клэр. Это совершенно ясно.
– Ну зачем ты так…
– Если бы Джейни испытывала ко мне какие-то чувства, она бы, по крайней мере, выслушала меня.
– Но такой уж у нее характер. Ты же знаешь Джейни. Она…
– Да, я знаю Джейни. Теперь знаю. – Феликса передернуло. – Мне пора, Клэр. Я должен срочно выйти на воздух, иначе меня просто разорвет на части. Где твоя трость?
– У письменного стола.
Клэр проводила Феликса в библиотеку и вручила ему трость и визитную карточку книжного магазина.
– Феликс, по поводу того письма…
Он махнул рукой:
– Забудь о нем. Я позвоню тебе перед отъездом, ладно?
– Но…
– Спасибо тебе за все. – Феликс нагнулся и поцеловал Клэр в лоб. – Я люблю тебя и очень ценю все, что ты для меня делаешь. Надеюсь, однажды я смогу отблагодарить тебя.
Феликс увидел слезы в глазах девушки и, прежде чем она успела ответить, подхватил свой багаж и вышел за дверь.

2

«Не надо было совать нос в чужие дела», – думала Клэр, стоя на пороге и глядя, как Феликс спускается по Рэгиннис-Хилл в сторону гавани.
Она вздохнула и посмотрела поверх крыш туда, где, объятый корнуэльской ночью, плескался темный и загадочный залив Маунтс. Сегодня над его водами не было звезд – только низкое небо, затянутое плотными дождевыми тучами. Клэр снова посмотрела на дорогу, но Феликс уже скрылся из виду. Улица была пуста, если не считать пестрой соседской кошки, которая бродила вдоль изгороди в поисках неизвестно чего.
Взглянув на нее, Клэр вспомнила байку о рыжих зеннорских кошках.
Это было еще до Второй мировой войной. В селение Зеннор, расположенное в северной части полуострова Пенвит, приехала одна женщина и заявила местным властям, что собирается разводить тигров. Ей категорически запретили, и тогда она пригрозила, что завезет еще более свирепых, чем тигры, рыжих котов. И вот теперь от Сент-Ивза до Зеннора редкую кошку встретишь без рыжего пятна…
Проводив взглядом четвероногую полуночницу, которая растворилась в саду напротив госпиталя для диких птиц, Клэр вернулась в дом и захлопнула за собой дверь.
Она всегда во все вмешивалась.
Это началось давно – сразу после несчастного случая. В тот день Клэр увязалась за старшими детьми, штурмовавшими отвесные стены утеса. Более сильные и ловкие подростки без труда преодолевали опасные места, между тем как она, малышка, едва за ними поспевала. Одно неосторожное движение – и девочка сорвалась с двадцатифутовой высоты.
Врачи говорили: ей крупно повезло, что она осталась в живых, хотя сама Клэр первые месяцы лечения придерживалась прямо противоположного мнения.
У нее были многочисленные переломы, но все же самая тяжелая травма пришлась на позвоночник.
В течение двух лет Клэр не могла пошевелить ногами, однако была полна решимости в один прекрасный день подняться с постели. Врачи утверждали, что никогда не видели столь упорного ребенка. И то ли произошло какое-то чудо, то ли мужество победило болезнь, но нервные окончания восстановились. Следующие три года Клэр ездила в кресле-каталке, затем шесть месяцев осваивала костыли и вот наконец перешла на трость.
Правда, покалеченная нога до сих пор ныла перед непогодой и иногда болела очень сильно, но по сравнению с беспомощным барахтаньем в инвалидной коляске нынешнее положение Клэр казалось просто даром Небес.
Что касается Джейни, то они подружились еще до рокового падения, и потом, когда Клэр была прикованной к постели, Джейни неизменно навещала ее после занятий – помогала делать уроки и рассказывала последние сплетни, а позднее катала на коляске по крутым каменистым дорогам.
И все же большую часть времени Клэр проводила одна. Она увлеклась чтением, а заодно, осознав, что ее возможности наслаждаться жизнью ограничены, начала принимать активное участие в чужих делах.
Это она после смерти отца заставила мать получить образование. Это она уговорила Джека Треф-фри записаться в местную команду по регби, откуда он очень скоро ушел в профессиональный спорт. Это она вместе с Динни уговаривала нетерпеливую Джейни не отказываться от игры на волынке, оценив преимущества этого экзотического инструмента перед скрипкой, такой распространенной и банальной.
В конце концов Клэр настолько привыкла давать советы, что, даже вернувшись к нормальной жизни, продолжала вмешиваться в дела других, в том числе в отношения Джейни и Феликса.
Как она могла не вмешиваться, если ее лучшие друзья, самые любимые люди, которые просто созданы друг для друга, так глупы, что не понимают этого.
Она хотела как лучше, а в итоге только навредила всем.
Клэр вздохнула.
Она бы сделала все ради Джейни. А уж ради Феликса…
Больше всего на свете Клэр сожалела, что Феликс встретил Джейни раньше ее, хотя еще ни разу – если не считать сегодняшней досадной оговорки – она не намекнула ему на свои чувства.
Феликс любит хромоножек…
Если бы! Но, впрочем, пусть лучше ни он, ни Джейни никогда ничего не узнают…
«Пора исправлять свои ошибки», – сказала себе Клэр.
Она надела шерстяной жакет, сверху накинула плащ, оставила матери записку (на случай, если та вдруг проснется), а затем выскользнула на улицу и, постукивая тростью по мостовой, поспешила вниз по холму в направлении Дедушкиного дома.

3

Феликс мечтал снова очутиться в открытом море.
Этим вечером Маусхол с маленькими коттеджами и узкими улочками утратил свое обычное очарование. Окна домов, излучавшие теплый, приветливый свет лишь напоминали Феликсу о его бесконечном одиночестве. Тесные закоулки вызывали острые приступы клаустрофобии, а шум и смех, доносившиеся из «Корабельного двора», больно ранили своим весельем, которого он не мог разделить.
А море манило все настойчивее. Так было всегда, и именно это спасло Феликса, когда они с Джейни расстались в прошлый раз…
Он брел вдоль берега, прислушиваясь к шепоту прилива, но в голове у него звучали только обвинения Джейни, Дедушкины угрозы и утешения Клэр, пытавшейся найти хоть сколько-то разумное объяснение всему происшедшему.
Клэр…
«Жаль, я раньше не догадывалась, что ты неравнодушен к хромоножкам».
«О, Клэр! – вздохнул Феликс. – А я и не подозревал о твоих чувствах».
С первого дня их знакомства он видел в ней только доброго, отзывчивого друга и даже представить себе не мог, что она испытывает к нему нечто большее.
«Ну почему все так сложно?» – гадал Феликс уже не в первый раз.
Между ним и Джейни стояла не только боязнь сцены. Феликс чувствовал, что воспоминания о кошмаре, которым стал брак его родителей, мешают ему поверить в возможное счастье и не позволяют раскрыться полностью ни перед кем. Даже перед Клэр.
Клэр…
А как он сам относился к ней? Насколько хорошим другом был? Да, он написал ей много длинных писем, но никогда не задумывался о том, что творится у девушки на душе. Он охотно пользовался ее поддержкой в трудные минуты и черпал у нее силы, когда его личная жизнь шла кувырком. А Клэр все это время любила его и устраивала его счастье, не думая о собственном…
Оставив позади Маусхол, Феликс зашагал по дороге, ведущей в Ньюлин. Вскоре он миновал карьер и направился к верфи – туда, где покачивались на волнах грузовые суда. Положив свои вещи и трость Клэр на землю, Феликс уселся рядом и стал смотреть на море.
Что делать?
Снова сбежать? Ведь именно так он поступил в прошлый раз. Для разговора нужны как минимум двое. Достаточно ли он приложил усилий для того, чтобы наладить отношения с Джейни? Или, как всегда, пустил все на самотек, а теперь решил сбежать?
Почему он не может жить, как все нормальные люди, вместо того чтобы болтаться по свету в поисках покоя, которого все равно не найти? Почему не может завести семью, забыв о неудачном примере своих родителей? Почему не может перестать думать о сцене и просто играть в свое удовольствие?
Конечно же, это нелегко. Но разве остальным все дается даром?
Другие тоже страдают из-за несчастной любви, упущенных возможностей, разрушенных иллюзий Чем он лучше их?
Любимая женщина возненавидела его, как и ее дед.
Несостоявшаяся актриса, временно подрабатывающая секретаршей, заинтересовалась им, поскольку ее собственный дружок оказался мерзавцем.
Лучшая подруга на протяжении долгих лет скрывала свои чувства к нему.
Музыкальная карьера оказалась недостижимой из-за того, что он, подобному трусливому зайцу, не смог преодолеть свой страх перед аудиторией.
Он занимался неблагодарным трудом лишь потому, что получал взамен мнимую свободу.
Да, у него такие же сложности, как у всех. Просто он не научился их решать. Он всегда внимательно выслушивал других и охотно давал советы, между тем как о своих проблемах старался просто не думать. Однако они не исчезли – напротив, задавили его окончательно…
Феликс молча наблюдал за покачивающейся на волнах залива лодкой: одна во тьме, как и он… Но, возможно, стоит выйти на свет? Хотя бы начать с этого?
Голова шла кругом.
Феликс не мог вернуться в Маусхол: ни к Дедушке, где его больше не жаловали, ни к Клэр, где его жаловали слишком. Идти в Пензанс к изнывающей от скуки Лине ему тоже не хотелось.
Только море было способно утешить его. Оказываясь на самой границе суши и воды, он ощущал в себе способность перейти в другое измерение, стать частью мира, где время течет иначе и все привычное наполняется новым смыслом. Теперь Феликс понимал, каким образом моряки прошлого могли видеть русалок, морских драконов и корабли-призраки и наслаждаться песнями сирен.
Море обладало особой музыкой, и Феликс сам внимал ей неоднократно. Она не имела ничего общего с шелестом волн или шорохом камней на пляже. Она поднималась откуда-то из морских глубин и, долетая до слушателя, врывалась в самое сердце, заставляя его биться в унисон с ее ритмом. Руки невольно потянулись к инструменту, чтобы подхватить этот таинственный мотив.
Феликс достал из футляра свой кнопочный аккордеон<В русской терминологии аккордеоном принято называть разновидность гармоники с правой клавиатурой фортепьянного типа. За рубежом «аккордеон» служит общим наименованием ручных гармоник.>. Это был трехрядный «Хонер», который он купил в маленьком магазинчике в старой части Квебека. Корпус был поцарапан, а меха чинились так часто, что на них не осталось ни кусочка прежнего материала, но кнопки и язычки аккордеона все еще работали исправно, и Феликс не променял бы его ни на какой другой.
Молодой человек любил бродить по музыкальным магазинам, прослеживая любопытную историю возникновения этого инструмента. Близкий родственник губной гармоники, аккордеон появился на свет благодаря немцу Христиану Бушману, изобретателю устройства, представлявшего собой металлическую пластину с пятнадцатью прорезями, которые закрывались соответствующими стальными язычками. Дальнейшие усовершенствования были сделаны в 1829 году Демианом из Вены, однако первая производственная серия диатонических гармоник, или мелодеонов, была выпущена лишь полвека спустя фабрикой М. Хонера, расположенной в Троссингене.
У многих слово «аккордеон» вызывает в памяти разве что жалкую «Испанку»<«Испанка» («Lady of Spain») – фокстрот, написанный в 20-х гг. XX века на основе испанской фольклорной мелодии; традиционное произведение для аккордеона, ставшее избитым>. А ведь еще задолго до появления рок-н-ролла аккордионы Лоуренса Уэлка <Уэлк Лоуренс (1903—1992) – знаменитый аккордеонист> и Астора Пиазоллы <Пиазолла Астор (1921—1992) – известный композитор, создатель так называемого нового танго, включающего элементы джаза и классической музыки> сопровождали танец Моррис <Танец Моррис – быстрый, похожий на рил или джигу английский танец, исполняется только мужчинами на Бельтейн (канун Майского дня) под традиционную мелодию «Зеленые подвязки». Согласно одной из версий, название происходит от «мориска», мавританского танца> в Англии и чечетку в Канаде и вдохнули новую жизнь в шотландские и ирландские джиги и рилы. И по нынешний день аккордеон выдерживает конкуренцию с арфами, флейтами, скрипками и волынками, порождая великое множество виртуозных исполнителей народной музыки. Он согревает душу в минуты отчаяния и вызывает невольное желание притоптывать в такт. Но играть самому гораздо приятнее, чем просто слушать.
Феликс надел ремни и для разминки пробежался пальцами по кнопкам «Хонера», а затем, не сводя глаз с беспокойных вод залива, позволил музыке моря зазвучать под его руками.
В воздухе поплыла грустная мелодия, поднимавшаяся словно из глубины души. Она приносила облегчение, хотя и не могла развеселить Феликса или избавить его от страданий, ибо сердечные раны нуждались в более серьезном врачевателе.
Через пару часов молодой человек отложил аккордеон и, испытывая странное спокойствие, поднялся с земли.
Теперь он знал, что делать.
Он занесет Лине трость и сразу же после этого уедет. Нужно побыстрее найти новую работу, накопить немного денег и подумать наконец о будущем. Хватит прятаться от трудностей и жалеть о том, чего не вернуть.
Мысли о Джейни по-прежнему причиняли боль, но тут уж ничего не поделаешь: он не сможет забыть ее в одночасье, однако нельзя больше позволять этой девушке влиять на его судьбу.
И еще однажды он вернется в Маусхол, ссора с Джейни не помешает его дружбе с Клэр, Динни и всеми, кто его любит.
Феликс подхватил свои вещи и побрел вверх по дороге, ведущей в Пензанс. Задержавшись на вершине холма, он бросил взгляд в сторону Маусхола. Нестерпимая тоска сжала грудь, и, быстро отвернувшись, молодой человек двинулся прочь.
Решение, только что принятое с таким трудом, вдруг утратило всякий смысл, и лишь ценой неимоверных усилий Феликс сумел удержаться и не побежать назад.
«Проклятие, Джейни! – мысленно кричал он. – Ну почему ты даже не выслушала меня?»
С неба, плотно затянутого тучами, стали срываться первые капли.
Феликс упрямо шагал в Пензанс, ощущая противную влагу на щеках. Должно быть, дождь.
Должно быть…

4

Прогнав Феликса, Джейни мечтала только об одном – заползти в какую-нибудь нору и умереть. Терзаемая невыносимой болью, она сидела в кресле у камина, вцепившись в книгу Данторна, словно это был спасательный круг. Возле ее ног терся Джейбс, но Джейни не видела его, ощущая только пустоту вокруг и в своем сердце.
«Вот так, – подумала девушка, – что имеем – не храним. Потерявши – плачем».
Она вздрогнула, когда Дедушка положил руку ей на плечо.
– Не изводи себя, золотце. Ты ни в чем не виновата.
Джейни молча кивнула.
Дедушка тяжело опустился в соседнее кресло.
– Кто бы предположил… – Он покачал головой. – Феликс всегда казался таким преданным…
– Он… он и был таким… раньше… – чуть слышно пробормотала Джейни.
– Конечно, моя ласточка, – согласился Дедушка. – И от этого только больнее.
Джейни опять кивнула. Наверное, она что-то пропустила, не заметила, что Феликс изменился. Ведь должно же это было как-то проявиться? Однако она решительно не могла припомнить ничего странного.
Черт, зачем он это сделал?
Она не претендовала на его сердце – у него было право жить собственной жизнью независимо от того, нравится ей это или нет. Но предать их доверие, сговорившись с теми, кто пытался выкрасть работы Данторна…
– Нам придется снова спрятать книгу, – сказал Дедушка.
– Я… я только хочу…
– Хорошо, родная, ты можешь дочитать ее, но потом она должна исчезнуть.
Пожалуй, до сих пор все складывалось слишком хорошо, чтобы быть правдой. Сначала драгоценная находка на чердаке, потом долгожданное возвращение Феликса, появление репортера из «Роллинг стоун», мечтающего написать о ней статью… Что ж, жизнь не бывает гладкой, и Джейни давно уже следовало выучить урок, гласивший: не задирай нос слишком высоко, а не то кто-нибудь поставит тебе подножку. Как проклятый Алан, сорвавший ей гастроли, или Феликс, который вскружил ей голову и нанес удар в спину.
Она чувствовала себя такой потерянной.
– Я пойду прилягу.
– Поспи в моей комнате. Не хочу, чтобы ты оставалась без присмотра.
– Со мной все будет в порядке.
– Меня беспокоит твоя безопасность. Нам лучше держаться вместе на тот случай, если эти подлецы пожалуют сюда за книгой.
– Хорошо…
Все еще сжимая книгу, Джейни поднялась в комнату деда, забралась прямо в одежде под плед, свернулась калачиком и попыталась отключиться. Чуть позже ей позвонил Майк, но Джейни, сославшись на недомогание, отказалась подойти к телефону.
– Может, тебе все-таки стоило поболтать с ним, – вздохнул Дедушка. – Это отвлекло бы тебя от грустных мыслей.
– Сейчас я не могу ни с кем общаться, дедуля.
– Да, я понимаю: ты еще не оправилась от потрясения…
«И никогда не оправлюсь, – всхлипнула Джейни. – О Феликс, зачем ты вернулся? Я прекрасно жила до вчерашнего вечера».
Она попробовала уснуть, но сон не шел к ней. Джейни просто неподвижно лежала в темноте, заплаканными глазами уставившись в потолок.
Так что когда в дверь позвонили, девушка тут же вскочила, надеясь, что это Феликс, и вместе с тем страшась этого, но, услышав внизу голос Клэр, испытала облегчение и разочарование одновременно.
– Джейни плохо себя чувствует, дорогая, – сказал Дедушка.
– И все же ей придется меня выслушать. Равно как и вам. Простите за грубость, мистер Литтл, но сегодня вечером вы с Джейни вели себя как два идиота, и я не уйду отсюда, пока кое-что вам не втолкую.
Джейни нырнула обратно под плед. Она ценила благие намерения Клэр, но отныне любые попытки помирить Джейни с Феликсом были обречены на провал.
– Послушай-ка меня, – начал было Дедушка.
– Нет! – перебила его Клэр. – Это вы меня послушайте! – И громко закричала в сторону лестницы: – Эй, Джейни! Ты спустишься сама или предпочитаешь, чтобы я притащила тебя сюда силой?
«Боже, ну почему я не могу побыть наедине со своим горем?»
– Джейни!
– Не знаю, что в тебя вселилось, Клэр Мэбли, – насупился Дедушка, – но если ты немедленно не замолчишь…
– Ну что, что вы сделаете? Вызовите полицию, чтобы она вышвырнула меня отсюда? Да на здоровье – я успею сказать все, что хочу.
– Ты не понимаешь, – возмутился Дедушка. – Феликс…
– Нет, это вы не понимаете… Джейни!
«Неужели весь мир сошел с ума?» – гадала Джейни. Сначала Феликс их предал, а теперь вот Клэр взбесилась…
– Джейни!
– Прекрати орать! – не выдержал наконец Дедушка и тоже сорвался на крик.
Джейни встала и, прижимая к груди книгу Данторна, направилась вниз.
Спустившись, она застала в холле любопытную картину: Дедушка, с красным от гнева лицом, стоял напротив пунцовой Клэр.
– Только не деритесь, – попросила Джейни.
Они виновато посмотрели на нее, словно нашалившие дети, а затем заговорили одновременно:
– Это касается…
– Она не хочет…
Джейни беспомощно подняла руки. Она переводила взгляд с Клэр на Дедушку, искренне недоумевая, как могло дойти до того, что эти двое впали в такую ярость.
– Давайте выпьем по чашечке чая и спокойно все обсудим, – предложила она.
Джейни казалось невероятным, что ей пришлось выступать в качестве миротворца, да еще и между дедом и Клэр – ведь Томас Литтл считался добрейшим человеком, всеобщим любимцем, а Клэр была такой уравновешенной, что Джейни по пальцам могла пересчитать все случаи, когда подруга повышала голос. Впрочем, сейчас гораздо важнее было выслушать Клэр: в глубине души Джейни надеялась, что поведению Феликса найдется какое-то достойное оправдание.
И надежды не обманули ее.
Правда, при первом же упоминании о Лине Дедушка прервал Клэр, заявив, что американка охотится за книгой Данторна.
– Я не знала, – потупилась Клэр. – Но Феликс тоже этого не знал.
И она на одном дыхании рассказала обо всем, больше не позволяя перебивать себя.
– Но я собственными глазами видел Феликса с этой девицей, – возразил Дедушка, когда Клэр наконец замолчала. – Они ехали на одном велосипеде и выглядели как влюбленные голубки.
– Он просто вез ее в отель.
– Он мог бы вызвать «скорую помощь».
– А вы могли бы позволить ему все объяснить, – съязвила Клэр. – Феликс познакомился с Линой совершенно случайно. Или, по-вашему, он должен был бросить ее на обочине дороги?
«Какой же истеричкой я была! – ужаснулась Джейни. – Клэр совершенно права: Феликс мог даже не догадываться об истинных намерениях Лины!»
– Все это очень хорошо, – не унимался Дедушка, – но почему мы должны полагаться на слова Феликса?
– А разве он когда-нибудь лгал вам? – спросила Клэр.
Джейни покачала головой. Однако Дедушка неожиданно кивнул.
– Письмо, – пояснил он. – Джейни говорит, что она не посылала его. И я ей верю.
– Конечно, она его не посылала, – усмехнулась Клэр. – Это сделала я.
Джейни изумленно уставилась на нее:
– Ты?!
– Да. Должен же кто-то был вас помирить.
– Так… так, значит, Феликс не имеет к этому никакого отношения?
Джейни повернулась к Дедушке с отчаянием в глазах. А он растерянно смотрел на нее.
– Естественно, не имеет. Ради бога, Джейни! Неужели ты думаешь, что Феликс способен причинить вам вред?
Не способен, согласилась Джейни. И если бы она удосужилась выслушать его, то давно бы уже это поняла.
О Феликс…
– Я просто дура, – прошептала Джейни. – Я гадкий, дрянной человек. Как… как я могла поступить с ним подобным образом?
– Мы оба обидели его, – потупился Дедушка.
– Ну, тут есть и моя вина, – вздохнула Клэр. – Не надо было отправлять то письмо. Просто мне так хотелось сделать Джейни счастливой…
– И тебе это удалось, – слабо улыбнулась Джейни.
И действительно, что могло быть лучше возвращения Феликса? Да, поначалу она немного испугалась нахлынувших чувств. Но ведь это естественно. Зато потом, успокоившись, Джейни наконец-то осознала, как сильно скучала по нему. А сейчас…
– Он… он у тебя, Клэр?
Клэр покачала головой:
– Я одолжила ему трость, и он собирался отнести ее Лине. Правда, теперь я подозреваю, что вся эта история с поврежденной ногой всего лишь хорошо разыгранный спектакль. Потом Феликс думал отправиться в Лондон искать работу.
– И давно вы с ним расстались? – спросил Дедушка.
Клэр взглянула на часы:
– Около получаса я добиралась до вас, пару часов мы разговаривали… Выходит, Феликс ушел от меня около трех часов назад.
– В каком отеле остановилась эта Лина?
– Феликс не сказал.
– Должно быть, он уже уехал, – заплакала Джейни. – Черт! Ну почему я была такой жестокой!
– Ты же не знала правды. – Дедушка протянул руку, чтобы утешить ее, но Джейни резко вскочила из-за стола. – Куда ты? – встрепенулся старик.
– Искать Феликса. Куда же еще?
– Я с тобой.
Джейни замотала головой:
– Я должна сама с ним поговорить, дедуля. – И добавила, обращаясь к подруге: – Спасибо тебе, Клэр. Правда, спасибо.
– Джейни, если бы я не посылала этого дурацкого письма…
– Ты поступила правильно. Это я все испортила, мне и расхлебывать.
Джейни быстро поднялась к себе в комнату, надела жакет и взяла ключи от машины. Дедушка и Клэр ждали ее на улице. Клэр застегнула плащ на все пуговицы, накинула капюшон и стала похожей на спасателя береговой охраны.
– Тебя подвезти? – спросила ее Джейни.
– Нет, не трать время. Со мной все будет в порядке.
– Клэр, дорогая, – сказал Дедушка. – Не могу выразить, как я сожалею…
– Мы все испытываем это чувство сегодня… Поезжай, Джейни. Я зайду завтра. – Она улыбнулась на прощание им обоим и зашагала прочь.
Дедушка махнул в сторону «релианта»:
– Верни Феликса, моя ласточка. Джейни решительно кивнула:
– Обязательно.

Предыдущая страница 6 Следующая страница


7 Чарльз де Линт

5

Маленькая площадь перед Дедушкиным домом называлась Церковной из-за церкви методистов, расположенной в ее северо-восточной части. Перед церковью, окруженной низкой каменной стеной, был небольшой дворик.
Именно там и притаился Майкл Бетт с приемником в руках. На нем была низко надвинутая шляпа и очки со специальными инфракрасными линзами, выполнявшими двойную функцию: во-первых, они, как и шляпа, скрывали его лицо от посторонних глаз, а во-вторых, обеспечивали ему ночное видение. Бетт был одет в теплый свитер, плотные брюки, плащ и резиновые сапоги с толстыми стельками из овечьей шерсти.
Бетт снял наушники и ждал, пока дверь Дедушкиного дома захлопнется, звук шагов Клэр растает вдали, а машина Джейни исчезнет из виду.
Наняв частного детектива Сэма Деннисона, Майкл поручил ему установить в доме Литтлов несколько «жучков» – один на кухне, другой в гостиной, третий в комнате наверху и четвертый в спальне Джейни.
Радиус передачи подслушивающих устройств был гораздо значительнее, чем требовалось Бетту на таком расстоянии, однако он уже мечтал о большем – тогда он смог бы оставаться в своем номере в отеле, а не мокнуть под дождем. Правда, в таком случае он был бы лишен возможности немедленно действовать по ситуации…
Сунув приемник во внутренний карман плаща, Бетт перемахнул через стену и направился к красной телефонной будке, на которую обратил внимание еще днем. Достав монетку, он набрал номер Лины. Та сняла трубку после второго гудка.
– Ты знаешь, что по телефону твой голос звучит замечательно? – спросил Бетт.
– Что тебе нужно?
– Не поверишь, но мне удалось подслушать весьма любопытный разговор между Литтлами и их старой доброй знакомой Клэр Мэбли. И как ты думаешь, что я выяснил?
– У меня нет настроения играть в игры.
– У меня тоже! Помнится, я велел тебе оставаться в отеле!
Наступила пауза. Бетт выжидающе молчал: пусть эта девица поразмыслит над своим поведением.
– Я могу все объяснить, – начала Лина.
– Ладно, не утруждайся.
Майкл быстро сообщил ей ровно столько, сколько Лине, по его мнению, следовало знать, и в заключение предупредил:
– Учти, что Феликс в любую минуту может постучать в твою дверь.
– О черт…
– Что я слышу. Ты, кажется, не рада, дорогая Лина?
– Просто я…
«Она жалеет Феликса Гэйвина», – с удивлением осознал Бетт. Вот это новость! Снежная Королева решила – очевидно, для разнообразия – проявить сострадание к ближнему. Однако Бетту меньше всего на свете хотелось, чтобы Лина превращалась сейчас в заботливую наседку. Хватит с него и ее тупости!
– Слушай меня очень внимательно, – процедил он тоном, не терпящим возражений. – Когда к тебе придет Феликс, ты задержишь его у себя в номере.
– Но…
– Мне глубоко плевать, как ты это сделаешь, но не вздумай меня подвести! Видишь ли, – добавил он, – если сегодня вечером я встречу Феликса Гэйвина на улице, завтра прибой вынесет на берег его тело. Я ясно выражаюсь?
– Что ты замышляешь, Майкл?
– Мне нужно разобраться с подружкой Литтлов. Она, как и ты, слишком часто сует свой нос в чужие дела. Но, в отличие от тебя, ей я не дам второго шанса.
Наступила очередная пауза.
– Папа просил обходиться без случайных жертв, – заговорила наконец Лина.
Бетт расхохотался. Случайные жертвы! Боже, ну и словечки она заучила.
– Это не шпионский роман, – напомнил он ей.
– Но папа…
– Я здесь главный. Так что выполняй мои распоряжения! – рявкнул Бетт и повесил трубку, прежде чем Лина успела ответить.
Она определенно начинала действовать ему на нервы.
Выйдя из телефонной будки под дождь, Бетт сделал несколько глубоких вдохов и выдохов, чтобы немного успокоиться. Как он мечтал вонзить нож в плоть этой женщины и наблюдать за ее реакцией!
Наверняка она будет визжать, рыдать и умолять.
Наверняка…
«Забудь об этом», – одернул он себя.
Он не мог тронуть Лину, не заручившись поддержкой Мэддена. Точно так же, как не мог тронуть Литтлов – по крайней мере, пока они не отдадут то, что ищет Орден.
Однако никто не инструктировал его насчет друзей Литтлов – например, насчет девицы Мэбли.
Она постоянно во все вмешивалась, и Бетт не мог позволить ей и дальше путаться под ногами. К сожалению, ему не удастся всласть помучить эту Мэбли, однако он надеялся получить хоть какое-то удовольствие, сбросив ее с утеса. Бетт не любил любопытных. И не любил калек.
Согласно донесению Деннисона, несчастный случай произошел, когда Клэр была еще ребенком. Утесы позади ее дома и вправду были не самым лучшим местом для прогулок. Будет так жаль, если несчастная хромоножка сорвется во второй раз.
Бедная, бедная Клэр Мэбли…
И бедная Джейни Литтл – сначала потерять любимую подругу, а затем обнаружить своего мужчину (если только Лина не сваляет дурака!) в гостиничном номере «врага».
Тогда Джейни, вне всякого сомнения, будет нуждаться в утешении, и Бетт прекрасно знал, кто может утешить ее – Майк Бетчер, репортер из «Роллинг стоун».
Подумав об этом, он с бодрой улыбкой двинулся по следам Клэр Мэбли, намереваясь догнать ее, прежде чем она доберется до дома. Конечно, и двери для него не помеха, но зачем создавать лишний шум?
Пустынные улицы. Темные улицы. Всякое может случиться. Даже в таком захолустье.

6

Вернувшись домой, Дедушка окинул взглядом гостиную и неожиданно почувствовал, что на него давят стены. Он никогда еще не испытывал такого ощущения в своем уютном жилище.
«Должно быть, это угрызения моей нечистой совести», – вздохнул старик.
Клэр была совершенно права: они не задумываясь обвинили Феликса, словно он и раньше обманывал их доверие.
Дедушка считал себя главным виновником происшедшего и терзался вопросом, сумеет ли Феликс когда-нибудь простить его и будет ли у него шанс попросить прощения. Ведь молодой человек мог отправиться куда угодно, и Дедушка не слишком надеялся на то, что Джейни посчастливится разыскать его. Все зависело от удачи, а удача, судя по последним событиям, отвернулась от них.
И тут внимание старика привлекла «Маленькая страна»: Джейни принесла книгу вниз да так и оставила на диване, увлекшись разговором с Клэр.
Виновен Феликс или нет – а Дедушка все больше и больше склонялся к последнему, – однако причина всех несчастий, по-видимому, таится в этом романе.
Дедушка взял «Маленькую страну», повертел ее в руках, а затем положил на подлокотник своего кресла. Он прочел эту книгу много лет назад и с тех пор не открывал ее. Тогда в его доме тоже начали происходить загадочные вещи, и связанные не только с появлением охотников за работами Данторна. Это было нечто необъяснимое и вместе с тем очевидное. Музыка, которая доносилась непонятно откуда. Едва уловимое движение, которое моментально замирало под пристальным взглядом.
Мучительное беспокойство, которое терзало Дедушку и его молодую жену Аделину.
Ночные страхи их сына Пола, прежде не боявшегося темноты.
Все это прекратилось, когда роман наконец убрали в надежное место.
– Зачем ты тревожишь нас? – спросил Дедушка, обращаясь к призраку своего старого друга, незримое присутствие которого он явственно ощущал. – Что ты спрятал в этой книге?
Сам Дедушка не находил в ней ровным счетом ничего подозрительного.
Да, она была издана в единственном экземпляре, но это еще ничего не значило. И сюжет не отличался оригинальностью, хотя эта история и полюбилась Дедушке больше всех остальных.
Особенно ему понравился один из главных героев – капитан рыболовецкого люггера «Талисман». Моряк взял на себя заботу о девушке-сироте, которая, переодевшись мужчиной, нанялась на судно. Когда обман раскрылся, возмущению команды не было предела, ведь каждый знал, что женщина на корабле приносит несчастье.
Билли Данторн поселил своих персонажей в выдуманном городке, являвшем собой собирательный образ: Дедушка без труда узнавал в нем черты Пензанса, Ньюлина и Маусхола. В книге упоминались и Маленькие Человечки, и утраченная музыка, способная исполнить одно заветное желание того, кто сумеет запомнить и воспроизвести мотив.
И то и другое уже встречалось в предыдущих работах Данторна, что казалось довольно странным, поскольку Билли ненавидел повторения. Однако это была совершенно новая история, очень увлекательная, и Дедушка готов был поклясться, что книга обращалась непосредственно к нему. С годами это впечатление только усилилось, когда старик начал замечать очевидные параллели между собственной жизнью и судьбой капитана «Талисмана».
Тем не менее все это никак не оправдывало интереса к книге Лины и ее сообщников, так же как и прочих охотников за наследством Данторна, которые время от времени появлялись на протяжении этих тридцати пяти лет.
Дедушка принялся листать «Маленькую страну» в надежде понять, что же кроется в этой книге. Внезапно раздался какой-то шум, и старик поднял голову, прислушиваясь. Может, это Джейни? Но нет – опять тишина. Наверное, просто воет ветер или дождь бьет по стеклам.
Дедушка взглянул на часы: Джейни уехала всего двадцать минут назад. Он чувствовал страшную усталость, но знал, что все равно не сможет заснуть, пока Джейни не вернется домой – с Феликсом или без него.
Чтобы скоротать ожидание, Дедушка снова открыл книгу и, поглощенный чтением, не заметил, как стал напевать себе под нос смутно знакомый мотив.

БРОДЯЧАЯ ТРЯСИНА

От упырей, и призраков, и тварей длинноруких, что бродят по ночам, избави нас, Господь.

Корнуэльская молитва

1

– Не смотри ей в глаза! – закричал Эдерн, когда фамильяр отпрыгнул в сторону, пропуская Вдову к щели между ящиками, где прятались маленькие беглецы.
Но было слишком поздно: огромный зрачок Вдовы уставился на Джоди немигающим магнетическим взглядом, буквально пригвоздив ее к месту. Он гипнотизировал ее, манил ее.
Иди ко мне, иди ко мне…
Джоди сделала шаг вперед.
– Джоди, нет! – завопил Эдерн.
Увы, с тем же успехом он мог пытаться удержать воду в решете, поскольку заклинание уже проникло в сознание Джоди, и теперь она слышала только мягкий, приветливый шепот Вдовы, обещавший полную безопасность.
Иди ко мне, моя дорогая…
Когда Джоди сделала второй шаг, Эдерн толкнул ее на ящик. Этого резкого движения оказалось достаточно, чтобы разрушить наваждение.
– Что… – выдохнула Джоди, увидев перед собой лицо Эдерна.
– Не смотри ей в глаза, – повторил он. – И не слушай того, что она говорит.
Прежде чем Джоди успела ответить, Эдерн схватил ее за руку и потянул вглубь лабиринта. Освободившись от гипнотического взгляда Вдовы, девушка дрожала мелкой дрожью, а вслед им летел медовый голос, суливший исполнение любых желаний. Поддавшись, Джоди хотела было вернуться, но Эдерн изо всех сил дернул ее за рукав и запел. Его чистый тенор прорвался сквозь слащавую оболочку обещаний, обнажив всю их лживость.
А Джоди так хотелось верить…
Эдерн, словно прочитав ее мысли, запел громче:

Допоздна не спите, дети,
А сойдитесь на рассвете
В свой веселый хоровод…

– Пой со мной! – крикнул он.
Мгновение Джоди колебалась, а затем подхватила знакомую песенку:

Проводите зимний холод,
И тогда за ним в ваш город
Снова теплый май придет.

Опасаясь, что Джоди помнит не все слова, Эдерн перешел непосредственно к припеву. Крепко сжимая руку девушки, он буквально тащил ее за собой.
Продолжая петь, беглецы отступали, пока не оказались на самом краю пристани. Дальше идти было некуда. Джоди и Эдерн все еще слышали, как Вдова произносит свои заклинания, однако теперь, отделенные от нее несколькими рядами массивных ящиков, они уже не были так беззащитны перед ее магией.
Наконец старуха замолчала.
Джоди устало опустилась на доски.
– О черт, – пробормотала она. – Мы чуть не попались.
– Это точно, – согласился Эдерн.
– Но как ей удалось заворожить меня своим голосом? Кажется, еще минута – и я исполнила бы любое ее повеление.
Эдерн покачал головой:
– Голос тут ни при чем. У Вдовы частица тебя, заключенная в пуговицу, которую она пришила к своей накидке. Поэтому старуха и имеет над тобой власть.
– Но сейчас мы в безопасности, да?
– Ненадолго. Скоро эти ящики начнут грузить, и тогда нам негде будет прятаться.
– А что если залезть в один из них? – предложила Джоди.
– И где мы в итоге окажемся?
Джоди вздохнула:
– Гром и молния. Как ты думаешь… – Не договорив, она поморщилась. – Откуда так воняет?
В темноте Джоди не могла видеть лица Эдерна, но почувствовала, как тот напрягся.
– Эдерн, – окликнула она его, – в чем дело?
– Она гораздо могущественнее, чем я предполагал, – тихо ответил он.
– О чем это ты?
И тут Джоди ощутила, что доски под ней сделались склизкими. Отвратительный запах становился острее, словно кто-то растревожил вековое болото. Девушка вскочила на ноги и брезгливо отряхнула брюки.
– Ты знаешь что-нибудь о слочах? – спросил Эдерн.
– Нет, но, судя по твоему тону, это что-то нехорошее.
– Они просто ужасны – особенно для существ нашего размера.
Джоди услышала, как к ним приближается нечто хлюпающее.
– Для ведьмы это что-то вроде фамильяра, – пояснил Эдерн. – Только живут слочи недолго, не больше одной ночи.
Джоди повернулась и стала вглядываться в темноту прохода между ящиками. Через некоторое время она сумела рассмотреть слабое зеленоватое мерцание. Вонь казалась нестерпимой, и откуда-то повеяло холодом, непривычным для осенней ночи в Бодбери.
– Какие они, эти слочи, Эдерн?
– Они слеплены из грязи, тины и гнили. Вместо крови в их жилах течет болотная жижа. Их глаза горят ведьминой ненавистью.
Джоди и сама уже увидела маленькие зловещие искры, выделявшиеся на фоне зеленоватого мерцания, которое излучали твари.
– А что они могут нам сделать? – поинтересовалась девушка, стараясь не дышать носом.
Теперь она различала очертания слочей: на тоненьких ножках покачивались пузатые туловища, увенчанные маленькими головками без шеи. Джоди закашлялась, почувствовав сильный приступ тошноты.
– Они могут отвести нас обратно к Вдове, – уныло ответил Эдерн.
– Нет! – взвизгнула Джоди. – Ни за что!
– Они гораздо сильнее, чем кажется, и способны разорвать нас на кусочки.
– Но должен же быть какой-то выход! Должен…
Но впереди лежало море, справа и слева вздымались ящики, а сзади приближались зловонные слуги Вдовы.
– Даже не представляю, что можно придумать, – потупился Эдерн. – Если только… – Он вдруг посмотрел на волны. – Ты умеешь плавать?
– Да, но, учитывая наш размер, как мы сумеем добраться до берега?
– Это твой единственный шанс, Джоди. Морская вода защитит тебя.
– Что ты имеешь в виду?
– Ведьмы, как и прочая нечисть, не выносят прикосновения соли. Мы, путешественники, еще помним об этом…
– Я о другом, – перебила его Джоди. – Ты сказал, что морская вода защитит меня. А как насчет тебя самого?
Тем временем слочи подступили уже так близко, что Джоди смогла разглядеть их черты, о чем тут же пожалела – слишком уродливыми были их похожие на репы головы с разрезами вместо ртов и горящими дырами вместо глаз.
– Я не умею плавать, – признался Эдерн.
– Я помогу тебе – Топин учил меня, как поддерживать человека на воде. Это не так уж сложно.
– Ты не понимаешь – я пойду ко дну, едва коснувшись волн.
– Какая чушь! Почему бы тебе не…
– Поверь мне.
– Я не оставлю тебя.
Эдерн сделал шаг навстречу ужасным существам.
– Ты должна спастись, – твердо заявил он. – Не забудь о Мен-эн-Толе. Пролезь через его дыру девять раз на восходе луны.
– Я не…
Но Эдерн уже не слушал ее – сорвавшись с места, он разбежался и врезался в самую гущу склизких тел. Двигавшийся впереди слоч рухнул, увлекая за собой следующего. В воздухе раздалось омерзительное шипение.
– Они нужны мне живыми! – донесся из-за ящиков голос Вдовы.
Джоди бросилась было к упавшим слочам, намереваясь добить их пинками, но Эдерн преградил ей путь.
– Позволь мне помочь тебе! – взмолилась девушка.
– Уходи! – крикнул Эдерн, не оборачиваясь, а потом вцепился в ближайшего к нему урода и одним мощным рывком выдернул у него руку.
Брызнула густая черная кровь. Одна капля попала на запястье Джоди и оставила ожог. А Эдерн, которого страшный душ окатил с головы до ног…
Джоди задохнулась от ужаса: его черты стремительно расплывались. Там, где всего несколько мгновений назад было симпатичное лицо, теперь свисали лишь куски расплавленной кожи.
– Эдерн… – прошептала она.
Тот рванул за руку другого слоча, и в него тут же ударила новая струя вонючей жижи. Сердитое шипение стало громче и пронзительнее. Монстры из задних рядов переступали через тела своих павших собратьев, пытаясь дотянуться до Эдерна.
– Нет! – услышала Джоди вопль Вдовы. – Вы погубите их!
Джоди тупо кивнула и прошептала:
– Не трогайте несчастного человека-Человека… Но был ли он когда-нибудь человеком?
Теперь, когда кожа сошла с лица Эдерна, Джоди обнаружила, что вместо костей под ней металл – его полированная поверхность мерцала в тусклом свете, исходившем от тел чудовищ. Девушка зажала рот рукой, не в силах произнести ни слова. Между тем один из слочей ударил Эдерна в грудь, обнажив часовой механизм, который заменял тому сердце. Из образовавшейся дыры тут же посыпались всякие гаечки, болтики, колесики.
Застыв на месте, Джоди ошарашенно глядела на своего друга, который оказался всего лишь заводной игрушкой, вроде тех, что валялись на верстаке Дензила, только, в отличие от них, он ходил и разговаривал как живой.
– Ты не…
Нет, это не может быть правдой!
Слочи отшвырнули изуродованного Эдерна прочь, и, ударившись о доски причала, механический человечек с болью посмотрел на Джоди.
– Камень, – произнес он изменившимся голосом. – Девять раз через дыру… Запомни… На восходе луны…
– Да… – тихо ответила она.
– Что вы натворили, идиоты! – послышался крик Вдовы.
Джоди начала медленно пятиться, не в силах оторвать потрясенного взгляда от лица Эдерна. Постепенно свет в его глазах померк, и они превратились в две безжизненные стекляшки. Тогда девушка развернулась и побежала.
Слочи двинулись следом, наполняя воздух своим отвратительным шипением и тошнотворным запахом. Джоди слышала возгласы Вдовы и видела Уиндла, наблюдавшего за ней в щель между ящиками, но все это уже мало заботило ее. Достигнув края пристани, девушка бросилась вниз, и через мгновение темные воды сомкнулись над ее головой.

2

Дензил и Топин прошли Бодбери вдоль и поперек, но не встретили никаких следов Джоди. Она словно испарилась.
Еще в самом начале поисков Топин обратился за помощью к Каре Фолл, девочке из Трущоб, то есть, попросту швырял камешки в ее окно, пока она не вышла. Когда девочке объяснили, в чем дело, она села на велосипед и куда-то укатила, и вскоре на улицы Бодбери высыпала целая команда ребятишек на велосипедах. Они рыскали по округе, время от времени приезжали к Дензилу и Топину с докладом.
– Джоди не появлялась на холме.
– Ее не было в старой части города.
– Мы осмотрели Новую Пристань, но там нет никого, кроме Вдовы и ее уродливой кошки.
– Эта кошка без шерсти!
– И на пристани так гадко пахнет!
После полуночи дети разъехались по домам, а Дензил и Топин продолжали обыскивать Бодбери, хотя ни один из них уже не видел в этом особого смысла.
– Ну, – сказал наконец Топин, присаживаясь на парапет набережной, – кажется, твой логический метод исчерпал себя?
– Кажется, сейчас ты предложишь очередную глупость, – парировал Дензил.
Топин улыбнулся:
– Пришла пора принять в расчет невероятное. – И когда Дензил нахмурился, добавил: – Мы ведь так договаривались.
– Это была твоя идея.
– А ты способен придумать что-то лучшее?
– Мы могли бы еще раз обойти город… – Дензил замолчал, увидев, что Топин качает головой.
– Зачем?
– Чтобы найти Джоди!
– Позволь мне кое-что объяснить тебе…
Дензил вздохнул:
– Ладно, Бренджи, не обижайся. Я просто встревожен.
– Я тоже.
– И каков же твой план?
Топин кивнул в сторону старых складов, которые тянулись в дальней части Трущоб.
– Мы попросим помощи у Хенки.
– Вот теперь я не сомневаюсь, что ты сумасшедший.
Хедрик Вэйл имел репутацию главного городского распутника. Под стать своей фамилии<«Whale» переводится с английского и как «масса», и как «кит»>, он был крупным мужчиной, ростом в шесть с половиной футов и весом в три сотни фунтов. Хенки очень коротко стриг волосы, но при этом носил длинную, по грудь, бороду и заплетал ее в косички. Он слонялся по Бодбери в грязных штанах, стоптанных ботинках, свитере до колен и неизменном шарфе на шее. Но, несмотря на его странноватую внешность и вонь, исходившую от давно не стиранной одежды, женщины были от него без ума.
Когда рыбный промысел в этих краях сошел на нет, Хенки весьма своеобразно распорядился наследством, оставленным ему отцом-китобоем, – он купил несколько пустующих складов в Трущобах и заселил их городскими отщепенцами. В своем жилище он разместил огромную библиотеку и коллекцию собственных картин, изображавших преимущественно прекрасных женщин. Полотна Хенки прямо дышали, но не жизнью, а скорее животной страстью и непристойностью.
Страшный скандал разразился, когда Хенки нарисовал на стене одного из складов обнаженных членов городского совета, проиллюстрировав на их примере различные степени опьянения. Однако по-настоящему дурную славу ему принесло загадочное происшествие с исчезновением трупа. После кончины своего непутевого дружка Джона Бриелло, не имевшего ни кола, ни двора, ни даже определенного возраста, Хенки мумифицировал его тело, сославшись при этом на предсмертную волю усопшего.
Он держал тело в своей студии, но когда местные власти, пронюхав о выходке художника, выслали к нему полицейских, те ничего не нашли: труп пропал без следа.
Дензил искренне восхищался мастерством Вэйла, отдавая должное его таланту, но не мог провести в его обществе и нескольких минут: по его мнению, Хенки был вонючим, грубым, отвратительным задирой.
– Просто ты его плохо знаешь, – заявил Топин.
– И ничуть об этом не жалею.
– Он может нам помочь, – настаивал Топин.
– Ты бы еще попросил помощи у Вдовы Пен-дер.
– Хенки тоже обладает некоторыми из приписываемых ей способностей! – выпалил Топин.
Дензил закатил глаза:
– Он что – гадает на стеклянном шаре?
– Бери выше: он умеет разговаривать с мертвыми.
– Да ты точно спятил!
Топин поднялся с парапета и принялся нарочито нетерпеливо отряхивать одежду.
– Это полнейшая чушь! – добавил Дензил.
Топин между тем внимательно осмотрел свои ногти и, вытащив из кармана перочинный ножик, начал чистить их.
– Это напрасная трата времени, – простонал Дензил, уже не так уверенно.
Топин обратил лицо к заливу и стал насвистывать непристойную песенку. Дензил вздохнул:
– Я знаю, что совершаю глупость.
Топин развернулся и похлопал его по плечу:
– Не падай духом, старина. Оптимизм способен творить чудеса. Если бы только люди поняли, какая в нем заключается…
Дензил поправил очки, явно намеревавшиеся свалиться с кончика носа.
– Не мог бы ты закончить побыстрее?
– … сила… – Топин усмехнулся. – Ты не пожалеешь.
– Я уже об этом жалею, – пробормотал Дензил, вслед за Топином направляясь в сторону складов Хенки.

Им открыла дверь сногшибательная брюнетка в простыне, под которой, судя по всему, ничего не было. Дензил узнал женщину и очень удивился: это была Лиззи Снелл, секретарь мэра.
– Привет, Бренджи, – сказала она. – Здравствуйте, мистер Госсип. Что привело вас сюда посреди ночи?
– Хенки еще не спит? – поинтересовался Топин.
Лиззи покраснела:
– Не спал, когда я поднималась с постели.
– Он может принять нас?
– Сейчас спрошу. Проходите.
Она закрыла входную дверь и нырнула в лабиринт из книжных шкафов, оставив гостей любоваться огромной картиной, на которой уже никакая простыня не скрывала великолепных форм роскошной брюнетки.
– Прекрасно, – выдохнул Топин.
– Да, – согласился Дензил, бросив беглый взгляд, и поспешно схватился за лежащую на столе рукопись в надежде скрыть свое смущение. – Хенки очень талантлив.
– Я имел в виду Лиззи, – рассмеялся Топин.
Дензил прочел название рукописи – «Физическая и духовная забота о пенисе. Исследование Хедрика Вэйла» – и быстро швырнул ее обратно на стол.
«Какая долгая ночь!» – подумал он.
– Может, нам уйти? – предложил он Топину. – Неловко, что мы побеспокоили Хенки в такой момент…
– Уйти? – послышался глубокий бас. – Черт побери, вы же только что пришли!
Дензил захлопал глазами: на мгновение ему почудилось, что из-за книжных шкафов, за которыми недавно исчезла Лиззи, вывалился медведь, однако это оказался хозяин собственной персоной – все три сотни фунтов, завернутые в медвежью шкуру. Лиззи, теперь уже облаченная в свободный восточный халат, выглядывала из-за его плеча.
– Чаю? – предложила она.
– Или чего-нибудь покрепче? – проревел Хенки. Его голос, с ужасом вспомнил Дензил, отчаянно борясь с желанием заткнуть уши, всегда был таким громким.
– Чаю я выпью с удовольствием, – ответил он. – Правда, с удовольствием.
– А мне чего-нибудь покрепче, – попросил Топин.
Спустя полчаса все четверо сидели в дальнем конце склада, переоборудованном под кухню. Лиззи и Дензил пили по второй чашке чая, Топин и Хенки потягивали виски, и Дензил уже давно потерял счет наполняемым стаканам. К этому времени философ и художник успели обменяться последними новостями, и наконец речь зашла о деле.
– Вдова Пендер никогда мне не нравилась! – воскликнула Лиззи. – Ее хлебом не корми – дай только пожаловаться на что-нибудь в полицию.
– Она спелась с этим паршивцем Тремером, – подхватил Хенки. – Чертов безмозглый полицейский!
– У тебя снова была с ним стычка? – спросил Топин.
Хенки мрачно кивнул:
– Лучше не напоминай.
«Да, не надо», – мысленно взмолился Дензил. К счастью, Хенки не стал ничего рассказывать. Немного помолчав, он обратился к Дензилу.
– Бренджи совершенно прав, – сказал он. – Сегодня ночью в воздухе воняет магией.
«И немытыми телами», – добавил про себя Дензил, задумчиво глядя на Лиззи: как она может спать с этим человеком?
– Но думаю, мы все-таки сумеем вам помочь, – добавил Хенки.
– Вот видишь! – торжествующе улыбнулся Дензилу Топин.
– Ив чем именно будет заключаться ваша помощь? – поинтересовался Дензил.
– Ну, точнее, не моя, а Бриелло.
Дензил подпрыгнул на стуле:
– Прошу прощения?
– Моего друга Джона Бриелло.
– Мертвого Джона Бриелло?
– А какого же еще?
Дензил бросил красноречивый взгляд на Топина:
– Кажется, нам и вправду пора.
– Не судите сгоряча о том, чего не знаете, – предостерег его Хенки.
– Мертвецы молчат, – твердо заявил Дензил. – В отличие от виски.
Лицо Хенки потемнело.
– Вы что, называете меня лжецом?
Инстинкт самосохранения подсказывал Дензилу, что лучше промолчать, но вместо этого упрямый старик онемевшими пальцами поправил очки и ответил:
– Если вы утверждаете, что покойник станет давать мне советы, то да – я называю вас лжецом.
Несколько мгновений Хенки внимательно рассматривал его, а потом вдруг расхохотался:
– Вы нравитесь мне, Дензил Госсип. У вас острый ум, а это стало настоящей редкостью в нашем прогнившем Бодбери. – И, повернувшись к Топину, добавил: – Однако нам придется завязать ему глаза.
– Он согласен, – ответил за Дензила Топин. – В любом случае, после сегодняшней ночи он почувствует, что прожил с повязкой на глазах большую часть своей жизни.
Дензил бросил на него суровый взгляд и поднялся на ноги.
– Я ищу своего лучшего друга, и у меня нет времени на…
– Да сядьте же вы, черт возьми! – рявкнул на него Хенки.
– Не принимайте все так близко к сердцу, – мягко сказала Дензилу Лиззи. – Они просто дразнят вас.
– Я сейчас не в настроении для шуток, – насупился он.
– А Хенки и не шутит. Бриелло действительно может помочь вам – я лично была свидетельницей того, как он разговаривает.
– Но…
– Я понимаю, что это звучит странно, но разве наш мир сам по себе не полон загадок?
– Хватит болтать, – буркнул Хенки. – Лиззи, дай-ка сюда шарф – используем его в качестве повязки на глаза. Вы ведь позволите нам сделать это, мистер Госсип?
– Ну…
– Вот и славно.
– Не волнуйтесь, – шепнула Дензилу Лиззи. Она сняла с него очки и сунула их в нагрудный карман его сюртука, а затем плотно завязала ему глаза. – Я буду указывать вам путь.
И прежде чем он успел что-либо возразить, она взяла его за руку и повела за собой.
Сначала они шли по деревянному полу – Дензил слышал стук шагов по половицам. Потом скрипнула дверь, и они ступили на камни мостовой, старик отчетливо почувствовал запах моря. Спустя пару минут они опять оказались в каком-то помещении и принялись спускаться по длинной каменной лестнице. Через множество ступенек и поворотов скрипнула другая дверь, и тут наконец с Дензила сняли шарф. Некоторое время он отчаянно моргал, привыкая к свету, затем надел очки и осмотрелся. Они находились в подвале, где была устроена гостиная в викторианском стиле, украшенная – что, конечно же, было неудивительно – работами Хенки. Топин держал в руке фонарь, улыбающаяся Лиззи – шарф. А Хенки стоял напротив набальзамированного трупа, прислоненного к дальней стене комнаты.
Если не считать потемневшей кожи и неестественной позы, труп вполне мог сойти за живого человека. Правда, живым не клали серебряных монеток на веки…
Дензил нервно сглотнул: теперь он окончательно убедился в том, что попал в лапы к компании психов. Он в отчаянии оглянулся на дверь. Она была не заперта, но несчастный глубоко сомневался в том, что сумеет проскочить к ней мимо своих мучителей.
Задыхаясь от негодования, Дензил повернулся к Топину, но в этот момент Хенки как раз закончил объяснять трупу проблему, из-за которой его потревожили.
– Итак, старина, можешь ли ты сообщить нам, куда подевалась Джоди Шепед?
Дензил взглянул на мумию Бриелло и потерял дар речи: она зашевелилась. Монеты на глазах зловеще блеснули в тусклом свете фонаря, челюсть мертвеца поползла вниз, и в следующую секунду воздух прорезал звук, похожий на завывание ветра над открытой могилой.
– Я вижу ее, – ответил труп. – Она очень маленькая…
– О боже! – пробормотал Дензил, едва не потеряв сознание.
– Море приняло ее в свои объятия, – продолжал труп. – Это случилось у Новой Пристани. Но девушка слишком мала – размером с мышь. Не понимаю, как такое может быть…
Он вдруг разразился сухим смехом:
– Только мне и рассуждать о том, что может, а чего не может быть, да, Хенки?
«Они сделали это при помощи зеркал, – решил Дензил. – Или подсыпали мне что-то в чай. Или загипнотизировали. Или лишили рассудка…»
– Ты уверен, Джон? – спросил Хенки. – Джоди размером с мышь плавает сейчас по морю?
– Верно…
– В лодке?
– Нет, она продрогла насквозь и вряд ли продержится долго.
«Это чревовещатель, – выдвинул очередную догадку Дензил. – За стеной наверняка есть еще одна комната. Там сидит специальный человек и каким-то образом приводит труп в движение».
– Спасибо, – поблагодарил своего друга Хенки.
– У тебя есть что-нибудь для меня?
– Новая картина – она почти готова.
Бледные губы Бриелло тронула улыбка.
– Великолепно, – прошептал он. И застыл.
– Если вы хотите спасти Джоди, нам нужно торопиться, – заявил Хенки.
Лиззи уже собиралась снова завязать Дензилу глаза, но тот, помотав головой, бросился к трупу.
– Чушь! – фыркнул он, дотрагиваясь до рта Бриелло. – Это обман! Покойники не могут…
Мертвые пальцы схватили его за запястье.
– Размером с мышь, – повторил труп, дохнув ему в лицо могильным холодом. – Как, по-вашему, это могло произойти?
Дензил вскрикнул и отскочил назад. Очки свалились с его носа. Он споткнулся о стол и, несомненно, упал бы, если бы Хенки не поддержал его. Труп между тем снова замер. Дензил уставился на него в оцепенении.
Лиззи подняла очки и протянула старику. Он с трудом нацепил их и тут же убрал руки в карманы, чтобы скрыть дрожь.
– Пошли, – скомандовал Хенки. – У нас мало времени.
– Но… но…
Шарф лег Дензилу на глаза, скрывая Бриелло из виду, и через несколько мгновений все четверо двинулись вверх по длинной лестнице.
– Это невозможно, – бормотал Дензил, охотно позволяя уводить себя прочь. – Такого не бывает.
Точно – не бывает! Ему все это просто померещилось. Что-то вызвало у него сильнейшие галлюцинации. Другого логического объяснения тут и быть не может.
Вот только странно, что он до сих пор ощущал холод мертвых пальцев на своем запястье.

ЧЕТЫРЕ ПЯТКИ В ОДНОЙ КРОВАТКЕ

Но что такое ложь? Простой ответ:
Не более как правда в полумаске.

Лорд Байрон. Дон Жуан, песнь XI

1

Лина слушала короткие гудки еще некоторое время после того, как Бетт дал отбой. Потом наконец и она положила трубку.
«Все должно было быть не так», – подумала девушка.
Она встала и, медленно подойдя к окну, выглянула наружу. Лил дождь, и мокрая мостовая блестела в свете уличных фонарей. За парапетом набережной плескались воды залива Маунтс: волны то поднимались, омывая пляж, то опадали, возвращаясь в родную стихию.
«Папа совершил ошибку», – решила Лина.
Ей действительно не следовало приезжать сюда. Нет, она не сомневалась, что справится со своим заданием. К тому же, несмотря на трудности, оно ей очень нравилось (если, конечно, не считать досадного падения с велосипеда). Настоящий шпионский роман – что бы там ни говорил Бетт.
Но оказаться замешанной в убийстве… Знать, что оно готовится, и ничего не предпринять…
Это пугало.
Лина знала Клэр Мэбли лишь по донесению частного детектива. Она ничем не была ей обязана и все же сейчас не могла бездействовать, потому что эта девушка не заслуживала смерти, – не важно, что она являлась лучшей подругой Джейни Литтл и путалась у Бетта под ногами.
Интересно, догадывается ли папа о том, что у Бетта на уме? Лина никогда не отличалась излишней сентиментальностью и ничего не имела против применения силы, если это было оправдано, но напрасные жертвы… Ее вдруг замутило от сознания того, что Майкл Бетт будет убивать с удовольствием.
Ему всегда доставляли удовольствие чужие страдания. Лина поняла это уже давным-давно. Всякий раз, находясь в присутствии Бетта, она ощущала, что в груди его плещется целый океан с трудом контролируемой злобы, которая жаждет выплеснуться наружу. Лина достаточно хорошо разбиралась в людях, чтобы безошибочно определять в них склонность к садизму, не путая ее с обычной вспыльчивостью или несдержанностью. Настоящие злодеи действовали молча, и это было особенно страшно. Их вспышки жестокости не имели ничего общего с обычным гневом – они проистекали из неправильного представления о мире либо, что еще хуже, болезненной потребности мучить других.
В Бетте же, похоже, присутствовало и то и другое.
Возможно, Орден совершил ошибку, положившись на него…
Лина еще помнила ту ночь, когда отец посвятил ее в секреты Ордена Серого Голубя. Ей было семнадцать, и она готовилась к встрече с группой старых леди и джентльменов, вознамерившихся безраздельно править миром, однако ее ожидало совсем другое зрелище.
В церкви, расположенной в верхней части Нью-Йорка, собрались сразу три поколения Ордена: пожилые люди, годившиеся Лине в дедушки и бабушки (ее собственные по обеим линиям давно умерли, и отец никогда не говорил, были ли они членами Ордена), представители поколения ее отца и совсем еще молодые юноши и девушки.
Все присутствующие прятали лица под масками словно члены масонской ложи, подумала тогда Лина. Впрочем, очень скоро она решила, что если Орден также был тайным сообществом, то весьма зловещим, поскольку на церемонии пили кровь, и Лина до сих пор не могла сказать наверняка, была ли она человеческой, как ей тогда сообщили, или же принадлежала животному и весь ритуал носил чисто символический характер. А потом ей нанесли татуировку.
Поначалу Лине было просто весело, но с годами, пройдя несколько стадий посвящения и глубже проникнув в таинство, она наконец поняла, что с помощью умелого использования собственной воли человек может получить все, что угодно, и участие в делах Ордена уже не казалось ей развлечением.
Вы хотели жить вечно?
Орден уверял, что это возможно. В частности, немало его членов заявляло, что им уже за сотню, хотя на вид ни одному из них нельзя было дать больше шестидесяти.
Вы желали богатства?
Все члены Ордена его получили, а те, кто, подобно Лине, родился в роскоши, не переставали стремиться к большему, ибо такова природа человека.
Вы жаждали обладать властью над другими?
Орден откроет вам тайну контроля над стадом. А если для достижения успеха необходимо принять дополнительные меры – например, подмешать кому-то наркотик, – Орден посвятит вас в магию, позволяющую добиться наилучшего результата.
Во многих отношениях Орден ничем не отличался от любой другой крупной организации, и в нем приходилось пробиваться наверх точно так же, как в деловых кругах или высшем свете.
Лина процветала в этой закрытой от посторонних глаз среде, хотя демонстративно держалась на некотором расстоянии от остальных: пусть старейшины даже не мечтают, что смогут контролировать и ее. Она прекрасно видела, как руководители Ордена манипулируют молодежью, словно стадом баранов.
Лина охотно брала от своих учителей все, что могла, но, не испытывая ни малейшего желания играть в их игры, находила иной способ применения приобретенным знаниям, а внутри Ордена создала собственный, неподвластный старожилам круг влияния.
Однако время от времени ее все же опускали с небес на грешную землю. Так случилось и теперь, когда Ролли, испуганный и смущенный своеволием дочери, отправил ее сюда, стремясь доказать и ей, и Ордену, что он все еще способен ею управлять.
Обычно Лина старалась выполнить задание побыстрее, чтобы как можно скорее вернуться в Бостон, в свое привычное окружение, где она чувствовала себя бесспорным лидером. Но на этот раз Феликс Гэйвин все значительно усложнил.
Каким-то непостижимым образом он тронул ее сердце – тронул настолько, что пробудил в нем сострадание к совершенно постороннему человеку, и самым худшим из всего этого было то, что Лина не видела в своем новом состоянии ничего плохого. Если, конечно, не считать зарождающихся в ее груди чувств…
Вздохнув, она оторвала взгляд от окна и задумчиво посмотрела на свое запястье: серый голубь, символ папочкиного драгоценного Ордена. Догадываются ли его всеведущие хранители о том, что Бетт окончательно вышел из повиновения?
Очень может быть. Но все-таки лучше предупредить отца.
Лина проковыляла обратно к кровати и сняла телефонную трубку, но, поразмыслив, повесила ее обратно: до прибытия Джима Гейзо – то есть до завтрашнего утра – у нее не будет надежного защитника. Если сейчас она позвонит отцу, тот, несомненно, потребует у Мэддена немедленного отзыва Бетта, а уж последний не преминет навестить ее пепел отъездом. Но сначала он все равно убьет Клэр Мэбли. И Феликса тоже, если она, Лина, не сумеет задержать его в своем номере. И ни папа, ни Орден не смогут помешать этому безумию.
Так что же предпринять?
Прежде всего, разумеется, необходимо взять себя в руки. И с этим она легко справится. Но вот как быть с Клэр? И с Феликсом? Лина смутилась: ей совсем не хотелось обманывать его. Все, о чем она мечтала, это – боже помоги! – просто выиграть его у Джейни Литтл в честной борьбе.
Но пока реальность предлагала ей лишь одно – жизнь Клэр Мэбли в обмен на ложь Феликсу Гэйвину. Что ж, возможно, он все поймет, когда узнает правду, – ведь они с Клэр были друзьями…
Лина снова подняла трубку:
– Это ты, Вилли? Нет-нет, не беспокойся – Бетта тут нет… Понимаю, он мне самой не нравится… Послушай, у меня к тебе важное дело. Ты помнишь ту подружку Джейни Литтл? Да, по фамилии Мэбли. Ее собираются убить этой ночью… Нет, я не знаю кто, но мне нужно, чтобы она осталась целой и невредимой. Ты не мог бы связаться со своим приятелем в Маусхоле и попросить его присмотреть за ней? Нет, у вас нет времени на подготовку: девушка уже покинула дом Литтлов, и ты должен срочно позаботиться о том, чтобы она благополучно добралась до своего. Ты получишь тысячу долларов, если она переживет сегодняшнюю ночь. И твой дружок столько же… Спасибо, Вилли. Я не сомневалась, что тебя заинтересует мое предложение. Только не подведи меня, потому что…
В этот момент в дверь постучали.
– Я перезвоню тебе позже, – быстро сказала Лина.
Положив трубку, она пригладила волосы и громко крикнула:
– Кто там?
– Феликс.
«Что ж, Феликс, я уже сделала первый ход, и теперь тебе лучше подыграть мне, иначе нам обоим крышка», – подумала она и добавила вслух:
– Подождите секундочку.
Быстро взглянув на свое отражение в зеркале, Лина направилась к двери и так неудачно ступила на поврежденную ногу, что – непреднамеренно, но очень кстати – побледнела от боли.
– Простите, что опоздал, – начал Феликс, едва лишь она открыла ему, – но…
– О боже, да у вас ужасный вид!
Феликс слабо улыбнулся, однако Лина сразу же заметила печаль в его глазах.
Вид у него и вправду был ужасный: короткие волосы слиплись, с одежды стекала вода. На плече у него висел вещевой мешок, на полу у ног стоял черный футляр. В руке Феликс держал трость.
«Клэр Мэбли дала, – догадалась Лина, мрачнея. – Не подведи же, Вилли!»
– Входите, – пригласила она.
– Я спешу…
– Ну, пара минут ничего не решает. Вы что, добирались вплавь?
– Нет, я попал под дождь…
– Ясно. – Лина взяла у Феликса трость и, опираясь на нее, прошла в комнату. – О, да с ней гораздо удобнее! Вы просто ангел! Где вы нашли ее? Да входите же, – повторила она, обнаружив, что он по-прежнему переминается с ноги на ногу на пороге.
– Но я действительно спешу. – Феликс достал из кармана визитку. – Это трость моей подруги…
– Той самой?
Молодой человек покачал головой, и печаль в его глазах стала глубже.
– Нет. Хотя я видел ее сегодня вечером. Она… то есть мы… Знаете, мне не хочется об этом говорить.
– Ну и не надо. Все в порядке, Феликс. Совершенно незачем делать то, что вам не хочется.
– Я просто зашел передать вам трость. Мне одолжила ее девушка по имени Клэр. – Он протянул Лине визитку. – Занесите трость в магазин, когда соберетесь уезжать.
– Непременно. Ваша Клэр даже представить себе не может, как она меня выручила.
– Она всегда всех выручает.
– Мечтаю с ней встретиться. «Пожалуйста, Вилли, не подведи!»
– Я уезжаю в Лондон, – помолчав, сказал Феликс. – Мне необходимо уехать.
Лина понимающе кивнула:
– Иногда это все, что нам остается. – И мягко добавила: – Впрочем, сперва вам не мешало бы обсохнуть. Вы похожи на мокрую кошку.
– Но…
– Я не кусаюсь.
Он все еще колебался, и Лина, демонстративно морщась от боли, вернулась к двери и протянула руку к черному футляру.
– Ну ладно, – сдался Феликс, подхватывая свой багаж. – Но только ненадолго.
Лина отступила, пропуская его в комнату.
– Повесьте куртку на стул у камина, пусть сушится. Я сделаю вам чай. Мне нравятся здешние отели: в каждом номере есть чайник, заваривай как хочешь…
Пока Лина оживленно болтала, Феликс снял куртку и уселся на диван, от его ботинок на ковре остались грязные следы. Между тем дождь, успевший превратиться в настоящий ливень, отчаянно хлестал по оконному стеклу.
Поставив чайник, Лина присоединилась к своему гостю.
– Послушайте, – сказала она ему, – вы так торопитесь, но мне кажется, вам некуда идти.
– Со мной все будет в порядке.
– Не сомневаюсь. Но почему бы вам не переночевать здесь? Вы можете лечь на диване. До отправления первого утреннего поезда еще несколько часов.
Феликс покачал головой:
– Мне не терпится выбраться из города.
«Может, это как раз то, что нужно?» – встрепенулась Лина, припоминая свой последний разговор с Беттом.
Когда к тебе придет Феликс, ты задержишь его у себя в номере…
Нет, решила она. Риск слишком велик – Феликс мог попасться Бетту на глаза по дороге от нее, и тогда…
Лина задумчиво посмотрела на Феликса, уткнувшегося взглядом в пол.
«Черт, а ведь он не останется…»
Что ж, тогда у нее нет выбора.
Лина носила два перстня, каждый со специальным отделением под камнем. Камни сдвигались с места так легко, что высыпать содержимое тайников в питье было секундным делом. Оба порошка не имели ни вкуса, ни запаха, но в перстне на правой руке хранилось обычное снотворное, а в перстне на левой – кое-что особенное, приготовленное одним из членов Ордена и подчиняющее не только тело, но и волю жертвы.
Вернувшись к закипевшему чайнику, Лина задумалась над тем, какое же средство выбрать. Новые чувства, разбуженные в ней Феликсом, ратовали за первое – этого было вполне достаточно, чтобы выполнить уговор с Беттом. Но, с другой стороны, где уверенность, что ей представится еще один шанс побыть с Феликсом? Если бы он был хотя бы чуточку раскованнее…
Испытывая невольные угрызения совести, Лина повернулась к Феликсу спиной и быстро опустошила над его чашкой перстень на левой руке.
– Молоко? Сахар? – спросила она.
– Немного и того и другого.
Лина тщательно размешала приготовленный напиток и вздрогнула, почувствовав дыхание Феликса у себя за плечом. Впрочем, он подошел лишь для того, чтобы взять у нее чашки и отнести их на столик.
Продолжая разговор, Лина внимательно наблюдала за гостем. Ожидание ее было недолгим: очень скоро язык Феликса начал заплетаться, движения стали замедленными, и спустя несколько минут он уставился куда-то в пустоту.
– Феликс? – окликнула его Лина.
– М-м…
– Как вы себя чувствуете?
– М-м-м…
– Вам, должно быть, неудобно сидеть в мокрых туфлях. Давайте просушим их.
Опершись на трость, Лина поднялась с дивана и помогла встать Феликсу, после чего расстегнула пуговицу на его воротничке. Феликс послушно снял рубашку, а за ней и всю остальную одежду.
– У вас прекрасная фигура, – улыбнулась Лина. – Вы занимаетесь спортом?
– М-м…
Наркотик лишил Феликса способности осмысленно отвечать на вопросы, но Лина и не собиралась ни о чем спрашивать его сегодня: подсыпанное ею вещество предназначалось совсем для других целей, а точнее – для одного из ритуалов Ордена. Сама Лина ни разу в нем не участвовала, но знала, что он носит сексуальный характер. Вероятно, это была идея какого-нибудь старичка, который увлекался молодыми девицами, но не имел возможности овладевать ими иным путем. До этого дня Лина не особо интересовалась магией секса, относясь к последнему исключительно как к развлечению.
И вот сейчас она снова развлекалась. Угрызения совести становились все слабее по мере того, как она укладывала Феликса в свою постель. Наконец, скинув с себя одежду, Лина улеглась рядом и принялась ласкать его.
«Что из этого он запомнит?» – спрашивала она себя, чувствуя, как твердеет его пенис под ее рукой. Не много, судя по опыту Лины.
Но зато запомнит она.
А ему будут сниться сны, источник которых навсегда останется для него загадкой…

Предыдущая страница 7 Следующая страница


Маленькая страна 8

2

«Была темная, ненастная ночь <Начало романа британского писателя Э. Д. Бульвер-Литтона (1803 – 1873) «Пол Клиффорд» (1830), вошедшее в поговорку как худшая фраза. Имя Бульвер-Литтона носит ежегодный конкурс, определяющий самое плохое начало гипотетического романа>, – думала Клэр, направляясь к дому. – Полуночную тишь потревожить не смеет даже юркая мышь <цитата из К. К. Мура «Олени Санта-Клауса». Пер. О. Литвиновой">. Но что за блеск я вижу на балконе? Там брезжит свет».<цитата из У. Шекспира «Ромео и Джульетта». Пер. Б. Пастернака">
Слабая улыбка тронула ее губы.
«Ты слишком много читаешь, Клэр Мэбли», – сказала она себе.
Она действительно много читала и очень любила объединять обрывки различных фраз в новые предложения и целые абзацы – привычка, выработавшаяся у нее за долгие годы одиночества. Подобным образом Клэр играла со строчками из песен, заголовками газет и названиями книг.
«Взять, к примеру, Томаса Харди. Под деревом зеленым, вдали от обезумевшей толпы, голубые глаза.. – Что? Незаметны? – Клэр покачала головой. – Так нельзя. Куда же девать Джуда? А что если взять названия стихотворений? Под деревом зеленым, вдали от обезумевшей толпы, призрак прошлого, позабытый Богом, вернулся на родину… Что ж, неплохо. Этот высокий поэтический стиль…»
Внезапно она замедлила шаг и оглянулась: ей почудилось, что кто-то крадется за ней по Рэгиннис-Хилл… Впрочем, нет, все в порядке. Клэр смахнула с лица дождевые капли и продолжила путь, не вспоминая более ни о Харди, ни о высоком стиле.
Холодный ветер прокрадывался под одежду, но девушку знобило не из-за этого. В воздухе ощущалось что-то странное, словно он был пронизан электричеством, не имеющим ничего общего со вспышками молний. События минувшего дня вдруг отчетливо встали у Клэр перед глазами. Феликс. Джейни. Дедушка…
«Возьмем Шекспира, – вернулась она к своему излюбленному занятию в надежде отвлечься от мрачных мыслей. – Много шума из ничего… Буря… Черт, что-то не получается…»
Дрожа от страха, Клэр снова оглянулась. И снова никого не заметила. Позади лежал лишь Маусхол – мирный и тихий, время было уже позднее, магазины и бары закрылись еще несколько часов назад, и все нормальные люди давным-давно разошлись по домам.
Темные узкие улочки, крутые повороты, за которыми так легко спрятаться, густые тени…
Клэр понимала, что сама себя пугает, но ничего не могла с этим поделать.
«Мисс Мэбли, вы просто глупая курица!» – попробовала она надавить на самолюбие. Увы, это тоже не помогло.
Она попыталась идти быстрее, однако ноги закоченели, а скользкая дорога поднималась вверх так круто, что, наверное, улитка или черепаха легко обогнали бы на ней человека с тростью.
Дождь лил уже как из ведра, и Клэр приходилось низко опускать голову, а свободной рукой придерживать капюшон. Между тем предчувствие чего-то ужасного стало совершенно невыносимым, и девушка оглянулась еще раз, желая убедиться, что за спиной у нее по-прежнему никого нет…
И подпрыгнула от неожиданности.
– О боже! – выдохнула она, наткнувшись на человека в темном, неслышно подошедшего сзади. – Вы меня так перепугали, что я чуть не упа…
Клэр осеклась на полуслове, когда разглядела мешковатый дождевой плащ, нелепые очки под низко надвинутой шляпой и широкий, закрывающий нижнюю часть лица шарф. Незнакомец сунул руку в карман и вытащил оттуда большой складной нож. Секунда – и из рукоятки, словно по волшебству, выскочило длинное лезвие.
– Н-нет… – прошептала Клэр. – Пожалуйста…
– Сейчас мы с вами прогуляемся – вы и я, – приглушенно произнес незнакомец. – К утесу, я полагаю.
На какое-то время леденящий ужас сковал мышцы Клэр, но потом она собрала остатки воли в кулак и замахнулась на незнакомца тростью. Увы, он легко отразил удар и тут же нанес ответный. Трость отлетела в сторону, а сама Клэр рухнула на землю, скорчившись от резкой боли в ноге.
Девушка попыталась отползти, но негодяй подскочил к ней и крепко схватил за воротник.
– Мы будем гулять без шума, – процедил он. – И на утес вы пойдете сами. В противном случае я оттащу вас туда за волосы, и тогда посмотрим, сможет ли дождь смыть с вас кровь.
Странные очки уставились на Клэр, убив в ней последнюю надежду.
– Смерть может быть мучительно долгой, – усмехнулся незнакомец.
Клэр открыла рот, чтобы закричать, но закрыла его едва лишь нож коснулся ее левой щеки.
– Без шума. Тем более что в этом нет ни малейшего смысла – ведь в такую ненастную ночь вас все равно никто не услышит.
Незнакомец принялся небрежно поигрывать ножом. Клэр в ужасе смотрела на него. Черты злодея невозможно было различить из-за очков и шарфа, но кое-что она все-таки заметила: шляпа измята так, словно долго пролежала в кармане, на правом лацкане плаща недостает пуговицы; небольшая татуировка на левом запястье…
Наконец незнакомец убрал нож в карман и, подняв Клэр на ноги, подтолкнул ее к тропинке, ведущей на побережье.
– Моя… моя трость…
– Обойдетесь без нее.
– Но…
Негодяй опять вынул из кармана нож и одним легким щелчком выпустил лезвие.
– Вы начинаете меня раздражать, – прошипел он. – Не делайте этого. Вам самой не понравится, если я потеряю терпение.
Нож заплясал перед лицом Клэр. Она инстинктивно сделала шаг назад, но незнакомец вцепился ей в руку.
– Вам все это очень, очень не понравится, – тихо добавил он.

3

Это был самый неудачный день в жизни Джейни. Дворники ее «релианта» работали так плохо, что не успевали стирать дождь с лобового стекла, и девушке приходилось то и дело высовываться в окно, из-за чего она основательно промокла еще задолго до Ньюлина.
У нее была поистине веская причина отправиться в путь этой ночью…
Джейни стрелой промчалась через Ньюлин и Пензанс, практически не соблюдая правил дорожного движения. Высматривая на обочинах Феликса, девушка осыпала себя проклятиями: ну почему она не выслушала его? Почему даже не попыталась быть немного мягче?
Это все ее чертов характер!
Доехав до окраины Пензанса, Джейни в бессильной злобе ударила кулаками по рулю.
Автобусы и поезда в это время суток, конечно, не ходили, но что если Феликса кто-нибудь подвез?
Джейни еще раз объехала город, теперь уже двигаясь гораздо медленнее, но и это ни к чему не привело. У ньюлинского моста, выстроенного у основания Северной дамбы, она наконец остановилась.
Включенные дворники старательно размазывали грязь по стеклу, а машинально наблюдавшая за ними Джейни думала, что же ей делать дальше – ведь Феликс мог отправиться куда угодно.
И тут ее осенило: по словам Клэр, он собирался занести Лине Грант трость перед тем, как покинуть Пензанс. А вдруг он задержался там, чтобы переждать непогоду?
Джейни немного воспряла духом. Наверняка американка остановилась в одном из отелей.
Маленький «релиант робин» снова сорвался с места.
Отель! Ну конечно же, отель! Вот только какой именно?
Джейни повезло в третьем. За стойкой дежурил Рон Холлиншед, ее школьный товарищ. Когда девушка вошла, он захлопнул журнал, который читал, и быстро пригладил волосы, но, узнав посетительницу, расплылся в широкой улыбке.
– Привет, Джейни, – поздоровался он, бросив взгляд в сторону «релианта». – Машина?
– Не напоминай мне о ней.
Рон вышел из-за стойки:
– Хочешь, чтобы я присмотрел за ней?
– Нет, спасибо, я здесь по другому делу. Скажи, пожалуйста, не проживает ли в вашем отеле американка по фамилии Грант?
Рон кивнул:
– Лина Грант. Она приехала несколько дней назад. Похоже, эта девица возомнила себя принцессой. А зачем она тебе?
– А не навещал ли ее кто-нибудь сегодня? – вопросом на вопрос ответила Джейни.
– Да пришел один парень с полчаса назад. Явно не из богатых. И такой мокрый, словно весь день в заливе плавал.
– А багаж при нем был?
– Ага. Вещевой мешок и какой-то ящик. А в чем дело, Джейни?
– В каком номере остановилась американка?
– Я не могу тебе сказать.
– Но это очень важно, Рон.
Молодой человек смутился:
– Это закрытая информация, Джейни. Я потеряю работу, если буду позволять своим знакомым тревожить наших постояльцев.
– О, я никого не потревожу, – заверила его Джейни. – Честно! Просто мне необходимо перекинуться парой слов с тем парнем.
– Вряд ли это уместно, – покачал головой Рон. – Даже дураку понятно, чем занимаются в отеле в такое время суток.
Джейни потребовалось все самообладание, чтобы сдержать охватившую ее ярость.
«Я сама прогнала его. И если сейчас он в постели с другой, это моя вина. Я буду спокойна. Я только поговорю с ним. Ну, может быть, выцарапаю ей глаза…»
– Прости, Джейни, – потупился Рон, – но существуют правила, и я не могу их нарушать.
Джейни нахмурилась:
– Так ты не скажешь мне номер комнаты?
– Нет.
– Что ж, обойдусь без тебя. – И она направилась к лестнице.
Рон испуганно схватил ее за руку:
– Ради бога, Джейни, не поднимай шума!
– Не буду, если ты объяснишь, как их найти. – Она очаровательно улыбнулась. – Ну же, Рон. Это действительно очень важно.
– Черт побери!
– Никто не узнает, что ты имеешь к этому отношение.
– А ты не устроишь скандал?
– Ни за что на свете! – поклялась Джейни, перекрестившись, а про себя добавила: «Я убью ее молча».
– Джейни, если я лишусь этого места…
– Не лишишься. Я поднимусь всего лишь на несколько минут и буду вести себя тихо, как мышка.
Рон тяжело вздохнул и бросил в сторону фойе виноватый взгляд, словно ожидая увидеть там своего работодателя, который не поленился приехать в столь поздний час в отель специально для того, чтобы уличить его, Рона, в нарушении какой-нибудь инструкции.
– Ну хорошо, – сдался он. – Номер пять – это вверх по лестнице направо. Но запомни: ты…
Джейни оживленно кивнула:
– Я буду бесшумна, как призрак.
«Призрак мести», – усмехнулась она, но тут же отогнала от себя эту мысль: она пообещала сохранять спокойствие и сдержит слово, с чем бы ей ни пришлось столкнуться наверху.
– Спасибо, – произнесла она вслух и поспешила к лестнице.
Рон, явно подавленный, напряженно смотрел ей вслед. Девушка приложила палец к губам и начала демонстративно красться на цыпочках, пока наконец не нырнула за ближайший угол, где снова перешла на нормальный шаг.
«Я буду очень, очень спокойна», – уверяла она саму себя, приближаясь к деревянной двери, на которой висела медная табличка с цифрой «5».
Сердце учащенно забилось, и от спокойствия не осталось и следа.
Возможно, Дина и Феликс уже спят. В одной постели. Утомленные бурным сексом…
Нет, она все-таки убьет эту женщину! Она…
«Спокойно», – осадила себя Джейни.
Она постучала и не получила никакого ответа. Однако в комнате кто-то был. Более того – этот «кто-то» издавал хоть и слабые, но весьма ритмичные звуки.
Джейни постучала во второй раз и, когда ей снова не ответили, взялась за ручку. Дверь легко распахнулась, девушка сделала несколько шагов и замерла. Худшие опасения подтвердились: Феликс лежал на кровати, а обнаженная женщина, упершись руками ему в плечи, отчаянно работала бедрами, будто объезжая молодого норовистого скакуна. Неожиданно она обернулась, увидела Джейни и застыла. Феликс никак на это не прореагировал.
– Что, черт побери, ты здесь делаешь? – грозно спросила женщина.
Джейни принялась оглядывать комнату в поисках тяжелого предмета.

4

Дэйви Роу застегнул рубашку и сунул правую ногу в штанину.
«Две сотни фунтов! – думал он. – Да еще без всякого криминала! Ну чем не удача?»
– Это ты, Дэйви?
Дэйви взглянул на стенку, отделявшую его комнату от спальни матери.
– Да, мам.
– А кто сейчас звонил?
На этот раз ее голос прозвучал гораздо отчетливее.
«О, пожалуйста, оставайся в постели!» – мысленно взмолился Дэйви, понимая, впрочем, что услышаны его мольбы все равно не будут.
– Да так, приятель, – ответил он вслух. Через секунду мать возникла в дверном проеме.
На ее худенькое тело был накинут поношенный, выцветший от времени халат.
– А зовут этого приятеля Вилли Кил, да? Дэйви покачал головой:
– Нет, Дэррен Спенсер. Он проколол шину, когда проезжал через карьер, и сейчас ему нужна моя помощь.
– Я не люблю Вилли Кила, – вздохнула мать, словно не слыша его. – Однажды он уже втянул тебя в большую беду и непременно сделает это снова, если ты не будешь держать ухо востро. Запомни мои слова, Дэйви: он подлый и…
Дэйви прервал ее нежным поцелуем в щеку.
– Мне нужно идти, мама. Дэррен ждет.
– Ну что ж, помогать друзьям – это хорошо. Правда, что-то я не припомню, чтобы Дэррен помогал тебе, когда ты был в тюрьме. А почему, интересно? Зато теперь, когда проблемы возникли у него самого… Кстати, во сколько ты должен встретиться с ним?
– Чем раньше, тем лучше. Ложись спать, мама. Я скоро вернусь.
Она кивнула:
– Не забудь надеть плащ и шляпу. Сдается мне, сегодня на улице настоящий потоп.
– Не забуду.
Ботинки валялись у входа, там, где Дэйви бросил их накануне. Он быстро обулся. Мать, продолжая болтать, наблюдала за тем, как он натягивает на плечи дождевик и нахлобучивает широкую рыбацкую шляпу на свои непослушные каштановые кудри.
– Дэйви, помни: большие мальчики тоже иногда простужаются, – заметила она.
– Со мной все будет в порядке, мама.
Дэйви с радостью захлопнул за собой дверь: проливной дождь показался ему сущей ерундой по сравнению с матушкиным нытьем. Он понимал, что она желала ему добра, но ее беспрестанное жужжание выводило его из себя. Конечно, он сам виноват. «Мальчику уже под тридцать, а он все с мамочкой живет!» – хохотал Вилли. Однако у Дэйви не было выбора. Во-первых, он просто не мог позволить себе иметь собственное жилище, а во-вторых – кто станет присматривать за матерью, если его не будет рядом? После того как несколько лет назад их ближайшие родственники переехали в Канаду, старая ворчунья и ее непутевый сын остались единственными Роу в Маусхоле.
Дела их шли неплохо, пока был жив отец Дэйви, добавлявший к скромному доходу рыбака кое-какую выручку от занятия контрабандой. А уж во времена деда мужчины семьи Роу считались главными контрабандистами полуострова Пенвит.
Но эти дни остались в том далеком прошлом, когда в море было полно сардин, а рыбацкие лодки использовали бесплатный ветер вместо дорогих моторов. Ныне же все, что светило Дэйви, – это две сотни фунтов, если он успеет найти и спасти Клэр Мэбли.
Две сотни!
Торопливо шагая в сторону Рэгиннис-Хилл, Дэйви пытался отгадать две вещи: сколько из причитающихся ему денег Вилли положил себе в карман и кому понадобилась смерть Клэр.
В прошлом Дэйви и сам занимался грязными делами, но он ни за что на свете не поднял бы руку на больную женщину – даже обокрасть ее не согласился бы.
И потому он не мог понять человека, способного ее убить.

Из-за плотной пелены дождя Дэйви почти ничего не видел и едва не налетел на мужчину и женщину, которые взбирались по склону холма: Клэр, оставшаяся без трости, хромала и морщилась от боли, а убийца безжалостно подталкивал ее, поторапливая.
– Эй, ты! – окликнул его Дэйви. – А ну отвали от нее!
Мужчина резко развернулся, молниеносно выхватив из кармана нож.
Дэйви быстро оценил ситуацию: разумеется, злодей в своем маскарадном костюме походил на придурка, насмотревшегося дешевых американских фильмов про маньяков, но вот нож… В нем не было решительно ничего смешного, равно как и в манере незнакомца держать его – уверенно, острием вверх.
Дэйви невольно представил себе, что сейчас холодное лезвие вонзится ему в грудь и будет терзать плоть, пока не упрется в ребра…
И все же он не пал духом.
«Две сотни фунтов! – промелькнуло у него в мозгу. – И Клэр…»
Она всегда ему нравилась.
– Нашел где-то ножичек и сразу возомнил себя крутым, да? – крикнул он.
Вместо ответа незнакомец сделал внезапный выпад. Нож прорезал плащ Дэйви, но не успел вонзиться – молодой человек ловко увернулся и в следующую секунду ударил негодяя по голове так, что тот рухнул на землю как подкошенный.
«Кому-то утром будет очень плохо», – усмехнулся Дэйви. Он наклонился, желая убедиться, что незнакомец действительно без сознания. Однако тот внезапно вскочил как ни в чем не бывало и выставил перед собой нож. Дэйви инстинктивно попятился.
«Что ж, придется действовать по-другому», – подумал он. Дэйви бросился на мужчину и ногой выбил у него из рук нож. Незнакомец упал. Склонившись над ним, Дэйви прошипел:
– Игра окончена, приятель.
«Приятель» что-то глухо прорычал и попытался встать. Дэйви со злостью наступил ему на руку. Послышался хруст.
«Сломана, – решил Дэйви. – В любом случае он больше не опасен».
– Это мое последнее предупреждение, парень. Внезапно Дэйви остро почувствовал ненависть, вспыхнувшую в скрытых за темными стеклами глазах незнакомца, – лютую, невыразимую, ни с чем не сравнимую… В пылу драки Дэйви потерял шляпу, и теперь дождь отчаянно хлестал его по голове, но молодой человек, казалось, не замечал этого. Наконец незнакомец отполз в сторону, с трудом поднялся на ноги и заковылял вниз по склону холма.
Дэйви нагнулся, подобрал нож и отшвырнул его прочь. Затем отыскал свою мокрую шляпу, выжал ее, сунул себе в карман и подошел к Клэр, которая сидела на корточках, съежившись от страха, и широко раскрытыми глазами смотрела на него.
– О боже, Дэйви… – выдохнула она. – Этот негодяй хотел убить меня…
Дэйви помог Клэр выпрямиться и… растерялся: он понятия не имел, как вести себя дальше.
– Ну… – начал он.
– Дэйви, ты спас мне жизнь!
– Я… я просто случайно оказался поблизости…
Клэр оперлась на него. Дэйви чувствовал, как она дрожит.
– Я еще никогда не была так напугана, – призналась девушка.
– Успокойся, он не вернется.
– А что если ты ошибаешься?
– Вряд ли.
Дэйви почувствовал себя немного увереннее.
– Но что если все-таки да? – не унималась Клэр. – По-моему, нам стоит позвонить в полицию.
– Никакой полиции, – помрачнел Дэйви.
– Но… – Клэр посмотрела ему в глаза и кивнула. – Конечно. Ты ведь с ними не в ладах…
Дэйви нервно сглотнул:
– Да уж… Этот тип тебя не ранил?
– Нет. Но я до сих пор не могу оправиться от шока.
– Я провожу тебя домой.
– Очень мило с твоей стороны.
– Ты можешь вызвать полицию из дому, – предложил Дэйви. – Только не упоминай обо мне.
– Хорошо…
Дэйви помог Клэр отыскать трость, и вместе они стали подниматься по крутому склону. Миновав госпиталь для диких птиц, они подошли к дому Клэр.
– А что могут сделать полицейские?! – неожиданно воскликнула девушка. – Его уже не догнать.
– Не догнать, – подтвердил Дэйви.
– Однако мне все равно следует заявить о случившемся, пока этот псих не причинил вред кому-нибудь еще. Если только… – Клэр вдруг как-то странно замолчала.
– Если только что? – встревожился Дэйви. Клэр снова задрожала. Ее руки тряслись так сильно, что она не смогла отпереть дверь. Дэйви взял у нее ключ и вставил его в замок.
– Мне почему-то кажется, что он приходил именно за мной.
– Но почему? – изумился Дэйви.
А сам подумал о двух сотнях фунтов и о Вилли Киле. Кто-то предупредил его о нападении. Кто-то за спасение Клэр готов был выложить кругленькую сумму – две сотни, не меньше, а скорее всего раза два больше (Дэйви почти не сомневался, что Вилли собирается прикарманить половину).
Единственным человеком, который, по мнению Дэйви, мог так раскошелиться, была американка, недавно прибывшая в Пензанс. Но на кой черт ей это? Почему Клэр?!
– Я ничего не понимаю, – сказала Клэр. – Но кто-то явно охотится за мной.
Она шагнула внутрь и оглянулась.
– Может, зайдешь? Ты весь промок. Я напою тебя горячим чаем.
– Пожалуй, – согласился Дэйви. – Если ты не будешь вызывать полицию, пока я здесь.
Клэр нахмурилась:
– Во что ты снова ввязался, Дэйви?
– Ни во что, клянусь! Просто полицейские не станут меня слушать – арестуют, да и все.
– Ну уж этого я не допущу! – возмутилась Клэр. – После того, что ты для меня сделал… Кстати, а зачем ты болтался по улице в такой ливень?
– Хотел проветрить мозги.
– Хм… Похоже, ты не единственный, кто в этом нуждается…
– Что?
– Ладно, забудь… Так, значит, чай?
– С удовольствием.
– Сейчас приготовлю.
Клэр сняла плащ и отправилась на кухню. Скинув дождевик, Дэйви в замешательстве топтался в прихожей, пока девушка не позвала его к себе.
– С тобой мне будет спокойнее, – объяснила она ему. – Ты же помнишь, какое лицо было у того типа?
– Я помню лишь очки, шарф и шляпу.
– Точно! Как подумаю о нем, у меня мороз по коже.
Дэйви кивнул и уселся за стол. Это и вправду было ужасно – раненый или нет, негодяй все еще находился где-то поблизости. Значит, в любую минуту он мог вернуться. Что если это случится, когда девушка будет одна? Прощайте тогда, две сотни фунтов. Не говоря уже о самой Клэр…
– Где у тебя телефон? – спросил он.
– Ты же не хотел вызывать полицию.
– И сейчас не хочу. Но мне нужно предупредить приятеля, что я не смогу встретиться с ним сегодня.
Брови Клэр удивленно изогнулись.
– Ну, по-моему, мне лучше побыть здесь, – смутился Дэйви. – На случай, если этот парень все-таки заявится сюда. Ведь полиция не станет тебя охранять.
– О, Дэйви…
– Но если ты против…
– Нет-нет, я постелю тебе на кушетке. Устроит?
– Более чем. – Дэйви помолчал, затем повторил свой вопрос: – Так как насчет телефона?
– Он в библиотеке, – отозвалась Клэр.
– Спасибо.
Пройдя к телефону, Дэйви сразу же набрал номер Вилли.
– Можешь готовить деньги, – сказал он, едва лишь тот ответил.
– Как все прошло?
– Нормально. Ты знаешь, кто это был?
– Нет.
– Считаешь, он может вернуться?
– Я как-то не подумал об этом… Но, наверное, было бы неплохо, если бы ты проследил за домом Клэр. Я, конечно, понимаю: погода дрянь…
– Все в порядке, – перебил его Дэйви. – Я сейчас как раз у нее. Она сама пригласила меня.
– Ты сможешь переночевать там?
– Похоже, да… Кто за всем этим стоит, Вилли?
– Я не в курсе, дружище. Я просто делаю свою работу и получаю за нее деньги. Так поступают все, кто хочет продвинуться в нашем мире.
– Я запомню это, – пообещал Дэйви и повесил трубку.
Он оглядел комнату, от пола до потолка заставленную книгами, и изумился: неужели Клэр действительно все это прочла? Он помнил ее с детства, когда она была еще в младших классах, а сам Дэйви сдавал (но так и не сдал) экзамены в среднюю школу Пензанса. После несчастного случая Клэр очень долго не выходила из дому, а когда немного поправилась, начала приезжать на занятия в инвалидной коляске, которую катала неизменная Джейни Литтл.
«У Клэр была масса времени, чтобы осилить все эти книжки», – решил наконец Дэйви. Он взял с полки первый попавшийся томик и принялся листать его. Ему искренне хотелось узнать, что ощущает человек, читая подобную литературу. Читательские интересы самого Дэйви ограничивались еженедельником «Бино» <«Бино» – классические британские комиксы для детей> в детстве и газетами в зрелом возрасте, да и те он покупал исключительно ради футбольных сводок и фотографий обнаженных девушек. Но книги… Лучше посмотреть хороший старый фильм, в котором все просто и ясно и не нужно ломать голову, чтобы разобраться, где – белое, а где – черное, как это часто бывает в реальной жизни.
Дэйви повертел томик в руках и улыбнулся: фильмы – это очень, очень хорошо, зато у книг есть собственный вес…
Вероятно, Клэр стала такой умной именно благодаря им. А хорошенькой она была всегда. Странно, что раньше он не замечал этого. Увы, когда мужчина смотрит на хромую женщину, он видит только ее трость…
– Чай готов! – донесся из кухни голос Клэр.
– Уже иду! – отозвался Дэйви.
Умная, красивая и добрая. И вот теперь ее могут убить.
Если он не вмешается.

5

– Феликс, как ты мог! – закричала Джейни.
Это словно пощечина. Самое страшное предательство. Ведь она готова была его выслушать. Она позволила Клэр убедить себя в его невиновности. И все лишь для того, чтобы обнаружить его здесь… Осознать, что все это время он держал ее за дурочку…
Волна отчаянного гнева пробила стену фальшивого спокойствия, которую с таким трудом выстраивала вокруг себя Джейни в течение последних нескольких часов.
– Феликс! – закричала она снова. – Может, ты хоть посмотришь на меня?
«Ты сама толкнула его в объятия другой», – противно пропищал внутренний голос.
Чушь! Да, она поступила необдуманно, но если бы Феликс действительно был невиновен, разве побежал бы он за утешением в постель американки?
– Феликс! – закричала Джейни в третий раз дрожащим от гнева голосом.
Между тем Лина казалась воплощением спокойствия. Она слезла с кровати и не спеша накинула халат.
– А ну убирайся отсюда, – сказала она Джейни, и в ее низком, грудном голосе зазвенели металлические нотки.
Это был тон, выработанный специально для приказаний, – тон, предназначенный для слуг.
Джейни проигнорировала слова Лины, всецело сконцентрировавшись на Феликсе.
Он не повернул к ней головы. Он даже не пошевелился. Он просто лежал на кровати, тупо уставившись в потолок.
Джейни подалась вперед, но Лина метнулась ей навстречу и преградила путь.
– Я же тебе велела…
Резкое движение этой женщины лишило Джейни остатков самообладания. Сжав кулак, она изо всех сил врезала американке под дых и быстро отскочила в сторону. Лина согнулась пополам, отчаянно пытаясь сделать вдох. Еще секунда, и она упала на ковер, неловко подвернув ногу.
Джейни одним прыжком преодолела расстояние, отделявшее ее от кровати, и помахала рукой перед глазами Феликса, пытаясь добиться от него хоть какой-нибудь реакции. Бесполезно: он продолжал равнодушно таращиться в потолок.
И тут она все поняла.
– Ты накачала его наркотиками, – выдохнула Джейни, поворачиваясь к Лине.
Феликс был невиновен. Однако, даже осознав это, Джейни не смогла успокоиться. Напротив, ее гнев разгорелся с новой силой: чем напичкала Феликса эта девица? Сможет ли он оправиться после ее зелья?
Лина тем временем сумела восстановить дыхание. Опершись о край кровати, она медленно встала и вздрогнула, когда Джейни шагнула к ней.
– Не думай… что это… сойдет тебе с рук, – выдавила из себя Лина. – Ты дорого мне заплатишь, маленькая…
– Ты опоила его! – зарычала Джейни, не обращая ни малейшего внимания на ее угрозы. – Что ты ему дала?
Лина не удостоила ее ответом. Вместо этого она неожиданно бросилась на Джейни, своими длинными полированными ногтями намереваясь вцепиться ей в лицо. Джейни с легкостью увернулась и в следующую секунду снова ударила Лину. Та отшатнулась и инстинктивно прижала ладонь к щеке, на которой мгновенно проступил ярко-красный след.
– Что ты ему дала? – угрожающе повторила Джейни, занося руку для очередного удара.
– С ним все будет в порядке. Я подсыпала ему в чай средство, парализующее волю. Его действие закончится через несколько часов.
Теперь в голосе Лины звучала уже нескрываемая ненависть, но Джейни было глубоко плевать на это – ее собственной ярости с избытком хватило бы на то, чтобы за волосы вышвырнуть американку из Маусхола.
Краем глаза не переставая следить за ней, Джейни вернулась к Феликсу.
– Феликс, ты меня слышишь?
– М-м…
Она схватила его за руку и, с силой дернув, заставила сесть, будто это был не человек, а заводная игрушка: пока не повернешь ключик – не пошевелится. Затем Джейни подобрала с пола брюки и рубашку Феликса и протянула ему:
– Надевай.
Феликс покорно взял свои вещи и опять уставился куда-то в пустоту.
Джейни украдкой взглянула на Лину: утомленная борьбой, та лишь в бессильной ярости сверкала глазами. Отлично. Значит, не будет мешать. Джейни помогла одурманенному Феликсу одеться (он при этом не многим отличался от манекена) и, поддерживая его, направилась к дверям, не забыв прихватить с собой багаж Феликса и трость Клэр – пусть эта заморская гостья хоть на коленях ползает!
– Ты еще пожалеешь об этом, – прошипела ей вслед Лина.
– Да неужели? – усмехнулась Джейни, гордясь своим спокойствием.
– Ты даже не представляешь, кто я…
– А вот тут ты ошибаешься. Я прекрасно знаю, кто ты и зачем пожаловала сюда.
Заметив изумление Лины, Джейни холодно улыбнулась.
– Да-да, – добавила она. – Может, там, откуда ты приехала, твои приказания исполняются по одному щелчку пальцев, но здесь все по-другому. Это – наш город, и лучшее, что ты можешь сделать, – это сесть на первый же поезд, идущий в Лондон, а там купить билет на самолет и убраться восвояси, потому что, если ты останешься, на тебя ополчится весь Маусхол. У меня много друзей, Лина Грант. Настоящих друзей.
– Ты не…
Но Джейни уже не слушала ее: вытолкнув Феликса в коридор, она демонстративно хлопнула дверью и с вещевым мешком, тростью и футляром в руках поплелась к лестнице.
– Нам нужно спуститься, – объяснила она Феликсу, опять подталкивая его.
Внизу их встретил взволнованный Рон. Он внимательно посмотрел на Феликса, снова замершего, как игрушка, у которой кончился завод, а затем обратился к Джейни:
– Я слышал крики…
Джейни устало кивнула:
– Мы кого-нибудь разбудили?
– Нет, но… – Рон взглянул на Феликса. – А что с ним такое?
– Ваша постоялица накачала его наркотиками. Хорошенькие, однако, у вас клиенты!
– Мы их не выбираем… Ты повезешь его в больницу?
Джейни покачала головой:
– Нет, домой.
– Но…
Так будет лучше. Не хочу, чтобы он проснулся в больничной палате, недоумевая, что же произошло.
Рон хотел сказать что-то еще, но, передумав, просто пожал плечами.
– Что ж, давай помогу. – И, подхватив вещи, направился к «релианту».
Пока он складывал их в багажник, Джейни пыталась запихнуть Феликса на пассажирское сиденье.
– Еще что-нибудь? – спросил Рон после того, как Джейни заняла место за рулем.
– Нет. Спасибо тебе за все. Иди, а то простудишься под дождем.
Она включила передние фары и дворники, которые тут же принялись лениво размазывать грязную воду по лобовому стеклу. Вздохнув, девушка открыла окошко, помахала Рону, наблюдавшему за ней с порога отеля, и, развернув машину, покатила в сторону Маусхола.
«Если в моей жизни и была более кошмарная ночь, – с горечью подумала Джейни, – то я определенно не помню когда».

6

Лина стояла, глядя на захлопнувшуюся дверь. Щека горела, ребра ныли. Распахнув халат, девушка принялась осматривать свое тело.
Да, досталось ей…
Она медленно проковыляла через комнату и выглянула в окно: старенький «релиант робин» только что отъехал прочь. Лина долго смотрела ему вслед, массируя больные места и ничуть не заботясь о том, что стоит у окна полуголая и ее могут увидеть слу-чайные прохожие. Наконец она запахнула халат и уселась в кресло.
«Это карма», – подумала Лина. Она ведь хотела как лучше, но при этом позволила своему телу одержать верх над разумом, и вот что в итоге получилось…
«Думай головой, а не передним местом, – нередко наставлял ее отец. – Это главное правило успеха как для мужчин, так и для женщин: если желаешь продвинуться в каком-нибудь деле, слушай голос разума, а не похоти, ибо из-за нее сгинуло немало талантливых людей».
Но она не последовала этому совету и, позабыв о здравом смысле, поддалась порыву чувств. Если бы она подсыпала Феликсу обычное снотворное и уложила его спать на диван, а сама отправилась в свою постель, сейчас все было бы иначе. А так…
Чего стоит одна только эта маленькая сучка, ворвавшаяся к ней в номер, словно к себе домой!
Ярость была бессмысленной, но Лина не могла сдержаться. Лишь спустя некоторое время она перевела дыхание и постаралась успокоиться.
«Не сходи с ума», – сказала она себе.
Однако теперь Лина могла потерять Феликса навсегда. Не то чтобы она считала его главной целью своей жизни. В какой-то мере она вообще не хотела сближаться с ним – ведь он был всего-навсего неотесанным моряком.
И все же…
Лина подумала о неведомом доселе чувстве, которое пробудил в ней этот человек, и с необъяснимым волнением осознала, что оно не угасло. Феликс Гэйвин действительно сумел пробить ледяную стену, которую она выстроила вокруг себя, и отыскал путь к сердцу, чтобы остаться в нем навсегда.
Лину покорила не готовность, с которой он бросился ей на помощь (чего, безусловно, не сделали бы люди ее круга – в лучшем случае они сочувственно покачали бы головой), не искренность, светящаяся в его взгляде, не внимание, с которым он слушал ее, и даже не его мускулистое тело…
Лина сама не понимала что. А все непонятное вызывало у нее страх, поскольку заставляло чувствовать себя уязвимой и глупой, неудачницей, не способной добиться желаемого.
Лина вспомнила тепло Феликса, прикосновение к его коже. Правда, в тот момент он был без сознания, что несколько отдавало некрофилией… И тем не менее это было так приятно…
Откинувшись на спинку кресла, Лина закрыла глаза и принялась ласкать себя, представляя, что это руки Феликса скользят по ее телу, но тут в фантазии ворвалась Джейни Литтл, а потом перед мысленным взором возникло мрачное лицо Феликса, когда тот появился на пороге с дурацкой тростью, и…
Рука замерла – Лине больше ничего не хотелось.
Спустя некоторое время она открыла глаза и, поправив халат, поднялась.
«Не сходи с ума».
У нее оставался еще один шанс порадовать и папу, и Орден, и саму себя. И она им воспользуется.
Берегись, Джейни Литтл!

7

Для Клэр Мэбли самым важным в жизни было самообладание. И это отличало ее от миллионов других людей на свете.
Когда на Клэр напал незнакомец, она, конечно, испугалась. Испугалась боли. Испугалась смерти. Но больше всего испугалась, что может лишиться самообладания. И вот в эту ночь у Клэр все-таки отняли то, что спасало ее в течение долгих лет борьбы с болезнью.
Судьба обошлась с ней жестоко, хотя некоторые говорили, что Клэр сама себя наказала. Правда, она была совсем еще юной, когда случилось несчастье. Клэр полностью утратила контроль над своим телом, но не сдалась и потому смогла – хоть и не сразу – восстановить его. Она не выздоровела окончательно, но сумела победить болезнь настолько, что удивила даже врачей.
А в чем секрет? В самообладании.
Снова начав ходить, Клэр поклялась себе больше никогда, ни при каких обстоятельствах не терять самообладания. Сегодня она лишилась его. Незнакомец отнял у Клэр самое главное в жизни и сделал это легко и небрежно, словно жестокий мальчишка, отрывающий крылья у бабочки. И даже сейчас, находясь у себя дома на кухне в компании Дэйви Роу, девушка не могла успокоиться. Ей казалось, что она – пловец, который запутался в морских водорослях и теперь, задыхаясь, идет ко дну, теряя силы, надежду, самообладание…
Самообладание…
Клэр посмотрела на Дэйви, который сидел напротив и пил чай, стараясь не хлюпать слишком громко. Дэйви… Отвратительные шрамы, нос картошкой и огромный подбородок, правое ухо крупнее левого, глаза хоть и добрые, но слишком маленькие и расположены чересчур близко друг к другу, над левой бровью фиолетовая бородавка… Подобные черты могла любить только мать. И, насколько Клэр знала, так оно и было.
Дэйви тоже досталось в жизни. Из-за отталкивающей внешности у него почти не было друзей, а когда он приходил устраиваться на работу, двери захлопывались прямо у него перед носом. Образования он так и не получил и за годы юности научился разве что драться. Но за это, увы, не платили денег, и в итоге Дэйви пришлось добывать свой хлеб насущный, воруя кошельки и обчищая номера отелей, благо в летнее время туристов на полуострове Пенвит хватало. А что еще бедняге оставалось?
В Маусхоле его отнюдь не считали паршивой овцой и относились даже с некоторой симпатией, хотя никто особенно не стремился проводить время в его обществе.
Но Клэр вдруг осознала, что, несмотря на уродство и темное прошлое этого человека, испытывает к нему неизъяснимую нежность и ощущает непонятное духовное родство с ним.
В надежде отвлечься от мрачных мыслей о сегодняшнем вечере Клэр попыталась представить себя на месте своего спасителя.
Он не был инвалидом – его тело исправно выполняло свои функции, и все же Дэйви нельзя было назвать полноценным: подобно тому, как люди, глядя на Клэр, не видели ничего, кроме ее трости, точно так же при взгляде на Дэйви они замечали лишь его уродство. Главное различие между ними заключалось в том, что Клэр изо всех сил стремилась изменить отношение к себе, и ей это удавалось, тогда как у Дэйви не было ни малейшего шанса.
– Ты' прочла все те книги? – неожиданно спросил он.
Клэр вздрогнула и вернулась в реальность.
– Что?
– Ну, книги в библиотеке. – Дэйви махнул рукой. – Ты все их прочла?
Клэр улыбнулась:
– Нет, еще не все. Но я много читаю. А что?
– Ну, мне хотелось бы знать, каково это.
– Каково что – прочесть все книги?
– Нет, книгу вообще. Но от начала до конца, и настоящую, без картинок.
– Ты никогда не читал книг? – Клэр стоило немалого труда скрыть изумление в голосе.
Дэйви пожал плечами:
– Да как-то времени не было…
– И на что же ты его тратишь? – язвительно поинтересовалась Клэр и тут же прикусила язык. – Прости, Дэйви. Мне не следовало…
– Нет-нет, все в порядке. Ну, я люблю гулять. А теперь, когда Вилли отдал мне свой велосипед, я часто катаюсь – например, до Сент-Ивза и обратно. Еще я очень люблю слушать радио, а по вечерам мы с мамой смотрим телик. К тому же я обожаю ходить в кино. Но вот посмотрел на твои книги и подумал: прочитав столько, волей-неволей поумнеешь.
– Нужно не просто читать, – покачала головой Клэр.
Ей, продавщице книжного магазина, лучше других было известно, какая литература пользовалась наибольшим спросом среди покупателей: любовные романы и детективы. Она даже не помнила, когда в последний раз кто-нибудь кроме студентов спрашивал Джойса.
– Нужно осмысливать то, что читаешь, – объяснила она Дэйви. – Книга должна бросать вызов твоему интеллекту. Хотя я не имею ничего против развлекательной литературы. Стараюсь читать всего понемножку.
Дэйви кивнул, но Клэр сразу же стало ясно, что он ее не понимает.
– Ты ведь еще и музыкой занимаешься, – перевел он разговор на другую тему. – Играешь у Чарли Бойда, да?
– Да, по пятницам. А откуда ты знаешь? Вроде бы мы с тобой там не встречались.
Дэйви пожал плечами:
– Бывает, я прогуливаюсь мимо дома Чарли и, если оттуда доносится музыка, останавливаюсь, чтобы послушать.
– А почему ты никогда не заходишь?
– Ну, я же не умею ни играть, ни петь.
– Ты мог бы рассказать какую-нибудь историю – например, что-нибудь о временах твоего деда.
– Да не знаю я никаких историй. Я… – Дэйви нервно заерзал на стуле. – Стоит мне где-нибудь появиться, как все тут же умолкают и начинают глазеть на меня. Чтобы поладить с людьми, мне приходится разыгрывать из себя дурачка. Тогда сперва все смеются надо мной, а потом угощают выпивкой или предлагают партию в бильярд, но… – Дэйви запнулся.
Клэр в растерянности не знала, что сказать.
– Иногда я так от всего устаю, – добавил он.
– Дэйви, быть не похожим на других очень нелегко. Мне это прекрасно известно.
– Не сравнивай себя со мной. Ты красивая и умная, а я… – Он вздохнул и одним глотком допил свой чай. – Уже поздно. Не могла бы ты дать мне подушку и одеяло, я постелю себе на кушетке.
Клэр хотела сказать что-нибудь утешительное, но не решилась, боясь обидеть Дэйви жалостью, которую сама ненавидела до глубины души.
Она поднялась со стула:
– Сейчас я все тебе принесу.

Позже Клэр заглянула к матери. Та спокойно спала. Девушка оставила на тумбочке записку, в которой коротко объяснила, почему Дэйви ночует у них, и отправилась к себе. Раздевшись, Клэр легла в постель, но очень скоро поняла, что не сможет уснуть. В итоге она провела остававшиеся до рассвета часы, наблюдая, как постепенно прекращается дождь. И только небо было по-прежнему облачным и тяжелым, напоминая о минувшей ночи.
Чайки уже начали кружить над крышей, когда Клэр наконец задремала, сидя в кресле. Ей снился мужчина в маске. Он гнался за ней по узким извилистым улочкам, а она не могла двигаться быстро, потому что потеряла свою трость. И вот над ней склонилось закрытое очками и шарфом лицо, и рука с татуировкой в виде голубя на запястье приставила к ее горлу нож. Из-под шарфа донесся приглушенный смех.
Очнувшись, Клэр продолжала слышать его и лишь спустя некоторое время осознала, что это всего-навсего крики чаек. Чувствуя себя совершенно разбитой, она кое-как доковыляла до кровати и заползла под одеяло, где вскоре снова забылась сном, но на этот раз без сновидений.

8

Входная дверь хлопнула, и Дедушка, вздрогнув, проснулся. Книга Данторна свалилась с его коленей и упала бы на пол, если бы он не успел ее подхватить. Старик быстро вскочил на ноги, когда его промокшая, перепачканная внучка ввела в коридор такого же мокрого и грязного Феликса, спавшего, казалось, прямо на ходу.
– Ты нашла его! – обрадовался он. – Феликс, я даже выразить не могу, как сильно сожалею о…
– С ним сейчас бесполезно разговаривать, дедуля, – перебила его Джейни.
Дедушка подошел ближе и обнаружил, что, хотя глаза Феликса были широко раскрыты, он явно ничего не видел. Двигался же он исключительно потому, что Джейни буквально волокла его за собой.
– Что с ним стряслось? – спросил Дедушка. – Несчастный случай?
Джейни покачала головой:
– Да нет, дедушка, ничего случайного – все было тщательно спланировано… Помоги мне дотащить его до кровати.
Они потратили с полчаса на то, чтобы доставить полуживого Феликса наверх, раздеть его и уложить в постель, и еще примерно столько же времени переносили вещи из машины в дом, после чего дед с внучкой уселись на диване в гостиной, и Джейни по порядку рассказала обо всех событиях минувше го вечера. Закончив свою историю, девушка уткнулась Дедушке в плечо и разрыдалась.
В течение некоторого времени старик молча обдумывал услышанное, а затем крепко обнял Джейни и принялся ее успокаивать. Он шептал ей на ухо, что все уладится, что они обязательно докопаются до истины и что ей не о чем волноваться.
Но это были всего лишь слова…
Произнося их, Дедушка смотрел на лежащую в кресле книгу Данторна и не мог избавиться от странного ощущения, что самое худшее еще впереди.
Дедушка слушал завывание ветра за окном, и необъяснимое предчувствие чего-то ужасного усиливалось.
Да, это только начало. Дальше будет хуже.

ГЛУПЫЙ СТАРИК

Философы веками спорят, сколько ангелов одновременно может танцевать на острие булавки. Материалисты полагают, что все зависит от того, танцуют ли они буги-вуги или же прильнув щекой к щеке.

Том Роббинс. Аромат джаза

Предыдущая страница 8 Следующая страница


9 Чарльз де Линт

1

Оглушенная ударом о волны, Джоди с головой погрузилась в темную глубину, но через несколько мгновений вынырнула на поверхность.
Холод моментально сковал ее тело, и Джоди вспомнила, что на дворе стоит поздняя осень. В эту пору многие моряки, оказавшись в воде, замерзали насмерть. Иногда их посиневшие распухшие тела выбрасывало на берег, и для родственников это было слабым, но все-таки утешением, однако большинство пропадало без вести, превратившись в вечную игрушку волн.
Но Джоди уже не чувствовала холода, который высасывал жизнь из ее тела. Она просто плыла, отчаянно работая руками и ногами, и мысли ее были совсем о другом.
Эдерн Ги…
Его кожа, которая плавилась, словно воск…
Дыра у него в груди, из которой сыпались болтики и гаечки…
Эта картина застыла в ее памяти, вытеснив все остальное…
Задумавшись, девушка опустила голову и чуть было не захлебнулась. Соленая вода попала в нос, Джоди закашлялась и задрожала.
«Плыви, – сказала она себе. – Плыви, или ты погибла!»
Но ее трясло все сильнее, и все труднее было держаться на воде.
Течение уносило ее прочь от пристани. Уиндл, фамильяр Вдовы, сидя на ящике, злобно смотрел ей вслед, самой Вдовы нигде не было видно. Теперь, когда Джоди была размером с мышь, ей казалось, что до берега так далеко.
Девушка закрыла глаза…
И снова увидела Эдерна, его расплывшееся лицо, разорванную грудь и металлические детали.
«Плыви! Плыви!» – твердила она себе.
Но руки и ноги онемели, и Джоди почувствовала, что теряет надежду.
«Зачем бороться с холодом? – думала она, слабея. – Зачем бороться со стихией?»
Море никогда не было ей другом – оно украло у нее отца и мать и вот сейчас отнимало жизнь. В темной глубине ее ждал покой – он манил ее, обещая тепло и уют, если только она перестанет сопротивляться…
Внезапно волна подхватила Джоди, и, приподнявшись над поверхностью залива, девушка заметила, как что-то темное, оставляя за собой клинообразный след, быстро приближается к ней.
«Акула!» – ахнула она.
Вероятно, это была маленькая голубая акула, таких местные рыбаки прямо в гавани ловили удочкой на макрель или сардину.
Еще секунду назад Джоди готова была сдаться, но теперь инстинкт самосохранения заставил ее продолжить борьбу. Ей вовсе не хотелось становиться закуской для акулы.
Девушка принялась отчаянно барахтаться, однако вовремя сообразила, что этим только быстрее привлечет внимание зубастой хищницы.
«Это несправедливо, – всхлипнула Джоди, – что бы там ни говорила тетя Нетти по поводу распределения справедливости на земле». В это время года здесь вообще не должно быть акул.
Девушка взлетела на очередной волне и с удивлением обнаружила, что ее преследовательница исчезла.
«Слава богу!» – с облегчением выдохнула Джоди и тут же вскрикнула от неожиданности, почувствовав прикосновение чего-то живого и очень крупного.
Она бешено замолотила по неизвестному существу своими крошечными кулачками, но вдруг поняла, что это не скользкая кожа акулы, а всего-навсего мокрая тюленья шкура. Взволнованная, Джоди прижалась к ней и забормотала:
– Спасибо, спасибо, спасибо…
У нее лихорадочно стучали зубы, дрожали руки и ноги, но девушка накрепко вцепилась в своего спасителя, направлявшегося к берегу, не ослабила хватку даже тогда, когда смертельная усталость смежила наконец ей веки.

2

Спустя час после общения с трупом Джона Бриелло Дензил Госсип все еще не мог решить, разыграли его или нет. Если да, то мистификация была спланирована поистине великолепно и имела продолжение, поскольку теперь все четверо плыли в лодке по темному заливу.
Хенки Вэйл, благоразумно поместив свою массу в центре лодки, гнул спину на веслах. Он сменил медвежью шкуру на привычные штаны, свитер и шарф. Топин, вооружившись фонарем, устроился на носу и пристально вглядывался в волны, высматривая Джоди и брошенные корабельные снасти, которые могли представлять серьезную угрозу для лодки. Дензил, также с фонарем, сидел на корме вместе с Лиззи Снелл, походившей сейчас на бывалого пирата, – Хенки предложил ей облачиться в один из костюмов, в какие наряжал своих моделей, если вообще наряжал. Лиззи склонилась на одну сторону лодки, Дензил на другую, и оба внимательно изучали поверхность воды в поисках Джоди, которая, превратившись в Крошку из старого детского стихотворения, в эти минуты должна была беспомощно барахтаться в заливе.
Если, конечно, верить словам мертвеца, что, по мнению Дензила, было совершенной глупостью.
Вся эта история казалась ему сплошным абсурдом. За исключением того, что Джоди действительно пропала, а сам он до сих пор чувствовал прикосновение холодных пальцев к своей руке и слышал загробный голос, слетающий с обескровленных губ Бриелло…
– Что это?! – воскликнула Лиззи, когда свет от фонаря Дензила упал на какое-то движущееся по волнам существо.
Топин направил на него луч своего фонаря, а Хенки перестал грести и прищурился.
– Оно гораздо больше мыши, – покачал головой Топин.
– Это всего лишь тюлень, – добавил Хенки.
– Так, может, и у него попросим помощи? – усмехнулся Дензил, не в силах сдержать сарказм.
Однако Хенки заметно оживился.
– О нет, – пробормотал Дензил. – Это уже чересчур…
В Бодбери рыбаки с промысловых люггеров и матросы с торговых кораблей, контрабандисты и ловцы крабов – все, чья работа была так или иначе связана с морем, – отличались крайней суеверностью.
Они не любили, когда что-то пропадало с их судов, и не только по очевидной причине, но еще и потому, что, согласно примете, вместе с исчезнувшим предметом корабль терял и часть своей удачи. Из этих же соображений моряки неохотно одалживали вещи и считали необходимым немного подпортить их, прежде чем передать в чужие руки.
Большим несчастьем считалось отправиться в плавание со священником, поэтому моряки старались даже слова этого не произносить, используя вмест0 него выражения вроде «белая удавка».
Поднявшись на борт, не стоило возвращаться на берег за какой-нибудь забытой вещью.
Появление женщины на корабле воспринималась как предвестие несчастья.
Если сардину начать есть с головы, можно отпугнуть целый косяк рыбы.
И сотни других, разнообразных и зачастую совершенно немыслимых поверий.
О душах мертвых у моряков тоже было собственное представление, не имеющее отношения к традиционным раю и аду. Души рыбаков, по их мнению, вселялись в чаек, а души усопших эльфов – в тюленей, поэтому причинить вред этим существам – все равно что разбить зеркало: к большой беде.
Подобное отношение позволяло чайкам свободно летать повсюду, а тюленям, колония которых располагалась на Йолен-Рок, к югу от городка, безбоязненно заплывать в гавань. Никто не осмеливался тронуть их. К тому же разве они не помогали рыбакам отыскивать косяки сардин и не указывали в густом тумане путь к причалу?
В Бодбери не верили в селчей – тюленей-оборотней, напротив, этих животных считали символом Доброго Соседства и чтили не меньше, чем домовых.
И только для Дензила Госсипа все это оставалось полнейшей ерундой…
Между тем Хенки неожиданно сложил руки рупором и прокричал что-то тюленю.
– У нее есть что-то на голове, – заметила Лиззи.
– Шляпа, должно быть, – съязвил Дензил. – Кстати, с чего вы взяли, что это она, а не он? Может, станем определять пол по головному убору?
– Это она, – мягко ответил Хенки.
«Ну еще бы, – хмыкнул про себя Дензил. – Такому волоките, как ты, всюду мерещатся самки».
– Посветите на нее, – попросил Хенки, снова взявшись за весла.
Дензил тяжело вздохнул и стал смотреть на берег. Его взгляд упал на человека, явно наблюдавшего за ними с Новой Пристани. В темноте с такого расстояния Дензил мог различить лишь силуэт, имевший бесспорное сходство с очертаниями Вдовы Пендер.
Странный холодок пробежал у него по спине. Пытаясь избавиться от неприятного ощущения, старик зажмурился, а когда он снова открыл глаза, фигура уже исчезла.
– Боже мой! – завопил вдруг Топин. Усталый и раздраженный, Дензил повернулся взглянуть, что так взволновало чудаковатого философа, и в следующую секунду во второй раз за ночь лишился дара речи.

3

Джоди видела странный сон.
Стоял солнечный летний день, и море у Йолен-Рок было удивительно спокойным. Джоди мерно покачивалась в каркере – крошечной лодочке, какие местные мальчишки мастерили из древесной коры. Как раз то, что надо для Маленького Человечка.
Вокруг – ив воде, и на скалах – виднелись тюлени. Больше сотни тюленей. Взрослые самки и самцы, молодые особи и совсем еще юные детеныши. Все они грелись на солнышке или плескались в теплом море. Она повсюду слышала их голоса – низкий лай стариков и тоненькое повизгивание малышей сплетались в разговор, и Джоди казалось, что она смогла бы его понять, если бы хорошенько сосредоточилась.
Прежде она часто приходила сюда с Олли. В плохую погоду он забирался к ней за пазуху, а в хорошую сидел у Джоди на плече или просто бежал рядом. Иногда она часами напролет болтала с Дензилом или молча наблюдала за тюленями в обществе Топина.
Но никогда еще она не оказывалась так близко к этим животным, как сейчас.
Несколько малышей резвились на берегу, наполняя воздух своими криками, – ну точь-в-точь расшалившиеся ребятишки из Трущоб. Джоди направила каркер в их сторону, но тут у нее на пути возник взрослый тюлень. Он поднял голову над водой и посмотрел на девушку.
Камень, – послышалось ей.
Это прозвучало словно звон колокольчика и не имело ничего общего с грубым тюленьим лаем. Джоди вдруг почудилось, что она уже слышала этот голос, эту четкую, правильную речь.
Она бросила взгляд на Йолен-Рок.
– Что – камень?
Камень с дыркой.
У Джоди появилось неприятное ощущение, словно туча закрыла солнце.
– Нет… – прошептала она.
Пройти девять раз.
Неприятное чувство стремительно нарастало, сжимая. грудь, и Джоди задрожала всем телом.
– Не говори со мной так!
На восходе луны.
В сознании Джоди что-то щелкнуло. Боль сдавила виски.
– Пожалуйста, не…
Но было уже поздно. В то же мгновение она вспомнила все: и Вдову, и ее прихвостней, и Эдерна – растерзанный на кусочки часовой механизм, из которого сыпались болтики и гаечки…
Когда ты проснешься, – сказал тюлень, глядя на нее своими огромными влажными глазами, – не забудь о камне.
– Но я не хочу просыпаться.
Быть Маленьким Человечком здесь – хорошо и приятно, а наяву это означало снова столкнуться с ведьмами, их фамильярами и слочами. И еще там ее ждало море – такое же враждебное, как в день гибели отца…
– Ты не можешь заставить меня проснуться! Но все вокруг уже начало расплываться, словно гигантская рука стирала наваждение со стекла реальности.
– Нет! – закричала она.
Но ты нужна нам.
Джоди опять плыла, но теперь уже не по волнам: она будто бы парила в темноте, где не было ни неба, ни земли.
Ты нужна мне…
Девушка невольно вспомнила старые морские байки, будто души умерших эльфов вселяются в тюленей, и перед мысленным взором снова возник образ Маленького Человечка – ее погибшего друга…
– Эдерн?
Тишина.
– Эдерн, а может, ты все-таки был настоящим?
Но ответа не последовало, а сама. Джоди постепенно возвращалась в свое измученное тело, и вскоре тьма отступила перед лучом яркого света, ударившим ей прямо в лицо.

4

– Какая крошка! – ахнула Лиззи, захлопав глазами от удивления. – Словно куколка.
Хенки только хмыкнул, мельком взглянув на Джоди, сейчас его гораздо больше волновало другое: он изо всех сил старался удержать лодку на месте, чтобы тюлень мог спокойно приблизиться, не уронив своего пассажира.
Дензил же, стоя рядом с Лиззи, молча смотрел на крошечную фигурку на голове животного и размышлял, сошел ли с ума он сам или же мир вокруг. Сняв очки, он старательно протер их и водрузил на переносицу.
Для него изменилось все – невозможное каким-то необъяснимым образом стало возможным.
Все утратило смысл. Он больше ни в чем не был уверен. Облегчение от сознания того, что Джоди жива и здорова, смешивалось с недоумением по поводу ее размера. Бедный Дензил чувствовал себя глупым стариком, посмешищем со всеми своими научными принципами и элементарной логикой.
Как страшно вдруг обнаружить, что ты всю жизнь заблуждался! Но в то же время в груди у Дензила поднималось странное, неведомое ему доселе волнение: существование чудес открывало безграничные возможности для принципиально новых исследований.
Кроме того, Дензила утешало, что Лиззи и Топин были ошарашены ничуть не меньше, чем он, да и немудрено: не каждый день увидишь Джоди размером с мышь.
Лиззи осторожно сняла девушку с головы тюленя, завернула ее в носовой платок, поднесла к фонарю и принялась качать, напевая при этом какую-то песенку, что, насколько было известно Дензилу, привело бы Джоди в неописуемую ярость, если бы она услышала.
Старик наклонился ниже:
– Джоди…
– Она насквозь промокла и промерзла до костей, – шепнула ему Лиззи. – Но с ней все будет в порядке. Да, Хенки?
Хенки, направлявший лодку в сторону складов, опять неопределенно хмыкнул, но Дензил предпочел расценить это как согласие. Пусть уж лучше великан не отвлекается, поскольку лавировать среди останков кораблей и без того не так-то просто.
Топин поднялся, намереваясь получше рассмотреть малютку Джоди. Лодка закачалась.
– А ну-ка сядь! – рявкнул Хенки. Философ повиновался.
Между тем Дензил оторвал взгляд от Джоди и повернулся к тюленю, однако тот уже успел уплыть.
– Какое поразительное создание, – задумчиво произнес старик и громко прокричал в темноту: – Спасибо тебе!
Хенки с улыбкой посмотрел на него, но ничего не сказал. Великан старательно греб к берегу, и его массивные мускулы перекатывались под свитером. Дензил снова обратил все свое внимание на Джоди и удивленно вскинул взгляд, когда лодка ударилась о причал: обратный путь показался ему слишком коротким.
– Ну что, вы изменили свое мнение? – поинтересовался Хенки.
– О чем?
– Обо всем.
– Пожалуй.
– Ой, смотрите! – перебила их Лиззи. – Она приходит в себя.
И правда, тонюсенькие реснички задрожали, и в следующую секунду Джоди очнулась.
– Чертово волшебство, – выдохнул Хенки. – Жаль, что у нее нет крылышек. Хотел бы я увидеть, как они работают.
– Она же не фея, – возразил Дензил.
– Но в любом случае она служит живым доказательством существования магии, не так ли?
– Да тише вы! – зашипела на них Лиззи, когда Джоди поморщилась и заткнула уши.
– Давайте поскорее внесем ее в дом, – предложил Хенки, привязывая лодку.
Он пытался говорить приглушенно, но даже шепот его звучал как раскаты грома.
– Тише! – простонала Лиззи.
Хенки кивнул и, пробормотав себе нос: «Черт побери», – зашагал к своему жилищу.
Остальные последовали за ним. Дензил, замыкавший цепочку, задержался в дверях и внимательно оглядел вымощенную булыжником дорожку, соединявшую Старый Причал и Новую Пристань. Вдовы нигде не было видно, и все же он испытывал навязчивое ощущение, что кто-то наблюдает за ними. В воздухе воняло болотом, хотя Дензил понятия не имел, откуда мог исходить подобный запах.
Он постоял еще немного, а затем тряхнул головой и вошел внутрь.

5

Оправившись от шока, вызванного появлением над ней громадных лиц, Джоди грелась в одежде, снятой с куклы, которую Хенки отыскал в одной из бесчисленных коробок, заполонивших его дом, пила чай из наперстка и рассказывала свою историю. Девушка совершенно охрипла, и, чтобы смягчить горло, в чай добавили немного рому из пипетки. К счастью, гиганты, как Джоди мысленно называла своих спасителей, теперь говорили только шепотом, так что в ушах больше не звенело.
– Я чувствую себя членом банды заговорщиков, – признался Топин.
– В некотором роде так оно и есть, – заверил его Хенки.
От его голоса у девушки по-прежнему закладывало уши.
Как и все, кто вырос в Трущобах, Джоди прекрасно знала эксцентричного художника, однако дома у него оказалась впервые. Здесь все было именно так, как она и представляла, вместе с другими ребятишками украдкой заглядывая в жилище Хенки сквозь грязные окошки. Она могла бы часами бродить по этому огромному лабиринту, а учитывая ее нынешний размер, пожалуй, и целыми днями… Мысли Джоди вернулись к насущной проблеме.
– Как мне снова стать прежней? – спросила она.
– Для начала, – ответил Хенки, – мы отправимся к чертовой Вдове и заберем у нее пуговицу.
– Это не так-то просто, – возразил Дензил.
– Почему же? – скривился Хенки.
– Потому что, когда мы были еще в море, я видел, как Вдова шпионила за нами с пристани. Наверняка она уже успела надежно спрятать пуговицу.
– Эта старая карга ни за что не скажет, куда она ее подевала, – вздохнула Лиззи.
– Уж мы-то заставим ее заговорить, – прорычал Хенки.
– Угу, – хмыкнул Топин. – Не думаю, что это понравится констеблю.
– К тому же среди нас есть некоторые нарушители общественного спокойствия, – не преминул съязвить Дензил.
– Тремер не упустит случая упрятать тебя за решетку, Хенки, – добавила Лиззи.
– Значит, нужно найти другой выход! – заревел Хенки, в очередной раз заставив Джоди вздрогнуть.
– А как насчет камня? – напомнила она. – Камня Мен-эн-Тол?
– Это всего лишь сказка, – возразил Дензил. – Какой бы ни был камень – с дыркой или без, – магии в нем не больше, чем в…
– Чем в чем? – ухмыльнулся Топин.
– Не важно, – насупился Дензил.
Все рассмеялись, и Джоди пришлось снова заткнуть уши, когда захохотал великан.
– Хенки, – укоризненно покачала головой Лиззи.
Он взглянул на нее, потом на Джоди и замолчал, скривив губы в беззвучном «черт побери».
– А тот Маленький Человечек… – сменил тему Топин. – Ты говоришь, он оказался заводной игрушкой?
Смех тут же оборвался, и Джоди грустно кивнула.
– А потом тебе приснилось, что его душа вселилась в тюленя?
– Да.
– Я считал, что только боги и ангелы могут обращаться к кому-то во сне, – саркастически заметил Дензил.
– Вообще-то да, – растерянно согласился Хенки.
– А что если эльфы обладают способностями, о которых мы не подозревали, – задумчиво произнес Топин.
– Например? Является во сне? – поинтересовался Хенки.
– Вероятно, они могут говорить с людьми посредством других существ, когда их собственные тела почему-то не подходят для реализации замысла, – предположил Топин.
Дензил крякнул, но воздержался от комментариев.
Топин улыбнулся:
– То и дело выясняется, что мир гораздо сложнее, чем казался нам всего пару секунд назад.
– Наверное, все это правда, – оживилась Лиззи. – Вы никогда не обращали внимания, как иногда смотрят на нас обычные кошки? Словно понимают каждое наше слово.
– Есть над чем задуматься, не так ли? – лукаво подмигнул Дензилу Топин.
– По-вашему, мы должны отнести Джоди к камню, чтобы она девять раз прошла через его дыру? – устало спросил тот.
– На восходе луны, – уточнила Лиззи. Дензил вздохнул:
– Но что из этого выйдет?
– Есть только один способ получить ответ на этот вопрос, – пожал плечами Хенки.
– Но нужно остерегаться Вдовы, – предупредила Джоди. – А вдруг она снова выследит нас с помощью Уиндла.
– Мне бы хотелось нарисовать ее фамильяра, – признался Хенки. Он взглянул на Джоди. – И тебя тоже, маленькая. Я и не подозревал, что у Нетти есть дочка, да еще такая хорошенькая.
– Я ее племянница, – поправила его Джоди.
– И она вовсе не желает, чтобы ты ее рисовал, – возмущенно фыркнул Дензил.
Он покосился на мольберт с незаконченным портретом обнаженной Лиззи и презрительно отвернулся.
Хенки хихикнул:
– Я же не собираюсь запечатлевать малышку нагишом.
– А я согласна! – неожиданно вмешалась Джоди. – Меня еще никогда не рисовали.
– И надеюсь, никогда не нарисуют, – пробормотал Дензил. – Что сталось бы с твоей бедной тетей, если бы…
– То существо… – перебила его Лиззи, нервно озираясь по сторонам. – Может, оно где-то поблизости?
Все замолчали и начали вглядываться в темноту, сгустившуюся по углам.
– На всякий случай нам лучше говорить шепотом, – предложил Хенки, – хотя я сомневаюсь, что фамильяр нас подслушивает.
– У Вдовы есть еще слочи, – сказала Джоди. – Болотные твари. Правда, живут они всего одну ночь, и их можно учуять издали.
– Учуять? – Дензил резко выпрямился в кресле и поправил съехавшие на нос очки. – Снаружи стояла невыносимая вонь, когда мы входили сюда…
Хенки вскочил на ноги так стремительно, что опрокинул стул, на котором сидел. Сморщившись от грохота, Джоди быстро заткнула уши. Двумя огромными прыжками художник приблизился к двери и широко распахнул ее. Над городом уже брезжил рассвет. С минуту Хенки стоял на пороге, осматриваясь, а затем нагнулся и принялся изучать что-то на земле.
– Что там? – поинтересовался Топин.
– Понятия не имею.
Все, включая Дензила с Джоди на ладони, высыпали наружу и столпились вокруг подернутых ряской лужиц.
Джоди почувствовала знакомый запах и снова вспомнила об ужасной гибели Эдерна. Девушка отвернулась и уткнулась лицом в большой палец Дензила.
– Как много они, по-вашему, слышали? – спросила Лиззи.
– Это зависит от того, насколько хорошо развит их слух, – ответил Хенки.
Он втолкнул всех внутрь и захлопнул дверь.
– Нам нужен план, – прошептал он так тихо, что остальным пришлось подойти поближе, чтобы ничего не пропустить. – Мы должны сбить старуху с толку. – Он задумчиво взглянул на Лиззи. – Не ссорясь при этом с законом.
– О чем это вы? – насторожился Дензил.
– О ребятишках из Трущоб, – начал Хенки. – Целая ватага ребятишек на велосипедах, крутящихся повсюду, словно назойливые мухи…

ЗАГАДКА

Полмира спит, природа замерла,
И сновиденья искушают спящих.

Уильям Шекспир. "Макбет"

1

Если представить, что Орден Серого Голубя – это таинственное озеро, скрытое от глаз в дремучем лесу, то Джона Мэддена можно было бы сравнить с брошенным в воду камнем, от которого расходятся круги.
Установить взаимосвязь не так уж сложно: существовал мир, в нем существовал Орден, а в Ордене Совет Старейшин, Тайный Совет и, наконец, сам Мэдден, дергающий за нити сплетенной им паутины. Каждое его действие вызывало движение на всех уровнях Ордена и отражалось на стаде баранов, для управления коим Мэдден и был, по его глубокому личному убеждению, рожден.
Он всегда получал то, что хотел. И он был терпелив.
Только однажды ему пришлось испытать горечь поражения – причем абсолютного, но зато его отголоски Мэдден ощущал до сих пор. Как, например, сегодня вечером, во время заседания Тайного Совета Ордена.
В этой среде избранных не практиковались спектакли с масками, балахонами и свечами, приберегаемые для молодых членов организации. Не было ни блокнотов, ни ручек, ни секретарей для ведения протоколов. Совет проходил в строгом, со вкусом обставленном зале, который располагался на тридцатом этаже одного из небоскребов Манхэттена. Единственным настенным украшением в сияющем стеклом и сталью помещении был гобелен с изображением серого голубя Ордена, висевший позади кресла председательствующего Мэддена. У длинного деревянного стола стояли еще четыре кожаных кресла.
Справа от Мэддена сидел Роланд Грант, которого еженедельник «Форбс» назвал седьмым по счету богатейшим человеком планеты, не считая монарших особ. Это был крупный, сильный мужчина, настоящий исполин североамериканского делового мира в неизменном костюме-тройке, сшитом на заказ. Он выглядел опрятным и подтянутым, несмотря на внушительный вес, и, невзирая на годы, у него на голове не было ни единого седого волоса. Число же корпораций, в которых Грант держал свои акции, многократно превышало количество игровых клеток в «Монополии».
Если у него и была какая-то слабость, так это его дочь, Лина.
Рядом с Грантом расположился Джеймс Келли – Джей Кей – Хейл, официальный представитель Гонконга в ряде западных компаний, – смуглый худощавый мужчина с тонкими ястребиными чертами лица. Мэдден готовил его к выходу на американскую политическую арену, причем Хейл считал это собственной инициативой.
Слева от Мэддена сидела Эва Дизель, западногерманская писательница и активистка в борьбе за права человека, умело использующая в интересах Ордена свое влияние на правительство и общественность. Эта потрясающая женщина обладала поистине редкостным темпераментом, и даже Мэдден не мог сказать наверняка, во что из пропагандируемого она действительно верила, а что всего лишь служило ширмой для проведения политики Ордена.
Последним членом Тайного Совета был Арманд Монетт, французский магнат, многочисленные компании которого занимались судоходством, добычей и транспортировкой топлива и различными медиа-проектами. Разрушая традиционное представление об облике истинного француза, он часто появлялся на публике в мятой рубашке и криво повязанном галстуке, с взъерошенными волосами, красными глазами и щетиной на лице, однако ум его был столь же остр, сколь внешность неряшлива, и если дела Монетта шли не так хорошо, как у Гранта, то исключительно потому, что Мэдден, не слишком доверявший этому человеку, время от времени натягивал вожжи.
Всем собравшимся было уже за шестьдесят, хотя, просочись подобная информация в прессу, она потрясла бы многих.
Члены Тайного Совета встречались раз в месяц, чтобы оценить работу Ордена и обсудить свои личные проекты. Кое-какие соображения позже высказывались на Совете Старейшин, однако о планах, вынашиваемых внутри Тайного Совета, старейшины могли лишь догадываться, и это, по мнению Мэддена, было абсолютно правильно, ибо большинство из них, несмотря на свою преданность Ордену, в действительности мало чем отличались от обычных баранов.
Иногда – особенно в такие моменты, как сейчас, – Мэддену казалось, что и членов Тайного Совета не мешало периодически ставить на место. Правда, при этом они ни в коем случае не должны были заподозрить, что он их контролирует, – ведь вера в собственную значимость усыпляла их бдительность, в то время как главное оставалось неизменным: правил бал он, Джон Мэдден, и никто другой. Орден Серого Голубя был создан благодаря его идее и его упорству. Все прочие являлись только строительным материалом, тогда как без него, Мэддена, Ордена попросту не было бы.
Итак, сегодня Мэдден позволил коллегам обратиться к нему с вопросами и даже коснуться его провала с секретом Данторна, но сделал это в самом конце заседания, за несколько минут до того, как объявить собрание закрытым. Он воистину правил ими!
– Bien , – начал, как и ожидал Мэдден, Арманд Монетт. – Нам еще нужно обсудить вашу корнуэльскую загадку, Джон. Как там успехи?
– Сейчас над ней работают два наших лучших агента.
Мэдден увидел, с какой благодарностью посмотрел на него Грант за столь лестный комплимент в адрес Лины, но притворился, что ничего не заметил.
– Они работают над ней уже вторую неделю, – пожал плечами Монетт. – А где конкретные результаты?
– Да-да, – поддержала его Эва Дизель на своем безупречном английском. – Вы годами интригуете нас этой тайной, но известно ли вам что-нибудь новое?
Мэдден задумался: как объяснить этим людям, что между ним и тайной, спрятанной Данторном, существовала незримая связь; что он чувствовал каждое ее пробуждение, но при этом понятия не имел, как она выглядит, ощущая лишь скрытую в ней власть, равной которой еще не было на земле?
И потом, чего ради он должен был все это им рассказывать?
Он вообще давно уже жалел о том, что однажды обмолвился о своем поединке с Данторном…
– Мне известно только то, что тайна снова проснулась, – ответил он наконец. – И что мы приблизились к ней вплотную.
Джей Кей Хейл выпрямился в своем кресле: – Я хочу спросить вас, Джон: почему мы так Долго ходим вокруг да около этой вашей тайны? Что мешает нам просто взять ее?
Мэдден покачал головой:
– Данторн был в нашем распоряжении два дня, но он ничего не сказал. Действуя слишком быстро, мы рискуем потерять ключ к разгадке еще лет на тридцать пять.
– Но теперь у нас совсем другие методы допроса, – возразил Хейл. – За прошедшие годы было изобретено несколько весьма эффективных средств…
– Плюс ваше личное руководство… – вставил Монетт.
Хейл бросил на него раздраженный взгляд:
– Мы можем заставить говорить кого угодно. Дайте моим людям всего один день и…
– Я осведомлен о фармацевтических успехах как в Америке, которая, кстати, не является моей родиной, так и за границей, – перебил его Мэдден. – Но вы недооцениваете друзей Данторна. Перед их стойкостью все ваши методы бессильны. Кроме того, они могут даже не догадываться о том, чем владеют.
– Но вы же сами сказали, что тайна проснулась, – напомнила ему Эва Дизель. – Стало быть, кто-то ее разбудил?
Мэдден молчал: он не сомневался, что, если бы все в зале вдруг замерли, он услышал бы голос пробудившегося секрета Данторна, взывающий к нему через океан, ибо никогда прежде он не ощущал его биения так отчетливо, как сейчас.
– Возможно, это вообще не предмет, – тихо предположил он. – Возможно, это… место. Нам нужно раздобыть ключ к нему, и тогда…
– Место? – удивился Монетт.
Мэдден нахмурился, рассердившись на себя за то, что ляпнул лишнее, и на Монетта за то, что ухватился за это. Однако Мэдден уже не мог остановиться: шепот тайны в его сознании становился все отчетливее, порождая странные желания и затуманивая мысли.
– О чем это вы? – спросила Эва Дизель, и в глазах ее зажегся неподдельный интерес.
Хейл также заметно оживился:
– Вы что-то выяснили, Джон?
Только Грант не произнес ни слова, и Мэдден был искренне благодарен ему за это.
– Если вы не чувствуете того, что чувствую я, – сказал он, вставая из-за стола, – то вряд ли вы готовы к встрече с загадкой Уильяма Данторна. Это великий дар, но овладеть им сможет лишь достойный. – И поднял руку в знак того, что разговор окончен. – Подумайте об этом, – добавил он, покидая зал.

2

Спустя некоторое время к Мэддену, отдыхавшему у себя в кабинете, присоединился Грант.
Комната была уютной: на полу лежал толстый ковер, кожаная мягкая мебель казалась предназначенной скорее для удобства, нежели для красоты. Одну из стен занимал книжный шкаф от пола до потолка, на другой висели картины импрессионистов. В центре стоял старинный, отполированный до блеска письменный стол. В углу располагался небольшой бар, с другой стороны находилась целая компьютерная система, контролирующая огромную коммерческую империю Мэддена. Сам он стоял у огромного окна, за которым простиралось море огней ночного Нью-Йорка.
Мэдден смотрел на линию небоскребов Манхэттена, но не видел их: взгляд его летел далеко за пределы этих возведенных человеком каменных гор, через темные воды Атлантики, к маленькому полуострову со скалистыми берегами – туда, где проснувшаяся тайна Данторна отчаянно пульсировала, излучая власть, которой он, Джон Мэдден, так страстно жаждал завладеть.
Грант молча налил себе виски, положил в него два кубика льда из мини-холодильника в баре и, усевшись на диван, принялся неторопливо потягивать напиток, ожидая, когда же Мэдден повернется к нему.
– Они не понимают, Ролли, – сказал тот наконец.
– Я тоже. Мэдден кивнул:
– Я знаю. Но у тебя, в отличие от них, есть терпение…
Грант поставил бокал с виски на стеклянный столик перед диваном.
– Их можно заменить, – предложил он.
Мэдден усмехнулся:
– Тогда нам пришлось бы в срочном порядке готовить новых людей – не можем же мы взвалить все на себя! – а это то, на что сейчас ни у тебя, ни у меня нет времени. А главное – этих волков мы, по крайней мере, уже изучили.
– Ты прав.
Грант снова взял свое виски, и на чистой поверхности столика остался мутный кружочек.
– Что ты видишь, когда вглядываешься в ночь, Джон? – спросил он. – Что такое видишь ты, чего не можем видеть мы?
Услышав этот вопрос от кого-нибудь другого, Мэдден счел бы его навязчивым, но Роланд Грант был не просто его старейшим партнером – он являлся для него тем, кого обычно называют другом.
– Я вижу больше, чем мощь и славу, Ролли, – ответил он. – Я вижу тайну, которая становится тем туманнее, чем ближе ты подходишь к ней, но при этом дух твой с каждым шагом растет, и однажды он сумеет объять весь мир. Клянусь! И все же самое великое в этой тайне то, что ее невозможно постичь, а значит, пути твоему не будет конца, и даже после смерти ты последуешь за ней. Последуешь в вечность…
Мэдден снова уставился в окно. Когда же он опять развернулся к Гранту, на губах его играла улыбка, а в глазах светилось невыразимое сочетание дикого возбуждения и вселенского покоя. Потом Мэдден моргнул, и все исчезло.
– В бессмертие… – закончил он мягким голосом.
– И все это вмещает секрет Данторна?
– Да. Этого дара хватило бы на всех, и, тем не менее, достанется он, как я уже говорил, лишь тому, кто достоин… Но тебе не о чем беспокоиться, Ролли, – добавил он, заметив, что Грант нервничает. – Ты заслужил право прикоснуться к тайне.
– Не в такой степени, как ты, Джон.
Мэдден знал Гранта слишком хорошо, чтобы посчитать его слова грубой лестью. Он ни минуты не сомневался в искренности этого человека и потому хотел сделать его – после того, как сам станет воплощением божественного на земле, – своим ближайшим сподвижником. Он собирался поставить Гранта даже выше Майкла Бетта – ведь тело Майкла вмещало в себя душу Зверя, а Зверю, несмотря на весь его опыт и мудрость, не стоило доверять ни в прошлом, ни в нынешнем воплощении. Грант же был открытым и преданным, и таким он будет всегда.
– Где бы ни скрывалась тайна Данторна, – продолжал Мэдден, – она пробудилась. Я постоянно ощущаю ее присутствие в воздухе.
– Можешь ли ты определить ее точное местонахождение?
– Наверное, да… – Мэдден на мгновение задумался, затем повторил уже твердо: – Да, могу.
Грант потер руки:
– И когда же мы вылетаем в Корнуолл?
– Даже так? – расхохотался было Мэдден, но замолчал, когда Грант нахмурился. – Что случилось, Ролли?
Тот заколебался.
– Между нами нет секретов, – соврал Мэдден. – Помнишь?
Грант кивнул:
– Это все из-за Майкла. Сегодня мне звонила Лина: похоже, он сорвался с тормозов.
– А, Лина…
– Я знаю, как ты относишься к ней, Джон, и все же осмелюсь утверждать, что она может быть весьма компетентной, когда всецело сосредоточивается на задании.
– Но она так часто отвлекается… – покачал головой Мэдден и, прежде чем Грант бросился защищать дочь, примирительно поднял руку. – Я разговаривал с Майклом по телефону перед началом собрания, и он показался мне каким-то… взвинченным. Думаю, на этот раз Лина права. Пока Майкл не вышел из-под контроля, но, если мы оставим его без присмотра, это может произойти в любую минуту.
– Так, значит, мы все-таки едем?
Мэдден улыбнулся:
– Конечно, Ролли. Ведь от тайны Данторна нас отделяет всего пара шагов.
– Я послал на помощь Лине одного из своих людей, – сообщил Грант. – По-видимому, Бетт угрожал ей. Однако Гейзо будет там не раньше завтрашнего утра.
– Ты поступил правильно, Ролли. Так тебе будет спокойнее. Хотя сейчас Майкл вряд ли станет тревожить твою дочь: этим вечером он обнаружил, что бараны умеют бодаться.
– Они его ранили?
– Они его побили. Но сильнее всего пострадала его гордость. – Мэдден опять взглянул в окно, за которым манящий шепот тайны становился все громче и настойчивее. – Позаботься о нашем вылете, Ролли, – тихо добавил он.
Он не слышал ни ответа Гранта, ни того, как Роланд вышел из кабинета: голова его гудела от предвкушения власти, заключенной в тайне Данторна, которая однажды была утрачена и теперь, пробудившись вновь, взывала к Джону Мэддену.
И не было звука слаще, чем этот.

3

Мэдден оказался далеко не единственным, кого нынешней ночью растревожила тайна Уильяма Данторна. Подобно туману окутала она всех спящих в Маусхоле и Поле, Ламорне и Ньюлине и даже в Пензансе. Она навевала мрачные или, напротив, светлые сновидения. Людям являлись близкие и любимые, умершие и находящиеся вдали, оживали былые надежды и забытые страхи. Одни встречали своих ночных гостей с радостью и любовью. Других охватывало смятение. Третьи испытывали страх.

Клэр Мэбли снова переживала свой недавний ужас, но на этот раз поблизости не было Дэйви Роу, готового прийти ей на помощь.
Под проливным дождем она плелась по узким извилистым улочкам Маусхола, и ее преследовал человек в маске, но в руке у него был уже не перочинный нож, а настоящий топор мясника, которому позавидовал бы даже Джек Потрошитель. Клинок горел адским пламенем, шипел и переливался, когда капли дождя падали на сверкающую сталь. Незнакомец настиг Клэр в районе Миллпула и занес над ней свой топор, но прежде, чем успел нанести смертельный удар, девушка сорвала шарф с его лица и обнаружила, что это…
Клэр проснулась в своем кресле и, дрожа всем телом, замотала головой.
– Нет, – прошептала она, – только не Феликс…

В спальне этажом выше Лилит Мэбли видела во сне покойного мужа.
Они сидели вдвоем на крыльце своего дома, как это часто бывало, а в сумерках перед ними плескались волны залива Маунтс. Муж обнял Лилит за плечи. От него остро пахло морской солью, но она не обращала на это внимания – им столько нужно было рассказать друг другу…

Вокруг Дэйви Роу собрались уроды. Их черты были такими расплывчатыми, что казалось, это не люди, а ожившие неуклюжие детские рисунки. Находились они в пещере чудес, скрытой от посторонних глаз под гранитным утесом, неподалеку от селения.
Снаружи шумело море, однако внутри вода была гладкой, как стекло, и излучала фосфорическое сияние. На выступе помещалось зеркало, возле него горела необычайно яркая свеча, и к этой свече один за другим подходили несчастные, желающие получить свою долю чуда, ибо в ее свете их внешняя оболочка таяла, и в зеркале отражался лишь истинный, внутренний мир человека. Некрасивый ребенок вдруг становился подобен ангелу, кривой мужчина – античному богу, изуродованная женщина – богине…
И вот наконец наступил черед Дэйви.
Дрожа от нетерпения, он направился к зеркалу. Его тонкие ноги заплетались, отказываясь нести непропорционально крупное тело, но Дэйви это больше не расстраивало – ведь через мгновение все изменится: он погрузится в волшебный свет и, взглянув на свой истинный облик, обнаружит, что на самом деле…
– О нет! – вскричал Дэйви.
Он стал еще уродливее, чем прежде…
Дэйви очнулся в библиотеке Клэр и резко сел на кушетке, запутавшись в одеяле. Бедняга не сразу сообразил, где он и как сюда попал.
Он же спас Клэр Мэбли! Дэйви доказал, что он хороший парень – совсем как Богарт или Иствуд или еще какой-нибудь киноидол.
Ага. И две сотни фунтов здесь совершенно ни при чем. Правда, Дэйви?
Но он спас бы ее в любом случае!
Разумеется. Чтобы потом залезть к ней под юбку.
Это ложь!
Ну и парочка из вас вышла бы – калека и урод.
Она не калека!
Скажи еще, что ты – красавец. Назови-ка кого-нибудь, кто может смотреть на тебя без содрогания.
Клэр. Она…
Калека!
Дэйви тряхнул головой, пытаясь избавиться от голоса, звучавшего у него в ушах.
Ни Кэри Гранту, ни Редфорду небось никогда не приходилось платить за секс.
– Заткнись, – простонал Дэйви.
А ты, даже когда платишь, читаешь в глазах женщин желание чем-нибудь прикрыть твою физиономию…
Дэйви раскачивался, сидя на диване, и тихо рычал, отказываясь слушать дальше. Когда на небе забрезжила серая полоска рассвета, он выбрался на улицу и побежал домой, а противный голос продолжал изводить его, и Дэйви знал, что не сможет от него укрыться. Это чудовище постоянно жило в его сознании, порою становясь невыносимым.

Недалеко от подножия Рэгиннис-Хилл, в маленьком доме на Дак-стрит, Дедушке снилось, что легкая весельная лодочка уносит его прочь из родной гавани Маусхола. На корме рядом с ним была его жена Аделина – милая, нежная Адди, и Дедушка держал ее за руку, а их сын Пол, сидевший на веслах, направлял лодку мимо коралловых рифов к острову Сент-Клемент, и на губах его играла знакомая лучезарная улыбка.
На острове среди камней сидел и читал книгу старый Дедушкин приятель Уильям Данторн. Заметив лодку, он приподнялся и помахал рукой. Странно, но Данторн совсем не походил на молодого человека с пожелтевших фотографий, каким помнил его Дедушка, нет, он выглядел так, как если бы дожил до нынешних дней.
– Билли! – позвал Дедушка.
– Я удивил тебя, да? – прокричал ему в ответ Данторн. – Ты ведь думал, что я мертв?
Дедушка повернулся к сыну.
– Подожди немного, Пол! – взмолился он. Но тот продолжал грести, и вскоре Данторн скрылся из виду.
– Не волнуйся так, – попросила Дедушку Адди. – Расскажи-ка мне лучше, как там наша Джейни.
– Наша Джейни…
Тревога оставила Дедушку, едва лишь он заглянул в смеющиеся глаза жены.
– Она теперь музыкант, – начал он и улыбнулся, когда сын подался вперед, чтобы не пропустить ни слова из его рассказа.

Сон Джейни Литтл был не о Дедушке и не об отце, хотя все-таки касался одного из членов их семьи, а именно женщины, которая произвела ее на свет.
Джейни брела по огромному ночному городу. Она никогда не бывала в Нью-Йорке, но узнала его сразу же, как только окунулась в суматоху Таймс-Сквер. Неоновые огни слепили, прохожие толкались. Ей предлагали то купить наркотики, то продать себя, и Джейни уже начало казаться, что голова вот-вот лопнет от всего этого шума, когда она наконец очутилась в относительно тихом переулке.
Здесь в нос ей ударил отвратительный запах помоев и нечистот. Джейни ненадолго прислонилась к стене, пытаясь справиться с приступом тошноты, а затем пошла дальше и чуть не упала, споткнувшись о кипу газет. Кипа зашевелилась, и через секунду из-под нее показалось человеческое лицо. Грязь, несколько слоев рваной одежды, сальные волосы… Джейни в шоке уставилась на свою мать.
– Ты, наверное, уже не чаяла меня вштретить? – хрипловатым голосом спросила та, шепелявя из-за отсутствия передних зубов. – Я так шкучала по моей девочке…
Тонкие, похожие на птичьи когти пальцы потянулись к Джейни. Девушка отступила назад.
– Пожалуйшта… – прохрипела мать.
На мгновение почувствовав вину, Джейни тем не менее продолжала пятиться. Мать с трудом поднялась с земли. По ногам у нее текло, но, не обращая на это внимания, она ухватилась за стену и направилась к дочери. Джейни развернулась и бросилась бежать.
На Таймс-Сквер ее опять толкали сердитые прохожие, но девушка неслась без остановок, пока у нее не перехватило дыхание.
Обливаясь холодным потом, Джейни проснулась и села в постели. Сделав глубокий вдох, она посмотрела на Феликса: тот метался во сне, терзаемый собственными кошмарами. Джейни протянула к нему руку – чтобы успокоить его и успокоиться самой, но отдернула ее, вспомнив слова, летевшие ей вслед во сне:
Прости меня…
Это был голос ее матери, неожиданно чистый и трезвый.
Прости меня.
С болью в сердце Джейни вдруг осознала, что никогда не интересовалась судьбой этой женщины. Она даже внешности ее не помнила. И уж никак не могла считать ее своей матерью. Ведь, совершив предательство, она умерла для своей семьи.
Но что если мать раскаялась? Раскаялась давным-давно и все эти годы жестоко корила себя, но было уже слишком поздно?
Прости меня.
Разве сама Джейни не совершала ошибок? Ошибок, которые впоследствии оказывались роковыми? Разве не принимала опрометчивых решений?
Она снова посмотрела на Феликса, которой все так же беспокойно ворочался рядом.
Прости меня.
Джейни потрясла головой: это был всего лишь сон. Дурной сон.
Прости меня.
Она ничего не должна своей матери. И мать ничего не должна ей.
Прости меня.
Слезы, навернувшиеся на глаза Джейни, не смогли затуманить стоявший перед мысленным взором Джейни образ несчастной бродяжки, а в сознании звучало все громче:
Прости меня.
– Не знаю, хочу ли я этого, – прошептала Джейни.
Прости меня.
– Не знаю, смогу ли…

Феликса Гэйвина повесили.
Он не знал, какое преступление совершил и кто осудил его. Ему просто накинули петлю на шею и столкнули вниз. Позвонки хрустнули, руки и ноги безжизненно повисли. Умерший, Феликс по-прежнему находился в своем теле, хотя оно больше не подчинялось ему. Теперь он был странником, отправившимся в вечное путешествие, а тело просто раскачивалось под дождем на импровизированной виселице – огромном старом дубе на перекрестке.
Неожиданно Феликс почувствовал, как к нему приближается женщина, закутанная в плащ с капюшоном. Зажав в зубах нож и подобрав юбки, она вскарабкалась на дерево, дотянулась до веревки и перерезала ее. Феликс упал на землю, даже не почувствовав удара.
Его нервные окончания были мертвы. И сам он был мертв. Призрак, заточенный в собственном трупе, бесстрастно взирающий на мир из раковины, которую носил при жизни.
Смерть оказалась не такой, как учила Церковь, но Феликс давно уже привык к тому, что сильные мира сего лгут. Впрочем, одна вещь, касающаяся повешения, все-таки оказалась правдой: когда петля стягивает шею и ломаются позвонки, мужчина действительно испытывает непроизвольную эрекцию.
Феликс убедился в этом, когда женщина, сорвав с него одежду, снова подобрала юбки и села верхом на него, лежащего в грязи, под дождем. Своими теплыми пальцами она нащупала его холодное невысказанное «Да пошли вы все!» и ввела в себя.
«Это омерзительно, – ужаснулся Феликс. – Тошнотворно. Настоящее извращение!»
Между тем женщина начала быстро двигаться, и из горла ее вырывались хриплые, отрывистые стоны. Все это действо казалось Феликсу дикостью, словно совокупление масла с маслобойкой.
Женщина вдруг резко выгнулась и запрокинула голову. Капюшон соскользнул, и, будь у Феликса на тот момент дыхание, оно непременно остановилось бы.
Эти темные волосы…
Знакомые черты…
Женщина забилась в экстазе и упала Феликсу на грудь, уткнувшись ему в щеку горячими губами.
Физически Феликс не ощущал ничего, но духом, который был еще жив, почувствовал, как что-то внутри его медленно угасает.
– Я готова на все, – прошептала женщина. – На все, чтобы ты был моим.
Слегка укусив Феликса за губу, она просунула язык ему в рот.
«Нет!» – хотелось воскликнуть ему. Но у него больше не было голоса. У него не было больше ничего…
– И если ты не мог принадлежать мне при жизни…
Она сжала его бедрами.
«Нет! – рвалось из его онемевшего горла. – Это ужасно!»
Он отчаянно пытался обрести контроль над застывшими руками, чтобы сбросить с себя мучительницу.
– … то будешь принадлежать мне после смерти.
И она снова начала двигаться.
Феликс силился закричать и… проснулся.
Его трясло как в лихорадке, затылок раскалывался от чудовищной боли, а желудок выворачивало наизнанку. Значит, он все-таки жив. Он просто не мог пошевелиться и был способен лишь бессмысленно таращиться в потолок, казавшийся смутно знакомым, и тихо стонать.
Пружины кровати скрипнули: на ней лежал кто-то еще. Феликс попытался повернуть голову, чтобы взглянуть, кто рядом с ним, но тут же почувствовал сильнейший приступ тошноты.
«Я захлебнусь собственной рвотой! – испугался он. – Я…»
Однако кто-то помог ему приподняться, и Феликс успел заметить над собой встревоженное лицо Джейни, прежде чем извергнуть содержимое своего желудка в заботливо подставленную корзину для бумаг.
Устало откинувшись на подушку, он сделал несколько осторожных вдохов. Его все еще мутило, в висках стучало, а во рту стоял отвратительный привкус.
Он силился разобрать слова Джейни, которая осторожно обтирала ему губы влажной салфеткой, но слышал лишь волшебную музыку ее голоса.
Он старался понять, как очутился здесь – к этому моменту Феликс уже узнал свою комнату в коттедже Литтлов – и почему Джейни ухаживает за ним, словно за больным.
Но последнее, что он помнил, – это дерево, на котором его повесили…
Нет-нет. Это был всего лишь сон.
Последнее, что он помнил, – это…
Женщина, которая прыгала на нем, извиваясь в экстазе…
Но нет, это тоже было во сне.
Последнее, что он помнил отчетливо, – это то, как Джейни и Дедушка выгнали его из дому. Потом он играл на аккордеоне и смотрел на волны. После начался дождь… Затем Лина… Чай…
– Феликс, ты меня слышишь?
Наконец до него дошел смысл слов Джейни. Молодой человек попытался ответить, но не смог и просто кивнул.
– С тобой все будет в порядке, – сказала ему Джейни. – Тебя накачали наркотиками. Ну, та женщина…
– М-м.. Как? – выдавил он из себя.
– Я нашла тебя у нее в номере. О Феликс…
Неожиданно яркий образ промелькнул в сознании Феликса: обнаженная женщина, сидящая на нем, но не в грязи, а в чистой постели…
Сон?..
– Феликс, ты помнишь, что с тобой произошло?
Превозмогая боль, Феликс попробовал сосредоточиться и отделить обрывки назойливых сновидений от реальности.
– М-м… нет, – наконец обессилено выдохнул он.
Джейни наклонилась и поцеловала его в лоб:
– Прости, что не дала тебе возможности все объяснить. Иногда я и вправду бываю ужасной.
«Нет!» – собирался крикнуть он, но издал лишь слабое: «М-м…»
– Я люблю тебя, Феликс.
– И… и я… лю…
Джейни прижалась к нему, и на ресницах ее блеснули слезы. Глаза самого Феликса тоже быстро заволакивало влажной пеленой. Когда девушка стала подниматься, он хотел удержать ее, но не смог даже рукой пошевелить.
«Не уходи! – мысленно взмолился он. – Не покидай меня!»
А вслух прозвучало лишь очередное:
– М-м…
Но она вдруг все поняла и улеглась обратно. Измученный болью и усталостью, Феликс вскоре забылся в объятиях Джейни, и она сама через какое-то время задремала.
Феликсу больше ничего не снилось. А вот ей…

На этот раз сон унес Джейни совсем недалеко: она оказалась в гостиной перед Дедушкиным любимым креслом, на котором лежала «Маленькая страна» Уильяма Данторна. Откуда-то струился мягкий свет, и кресло напоминало сцену, а книга – актера. Появление Джейни, вероятно, послужило сигналом к началу спектакля: обложка книги скрипнула и распахнулась. Страницы быстро зашелестели, словно их листал ветер или чья-то невидимая рука.
Джейни сделала шаг вперед, но застыла на месте, охваченная внезапным порывом музыки, взявшейся из ниоткуда. Незнакомая, но в то же время такая близкая, она рассказывала о чудесных краях и забытых тайнах, которым не терпелось раскрыться. Джейни невольно защелкала пальцами в такт. Как только музыка стала громче, страницы книги замерли.
Статуэтки на каминной полке, картины на стенах и хрусталь в буфете задрожали, а пол под ногами Джейни закачался.
Она снова попыталась приблизиться к книге и опять замерла, заметив под обложкой какое-то движение: крошечный человечек выбрался изнутри и принялся с любопытством осматривать комнату.
Он был не больше крота или мыши, каких Дедушкин кот Джейбс порой ловил и с гордостью приносил на крыльцо. Загадочный гость мог с легкостью поместиться у Джейни на ладони.
Дыхание девушки участилось, когда его взгляд остановился на ней.
А музыка между тем продолжала литься. Это было что-то вроде медленного рила, исполняемого на неизвестных Джейни инструментах. Они безусловно напоминали обычные, но звучали несколько иначе. Джейни казалось, что она слышит бойран и гобой, псалтерион <Псалтерион – древний многострунный музыкальный инструмент типа цитры> и клавесин и знаменитый корнуэльский пибкорн – древний народный инструмент с двумя коровьими рогами на конце кедровой трубки, наподобие бретонского бомбардона <Бомбардон – духовой музыкальный инструмент">.
Мелодия была до боли знакомой, и в то же время девушка нисколько не сомневалась, что слышала ее впервые. Будто эта музыка долгие годы жила внутри ее и вот теперь наконец выплеснулась наружу. Она была наполнена таинственностью и внушала благоговейный трепет. Она требовала безоговорочного приятия и вместе с тем искала отклика и понимания.
Яркие вспышки радости чередовались в ней с беспросветным унынием, проникавшим в самое сердце, а грань между ними была тонка, словно узкая тропинка в Волшебное Царство из старинных народных песен.
Джейни помнила эти песни о нелегком пути в Рай, широкой дороге в Ад и Волшебном Царстве, лежащем где-то посредине. Будь ее воля, она, не сомневаясь, выбрала бы узкую тропку: ведь Рай был слишком светлым, а Ад чересчур мрачным, тогда как Волшебное Царство…
Музыка словно указывала к нему путь. Она манила за собой в зачарованные долины, где потаенные чудеса дожидались своего часа.
Джейни должна была отправиться туда.
Но как попасть в Волшебное Царство, могла подсказать только музыка. Ответ витал в воздухе и вместе с тем был совершенно недосягаем.
– Как мне… – хотела было спросить Джейни. Музыка взвилась крещендо, потом снова стала тише.
Тот, кто спрашивает, – раздалось в голове у Джейни, – никогда не найдет дороги.
– Но…
Девушка бросила беспомощный взгляд на Маленького Человечка из книги Данторна.
Тьма – это лучшее, – зашептала вдруг музыка. – Тьма – это все.
На лице человечка вдруг отразилась тревога, которая мгновенно передалась и Джейни.
Тем временем музыка зазвучала ниже. Старый Дедушкин коттедж задрожал в такт ее басам: деревянные балки затрещали, фундамент зашатался. Всевышняя благодать и таинственность Волшебного Царства стихли.
А Джейни шагнула вперед.
Резкий звук неожиданно рассек мелодию. Маленький Человечек поспешно нырнул обратно в книгу, размахивая руками так, будто его засасывала трясина. Джейни кинулась было к нему, но в очередной раз остановилась, услышав странный скрежет. Она глянула в окно и увидела целую армию крошечных гоблинов. Они царапали когтями по стеклу, и их глазки-щелочки горели желтым огнем.
Боковым зрением уловив какое-то движение, Джейни быстро повернулась: незримая рука вновь торопливо листала роман. Музыка ударила громче, и с распахнутых страниц книги в комнату повалила тьма.
От стен отделились чьи-то зловещие тени, и в воздухе повеяло смертью. Детские ночные страхи мгновенно ожили, словно кто-то открыл ящик Пандоры, выпустив на волю болезни и бедствия, которые беспощадно обрушились на родных и близких.
Дедушка, словно восставший мертвец, пошатываясь, показался из темноты. Рот его кишел червями, глаза были пусты…
Полусгнивший труп Феликса, покрытый гнойными язвами, протягивал к ней окровавленные руки…
Безногая Клэр ползла по ковру, орлиными когтями впиваясь в мягкий ворс, а с острых клыков ее капала алая кровь…
Репортер из «Роллинг стоун» ковылял, закатив глаза, а за ним тянулись вывалившиеся внутренности…
И многие, многие другие. И все они подступали к Джейни…
Сотни костлявых рук впились в ее тело, сдирали с него кровоточащие полоски кожи и тащили девушку в самую глубь тьмы, где ее ожидали еще более страшные пытки…
Гоблины ломились в окно все яростнее…
В гостиной, как на скотобойне, стоял запах крови, экскрементов, паленой шерсти и гниющей плоти…
К ритмичным басам теперь уже электронной музыки примешивался скрежет клыков, бульканье, зловещий шелест…
И протяжный жалобный стон, вырвавшийся из груди Джейни перед тем, как она наконец проснулась.
Только спустя долгое время ей, совершенно измученной, удалось снова задремать.

В номере маленькой частной гостиницы, расположенной неподалеку от Дедушкиного дома на Дак-стрит, Майкл Бетт лежал в своей постели и размышлял.
Незадолго перед этим ему тоже снился сон. Будто идет он по залитым солнцем холмам, среди фиалок и анемон <Анемона (ветреница) – род трав, изредка полукустарников, семейства лютиковых, многие ранневесенние>, которые своим сладостным ароматом привлекают неутомимых пчел. У подножия холмов плещется море, на небе нет ни облачка, и в воздухе плывет нежная мелодия – мягкий голос нортумбрийской волынки выводит мотив, в котором Бетт узнал одно из произведений Джейни Литтл.
Ему никогда в жизни не доводилось бывать в столь мирном месте, и это спокойствие и безмятежность повергли его в неописуемую ярость.
Ведь все вокруг было лживым: на самом деле мир жесток, и в игре под названием «жизнь» побеждает сильнейший.
А это лишь жалкая иллюзия.
Бетт отыскал палку и принялся колотить по цветам, сбивая со стеблей их яркие головки, однако вскоре у него заныло плечо, а звуки волынки, казалось, проникли в мозг, вызвав безумное желание немедленно убить невидимого музыканта.
Джейни Литтл…
Он бы собственными зубами перегрыз ей глотку!
Занеся палку, Бетт лихорадочно огляделся в поисках ненавистного врага. А из груди его вырвался дикий вопль…
С этим воплем он и очнулся, отчаянно пытаясь выбраться из Кокона сбившихся простыней и ощущая пульсирующую боль в плече.
Он вспомнил свой недавний провал с Клэр Мэбли и внезапную перемену в Лине Грант.
Он вспомнил, как ему пришлось отчитываться перед Мэдденом минувшим вечером…
Он хотел сорвать на ком-нибудь свою злость, но вынужден был в ожидании рассвета, морщась от боли, тупо таращиться в потолок.
«Терпение, Майкл, – сказал он себе. – Осталось недолго. Скоро эти бараны узнают, что такое настоящая боль». Он выяснит, как устроен каждый из них: сколько вдохов они смогут сделать с дырой в груди, сколько криков успеют издать, пока он сдирает с них шкуру.
Он умел быть очень терпеливым…
Вот только снов на сегодня достаточно.

В своей комнате в отеле Пензанса Лина Грант тоже бодрствовала.
Хотя ее недавние видения были вполне обыденными по сравнению с теми, что посещали других обитателей полуострова Пенвит. Во сне она несколько раз сталкивалась с разъяренным Феликсом и пыталась оправдаться перед ним за свой поступок, но он упорно не желал ее слушать.
Сердце Лины было разбито. Сама не понимая зачем, она снова и снова пускалась в объяснения, но он был все так же безжалостен.
Наконец с лицом, мокрым от слез, она проснулась одна в своей постели, ощущая пустоту, которой не чувствовала никогда прежде. Лина села, подтянув к подбородку колени, и принялась раскачиваться из стороны в сторону. Чтобы отвлечься, она решила подумать о Бостоне, о том, чем будет заниматься в ближайшие выходные его блистательное общество, но мысли ее, как назло, неизменно возвращались в Пензанс.
Как же ей хотелось забыть!
Забыть о Феликсе, о Джейни Литтл, о своей боли… О Клэр Мэбли и о том, сумел ли приятель Вилли Кила отыскать ее раньше Майкла Бетта.
Отец сказал, что завтра утром они с Мэдденом прилетят в Англию.
Как и Бетт, Лина чувствовала, что все вокруг рушится, но, в отличие от него, винила в этом исключительно себя.
Она менялась… Нет, она уже изменилась. И решительно не могла понять почему. Как этому мускулистому моряку удалось сотворить с ней такое?
Огорчение из-за того, что она подвела отца, а вместе с ним и весь Орден, равно как и беспокойство по поводу Бетта, сейчас отодвинулось на второй план: в данный момент ее больше волновало, что же все-таки перевернуло ее мир. Если это любовь, то она обойдется и без нее. Благодарим покорно! Правда, никто не предлагал ей выбора…
Сегодня Лине открылась горькая истина, которую ее отцу и Мэддену еще только предстояло узнать: не все в этом мире зависит от самого человека…
Так длилась эта странная ночь, и те, кто был награжден или проклят причастностью к тайне Уильяма Данторна, часами путешествовали по своим сновидениям, наполненным радостью и скорбью, гневом и страхом.
Для одних рассвет забрезжил слишком рано.
Другим казалось, что утро не наступит никогда.

Предыдущая страница 9 Следующая страница


Маленькая страна 10

Часть 2. УТРАЧЕННАЯ МУЗЫКА

Музыка является одним из духовных путей в высшие миры познания, которые понимают человечество, но которые само человечество не в состоянии постичь.

Приписывается Людвигу ван Бетховену

Изначально песнопения носили религиозный характер. Позднее появились баллады, которые являлись способом передачи информации, различных историй и мнений. Ныне, в двадцатом столетии, песни превратились в средство обогащения и достижения славы. Мне кажется, первые две цели были лучше.

Майк Скотт. Из интервью в «Джемминг». 1985

КОГДА ТЫ БОЛЕН, ЧАЮ ЛИ ТЫ ХОЧЕШЬ?

Не знаю, чем я могу казаться миру, но сам себе я кажусь только мальчиком, играющим на морском берегу, развлекающимся тем, что от поры до времени отыскиваю камешек более цветистый, чем обыкновенно, или красную раковину, в то время как великий океан истины расстилается передо мной неисследованным.

Приписывается сэру Исааку Ньютону. Брустер. "Жизнь Ньютона"

1

На корнуэльской Ривьере наступило утро, неприветливое и хмурое, над заливом Маунтс висели тяжелые серые тучи. Это была та самая погода, которую местные жители называют плохой, но еще не ненастной. В прежние времена она вызывала немалое беспокойство у рыбаков, опасавшихся внезапного шторма с Атлантики. Теперь же, когда рыбный промысел перестал быть главным источником доходов, а туристический сезон, приносящий городу основную прибыль, давно закончился, погода стала скорее темой для беседы за утренним чаем, нежели силой, способной так или иначе влиять на жизнь.
Но сегодня не погоду, а загадочные сновидения минувшей ночи приглушенно обсуждали обитатели Маусхола, укрывшись за толстыми стенами своих коттеджей, в то время как снаружи волны шумно бились о берег, ветер стучался в ставни и крутил флюгеры на крышах домов, и неизменные чайки, появившиеся с первой светлой полоской в восточной части неба, словно сорвавшиеся с нитей бумажные змеи, носились над городом.
Наполняя воздух пронзительными криками, птицы метались над коттеджами, тянувшимися вдоль Рэгиннис-Хилл, когда Лилит Мэбли вошла в спальню дочери, сжимая в руке найденную записку. В молодости волосы у Лилит были такими же темными, как у Клэр. Сейчас они стали совсем белыми, но а Лилит не закрашивала седину, которая лишь придавала величия этой женщине с горделивой осанкой и высоко поднятой головой. Мать Клэр всегда держалась с достоинством герцогини, заставлявшим обитателей полуострова Пенвит относиться к ней, вдове простого рыбака, как к высокородной даме.
– Клэр? – тихонько позвала она с порога. Девушка тут же проснулась. Сердце ее бешено заколотилось, но быстро успокоилось, когда она увидела мать.
– Привет, мама.
– Эта записка…
– Я все объясню.
– Но внизу никого нет.
Клэр села на кровати и пригладила волосы. Она никак не могла собраться с мыслями после нескольких часов тревожного сна, которые ей удалось урвать.
– Никого? – повторила она. Может, все это было лишь ночным кошмаром?
– На кушетке в библиотеке лежат подушка и свернутое одеяло, но самого гостя я там не обнаружила.
«Нет, это был не сон», – осознала Клэр, когда, попытавшись встать с постели, почувствовала, как мучительно болит нога. И голова. А стоило ей закрыть глаза, и перед мысленным взором немедленно возникло лицо, спрятанное за нелепыми очками и широким шарфом.
И нож…
– Дэйви ушел? – спросила она.
Мать кивнула.
– Дэйви Роу, – произнесла она тоном, выдававшим крайнее удивление. – Дорогая, о чем ты думала, когда приглашала его к нам?
– Я…
Клэр попыталась вспомнить, что именно она написала в записке. Кажется, ничего конкретного…
– Я упала на дороге, – солгала она. – А Дэйви как раз проходил мимо. Он помог мне добраться до дома, но к тому времени лил такой дождь, что я просто не посмела выставить Дэйви на улицу. Наверное, он отправился к себе, как только погода немного улучшилась.
– Кажется, когда я ложилась спать, ты спокойно читала в своей комнате, – заметила Лилит.
«Да», – мысленно согласилась Клэр. Однако потом к ней зашел Феликс, после чего она поспешила к Джейни, а затем на нее напал какой-то сумасшедший с ножом… Но она не могла рассказать обо всем этом маме.
Интересно, нашла ли Джейни Феликса? И не пострадал ли этой ночью кто-нибудь еще?
– Мне надоело читать, – сказала Клэр, – и я решила отправиться к Джейни – поболтать немного.
– Так поздно? – неодобрительно покачала головой мать. – Тебе крупно повезло, что ты встретила Дэйви.
Впрочем, по ее тону было ясно, что, несмотря на благородство, проявленное Дэйви Роу, она по-прежнему не желала видеть дочь в его обществе.
– Он хороший человек, – попробовала заступиться за своего спасителя девушка.
– Ну разумеется. Должно быть, именно за это его и посадили в тюрьму.
– Мама, как ты можешь!
– Джейни могла бы отвезти тебя домой, – сменила тему Лилит.
– У нее было срочное дело.
– Ночью? – изумилась мать. – И куда только катится мир…
Это Клэр и сама хотела бы знать.
– Пожалуй, я оденусь, – пробормотала она.
– Ты уходишь?
– Мне нужно навестить Джейни.
– А я надеялась, что ты поможешь мне с той картинкой…
Мать Клэр обожала пазлы. Причем ее интерес к ним напрямую зависел от степени их сложности. Когда очередное изображение было собрано, Лилит наклеивала его на картон и ставила на каминную полку, и картинка красовалась там вплоть до появления новой, после чего отправлялась в шкаф, где уже образовалась четырехфутовая стопка. Последняя головоломка оказалась особенно трудной – это было изображение люггера с серо-голубым парусом, дрейфовавшего по такой же серо-голубой воде. Над ним простирались серо-голубые небеса, позади него вздымались серо-голубые скалы, а вокруг играли серо-голубые тени.
По вечерам в будние дни и почти каждое утро по воскресеньям мать с дочерью складывали пазлы. Они устраивались за столом в гостиной и притворялись, что усиленно думают, в то время как на самом деле просто наслаждались общением друг с другом.
– Извини, мама, – сказала Клэр, – но это действительно важно.
Мать искусно скрыла свое разочарование за улыбкой.
– Феликс, да? – поинтересовалась она. – Они с Джейни ждут, что ты рассудишь очередной их спор?
– Что-то в этом роде, – согласилась Клэр.
Мать вздохнула:
– И когда только они поумнеют? Ладно, девочка, одевайся. Тебе и вправду лучше поторопиться, а то окажется слишком поздно.
– Но сейчас отношения между Джейни и Феликсом не так уж плохи.
– Возможно, они были не так уж плохи еще вчера, но, судя по твоим рассказам, эту парочку ни на минуту нельзя оставлять без присмотра… – Лилит покачала головой и сунула записку Клэр себе в карман. – Не знаю, что будет, когда они поженятся – Впрочем, это их проблемы.
Клэр рассмеялась, и, как ни странно, тени минувшей ночи тут же отступили. Девушка понемногу приходила в себя. Если бы еще Джейни удалось разыскать Феликса…
– Одевайся, Клэр, – повторила мать, выходя. – Завтрак будет готов через пару минут.
– Я люблю тебя, мама, – прошептала Клэр ей вслед.

2

Феликс очнулся в постели один. Головная боль прошла. События минувшей ночи – реальные и похожие на обрывки снов – смешались в его сознании, и единственно отчетливым было лишь воспоминание о том, как Джейни и Дедушка выгнали его из дома.
Или это ему тоже приснилось? Ведь он был здесь, в комнате для гостей Дедушкиного коттеджа. Так, может, ничего и не случилось? Но нет, они и вправду выгнали его – иначе мысль об этом не причиняла бы таких страданий.
Но что тогда делала рядом с ним Джейни? Он же видел ее, когда просыпался ночью.
Феликс оглядел комнату: если это действительно дом Литтлов, значит, и Джейни была настоящей.
Он сел на кровати, чувствуя себя словно с похмелья. К горлу подступила тошнота.
Как он попал сюда?
Кто-то положил его вещи и трость Клэр у двери, а одежду аккуратно повесил на спинку стула.
Феликс попытался напрячь память. После ссоры с Литтлами он заходил к Клэр. Потом играл на аккордеоне у моря. Потом под проливным дождем направился к Лине, чтобы передать ей трость. А потом… потом все смешалось. Сначала его вздернули на виселице, но затем веревку обрезали, и он упал в грязь, где…
Вот что было сном!
Феликс задрожал. Какая-то женщина занималась любовью с его трупом. И еще… Лина. Она делала то же самое, но только не на улице, а в постели в своем номере. Сходство между обеими женщинами было поразительным, равно как и полная беспомощность Феликса, который словно со стороны наблюдал за происходящим.
Неужели с Линой все было наяву?
Ночью Джейни говорила что-то насчет наркотиков, которыми его накачали.
Накачала Лина…
Как Феликс ни старался вспомнить, у него ничего не получалось, и лишь смутные обрывки ночных кошмаров мелькали в его сознании, когда он закрывал глаза.
Вздохнув, молодой человек встал, оделся и направился в ванную, но тут же почувствовал чудовищную слабость и новый приступ тошноты. В итоге Феликса хватило только на то, чтобы прополоскать рот, и тут же захотелось опять прилечь, однако желание услышать ответы на некоторые вопросы оказалось сильнее.
Феликс осторожно спустился вниз. Джейни и Дедушка завтракали на кухне. Заметив его, они замерли, и на их лицах отразились смущение и тревога. Не будь Феликсу так плохо, он непременно передразнил бы их, но все, на что он был способен сейчас, – это кое-как доковылять до дивана в гостиной и лечь на него, прежде чем силы оставят его. В течение какого-то времени Феликс старался не шевелиться, чтобы комната перестала наконец вращаться и тошнота отступила.
Джейни стремительно подбежала к нему и плюхнулась рядом так, что Феликса опять замутило.
– Феликс…
– Я… Со мной все в порядке.
– Что-то не похоже.
Феликс попытался улыбнуться, но получилось не слишком убедительно.
– Вообще-то мне паршиво, – признался он.
– Пожалуй, нам стоит отвезти тебя в Пензанс в больницу, – сказал Дедушка: он поспешил в гостиную вслед за Джейни и теперь стоял на пороге, явно не решаясь подойти ближе.
Феликс покачал головой и тут же пожалел об этом: его чуть не вывернуло наизнанку.
– Не надо, – простонал он.
Феликс ненавидел болеть, однако больницы он ненавидел еще сильнее: по его мнению, в них человеку становилось только хуже, хотя в данный момент он с трудом мог представить себе состояние отвратительнее своего нынешнего.
– Это неплохая идея, – возразила Джейни. – Мы ведь не знаем, что за наркотики подсыпала тебе та женщина.
– Она действительно это сделала?
Джейни кивнула.
– И ты привезла меня… сюда?
– Именно так, – подтвердил Дедушка.
Феликс перевел взгляд с Джейни на него.
– Сейчас вы оба верите мне? – спросил он. – Верите, что я не имею никакого отношения к этим людям и…
Джейни положила руку ему на плечо.
– Конечно, мы верим тебе. Мы поступили отвратительно, не дав тебе возможности объясниться.
– Мы словно обезумели, – добавил Дедушка. – Прости, Феликс. Я так виню себя за это…
Феликсу сразу стало гораздо лучше. Тяжесть в груди, которая так угнетала его, теперь исчезла, и на душе сделалось легко.
– Все нормально, – ответил он. – Я тоже был не прав.
– Не так, как мы, – вздохнула Джейни.
– Все нормально, Джейни, – повторил Феликс. – Правда, нормально.
– Насчет больницы… – попытался вставить Дедушка, однако Феликс решительно замотал головой, и его снова затошнило.
В течение нескольких минут Дедушка молча смотрел на него, и Феликс видел, как таяла боль в его глазах. Наконец старик расправил плечи и бодро кивнул.
– Ты, наверное, хочешь чаю? – поинтересовался он.
Феликс едва не расхохотался: настоящий Том Литтл! Все недуги на свете лечит чаем, считая это средство даже лучше традиционного корнуэльского куриного бульона.
– Чай – это здорово, – улыбнулся Феликс.
– Тебе нужно отдохнуть, – сказала Джейни, когда Дедушка отправился на кухню. Она хотела было встать, но Феликс поймал ее руку.
– Я так рад снова быть здесь, – прошептал он. Джейни улыбнулась и осталась сидеть возле Феликса.

3

Рано утром Вилли Кил постучался в дверь гостиничного номера Лины Грант.
– Работа выполнена, – доложил он, как только она открыла ему. – Все как вы приказывали.
Проведя бессонную ночь, Лина пребывала в крайнем раздражении, но решила не срывать его на Вилли: не исключено, что он ей еще пригодится.
– У меня нет наличных, – сказала она. – Возьмешь дорожные чеки?
– А я смогу получить по ним английские фунты?
– Конечно.
Лина заглянула в сумочку и обнаружила, что чеков У нее осталось чуть меньше, чем на шестьсот фунтов стерлингов.
– Ничего, если я дам тебе пятьсот фунтов сейчас, а за остальными мы сходим в банк завтра?
Кил заколебался.
– Ну… – протянул он, нахмурившись. – Вообще-то мы договаривались о другом. Вы разбудили меня посреди ночи и…
– У вас проблемы, мисс? – раздался вдруг чей-то голос.
Лина подняла взгляд и увидела Джима Гейзо, стоявшего в дверях. Телохранитель семьи Грант подошел так тихо, что ни она сама, ни Вилли не слышали.
Если Кил ассоциировался у Лины с общипанной курицей, то Гейзо – с диким быком. Высокий и широкоплечий, атлетического телосложения, с темными, аккуратно подстриженными волосами и приятными чертами лица, он выглядел весьма привлекательно. Впечатление немного портил только сломанный нос. Гейзо был идеальным телохранителем, ненавязчивым и молчаливым, внушающим страх одним своим видом. Он умел держаться в тени и появляться в самый нужный момент.
Лина взглянула на съежившегося Кила.
– Я… – начала было она.
– У мисс нет никаких проблем, – поспешил ответить за нее Вилли. – Дорожные чеки – моя любимая форма оплаты.
Он повернулся к Гейзо спиной, и тот позволил себе легкую улыбку, после чего поклонился Лине и ушел. Кил просеменил за Линой в ее комнату, где получил подписанные чеки.
– Так я позвоню вам завтра утром, – сказал он, торопливо пряча награду в карман. – Если, конечно, не понадоблюсь сегодня…
– До завтра, Вилли, – устало попрощалась Лина.
Она закрыла за ним дверь и тут же вспомнила, что не поинтересовалась подробностями спасения Клэр Мэбли. Хотя какое это имело значение, если Бетт в любом случае будет в бешенстве? Убедившись, что в коридоре никого нет, Лина заковыляла к номеру Джима Гейзо. Он открыл, едва она постучала, и быстро огляделся по сторонам.
– Этот человек досаждал вам? – спросил он.
– Нет-нет, он работает на меня.
Гейзо покосился на ее опухшую лодыжку:
– Бетт?
Лина покачала головой:
– Не поверишь, но я упала с велосипеда.
– Почему? Зная вас, поверю. Желаете войти?
Лина кивнула.
– Этой ночью я помешала Бетту кое-что сделать. Не знаю, догадался ли он, кто спутал ему карты, однако сейчас я предпочла бы находиться там, где он не сможет меня найти.
Гейзо подал Лине руку, и в памяти девушки тотчас всплыл образ Феликса. Такой же любезный… Глаза ее наполнились слезами.
Проклятие!
Будь проклята вся эта история!
Заметив удивленный взгляд Гейзо, Лина легонько застонала в надежде списать предательские слезы на боль в травмированной ноге.
– Папа прилетает сегодня, – сообщила она, усаживаясь на диван в гостиной. – Вместе с Джоном Мэдденом.
Гейзо, несмотря на свои размеры двигавшийся с грацией пантеры, присел рядом.
– Что здесь происходит? – поинтересовался он. – Или мне не следует знать?
Лина вздохнула:
– Не следует, Джим.
«Вот что такое не иметь друзей!» – ужаснулась Лина, изумленная своим запоздалым прозрением.
Она никогда не задумывалась об этом. В ее распоряжении находилась целая армия наемных работников – от телохранителей до горничных и садовников – и куча знакомых, жаждущих общения с ней, но друзей у нее не было. Ни одного.
А ведь в эту минуту она отдала бы все на свете за возможность поделиться с кем-нибудь своими переживаниями. Обратиться к кому-то, кто по-настоящему понял бы ее… Феликс Гэйвин был способен на это, но после случившегося…
События минувшей ночи опять закружились у Лины в голове.
«Забудь об этом, – приказала она себе. – Забудь! Считай, что ты просто хорошо провела время. Надень маску и не снимай ее, если не хочешь, чтобы о твоей слабости пронюхал Бетт…»
– Расскажи мне, что нового в Бостоне, Джим, – вслух попросила она.

4

Джейни, как и Феликса, терзали воспоминания, но, в отличие от него, она точно знала, что было явью, а что сном. Только от этого не становилось легче: яркие образы один за другим проносились в ее сознании, и никак не удавалось отделаться от них.
Ссора с Феликсом.
Проливной дождь.
Феликс в постели американки.
Ее мать-алкоголичка.
Прости меня…
И книга Данторна, подарившая ей свою музыку, которая казалась такой волшебной… пока не сгустились тени.
Джейни приятно было сидеть рядом с Феликсом и смотреть, как он спит, но тишина давила на нее, не позволяя отвлечься от мрачных мыслей, и вскоре девушка почувствовала, что сойдет с ума, если срочно что-нибудь не разобьет. Не важно что… Но лучше всего – голову женщины, опоившей Феликса, поскольку…

Джейни подпрыгнула, когда раздался звонок в дверь.
«Кто бы это мог быть?» – удивилась она, но потом вспомнила о репортере из «Роллинг стоун», который обещал зайти к ней, и ужаснулась: он же собирался ее фотографировать, а она выглядит как ходячая смерть. Впрочем, ее опасения оказались напрасными: это была всего лишь Клэр.
– Кто там? – выглянул из кухни Дедушка. Увидев Клэр, он расплылся в широкой улыбке.
– Кажется, я прощена? – рассмеялась она.
– Ты была права, дорогая, а мы с Джейни заблуждались, – ответил старик. – Это мы должны просить у тебя прощения, и если ты…
Клэр нетерпеливым жестом прервала его.
– Все нормально. Я предлагаю забыть об этом раз и навсегда, – сказала она, направляясь в гостиную.
Взгляд ее упал на лежащего на диване Феликса.
– Ты все-таки нашла его! – радостно воскликнула Клэр, и только тут Джейни осознала, как сильно переживала ее подруга все это время. Впрочем, подойдя ближе, Клэр опять заволновалась. – А что с ним такое?
– Его накачали наркотиками… – начала было объяснять ей Джейни, но в этот момент Феликс открыл глаза и посмотрел на них обеих в упор.
– Было бы неплохо, если бы вы не говорили обо мне так, словно меня здесь нет, – насупился он.
– Ах, так тебе полегчало?! – воскликнула Джейни, сжимая руку Феликса. Вопрос был серьезным, хотя тон – явно насмешливым.
Клэр придвинула к дивану кресло и уселась в него Вошедший в комнату Дедушка последовал ее примеру.
– Да, мне немного лучше, – ответил Феликс. – Хотя я еще не готов заниматься серфингом.
Джейни слушала его вполуха, уставившись на книгу, лежащую на подлокотнике Дедушкиного кресла: она вспомнила музыку из своего сна – то беззаботно радостную, то безнадежно мрачную… Наконец, взяв себя в руки, девушка улыбнулась.
– Никакого серфинга, – предупредила она Феликса. – Столько всего случилось, что не хватало нам только вызывать спасателей и вылавливать из залива сумасшедшего моряка, который возомнил, будто он на Гавайях.
– А что именно случилось? – поинтересовалась Клэр.
Джейни рассказала ей обо всех событиях минувшей ночи, промолчав лишь о том, чем занимались Феликс и Лина, когда она ворвалась в номер. Если Феликс ничего не помнит, зачем усложнять себе и ему жизнь?
– Со мной тоже кое-что произошло по дороге домой, – вздохнула Клэр, когда Джейни замолчала.
И она описала сцену из второсортного фильма о маньяках, где ей досталась одна из главных ролей.
– Господи, это просто ужасно, – прошептала Джейни.
Феликс нахмурился.
– Ты позвонила в полицию, дорогая? – спросил Дедушка.
Клэр покачала головой:
– Дэйви с ними не в ладах, и…
– Не удивительно, – усмехнулась Джейни.
– … я решила повременить, – продолжала Клэр. – А утром я подумала, что буду выглядеть дурой, если заявлю сейчас: полицейские начнут спрашивать, почему я не обратилась к ним сразу.
– Это правда, – согласился Дедушка.
Клэр снова покачала головой:
– Это было бы несправедливо по отношению к Дэйви.
– Он наверняка ошивался там, рассчитывая кого-нибудь ограбить, – вставила Джейни.
– И это тоже несправедливо! – обиделась Клэр. – Если бы не он, мы с тобой сейчас не разговаривали бы.
– Допустим. Но Дэйви Роу… – Джейни закатила глаза. – И ты привела его домой?
– А что, по-твоему, я должна была сделать? Оставить его под дождем наедине с моим сердечным «спасибо»? Кроме того, я себя не помнила от страха, а рядом с Дэйви мне было спокойнее.
– И все же… Дэйви Роу…
– Я думаю, Клэр было виднее, как поступить, – заметил Феликс.
Джейни повернулась к нему:
– Может быть. Но ты не знаешь его, Феликс. Он сидел в тюрьме и все такое…
– Она хочет сказать, что Дэйви не самый красивый парень и в его обществе не слишком приятно находиться, – пояснила Клэр.
– А какое значение имеет внешность? – пожал плечами Феликс.
– Да никакого! – воскликнула Клэр.
Джейни вскинула руки:
– Сдаюсь! Ты прекрасно понимаешь, о чем я говорю, Клэр. Я ничего не имею против Дэйви как человека.
– Знаю…
Джейни пристально посмотрела на подругу: та казалась такой невозмутимой, словно это не ее пытались убить прошлой ночью. Интересно, как ей удалось избавиться от ужасных воспоминаний?
– Ты так спокойна, Клэр, – сказала она вслух. – Если бы что-то подобное произошло со мной, я бы до сих пор была в шоке.
– На самом деле я до смерти напугана. Просто сумела загнать поглубже все свои страхи, потому что если начну думать об этом, то сойду с ума, а стараюсь изображать спокойствие, и каким-то чудесным образом это помогает мне быть спокойной.
– Ты разглядела этого маньяка? – спросил Феликс.
– Нет. Было темно, шел дождь. К тому же его лицо скрывали очки и шарф… – Клэр помолчала, будто что-то вспоминая. – Но у него была татуировка. Вот здесь. – Она указала на запястье.
– Какая именно? – поспешил уточнить Феликс.
Джейни встревожилась: в его голосе слышалось волнение. Приподнявшись на локте, он впился в Клэр напряженным взглядом.
– Голубь, – ответила она. Феликс опустился на подушку.
– Голубь… – медленно повторил он.
– Да, мне показалось, что это голубь. Во всяком случае, это точно была какая-то птица.
– Дайте карандаш и бумагу, – попросил Феликс.
Дедушка тут же принес и протянул листок Клэр, но Феликс замотал головой:
– Нет-нет, мне.
Он снова приподнялся и, быстро набросав какой-то рисунок, показал Клэр.
– Похоже?
Девушка побледнела:
– Как ты…
– Я видел такую татуировку.
– Ты знаешь мужчину, напавшего на Клэр? – ахнула Джейни.
– Нет. Но точно такой же голубь красуется на запястье у Лины Грант.
Джейни изумленно вскинула брови: если Лина и этот маньяк как-то связаны между собой, то…
– Книга! – выдохнула она.
Дедушка взял «Маленькую страну» с подлокотника кресла. Три пары глаз внимательно следили за его движениями.
– Эта женщина охотится за книгой, – объявила Джейни. – Наш дом хотели ограбить, потом Лина накачала Феликса наркотиками, а ее дружок в это время пытался убить Клэр и…
Она попробовала сложить все в единое целое, но только запуталась еще больше.
– Почему? – растерянно произнесла она. – Какое отношение то, что случилось с Феликсом и Клэр, может иметь к книге Данторна?
– И зачем этим людям «Маленькая страна»? – в свою очередь поинтересовался Феликс.
– Вряд ли им просто хочется издать ее, – поддержала его Джейни.
– Конечно нет, моя ласточка, – заговорил наконец Дедушка. – В этой книге есть какая-то загадка.
Клэр подняла руку:
– Подождите минутку. Я ничего не понимаю. Я знаю, что какие-то люди стремятся заполучить неопубликованные работы Билли Данторна, но о какой книге идет речь? Вы ведь не хотите сказать, что у Данторна остался завершенный роман…
Дедушка молча вручил ей «Маленькую страну». Клэр взглянула на обложку, затем открыла книгу и прочла вслух:
– «Отпечатано в единственном экземпляре»…
Она начала листать роман, и на мгновение Джейни показалось, что ее недавний сон стал явью, потому что в ушах у нее опять зазвучала знакомая музыка. Она оборвалась, едва лишь Клэр захлопнула книгу. На лице у девушки появилось какое-то странное выражение, и Джейни с болью в сердце осознала, что это был гнев.
– Ты же знаешь, как я люблю книги Данторна, – начала Клэр дрожащим голосом. – Не меньше тебя! А может быть, даже больше! Почему ты ни словом не обмолвилась мне о «Маленькой стране»?
– Клэр, все не так, как ты думаешь…
– Я считала тебя своей подругой!
– Так оно и есть, – защищалась Джейни. – Но я сама узнала о книге только накануне и… и…
– И ничего не сказала мне! Джейни, я не понимаю! Почему это такая тайна?
– Не обвиняй Джейни, дорогая, – вмешался Дедушка. – Она всего лишь пыталась сдержать слово, которое я дал Билли.
– Но… – Клэр повертела книгу в руках и посмотрела на Феликса.
– А ты знал?
– Со вчерашнего дня, – ответил он. – Я нашел ее, пока Джейни и Дедушка были на музыкальном вечере. Они объяснили мне, что это секрет. Их секрет. Поэтому я не мог поделиться им с тобой.
– Вообще-то это мой секрет, – уточнил Дедушка. – И я хранил его долгие годы, но недавно мне пришлось перепрятать книгу, и я оставил ее на чердаке. Там-то она и попалась на глаза Джейни…
Старик выглядел смущенным. Впрочем, сама Джейни чувствовала себя ничуть не лучше: в последнее время столько всего произошло, что она совсем позабыла о подруге. Конечно, у нее, как и у Феликса, не было права распоряжаться секретом Данторна, но она, по крайней мере, могла бы спросить разрешения у Дедушки: ведь они оба знали, что Клэр не способна на предательство!
– Честно говоря, мне просто было не до книги, – потупилась Джейни.
– А я дал обещание Билли, – повторил Дедушка.
– Какое обещание? – удивилась Клэр.
Джейни вопросительно взглянула на деда. Тот молча кивнул.
– В книге лежит письмо. Прочти его, – сказала Джейни.
Клэр достала послание Данторна, которое Джейни использовала в качестве закладки, и быстро пробежала его глазами.
– Это письмо такое загадочное, – пробормотала она.
– Я подумала то же самое, когда наткнулась на него.
– Данторн действительно обладал какими-то сверхъестественными способностями? – поинтересовалась Клэр у Дедушки.
– О чем это ты?
– «Полоумного Билла Данторна вновь посетило знаменитое предвидение», – процитировала Клэр. – Звучит так, словно он мог с точностью предсказывать будущее, причем делал это неоднократно. По-другому эту фразу не объяснить.
– Ну, Билли всегда был немного не от мира сего…
Дедушке явно не хотелось обсуждать эту тему, но Джейни ободряюще улыбнулась ему.
– Ив чем же заключалась странность Данторна? – не унималась Клэр.
– М-м… пожалуй, ему и впрямь было что-то известно. Например, он мог сказать, когда случится беда или, наоборот, радостное событие… Вообще-то Билли не любил распространяться об этом – кто стал бы слушать молодого парня, несущего подобную чепуху? И все же иногда он говорил об этом мне и…
Дедушка заколебался.
– И? – нетерпеливо произнесла Джейни.
Старик вздохнул:
– Он ни разу не ошибся.
– А «Маленькая страна»? – продолжала напирать Клэр. – Что в ней особенного?
– Этого Билли мне так и не сообщил, милая. Но стоит ее раскрыть, и вокруг тут же начинают твориться странные вещи… Книга как будто вызывает их к жизни.
– То есть выполняет роль катализатора?
– Точно.
– Но какой в этом смысл?
– А почему во всем обязательно должен быть смысл? – негромко спросил Феликс. – Разве мало знать, что магия еще не окончательно покинула наш мир, спасаясь от исследователей, которые сначала расчленяют ее, чтобы выяснить, как она работает, а потом удивляются, что чудо мертво?
Джейни задумалась – и над словами Феликса, и над тем, что произнес их именно он: ведь она всегда считала его очень прагматичным человеком. Однако то же самое Дедушка говорил и о Данторне. Выходит, даже в прагматичных людях живет частичка волшебства.
Это может быть музыка. Взять, к примеру, Чоки Фишера: самый что ни на есть здравомыслящий, приземленный старичок. Занят скучными бытовыми проблемами, но когда берет в руки свой мело-деон – сразу преображается и все меняется вокруг.
Такое невозможно постичь разумом. Нужно просто наслаждаться. Музыкой. Магией…
Вереница беспорядочных образов, проносящаяся в сознании Джейни, замерла на том самом месте, когда «Маленькая страна» распахнулась и в воздухе прозвучали первые ноты – те же, что раздались, как только книгу принялась листать Клэр…
– А что именно начинает происходить? – спросила Клэр Дедушку, выводя Джейни из задумчивости.
– Ну… – Старик немного помедлил. – Из ниоткуда доносятся звуки. Повсюду чудится какое-то движение. Всех охватывает беспокойство. В городке появляются призраки. И еще сны…
Джейни показалось, что его голос дрогнул, и она окинула присутствующих растерянным взглядом: все трое словно застыли, – стало быть, им тоже снились сны. Вот только о чем? Если это было что-то похожее на ее сновидения…
Наконец Дедушка пошевелился и, прочистив горло, продолжил:
– Но все это настолько неуловимо, что…
– Что лучше нам заняться более насущными проблемами, – закончил за него Феликс.
– Например? – поинтересовалась Джейни.
– Прежде всего, нужно позвонить в полицию, – нахмурился Дедушка.
– Правильно!
– И что вы им скажете? – усмехнулась Клэр.
– Скажем, что тебя пытались убить, а наш дом – ограбить, – ответила Джейни.
– Ага. А еще заявим, что это дело рук секретной организации, которая охотится за волшебной книгой. Да нас за сумасшедших примут!
Джейни подалась вперед:
– Но ведь ты сама видела татуировку на запястье у того маньяка. Что же это, по-твоему, как не символ тайного общества?
– Такое возможно, – поддержал ее Феликс. – Хотя звучит странновато.
– Нам нужно выяснить, кто эти люди, – заявила Джейни.
– Если это возможно, – покачал головой Дедушка.
– О чем ты? – повернулась к нему Джейни.
– На то общество и тайное, чтобы о нем никто ничего не знал.
– Некоторые изучают подобные вещи, – предположил Феликс. – У меня есть приятель в Калифорнии, который просто помешан на всякой мистике. Он всю жизнь этому посвятил. И чем загадочнее вещь, тем сильнее она его занимает.
– У нас тут имеется кое-кто похожий, – оживилась Клэр. – Питер Гонинан. Он заказывает книги по оккультизму через наш магазин.
– Я знаком с ним, – улыбнулся Дедушка. – Он живет на ферме рядом с Сент-Леваном. Мы вместе ходили в школу – я, Билли – и он. Этот парень уже тогда был странной птицей.
Джейни вздрогнула:
– Я сталкивалась с ним пару раз на побережье. У меня от одного его вида – мороз по коже.
– А я его ни разу не встречала, – задумчиво произнесла Клэр. – Он заказывает книги по телефону, а потом присылает за ними соседку. По крайней мере, я всегда думала, что это его соседка – рослая худощавая женщина. Она ездит на старом велосипеде с рамой.
– Я ее видела, – сказала Джейни.
– Ее зовут Хелен. Кажется, она снимает у Гонинана коттедж, – пояснил Дедешка.
– В таком случае, она делает это уже в течение нескольких лет, – заметила Клэр, – потому что хозяин нашего магазина Томми знал ее еще в свою бытность простым продавцом в книжной лавке Смита.
– Вы и вправду считаете, что Питер Гонинан может нам помочь? – спросила Джейни.
Ей совсем не хотелось ехать к нему, однако она понимала, что нельзя судить о человеке исключительно по его внешности. Дэйви Роу являлся наглядным тому примером. Питер Гонинан был высоким, лысым и тощим, а смотрел он так, что средневековый крестьянин испугался бы сглаза. Носил Гонинан всякое тряпье, обычно черного цвета, и издали напоминал журавля.
Но ведь первое впечатление обманчиво, и он вполне может оказаться замечательным человеком!
«Ну конечно, – усмехнулась про себя Джейни. – Скоро я соглашусь поверить в то, что Дэйви Роу никогда не сидел в тюрьме».
– Попробовать стоит, – ответила Клэр.
– Сперва надо все хорошенько взвесить, – возразил Феликс. – Если существует какое-то тайное общество с символом в виде голубя, то кто может поручиться, что Гонинан не входит в него?
Клэр пожала плечами:
– А что мешает нам посмотреть на его запястье, прежде чем открывать рот?
Феликс улыбнулся:
– Справедливо. Тогда вперед!
Он начал было подниматься с дивана, но тут же побледнел и рухнул обратно.
– Феликс? – забеспокоилась Джейни.
Сморщившись, он покачал головой:
– Я не смогу пойти с вами. Пока я лежу – все в порядке, но стоит мне пошевелиться, как меня сразу выворачивает наизнанку.
– Не волнуйся. Мы с Джейни справимся сами, – махнула рукой Клэр.
– Конечно, – согласилась Джейни. Она была не в восторге от этой идеи, но не могла же Клэр отправиться к Гонинану одна. – Ты позаботишься о Феликсе, дедуля?
– Не дело вы затеяли, – проворчал старик.
– С нами все будет в порядке, – заверила его Клэр.
– Разумеется, – буркнул Дедушка. – Когда повсюду бродят маньяки с ножами и бог знает кто еще. Что если на вас снова нападут? Или, как говорит Феликс, окажется, что Гонинан во все это замешан?
– Мы будем очень осторожны, – пообещала Клэр.
– Если хочешь, поезжай с Клэр, а я останусь с Феликсом, – предложила Джейни.
Она видела, как мучится Дедушка, взвешивая опасность. Здесь, выселении, полно людей, но до сих пор это не смущало врагов. Так что они могут заявиться в любой момент. А вот на побережье они вряд ли станут искать Джейни. Им это и в голову не придет.
– Ладно, поезжайте, – сдался наконец старик. – Только постарайтесь не задерживаться.
Джейни наклонилась и поцеловала Феликса.
– Береги себя, – попросил он.
– Хорошо.
– Можно мне захватить это с собой? – спросила Клэр, указывая на рисунок голубя.
Феликс кивнул.
Джейни взяла пакет и уже направилась к дверям, где ждала Клэр, как вдруг зазвонил телефон.
– Джейни, дорогая, это тебя! – крикнул Дедушка.
Девушка вздохнула и вернулась в гостиную.

5

Несмотря на бессонную ночь, утром Майкл Бетт чувствовал себя бодрым и готовым к действию.
Впрочем, он никогда не придавал особого значения сну. Он считал, что это напрасная трата времени, и позволял себе отдыхать ровно столько, сколько требовалось, чтобы восстановить силы. По мнению Бетта, сон погружал человека в состояние безмятежности, а Майкл предпочитал оставаться на грани, где все четко и ясно, а ум обострен настолько, что в одно мгновение может переварить всю имеющуюся информацию и принять единственно верное на данный момент решение.
Потому что на грани не думают. Там знают.
Знают то, что недоступно пониманию ленивых и безвольных баранов с их фаршированными всякой ерундой головами.
Отныне у них не было шанса спастись, поскольку, оказавшись на грани, Бетт превращался не просто в хищника, он становился беспощадным существом, способным на все.
Взять, к примеру, Литтлов с их секретом. Мэдден приказал действовать без шума, и Бетт подобрался к ним так, как это сделал бы баран: тупо, по правилам, Двигаясь тихими, осторожными шагами. Но стоило ему подойти к грани, как все изменилось. Здесь больше не существовало правил, мир вокруг приобрел четкие очертания, и ум был отточен как бритва. Теперь Майкл твердо знал, что следует делать.
Конечно, пока Орден представлял для него хоть какой-то интерес, Бетт не мог демонстративно игнорировать инструкции Мэддена. Поэтому он не станет трогать Литтлов и даже откажется от дальнейших попыток расправиться с их ближайшим окружением – благо были и другие способы выбить почву у них из-под ног.
Покинув свою комнату, Бетт спустился в холл и, воспользовашись отсутствием хозяина гостиницы, устроился в кресле и заказал международный разговор. Спустя несколько минут в трубке послышались длинные гудки, и мужской голос ответил:
– Бюро расследований Деннисона.
– Сэм? Это Майкл Бетт.
– Чем могу быть вам полезен, мистер Бетт?
– Я сейчас в Корнуолле, и у меня возникли кое-какие проблемы. Пора вам приниматься за выполнение финальной части нашего соглашения.
– Позвольте, я возьму ручку… Говорите.
– Сначала свяжитесь с человеком по имени Тед Граймс. – Бетт сообщил Деннисону адрес и телефон офиса Граймса. – После этого вам нужно будет захватить одну женщину, и всем троим первым же рейсом вылететь в Англию.
– А эта женщина знает о предстоящем путешествии?
– Да, она работает на меня, как и вы.
– Я займусь этим немедленно, мистер Бетт.
Закончив разговор, Майкл сделал еще пару звонков за границу, а затем набрал местный номер. Подошедший к телефону Том Литтл позвал свою внучку.
– Джейни? Это Майк Бетчер.
– Здравствуйте, Майк. Как вам спалось?
– Отлично. Я насчет…
– Извините, но мне надо ненадолго уйти. Я перезвоню вам позже.
– Вообще-то я хотел отменить нашу сегодняшнюю встречу.
– Что случилось? С вами все в порядке?
– Со мной – да. Но… Боже, даже не знаю, с чего начать. Такая странная вещь. Мне позвонил редактор журнала: он не желает, чтобы ваше имя упоминалось в моей статье.
На другом конце провода воцарилось минутное молчание.
– Но… но почему?
– Понятия не имею. Сегодня я еду в Лондон – может, удастся что-то выяснить… У вас ведь нет врагов?
– Что?!
– Мой редактор очень напуган. Он не был так взвинчен с тех пор, как на него подали в суд из-за… ну, в общем, не важно. Тогда он сумел выкрутиться, но сейчас что-то сильно беспокоит его в вас, Джейни. Я уверен, что это недоразумение, и буду до последнего отстаивать ваше доброе имя. Но если вы знаете, в чем дело…
– Даже представить себе не могу!
– Я так и предполагал… Послушайте, я попробую все уладить, но это займет несколько дней. Я позвоню вам сразу по возвращении, ладно?
– Да, но…
– Сожалею, что расстроил вас, но вы должны были об этом знать.
– Я очень ценю вашу заботу, Майк. Не могли бы вы…
– Как же я ненавижу это в своей работе! – продолжал Бетт, не позволяя девушке вставить ни слова. – Интриги, склоки, сплетни… Казалось бы, взрослые люди, а ведут себя хуже малых детей. Вы понимаете, о чем я?
– Не совсем. Я…
– Ну все, я побежал. Позвоню вам через пару деньков. Скоро все выяснится, Джейни, а пока будьте осторожны. И постарайтесь не волноваться.
– Но…
Бетт повесил трубку и улыбнулся.
«Постарайтесь не волноваться».
Словно она сможет забыть об этом звонке! Еще немного, и…
Поистине, сводить человека с ума было так же занятно, как и терзать его плоть.
Покончив с этим, Бетт поднялся наверх, чтобы привести себя в порядок: пора нанести визит вежливости Снежной Королеве. Можно будет разыграть раскаяние, извиниться за прошлый вечер и пообещать помощь в примирении со столь дорогим ее сердцу моряком. Лина растает и начнет просить у него прощения за то, что она все испортила, и к приезду Мэддена и «папочки» они вновь станут лучшими друзьями. А как же иначе?
С этой минуты все будет так, как он хочет, потому что он снова на грани.

6

Джейни растерянно опустила трубку. Побледнев, она мучительно пыталась осознать смысл услышанного, но… но ведь его попросту не было!
– Что случилось, моя ласточка? – встревожился Дедушка.
– Это был Майк. Майк Бетчер, – ответила она.
– Репортер из «Роллинг стоун»? – спросила Клэр.
Джейни кивнула.
– Он сказал, что его редактор запретил печатать статью. Точнее, он запретил писать обо мне. Майк интересовался, нет ли у меня врагов… Говорит редактор напуган… – Джейни перевела взгляд с Дедушки на Клэр и Феликса. – А я ведь даже не знаю этого человека.
– Должно быть, тут какая-то ошибка, – предположил Дедушка.
– А я думаю, все как раз наоборот, – нахмурилась Клэр.
– О чем ты? – удивилась Джейни.
– О том, что это может быть подстроено…
Джейни начала было смеяться, однако никто ее не поддержал.
– Ладно, пошли, – вздохнула она. – Хватит нести всякий вздор.
– Подожди, Джейни, – остановил ее Феликс. – Возможно, Клэр права. Кто-то уже пытался поссорить нас с тобой и убить твою подругу. Складывается такое впечатление, что тебя загоняют в угол. Теперь вот твоя карьера…
– Я ни за что не поверю, что Майк имеет к этому какое-то отношение! – вспыхнула Джейни. – К тому же он пообещал мне лично отправиться в Лондон и все уладить.
– А что делает редактор американского журнала в Лондоне? – усмехнулась Клэр.
– Ну… может, у них там дочерний офис или что-то в этом роде… – Джейни покачала головой. – Посудите сами: зачем Майку вредить мне?
– А что если его подкупили? – предположил Феликс.
– Но…
Клэр взяла Джейни за руку.
– Чем раньше мы выясним, кто эти люди, тем лучше.
Джейни посмотрела на Феликса.
– Клэр права, – сказал он.
– Не знаю, поможет ли Питер Гонинан, но вам действительно лучше поторопиться, – добавил Дедушка.
– Что ж… – сдалась Джейни. – Дедуля, позвони, пожалуйста, Кит – вдруг она что-нибудь знает. Ее номер в моей красной записной книжке.
Кит была лондонским агентом Джейни.
– Позвоню, дорогая.
– Спасибо.
Джейни снова было заколебалась, но Клэр схватила ее за рукав и потащила к машине.
Усевшись за руль, Джейни окинула взглядом знакомый пейзаж – Дедушкин сад, церковь методистов, соседские дома… Внезапно все это показалось ей таким далеким, словно утраченным навсегда. А сама она теперь жила совсем в другом мире. Ужасное, опустошающее чувство…
– Джейни? – окликнула ее Клэр.
Джейни медленно кивнула и включила зажигание.
Но ее никак не оставляла тревожная мысль: почему это случилось именно с ней?

Предыдущая страница 10 Следующая страница


11 Чарльз де Линт

7

В баре «Королевская рать», расположенном в поле, неподалеку от Маусхола, Дэйви Роу дожидался Вилли Кила. Седовласый Гарри, склонившись над стойкой, болтал с парой каких-то пожилых фермеров. Если не считать испачканных грязью галош, выглядели они по-воскресному нарядно: чистые рубашки, тщательно отглаженные брюки, галстуки. Кроме этих двоих, в баре никого больше не было, хотя соседний, обеденный зал быстро наполнялся посетителями – оттуда долетали обрывки разговоров и смех.
Поначалу Дэйви хотел скоротать время за игровым автоматом, однако передумал: выигрывал он редко, а имеющиеся у него наличные составляли столь ничтожную сумму, что до прихода Вилли ими было лучше не рисковать. Так что Дэйви просто сидел за столиком рядом с бильярдом и потягивал пиво.
Прошло с полчаса.
Вилли Кил появился как раз в ту минуту, когда Дэйви покончил с первой пинтой и заказал вторую. Вилли тоже взял себе пива и присоединился к приятелю. Одним глотком опустошив бокал на треть, он поставил его на стол и обратился к Дэйви:
– Ну, как жизнь, дружище?
– Бывало и лучше.
– Это должно тебя взбодрить.
С опаской покосившись на барную стойку, Кил сунул Дэйви пачку десятифунтовых банкнот. Молодой человек быстро убрал ее в карман, не потрудившись даже пересчитать: сколько бы Вилли ни получил сверх, если уж он обещал двести фунтов, значит, ровно двести и принес.
– Неплохо для такой работенки, а? – усмехнулся Кил.
– Неплохо, – согласился Дэйви.
Для него двести фунтов и вправду были ощутимой суммой.
– И я не сомневаюсь, что там, откуда пришли эти деньги, их еще предостаточно, – добавил Кил.
Дэйви наклонился к нему:
– О чем ты, Вилли?
– Ну, Дэйви! Ты ведь знаешь правила: только дело и никаких вопросов.
– Знаю, – кивнул Дэйви. Он прекрасно усвоил это и многое другое, пока был в тюрьме. – Но все-таки скажи: что нужно той женщине от Клэр?
– А тебе не все равно? Главное, что она платит.
– Да, но…
– Слушай меня внимательно, мой мальчик. – Вилли подался вперед. – Мисс Грант работает не в одиночку. За ней стоят не просто деньги, а огромная сила. Теперь мы тоже замешаны в этой игре.
К счастью, мы здесь на своей территории, а американцы – нет. Поэтому они не могут чувствовать себя так же уверенно, как ты или я. Но… – Вилли постучал пальцем по столу, – но если мы начнем совать свой нос куда не следует, они решат обойтись без нас, а мы останемся в дураках.
– Но ты же сам сказал, что американцы не могут действовать свободно.
– Верно. Но мы не единственные местные ребята, которые ищут легких денег. Есть и другие. И первое, о чем их попросят, – это убрать лишних свидетелей. Улавливаешь, о чем я?
Дэйви нахмурился:
– Мне не нужны неприятности. Я просто пытаюсь понять, зачем кому-то понадобилось убивать Клэр.
– Тебе надо хорошенько уяснить одну вещь, – улыбнулся Кил. – У каждого человека есть свои секреты. У некоторых очень мрачные. Ты можешь знать Клэр Мэбли всю свою жизнь…
– Так и есть.
– … но из этого вовсе не следует, что ты действительно знаешь ее. Я могу рассказать тебе кучу историй…
– О Клэр?!
Кил расхохотался и помотал головой:
– Нет, не о ней. Но вокруг полно добропорядочных граждан, которые вытворяли такое, что нам с тобой и не снилось. Я храню парочку секретов…
– Каких?
– Дэйви, если я расскажу тебе, они перестанут быть секретами.
– Пожалуй…
– Подумай-ка: почему, по-твоему, меня ни разу не посадили в тюрьму? – Кил похлопал Дэйви по плечу. – Да потому, что мне известно то, о чем многие уважаемые люди предпочли бы как можно скорее забыть.
Полиция и вправду никогда особенно не интересовалась Вилли Килом – с этим Дэйви поспорить не мог. Однако он сильно сомневался, что причиной тому была тайная власть Кила над почтенными горожанами. Его и слушать-то никто не стал бы! Скорее всего, он снискал себе некоторое снисхождение со стороны сильных мира сего, собирая для них нужную информацию.
Между тем Вилли допил свое пиво и поднялся из-за стола.
– Ладно, Дэйви, мне пора.
– У тебя нет больше работенки для меня?
– Возможно, появится… В случае чего я сразу тебе позвоню, так что будь на связи.
Дэйви был несколько раздосадован тем, что Кил так рано уходит, – он надеялся выудить из приятеля еще что-нибудь об американке. Например, узнать, кто предупредил ее о нападении на Клэр и – что гораздо важнее – кто его подготовил. Конечно, Вилли не сказал бы этого напрямую, но он был болтлив и рано или поздно непременно проговорился бы. Впрочем, давить на него не стоило – он мог насторожиться.
– Замечательно, – отозвался Дэйви. – Мне и самому надо кое-куда заскочить, а потом я буду дома.
– Да здравствуют американцы и их деньги! – подмигнул Кил и направился к выходу.
Дэйви проводил его взглядом и опустошил свой бокал. Затем похлопал себя по карману, прикидывая, не взять ли ему еще. Но решил воздержаться. Дэйви чувствовал себя не вправе тратить эти деньги. Ему не следовало даже брать их.
Да, он заслужил эти двести фунтов – он спас Клэр и прогнал ее обидчика. Он честно выполнил свою работу.
Работу… Вот это-то и волновало Дэйви. В отличие от других, Клэр всегда была добра к нему, и он должен был спасти ее просто так, потому что она попала в беду и нуждалась в его помощи. Но уж никак не ради денег.
«Странная мысль для парня, который промышляет воровством у приезжих», – усмехнулся Дэйви.
Но ведь это совсем другое дело! Туристы были богаты – во всяком случае, намного богаче, чем он. К тому же он не знал их лично. Не знал так…
Так, как Клэр…
Тем временем мужчины у стойки закончили болтать с Гарри и пошли к бильярдному столу. Дэйви спокойно наблюдал за ходом партии, пока один из них – проигрывающий – не начал нарочито громко жаловаться на то, что не может сосредоточиться, когда на него таращатся всякие мерзкие рожи. Его друг хихикнул. Дэйви глянул в их насмешливые лица и почувствовал, как в груди у него закипает ярость.
Он вскочил, и мужчины невольно попятились при виде его внушительных размеров. Сжав кулаки, Дэйви шагнул было к ним, но поймал встревоженный взгляд бармена, затем вспомнил о Клэр, и у него опустились руки. Он сдержанно кивнул Гарри и быстро покинул бар, не реагируя на смех, раздавшийся у него за спиной.
Эти двое знали, что он не станет драться. Когда-то Дэйви бросался на людей при малейшем намеке на оскорбление, но теперь ему, как бывшему заключенному, приходилось опасаться повышенного внимания со стороны полиции, а главное – драки больше не приносили ему облегчения.
Но контролировать свой гнев он еще не научился и теперь, направляясь в сторону Маусхола, попробовал представить себе, во что превратились бы эти негодяи, если бы он все-таки вздул их. Но от этого почему-то становилось только хуже.
«Подумай о чем-нибудь приятном», – приказал он себе.
Например, о Клэр и о том, как они сидели у нее на кухне… Интересно, что бы он ощутил, обняв ее? Или занявшись с ней любовью?
«Ты никогда этого не узнаешь», – прозвучало у него в голове.
Верно. Но они могли быть друзьями. Ничто не мешало ему зайти к ней и попросить какую-нибудь книгу. Или поболтать… ну, о чем-то, в чем он разбирается. А вдруг она снова окажется в беде, и тогда он опять придет к ней на помощь. Они будут вдвоем против врага – совсем как Деннис Куэйд и Эллен Баркин <Деннис Куэйд (р. 1954) и Эллен Баркин (р. 1954) – известные американские актеры. Снялись вместе в комедийном боевике «Большой простак» («Большой кайф»), где Куэйд сыграл лейтенанта полиции, а Баркин – помощницу прокурора> в кино, а потом благодарная Клэр…
Дэйви тут же почувствовал возбуждение и разозлился на себя.
Он же решил, что они будут просто друзьями. Иметь настоящего друга тоже очень важно.
Дэйви вспомнил слова Вилли: «У каждого человека есть свои секреты».
А у Клэр?
«У некоторых очень мрачные…»
Да плевать: какими бы ни были секреты Клэр, он все равно никогда не отвернется от нее!
Вот только вряд ли ее это хоть сколько-нибудь волнует…
Дэйви понимал, что у него нет шансов, но, дойдя до Регент-Террас, упрямо повернул направо и зашагал к Рэгиннис-Хилл – туда, где жила Клэр.

ТРОНЬ МЕНЯ, ЕСЛИ СМЕЕШЬ

Ты же, беде вопреки, не сдавайся и шествуй смелее…

Вергилий. "Энеида", книга VI

1

Хенки, Лиззи и Топин закрывали окна картоном, по очереди занимая место на вершине шаткой лестницы. На складе быстро темнело, и единственным источником света теперь были масляные лампы, которые Хенки развесил по стенам.
Тем временем, откликнувшись на призыв Топина, начали появляться маленькие обитатели Трущоб. Первой приехала Кара Фолл. Не удосужившись постучать, она распахнула дверь настежь и остановилась на пороге. Яркий солнечный свет хлынул в помещение, разгоняя густые тени по углам.
– Всем привет! – крикнула девочка. – Можно мне затащить внутрь свой велосипед?
– Немедленно закрой дверь! – прогремел дальнего конца склада голос Хенки, заставивший Джоди вздрогнуть.
Она сидела у Дензила на плече: во-первых, там на нее никто не мог случайно наступить, а во-вторых, так ее тоненький писк слышал хотя бы один из компании заговорщиков. Единственное неудобство заключалось в том, что ей приходилось хвататься за воротник рубашки старика всякий раз, когда тот слишком низко склонялся над столом, выполняя работу, которую поручил ему Хенки.
– Неужели нельзя говорить тише? – пробурчала Джоди.
– По-моему, Хенки старается как может, – отозвался Дензил.
– Что-то мне не верится…
– Ну, по сравнению с его прежним поведением…
– Да закрой же ты эту чертову дверь! – завопил Хенки.
Разглядев его в складском полумраке, Кара очаровательно ему улыбнулась:
– Зачем? Сейчас подъедут другие… Так как насчет моего велосипеда?
– Швырни его в залив.
Кара презрительно скривила губы:
– Не очень-то тут любезный прием. Тем более что вы сами просили нас о помощи.
Хенки бросил на нее гневный взгляд с верхней ступени лестницы.
– Но ведь это правда, – добавила Кара.
– Замечательно, – оскалился он. – Тогда оставайся в дверях – пусть ведьмины прихвостни заходят сюда, как к себе домой, и спокойно выведывают наши секреты. Вообще-то мы потратили не один час, заклеивая окна специально для того, чтобы они не могли подглядывать за нами, но это сущие пустяки. Давай встретим их с распростертыми объятиями. Может, мне еще чаю для них приготовить, а? Как ты думаешь?
– О чем это он? – поинтересовалась Кара у Топина.
– Не обращай на него внимания, – сказал он ей. – Мы рады тебе. Только не забывай присматривать за дверью, чтобы ничто не проникло сюда с улицы.
– А какое оно, это «ничто»?
– Да я и сам не знаю, – пожал плечами Топин. – Но на всякий случай гони прочь все, что больше мухи.
Кара перевела взгляд с него на Дензила, мастерившего одежду для куклы.
– Значит, все, что больше мухи, – повторила она.
Топин кивнул:
– Пока нам известно лишь это.
– Я дождусь еще картона или нет? – протрубил Хенки сверху.
Философ взял с пола очередной лист и протянул его Лиззи, стоявшей на середине лестницы.
– Вы все с ума посходили? – осенило Кару.
– Не совсем, – поспешил успокоить ее Топин. – Хотя на первый взгляд может показаться именно так. Дай нам закончить с окнами, и мы объясним, что происходит.
– Все в порядке, – улыбнулась Кара. – Мне нравятся безумные вещи.
– Кто здесь безумный? – полюбопытствовал новый голос.
Из-за спины Кары показался Питер Мойл.
– Привет, Дензил, – поздоровался он. – Что это у тебя на плече? Новая макака?
– Ну я ему сейчас врежу! – завизжала Джоди. – То есть не сейчас, конечно, а когда снова вырасту…
– Это не макака! – воскликнула вдруг Кара. – Это Маленький Человечек!
Дети подошли ближе.
– Джоди! – ахнул Питер.
– Дверь! – заорал Хенки.
Питер оглянулся.
– Она на месте, – заверил он художника.
– Закройте ее, – прошипел тот.
Но никто из ребятишек не обратил на него внимания: затаив дыхание, они смотрели на крошечную Джоди.
– Как тебе удалось превратиться в Маленького Человечка? – спросила ее Кара.
– А со мной можешь такое сделать? – оживился Питер.
– Черт, – пробормотал Хенки. – Бренджи, захлопни дверь, ладно?
– Я же держу лестницу.
– С нами все будет в порядке.
Топин направился к двери, но в эту минуту внутрь ввалилась целая орава ребятишек. Они столпились вокруг Дензила, который вел себя так, словно верил в магию всю свою жизнь и потому теперь, столкнувшись с ней лицом к лицу, ничуть не удивился.
Топин выглянул наружу и поначалу не увидел там ничего, кроме кучи детских велосипедов, сваленных у входа. Философ уже собирался вернуться, когда вдруг заметил, как за угол соседнего дома метнулся кто-то в черной накидке.
– Вдова здесь, – предупредил он остальных.
В помещении к этому времени стало тише, поскольку Дензил уже успел объяснить детям, почему в присутствии Джоди нельзя разговаривать в полный голос.
– А этот уродец? – спросил Хенки. – Как там его – Уилоу? Уимпл?
– Уиндл, – подсказала Лиззи.
– Я его не видел, – ответил Топин.
– Тогда закрой наконец эту треклятую дверь!
– Хенки, не надо так кричать, – попросила Лиззи.
Хенки сердито посмотрел на нее:
– Может, хватит, а? С тех пор как Бренджи втянул нас в эту историю, я только и слышу: Хенки, не делай этого, Хенки, не делай того…
Он осекся, потому что лестница неожиданно накренилась.
– Держите ее! – завопил Хенки.
Он качнулся в другую сторону, пытаясь установить равновесие, но переусердствовал: на мгновение лестница застыла, а затем стремительно поехала вбок. Лиззи проворно соскочила на расстеленный внизу матрас, а Хенки спикировал в груду собственных картин. Лестница упала рядом, подпрыгнув еще раз или два перед тем, как замереть.
Когда пыль улеглась, все увидели художника, барахтавшегося среди своих разорванных творений. Одно из них повисло у него на руке, два других зацепились за ноги, но что действительно заставило детей покатиться со смеху – так это портрет женщины, обнаженная грудь которой теперь красовалась под подбородком Хенки.
Ругаясь на чем свет стоит, Хенки стянул с себя картину и тяжело поднялся на ноги. В помещении воцарилась мертвая тишина: никто не хотел испытать на себе гнев этого великана.
– Ладно, – сказал он наконец. – Вы двое, – обратился он к паре ребятишек, – закончите с окнами. Ты, – указал он на одного из мальчиков, – будешь присматривать за дверью. Остальные помогают Дензилу. Вы ведь умеете шить?
– Я умею, – тихо ответила маленькая кудрявая девочка лет семи.
Взгляд Хенки потеплел.
– Ты готова заняться этим прямо сейчас?
Она кивнула.
– Как тебя зовут?
– Эти.
– Что ж, Эти, назначаю тебя главной помощницей Дензила.
Крошечное личико просияло.
– Что касается всех прочих… – продолжал Хенки.
– Подождите минутку, – перебил его Питер. – Мы же пришли помогать вам, а не выполнять указания. Их нам и дома хватает.
– Если вы, черт возьми, пришли помогать, – нахмурился Хенки, – делайте то, черт возьми, что я говорю. В противном случае, черт возьми, можете садиться на свои велосипеды и, черт возьми…
Лиззи резко толкнула его в бок.
– Ты спятила, женщина? – изумленно спросил он.
– Они тут все спятили, – пояснила детям Кара.
– Следи за собой, – одернула Лиззи художника.
Из груди великана вырвался хриплый рык.
– Следи за собой, – повторила Лиззи.
На мгновение присутствующим показалось, что сейчас художник что-нибудь разобьет. Все, кроме Лиззи, дружно отступили назад, однако Хенки вдруг устало вздохнул:
– Ладно, я посижу вон в том кресле. Выпью стаканчик виски. Позовите меня, когда все будет готово.
Лиззи приподнялась на цыпочках и чмокнула его в щеку.
– Умница.
Дети расступились, словно Красное море перед Моисеем, когда Хенки шагнул в их сторону, а затем сомкнулись снова. Великан опустился в кресло, налил себе полный стакан виски и, не моргнув, осушил его одним глотком, чем произвел неизгладимое впечатление на мальчиков, успевших познакомиться со вкусом спиртного.
Когда дети повернулись к Лиззи, та приветливо им улыбнулась.
– Мы очень рады, что вы согласились нам помочь. Правда, поначалу будет скучновато, зато потом мы сможем повеселиться от души.
– А что нужно делать? – спросил Питер, явно очарованный тем, как Лиззи сумела осадить великана-художника.
– Прежде всего, следует закрыть оставшиеся окна. Затем нашить кукольной одежды – как можно больше, а самим куклам сделать парики. И конечно, глаз не спускать с входа.
– Но для чего все это? – поинтересовался кто-то из детей.
Джоди взглянула на говорившего: Харви Росс. Крупный мальчишка, который в свои двенадцать уже работал на рыболовецких люггерах наравне со взрослыми мужчинами.
– Вы знаете Вдову Пендер? – спросил у детей Топин.
– Она ведьма, – ответил один из мальчиков. Джоди узнала голос Рэтти Фриггенса. Он был всего на год младше ее, но ростом не намного выше малютки Эти. В действительности его звали Ричардом, но из-за вечно шмыгающего носа, мелких черт лица и умения протискиваться в любые лазейки, он получил прозвище Рэтти , которое прилипло к нему намертво.
– Да, она ведьма, – подтвердил Топин.
Дети взволнованно загалдели: одно дело говорить о ведьмах и Маленьких Человечках, а совсем другое узнать, что они действительно существуют.
– Мы должны прятать Джоди, – продолжал Топин, – до тех пор, пока не удастся доставить ее к Мен-эн-Толу, и чтобы Вдова ни о чем не заподозрила.
– А что если за это она и нас превратит в Маленьких Человечков? – забеспокоилась Кара.
– Сперва она должна узнать твое имя и произнести его вслух три раза. Без этого заклинание не сработает, – успокоил ее Топин. – Ты успеешь убежать или просто закрыть уши.
– А это имя должно быть настоящим? – встрепенулся Рэтти.
– Это имя должно отражать сущность человека. В твоем случае Вдове скорее всего придется кричать «Рэтти Ричард Фриггенс» – ведь именно так ты думаешь о себе?
Рэтти кивнул.
– Только вряд ли ей известны ваши имена, – ободрил детей Топин.
– Но она может выяснить их, – тихо заметила Эти.
– Я…
Поспешив на помощь растерявшемуся философу, Лиззи изложила детям план Хенки. К тому времени, как она закончила, ребятишки уже расплывались в довольных улыбках.
– Ох и позабавимся! – потерла руки Кара. Друзья стали распределять обязанности, и тут возникла непредвиденная проблема: все дети хотели помогать Дензилу, чтобы наблюдать за крошкой Джоди, примостившейся у него на плече, и слушать ее историю, посмеиваясь над писклявым голосочком. В результате на складе разгорелся нешуточный спор. Аргументы были разные, вроде «Я пришла сюда первой» или «Да ты и иголку-то держать не умеешь», ну и, конечно, «Сам дурак». Наконец ребятишки пришли к согласию, решив мастерить одежду для кукол по очереди.
Вскоре все было готово. План подробно обсудили, предусмотрев возможные осложнения.
– Помните, – напутствовал Топин детей, столпившихся у двери, – если что-то вдруг пойдет не так, прыгайте в соленую воду залива. Там ни Вдова, ни ее фамильяр до вас не доберутся.
– А как насчет утопленников? – спросил Рэтти. Дети сразу же притихли.
Топин взглянул на Джоди:
– Ты знаешь что-нибудь об этом?
Она просто помотала головой, порядком подустав оттого, что дети покатывались со смеху всякий раз, когда она открывала рот. Она собиралась отлупить уже нескольких, как только станет прежней.
– Я слышал, что Вдова способна вызывать мертвецов из моря, – сказал Рэтти. – Они выходят с ног до головы облепленные водорослями и питаются плотью живых людей.
– Мы точно знаем, что ведьмы не выносят соленой воды, – отрезал Топин.
– Но Вдова может просто не прикасаться к утопленникам, – не унимался Рэтти.
Хенки тяжело поднялся из кресла в углу – точь-в-точь медведь, вылезающий по весне из своей берлоги.
– Если ты боишься идти туда, малыш…
– Вовсе нет, – обиделся Рэтти.
– Тогда за дело, – улыбнулся Хенки. Лиззи кивнула, и Кара, ближе других стоявшая к выходу, распахнула дверь и направилась к своему велосипеду.

2

Вдова Пендер не всегда была вдовой и не всегда носила фамилию Пендер.
Она родилась как раз в тот момент, когда последний осколок старой луны уже исчез с неба, а тоненький серп новой еще не успел нарисоваться на нем. Счастливое событие произошло в запряженной ослом телеге, которая катилась вдоль бесконечно живой изгороди из кустов боярышника. Первы зимние ветры уже гнули деревья, и утренняя изморозь белила черную землю.
Это было благоприятное время для рождения, по крайней мере, семья девочки верила, что дух младенца, появившегося на свет в непогоду, окажет сильным.
Повивальная бабка, помогавшая матери, был ведьмой. Ведьмами были все родственницы девочки. И сама она пришла в этот мир, чтобы стать третьей, самой младшей из сестер, носящих имя Меченые. Люди по незнанию принимали Меченых за простых путешественниц, тогда как настоящие путешественники всячески избегали встреч с ними и даже предупреждали друг друга об их приближении, оставляя условные знаки на обочинах дорог…
На специальной церемонии, устроенной несколькими неделями позже, малышку нарекли Хедрой – таково было старое название октября, месяца ее рождения. Вся семья собралась у высокого камня, вздымавшегося на вершине прибрежного утеса. Со стороны это выглядело более чем странно: женщины громко выводили какие-то бессловесные песни, пускались в дикие пляски, сжигали маленькие соломенные фигурки, шептали заклинания в огонь, разведенный на костях, и мастерили для девочки амулеты, которым надлежало оберегать ее на протяжении всей жизни.
Один из них Вдова Пендер до сих пор носила в маленьком кожаном мешочке под одеждой. Он напоминал ей о тех днях, когда она была просто Хедрой и мир казался ей чудесным и светлым, а тени оставались просто тенями, и она даже не догадывалась о том, кто скрывается в их глубине, наблюдая за каждым ее шагом из-под покрытых паутиной век.
Вот только удачи от своего амулета Вдова больше не ждала, поскольку удача давно уже покинула ее.
Меченые колесили по стране в течение многих лет – мать, тетя и бабушка сидели в телеге, а девочки шли рядом. Как и прочие путешественники, они перебивались случайными заработками: помогали крестьянам собирать урожай, продавали корзинки и метлы, а также заговоры, которые, в отличие от средств других знахарей, оказывались действенными даже для тех, кто в них не верил.
Меченые любили дорогу – долгую дорогу, без начала и конца, которая вьется из одного города в другой через вересковые пустоши, мшистые болота и горы.
Но времена изменились. Полиция начала отовсюду гнать бродяг, и вскоре у них не осталось ничего, кроме скал и болот. Красота природы поддерживала дух Меченых, однако плоть их требовала пищи, а ее они могли добыть лишь в населенных пунктах.
Настали тяжелые времена…
Именно тогда Хедра впервые увидела глаза, следившие за ней из тени, и уловила многоголосый шепот.
– Не слушай его, – встревожилась бабушка, когда девочка спросила ее, кто прячется в темноте. – Там скрывается средоточие мирового зла, которое охотится за невинными детьми вроде тебя. Оно пообещает тебе все, что ты захочешь, но, как только ты примешь его дары, твоя душа тотчас же наполнится желчью. Она будет вянуть и сохнуть, и однажды ты утратишь веру в Мать Света и навсегда перейдешь во власть теней, а этого я не пожелаю никому.
– Но они говорят, что могут помочь нам.
– Чем слаще обещание, – покачала головой бабушка, – тем оно лживее.
– Но…
– Помни урок, который христиане успели забыть. Адам и Ева не просто пренебрегли послушанием и благочестием – они поставили себя выше Бога и за это были изгнаны из Рая.
– Мы не христиане, – возразила Хедра.
– Верно. Но наша Мать Света и их Христос не так уж сильно отличаются друг от друга – они одинаково учат нас добру, только зовут их по-разному. А из теней к тебе обращается все тот же древний змий, что совратил Еву, девочка.
– Я люблю змей.
Бабушка улыбнулась:
– Я тоже. Но между безобидными малышками, ползающими в траве, и змием, живущим во мраке, нет ничего общего. Поклянись мне, что не станешь слушать его.
Хедра еще никогда не видела бабушку такой озабоченной.
– Клянусь, – сказала она.
И мужественно держала слово, хотя порой ей было невыносимо сложно не замечать теней, которые быстро заволакивали окружающий мир.
Тяжелые времена…
Первой ушла Керра, выйдя замуж за башмачника из Пититурка. Бабушка умерла. Тетя нашла себе мужа в другой странствующей семье. Гонетта осела в Роузвире, познакомившись с владельцем местного магазина. И вот наконец в телеге, запряженной ослом, остались лишь Хедра и ее мать.
Тяжелые времена…
Голоса теней становились все громче, и Хедра уже не могла не слушать их. Но, помня данное бабушке обещание, она не позволяла себе применять тайные знания, которые тени нашептывали ей на ухо.
Она не сделала этого, когда полицейские выгнали их с матерью из города прежде, чем они успели купить себе немного еды, и несчастным пришлось питаться кореньями и моллюсками, найденными на морском берегу.
Она не сделала этого, когда набожные христиане вышвырнули их из церкви, и Хедра поняла, что в их сердцах милосердия не больше, чем тепла в холодном зимнем ветре.
Она не сделала этого, когда дети кидали в них камни и натравливали собак – просто так, забавы ради.
Тяжелые времена…
Мать умерла однажды ночью – такой же промозглой, как и та, в которую родилась Хедра. Они так же плелись вдоль длинной изгороди, и на черной земле лежала такая же белая изморозь. Пятнадцатилетняя Хедра сидела всю ночь, качая тело матери на руках, а поутру похоронила уже чуждую ей обледеневшую бездушную глыбу.
И только в памяти ее остались мягкие ладони, Нежный голос, который пел ей колыбельные под аккомпанемент ветров, завывавших над брезентовым навесом, и улыбку – ласковую, как летнее солнце.
А тени подбирались все ближе…
Свернувшись калачиком на могиле матери, Хедра отчаянно пыталась не слушать их, но это было тяжело, ведь настали тяжелые времена. Она затыкала уши и, обхватив себя руками, каталась по земле и выводила колыбельные, которые прежде пела ее мать, но боль, поселившаяся внутри, никак не отпускала.
Тогда-то и нашел ее Эдвин Пендер.
Он привел девушку в дом и сделал своей женой. Он подарил ей любовь и покой, вынудив тени убраться прочь.
Осел состарился и спокойно доживал в сарае. Телега стояла во дворе. Со временем краска на ней поблекла, а сама она, заваленная опавшими листьями, превратилась в уютную постель для кошек, но Хедра не возражала – ведь Эдвин отогнал от нее беды и наполнил ее жизнь новым смыслом.
Он рыбачил в море, а она занималась домашним хозяйством, и если Эдвин и был разочарован тем, что жена так и не смогла подарить ему ребенка, он ни разу не попрекнул ее. Они вместе ходили в церковь, и вскоре Хедра променяла свою Мать Света на его Христа, – в конце концов, бабушка говорила, что между ними нет особой разницы.
Тяжелые времена отступили.
А потом Хедра узнала, что у Эдвина появилась любовница.
Увы, он лишь рассмеялся, когда она заявила, что ей все известно. Он сказал, что не может довольствоваться одной женщиной, однако ей решительно не о чем беспокоиться: его дом по-прежнему принадлежит ей, а любви у него хватит на обеих. Он хотел обнять ее, но Хедра увернулась и ушла. Она не проронила ни слова, но молчание ее было подобно затишью перед бурей, поскольку в тот момент, когда мир потемнел у нее перед глазами, в него снова ворвались тени. Они затаились по углам и зашептали с новой силой, заставив Хедру вспомнить все, чему они ее учили.
Дождавшись, когда муж уйдет в море, она вызвала сильный шторм, полностью затопивший Старый Причал. Он разбил немало рыбачьих лодок и унес жизни пятнадцати моряков, но какое это имело значение, если среди них был и Эдвин Пендер?
Любовницу его Вдова заколола и похоронила безлунной ночью в безымянной могиле на вершине утеса.
Она не испытывала раскаяния, поскольку душой ее уже завладели тени, лишив всех человеческих чувств в обмен на новые тайные знания.
Вдова Пендер проверяла их на жителях Бодбери – она подстраивала всевозможные пакости, из которых бедняги не могли выпутаться годами, даже не догадываясь об истинной причине своих несчастий.
Она сотворила себе ребенка от собственной плоти – своего фамильяра, и назвала его Уиндлом. Вместе они жили на границе, разделяющей два мира – людей и теней, и, подобно паре пауков, плели невидимую паутину, затягивающую в свои сети каждого мужчину, женщину и ребенка в Бодбери.
Наивная девочка Хедра была забыта, словно никогда и не существовала.
Так прошло двадцать лет. Кто-то умирал, кто-то рождался. Жизнь текла своим чередом, и душа Вдовы окончательно превратилась в сгусток тьмы.
Но по мере приближения старости она все чаще думала о той чудесной поре, когда мир вокруг нее был прекрасен, а сама она носила другое имя, и тени не имели над ней власти. Поначалу эти воспоминания были лишь мимолетными обрывками, которые она отгоняла от себя, однако очень скоро они сменились лицами близких, настойчиво взывавших к ней из прошлого.
Сестры, тетя… Что с ними сталось?
Мать, бабушка…
Эдвин Пендер…
«Как могло такое приключиться?» – спрашивала себя Вдова. Неужели кто-то – такой же черный, как и она теперь, – незримо дергал за ниточки, управлявшие ее жизнью?
Тени шипели и плевались, когда она задавалась этим вопросом.
Уиндл отдалился от нее.
Тогда Вдова нашла в ящике стола амулет, подаренный ей при рождении, и снова надела его на шею.
Она размышляла о человеческой доле – злой и доброй, об обретенном и утраченном.
И теперь ее неотступно преследовала старая песня, услышанная когда-то:

Возьми все, что было и что только будет,
Пусть дух мой вовеки с тобою пребудет.
Возьми мое небо, и солнце, и звезды,
И прошлые зимы, и новые весны.

Ее муж дал ей все и все забрал. А ведь на свете не было ничего такого, чем она не согласилась бы поступиться ради него, но и этого оказалось недостаточно.

Но черный гранит, что в груди твоей бьется,
В душе моей черной тоской отдается,
И сердце мое с его светлою лаской
Покроет такою же черною краской.

Этот сгусток – нынешняя душа Вдовы – начал нестерпимо ныть, нашептывая ей слова бабушки о лживости теней и их умении завладевать невинными детьми…
Вдова отчаянно пыталась представить себе, как все сложилось бы, если бы она пошла иным путем. Откуда она могла знать, что сделала правильный выбор? И был ли у нее выбор вообще? Чтобы выяснить это, следовало освободиться от теней, а те не соглашались отпустить ее, не получив ничего взамен. Чего-то, чем они были не в состоянии завладеть сами. Простая на первый взгляд, эта задача казалась Вдове невыполнимой, пока ей не пришли на память бабушкины истории о Призрачном Мире – мире, над которым тени не имели власти. Вот если бы она принесла им ключ от него…
Она купила маленького заводного человечка и с помощью колдовства наделила его способностью двигаться и разговаривать. Затем она прочла специальное заклинание, которому научили ее тени. Промчавшись безлунной ночью над вересковой пустошью, оно, словно рыболовный крючок, подцепило дух неосторожно задремавшего эльфа и доставило его к ней в дом.
Но вот незадача – помещенный в тело куклы, пленник отказался поделиться со старухой своей тайной.
Тени хихикали.
Уиндл молча наблюдал с недоверчивой ухмылкой на губах.
Вдова не сдавалась. С энтузиазмом ребенка, увлеченного новой игрушкой, она сделала человечку домик в пустом аквариуме, обставила его кукольной мебелью и нашила одежды. За это время она перебрала в голове и отвергла тысячи всевозможных планов и временами уже начинала бояться, что потерпела поражение. Она никогда не узнает тайну! И никогда не вырвется из плена теней…
Появление любопытной девчонки из Трущоб подарило Вдове свежую идею: она продержит Джоди в аквариуме ровно столько, сколько потребуется, чтобы довести ее до отчаяния, а потом предложит ей сделку: если девчонка хочет вернуться домой, пусть выведает у Маленького Человечка его секрет.
Это было так просто!
Но противная гостья сбежала, прихватив с собой и эльфа, и теперь Вдове оставалось уповать лишь на то, что Маленький Человечек успел рассказать своей подружке по несчастью хоть что-то полезное.
Это была слабая надежда, но ни на что другое Вдове рассчитывать уже не приходилось.
Боль в ее груди стала нестерпимой. Шепот и смех теней сводили ее с ума. Но самым худшим из мучений был страх того, что после смерти она сама присоединится к ним.
По правде сказать, Вдова всегда это знала, но если раньше она не слишком задумывалась о подобной участи, то сейчас, по мере приближения старости, она все отчетливее начинала осознавать, что означало превратиться в тень.
Это означало никогда не освободиться от боли.
Это означало никогда не обрести покоя.
Это означало никогда не встретиться со своими умершими близкими.
Это означало потерять все, понимая, что это уже не на день и не на два, а навсегда…
Мысль о том, что нельзя спасти свою душу, причиняя вред другим, ни разу не приходила Вдове в голову: ослепленная, она не видела ничего, кроме собственного горя. В противном случае она давно бы уже поняла, почему так смеялись над ней тени.
И вот она кралась вдоль Старого Причала, шпионя за домом Хенки Вэйла, в то время как ее фамильяр осматривал крышу и стены в надежде найти какое-нибудь отверстие, через которое можно было бы заглянуть внутрь.
Старухе было глубоко плевать на то, что ее поведение могло привлечь внимание горожан. Все, что ее сейчас интересовало, – это планы Хенки и его друзей. Вдова не сомневалась, что Джоди с ними. Но что они замышляют – вот вопрос.
Каждый из этих людей и сам по себе был довольно странным, вместе же они могли выкинуть любой фокус. А теперь, когда к ним присоединилась еще и банда ребятишек из Трущоб…
Вдова была уверена, что они собираются подложить ей какую-то свинью.
Она нервно переминалась с ноги на ногу, уже устав наблюдать за истерзанным непогодой складом, как вдруг маленькая паукообразная фигурка кубарем скатилась с крыши и поспешила к ней.
Развязка приближалась – старуха ощутила это всем своим существом.
Уиндл что-то прокричал ей – так быстро, что она не сразу осознала смысл его слов. А они между тем подтверждали ее догадку: томительное ожидание закончилось.
Дверь склада широко распахнулась, и, словно по команде, целая толпа взрослых и детей высыпала на улицу. Вдова закрыла глаза и попробовала дотянуться до них своим внутренним взором, способным видеть гораздо больше, нежели простой человеческий глаз. Она пыталась учуять знакомую кровь.
Когда Джоди была без сознания, Вдова успела взять у нее несколько капелек и проглотила их, и вот теперь их вкус ярким пламенем вспыхнул у нее в груди, указав ей на ребенка, появившегося в дверном проеме.
Это была маленькая девочка, и, видимо, она несла Джоди, поскольку именно от нее исходил знакомый запах.
Старуха уже хотела расслабиться и открыть глаза, но тут до нее дошло, что другой ребенок тоже несет Джоди. Равно как и третий, и четвертый… Все они – и дети, и взрослые – несли ее на руках.
Но ведь это невозможно!
Вдова старалась сосредоточиться получше, но в висках у нее застучало, и внезапно она почувствовала себя старой и беспомощной, а из тени послышался зловещий смех.
«Замечательно, – хмыкнула она. – Они либо разорвали ее на кусочки, либо затеяли что-то хитроумное, только им все равно не уйти от меня! Я прослежу за каждым! И верну человечка, которого сотворила!»
Смех теней стал громче.
«Смейтесь сколько угодно, – огрызнулась она. – Я найду способ ускользнуть от вас».
На это заявление тени ответили настоящим взрывом хохота.
«Ладно, поглядим», – сказала себе Вдова.
Тем временем дети расселись по своим велосипедам и покатили в разные стороны. Взрослые также зашагали в различных направлениях. Вдова послала фамильяра за одним из ребятишек, а сама отправилась за другим.
«Поглядим, поглядим», – повторяла она.
Тени промолчали, но лишь потому, что она вышла на залитую солнцем дорогу, где они не могли ее преследовать.

3

Наблюдая за старшими, Кара Фолл давно уже решила для себя, что нет возраста лучше одиннадцати лет. Она совершенно не могла смириться с мыслью, что когда-нибудь станет взрослой. Она еще согласилась бы быть вроде Дензила и Топина, которые до сих пор вели себя как дети, или вроде Джоди и Рэтти, балансирующих на грани между взрослыми и нормальными людьми, но все равно Каре казалось, что с годами просто закрываются двери.
Перед магией. Перед чудом. Перед обычным весельем.
Она размышляла над этим, пока ехала прочь от дома Хенки. Если нельзя будет вот так же развлекаться всегда, то зачем тогда жить?
Ведь это настоящее приключение! А взрослые говорили, что такого не бывает. Но как можно отрицать то, что видел собственными глазами? Выходит, старые сказки не лгут: в мире действительно существуют ведьмы и Маленькие Человечки. И это была самая лучшая новость на свете!
Отчаянно вращая педали, Кара мчалась по Вивер-стрит. Ветер бил ей в лицо и развевал юбку, и девочке хотелось хохотать во весь голос.
В кармане у нее лежала одна из кукол. Она мало походила на Джоди, но Топин сказал, что это не важно, – главное, она была такого же размера, с таким же цветом волос и в такой же одежде. А еще на ней имелась капелька крови, взятая у настоящей Джоди.
Эта часть плана Каре не понравилась. Впрочем, Джоди, судя по всему, тоже – она отчаянно морщилась, когда кончиком булавки ей кололи палец.
В глубине души Кара сомневалась, что Вдова Пендер окажется настолько глупой, чтобы перепутать куклу с живой девушкой, но Топин настаивал и даже привел ряд примеров из истории магии, когда подобные трюки приносили щедрые плоды.
«Ну что ж, посмотрим», – улыбнулась Кара, направляясь к подножию холма – туда, где Вивер-стрит пересекала Тинвей-уок и далее продолжалась уже как Редрат-стип.
Перед поворотом Кара обернулась: кажется, все спокойно. По-прежнему улыбаясь и едва не сбив пешехода, сердито ее обругавшего, она привстала на педалях и принялась подниматься вверх по склону следующего холма. На середине его она свернула на Пензерн-вэй – кривую узкую улочку, которая вела в гавань, петляя по задворкам каменных домишек, ютившихся в этой части города.
«Ну, теперь-то я точно оторвалась, – подумала Кара, замедляя ход, чтобы обогнуть валявшийся на Дороге пакет с мусором. – Пусть Ведьма и ее фамильяр, кто бы это ни был, преследуют кого-нибудь другого – менее шустрого».
Жаль, что никто не поддержал ее предложение поймать Вдову с помощью рыболовной сети и швырнуть в залив – тогда сейчас они бы уже покатывались со смеху, потому как…
Что-то размером с кошку прыгнуло Каре на спину и вцепилось ей в плечи своими острыми когтями.
Девочка вскрикнула и потеряла управление. Велосипед занесло, а сама Кара, перелетев через руль, чуть было не врезалась в каменную стену, но, к счастью, зацепилась подолом и в результате приземлилась на кучу мусора – перепуганная, но невредимая.
Правда, в данный момент она вряд ли могла оценить свою удачу, поскольку напавшее на нее существо продолжало яростно царапать ее когтями, и все, на что девочка была способна, – это отчаянно визжать и кататься по земле, пытаясь скинуть с себя своего мучителя. Когда же Каре это наконец удалось, существо сначала отскочило в сторону, а затем бросилось прямо ей в лицо. Девочка так резко от кинула голову, что заныла шея.
«Если, – напутствовал их Топин, – вы почувствуете, что попали в беду, сразу же отдавайте куклу, именно за ней охотятся наши враги. Увидев, что это подделка, они бросят вас и погонятся за кем-нибудь другим».
Слова Топина звучали у Кары в голове, пока сама она, оцепенев от ужаса, молча смотрела на монстра, готовившегося к очередной атаке.
Джоди описала его абсолютно точно: фамильяр Вдовы напоминал обезьянку Дензила, которую побрили налысо. Кроме того, у Олли не было таких страшных когтей и зубов, которыми гордилась бы даже акула. И еще из глотки Олли не раздавалось таких мерзких звуков, походивших на скрежет ногтя по стеклу.
Кара горько пожалела о своем недавнем любопытстве и теперь мечтала только об одном – очутиться подалыпе от этого чудовища. Но он был здесь, так близко, что у Кары не было никакой надежды увернуться от его острых клыков. фамильяр уставился на девочку своими круглыми, как блюдца, глазищами, и бедняжка задрожала при виде сквозившей в них ярости, которая грозила вот-вот вырваться наружу.
Кара не могла просто лежать и ждать, когда это произойдет. Сунув руку в карман, она трясущимися пальцами нащупала куклу и, достав ее, протянула монстру.
Он жадно схватил добычу, но, увидев жалкую подделку, взвыл так, что у Кары едва не лопнули барабанные перепонки.
– Это… все, что у м-меня… есть… – еле выдавила она из себя.
Не сводя с нее глаз, фамильяр широко разинул пасть и откусил игрушечной Джоди голову, после чего тщательно разжевал и проглотил ее.
Кара замерла словно парализованная.
Отбросив обезглавленную куклу, фамильяр наклонился к Каре, и ухмылка его стала шире. Девочка истошно завопила от ужаса и резко рванулась в сторону. Но чудовище неожиданно отскочило и по водосточной трубе быстро вскарабкалось на крышу. Еще мгновение – и фамильяр исчез из виду.
Какое-то время Кара не шевелилась. Все ее тело ныло от боли, а запах мусора вызывал сильную тошноту.
Но она была жива.
Несколько минут спустя девочка медленно поднялась и обвела встревоженным взглядом крыши окрестных домов. Фамильяра нигде не было – вероятно, он отправился охотиться за кем-то другим.
«Что ж, отныне это не моя проблема», – вздохнула Кара.
Она чудом избежала смерти и не собиралась лезть к ней в лапы во второй раз.
Но потом Кара вдруг вспомнила об Эти. Маленькой Эти с такой же куклой в кармане. Если фамильяр Вдовы выберет ее…
«Какие же мы дураки! – всхлипнула Кара, ковыляя к своему велосипеду. – Нам следовало держаться всем вместе, вооружившись бомбами с соленой водой…»
Бомбы с соленой водой… Да ведь это то, что нужно!
Кара открыла маленький кошелечек, висевший у нее на поясе, и пересчитала монетки: денег было немного, но достаточно для задуманного.
Забравшись на велосипед, Кара покатила вдоль Пензерн-вэй в сторону рынка. Каждое движение причиняло ей боль, заставляя снова и снова переживать недавний ужас. Слезы сверкали на ресницах девочки, но, крепко сжав зубы, она упрямо летела вперед, хотя больше всего на свете ей хотелось заползти в какой-нибудь укромный уголок и не вылезать оттуда неделями.
Кара была преисполнена решимости отомстить за каждую свою слезинку. И не только.

4

За Рэтти Фриггенсом охотилась сама Вдова.
Как и другие дети, он уехал от дома Хенки на велосипеде, однако, добравшись до Рыночной площади, спрятал его за рядами ящиков, которые, как он знал, не будут трогать еще несколько дней, и дальше пошел пешком. Он крался мимо складов и корабельных доков, пока не уперся в один из пирсов Новой Пристани. Убедившись, что никто за ним не подглядывает, Рэтти скользнул вниз – в этом месте трубы городского водостока как раз выходили в море. Парнишка нырнул в одну из них и отправился назад подземным путем.
«Найди-ка меня здесь, – усмехнулся Рэтти, мысленно обращаясь к Вдове, – если сможешь».
Он знал каждый закуток в Бодбери и, подобно своей тезке крысе, мог протиснуться в любое отверстие, включая трубы, которые все прочие мальчишки из Трущоб считали непроходимыми. Для Рэтти же всегда главным было просунуть куда-нибудь голову: если это ему удавалось, остальное уже не составляло труда.
Впрочем, сегодня он выбрал трубу пошире, настоящий канализационный туннель, и, когда глаза привыкли к темноте, смог довольно быстро продвигаться по ней обычным шагом. Свет в подземелье проникал только сквозь решетку водостока, но этого было вполне достаточно.
Рэтти немного прочистил трубу, выбросив наружу несколько булыжников, которые могли привести к засорам, и продолжил путь с сознанием того, что совершил хороший поступок. Конечно, никто этого не увидит и не оценит, но парнишке было все равно, он находился в своих владениях.
Рэтти собирался пройти до конца трубы и вылезти на поверхность за городом, а потом бродить по окрестностям вплоть до наступления темноты.
Поначалу, когда Топин рассказывал о Вдове Пендер, Рэтти ужасно нервничал, но, составив план, успокоился, поскольку решил, что никакой ведьме не придет в голову искать его здесь.
Оказавшись на другом конце трубы, Рэтти осторожно выглянул наружу: вокруг никого не было. Отсюда весь город просматривался как на ладони. Рэтти очень любил это место и мог сидеть тут часами, наблюдая за лодками в заливе и чайками в небе.
Поставив решетку на место, он устроился на низкой стене, чтобы немного отдохнуть перед тем, как отправиться дальше.
Все происходящее представлялось ему совершенно невероятным. Да, Рэтти сам распространял слухи о Маленьком Человечке, томящемся в плену у Вдовы, но при этом он и мысли не допускал, что говорит правду, поскольку всегда считал Маленьких Человечков героями волшебных сказок, а не частью реального мира. Если и существовала какая-то магия, то она была так надежно скрыта, что никто из простых смертных никогда ничего не заподозрил бы. А теперь…
Рэтти видел маленькую Джоди Шепед собственными глазами. Значит, она была настоящей – этог-он не мог отрицать. А если Джоди настоящая, то и…
– Рэтти Ричард Фриггенс!
Сердце замерло в груди у парнишки при звук голоса Вдовы. Он медленно обернулся и обнаружил что старуха стоит прямо у него за спиной – она словно выступила из тени, отбрасываемой коттеджем Кемберов, зданием на самой окраине города.
Вдова с издевательской улыбкой посмотрела на Рэтти, и в ее темных зрачках загорелся зловещий огонь.
«Как ей удалось…» – ахнул было Рэтти, но горький ответ всплыл в его сознании прежде, чем он успел закончить вопрос: она ведь ведьма.
– Рэтти Ричард Фриггенс! – повторила Вдова. Парнишка вздрогнул и, вспомнив слова Топина и Джоди о том, что старухе достаточно трижды назвать человека по имени, чтобы заколдовать его, торопливо достал из кармана куклу и протянул ее Вдове.
– В-вот… – выдохнул он. «Только не превращай меня в жабу!» – добавил он про себя.
– Мне это не нужно, – сказала Вдова.
– Но…
– Мне нужна девочка. Маленький Человечек.
– Я… У меня ее нет.
– А у кого она? Кто ее унес?
Рэтти нервно сглотнул. Он не мог ответить старухе, потому что не знал, как она поступит с Джоди, когда доберется до нее. Но не знал он и того, как она поступит с ним, если он не заговорит.
Ясно было лишь одно: это будет ужасно…
– Давай, мальчишка. Я не могу тратить на тебя целый день.
– Я… я…
Имя крутилось на самом кончике языка Рэтти, но он так и не смог его произнести. Он не представлял себе, как потом с этим жить.
И тогда парнишка расправил плечи и поднял голову. Он старался сохранять спокойствие, хотя коленки у него дрожали так сильно, что если бы он не сидел на стене, а стоял, то рухнул бы на землю как подкошенный.
– Я не скажу вам.
– Рэтти Ричард Фриггенс! – выкрикнула Вдова в третий раз. – Так ты, оказывается, храбрец?
Храбрец? Да он был до смерти перепуган, и в горле у него к этому моменту уже так пересохло от страха, что он не смог бы назвать Вдове нужное имя, даже если бы захотел.
Рэтти покачал головой.
– Хорошо, – усмехнулась Вдова.
Она быстро пробормотала что-то на незнакомом языке, и мир вокруг Рэтти вдруг завертелся.
«Она превращает меня в Маленького Человечка», – решил он и почему-то успокоился: в конце концов, это не так уж плохо – теперь он сможет проникать туда, где никогда еще не бывал. Сможет…
Думать становилось все труднее. Головокружение стремительно усиливалось, а во рту появился какой-то странный, металлический привкус, и Рэтти понял, что до крови прикусил собственный язык.
Парнишка вспомнил Джоди размером с мышь, но ему с трудом верилось, что сам он тоже уменьшается. Скорее, он таял или…
Мысли Рэтти окончательно спутались. Они роились у него в голове подобно целому полчищу мух, гудели и жужжали, но ухватиться ни за одну из них он не мог.
Что…
Рэтти взглянул на свою ладонь: она стала прозрачной.
… она…
Кукла выпала у него из рук… Нет – вернее, прошла сквозь них.
… делает…
Рэтти в ужасе смотрел на собственную плоть, тающую словно дым. Легкое дуновение ветерка – и она расплылась облачком розового тумана.
… со мн…
Рэтти не успел закончить вопрос.

Предыдущая страница 11 Следующая страница


Маленькая страна 12

5

Вдова злорадно улыбнулась, когда Рэтти Фриггенс окончательно растворился в воздухе и его приглушенный крик затерялся в шепоте ветра. Теперь на том месте, где минуту назад сидел мальчишка, лежала всего лишь маленькая пуговка.
Вдова выудила из кармана иголку с ниткой и пришила пуговицу к своей накидке, где уже красовалась дюжина других.
Рэтти думал, что его превращают в Маленького Человечка, – старуха прочла по его глазам. И потому просто развеяла его по ветру.
Для мальчишки это послужит гораздо худшим наказанием: такой, как он, был бы только рад сделаться маленьким, а вот стать ничем…
Вдова убрала иголку и подняла упавшую куклу. Улыбка тут же исчезла с ее лица.
Умно… Интересно, кто это придумал?
Вдова поднесла куклу ко рту и лизнула маленькое красное пятнышко. Кровь Джоди… Очень умно.
Но она все равно доберется до девчонки. Равно как и до горстки глупцов, которые осмелились прятать ее. Она их в порошок сотрет. Она…
Вдова вздохнула, закрыла глаза и вновь обратилась к своему магическому зрению. Вскоре она увидела ребенка, держащего нечто похожее на Джоди. Очередная подделка? Самое скверное заключалось в том, что у нее был лишь один способ выяснить это, но ведь так она могла бегать за детьми вечно. Если только…
Вдова взглянула на небо: день уже клонился к вечеру. Скоро стемнеет, и тогда она сможет призвать на помощь своих верных слуг. Из болот. Из могил. Из морских глубин…
Набросив на плечи накидку, Вдова отправилась за следующим ребенком.
Тени у нее за спиной тихо засмеялась. Но она не обратила на это внимания.

6

Животные обезумели от радости, когда Дензил вернулся домой.
Олли прыгнул ему на плечо и обнял за шею. Ноз на что-то пожаловался ему со своей жердочки и нахохлился. Ворон описал почетный круг над головой Дензила и уселся на книжный шкаф. Мыши заметались в клетках, а Рам старательно терся о ноги старика, пока тот здоровался с Олли и закрывал дверь.
– Ну, будет, будет вам! – сердито закричал Дензил, поправляя очки.
Животные притихли.
– Простите, что меня не было так долго, но вот я пришел наконец.
– Конец, – печально повторил попугай.
Дензил заставил себя улыбнуться.
Бросив куклу Джоди на верстак рядом с моделью летательного аппарата, он потратил следующие полчаса на то, чтобы накормить своих питомцев, вычистить их клетки и засыпать свежий песок в ящик, служивший Олли и Раму туалетом.
Рам сразу после ужина попросился на улицу, зато остальные животные продолжали докучать хозяину: Ноз и ворон таращились на него во все глаза, а Олли путался у старика под ногами, полагая, что так он помогает ему наводить порядок на чердаке. Когда с уборкой было покончено, Дензил уселся у окна и стал смотреть на Питер-стрит, перебирая в памяти странные события последних суток.
– Полное безумие, – поделился он своими соображениями с Олли, забравшимся на спинку его кресла. – Вот что это такое. Мир перевернулся с ног на голову.
Старик покосился на куклу.
Ничто уже не будет так, как прежде. Новые уравнения появились в его и без того сложном, но все-таки реальном мире, который, как ему казалось, он понимает. Он считал, что обладает достаточными знаниями и опытом, чтобы проводить исследования и, строго придерживаясь логического подхода, разграничивать возможное и невозможное. А теперь все перепуталось: Маленькие Человечки, ведьмы и мертвецы, способные двигаться и разговаривать…
Нет, это и вправду безумие!
Взгляд Дензила переместился с куклы на книжный шкаф, где хранилось целое собрание научных текстов, в том числе написанных и им самим. Здесь были труды по механике и астрономии, по философии и истории, только вряд ли они могли пригодиться ему сейчас. Вместо этого Дензилу придется пойти в библиотеку и перерыть целую кучу литературы по фольклору и мифологии, чтобы получить ответы хотя бы на некоторые свои вопросы, а потом попытаться связать это с тем, что ему уже известно, и постараться отыскать разумное объяснение происходящему.
Старик вздохнул.
Связать свои знания с безумием…
«Гром и молния!» – сказала бы Джоди.
Как же теперь понять, чему верить, а чему – нет? Эльфы оказались реальностью, а как насчет драконов? Мертвецы в состоянии ходить и разговаривать, но подтверждает ли это существование демонов? Ведьмы обладают способностью уменьшать людей до размеров мыши, но могут ли они летать на метле?
От этих мыслей у Дензила голова разболелась.
А еще он беспокоился за Джоди…
Конечно, правильно, что ему не позволили принести ее сюда – это первое место, куда наведалась бы Вдова. Но каким мучением было просто сидеть у окна и ждать восхода луны, чтобы потом вместе со всеми отправиться к «камню с дыркой», на который Джоди, Хенки и Топин возлагали такие надежды.
«Они слишком сильно верят в его могущество», – подумал Дензил.
«Но ты же поверил в Маленьких Человечков», – возразил он сам себе.
Старик снова вздохнул, и Олли погладил его по щеке, пытаясь утешить.
– Ничего-то я не понимаю, – вслух посетовал Дензил.
Он не одобрял плана, разработанного на складе, поскольку глубоко сомневался, что кто-то вроде Хенки может обладать хотя бы частичкой мудрости. Пожалуй, единственным разумным человеком во всей их компании была Лиззи Снелл. Умная, практичная, земная, она растратила себя на чудака Хенки. Что она видела в нем? Дензилу было ясно лишь то, что он увидел в ней…
«Не думай об этом! – одернул он себя. – Ты уже слишком стар для подобных мыслей».
Но ведь он не всегда был стариком! Когда-то, много лет назад…
Дензил тряхнул головой: нет, теперь уже поздно сожалеть. Однажды он принял решение посвятить себя науке и до сегодняшнего дня ни разу не изменил ей. Хотя, конечно же, на свете существовали женщины, способные примириться с его образом жизни, обилием механизмов и животных, вечным беспорядком.
Такой женщиной была Лиззи Снелл.
Такой женщиной со временем, наверное, станет Джоди.
Он сам виноват, что не потрудился найти себе подходящую спутницу жизни.
«Поздно, слишком поздно», – нашептывало Дензилу прошлое, и настоящее молча с ним соглашалось.
Что ж, справедливо… Зато он еще мог позволить себе заботу о приемной дочке – например, о Джоди. Он с детства любил ее как родную. Но в глубине души всегда чувствовал, что ему чего-то не хватает.
Дензил опять тряхнул головой в надежде отогнать грустные мысли.
«Подумай наконец о чем-нибудь другом!» – рассердился он на себя.
И его тут же вновь охватила тревога за Джоди и детей из Трущоб, которых они, взрослые люди, втянули в свои проблемы. Если с ними что-нибудь случится…
Время шло медленно, и Дензил все сидел у окна и смотрел на Питер-стрит и на прохожих, которые спешили куда-то по своим делам, даже не догадываясь о существовании Призрачного Мира…
Улыбнувшись, Дензил погладил уснувшего у него на руках Олли.
Ждать оставалось совсем недолго.

7

Эти Уэлет была еще слишком мала для подобных игр, но сама она ни за что на свете не признала бы этого, и никто другой не посмел бы запретить ей участвовать. В Трущобах так попросту не делалось: дети принимали друг друга такими, какие они есть, со всеми достоинствами и недостатками, и судили о товарищах исключительно по умению держать слово и справляться с поставленной задачей.
Так что Эти покинула дом Хенки, как и все, с куклой в кармане и бесстрашной улыбкой на маленьком чумазом личике. На прощание она весело помахала остальным, но как только те исчезли из виду, девочка заволновалась.
Она подумала о Вдове. Даже без всякой магии старуха наводила на нее смертельный ужас: она была больше Эти по крайней мере в четыре раза и уж наверняка гораздо сильнее. Что делать, если ведьма попадется на пути? А ведь есть еще фамильяр, о котором рассказывала Джоди, и Эти боялась его даже больше, чем самой Вдовы.
Может, они не станут гоняться за ней? Может, они выберут кого-то другого?
Она так надеялась…
Но это была нехорошая мысль.
Эти жила вдвоем с отцом в маленькой убогой комнатушке на задворках Трущоб. Кэсвел Уэлет являлся местным чемпионом по игре в бильярд и метанию дротиков. К сожалению, кроме этого и дочери его больше ничего не волновало: в доме хранилось множество призов, зато частенько не хватало еды, а Эти одевалась в чужие обноски. Кэсвел не мог продержаться ни на одной работе больше недели, потому что ему было неинтересно. По этой причине его оставила жена, а обитатели Бодбери считали законченным лентяем. Сам он, в порывах честности, соглашался с этим, однако дочь видела его совсем в ином свете.
Ей он представлялся добрым и внимательным, просто немного чудаковатым. Он всегда заботился о том, чтобы она была сыта, хотя ради этого ему нередко приходилось отказываться от собственной порции. Он водил ее на прогулки, учил метать дротики и играть в бильярд, двигая вокруг бильярдного стола ящик, на котором она стояла. А еще он рассказывал ей истории. Великое множество историй – поучительных и увлекательных, смешных и печальных, с храбрыми и сильными и вместе с тем очень добрыми героями.
«Доброта – это самое главное, воробышек, – нередко говаривал отец. – Не важно, богат ты или беден, – ты все равно должен быть добрым. За это не дают денег, и может случиться так, что окружающие не ответят тебе тем же. Зато ты будешь знать, что постарался сделать мир немножко лучше, даже если все, что ты смог ему подарить, – это твоя улыбка».
Эти понимала, что, в отличие от героев, ей недостает силы, но она могла попытаться проявить храбрость и доброту. Хотя в мечтах это было гораздо проще, чем на самом деле: Эти до смерти перепугалась, когда возле лавки мясника на Вивер-стрит фамильяр Вдовы прыгнул ей на спину и сбросил с велосипеда.
Девочка больно ушиблась, но сдерживала слезы и плотно прижимала руку к карману с куклой. Бедняжка в ужасе уставилась на чудовище. Фамильяр оказался еще уродливее, чем описывала Джоди: острые зубы и когти и огромные злые глаза. Из глотки его вырывался отвратительный устрашающий хрип, звучащий для Эти как «убьютебяубьютебяубьютебя…».
Топин говорил, что, почувствовав опасность, нужно немедленно отдавать куклу, но правильно ли это? Ведь тогда фамильяр отправится на поиски других детей. А ее, Эти, все равно убьет. Просто так. Забавы ради.
Эти задрожала, когда Уиндл вскарабкался ей на грудь.
«Убьютебяубьютебяубьютебя…»
– Папа! – заплакала малышка, фамильяр ухмыльнулся.
Девочке невыносимо было видеть его, но почему-то она не могла оторвать от него взгляд. А чудовище тем временем подбиралось к ее горлу, но тут кто-то крикнул:
– Эй, ты!
Эти подняла голову и тотчас почувствовала облегчение: это была Кара.
Фамильяр обернулся на звук голоса и зашипел, узнав девочку.
– Поди-ка сюда, маленькая дрянь, – сказала она ему. – Мы с тобой еще не разобрались.
Эти ошарашено смотрела на подругу. Кара была вся в царапинах, в разорванном платье, но глаза ее сверкали, голос звучал решительно, и вела она себя отважно, словно рыцарь из папиных историй. Вот только вместо меча девочка держала надувной шарик, наполненный водой.
Фамильяр завизжал и бросился на нее. Кара быстро метнула в него шарик. Ни одна из девочек и предположить не могла, что произойдет дальше.
Шарик лопнул, обрызгав Уиндла.
«Вряд ли он испугается воды», – подумала Эти.
Но эту воду – морскую, соленую – Кара взяла из залива, и у нее в сумке было еще с полдюжины таких «бомб».
Фамильяр взвыл. Пар повалил от него так, будто вода попала на горячую сковородку. Маленький монстр упал на землю, корчась от боли.
Эти прикрыла рот рукой. Еще минуту назад она готова была отдать все на свете, чтобы избавиться от чудовища, но сейчас… Сейчас ей стало жаль его.
Она покосилась на Кару: похоже, та испытывала не меньший шок.
Фамильяр затих. Он лежал неподвижно, в его застывшем взгляде не осталось и следа былого самодовольства. Тоненькие ножки скрючились, кожа покраснела – ну точь-в-точь вареный рак.
Кара осторожно обошла его и помогла Эти подняться на ноги.
– Садись на велосипед, – велела она малышке.
– Ему так больно…
– Он получил по заслугам, – ответила Кара, но голос ее дрогнул, выдав неуверенность. – Нам нужно ехать.
– Но мы не можем бросить его, – всхлипнула Эти. – Бедный…
Она протянула к фамильяру руку, тот клацнул зубами, намереваясь укусить ее, однако не смог даже пошевелиться. Эти умоляюще взглянула на Кару:
– Мы не можем…
Кара заколебалась.
– И что ты предлагаешь с ним сделать?
– Давай отвезем его к дому Вдовы.
– Пока она охотится за остальными? – усмехнулась Кара, и в ее голосе снова зазвенели металлические нотки. Она похлопала по сумке с шариками. – Мы должны помогать нашим друзьям, а не нашим врагам.
– Тогда ты иди, – тихо сказала Эти, – а я позабочусь о нем.
– Я… – начала было Кара и тут же тяжело вздохнула. – О боже…
Она подобрала с земли относительно чистую газету и завернула в нее Уиндла. Сердце девочки невольно сжалось, когда бедняга затрясся от боли, едва бумага коснулась его обожженной кожи. Он снова клацнул зубами, а из горла его вырвался стон, растрогавший Эти до слез.
– Будь осторожнее, – предупредила она Кару.
– Я очень осторожна.
Кара взяла сжавшегося в комок Уиндла, уселась на велосипед, и обе девочки покатили к дому Вдовы: Кара с фамильяром чуть впереди, малышка Эти сзади.

8

В это время в другой части Бодбери Вдова Пендер прижала к стене Питера Мойла. Она уже собиралась произнести его имя в третий раз, как вдруг дикая боль пронзила все ее существо: недостающий палец – тот самый, из которого она сотворила Уиндла, – вернулся на прежнее место.
Старуха пошатнулась. Воспользовавшись этим, Питер ловко прошмыгнул у нее под мышкой и метнулся к своему велосипеду. В конце улицы он обернулся: Вдова громко стонала, и слезы ручьями текли по ее лицу. Задрожав, Питер прибавил ходу, но Вдова даже не пыталась преследовать его: боль вытеснила из ее сознания все прочее. Она ощущала, как тело Уиндла горит, словно его заживо варят в котле. Что же они сотворили с ним?
Вдова отошла от стены. Ноги едва держали ее, но, собрав в кулак остатки воли, она напрягла свое магическое зрение.
Боль усилилась, когда она увидела своего фамильяра в руках девочки.
Еще несколько минут Вдова потратила на то, чтобы определить его точное местонахождение, и огонь в ее сердце пылал уже не меньше, чем в теле.
«Они заплатят!» – поклялась она. Каждый из этих маленьких паршивцев заплатит ей!

ДУХ НА ГРАНИ

Никакая магия не может превратить что-то в то, чем оно не является; магическая трансформация – это узнавание, а не созидание…

Сьюзан Полвик. "Последний единорог: магия как метафора". Нью-Йоркское обозрение научной фантастики (февраль, 1989)

1

«Релиант робин» великолепно подходил для узких дорог полуострова Пенвит – настолько узких, что две машины порой не могли разъехаться. Однако небольшой трехколесный «релиант», словно проворный зверек, мчался вдоль вздымавшихся с обеих сторон улицы живых изгородей, с легкостью огибая любые препятствия.
Несмотря на то, что Клэр ездила с Джейни бессчетное количество раз, она всегда чувствовала себя несколько неуютно. Ей казалось, что «релиант» слишком маленький, колеса у него – слишком неустойчивые, а Джейни водит слишком отчаянно. В итоге Клэр каждую минуту ожидала, что они врежутся в грузовик или перевернутся на каком-нибудь крутом повороте, поскольку подруга, по ее мнению, чересчур гнала.
За всю дорогу Джейни едва обронила пару слов, и Клэр уже начинала злиться: в конце концов, она пострадала без всякой вины, и даже не подозревая, из-за чего. Она ничего не знала о книге, за которой охотится целая шайка преступников, и, не дружи она с Литтлами, никто не напал бы на нее минувшей ночью.
Клэр искоса взглянула на Джейни, но, заметив слезы на глазах у той, устыдилась собственных мыслей: ведь подруга тоже была ни в чем не виновата!
– Джейни, – окликнула она и тут же в замешательстве замолчала.
Джейни сбавила скорость и грустно посмотрела на нее.
– Это ужасно, Клэр. Книга… Возвращение Феликса… Почему все вдруг обернулось таким кошмаром?
Клэр тихонько вздохнула, полагая, что Джейни просто захотелось пожалеть себя, однако следующая фраза подруги заставила ее осознать собственное заблуждение.
– Я не собиралась прятать от тебя «Маленькую страну», – продолжала Джейни. – Я непременно попросила бы у Дедушки разрешения показать ее тебе. Но события разворачивались так стремительно, что я забыла обо всем. – Джейни снова взглянула на Клэр. – Мне действительно очень жаль, что я не успела поделиться своей тайной с тобой.
– Все в порядке, – растерянно кивнула Клэр.
– Я нашла книгу в пятницу, а с тех пор столько всего произошло…
– Понимаю, – отозвалась Клэр.
Она и вправду все понимала. Джейни с детства отличалась рассеянностью, и это объяснялось вовсе не безразличием ко всем и ко всему, а, напротив, излишней увлеченностью новым, которая заставляла отодвигать на второй план прежние заботы.
– Ну почему я не могу быть как все нормальные люди? – посетовала Джейни, словно прочтя мысли Клэр.
– А как определить, кто из нас нормальный, а кто нет?
– Ты прекрасно знаешь, что я имею в виду.
– Знаю. Но, изменившись, ты перестала бы быть собой.
– Иногда мне кажется, что это не так уж плохо, – покачала головой Джейни.
– Не начинай.
Всякий раз, когда Джейни не нравилось что-то в ее жизни, она пускалась в долгие душеспасительные разговоры, но дальше этого дело никогда не шло, что, вероятно, вполне естественно, поскольку, как справедливо заметила Клэр, человек не мог стать тем, кем он не являлся по самой своей природе.
Джейни была строптивой и категоричной. Она с жаром отстаивала свои убеждения, не заботясь о том, насколько они справедливы, и могла довести человека до белого каления. Но в этом заключалось ее неповторимое очарование, и уж лучше быть такой, чем какой-нибудь занудой или сплетницей.
Клэр завидовала если не способности Джейни мгновенно заводиться, то, по крайней мере, ее умению так же быстро остывать, но особенно ее восхищало то, как Джейни удавалось выходить победителем из любой ситуации.
Порою она даже удивлялась, что не испытывает к подруге ненависти: ведь Джейни всегда получала то, о чем сама она могла лишь мечтать.
Музыку.
Книгу Данторна.
Феликса…
«Не думай об этом», – сказала себе Клэр.
Взглянув на Джейни, она подавила очередной вздох: порой подруга просто сводила ее с ума, но Клэр не променяла бы ее ни на кого в мире, и по большому счету ненавидеть Джейни означало для нее ненавидеть саму себя.
– Не проскочи поворот, – предупредила она вслух.
Джейни послушно направила машину к проему в изгороди и выехала на узкую проселочную дорогу, ведущую к дому Питера Гонинана. В прошлом она была довольно широкой, но теперь с одной стороны наступал лес, а с другой – поля, заброшенные с уходом отсюда фермеров. Спустя четверть километра и эта узкая дорога обрывалась, упираясь в груду камней, некогда составлявших ограду. Металлические ворота валялись в ручье, который через два ярда впадал в пруд, образовавшийся после того, как водоросли окончательно перекрыли течение.
От ручья тянулись две тропинки: одна, петляя по холмам, поросшим деревьями и кустарником, спускалась к маленькой бухте; другая вела к коттеджу, окруженному полуразрушенными домами.
– Похоже, тут никого нет, – засомневалась Джейни.
Вместо ответа Клэр молча указала ей на тоненькую струйку дыма, поднимавшуюся над крышей.
Когда девушки перебирались через ручей, бесхвостый черно-бело-рыжий кот внезапно выпрыгнул из травы. Клэр, осторожно переступавшая с одного скользкого камня на другой, остановилась. Кот, определенно заинтересованный их появлением, долго изучал подруг немигающим взглядом, а затем скрылся в лесу.
«Еще один зеннорский тигр», – с улыбкой подумала Клэр, двигаясь дальше.
Не успели девушки ступить на землю, как их встретил дружный лай. Они беспомощно переглянулись, когда пять ободранных собак выскочили к ним словно из ниоткуда.
– Нам стоять или бежать? – спросила Джейни.
– Я не могу бежать, – напомнила ей Клэр.
– Они не причинят вам вреда!
Вздрогнув от неожиданности, подруги обернулись так резко, что едва не полетели в воду. Незнакомка появилась из леса столь же бесшумно, сколь кот исчез в нем, и у Клэр возникло невольное подозрение, что он попросту перевоплотился.
Но она тут же узнала Хелен Брэй, частенько наведывавшуюся в книжную лавку в Пензансе. Это была тощая как жердь, высокая женщина лет двадцати пяти с обветренным лицом и спутанными рыжими волосами. На ней была потрепанная мужская одежда – спортивная твидовая куртка, голубые джинсы, порванные на правом колене, военный морской берет и зеленые, забрызганные грязью сапоги.
Пока Джейни и Клэр разглядывали ее, собаки продолжали дружно лаять, явно не собираясь успокаиваться. Хелен пронзительно свистнула, когда вожак – помесь терьера и колли – хотел было броситься в сторону Джейни. Он замер, и остальные уселись полукругом, не переставая пристально наблюдать за девушками.
– Они не причинят вам вреда, – повторила Хелен, – при условии, что вы немедленно уйдете.
Клэр кашлянула:
– Мы пришли к мистеру Гонинану.
– Он не любит гостей.
– Ну… – растерялась Клэр, но тут вмешалась Джейни:
– А он любит, когда кто-то принимает решения за него?
Хелен посмотрела на нее своими странными блеклыми глазами, один из которых был зеленым, а другой – голубым.
– Это не важно, – сказала она.
– А что важно? – не унималась Джейни. – Мы, понимаете ли, не могли предупредить его о своем визите заранее – у него же нет телефона.
– Он вообще не любит, когда его беспокоят.
– Но мы вовсе не намерены его беспокоить. Мы пришли к нему за помощью.
В глазах Хелен зажглось любопытство.
– Какого рода?
– Такого, который не имеет к вам отношения. – Джейни покосилась на собак. – Сейчас я пройду к дому, и если один из ваших псов попытается укусить меня, вы об этом горько пожалеете.
«О Джейни, не надо так!» – испугалась Клэр. Впрочем, едва лишь Джейни шагнула в сторону коттеджа, Хелен вновь свистнула, и собаки разбежались. К тому времени, как все три женщины ступили на крыльцо, вокруг не было никого, кроме чаек, круживших в небе.
Бросив на Хелен красноречивый взгляд, Джейни громко постучала в дверь.
– Открыто, – послышался голос изнутри.

2

Приближаясь к дому Клэр, Дэйви Роу уже знал, что ему предпринять. Он держал руки в карманах и теребил кончиками пальцев деньги, полученные от Вилли.
Он не мог просто отдать их Клэр, и это искренне огорчало его. Она непременно спросила бы, где он их взял, а врать Дэйви не хотел. Однако ничто не мешало ему потратить эти деньги на Клэр. Например, пригласить ее на ужин.
Сегодняшний вечер они проведут вместе!
Можно будет отправиться в ресторан «Контрабандист» в Ньюлине на специальный воскресный ужин – ростбиф с гарниром и йоркширский пудинг, и даже выпить немного вина – как делают в фильмах.
Дэйви гордился своей идеей. Правда, он не исключал вероятности, что Клэр ему откажет. Возможно, у них с матерью свои планы на этот вечер… Что ж, в таком случае он пригласит их обеих, а заодно захватит и свою маму. Неужели Клэр и на такое предложение ответит ему «нет»?
Единственное, чего Дэйви не принял в расчет, так это то, что ее может попросту не оказаться дома.
– Сожалею, – буркнула ее мать, отворив ему, – но Клэр куда-то ушла.
А в ее взгляде читалось: «Моя дочь не слепая, чтобы показываться на людях с парнем вроде тебя! Может, она и калека, но уж никак не уродина!»
– А… а вы не знаете, когда она вернется?
– Не знаю. Ей что-нибудь передать?
– Да нет… Я просто проходил мимо…
– Я скажу ей.
И дверь захлопнулась перед носом Дэйви прежде, чем он успел добавить что-нибудь еще.
«Черт!» – мысленно выругался он. Все одинаковы – что те парни из «Королевской рати», что эта женщина. Они не желают дать ему ни единого шанса! Вероятно, Лилит Мэбли будет хохотать до упаду, рассказывая дочери о его визите…
Дэйви невольно сжал кулаки, представив, как Клэр смеется над ним.
Но нет. Она ни за что так не поступит. Скорее всего, она позвонит ему и спросит, зачем он приходил. Вот тогда-то он и пригласит ее на ужин!
Дэйви поспешил домой, чтобы не пропустить звонка Клэр, и обнаружил у себя на крыльце незнакомого мужчину. Тот поднялся, едва завидев его.
– Меня зовут Бетт, – представился гость, не протягивая руки. – Майкл Бетт.
В его речи отчетливо прозвучал американский акцент.
– М-м…
– Мне нужно поговорить с вами, Дэйви. Где-нибудь поблизости есть спокойное место?
Что-то в мужчине показалось Дэйви очень знакомым, но он не мог понять, что именно.
– В гавани есть бар, – сказал он.
– Я предпочел бы что-нибудь более уединенное. Как насчет побережья?
Дэйви кивнул.
– Замечательно, – улыбнулся Бетт. – Я не прочь прогуляться, да и вы не пожалеете, что согласились, когда услышите мое предложение.
– Вообще-то я жду звонка… – замялся Дэйви. Бетт достал банкноту достоинством в сто долларов и сунул ее в нагрудный карман куртки Дэйви.
– Я займу у вас от силы час.
Дэйви бросил взгляд на окна своего дома. Может, стоит попросить мать подежурить у телефона? Впрочем, нет: она замучит его расспросами. И потом, Клэр может и не позвонить. Но если она все-таки решится, а его не будет дома…
– Я…
– Пойдемте же, – настаивал Бетт. – Что вы теряете?
– Значит, всего лишь час?
– Обещаю.
– Ладно, – сдался наконец Дэйви. – Но ни минутой больше.
– Понимаю, – сочувственно вздохнул Бетт. – Время – бесценная вещь. Особенно для такого занятого человека, как вы.
«Он что – издевается надо мной?» – насторожился Дэйви.
– Куда идти? – спросил Бетт.
Дэйви жестом указал направление, и они тронулись в путь. По дороге американец восхищался прелестями Маусхола и интересовался, как молодой человек вроде Дэйви проводит досуг в подобном месте. Еще задолго до того, как они вышли на прибрежную дорогу, Дэйви пожалел, что не отказался. Но вместе с тем его терзало любопытство: ведь это американцы плели что-то вокруг Литтлов, и это они едва не погубили Клэр. Стало быть, он вполне мог узнать от Бетта что-нибудь полезное – даже если ради этого ему сперва придется выслушать массу всякой ерунды.
Дойдя до поста береговой охраны, Дэйви остановился и повернулся к своему собеседнику. Они были одни. Бетт вытер о траву испачканный в грязи ботинок и огляделся.
– Очаровательное местечко, – усмехнулся он.
Теперь Дэйви не сомневался, что над ним издеваются: да, природа здесь прекрасна в любое время года, но этого никак нельзя было сказать о постройке. Краска на полуразрушенном здании поста давно уже облупилась, крыша покосилась, а у разбитого крыльца виднелась огромная лужа, в которой плавали опавшие листья.
– Что вам от меня нужно? – нахмурился Дэйви.
– Ну…
Бетт сунул руку в карман и, достав оттуда небольшой пистолет, направил его прямо на Дэйви.
– Мы с тобой, – процедил он, – не закончили одно дельце прошлой ночью.
Только сейчас Дэйви понял, почему американец показался ему таким знакомым.
Беда заключалась в том, что – как это случалось всю его жизнь – прозрение пришло к нему слишком поздно.

3

К удивлению Джейни, в доме Питера Гонинана оказалось удивительно светло благодаря стеклянному люку на скате крыши. Внутри дом состоял из одной огромной комнаты, часть которой была отведена под кухню. С другой стороны располагалась лестница наверх в спальню. Посреди комнаты стояли старый диван и пара кресел с потертой обивкой.
В крайнем из них сидел сам Гонинан – высокий, худой, абсолютно лысый мужчина. Если Хелен Брэй напоминала Джейни и Клэр кошку, то хозяин явно походил на птицу. У него были маленькие, близко посаженные глаза, тонкий нос и впалые щеки. Определить его точный возраст не сумел бы; наверное, никто. По мнению Джейни, ему с одинаковой долей вероятности могло быть и около пятидесяти, и чуть за семьдесят.
Сходство Гонинана с птицей усиливалось птичьим щебетом, наполнявшим его дом, а также многочисленными картинами, статуэтками и масками пернатых – от грубо вырезанных из дерева до настоящих произведений искусства, украшенных сотнями крошечных перышек. На книжных шкафах виднелись чучела совы, вороны и малиновки. На стенах, словно ритуальные принадлежности шаманов, висели длинные связки перьев и птичьих лапок.
И повсюду были книги – на специальных полках и просто в коробках и ящиках. Особое внимание Джейни привлекли витрины, где хранились старинные монеты, окаменелости, древние глиняные свистульки в форме птиц, кусочки костей, крошечные деревянные куколки с юбками из перьев и другие предметы, к каждому из которых была прикреплена табличка, подписанная аккуратным почерком.
«Он и в самом деле похож на птицу», – думала Джейни, оглядывая гнездо Гонинана, которое тот в течение многих лет наполнял всем, что его интересовало.
– Они отказались уйти, – сообщила ему Хелен.
Гонинан улыбнулся:
– Все в порядке. Я ожидал визита Джейни Литтл.
Джейни заморгала от изумления:
– Правда?
– Я видел вас несколько раз на утесе у залива – вы играли на волынке и вистле. Вы прекрасный музыкант. У меня даже есть ваши записи… где-то здесь.
Он махнул рукой в сторону ближайшей груды коробок, но Джейни позволила себе усомниться, что кто-нибудь мог отыскать что бы то ни было в таком бардаке.
– Я знал, что рано или поздно вы придете сюда, – продолжал Гонинан.
Джейни невольно заволновалась, пытаясь отгадать причину подобной уверенности.
– Чаю? – предложил Гонинан.
– М-м…
– Хелен, поставь, пожалуйста, чайник.
Хелен кивнула и, ловко продвигаясь по захламленной комнате, направилась в сторону кухни.
– Садитесь. – Гонинан указал на диван.
Не ожидавшая такого приема, Джейни окончательно растерялась.
– А вы?.. – Гонинан вопросительно взглянул на Клэр.
«Ну, по крайней мере, он не всеведущий», – с облегчением выдохнула Джейни, пока Клэр знакомилась с хозяином.
Они осторожно прошли к дивану и сели. Джейни устроилась на самом краешке, продолжая с любопытством осматривать комнату. Куда бы она ни повернулась, ей на глаза тотчас попадалось что-нибудь удивительное.
«Я могла бы провести тут неделю», – мысленно отметила она.
Гонинан снова улыбнулся.
– Мы пришли к вам за помощью, – обратилась к нему Клэр. – Вы ведь считаетесь экспертом в области… В общем, не могли бы вы рассказать нам об одном предмете?
– Я предпочитаю, чтобы меня называли теургом.
– Что-что? – переспросила Джейни.
– Магом, – пояснила Клэр.
– Что-то в этом роде, – согласился Гонинан. Джейни недоверчиво вздохнула.
– Слово «теург», – подхватила Хелен, возвращаясь с кухни и усаживаясь в свободное кресло, – происходит от греческого theurgia, которое переводится как «искусство вызывания духов». Проще говоря, теург общается с духами, следящими за нашим миром.
– А вы, я полагаю, его подмастерье? – съехидничала Джейни.
Клэр пихнула ее локтем в бок, что означало: «Веди себя прилично!» – и поспешила сменить тему:
– Нас больше интересуют ваши познания в области тайных сообществ.
Брови Гонинана удивленно поднялись, однако он ничего не сказал, и Клэр продолжила:
– Мы хотим спросить вас об одном символе. Возможно, вам известно название организации, которой он принадлежит.
Джейни подумала о рисунке Феликса, затем снова обвела взглядом дом, наполненный вещами, которые имели то или иное отношение к птицам, и в очередной раз засомневалась. На память ей пришла старая поговорка: «Птицы одного полета». Впрочем, было уже поздно: достав из кармана рисунок, Клэр протянула его Гонинану.
– Ага! – присвистнул тот.
– Есть ли в вашей библиотеке что-нибудь о людях, использующих этот символ? – спросила Клэр. – Они носят его у себя на запястье в виде татуировки.
– Да, я знаю. Мне даже не нужно копаться в библиотеке.
«Черт побери, мы пропали!» – ахнула Джейни.
– Эти люди называют себя Орденом Серого Голубя. Они следуют принципам Герметического Ордена Золотой Зари и тому подобных организаций. Я наблюдал за ними в течение многих лет. – Гонинан улыбнулся. – Отчасти из-за символа.
– Потому что это птица? – уточнила Клэр.
Гонинан кивнул:
– Мои птицы – это мой персональный ключ к окружающему нас миру духов. Мой тотем, если желаете.
– А что этот Орден делает с голубем? – поинтересовалась Джейни. – Общается при помощи его с духами?
– Они ищут знания – как и все мы, но их методы предполагают деятельность, которую я бы назвал… сомнительной.
– И какого же рода знания они ищут?
– Да обычные: бессмертие, власть… постижение сущего, хотя последнее стало настоящей редкостью среди подобных людей.
– Если бы они искали только это, – пробормотала Джейни себе под нос.
– О чем это вы? – прищурился Гонинан.
Джейни бросила умоляющий взгляд на Клэр, но та лишь невинно пожала плечами: дескать, мы же для разговора сюда и пришли.
– Кажется, у нас есть кое-что, за чем они охотятся, – выдавила из себя Джейни. – Правда, лично я ума не приложу, зачем им понадобилась эта вещь. Бессмертия и власти она им точно не принесет. В ней вообще нет ничего примечательного.
«Если не считать странных событий, которые начинали происходить всякий раз, когда ее открывали», – добавила она про себя.
И музыки.
И ее недавнего сна.
– Самая безобидная с виду вещь может таить в себе огромную силу, – заметил Гонинан. – Нужно только знать, как ее использовать.
– На что это вы намекаете? – нахмурилась Джейни.
– На магию.
– На магию?!
– О, никаких заклятий и секретных формул. Речь идет о различных верованиях. Возьмем, к примеру, учение Георгия Гурджиева <Гурджиев Георгий Иванович (1877 – 1949) – русский философ и мыслитель, занимался изучением природы человека> – русского философа.
– Я с ним знакома, – кивнула Клэр. – Ну, не с ним самим, конечно, – смутилась она под изумленным взглядом Джейни. – Я хотела сказать, что читала его книги. Они у нас продавались – «Рассказы Вельзевула внуку» и другие.
Гонинан посмотрел на девушку с интересом:
– Вы работаете в книжной лавке?
– Да. На Чепел-стрит в Пензансе.
– А, новая. Я заказывал там кое-что.
Клэр покосилась на Хелен, вновь отправившуюся на кухню, чтобы снять с плиты вскипевший чайник.
– Ваша помощница периодически заходит к нам.
– Верно. Хелен привозит мне книги. Теперь я редко появляюсь в городе сам.
– Вы говорили о магии, – напомнила Джейни.
– Нет, я говорил о Гурджиеве. Он утверждал, что существует три уровня сознания. – Гонинан принялся загибать пальцы. – Сон, обычное бодрствование и самоосознание <На самом деле Г. И. Гурджиев выделял четыре уровня сознания, разграничивая подлинное самоосознание, когда человек понимает желания своей сущности и обладает истинной волей к действию, и объективное сознание, в котором мы способны видеть вещи такими, какие они есть>. Сон – это просто сон. Обычное бодрствование, которое более уместно назвать согласованным трансом, – это когда мы двигаемся… – Он внезапно указал на руку Джейни, которой та похлопывала себя по колену. – Вы ведь делали это не задумываясь, не так ли?
Джейни растерянно пошевелила пальцами:
– Так.
– Вот это и называется обычным бодрствованием. Мы живем, не умея контролировать даже собственных тел. Самоосознание же – это когда мы действуем сознательно, охватывая разумом не только самих себя, но и весь окружающий нас мир. Это высшая форма сознания, приближающая человека к воплощению божества на земле, – в ней есть нечто сродни осведомленности Христа или Будды.
Для большинства из нас проблески этой истинной осведомленности крайне редки. Они наступают лишь в самые ответственные моменты нашей жизни – например, во время произнесения брачных обетов или перед смертью, когда мы вдруг обретаем способность в мгновение ока постичь все и вся. Вы меня понимаете?
Обе девушки медленно кивнули.
– Теперь вообразите, что вы достигли подобного состояния. Если вы будете постоянно видеть истинное положение вещей, то рано или поздно получите такой контроль над своей волей, что с помощью ее сможете подчинить себе и чужую – все равно как если бы это происходило посредством магии.
Мы обладаем настолько огромным потенциалом, что порою сами его пугаемся. Вспомните об удивительных поступках, которые совершают люди, оказавшиеся в критических ситуациях: женщина, чей ребенок попал под машину, поднимает ее в одиночку, чтобы освободить его, хотя за минуту до этого не смогла бы сдвинуть ее и на миллиметр.
Ученые объясняют это выбросом адреналина – то есть считают чисто физическим феноменом. Но при этом они забывают подчеркнуть главное, а главное заключается в том, что в моменты высшей осведомленности нам открывается истина, которая в корне переворачивает все наши прежние представления о собственных возможностях. Поскольку на самом деле мы можем все.
– И это то, чем занимаются члены Ордена Серого Голубя? – спросила Джейни.
– Нет, но это то, чего они добиваются, – это их магия. Сознание многих из них и вправду развито гораздо больше, чем у обычных людей. Они обрели великую силу, когда сумели пробудить в себе таланты, дарованные от рождения каждому из нас. Вот только используют они ее для темных дел.
– А зачем им нужна вещь, которую они ищут? Ну, та, что, по их мнению, хранится у нас?
– По-видимому, это своего рода талисман. Или катализатор. Понимаете ли… несмотря на то что каждый человек при наличии должного упорства, знаний и опыта может пробудиться ото сна, в котором пребывал всю свою жизнь, в мире всегда существовали предметы, способные значительно ускорить этот процесс. В западной традиции, например, таковыми являются чаша Грааля и копье, пронзившее грудь Христа. Есть, конечно, и другие – может, не столь известные, но от этого ничуть не менее эффективные. К сожалению, нередко люди, в чьи руки попадает магия, не обладают достаточной мудростью и моральными принципами.
– Выходит, у нас хранится некий магический талисман?
– Я не могу сказать этого наверняка, не увидев его своими глазами.
– А…
«Ну еще бы», – усмехнулась про себя Джейни.
Целая свора стервятников годами охотилась за романом Данторна, а теперь ей предлагают просто взять и показать его Гонинану, словно речь идет об украшении, требующем оценки.
Однажды Джейни уже совершила подобную глупость, когда пыталась продать одну старинную драгоценность. Пожилая дама в ювелирной лавке долго разглядывала вещь, приговаривая: «Боюсь, тут и не пахнет золотом, моя дорогая. Это больше смахивает на подделку викторианской эпохи».
То же самое могло произойти сейчас и с книгой: Гонинан начал бы доказывать, что в ней нет ровным счетом ничего особенного, и любезно предложил бы купить ее за какую-нибудь символическую плату. Именно так поступила дама из ювелирной лавки, а когда Джейни выяснила, что отдала ей за бесценок целое состояние, было уже поздно.
Так что нет – больше она не совершит подобной ошибки!
Но Гонинан снова удивил ее…
– Но я не уверен, что хочу видеть эту вещь, – добавил он вдруг.
Джейни снова заволновалась.
– Почему? – спросила Клэр.
– Я знал Билли Данторна так же хорошо, как и Том Литтл, а в некотором отношении даже лучше, поскольку у нас с ним были общие интересы, – Гонинан посмотрел на Джейни, – которых ваш дедушка не разделял.
– Он всегда говорил, что Билли очень практичный человек, – возразила она, – он не мог входить ни в какую тайную организацию.
– Правильно. Но он тоже искал тайные знания. И он их нашел.
В памяти Джейни тут же всплыла строчка из письма, вложенного в «Маленькую страну»: «Полоумного Билла Данторна вновь посетило знаменитое предвидение…»
– Магия, – тихо произнесла она. – Вы ведь о ней говорите?
Гонинан кивнул:
– Хотя, полагаю, Билли предпочел бы назвать это очарованием. Данторн действительно нашел его и спрятал в своей книге – в той, что была отпечатана в единственном экземпляре. Полагаю, ее-то и жаждет заполучить Орден Серого Голубя.
– Вам известно о книге?!
– Конечно. Мы с Билли часто беседовали о ней.
– Отчего же вы ни разу не попытались завладеть ею?
– На свете существует столько же путей познания, сколько самих людей. Путь, выбранный Билли, не был моим. Я еще в молодости почувствовал, что меня ожидает совсем другая дорога, и не испытывал ни малейшего желания топтаться на чужой.
– Вы решили, что ваше призвание заключается в общении с духами через птиц?
– Ну, можно выразиться и так.
– А какими способностями обладает книга Данторна? – поинтересовалась Клэр.
– Она может отворить врата в Призрачный Мир.
– Но каким образом? – спросила Джейни.
– И что в конечном счете это даст? – подхватила Клэр.
– Отвечаю на оба вопроса сразу: я не знаю. Повторяю: это была дорога Билли, а не моя. Да, мы делились друг с другом своими открытиями, но существуют такие вещи, которые можно постичь исключительно через личный опыт. Мне было жаль прерывать свои изыскания ради того, чтобы вникнуть в суть его достижений, и Билли вел себя аналогичным образом в отношении меня. Мы просто сравнивали результаты – не материальные, а духовные.
Джейни вздохнула:
– У меня от всего этого голова раскалывается.
В это время Хелен принесла с кухни поднос, на котором стояли чашки с чаем, тарелка с булочками и маленькие глиняные кувшинчики со взбитыми сливками и вареньем. Гонинан бодро потянулся.
– Предлагаю сделать небольшой перерыв и предоставить вашему подсознанию возможность усвоить услышанное. А после того как мы перекусим, я расскажу вам о Джоне Мэддене.
– А кто это такой?
– Глава Ордена Серого Голубя. Крайне опасный человек.
Джейни вспомнила о покушении на Клэр и о том, как Феликса накачали наркотиками, и мрачно кивнула:
– Похоже, что так.
Гонинан вдруг стал очень серьезным.
– Не хотелось бы портить вам аппетит, но должен предупредить сразу: какие бы неприятности ни приключились с вами к этому моменту, боюсь, что самое худшее еще впереди.
– Ох, не говорите так, – простонала Джейни.
– Почему вы так думаете? – спросила Гонинана Клэр.
– Потому что вы открыли книгу. Я чувствовал ее чары в течение последних нескольких дней. А если ее смог почувствовать даже я, то Мэдден и подавно – ведь он ищет ее большую часть своей жизни.
– Но в книге Данторна нет ничего магического, – пожала плечами Джейни. – Это обычная история, и в ней не упоминается ни о каких секретных знаниях… Ну, по крайней мере, до сих пор не упоминалось – я еще не дочитала ее до конца.
Гонинан указал на поднос:
– Угощайтесь. Мы продолжим нашу беседу позже. Однако для этого нам придется выйти на улицу.
– Зачем? – поинтересовалась Джейни.
Но Гонинан только улыбнулся и, взяв с тарелки булочку, принялся ее жевать.

4

В дверь номера Джима Гейзо постучали. Лина попыталась подняться с дивана, но Гейзо жестом попросил ее оставаться на месте. Достав из кармана пистолет, он встал в углу и громко произнес:
– Входите.
Секунда – и на пороге появился Вилли Кил.
– Мисс Грант, – начал он, едва завидев Лину, – я пришел, чтобы…
В этот момент Гейзо вышел из своего укрытия. Захлопнув дверь ногой, он прижал дуло пистолета к шее Вилли. Тот остолбенел.
– В эт-том нет ник-какой необход-димости… – простучал он зубами.
– Как вы узнали, что мисс Грант здесь?
– Все в порядке, Джим, – вмешалась Лина.
Кил заметно расслабился, когда Гейзо опустил оружие.
– И тем не менее потрудитесь объяснить: как вы узнали, что мисс Грант находится здесь, – повторил телохранитель, засовывая пистолет обратно в карман.
– Можно мне присесть? – выдавил из себя Кил, обращаясь к Лине.
Она кивнула:
– Мне тоже интересно послушать, Вилли.
– Ну… – вздохнул он, усаживаясь. – Я не купился на сцену, разыгранную вами сегодня утром: мне сразу стало понятно, что вы знакомы, и потому, постучав в вашу дверь и не получив ответа, я решил заглянуть в номер вашего приятеля.
Лина опять кивнула: это казалось вполне логичным.
– И что же тебе от меня нужно? – поинтересовалась она.
– Денег…
– Но ведь я обещала, что мы отправимся в банк завтра. Ты что – сомневаешься в моей честности?
– Дело не в этом, – поспешил заверить ее Кил. – Просто кое-что изменилось. – Он бросил быстрый взгляд на стоящего у стены Гейзо. – Другой ваш знакомый – тот, которого я встречал на станции…
Брови Лины взметнулись вверх.
– Он приходил ко мне недавно. Он поклялся, что убьет меня, если я не назову ему имени того, кто спас Клэр Мэбли прошлой ночью.
– И вы назвали его? – презрительно скривился Гейзо.
Вилли поднял рубашку, чтобы продемонстрировать множество синяков, покрывающих его грудь и бока. Лина захлопала глазами.
– Посмотри на это, приятель, – повернулся Вилли к Гейзо. – У того парня нет ни капли терпения, а мне не хватает денег, чтобы убраться как можно дальше из этих мест. Клянусь: он собирается убить меня, – добавил он, снова обращаясь к Лине. – Я прочел это в его глазах.
Вилли опустил рубашку и, застонав от боли, принялся заправлять ее в брюки. Лина сочувственно поморщилась.
– Тебе и вправду лучше уехать, Вилли, – согласилась она. – А друга своего ты предупредил?
Вилли покачал головой:
– У него дома никто не отвечает, – должно быть, они с матерью куда-то ушли.
Лина указала на телефон:
– Может, попробуешь еще раз?
– Некогда. Снаружи меня ждет машина. Завтра в это время я уже буду в западной части страны – там, где ваш знакомый меня не найдет. Я не вернусь сюда, пока он не покинет Англию.
– То есть ты хочешь получить оставшуюся часть денег немедленно.
– Ну, если они у вас есть.
Кил полез в карман и замер, когда Гейзо шагнул в его сторону.
– Я просто хотел достать бумажку с адресом, – пояснил он. – Можно, мисс Грант?
– Конечно.
Кил вынул сложенный клочок бумаги и вручил его Лине.
– Вы сможете переслать причитающуюся мне сумму сюда. Правда, сам я буду находиться совсем в другом месте, но парень, который проживает по этому адресу, передаст мне все, что поступит на мое имя.
– Джим, у тебя есть деньги? – спросила девушка.
– Только дорожные чеки.
– Ты не подпишешь один для Вилли?
– Разумеется.
Гейзо был явно недоволен поворотом дела, но не решился спорить с хозяйкой – тем более в присутствии третьего лица.
– Есть кое-что еще, – шмыгнул носом Вилли, принимая чек и направляясь к двери.
– Что именно? – насторожилась Лина.
– Этот человек… он заставил меня подтвердить ему имя того, кто нанял нас с Дэйви, чтобы защитить Клэр Мэбли. Именно «подтвердить» – он так и сказал. Простите, мисс Грант, – прохныкал Кил и, прежде чем Гейзо успел шевельнуться, вылетел в коридор.
– Мелкая гадина, – пробормотал телохранитель.
Он двинулся было к двери, но Лина остановила его:
– Не надо, Джим. По крайней мере, мы предупреждены. Он же мог этого и не делать.
– Он пришел сюда исключительно ради денег.
– Пожалуй…
«Черт, ну почему я раньше об этом не подумала? Мне с самого начала следовало принять в расчет возможное предательство Вилли!»
– Бетт в любом случае вычислил бы меня, – добавила она вслух.
– Тоже верно…
Лина взглянула на часы: день был на исходе.
– До приезда папы и Мэддена осталось совсем немного времени. А уж Мэдден справится с Беттом.
Гейзо пересек комнату и выглянул в окно: машина, увозившая Вилли, как раз заворачивала за угол.
– Я не прочь разобраться с Беттом еще до приезда Мэддена.
Лина решительно замотала головой:
– Только если он сам придет.
– Да, конечно, мисс Грант. Это я так – мечтаю вслух.
«Я тоже», – усмехнулась про себя Лина: она прекрасно сознавала, что с Беттом не стоит связываться, даже заручившись помощью Гейзо, – Майкл ведь был абсолютно ненормальным, а кто же без острой необходимости выясняет отношения с психами?
– Меня очень тревожит судьба друга Вилли, – вздохнула она.
В глазах у Гейзо промелькнуло изумление. Он быстро отвел взгляд, но Лина успела прочесть его мысль: «В груди у Снежной Королевы проснулось сердце!»
Что ж, он не ошибся: Феликс Гэйвин действительно сумел растопить лед, и теперь девушка искренне переживала за приятеля Вилли, за охранявшего ее Джима и за всех, кто мог случайно подвернуться Бетту под руку.
Она не знала, как избавиться от нахлынувших на нее чувств, но еще более странным ей казалось то обстоятельство, что она и не пыталась этого сделать;
Все это очень больно ранило, а Лина не любила боль, однако она то и дело ловила себя на мысли, что не хочет выходить из своего нового состояния. Она не могла отрицать, что оно принесло ей жестокие муки, но вместе с тем к ней пришло и кое-что еще. Что-то незнакомое. Сострадание, наверное…
А оно, в свою очередь, подарило ей надежду на будущее: да-да, как ни поразительно, но, заботясь о других, Лина стала чувствовать себя лучше. Это шло вразрез со всеми учениями Ордена и, что еще хуже, могло оказаться обманом, временным помешательством, но Лина все сильнее укреплялась в решимости никогда больше не быть прежней.
Конечно, это не поможет ей заполучить Феликса.
Зато она сумеет обрести покой. А ведь она искала его всю свою жизнь – просто не понимала, чего именно ей не хватает… пока не встретила Феликса Гэйвина.
– По-твоему, человек может измениться? – спросила Лина Гейзо.
Он снова посмотрел на нее, на этот раз уже не скрывая своего удивления.
– Я имею в виду – измениться по-настоящему, – уточнила она. – Не внешне и не за счет маски, которую надеваешь перед тем, как повернуться лицом к миру, а вот здесь, – она прикоснулась к своей груди, – в самой глубине души.
Гейзо окончательно растерялся:
– Я не уверен, что понимаю вас…
– Не бойся, – подбодрила его Лина. – Забудь на минуту о том, что ты работаешь на меня, и выскажи свое мнение.
– Это зависит от масштабов перемен, – заметил Гейзо. Он не назвал никого конкретно, но Лина сразу поняла, что он говорит о ней. – Если они большие, глубинные, то вряд ли человеку удастся справиться с ними легко и просто: ему потребуется долгое время и море терпения, чтобы привыкнуть к ним, но для того, кто по-настоящему одержим своей целью, нет ничего невозможного.
«Но это же интерпретация одного из главных учений Ордена!» – удивилась Лина.
И в этот момент яркая. мысль пронеслась у нее в голове.
«Должно быть, так и приходит просветление, – с улыбкой подумала она. – Все вокруг вдруг становится на свои места, и нет на свете ничего такого, что было бы неподвластно твоему пониманию. Проблема кроется вовсе не в учениях Ордена, а в том, как люди истолковывают их».
– Спасибо, Джим, – произнесла она вслух.

Предыдущая страница 12 Следующая страница


13 Чарльз де Линт

5

– Джон Мэдден очень могущественный человек, – начал Гонинан.
После того как они допили чай, он пригласил Джейни и Клэр прогуляться к небольшой бухте. Она находилась довольно далеко от коттеджа и окружавших его полуразрушенных строений – то есть от всего, что было создано руками человека. Здесь буйная растительность окончательно вышла из-под контроля и вернулась в свое первобытное состояние.
Все трое присели на каменный выступ – гладкий и серый, как старая кость.
– Помимо магических способностей у Мэддена есть огромное состояние и власть. Остальные члены Тайного Совета Ордена Серого Голубя также занимают очень влиятельное положение в обществе. Вместе они сформировали глобальную сеть, опутывающую все сферы мирового бизнеса и политики.
– Почему, – не удержалась Джейни, – злодеи каждый раз оказываются либо бизнесменами, либо политиками?
Гонинан улыбнулся:
– Так было всегда. Они стремятся к власти, а бизнес и политика дают эту власть.
– И еще религия, – добавила Клэр.
– И еще религия, – согласился Гонинан. – Отсюда и Орден Серого Голубя.
– А кому они там служат? – спросила Джейни. – Этому серому голубю? Или Мэддену?
– Религия подразумевает служение высшему божеству, – ответил Гонинан, – но, как это часто бывает со всем, что не имеет четкого материального воплощения, границы религии колеблются в зависимости от подхода. Одни ищут в ней утешения, другие – надежду на лучшую долю в загробном мире, третьи – просветления, но есть и такие, кто рассматривает ее как Путь к власти, уже не предполагающий служения. А Путь этот, в свою очередь, меняется в соответствии с тем, кто на него ступает – даосист или Алистер Кроули.
– А кто это такой? – поинтересовалась Джейни.
– Вообще-то он корнуоллец. Родом из Плимута. Кто-то ненавидит его, кто-то превозносит… Все опять же упирается в личность человека, который высказывает свое мнение.
– Кроули был очень злым, – заметила Клэр. – Проповедовать его учения могут только чудовища.
Гонинан покачал головой:
– Это все равно что осудить всех без исключения христиан за святую инквизицию или свойственный им и по сей день фундаментализм. Конечно, сам Кроули обладал несколько извращенным мировоззрением, но ведь при этом в его работах было немало и мудрых мыслей. Как позднее у Рона Хаббарда <Хаббард Лафайет Рональд (1911 – 1986) – американский исследователь, разрабатывал дианетику (науку о человеческом разуме) и сайентологию (практическую духовную философию)>.
– А он кто такой? – поинтересовалась Джейни.
– Основатель сайентологии.
Джейни приходилось встречаться с сайентологами – они не раз останавливали ее на улицах Лондона с предложением ответить на вопросы какого-нибудь теста.
– Я не знала, что Хаббард тоже извращенец, – удивилась Клэр.
– А я этого и не говорил, – улыбнулся Гонинан. – Я вспомнил о нем, чтобы показать вам на живом примере, как чье-то учение может быть отвергнуто большинством – чаще всего даже не потрудившимся как следует с ним ознакомиться, и вместе с тем содержать в себе элементы вечных истин. Все, что сделал Хаббард, – это облек их в более понятную для своих современников форму. Должен заметить, прием неновый, но, в конце концов, в каждой религии присутствуют отголоски предшественниц.
– По-вашему, – сморщила лоб Джейни, – важна не столько сама религия или личность ее основателя, сколько то конкретное толкование, которое дают ей ее последователи?
– Именно. Что снова возвращает нас к Джону Мэддену и Ордену Серого Голубя. Догматы этого сообщества практически ничем не отличаются от универсальных истин, лежащих в основе всех мировых религий, но по вине своих членов, и в особенности, основателя, Джона Мэддена, этот Орден превратился в крайне опасную секту.
– Что делает людей такими жестокими? – спросила Джейни. – Не только в Ордене Серого Голубя, а вообще?
– Боюсь, что сама человеческая природа. Человек подсознательно стремится к контролю над себе подобными и над окружающей средой. Он хочет править безраздельно и изменять все, с чем сталкивается.
– Пожалуй, – задумчиво кивнула Клэр. – Но если бы мы этого не делали, то до сих пор жили бы в пещерах и глодали кости.
Гонинан расхохотался:
– Я не луддит <Луддиты – участники первых стихийных выступлений против применения машин и эксплуатации в ходе промышленного переворота в Великобритании (конец XVIII – начало XIX вв.). Названы по имени легендарного подмастерья Лудда, который якобы первым разрушил станок>, так что позволю себе с вами согласиться. Преимущества, которые дают наука и техника, крайне важны для развития нашего биологического вида. Но, как и религия, наука зависит от того, кто является ее носителем. Если бы она занималась поисками лекарств от рака и тому подобным, я бы приветствовал ее обеими руками. Но взгляните, к чему сводятся ее открытия в действительности: изобретение новых дезодорантов и разработка все более и более страшного оружия массового поражения. С одной стороны, никакой заботы о духе, с другой – ни малейшей жалости даже к земле. Тысячи акров леса уничтожаются каждый божий день, озоновый слой планеты стремительно истощается, а сильные мира сего продолжают спорить о том, сколько ядерного оружия они имеют право сохранять за собой. Они напоминают мне детей, которые так увлеклись борьбой за лидерство во дворе, что в упор не видят огромного, настоящего мира, начинающегося за воротами…
Лицо Гонинана покраснело, в голосе звучали металлические нотки, а глаза сверкали. Он отвернулся и стал смотреть на бухту и на круживших над ней чаек. Судя по всему, наблюдение за птицами успокоило его, поскольку спустя некоторые время он вновь обратился к девушкам:
– Прошу прощения. Я пережил Вторую мировую войну, а теперь вот вынужден констатировать, что со времен падения рейха мировое зло лишь окрепло.
Гонинан провел пальцем по гладкой поверхности каменного выступа и добавил:
– Я люблю этот мир. Люблю и хочу сделать все, чтобы оставить его в лучшем состоянии, нежели то, в котором он находился в момент моего появления. Однако я понимаю, что этому не суждено сбыться, – никто не в силах изменить мир в одиночку. Я никогда не сдамся, однако вряд ли мое упорство поможет – ведь наши успехи такие скромные и редкие, а неудачи такие крупные и частые. Бороться с ними – все равно что пытаться усмирить шторм голыми руками…
Джейни слушала Гонинана со смущением. Не то чтобы она была не согласна с тем, что он говорил, – скорее, да; просто она никак не ожидала от него такого странного монолога.
– Суть моего конфликта с Мэдденом, – продолжал Гонинан, – заключается в том, что у него, в отличие от меня, есть реальная возможность повлиять на положение вещей, но он ею не пользуется. Вся его жизнь посвящена служению самому себе.
– Кажется, вы не уступаете ему в знаниях, – заметила Джейни. – Почему же вы не основали собственный орден?
– В молодости я подумывал об этом. Но, приобрети я власть, равную той, что имеет сейчас Мэдден, я уже не был бы собой.
– Но если это могло сделать жизнь на земле лучше…
Гонинан покачал головой:
– Полагаю, что, однажды побывав на вершине мира, я стал бы заботиться о нем не больше Мэддена. Возможно, это прозвучит банально, но, используя оружие врага, мы невольно уподобляемся ему, совершенно независимо от того, насколько благими были наши намерения изначально…
Гонинан рассказал Джейни и Клэр о становлении Мэддена и учреждении Ордена Серого Голубя, чтобы дать полное представление об этом человеке.
– А его магия, она какая? – поинтересовалась Джейни. – Просто интуиция, с помощью которой он манипулирует людьми?
– Нет. Его магия настоящая.
– Но…
– Вспомните мифы и легенды.
– Вы намекаете на то, что они основаны на реальных событиях? – удивилась Клэр.
– Отчасти. Мифы помогают нам объяснять непонятное и допускать невероятное. Посредством их мы взаимодействуем с духом мира, или, говоря языком Юнга, с «расовым» бессознательным. Ведь, несмотря на различное происхождение, все мифы перекликаются друг с другом, и именно это в конечном счете позволяет им объединять и нас.
Благодаря древним мифам и их новым версиям – религиям мы постигаем истину и соприкасаемся с тайной. Подумайте, сколько великих деяний совершили те, кто еще в детстве был вдохновлен легендами о короле Артуре и его рыцарях Круглого стола, или с какой решимостью восставали на борьбу с несправедливостью повзрослевшие любители историй о Робине Гуде!
Можно до бесконечности объяснять детям, как правильно поступить в той или иной ситуации. Это очень легко, но зачастую малоэффективно, и дело тут вовсе не в безнравственности юного поколения. Просто молодым присущ бунтарский дух. Они не желают принимать слова старших на веру – особенно здесь, в нашем так называемом западном обществе. Но, читая древние мифы и легенды, ребенок впитывает дух старины и без нудных наставлений усваивает трудные уроки через подтекст. Так было всегда.
Сегодня реальных героев заменили заводные куклы.
Популярные певцы и кинозвезды формируют пантеон, которому поклоняется молодежь, и это страшно, поскольку нередко исполнитель, гневно осуждающий торговлю наркотиками, двумя неделями позже оказывается арестованным за хранение героина, а герой, спасающий мир на экране, дома зверски избивает жену.
И тут подтекст уже таков: делай все, что хочешь; главное – не попадись.
– А магия? – спросила Джейни, когда Гонинан замолчал.
Все это время она мучительно пыталась связать то, что он говорил, с основной темой их беседы.
– Магия реальна, – ответил Гонинан. – Причем реальной ее делаем мы сами. Однако, подобно мифам и легендам, она умирает, когда о ней забывают, и тогда ее призрачные королевства отдаляются от нашего мира – ведь волшебные жители не могут обитать рядом с теми, кто отрицает их существование.
– А как насчет книги Данторна? – поинтересовалась Клэр.
– Перед чаем я рассказывал вам о талисманах, помните?
Обе девушки кивнули.
– Для вас это птицы, – добавила Клэр.
– Птицы – это мой тотем или, если угодно, мой личный талисман. Как и талисман, тотем обладает способностью настраивать разум человека на определенную волну, где ему открываются тайные знания, но, в отличие от него, служит не всем, а лишь избранному, потратившему на его поиски много труда и времени.
Билл многое принес в жертву, прежде чем перед ним отворились врата в Призрачный Мир. Написанная им книга стала его тотемом, но по неведению он вложил в нее силу, сделавшую ее вместе с тем и универсальным талисманом – то есть работающим на всех, кто к нему прикасается.
– Не понимаю, – пожала плечами Джейни.
– Разные люди по-разному воспринимают одно и то же произведение, – объяснил Гонинан. – Как именно – зависит от их сущности. А теперь представьте себе книгу, которая сама предлагает каждому читателю персональную историю.
Джейни нахмурилась:
– То есть «Маленькая страна», которую читаю я, отличается от тех, что будут читать другие люди?
– Совершенно верно.
– Но это невозможно!
Гонинан улыбнулся:
– Конечно, нет. Если не верить в магию.
– Но Дедушка не…
Джейни осеклась на полуслове, осознав, что никогда не обсуждала с дедом сюжет романа – равно как и с Феликсом. А Клэр вообще не читала «Маленькую страну»…
– Итак, – продолжал Гонинан, – первейшая цель книги – отразить внутренний мир того, кто к ней прикасается.
– Выходит, она будет одинаковой всякий раз, когда мне вздумается заглянуть в нее? – спросила Джейни.
– Этого я не могу сказать наверняка. Скорее всего, да. Но если вы изменитесь, она изменится вместе с вами.
– Но это нарушит логическую последовательность событий, – заметила Джейни.
– Вовсе нет – она просто станет иной.
– А слова, которые мы читаем, принадлежат Данторну? – спросила Клэр.
– Вряд ли. Хотя какая-то часть – безусловно, все-таки книга является его творением.
Джейни растерянно молчала. Все услышанное казалось ей полнейшим бредом. Этого просто не могло быть!
«Конечно, нет, – раздался у нее в голове смеющийся голос Гонинана. – Если не верить в магию».
Магия… Мифы и легенды…
Сердце Джейни стремилось принять их, но ум упорно отвергал как вымысел.
Все, о чем говорил Гонинан, не вписывалось в рамки реального мира, в котором жила Джейни, и в то же время вызывало в ее душе какой-то странный отклик, – казалось, она это когда-то знала, но со временем забыла, и вот теперь каждая фраза Гонинана будила в ней воспоминания.
– Так что же нам делать с книгой? – поинтересовалась Клэр.
– Прежде всего, вы должны быть очень, очень осторожны, – ответил Гонинан. Ведь когда кто-то обращается к магическому артефакту, мир вокруг становится другим. Попытка спрятать книгу не поможет вам избавиться от возложенной на вас ответственности. Единственный способ выйти из игры – это передать «Маленькую страну» на хранение кому-нибудь еще.
– Мир… становится другим? – повторила Джейни.
– Чем чаще используются подобные вещи, тем большую силу они набирают. Действуя достаточно долго, книга сможет изменить весь мир.
– Как? – ахнула Джейни.
– Во что? – добавила Клэр.
– Во все, что угодно.
Джейни невольно вспомнила рассказы Дедушки о призраках, шорохах и загадочных событиях, которые начали происходить, когда он впервые открыл «Маленькую страну». А еще свой недавний сон. И музыку, доносившуюся из книги. И то, как эта музыка потом изменилась…
Джейни в очередной раз попыталась напеть ее про себя, и опять у нее ничего не получилось – словно мелодии «Маленькой страны» могли звучать лишь со страниц самого романа…
– А мир станет другим навсегда? – заволновалась Клэр.
– Это зависит от того, сколько времени книга будет находиться в действии и – главное – кто станет ее читать. Попав в хорошие руки, она не причинит вреда. Но если кто-то завладеет ею с низменными целями – такими, например, как те, что движут Мэдденом, – она сможет разрушить все и вся.
– А как выяснить, кто достоин хранить ее? – спросила Джейни. – Дедушка? Я?
– Это мне неизвестно, – ответил Гонинан. – Но и то, и другое маловероятно. Ведь ни один из вас не пойдет по Пути – у вас нет для этого ни предпосылок, ни соответствующих знаний.
– А у вас?
Гонинан рассмеялся.
– У меня есть, – согласился он. – Но мне слишком поздно менять направление. Мои птицы могут перенести меня куда угодно, только теперь я и сам стою на грани, разделяющей два мира. Еще шаг – и я совершу свой последний переход.
– О чем это вы? – удивилась Клэр.
Но Джейни все поняла. Или, вернее, почувствовала…
– Вы умираете, – прошептала она.
Гонинан кивнул.
– О, простите! Я… – Девушка покраснела.
– Все в порядке, – улыбнулся Гонинан. – Я прожил долгую интересную жизнь и уже побывал там, куда мне вскоре предстоит отправиться. Я сожалею лишь о том, что мне так и не удалось сделать этот мир лучше.
В течение нескольких минут все молчали. Наконец Джейни шевельнулась, оторвала взгляд от маленькой птички, перепрыгивающей с ветку на ветку, и снова повернулась к Гонинану.
– Хелен… она ваша сиделка?
– Внучатая племянница. Человек редкой души. И тонкого ума. Я многому успел научить ее, пока она ухаживала за мной.
– Вы не можете стать хранителем «Маленькой страны» из-за болезни…
– Точно.
Джейни задумалась.
– Я все-таки не понимаю. Мы ведь ничего не делали с книгой – ну, не произносили никаких слов, не зажигали вокруг свечи. Мы просто читали ее.
– Но этого достаточно для ее пробуждения.
– Тогда я спрячу роман, – заявила Джейни. – Пусть никто и никогда не найдет его.
– Если только вам удастся отыскать подходящее место…
– И я больше ни слова из него не прочту.
Гонинан решительно покачал головой:
– Нет, вы должны дочитать книгу до конца. В противном случае она будет оставаться как бы открытой – может, не в полной мере, но этого хватит для того, чтобы кто-нибудь вроде Мэддена смог выследить, ее.
– Почему Билли не предупредил обо всем этом Дедушку?
– Полагаю, он и сам не отдавал себе отчета в том, что натворил.
– А вы? Вам же с самого начала было известно о силе «Маленькой страны».
– Я размышлял об этом недавно, – кивнул Гонинан. – После того, как вновь услышал ее зов… Я не заговаривал о ней раньше, потому что ждал этого момента.
– О… – Джейни потеребила джинсы на колене и вздохнула. – И как нам теперь быть?
– Дочитайте книгу, – повторил Гонинан. – Ваше подсознание уже понимает, как поступить. А сами вы должны обнаружить подсказку где-то в тексте.
– Ну почему вы не можете просто дать ее нам?
– Потому что я этого не знаю.
Гонинан медленно поднялся на ноги.
– Мне пора возвращаться. Хелен рассердится, если я вовремя не приму лекарства.
Джейни и Клэр тоже встали.
– Кстати, по какой причине вы не захотели беседовать с нами дома? – спросила Клэр Гонинана, когда они побрели обратно к его коттеджу.
– Подобно тому, как птицы являются моим тотемом, тотемы Мэддена прячутся в тенях – тенях, отбрасываемых любыми предметами, сделанными человеком. Он может видеть через них, слышать через них, говорить через них… Вероятно, даже перемещаться с их помощью. Они поддерживают его здоровье и подпитывают его магию.
– А разве ваши птицы не способны помочь вам? – удивилась Джейни.
– В чем именно?
– Ну, вылечиться…
– А зачем? Смерть – это всего лишь часть жизни. Если бы я препятствовал естественному ходу событий, устраивал его в соответствии со своими желаниями, то перестал бы быть собой.
– Звучит так безысходно… – вздохнула Джейни и тут же смутилась. – Простите, – потупилась она. – Я…
– Я понимаю, о чем вы, – мягко перебил ее Гонинан. – Вам кажется, что такое видение мира отрицает наличие человеческой воли.
– Да…
– Но вы забываете о том, что я сам выбрал свой путь.
Джейни не нашлась, что на это возразить. На пороге дома их встретила Хелен – хмурая и обеспокоенная.
– Спасибо, что уделили нам время, – поблагодарила Гонинана Клэр.
– И за все остальное спасибо, – добавила Джейни.
Гонинан улыбнулся:
– Я рад, что познакомился с вами обеими.
– Питер, – окликнула его Хелен. – Пора домой.
Он весело подмигнул гостьям:
– Она всегда такая строгая.
– Не смеем вас больше задерживать, – кивнула Джейни, однако Гонинан вдруг взял ее за руку.
– Есть еще кое-что. Мэдден здесь. Я чувствую, как он ступает по этой земле.
– Мы будем осторожны, – пообещала Джейни.
– Очень на это надеюсь. И не обсуждайте своих планов там, где вас могут подслушать тени. Удачи, и храни вас Бог.
Джейни с нежностью посмотрела на Гонинана и только теперь заметила признаки тяжелой болезни на его худом птичьем лице.
– И все-таки вам удалось изменить мир к лучшему, – сказала она и, прежде чем он успел что-либо ответить, развернулась и быстро зашагала прочь. Клэр поковыляла за ней.

6

– Тебе, наверное, не терпится узнать, как я тебя выследил, – ухмыльнулся Бетт, разглядывая Дэй-ви Роу.
Этот огромный человек застыл перед ним, словно камень, и молча смотрел на наведенное на него оружие.
«Боже, до чего же уродливый, – изумился Бетт. – Убить его – значит сделать одолжение окружающим».
– Я… – начал было Дэйви.
Но Бетт не нуждался в его объяснениях – находясь на грани, он видел душу своей жертвы насквозь и чувствовал сотрясающий ее страх. Он знал, что в его лице не было и намека на жалость и что презрительная улыбка, скривившая его губы, казалась сейчас Дэйви оскалом самой смерти.
Бетт пожал плечами.
– Сожалею, но тебе придется размышлять над этим в могиле, – процедил он и нажал на курок.
Звук выстрела пронзил неподвижный воздух. Пуля впилась Дэйви в грудь. Он пошатнулся и рухнул в густые заросли. Бетт сделал шаг вперед, собираясь выстрелить во второй раз.
– Эй! – послышалось вдруг.
Бетт развернулся так резко, будто кто-то ударил его: со стороны прибрежной дороги к ним быстро приближался молодой светловолосый мужчина в джинсах и ветровке. За плечами у него болтался небольшой рюкзачок.
«Проклятие! – выругался про себя Бетт. – Только тебя тут не хватало, турист чертов». Он отпрыгнул в кусты и пригнулся. – Эй, что случилось? – донесся до него голос незнакомца.
«Немец, – догадался Бетт по акценту. – Надо же, какой горластый».
Мужчина остановился, поравнявшись с похожим на каменное кресло выступом в скале, и принялся всматриваться в заросли, где мгновение назад исчез Бетт. Однако последний, пользуясь тем, что густой кустарник надежно скрывал его от глаз туриста, уже успел отползти и теперь находился над прибрежной дорогой чуть позади жертвы. Майкл злорадно улыбался: незнакомец был настроен весьма решительно, и все же у него не было ни малейшего шанса – ведь он не умел ходить по краю…
Сунув пистолет в карман, Бетт выпрыгнул из своего укрытия и, приземлившись, со всей силы толкнул мужчину в спину. Бедняга оступился и, неловко выставив вперед руки, полетел вниз. Подождав немного, Бетт глянул туда и увидел скорченное тело туриста – яркое пятно на серых камнях, омываемых прибрежными волнами.
– Сегодня был неудачный день для прогулки, приятель, – усмехнулся Бетт.
И вправду – какое несчастье! Опасно бродить по краю утеса высотой в двести футов: один неверный шаг и…
Такое долгое падение…
Стряхнув пыль с одежды, Бетт снова вытащил пистолет и поспешил к телу Дэйви.
Но оно исчезло.
Нахмурившись, Бетт тщательно осмотрел место: никаких следов. Упасть с утеса труп не мог – тогда он лежал бы на камнях по соседству с телом туриста.
Бетт принялся прочесывать все вокруг.
Он был неважной ищейкой, когда игра выходила за пределы города. Охота на людей казалась ему сплошной забавой, но только если она разворачивалась в каменных джунглях: там главной задачей являлся выбор жертвы. А потом, если Бетт располагал достаточным количеством времени, он от души орудовал ножом, выясняя, как устроен очередной паршивец; если же времени не хватало, развлечение сводилось к одному-единственному удару, который успокаивал несчастного раз и навсегда.
Прошлой ночью Дэйви Роу отнял у Бетта его любимый нож, правда, у него осталась парочка запасных. Но сегодня Бетт не захотел брать клинок: плечо все еще сильно болело после вчерашнего, к тому же Роу был слишком крупным. Так что Майкл решил воспользоваться пистолетом, хотя прекрасно знал, что огнестрельное оружие не принесет ему обычного удовлетворения. Это было недостаточно личным: действуя быстро и на расстоянии, не проследишь, как постепенно угасает жизнь в глазах жертвы.
Однако цель была достигнута: Дэйви Роу мертв. А что касается средства… Когда обстоятельства вынуждают, приходится использовать то, что под рукой.
К тому же, когда Бетт склонялся над убитым, его уже не волновало, каким именно способом он отправил несчастного в мир иной: главным для него была возможность полюбоваться результатом своей работы и насладиться запахом смерти…
Вот и теперь он не испытывал ни малейшего желания изображать из себя детектива. Да, труп исчез – это правда. Но ведь он сам видел, как пуля вонзилась Дэйви в грудь. Да и трава вокруг была обильно залита кровью.
В итоге Бетт потратил на поиски еще несколько минут, после чего спрятал оружие в карман, развернулся и зашагал в сторону Маусхола.
Все ясно: тело Дэйви Роу упало-таки с утеса и труп уже успело отнести волнами – потому его и не оказалось внизу.
Почувствовав себя отмщенным за свою ночную неудачу, Бетт стал думать о других делах.
Прежде всего, нужно было найти какое-нибудь укромное место с четырьмя стенами неподалеку от селения. Мысленно проследив свой путь из Маусхола и вспомнив, где он настиг этого тщедушного прихвостня Лины, Вилли Кила, Бетт понял, что знает подходящее место.
Следует немедленно отправиться туда, чтобы все подготовить.
Он сделает дело в одиночку, поскольку тайна, которую хранили Литтлы, явно имела большую ценность – иначе Мэдден не приехал бы сюда лично. Так что же мешает ему, Майклу Бетту, завладеть ею самому? Ну а если Литтлы откажутся объяснить, как этой тайной пользоваться… что ж, он всегда испытывал интерес к головоломкам.
Он разбирал вещи исключительно ради того, чтобы узнать, как они устроены.
И разве не это получалось у него лучше всего?

7

Джейни поджидала Клэр у разрушенной каменной ограды. Девушка стояла, задумчиво глядя куда-то в сторону леса.
– Почему ты умчалась так быстро? – спросила Клэр, приблизившись, и тут же замолчала, заметив слезы на глазах подруги.
– Это так грустно, – всхлипнула Джейни. – Такой замечательный старик… и он умирает…
– О, дорогая, мне тоже очень жаль…
– И что добивает меня окончательно, – продолжала Джейни, – так это то, что всякий раз, когда я встречала его, я либо посмеивалась над его видом, либо просто убегала со страху. А ведь мы могли общаться все это время…
Она пошарила в кармане в поисках носового платка и, не найдя его, вытерла заплаканное лицо рукавом. Клэр поспешила предложить ей свой платочек. Кивком поблагодарив ее, Джейни высморкалась.
– Он… он говорил такие странные вещи.
– Более чем странные.
– Ты поверила в них?
– Сложно сказать, – вздохнула Клэр. – Умом я понимаю, что большую их часть нельзя воспринимать всерьез. Конечно, о Гурджиеве и использовании собственной воли я слышала и раньше, а вот что касается…
– Магии?
– Да, магии…
– По-моему, есть лишь один способ выяснить, как все обстоит на самом деле.
– Сравнить историю, которую читаешь ты, с теми, что книга предложила Феликсу и Дедушке?
– Да. Если они действительно окажутся разными, значит, и все остальное правда.
Девушки медленно побрели к машине. Когда они перебирались через ручей, бесхвостого кота поблизости не было и все вокруг, включая лес и поля, будто замерло в безмолвии.
– Клэр, знаешь, о чем не упомянул мистер Гонинан?
– О чем?
– О вечной музыке. А ведь она часть легенды. Эта музыка живет сама по себе, ее невозможно перенести на бумагу. Каждый, кто пытался ее записать, делал это по-своему и, следовательно, невольно добавлял что-то от себя.
– Джейни, между музыкой и вещами, о которых говорил мистер Гонинан, нет никакой связи, – возразила Клэр.
– Нет, есть. Музыка тоже передает знания, но не посредством слов, а с помощью образов. Это как с легендами – если кто-нибудь заводит речь о Робине Гуде, ты же вспоминаешь не книгу, а живого Робина Гуда – Зеленого Человека из леса.
– Пожалуй.
– Наши песни и танцы – это не что иное, как отголоски древних ритуалов. Мистер Гонинан прав: все мы неразрывно связаны с общим духом мира.
Клэр медленно кивнула:
– Только мы забыли об этом.
– Я все больше и больше верю тому, что сказал Гонинан. Согласись: танцуя, мы чувствуем, как самые простые движения пробуждают что-то в нашей душе. Мы не понимаем, почему так происходит, но, наверное, в этом и заключается настоящая магия: ничто в нашем мире не исчезает бесследно – оно просто прячется до поры. Должно быть, поэтому мы и любим старинные мелодии – они живут где-то в глубине нашего подсознания и из века в век передаются по наследству. Постепенно мы меняем манеру их исполнения, но главный мотив – самое сердце музыки – остается вечным…
Джейни обернулась и посмотрела назад – туда, откуда они с Клэр пришли. Печаль нахлынула на нее с новой силой – печаль, подобная ветру, который, не тронув ни единого волоска на голове, поднял целую бурю у нее в груди. Это чувство не имело ничего общего с болью, что терзала ее минувшей ночью. Нет, это была мягкая, искренняя грусть – нежная, словно музыка…
Пальцы Джейни потянулись к инструменту, но ничего не оказалось под рукой. Да сейчас и не время было играть. И не место. И все же девушка сожалела, что не может исполнить на прощание какую-нибудь прекрасную мелодию: возможно, она перенеслась бы через поля и, долетев до Питера Гонинана, рассказала ему о том, что его все-таки поняли – поняли не разумом, но всем существом. Джейни хотелось отблагодарить старика, а лучшей благодарностью для него стало бы подтверждение того, что его объяснения не прошли впустую.
А еще ей хотелось однажды вернуться сюда…
Джейни взглянула на подругу, желая поделиться с ней своими переживаниями, но потом передумала: Клэр всегда любила музыку, однако воспринимала ее совсем иначе – не так, как она сама.
Вот Феликс – совсем другое дело…
«Я познакомлю его с Питером Гонинаном, – решила Джейни. – Они обязательно поладят. Если только на это будет время…»
Вздохнув, она направилась к машине, где ее уже ждала Клэр.
– Феликсу понравился бы этот старик, – заметила Джейни, заводя свой «релиант».
– Они чем-то похожи, – отозвалась подруга. «А может, я ошибаюсь? Может, Клэр все понимает и чувствует ничуть не хуже меня?»
– Что ты имеешь в виду? – спросила ее Джейни вслух.
– Они оба следуют по пути, который выбрали сами, не слишком заботясь о том, что скажут остальные.
– Хм… об этом я как-то не подумала.
Осторожно развернувшись на узкой дороге, Джейни поехала в сторону дома.
– Джейни, – окликнула ее Клэр. – Мне нужно поговорить с тобой о Феликсе.
– Надеюсь, у нас все будет в порядке. Я приложу к этому все усилия.
– Не сомневаюсь, но…
Клэр замолчала и стала смотреть в окно.
– Что такое, Клэр? – встревожилась Джейни.
– Вообще-то Феликс обещал, что разберется с этим сам, но я не верю, что он когда-нибудь решится на откровенный разговор с тобой. А ведь это так важно.
В груди у Джейни похолодело. Что еще ей предстоит узнать?
– Это насчет ваших совместных выступлений.
Джейни с облегчением выдохнула:
– Я больше не тащу его с собой на сцену, Клэр. Полагаю, я уже усвоила урок, так что Феликс может спать спокойно.
– Вот и славно, а то… Нет, я, конечно, понимаю, что не имею права вмешиваться…
Джейни рассмеялась:
– Ты моя подруга, Клэр. И потом, мы с Феликсом всегда были признательны тебе за посредничество.
– Очень рада, – улыбнулась Клэр.
На мгновение Джейни показалось, что она услышала в голосе подруги печаль, но, прежде чем она успела спросить ее, в чем дело, Клэр заговорила снова:
– По-моему, ты должна знать, почему он не хочет выступать перед аудиторией.
– Да я прекрасно знаю почему, – пожала плечами Джейни. – Ему это просто неинтересно.
Клэр покачала головой:
– Он до смерти боится сцены.
Джейни опять рассмеялась:
– Боится? Этот-то здоровяк? Я не уверена, что на свете есть хоть что-нибудь, способное напугать его. Кроме того, я сама неоднократно видела, как он играет в присутствии других людей: на вечеринках, на фестивалях, даже на улице…
– Но не на сцене.
– Не на сцене. А какая разница?
– Точно не могу сказать, но после того как Феликс признался мне в своих страхах, я прочла кое-что на эту тему. Там написано, что иногда ответа на такие вопросы попросту не существует и человек должен бороться со своей бедой вслепую – то есть не задумываясь над тем, что ее породило. Кстати, недуг Феликса называется топофобией – страхом перед сценой.
– Но…
– Только не говори, что он обязан посмотреть своему страху в глаза и выступать через силу.
– А разве не так решаются подобные проблемы?
– К сожалению, это не так просто, как кажется. У Феликса налицо все признаки панического синдрома. Если тебя когда-нибудь охватывала настоящая паника, то ты знаешь, что это удовольствие ниже среднего.
– Пожалуй…
– Я еще помню свою последнюю операцию на ноге, – продолжала Клэр. – Я так перепугалась, что потеряла сознание прежде, чем мне успели ввести наркоз.
– Ну, выходит, ты избавила докторов от лишней работы.
– Нет-нет, что ты! В таком состоянии давление больного скачет, а это очень опасно. Так что сначала врачи привели меня в чувство и лишь потом сделали укол.
– По-твоему, выйдя на сцену, Феликс тоже может потерять сознание?
– Его заболевание сопровождается довольно неприятными симптомами: недомоганием, учащенным сердцебиением, давлением в области грудной клетки, нехваткой кислорода, онемением рук и ног… Это как во время ночного кошмара, понимаешь?
Джейни кивнула.
– Потом подступает тошнота, начинается сильная головная боль и удушье. И это только физическая сторона дела. А ведь есть еще разум, и он тоже впадает в панику. Человек ощущает себя словно во сне. У него изменяется световосприятие, утрачивается чувство реальности.
– Звучит ужасно, – поежилась Джейни. – С тобой такое случалось?
– Нет, я просто теряла сознание.
– Тебе легче…
– И это еще не самое худшее, – вздохнула Клэр. – Иногда люди боятся самого своего страха впасть в панику, и в итоге он вызывает у них точно такие же симптомы. Я видела, как волновался Феликс во время нашего разговора.
В течение некоторого времени Джейни молчала.
– Жаль, что он не объяснил мне всего этого, когда мы ссорились из-за гастролей, – вымолвила она наконец.
– Он боялся.
– Кого? Меня?
– Нет, того, что ты будешь смеяться над ним. Кстати, ты именно так и поступила, когда я начала рассказывать тебе об этом.
– Но я же не со зла. Я…
– Тебе трудно представить, что Феликс может чего-то бояться. И, тем не менее, это так. Он действительно боится. Боится стать посмешищем в твоих глазах. Боится, что ты изменишь свое мнение о нем, когда узнаешь о его проблеме. Его мужское «я» бунтует против возможного позора. А сознание того, что страх перед публикой несвойствен большинству людей, лишь усугубляет дело. В результате Феликс чисто инстинктивно пытается держаться как можно дальше от сцены.
– Наверное, ты права…
Джейни вспомнила о том, как зачастую она буквально вытаскивала людей на сцену, заставляя их играть перед незнакомой аудиторией, и почувствовала угрызения совести.
– Феликс уверен, что ты станешь сравнивать его с Тедом Прайдом, – добавила Клэр. – Ты еще не забыла этого парня?
Джейни хихикнула, вспомнив дрожащий голосок Прайда, но тут же нахмурилась.
– Кажется, мы были не слишком добры к нему.
– Да уж. Правда, я сказала Феликсу, что Прайд сам виноват в том, что люди относились к нему подобным образом.
– И все же…
– И все же твои шпильки в его адрес были довольно острыми. А Феликс слышал их.
– Но ведь он смеялся вместе с нами!
– Смеялся. Однако сам ни разу не пошутил по этому поводу.
– Клэр, мне бы и в голову не пришло сравнивать Феликса с Прайдом, какие бы страхи их ни объединяли!
– Очень хорошо. Просто я хотела предупредить тебя о чувствах Феликса, пока ты опять не подняла эту тему.
– Я не буду поднимать эту тему, – пообещала Джейни. – И никогда больше не предложу ему выйти на сцену.
– Вот и славно…
Тем временем «релиант» уже катил по южной стороне Рэгиннис-Хилл.
– А как тебе удалось заставить Феликса рассказать об этом? – спросила вдруг Джейни.
– Ну, – развела руками Клэр, – мне, в отличие от тебя, терять нечего, так что я попросту вытянула из него это признание.
Джейни рассмеялась.
– Я всегда верила в тебя, – сказала она, останавливая машину перед домом Клэр. – Выйдешь здесь или заедешь ко мне?
– Заеду к тебе, – решительно кивнула девушка. – Я должна взглянуть на книгу, прежде чем вы снова спрячете ее.
– Мы прочитаем ее вместе, – улыбнулась Джейни и покатила вниз по холму.

ДЕЛО СДЕЛАНО

Власть теряет все свое очарование, если ею не злоупотреблять.

Поль Валери

1

Едва лишь поезд миновал реку Тамар в Плимуте, Джон Мэдден выпрямился на своем сиденье. Он вполне мог позволить себе более удобный и быстрый способ передвижения, однако для возвращения на родину выбрал именно поезд.
Мерный стук колес, который в начале пути помог ему расслабиться и задремать, теперь заставил пульс Мэддена учащенно биться в унисон ударам сердца самой корнуэльской земли. Музыка звучала у Мэддена в груди. Родная музыка. Он чувствовал себя необыкновенно бодрым и полным сил и знал, что обязан этим очарованию удивительной страны, по которой они ехали.
Это была земля Артура.
Тинтаджел, лежащий к северу, – древний и величественный. Руины, оставшиеся от того места, где родился когда-то король, и сокрытая под ними таинственная пещера Мерлина. Озеро Дозмари на Бодминской пустоши, где Дама с Озера забрала Эскалибур из рук Бедивера. Где-то здесь, согласно преданию, находился трон Артура, – говорят, он любил, сидя на нем, смотреть на море. И пещера Артура – там он уснул вместе со своими рыцарями… Король, обещавший однажды вернуться, был уроженцем западной части страны – Мэдден считал, что раскопки археологов за последние несколько десятилетий вполне подтвердили эту версию.
Но были здесь и другие тайны.
Лайонесс, затонувшая земля, располагавшаяся некогда между Лендс-Эндом и островами Силли. От нее остался только замок на острове Сент-Майклз да загадочный звон, доносящийся порой с морского дна.
И еще более древние истории, например Мерри Мэйденс у Сент-Бьюрианс. Одна из легенд гласит, будто несколько девушек и двое пришедших с ними музыкантов были превращены в камни в наказание за то, что осмелились танцевать в воскресенье. Согласно другой легенде, это были русалки, не успевшие вернуться в воду до восхода солнца. Кстати, раньше моряки так и называли русалок – «мерри мэйденз» .
Стоит вспомнить низину Гвиннэп-Пит между Редратом и Сент-Дей. Методисты утверждают, что это всего лишь частично обвалившаяся шахта, которая в 1806 году в память о Джоне Уэсли <Уэсли Джон (1703—1791) – английский богослов и евангелист, основатель методизма. Читал свои проповеди в низине Гвиннэп-Пит, вмещающей несколько тысяч человек и при этом защищавшей от ветра> была перестроена в амфитеатр. Однако предание гласит иное: когда Мервину, менестрелю из Толвад-дона, проломили голову, он продолжал играть на арфе, пока не стер пальцы до костей, и тогда бог арфы Ларга смилостивился над ним и передал земле его раны. Так что те, кто предпочитает сказочную версию, называют эту низину «раной в голове арфиста».
Мен-эн-Тол рядом с Морваком – самый высокий каменный памятник на Британских островах. Археологи предполагают, что на этом месте был вход в гробницу или курган, а в народе говорят, что тот, кто пролезет в дыру, излечится от всех своих недугов, а сам камень – это не что иное, как врата в Призрачный Мир.
Впрочем, Джону Мэддену не нужны были легенды, чтобы поверить в волшебную силу корнуэльской земли – ведь он никогда в ней и не сомневался.
Как не сомневались и многие другие – его предшественники и современники. Об этом знал Кроу-ли. Это чувствовал Дилан Томас <Томас Дилан (1914 – 1953) – английский поэт и прозаик, свое творчество посвятил изучению природы человека. Язык его произведений отличается смысловой и структурной сложностью>, который, правда, в большей степени являлся поэтом, нежели магом, но, в конце концов, разница между двумя этими понятиями не столь уж велика. На юго-западе жил и Деннис Уитли <Уитли Деннис Йетс (1897—1977) – английский писатель, работал в различных жанрах – мистика, приключения, Детектив; автор нескольких документальных работ по оккультизму, истории, биографии. Своим знаменитым романом «И исходит дьявол» внес значительный вклад>. Колин Уилсон <Уилсон Колин (р. 1931) – английский писатель, философ, литературный критик. Основными темами его творчества являются преступность, сверхъестественное, неразгаданные тайны, нераскрытый потенциал человеческого сознания>, чью карьеру Мэдден прослеживал с того момента, как его замечательные теории были изложены в «Аутсайдере», ныне обосновался в Горран-Хэйвене и занимался тем, что пробовал объяснить тайны бытия с научной точки зрения. И наконец, Питер Гонинан, теург-затворник, с которым Мэддену доводилось сталкиваться лично.
Кому-то из них Корнуолл дал рождение; прочих призвал к себе издалека, и они откликнулись, ибо сила его заключалась отнюдь не в скромном очаровании прибрежных пейзажей – нет, она была такой же древней и глубокой, как само гранитное основание этой земли. Эта сила пробуждала первобытные инстинкты и, единожды позволив прикоснуться к тайне, уже не оставляла другого выбора.
Всякий раз по возвращении сюда Мэдден невольно удивлялся тому, как он вообще решился покинуть этой край. Мирские заботы, вынудившие его поселиться на другом конце света, начинали казаться несущественными, едва лишь он ступал на родную землю.
– Керноу, – выдохнул Мэдден.
Ролли Грант повернулся к нему:
– А что это такое?
Мэдден улыбнулся:
– Старое название страны, по которой мы сейчас едем.
– Корнуолла?
– Да.
– Хм… я думал, что Корнуолл – всего лишь одно из графств Соединенного Королевства. Ну, как Род-Айленд или Коннектикут.
– Корнуолл – это состояние души, – тихо ответил Мэдден.
В течение какого-то времени Грант молча смотрел в окно, затем пожал плечами и снова уткнулся в разложенные перед ним документы. Попутчики больше не разговаривали, пока поезд не прибыл в Пензанс, где Грант предложил нанять такси до отеля.
– Это тебе не Нью-Йорк, – расхохотался Мэдден. – Можем и пешком пройтись.
– Пешком?!
– Да, пешком, – подтвердил Мэдден, все еще посмеиваясь. – Тут недалеко.
Бросив взгляд на пару, громко спорившую о чем-то на перроне, он взял свой маленький саквояж и зашагал к морю. Грант, подхватив свои вещи, поспешил следом.
Они дошли бы до «Королевского отеля», расположенного на углу Морраб-роуд, минут за пятнадцать, если бы Мэдден постоянно не останавливался: то у ржавой пушки на обочине Бэттерли-роуд, где он долго-долго любовался заливом, вдыхая соленый морской воздух и наблюдая за тем, как волны разбиваются о прибрежные скалы, то у Садов Святого Антония, то у витрин всех подряд магазинов.
Когда же они достигли «Королевского отеля», Грант критически оглядел здание и вздохнул.
– Это самое лучшее, что есть в городе? – спросил он.
– Нет. Но зато самое очаровательное, правда?
– Ты вернулся в свою стихию? – улыбнулся Грант.
– Я вернулся домой.
– Я думал, твой отец родом из Корнуолла, а не ты.
– Да, – солгал Мэдден. – И дед тоже. – Еще одна ложь. – Но все равно здесь я чувствую себя как дома.
Грант кивнул и снова взглянул на отель.
– Ладно, в конце концов, я сам советовал Лине держаться в тени. Приятно, что хоть раз она меня послушалась. Должно быть, для разнообразия.
– Когда приезжаешь в страну, и без того во многом похожую на твою, какой смысл селиться в стандартной первоклассной гостинице?
– Удобство. Безопасность. Хорошее обслуживание.
– Это так скучно, – скривился Мэдден, подходя к двери. – Зарегистрируемся?

Поднявшись к себе, новые постояльцы немного освежились с дороги, после чего снова встретились и отправились к Лине. Не обнаружив ее в номере, они через дежурного администратора отыскали девушку у Джима Гейзо и несколько минут спустя расположились в его комнате. Мэдден занял одно из кресел, стоявших у окна, Грант уселся во второе, а Лина, поцеловав отца, примостилась на краешке дивана. Гейзо же замялся на пороге.
– Мне пойти прогуляться, мистер Грант? – спросил он.
Грант взглянул на Мэддена, но тот покачал головой. Гейзо хотел по привычке прислониться к стене, однако Мэдден жестом указал ему на диван.
– Устраивайтесь поудобнее, Джим, – предложил он. – Разве это не ваши апартаменты?
Мэдден без труда прочел мысли Гейзо: да, конечно, это его апартаменты, но оплачивал их Грант, а он, Джим Гейзо, был всего лишь телохранителем, и присутствие Мэддена нервировало его, хотя он и не мог понять почему.
«Так и должно быть», – подумал Мэдден. Баранов нужно держать в страхе, чтобы они меньше думали и больше беспокоились о его благосклонности.
– Ну как здесь идут дела? – повернулся Мэдден к Лине.
Рассказывая, девушка тщательно подбирала слова – ведь речь шла о Майкле Бетте, протеже босса. Она старалась описывать все очень подробно, однако Мэдден сразу же почувствовал, что Лина чего-то недоговаривает – чего-то, связанного с Феликсом Гэйвином. Впрочем, последний пока не вызывал у него ни малейшего интереса. Лина намеренно не стала комментировать поведение Бетта, предоставив это Мэддену, однако ее отец не сдержался.
– Майкл совершенно вышел из-под контроля, – заявил он, когда Лина замолчала.
– Возможно, – согласился Мэдден.
– Прости, Джон, но давай посмотрим правде в лицо. Он что-то затевает.
Мэдден снова кивнул:
– Я ожидал этого.
«Правда, не так скоро», – добавил он про себя.
Мэдден никогда не сомневался, что рано или поздно Бетт восстанет против него – ведь он был очередным воплощением Кроули, а Кроули всегда стремился к лидерству (свидетельство тому – его размолвка с МакГрегором Мазерсом <МакГрегор Мазерс Сэмюэль Лиделл (1854—1918) – один из основателей Герметического Ордена Золотой Зари, наставник Алистера Кроули. После того как Кроули опубликовал ряд материалов Ордена в своем журнале «Равноденствие», между ним и Мазерсом разгорелся конфликт> и остальными). И все же Мэдден надеялся еще несколько лет продержать Бетта у себя на службе, прежде чем принять решение, стоит ли наказать его или, напротив, наградить.
К тому же порой он относился к нему почти как к сыну…
– Что предпримем? – спросил Грант.
– Надо подумать, – ответил Мэдден. – Для начала следует выяснить, чего хочет Майкл.
– Ну, это просто, – усмехнулся Грант. – Он хочет того же, что и ты, – завладеть тайной Данторна, в чем бы она ни заключалась.
– Если это так, нам лучше разобраться с ним до того, как он ее найдет.
Однако сделать это было довольно сложно.
Главная ошибка Мэддена заключалась в том, что он считал Бетта чистым листом, на который можно нанести все, что угодно. В действительности же это был сформировавшийся человек с железной волей, закаленной во многих предшествующих воплощениях. По сути, Мэдден ничему не учил его – он лишь помогал ему вспомнить и, кажется, перестарался.
Впрочем, Мэдден не слишком об этом беспокоился: ошибки являлись досадной помехой, но, обнаруженные вовремя, они были исправимы. Не всегда с легкостью, не всегда без сожалений, но исправимы.
Мэдден никогда не раскаивался в содеянном и предпочитал хранить верность только самому себе.

Предыдущая страница 13 Следующая страница


Маленькая страна 14

2

Сэм Деннисон был в паршивом настроении.
Опухший, с покрасневшими глазами, он мучительно хотел спать и отчаянно сокрушался, что не мог знать о звонке Бетта заранее – тогда он не напился бы до такой степени накануне. Черт, да он вообще капли бы в рот не взял! Вместо этого он лег бы пораньше и утром чувствовал бы себя на все сто. А теперь, с трудом сдерживаясь, он мечтал только о том, чтобы хорошенько кому-нибудь врезать и выместить злость.
Деннисона раздражал не столько сам перелет или пятичасовая поездка на поезде, сколько его спутники, вместе с которыми ему предстояло работать. Одна женщина чего стоила!
Правда, выглядела Конни Хэтрингтон, по его мнению, весьма привлекательно, даже несмотря на обесцвеченные перекисью волосы и слишком вызывающий макияж. Любая молоденькая студентка позавидовала бы ее фигуре, напоминающей песочные часы, которую подчеркивали облегающая юбка, туфли на высоких каблуках и меховой жакет поверх блузки с глубоким вырезом.
Конни была вполне ничего, но Деннисон чувствовал себя неловко рядом с ней, и не только потому, что она была вульгарно одета и бросалась на каждого мужчину, – она еще жевала жвачку, широко открывая рот, курила не переставая и ныла с тех пор, как они сели в самолет в аэропорту Кеннеди. Деннисон не мог избавиться от отвратительного ощущения, что кто-то запер его в кадр порнофильма, и к моменту прибытия в Пензанс уже громко скрежетал зубами.
Тед Граймс являл собой полную противоположность Конни.
Он был одет в темный, сшитый на заказ костюм, который, казалось, нисколько не помялся за время путешествия. Глядя на его черные волосы и смуглое лицо, можно было решить, что предки Граймса родом со Средиземного моря. Однако, несмотря на надменную молчаливость и ледяное спокойствие, Деннисон ни за что не принял бы его за какого-нибудь инфорсера <Инфорсер (амер. жарг.) – член гангстерской банды, функцией которого является принуждение к выполнению ее требований или приведение в исполнение ее приговоров> – Граймс был как-то мелковат, на полголовы ниже самого Деннисона, рост которого составлял шесть футов. Но вместе с тем во всем его облике сквозило что-то хищное, и, судя по безжизненным глазам, по крайней мере киллером он вполне мог бы быть.
Граймс едва перекинулся с Деннисоном парой слов, а Конни удостоил лишь холодным взглядом, когда она, указав на его руку-протез, спросила: «Эй, а двигать вы ею можете?»
Деннисона рука Граймса тоже заинтересовала, но он и виду не подал. Он давно уже усвоил одно простое правило: не лезь не в свое дело. В крестовые походы пусть отправляются те, кому не надо зарабатывать себе на жизнь.
Однако кое-что его все-таки беспокоило: если Граймс действительно замышляет убийство, то Деннисон автоматически окажется соучастником. Он, конечно, не считал себя благородным рыцарем, но четко отличал белое от черного, а потому не имел ни малейшего желания оказаться втянутым в какую-нибудь скверную историю.
Как только они сошли с поезда, Граймс куда-то исчез.
– Хочу поскорее в отель, – захныкала Конни. – Меня уже мутит. Я чувствую себя дерьмом. Вы понимаете, о чем я? Мне надо помыться и навести марафет, приятель.
Не обращая на нее внимания, Деннисон принялся выгружать их вещи.
– Эй, а куда подевалась эта мрачная морда? – продолжала Конни. – Я думала, мы приехали сюда как большая дружная семья.
Это Деннисон и сам хотел бы знать. Он окинул взглядом платформу, но, кроме группы французских туристов с тяжелыми рюкзаками, семьи из четырех человек с багажом на восьмерых и пары пожилых джентльменов (судя по всему, бизнесменов), поблизости никого не было.
– Меня достало, что вы постоянно молчите, – возмутилась Конни. – Было бы очень любезно с вашей стороны не вести себя так, словно меня здесь нет. Ваше похмелье не повод для…
– Заткнитесь! – оборвал ее Деннисон. Заметив, что все вокруг таращатся на Конни с нескрываемым любопытством, он поспешил бросить ей свой плащ, который она неловко поймала.
– Наденьте это, – добавил он.
Она хотела было швырнуть плащ обратно.
– Эй, а ну-ка не дави меня, мистер Знаменитый Частный Детек… – и осеклась на полуслове под его убийственным взглядом.
Деннисон напряженно посмотрел на нее, не говоря ни слова, и Конни наконец медленно натянула плащ. Он был ей безбожно велик и в сочетании с высокими каблуками, ажурными чулками, обесцвеченными волосами и раскрашенным лицом делал ее похожей на клоуна, но все же так было значительно лучше.
Подойдя к ней вплотную, Деннисон тихо сказал:
– Давайте-ка сразу кое-что выясним. Мы оба тут по делу, но ваше присутствие меня нервирует, а я не люблю нервничать, ясно?
– Я…
– Ума не приложу, на кой черт вы понадобились мистеру Бетту, но можете не сомневаться, ему вряд ли понравится, если вы будете вертеть задницей, привлекая всеобщее внимание. Так что не открывайте рот и не снимайте плащ, пока не войдете в номер, а там переоденьтесь во что-нибудь, мягко говоря, более приличное.
– Да ладно вам, – пробормотала Конни. – расслабьтесь. Это же не…
– Если Бетт платит вам столько же, сколько и мне, вы вполне можете сделать ему это маленькое одолжение. Я сыт по горло вашим нытьем. И запомните, – Деннисон погрозил кулаком, – я не из тех, кто не осмелится поднять руку на женщину, если это единственный способ заставить ее замолчать.
Конни скривила губы, но Деннисон продолжил, прежде чем она успела что-либо возразить:
– Я не шучу, леди.
Конни с деланым равнодушием пожала плечами:
– Да пошел ты…
Она закурила и стала демонстративно смотреть в сторону.
Деннисон вздохнул. Он вовсе не гордился своим поведением, и ему не нравилось опускаться до угроз, однако его терпение иссякло.
Что, черт побери, движет этой особой? Он еще мог понять девочек-подростков, которые считают торговлю собой самым коротким путем к красивой жизни, но ведь женщина ее возраста должна видеть истину!
«Повзрослеть еще не значит поумнеть», – ответил он сам себе. Возможно, она попросту не умеет ничего другого.
К счастью, в это время на платформе снова появился Граймс.
«Бродит словно призрак», – подумал Деннисон, наблюдая за тем, как киллер отыскивает в куче багажа свой маленький дорожный саквояж.
– Вы пропустили, как наш детектив разыгрывал из себя плохого парня, – сообщила Конни.
Граймс исподлобья глянул на Деннисона, и на мгновение тому показалось, что в безжизненных глазах мелькнула ирония.
– Почему вы исчезли? – поинтересовался он.
– Заметил того, с кем еще не готов встречаться.
«Выходит, скверной истории все-таки не избежать», – помрачнел Деннисон. Надо было с самого начала обговорить с Беттом детали.
– Пойдем искать отель? – спросил он вслух.
Граймс покачал головой:
– Бетт знает, как связаться со мной, когда я ему понадоблюсь.
– А вам сообщить, где остановимся мы?
– Зачем?
«Может, пронесет?» – оживился Деннисон. Если Граймс уйдет с дороги, останется одна Конни, а ее проще держать под контролем. Потом ею займется Бетт, и детектив сможет вздохнуть спокойно.
В прошлый раз Деннисону очень понравилось здесь, но тогда ему пришлось только изображать туриста. Может, сейчас удастся на самом деле что-нибудь посмотреть.
– Что ж, удачи, – сказал он Граймсу. Тот улыбнулся:
– Я долго ждал возможности закончить одно дельце, и для меня это настоящее удовольствие, так что удача тут абсолютно ни при чем. Мне понадобится только терпение.
Деннисон нарочито не смотрел на руку-протез Граймса, но догадался, что она имеет самое непосредственное отношение к делу киллера, в чем бы оно ни заключалось.
Кивнув спутнику на прощание, детектив вручил Конни ее саквояж и поднял два других чемодана.
– Пошли, солнышко, – усмехнулся он. Конни погасила сигарету носком туфли и с явной неохотой последовала за ним.
«Век бы тебя не видеть, – добавил про себя Деннисон. – Но хочешь не хочешь, а мы повязаны».
Он не собирался предлагать ей воспользоваться сложившейся ситуацией. Все, о чем он мечтал, – как можно скорее выполнить свою часть работы.

ЛЕППАДУМДОУЛЕДУМ

Заблестела роса,
Скоро месяц взойдет,
Станут искры плясать
Среди мшистых болот.

Из корнуэльской поэзии

1

Джоди и раньше страдала оттого, что дни тянутся слишком медленно, но не могла припомнить ни одного такого же скучного, как этот, который она была вынуждена коротать в кармане секретаря мэра Бодбери.
Конечно, сама по себе идея была неплохая: собравшись на складе Хенки Вэйла, заговорщики единогласно решили, что именно Лиззи должна взять на себя заботу о Джоди. Ведь сначала старуха наверняка будет охотиться за Дензилом, Топином или маленькими обитателями Трущоб и только потом, возможно, догадается навестить Лиззи в городской ратуше.
Логика Топина, предложившего этот план, была неоспоримой, но логика не помогала стрелкам часов двигаться быстрее и не спасала от скуки.
Оказавшись в офисе, Джоди тут же потребовала, чтобы ее выпустили из кармана. Лиззи уселась за пишущую машинку, а Джоди отправилась в путешествие по огромному письменному столу, разглядывая гигантские ручки, нож для разрезания бумаг размером с весло, листы, похожие на простыни, и прочие канцелярские принадлежности. Она немного потопталась по корреспонденции мэра и обнаружила, что каждая буква теперь размером с кисть ее руки, потом поиграла в футбол скомканным клочком бумаги, выставив в качестве ворот две резинки, но вскоре ее фантазия иссякла.
Джоди уселась на краешке стола и, болтая ногами, принялась мечтать о том, где ей хотелось бы сейчас очутиться, но едва не попалась на глаза одной из сотрудниц мэрии. Тогда Лиззи уговорила Джоди спрятаться, и с полчала девушка провела в ящике стола. Но там было еще более скучно и слишком темно, даже несмотря на то, что Лиззи задвинула ящик не до конца, оставив узенькую полоску света.
В итоге Джоди снова вернулась в карман, однако то и дело высовывалась наружу, чтобы проверить расположение стрелок на настенных часах. И каждый раз выяснялось, что прошло не более десяти минут.
– Гром и молния, – пробормотала Джоди. – Что толку быть частью волшебного мира? Где блеск и романтика? Где приключения?
И тут она подумала об Эдерне – Маленьком Человечке, оказавшемся заводной игрушкой; о том, как он умер и как говорил с ней во сне через тюленя…
«О Эдерн! Почему тебе пришлось погибнуть? И был ли ты вообще настоящим?»
От этих воспоминаний Джоди загрустила, и перед мысленным взором снова возник образ Вдовы и ее прихвостней. Приключения? Девушка вдруг отчетливо осознала, что вполне могла бы обойтись и без них.
Но это бесконечное ожидание…
– Я больше не могу сидеть сложа руки! – воскликнула она и со злостью пнула матерчатую стенку кармана.
– Что ты вытворяешь? – прошептала ей Лиззи. Джоди выглянула из кармана и уставилась на ее огромное лицо.
«Мир глазами мышки», – мелькнуло в голове. Ох, черт! А что если она так и не вырастет?
– Я сойду с ума! – пропищала она своим тоненьким голосочком. – Окончательно и бесповоротно!
– Успокойся, – зашипела на нее Лиззи. – Кто-нибудь может услышать.
– Скажи, что у тебя в животе урчит и тебе срочно нужно бежать домой ужинать.
Лиззи укоризненно покачала головой, и Джоди почудилось, будто гора сдвинулась с места. Светлые волосы водопадом рассыпались по плечам, и голова самой Джоди пошла кругом.
– Скорее пищит, чем урчит, – съязвила Лиззи.
– Я не виновата, что теперь у меня такой голос. Когда ты закончишь свои дела?
«Гора» снова закачалась.
– Мы же решили, что здесь лучше всего прятаться от Вдовы, или ты забыла?
– Не забыла, – вздохнула Джоди. – Но я и вправду вот-вот свихнусь.
– Ничего, выживешь.
– Конечно, просто останусь без мозгов, потому что еще пара часов, и они превратятся в овсяную кашу. Как ты можешь торчать тут изо дня в день?
– Мне нравится эта работа. Она дает мне возможность…
– С кем ты там болтаешь, Лиззи?
Джоди моментально скрылась в кармане, а Лиззи быстро обернулась к дверному проему, где стояла ее сослуживица.
– Я просто размышляю вслух.
Женщина улыбнулась:
– Говорить с собой – первый признак безумия.
– Только если ты еще и отвечаешь, – возразила Лиззи.
– Одно другого стоит.
Как только женщина ушла, Лиззи обратилась к карману:
– Теперь ты понимаешь, что нужно сидеть тихо? Ты себя чуть не выдала!
Джоди снова показала нос.
– Ох, как я испугалась, – скривилась она.
– Будь хорошей девочкой, и тогда, возможно, я уйду пораньше. Мы поедим мороженого и погуляем по Старому Причалу перед тем, как встретиться с остальными.
– Не… – начала было Джоди и осеклась.
«Не обращайся со мной как с маленькой», – хотела сказать она, но вдруг поняла, что ведет себя как ребенок. Лиззи говорила с ней таким же тоном, каким сама Джоди успокаивала обезьянку Дензила.
«Сейчас я даже меньше Олли, а хлопот доставляю вдвое больше», – подумала девушка.
– Пожалуй, я немного посплю, – пробормотала она, исчезая в кармане.
Лиззи вернулась к своей работе.
Некоторое время спустя Джоди опять высунулась наружу – взглянуть на часы. Прошло всего шесть минут.
– Гром и молния! – выругалась она, ныряя обратно.

2

«Это полное безумие!» – думала Кара, вместе с Эти подъезжая к дому Вдовы Пендер.
Сначала они всеми силами старались избежать встречи со старухой и ее прислужниками, а теперь сами лезли в пасть врагу и везли с собой раненого фамильяра туда, где его могли излечить. Вдова, наверное, щелкнет пальцами, прочтет какое-нибудь заклинание, и Уиндл снова станет опасен…
Или того хуже: они не успеют обернуться до прихода ведьмы.
Бросив быстрый взгляд на подружку, Кара поняла, что Эти беспокоится о том же. Еще не поздно просто бросить фамильяра на дороге и укатить прочь. Это было бы самым разумным.
Уиндл вздрогнул и издал жалобный звук.
Кара вздохнула. К сожалению, она была не настолько бессердечной: существо казалось таким маленьким и беспомощным. К тому же решать надо было раньше, а не сейчас, когда они преодолели уже большую часть пути.
У соседнего с домом Вдовы коттеджем Кара остановила велосипед и, прислонив его к стене, повернулась к Эти:
– Жди меня здесь.
– Что ты собираешься делать?
– Оставлю его на крыльце.
– Я с тобой.
– В этом нет необходимости.
Кара не стала добавлять, что бессмысленно рисковать обеим, в то время как с подобным делом вполне можно было справиться в одиночку.
– Но… – начала было Эти.
– Сторожи велосипеды, – отрезала Кара.
С больным на руках она перешла дорогу и устремилась в сад Вдовы. Приблизившись к крыльцу, Кара наклонилась и опустила фамильяра на ступени.
«Что это за шум?» – встрепенулась она вдруг.
Да нет, ничего. Должно быть, просто ставни хлопнули.
Кара успокаивающе погладила Уиндла, и тот легонько укусил ее за руку.
«Хорошенькая благодарность!» – усмехнулась девочка.
И тут до нее донесся душераздирающий вопль Эти:
– Кара!
Кара обернулась и увидела рядом с Эти, сторожившей велосипеды, Вдову Пендер.
– Чудовища! – взвыла старуха. – Убийцы!
– Эти, уезжай! – крикнула Кара, но малышка была так напугана, что не могла пошевелиться.
– Я вас обеих зажарю! – зарычала Вдова. – Я из вас пирогов напеку и скормлю воронам! Я отрежу вам пальцы и сделаю из них ожерелье!
– Мы… мы принесли его вам, – выдавила из себя Кара.
Вдова быстро подошла к калитке, преградив Каре путь. Девочка умоляюще взглянула на Эти, желая лишь одного – чтобы та уехала; затем судорожно осмотрела сад в поисках другого выхода, но не обнаружила его. Впрочем, живая изгородь была не такой уж плотной. Возможно, Каре удастся протиснуться сквозь нее. Вот только Эти… она ведь так и будет стоять словно громом пораженная.
Между тем Вдова продолжала обрушивать страшные угрозы:
– Я вырву вам глаза и сварю из них суп! Я сошью себе туфли из вашей кожи и буду хохотать, отплясывая в них.
От страха Кара чуть не забыла о своем оружии, надувном шарике, наполненном морской водой. Дрожащими пальцами она вытащила шарик из сумки.
– Вы… Держитесь от меня подальше, – предупредила она, решительно направляясь к калитке.
Вдова прищурилась:
– Что там у тебя?
– Держитесь подальше, или я брошу это прямо в вас! – повторила Кара.
– Что там?!
Но Кара видела, что Вдова и сама уже догадалась: она стала пятиться по мере того, как девочка приближалась к ней, и взгляд ее был прикован к шарику.
Выйдя на дорогу, Кара медленно, не спуская со старухи глаз, начала продвигаться в сторону Эти и велосипедов.
– Кара Фолл! – произнесла Вдова.
Кару охватил ужас. Ведьме было достаточно назвать человека по имени три раза, чтобы наложить на него заклятие, – так сказал Топин. Значит, старуха все-таки решилась на это.
– Замолчите сейчас же! – закричала Кара, поднимая шарик.
– Я тебя запомню, – прошипела Вдова. – И тебя тоже, Эти Уэлет, и всех ваших жалких дружков.
К этому времени Кара была уже рядом с велосипедом. Она пихнула Эти в бок и, не дождавшись никакой реакции, с силой хлопнула ее по спине.
Эти закашлялась, приходя в чувство.
– Садись на велосипед! – рявкнула на нее Кара.
– Я буду запекать вас в духовке, пока ваши головы не полопаются от жара и их содержимое не вытечет на противень! – завывала Вдова. – Я переломаю вам кости и высосу из них костный мозг!
Кара вскочила на велосипед.
– Ну давай же, – подбадривала она Эти. – Я поеду следом за тобой, так что она не сможет схватить тебя, подкравшись сзади.
– Не смогу? – взревела Вдова. – Да я ей ноги повыдергаю и буду ими помешивать бульон.
– Эти! – прорычала Кара.
Она отвесила подруге мощный подзатыльник, и через минуту маленький велосипед уже катил вниз по холму, стремительно набирая скорость. Положив правую руку на руль, а левой продолжая сжимать спасительный шарик, Кара напоследок взглянула на Вдову.
– Я все равно вас достану! – надрывалась та. – Никто не сможет уйти от меня!
Дрожа, Кара развернула свой велосипед и нажала на педали. Сунув шарик обратно в сумку, она помчалась изо всех сил, пытаясь догнать Эти. Вслед им неслись брань и угрозы. Старуха выкрикнула имя Кары во второй раз, но, прежде чем она успела сделать это в третий, девочка была уже далеко.
Сердце Кары бешено колотилось. Сможет ли она когда-нибудь снова почувствовать себя в безопасности, если с этого момента и навечно она заклятый враг Вдовы, которая будет преследовать их, пока не настигнет.
Что же делать?
«Нужно бросить старуху в море», – решила Кара. Правда, в этом случае они действительно станут убийцами…
Все начиналось как забавная шутка, а теперь обернулось таким мраком, что Кара сомневалась, сможет ли она когда-нибудь быть беззаботной, как прежде.
Наконец она поравнялась с Эти, и обе девочки помчались в сторону Питер-стрит. Побросав велосипеды у дверей Дензила, они поспешили на чердак, чтобы рассказать старику о случившемся.

3

Вдова стояла на дороге, пока девочки не исчезли из виду. Краем глаза она заметила, как шевельнулась занавеска в окне соседнего дома, и быстро повернулась, однако подсматривающий успел скрыться.
– До тебя я тоже доберусь, – пообещала Вдова. – Я вас всех изничтожу! Я обрушу на этот город такой шторм, что даже жертвы оплакивать будет некому!
Впрочем, прежде всего ей нужно было разобраться с шайкой уличных ребятишек, возомнивших себя героями.
Старуха двинулась к дому. Из темного сада донесся легкий смех, но она его проигнорировала. Вдова подошла к крыльцу и опустилась на колени перед Уиндлом. Глаза ее тотчас же наполнились слезами – раны несчастного существа были поистине ужасны.
– Тихо, тихо, – успокаивала Вдова своего любимца, бережно поднимая его на руки. – Мама вылечит тебя, мой хороший.
Сердце ее разрывалось от жалобных стонов – было совершенно ясно, что малейшее прикосновение причиняет Уиндлу страшную боль.
– Клянусь матерью и бабушкой! – закричала Вдова, обращаясь к сгущавшимся теням. – Пусть они никогда не знают покоя, если я не отомщу! Вы слышите меня?
– Мы слышим тебя, – прошептали тени.
– Вы одолжите то, что мне нужно?
– Все, что угодно.
И снова послышался смех, перемежающийся завываниями.
Какое-то время Вдова молча вглядывалась в темноту, а потом направилась в дом.

4

На Мэйб-Хилл, возвышавшемся над Бодбери, покоились руины старой часовни Крик-а-Воуз, названной так в честь древнего кургана, на котором ее возвели. Колокольная башня часовни давно обрушилась, так же как и одна из стен, крыша обвалилась, а три уцелевшие стены густо поросли плющом и лозой. Именно сюда под вечер один за другим подтягивались заговорщики. Собрались все, не хватало только Рэтти Фриггенса.
– Я опасаюсь худшего, – вздохнул Дензил, когда прошло еще полчаса, а мальчик так и не появился. – После того, что рассказали мне девочки…
Хенки мрачно кивнул:
– Должно быть, чертова старуха все-таки поймала его.
Радость Джоди, освободившейся наконец из длительного заточения в кармане, померкла, едва она узнала о злоключениях Кары и Эти, а исчезновение Рэтти добило ее окончательно.
Часовня находилась в получасе ходьбы от Мен-эн-Тола – двух выгнутых камней, образующих дыру посредине. Топин высчитал, что, если покинуть Крик-а-Воуз сразу по наступлении сумерек, можно добраться до места как раз к восходу луны. Вопрос заключался лишь в том, кто доставит Джоди к камню.
– Детей нужно отправить домой, – твердо заявил Дензил. – Мы не можем брать на себя такую ответственность.
Остальные взрослые молча кивнули, но Кара решительно замотала головой:
– Мы тоже пойдем!
– Не начинай! – крикнул на нее Хенки.
Но Кара не собиралась сдаваться.
– Это слишком опасно, – попыталась образумить ее Лиззи. – Ты уже выполнила свою часть работы. И даже перевыполнила.
Это было чистой правдой: благодаря Каре весь остаток дня они пребывали в относительной безопасности, потому что Вдова была озабочена лечением своего фамильяра.
– Мы не боимся, – тихо сказала Эти, хотя даже в тусклом свете было видно, как она дрожит от страха.
– Вы не понимаете, – пояснила Кара. – Дело не в том, что мы хотим пойти. Просто у нас нет выбора.
Эти кивнула.
– Нам нужно держаться вместе, – добавил Питер.
– Никто из нас не захочет оказаться в одиночестве, когда Вдова поднимет своих слуг, – вздохнула Кара.
– Об этом я не подумал, – признался Топин.
Однако Дензил был по-прежнему не согласен.
– Она будет слишком занята поисками Джоди, чтобы охотиться на других.
– Как вы можете быть уверены? – спросила Кара.
– Я… – Дензил оглядел остальных в поисках поддержки, но не получил ее. – Никак… – признал он хмуро.
– Значит, мы идем вместе, – заключила Кара.
– Нам нужно торопиться, – вставил Топин, – иначе мы не успеем к восходу луны.
Дензил еще раз окинул взрослых умоляющим взглядом, надеясь, что кто-нибудь поможет образумить детей, но Лиззи лишь покачала головой, Топин пожал плечами, а Хенки насупился и пробормотал себе в бороду:
– Я не вижу иного выхода.
– Может, дети переждут ночь в лодке на середине залива? – заговорила вдруг Джоди. – Там Вдова до них не доберется.
– А утопленники? – напомнил ей Питер.
– Но ведь прошлой ночью она не стала вызывать утопленников, – усмехнулась Джоди.
– Вероятно, она просто не успела, – предположила Кара. – Должно быть, для этого нужно время.
– А что если их вообще не существует? – скривился Дензил.
Топин улыбнулся:
– Все еще пытаешься отрицать очевидное?
– Если одна безумная вещь оказалась реальностью, это еще ничего не значит, – пробурчал Дензил.
– Как ты можешь в упор смотреть на Джоди и не верить в то, что…
– Я верю, что Джоди превратилась в Маленького Человечка, – перебил Топина Дензил, – но, согласно научному подходу, чтобы доказать справедливость какого-то явления, необходимо при одинаковых условиях несколько раз добиться одного и того же результата. Я вижу Джоди собственными глазами и понимаю, что она настоящая.
– А колдовство Вдовы?
– Я уже знаю, что она в состоянии уменьшить человека до размера мыши, и не отрицаю некоторые другие ее способности, но из этого вовсе не следует, что она обладает всеми качествами ведьмы из сказки.
– То есть она не может вызывать мертвых? – прищурился Хенки.
– Не может.
– Совсем-совсем?
Дензил уверенно кивнул.
– В таком случае что вы скажете о моем друге Бриелло?
– Я…
– Мы теряем время, – пришла на выручку Дензилу Лиззи.
С полминуты тот растерянно глядел на нее, затем кивнул:
– В путь.
Все собравшиеся в часовне вышли наружу. У каждого имелась какая-нибудь емкость с водой. Тащить такое оружие было тяжело, но никто не жаловался.
– Вдова и ее прихвостни боятся морской воды, но как насчет утопленников? – озадаченно спросил Хенки. – Что делать, если мы нарвемся на них?
– Будем надеяться, что они не станут гоняться за нами по суше, – сказал Топин. – Вперед, и смотрите под ноги.
Луна еще не взошла, и вокруг было темно.
– Давайте я буду освещать дорогу, – предложил Хенки, захвативший с собой масляную лампу. – Вряд ли старуха идет по следу.
– Зачем облегчать ей задачу? – упрекнула его Лиззи.
Хенки лишь тяжело вздохнул, отчего в груди у него заклокотало.
– Кстати, – встрепенулся предусмотрительный Дензил, – если вдруг нам придется разделиться, где мы потом встретимся? В часовне?
Обо всем договорившись, они отправились в путь.
Топин шел впереди – он часто бродил по окрестностям и лучше других знал, как обогнуть опасные болотистые участки и где легче всего перелезть через изгородь, не угодив в заросли крапивы. Наконец фермерские поля сменились пустошами, становившимися все более каменистыми по мере приближения к Мен-эн-Толу. Похолодало, и над вереском, папоротником и дроком клочьями поднимался туман.
– Хорошенькая погодка для привидений, – прошептал Питер.
– Ни слова о них, – предупредил его Дензил. Он держал маленькую Эти за руку и почувствовал, как она вздрогнула при одном лишь упоминании о призраках.
Они добрались до «камня с дыркой» как раз в тот момент, когда луна показалась над горизонтом, придав туману еще более зловещий вид. На рисунках и фотографиях Мен-эн-Тол выглядел гораздо крупнее, а в действительности камень едва доходил Хенки до талии. Впрочем, дыра была достаточно велика, – по крайней мере, мальчик вроде Питера мог пролезть в нее без труда. Но главное – все здесь было окутано тайной, и в бледном свете луны Мен-эн-Тол представлялся частью потустороннего мира.
Дрожа от волнения, друзья окружили камень.
– И что теперь? – поинтересовалась Кара.
– Мне нужно пройти через дыру девять раз, – прохрипела Джоди, у которой уже сел голос из-за постоянной необходимости кричать.
– А что делать нам? – поспешил уточнить Питер, когда Лиззи, держа девушку на ладони, шагнула к камню.
– Смотреть, – ответила Джоди.
– Может, нам окропить все вокруг соленой водой? – оживился Хенки. – Ну, чтобы защититься от Вдовы и ее слуг?
– Вдруг это повредит? – возразил Топин.
– Чему?
– Тому, ради чего мы пришли сюда.
– Ты прав, – согласился Хенки и, опустив лампу на землю, положил руку на рукоятку молотка, торчащую у него из-за пояса.
– Джоди, ты готова? – спросила Лиззи.
– А что мне остается? – бодро отозвалась девушка, но, хорошо зная Джоди, Дензил догадывался, что она чувствует на самом деле.
Лиззи поднесла Джоди к дыре.
– Один, – объявил Хенки.
Ничего не происходило. Лишь туман, продолжая сгущаться, стелился по земле, а луна на небосклоне поднималась все выше. Раз за разом Джоди на ладони у Лиззи перемещалась через дыру, а Хенки вел счет, и к его густому басу постепенно присоединялись и другие голоса.
– Семь!
Внезапно Дензилу послышался какой-то шум, нарастающий звук, который пронизывал до костей, словно что-то приближалось. Нет, не Вдова. И не ее прихвостни. Скорее, это было похоже на музыку, таинственную и далекую, но Дензилу почему-то показалось, что он знал ее всю свою жизнь.
– Восемь!
А музыка становилась все громче, и теперь уже Дензил различал звуки отдельных инструментов: арфы и скрипки, барабана и флейты… Но ведь здесь, на пустоши, некому было играть!
Однако остальные тоже прислушивались, вскинув головы, и изумленно вглядывались в ночной туман. Между тем откуда-то полился таинственный свет, и, обернувшись к камню, Дензил увидел прямо в дыре какое-то тусклое мерцание, словно отблеск догорающего костра.
Тем временем Лиззи приготовилась пронести Джоди через дыру в последний раз. В это мгновение музыка взвилась крещендо.
– Девять! – выдохнул Хенки. Больше никто не мог выдавить ни звука.
Свет неожиданно вспыхнул пронзительно и ярко и тут же погас, унося с собой и загадочную музыку.
Хенки, чертыхаясь, зажег лампу, и все увидели стоящую перед камнем Лиззи, которая растерянно смотрела на свои пустые ладони.
– Джоди исчезла, – потрясенно проговорила она. – Испарилась…
«Вместе со светом и музыкой», – подумал Дензил.
В груди у него что-то болезненно сжалось.
– Джоди… – прошептал он. Увидит ли он ее когда-нибудь вновь?
– О черт! – воскликнул Хенки.
Дензил поднял голову взглянуть, что так удивило художника на сей раз, и сердце его ушло в пятки: в тумане вырисовывались неясные силуэты человекоподобных существ. В воздухе остро запахло солью, тиной и тухлой рыбой.
«Неужели я снова ошибся?» – мысленно воскликнул Дензил.
Но рассуждать было поздно.
Со всех сторон к камню приближались утопленники, восставшие из морских глубин для того, чтобы, преодолев поля и пустоши, выполнить волю своей госпожи.
Вдова действительно обладала способностью вызывать мертвецов.

5

Пройдя через дыру девять раз, Джоди перенеслась из темной ночи на пустоши в мир яркого сияния.
«День», – осознала она, когда ее глаза немного привыкли к свету.
Летний день.
В другом мире.
Гром и молния…
Как бы то ни было, Джоди осталась такой же маленькой. Она сидела на сухом папоротнике у подножия залитого солнцем Мен-эн-Тола, который то ли перешел сюда вместе с ней, то ли находился в обоих измерениях одновременно.
«Но это невозможно», – сказала себе Джоди и тут же нервно рассмеялась: она провела около двух дней в шкуре Маленького Человечка и все еще сомневалась в существовании магии!
И все же…
– Джоди.
Девушка обернулась на звук знакомого голоса и с удивлением обнаружила совершенно постороннего мужчину. Однако его глаза… И осанка… И походка… словно она уже видела все это прежде.
Но Джоди была уверена, что никогда не встречалась с этим человеком!
Он был маленьким, как и она. В его заостренных ушах красовались золотые сережки, и золотистые кудри были гребнем зачесаны наверх. Стройный, с веселым лицом, он шел к ней босиком, одетый в курточку и штанишки цвета вересковой пустоши…
Да, Джоди знала этого незнакомца.
– Эдерн? – тихо спросила она. Человечек кивнул:
– Спасибо, что ты пришла.

НЕИЗМЕННЫЙ БИЛЛИ

Истории всегда ждут, вслушиваясь в имена, а услышав свое, поглощают назвавшего его.

Рассел Хобан. "Частота Медузы"

1

Вместе с Клэр подъезжая к коттеджу на Дак-стрит, Джейни никак не рассчитывала, что дома ее ожидает еще одна плохая новость.
– Мне очень жаль, дорогая, – вздохнул Дедушка. – Я позвонил Кит, как ты и просила, и она сказала мне, что собиралась звонить тебе сама. Это насчет твоего турне по Америке.
Джейни почувствовала, как что-то оборвалось у нее внутри.
– А что с ним такое? – спросила она.
– Его отменили.
– Отменили? Но…
Девушка растерянно взглянула на Феликса, но тот лишь сочувственно молчал:
– О Джейни, – прошептала Клэр, кладя руку ей на плечо. – Это ужасно.
– Но что случилось? – воскликнула Джейни. – Кит назвала причину?
Дедушка покачал головой:
– Она понятия не имеет, что произошло. Обещала, что попробует выяснить, но это будет не раньше завтрашнего утра – сегодня ведь воскресенье. Прости, милая. Я знаю, как ты ждала этого турне.
– Да дело не в этом. Просто…
Джейни задумалась. Сначала репортер из «Роллинг стоун» сообщает о том, что редактор запретил упоминать ее имя в статье, а теперь вот это… Таких совпадений не бывает – кто-то определенно задался целью испортить ей жизнь, и теперь, после разговора с Питером Гонинаном, она могла почти наверняка назвать имя.
– Это Мэдден, – заявила она. – Джон Мэдден.
Клэр кивнула:
– Если мистер Гонинан сказал нам правду, то так оно и есть. Мэддену не терпится заполучить книгу, и он станет преследовать тебя до тех пор, пока ты не почувствуешь себя загнанной в угол и сама не отдашь ему «Маленькую страну».
– Кажется, мы с Дедушкой что-то пропустили, – заметил Феликс.
Джейни смущенно взглянула на него, затем на Дедушку, вздохнула и медленно опустилась на диван.
– Мистер Гонинан поведал нам много интересного.
Дедушка хмыкнул:
– Надеюсь, вы не приняли все его слова за чистую монету. Он ведь наполовину сумасшедший.
– Зато вторая его половина поистине очаровательна, – улыбнулась Клэр, усаживаясь в кресло.
– Мне он тоже понравился, – добавила Джейни. – Очень.
Дедушка покачал головой:
– Он любому может запудрить мозги, не то что тебе.
– Просто я приятный человек, и со мной легко, – возразила Джейни. И когда все в комнате удивленно вскинули брови, пробормотала: – Ну, в смысле, легко общаться.
– Для меня это новость, дорогая, – фыркнул Дедушка. – Впрочем, сейчас меня куда больше занимает Гонинан. Он такая странная птица… – Джейни невольно прыснула, услышав подобное сравнение. – Живет один, как отшельник – Я удивлен, что он вообще соизволил принять вас.
. – Он умирает, – сказала Джейни.
Дедушка молчал, обдумывая услышанное.
– Возможно, Гонинан держится особняком, потому что никто его не понимает, – предположила Джейни. – Но это вовсе не значит, что он плохой. Скорее, эксцентричный. Вероятно, он привык к одиночеству еще в молодости, а потом было уже поздно что-то менять.
– Я никогда не смотрел на это с такой точки зрения, – признался Дедушка. – Питер всегда был неприветлив. Мне казалось, что он считает себя лучше других. Он не играл с нами, не ходил на рыбалку… Его интересовали лишь книги и птицы. Он общался с Билли Данторном и Морли Дженкином, но потом Дженкины переехали, а Билли погрузился в свои дела.
– Гонинан только с виду высокомерный, – вступилась Клэр. – Знаете, трудно дружить с человеком, если у вас нет ничего общего.
– Пожалуй…
– За ним ухаживает Хелен Брэй, его племянница, – сообщила Джейни.
– Говоришь, он умирает?
– Да.
– Мне от этого как-то не по себе…
– Я понимаю тебя, дедуля. Когда я вспоминаю, как смеялась над его костлявой фигурой, чувствую себя просто ужасно.
– Ты же не знала, что он за человек, – попытался утешить ее Феликс.
Джейни вздохнула:
– В любом случае мы все выяснили насчет татуировки. Это символ тайного общества под названием Орден Серого Голубя. Его основал тот самый Джон Мэдден, которому так не терпится прибрать к рукам книгу Данторна.
Девушки подробно пересказали Феликсу и Дедушке все, что поведал им Питер Гонинан о Мэддене, о различных уровнях сознания, о способности артефакта вроде «Маленькой страны» наделять великой силой и открывать доступ в высшие миры.
– Человеку требуются годы, чтобы подготовиться к переходу на более высокий уровень, – подытожила Клэр. – Иначе он обретет силу, не имея при этом ни мудрости для ее использования, ни ответственности за свои поступки.
Феликс с Дедушкой молчали, и Джейни прекрасно понимала почему: это казалось полным бредом. Особенно в их с Клэр интерпретации. Джейни и сама уже не знала, верить ли словам Гонинана. Какой-то смысл в них, безусловно, был, но, чтобы во всем разобраться, для начала нужно признать, что паранормальные явления существуют.
– Мистер Гонинан упоминал и о Лине, – добавила Джейни. – Ее отец, Роланд Грант, крупный американский бизнесмен, он входит в Тайный Совет Ордена.
Она назвала остальных.
– Я слышал об Эве Дизель, – удивился Феликс, – но не представляю, как она может быть связана со всем этим. Насколько мне известно, она всецело поглощена различными гуманитарными миссиями и заботой об окружающей среде.
– Это просто ширма, – усмехнулась Клэр. – Мистер Гонинан говорил, что, если внимательно изучить документацию по делам, которые она ведет, станет очевидно: у нее такие же грязные руки, как и у других.
Феликс покачал головой:
– Ваша история напоминает бред воспаленного воображения.
– Ну, спасибо, – вспыхнула Джейни, почувствовав, как внутри у нее все закипает.
– По-твоему, история с Кристин Килер <Килер Кристин – девушка легкого поведения, одновременно встречавшаяся с военным министром Великобритании Джоном Профьюмо и заместителем военно-морского атташе СССР разведчиком Евгением Ивановым. В 1963 г., когда история попала в прессу, разразился грандиозный скандал,в результате которого Евгений Иванов был отозван на родину, а Джон Профьюмо ушел в отставку, и Консервативная партия на многие годы потеряла лидерство> или «Уотергейтом» <«Уотергейт» – отель в США, во время избирательной кампании 1972 г. штаб-квартира Демократической партии, где с ведома «Комитета Республиканской партии по переизбранию президента» была совершена попытка установить подслушивающие устройства. В ходе расследования выявились многочисленные нарушения закона со стороны Белого дома, и в 1974 г. президент Р. Никсон был вынужден уйти в отставку> тоже бред? – спросила Феликса Клэр. – Поначалу и они казались невероятными– Но там не было никакой магии, – улыбнулся Феликс.
– Ты неисправимый упрямец, – пробурчала Джейни.
– Ничего подобного. Просто я пытаюсь мыслить здраво. Поверить вам – все равно что допустить, будто Элвис Пресли до сих пор жив.
– Это не одно и то же, – возразила Клэр.
– Хорошо. Но откуда отшельник Гонинан может все это знать?
«Наверно, ему птицы рассказали», – мысленно улыбнулась Джейни.
– А какая, в сущности, разница? – подал голос Дедушка.
Феликс повернулся к нему:
– То есть?
– Главное, что книга существует.
– Точно, – оживилась Джейни. – Она и поможет нам разобраться. Ты же читал «Маленькую страну», дедуля. О чем она?
– Я как раз листал ее прошлой ночью, – ответил старик. – Хотя и без того прекрасно помню сюжет. Действие происходит в выдуманном городе похожем на Пензанс начала века.
Джейни и Феликс кивнули, однако их лица становились все более изумленными по мере того, как Дедушка рассказывал о капитане рыболовецкого люггера «Талисман» и о сироте, которая, переодевшись мужчиной, нанялась на корабль.
Клэр, еще не читавшая книгу, ничего не могла сказать, но Джейни и Феликс дружно замотали головой, когда Дедушка наконец замолчал.
– Это совсем не то, что читаю я! – воскликнула Джейни.
– И не то, что читаю я, – поддержал ее Феликс. – Моя история тоже о моряке, но работает он на грузовом судне, а не на промысловом. Он приезжает в тот же самый город и встречает девушку, но она гораздо старше твоей сиротки, Том. И, судя по всему, это будет скорее романтическое произведение, нежели приключенческий роман.
У Джейни холодок пробежал по спине.
– В книге нет ни слова о моряках, – прошептала она. – Зато там много магии. «Маленькая страна» просто пропитана ею насквозь.
Клэр переводила недоуменный взгляд с одного на другого.
– Все это странно, – пробормотала она.
– Очень странно, – согласился Феликс. – Кажется, я уже готов еще раз выслушать все, о чем говорил вам мистер Гонинан.
– Можно мне взглянуть на книгу? – попросила Клэр.
Джейни принесла ей «Маленькую страну» и уселась на подлокотник кресла. Клэр открыла роман и принялась читать.
– Как звучит первая строчка? – спросила ее Джейни.
– «Она не была хромой от рождения, но какое значение это имело теперь».
– Это не то, что вижу я, – заявила Джейни.
Она произнесла свою строку и растерянно оглядела остальных: ее версия открывалась диалогом, не умевшим ничего общего с тем, что зачитала Клэр.
– Но это невозможно…
Дедушка только беспомощно развел руками. Феликс поднялся с дивана, подошел к креслу и тоже прочел первую строчку вслух.
– Так это правда, – выдохнула Клэр. – Книга действительно предлагает всем разные сюжеты.
– Тихо! – неожиданно встрепенулась Джейни. – Вы слышите это?
Подобно тому, как краем глаза порою можно заметить движение теней, словно краем уха, она уловила слабый отголосок музыки. Джейни не могла определить, какие инструменты звучат, да и сам мотив казался смутным и далеким, но она отчетливо слышала его.
И знала, что уже слышала его прежде: именно эту мелодию она пыталась воспроизвести вчера, перед визитом репортера из «Роллинг стоун».
– Похоже на музыку, – удивился Дедушка. Джейни захлопнула книгу, и в комнате тотчас воцарилась тишина.
– Это магия, – сказала она.
Все молча кивнули. В течение долгого времени никто не мог вымолвить ни слова. Встреча с чудом была слишком удивительной и неожиданной.
Магия действительно существует!
И Маленькие Человечки, и утраченная музыка, вынесенная в заглавие второй книги Билли Данторна, – музыка, которую Джейни так хотелось сыграть…
Все это было настоящим!
И тут страшная мысль пронеслась у девушки в голове: если магия книги реальна, то столь же реальна и сила Ордена Серого Голубя, основанного Джоном Мэдденом. Значит, опасность, которую представлял собой этот человек, выходила далеко за пределы обычного физического мира.
– Мистер Гонинан говорил, что книга служит талисманом, – задумчиво произнесла Джейни. – И что талисман этот должен находиться в руках достойного хранителя. Если среди нас такового нет, надо спрятать «Маленькую страну» в надежное место, чтобы она оставалась в безопасности до тех пор, пока хранитель не придет за ней.
– Это явно не Джон Мэдден, – усмехнулась Клэр.
– Но и не мы, – заметила Джейни. – Если только… – Она вдруг замолчала.
– Если только что, дорогая? – спросил ее Дедушка.
– Я чувствую такую тесную связь с этой музыкой…
– Где можно спрятать книгу? – перебила ее как всегда практичная Клэр.
– Не знаю. Я… – Джейни окинула взглядом комнату. – Даже представить себе не могу.
– Мистер Гонинан обещал, что книга сама подскажет место, – напомнила ей Клэр.
– Верно.
– Однако мы должны спрятать ее как можно скорее, – нахмурился Дедушка.
– Нет, сперва нам необходимо дочитать ее, – возразила Джейни.
– Думаешь, это разумно, милая?
– Да. Потому что, если мы этого не сделаем, она будет по-прежнему излучать магию, и тогда Мэдден сможет выследить ее.
– Дедушка уже прочел роман, значит, нас осталось трое. Давайте устроимся поудобнее и станем читать, – предложил Феликс.
– Спасибо, – улыбнулась Клэр.
Феликс удивленно поднял брови:
– За что?
– За то, что не забыл обо мне.
– Мы же договаривались, – отмахнулась Джейни. – Просто… – Она покачала головой, заметив, как изменилось лицо подруги. – Нет-нет, Клэр. Я по-прежнему считаю, что ты должна прочесть книгу. Я лишь хотела просмотреть перед этим старые бумаги Билли, – возможно, мы найдем среди них какие-нибудь подсказки.
– Принести их? – спросил Феликс.
– Да, часть находится в коробке – ну, в той, что ты отвоевал у грабителя, остальное лежит в сундуке на чердаке.
Джейни отправилась вместе с Феликсом за сундуком. Дедушка пошел на кухню ставить чай, а Клэр занялась бутербродами.
Через некоторое время гостиная дома Литтлов выглядела так, словно в ней разорвалась бомба, начиненная журналами, рукописями и снимками.
Отыскать среди бумаг Данторна еще один кусочек магии посчастливилось Клэр.
– Посмотрите-ка сюда! – воскликнула она, указывая на старую фотографию.
Фото было пожелтевшим, стершимся по краям и изрядно помятым, однако изображение сохранилось.
– Это моя Адди в детстве, – улыбнулся Дедушка.
– Дай-ка мне, – протянула руку Джейни.
На снимке была девочка лет одиннадцати, в старомодном платье и коричневых ботинках на шнурках. Она сидела в кресле, широко улыбаясь, взгляд ее был направлен на кого-то, стоящего рядом с фотографом.
«Наверное, отец корчит рожицы, чтобы заставить ее рассмеяться», – подумала Джейни.
Задний план был размытым: Джейни удалось разглядеть лишь портьеры, картину на стене и дверь справа от кресла, а слева…
Девушка едва не задохнулась от волнения: слева виднелся смутный силуэт маленького лысого человечка с густой, аккуратно подстриженной бородой. На нем были белая рубашка и темные брюки. Он самозабвенно играл на скрипке.
Маленький Человечек!
Не в силах отвести от него глаз, Джейни сидела словно громом пораженная, и снова ей послышалась музыка – только на этот раз она звучала прямо с фотографии.
– Что случилось? – спросил Феликс.
– Там, – прошептала она, – слева от кресла.
– Хм… какое-то белое пятно. Должно быть, свет бликует – в те времена техника была не на высоте.
Но Джейни решительно замотала головой:
– Посмотри внимательнее.
Феликс склонился над снимком. Клэр и Дедушка последовали его примеру.
– А что я должен там увидеть? – поинтересовался Феликс.
Джейни ткнула в снимок пальцем:
– Это рука, и это…
– Маленький Человечек! – воскликнула Клэр. – Боже мой! Он играет на скрипке!
Феликс недоверчиво усмехнулся, однако вскоре и он, и Дедушка тоже смогли различить маленькую размытую фигурку.
– Вот это да! – ахнул Дедушка.
– Невероятно, – пробормотал Феликс. – Но, может быть, это всего-навсего игра света…
– Это самый что ни на есть настоящий Маленький Человечек, – твердо заявила Джейни. – Вот откуда у Данторна появилась идея «Заколдованного народца» – все началось с этой фотографии.
– А может, – глаза Клэр загорелись, – Данторну все это было уже известно, фотография стала лишь подтверждением.
– Может, – согласилась Джейни.
– Я смотрел на этот снимок сотни раз, но никогда не замечал ничего необычного, – развел руками Дедушка.
– А у вас есть еще одна такая же фотография? – спросил Феликс.
– Да.
– Где? – оживилась Джейни.
– Сейчас попробую найти, дорогая, – ответил старик, направляясь к книжным полкам за старыми фотоальбомами. – Вот она! – воскликнул он несколько минут спустя.
– И тут Маленький Человечек! – воскликнула Джейни. – Интересно, а как насчет других снимков?
Она потянулась было к альбому, но Феликс решительно сжал ее плечо.
– Нужно срочно дочитать книгу, – напомнил он ей. – Если Мэдден уже в городе, как уверяет Гонинан, то нам лучше поторопиться.
– Правильно, – поддержала его Клэр. – Я читаю так быстро, что в два счета нагоню вас обоих.
– А я тем временем просмотрю оставшиеся бумаги, – заявил Дедушка, устраиваясь поудобнее в своем кресле.
Феликс, Джейни и Клэр уселись на диван, и все трое принялись читать.
– Несвойственный Данторну стиль, да? – заметила Клэр, приступая ко второй главе. – Язык тут не настолько хорош, как в других его книгах.
– Мне тоже так показалось, – кивнула Джейни. – Наверное, это потому, что мы как бы рассказываем эту историю сами себе.
Феликс постучал по книге пальцем:
– Давайте сперва дочитаем, а потом уже будем обсуждать.
– Вредина, – пробурчала Клэр.
– Причем ужасная, – добавила Джейни.
Молодой человек улыбнулся и укоризненно покачал головой.
– Не отвлекайтесь.

Предыдущая страница 14 Следующая страница


15 Чарльз де Линт

2

Джон Мэдден сидел в кресле у окна в номере Джима Гейзо и глядел на волны залива Маунтс, однако мысли его были далеко. Гейзо, устроившись на диване, листал журнал. Ролли Грант с Линой на коленях расположился в другом кресле. В течение какого-то времени они негромко переговаривались, потом замолчали, и теперь единственным звуком в комнате был шелест страниц, переворачиваемых Гейзо.
Мэдден ценил эту тишину. Она позволяла ему погрузиться в собственные мысли и прислушаться к голосу, идущему из глубин древней земли. От самой восточной части Лендс-Энда до реки Тамар на границе Девоншира с Корнуоллом знакомый призрак нашептывал ему давно забытые истории и посвящал в нераскрытые тайны, наделяя мудростью, которую Мэдден почти растратил с тех пор, как приезжал сюда в последний раз.
О, это была самая настоящая магия, а он был ее законным наследником. Законным, поскольку сумел понять, что ни логика, ни эмоции в отдельности не способны даровать человеку истинную гармонию и, следовательно, не могут привести его к вершине власти. Для этого требовалось гораздо большее – охватить разумом окружающий мир, предварительно разбив его на отдельные смысловые фрагменты, и вместить в душу все многообразие противоречивых ощущений.
Мэдден с наслаждением слушал, как пульсирует сердце Корнуолла, и его собственное сердце, подхватив древний ритм, забилось в унисон. Теперь диссонанс вносила только тяжелая поступь его протеже, который, шествуя по этой земле, сеял интриги и нарушал священную гармонию.
С высоты своего нынешнего осознания Мэдден отчетливо видел каждый безответственный шаг Бетта; все догматы Ордена, которыми тот пренебрег, и среди них главное правило общения со стадом: бараны не должны заподозрить, что ими управляют. С ними следует обращаться хорошо – тогда они будут счастливы и беззаботны, как их покрытые шерстью родственники на полях. Важно только вовремя распознать волка, который до поры до времени скрывается под овечьей шкурой.
Расчет прост: у довольных овец нет нужды идти на конфликт, и тогда силы, правящие миром, могут действовать свободно и бесперебойно. Правда, чтобы получить незаметный контроль над стадом, необходимо проявить мастерство и терпение, зато и награда будет соответствующей.
Нынешние же методы Майкла приносили не только немедленные плоды, но и влекли за собой непредвиденные проблемы. Убрать с дороги Клэр Мэбли ничего не стоило, но устранение последствий этого неосмотрительного поступка требовало уйму сил и времени, которые можно было потратить на достижение конечной цели…
Мэдден вздохнул.
Теперь ему предстояло немало потрудиться, чтобы исправить ошибки Майкла, и, расставив все по своим местам, добраться наконец до тайны Данторна.
Он по-прежнему не мог сказать наверняка, было ли это чем-то вещественным, неким талисманом, указывающим путь в высший мир, он знал только то, что должен завладеть им любой ценой и что сделать это надо без насилия. Возможно, выкрасть, но ни в коем случае не проливать кровь.
Впервые столкнувшись с Данторном, Мэдден уже пробовал действовать силой и расплатился за это долгими годами поисков и ожидания. А если бы ему удалось заполучить ключ, с какой пользой он сумел бы провести это время!
Подобные мысли мучили Мэддена, словно головная боль, которая то утихала, то усиливалась, но никогда не исчезала совсем. Утешало лишь одно обстоятельство – неудача научила его терпению, и он больше никогда не повторит своей ошибки.
Мэдден понимал, что ключ ему не вручат добровольно, хотя это было бы лучше всего, однако поклялся себе ни при каких обстоятельствах не причинять вреда его нынешнему хранителю.
Поэтому надо было остановить Майкла…
Никто из присутствующих в комнате не смог бы прочесть мысли Мэддена – со стороны казалось, будто он просто любуется заливом. Но именно в этом и заключалось его могущество: в контроле. Он следил за всеми, однако не подавал виду, что его сколько-нибудь интересует происходящее. Но стоило Лине пошевелиться, и Мэдден тут же приготовился слушать, хотя она и рта еще не успела раскрыть.
– Я все думаю о Литтлах, папа, – сказала девушка.
Мэдден бросил на нее быстрый взгляд.
– О чем именно? – спросил он, опередив Гранта.
– Ну, должны ли мы предупредить их насчет Бетта?
– А как мы объясним им свою осведомленность? – покачал головой Мэдден. – Нет. Я не желаю им зла, и все же нам придется обойтись без сентиментальностей.
Впрочем, посмотрев на Лину внимательнее, он задумался: странно, что она озвучила его собственные мысли. Только он стремился избежать насилия ради сохранности ключа, а ее беспокоила безопасность самих Литтлов и их друзей. А больше всего безопасность Феликса Гэйвина. И это тоже казалось странным. Мэдден знал Лину с пеленок и был глубоко убежден, что ее заботит только она сама. Тем не менее приезд сюда смягчил ее, заставил волноваться о других, и дело тут было вовсе не в страсти, беспокойство Лины казалось совершенно бескорыстным.
Может, ее тронул Корнуолл?
Но почему тогда этого не случилось с Майклом? Ведь душа, поселившаяся в его теле, начинала свой путь именно здесь. Так неужели он не чувствовал, как бьется сердце этой древней земли? Неужели не слышал ее музыки? Или слышал, но различал в ней лишь самые мрачные тона?
– Мы могли бы сказать Литтлам, что Бетт в действительности – издатель, а сами назовемся его конкурентами, – предложила Лина. – Мол, мы узнали о рукописи Данторна и хотим опубликовать ее первыми… – Она вдруг замолчала, увидев, как встрепенулся Мэдден.
– Рукопись… – повторил он. – Конечно!
Вот где хранилась тайна! В неизданной рукописи! И вправду – что могло быть более безопасным местом, чем кипа старых бумаг?! Невероятно – все это время бесценный ключ скрывался в пачке макулатуры!
Мэдден на протяжении долгого времени гадал, как выглядит ключ. Он представлял себе нечто маленькое – монету, сережку, булавку, что-то так или иначе связанное с этой землей. Например, учитывая, что в Корнуолле много шахт, ключом могло быть олово. Или кость какого-нибудь древнего животного, обитавшего некогда в этих краях. Или камешек.
И вот наконец после стольких лет разочарований у Мэддона появилась новая теория: предмет, о котором он мечтал, не был чем-то осязаемым. Как слова. Или музыка.
Но если ключ хранится в рукописи, это означает, что воспользоваться им можно только через чтение – по-другому дверь не откроется…
– Почему я не подумал об этом раньше? – прошептал Мэдден.
А может, думал. Просто прозрение то и дело ускользало от него, затуманенное напряженными попытками догадаться, каким должен быть ключ.
– О чем ты не подумал? – поинтересовался Грант.
Но пока Мэдден решал, стоит ли делиться своими соображениями, Лина задала вопрос:
– Ключ спрятан в рукописи? Да?
– Возможно, – нехотя признал Мэдден. – Возможно все.
Девушка вздохнула:
– А я была в двух шагах от нее…
– В рукописи может содержаться указание, как найти ключ, – предположил Грант.
– В любом случае мы должны заполучить ее, – твердо заявил Мэдден.
Но теперь он не сомневался, что в бумагах Данторна спрятан сам ключ, – в противном случае как Литтлам – намеренно или случайно – удалось бы разбудить его? Как Мэдден смог бы услышать его неумолимый зов?
– И как же нам следует поступить? – поинтересовался Грант. – Дожидаться появления Бетта или отправиться за рукописью немедля?
Хотелось бы Мэддену знать!
– Мне надо подумать, – ответил он.

3

Несмотря на то что оставалось прочитать еще несколько глав, около пяти часов было решено сделать перерыв. Феликс встал, чтобы немного размяться, а Джейни уселась на пол рядом с Дедушкой – просмотреть фотографии, которые тому удалось отыскать среди рукописей и журналов. Она изучила их очень внимательно, но Маленького Человечка больше не обнаружила. Равно как и чего-либо еще примечательного. Это были просто старые, пожелтевшие от времени снимки.
Клэр задумчиво погладила кожаный переплет «Маленькой страны» и обвела друзей вопросительным взглядом.
– Вы нашли какую-нибудь подсказку?
Феликс покачал головой:
– Нет. В моей истории происходит загадочное убийство, а про магию там ни слова.
– Вероятно, это потому, что ты ею не интересуешься, – предположила Клэр.
– Но я читал другие книги Данторна, и они мне понравились.
– Тем не менее, ты ведь не слишком жалуешь такую литературу.
– В общем, да.
Клэр повернулась к Джейни:
– А как насчет тебя?
– Я не уверена… В ваших историях упоминается Мен-эн-Тол?
Клэр и Феликс кивнули.
– Только мне показалось, что его описание не вполне соответствует действительности, – добавил Феликс. – По крайней мере, что касается расстояния…
– В книге камень распложен к городу ближе, чем на самом деле? – подхватила Джейни.
– Да, всего лишь в часе ходьбы.
– И я прочла то же самое, – оживилась Клэр.
– А там говорилось что-нибудь о высоком холме с разрушенной церковью?
Клэр с Феликсом снова кивнули.
– Все это было и в моей истории, золотце, – вставил Дедушка.
– Но как Данторну удалось добиться этого?! – воскликнула Клэр. – Как несколько различных сюжетов могут включать в себя одинаковых персонажей, реалии и даже мелкие детали?
– Похоже, эта книга принадлежит к числу тех, которые ты ненавидишь, – усмехнулась Джейни. – Как они называются?
– Интерактивная литература, – насупилась Клэр.
– Вероятно, «Маленькая страна» действует подобно магическому компьютеру, – продолжала Джейни. – Мы открываем одну и ту же программу, а используем ее по-разному.
– А почему ты спросила насчет Мен-эн-Тола? – прищурился Феликс.
– Потому что он навел меня на мысль, – ответила Джейни. – Странную, конечно, но что тут не странно?
– А мне уже все кажется возможным, – признался Дедушка.
– Мне тоже. Кстати, вы когда-нибудь слышали о том, что Мен-эн-Тол является входом в древнюю гробницу?
– Естественно.
– А что если это не так? Что если на самом деле он служит вратами в Призрачный Мир?
– Ты имеешь в виду – в мир духов?
– Да, в мир духов, – улыбнулась Джейни.
– Это просто легенда, – начал было Дедушка, но тут же осекся. – Что я несу…
– Согласно преданию, человек, прошедший через дыру Мен-эн-Тола девять раз, излечится от всех своих болезней. Однако в моей истории говорится, что тот, кто сделает это на восходе луны, отворит дверь в Призрачный Мир.
– И что потом? – поинтересовался Феликс.
– Потом мы положим книгу и снова закроем дверь.
Клэр рассмеялась:
– Ты права, подружка: идея и вправду странная.
– А может быть, и нет, – покачал головой Феликс. – Мы ведь убедились, что магия существует.
– Да, но… – Клэр пожала плечами. – Пожалуй, это было бы уже чересчур…
– О пустошах всегда ходило множество легенд, – напомнил Дедушка. – Люди верили, что там встречаются привидения, эльфы и блуждающие холмы. И если магия все-таки существует, то почему же нельзя предположить, что ей принадлежит целый мир, которому не терпится вырваться наружу?
– Я чувствовал это еще задолго до того, как прочел «Маленькую страну», – прошептал Феликс.
– Я понимаю, о чем ты, – встрепенулась Джейни. – Много раз, когда я наигрывала какие-нибудь мелодии на утесе, мне казалось, что меня слушают не только камни и трава. А ведь там не было никого. Никого видимого…
– У меня было похожее ощущение, когда я играл у воды.
– Музыка сама по себе наполнена волшебством, – улыбнулась Джейни. – Так что же мешает ей вызывать в наш мир Маленьких Человечков и прочих обитателей магического царства?
В этот момент в дверь постучали.
– Сегодня вечером, – быстро сказала Джейни, направляясь в прихожую, – мы пойдем к Мен-эн-Толу и убедимся во всем сами… О, привет, Динни.
Едва взглянув на гостя, Джейни поняла: что-то случилось, и это что-то имело непосредственное отношение к ее собственным бедам.
– Привет всем, – поздоровался Динни, проходя в гостиную. – Чудный денек, да? – добавил он печально.
Джейни усадила его в кресло и взяла за руку.
– Что стряслось, Динни? – спросила она.
– Я… – Динни неловко отвел глаза в сторону. – Мое лицо меня уже выдало?
– Боюсь, что да.
– Просто… Ох, с чего бы начать…
– Я приготовлю чай, – пробормотал Дедушка. Джейни присела на подлокотник кресла. Динни посмотрел на нее и грустно улыбнулся.
– Мы потеряли ферму, – вздохнул он.
– О нет! – ахнула Клэр.
– К сожалению, это так. Какой-то человек перекупил договор аренды, который мы не успели про длить, и теперь нас выгоняют на улицу.
– Я не верю, что до этого дойдет! – вспыхнула Джейни.
– Ну, не знаю… Отец связался с нашим адвокатом, но тот говорит, что не сможет ничего выяснить до утра понедельника.
Внутри у Джейни что-то оборвалось. Слишком подозрительно все это выглядело: сперва ее имя запрещают упоминать в «Роллинг стоун», потом отменяют тур…
– Но если ваш адвокат бессилен сделать что-либо до понедельника, то, значит, и этот мерзавец тоже, – заметила Клэр.
– Мама считает так же. Но звонивший – кстати, он так и не назвал своего имени – показался мне очень уверенным в себе. Более того – ему были известны все детали нашего договора об аренде, а еще…
Динни растерянно взглянул на Джейни. «Вот оно!» – подумала девушка.
– Джейни, он сказал, что это произошло из-за тебя и что ты могла бы одним жестом вернуть все на свои места. Ты не в курсе, о чем он?
«Какой кошмар! – ужаснулась Джейни. – О Динни, если бы я только могла рассказать тебе правду…»
– У меня появились враги, – выпалила она вслух. – И, судя по всему, весьма могущественные.
– Не понимаю.
– Я тоже. Во всяком случае, не совсем. Я… Слушай, Клэр, позвони своей маме – узнай, все ли у нее в порядке. А ты, Дедушка, – обратилась Джейни к деду, который как раз вернулся из кухни, – свяжись с Чоки и остальными своими друзьями и спроси у них то же самое.
Клэр направилась к телефону, а Джейни поведала Динни о событиях последних дней, ни словом не обмолвившись о магии, – она говорила в основном о Мэддене и его влиянии.
– Все это совершенно бессмысленно, – пожал плечами Динни. – Зачем ему какая-то старая книжка?
– Полагаю, он собирается неплохо на этом нажиться.
Джейни солгала лишь отчасти, поскольку разница между деньгами и властью всегда была условной. Девушка не знала, что еще она могла рассказать Динни, не рискуя прослыть сумасшедшей. В любом случае она не собиралась предлагать ему прочесть «Маленькую страну».
– Хотя одному только Богу известно, зачем Мэддену понадобилось денег больше, чем у него уже есть, – заключила Джейни. – Какие-нибудь новости, Клэр?
– Нет, дома все нормально. Но для меня оставили два сообщения. Во-первых, утром к нам заходил Дэйви Роу, а во-вторых, мне звонил хозяин книжной лавки, где я работаю. Поговорю с ними обоими прямо сейчас.
Она опять сняла трубку и сделала два звонка.
– Ну? – спросила Джейни, когда Клэр уступила место у телефона Дедушке, а сама уселась на диван.
– Мама Дэйви сказала, что его нет дома со вчерашнего вечера. Она очень волнуется.
– Впервые слышу, что ты дружишь с Дэйви Роу, – присвистнул Динни.
– Не суди о том, чего не знаешь, – нахмурилась Джейни.
– Да ладно, я не имел в виду ничего дурного…
– А Оуэн? – снова спросила Джейни.
– Его шантажирует какой-то человек, – мол, он может устроить так, что ни один издатель не даст Оуэну своих книг на реализацию, если тот меня не уволит.
– Да что они о себе возомнили? – закричала Джейни. – Куда смотрит чертов закон? Я не удивлюсь, если, позвонив в понедельник в банк, мы обнаружим, что на наших счетах ничего нет!
Она вскочила и начала метаться по комнате, пиная разбросанные по ковру пачки бумаг. А между тем Дедушка, уже успевший переговорить с Чоки, подошел к ней с таким мрачным видом, что Джейни невольно закрыла лицо руками.
– Я даже знать не хочу, что еще случилось, – всхлипнула она.
– У Чоки беда, – потупился Дедушка. – Кто-то убил его любимую кошку Сару и прибил ее к дереву позади дома.
– О нет! – зарыдала Джейни. – Где наш Джейбс?
Она бросилась к двери и, распахнув ее, принялась громко звать Дедушкиного кота, который появился спустя несколько минут, показавшихся Джейни вечностью, и вытаращил глаза от удивления, когда она схватила его и крепко прижала к груди.
Захлопнув дверь ногой, Джейни вернулась в гостиную и, не выпуская кота из рук, медленно опустилась на диван.
– Что будем делать? – спросила она.
– Ну, до утра понедельника выбор у нас не большой, – вздохнул Феликс. – Так что предлагаю действовать согласно первоначальному плану: дочитаем книгу и спрячем ее.
– Но это не остановит их и не поможет нашим друзьям.
– Мы будем бороться.
Дедушка покачал головой:
– Без денег? Мэдден затаскает нас по судам. Нам не под силу тягаться с ним.
– Но если книга исчезнет, какой ему смысл преследовать нас? – заметил Феликс.
– Он будет мстить, – мрачно возразила Джейни.
– Я ничего не понимаю, – пожал плечами Динни. – Что особенного в этой книге? Почему ради нее Мэдден готов разрушить жизни незнакомых ему людей?
– Потому что он жаден, – усмехнулась Клэр.
– И потому что он злобен, – добавила Джейни.
– В таком случае принимайте его вызов, – твердо заявил Динни. – Вас поддержат все Бойды.
– Мы ценим это, – кивнул ему Дедушка.
– А еще мы обратимся в полицию, – продолжил Динни. – Они обязаны защитить нас!
– Но у нас нет никаких доказательств, – развела руками Клэр. – Мы даже не знаем, как выглядят эти люди – ну, если не считать Лины Грант.
– Не упоминай о ней, – оскалилась Джейни.
– Нужно подстроить ситуацию, в которой мы могли бы собрать необходимые доказательства, – предложил Феликс.
– Как это? – повернулся к нему Динни.
Феликс начал было излагать свой план, но Джейни вдруг решительно замотала головой:
– Замолчи!
– Почему?
Она указала на тени, сгущавшиеся в углах комнаты по мере наступления сумерек.
– Помнишь, что говорил Питер Гонинан о связи Джона Мэддена с тенями от предметов, сделанных человеческими руками? Да мы просто дураки! Не исключено, что Мэдден уже в курсе всего, о чем мы тут разглагольствовали.
– А при чем здесь старик Питер? – изумился Динни.
– Слишком долго объяснять, – махнула рукой Джейни. – Феликс, раз магия книги действует, значит, и все остальное может быть правдой?
Динни смущенно перевел взгляд с Джейни на Феликса.
– Магия?
– Это действительно невероятная история, – улыбнулась Джейни.
Динни неуверенно поднялся на ноги.
– Пожалуй, мне пора.
– Динни, я сожалею, что все это коснулось тебя и твоей семьи.
– Ничего, если вам понадобится помощь…
– То мы тотчас тебе позвоним.
Когда Джейни закрыла за Динни дверь и вернулась в гостиную, остальные горячо спорили о магии, тенях и тому подобном.
– Даже Гонинан не осмеливался рассуждать обо всем этом в доме – а ведь за ним Мэдден не охотился! – распалялась Клэр.
Дедушка кивнул в сторону входа, над которым красовалась маленькая бронзовая фигурка эльфа, помещенная туда на счастье.
– В доме Ян Пеналюрик защитит нас от посланников тьмы.
– При чем тут… – хотела возразить ему Клэр, но Дедушка перебил ее:
– Если ты допускаешь существование черной магии, дорогая, то должна признавать и белую.
Феликс вопросительно взглянул на Джейни. Та молча кивнула, а затем взяла старую фотографию Дан торна и принялась рассматривать знакомые черты.
Голова ее шла кругом.
«О Билли! – мысленно вздохнула она. – Думал ли ты, что творишь, когда создавал эту книгу?»

ЧЕЛОВЕК, КОТОРЫЙ УМЕР И ВНОВЬ ВОСКРЕС

Образ Христа лучше всего символизирует нашу цивилизацию. Все мы должны умереть, чтобы выжить, ибо личность распинается обществом. Вот почему так много людей ломается, вот почему лечебницы для душевнобольных переполнены: никто не может сохранить в себе личность, ибо живущий в нас внутренний герой обречен на мучительную смерть. Но наше возрожденное «я» не забудет распятия.

Леонард Коэн. Из интервью в «Музыканте» (июль, 1988)

Когда Бетт нажал на курок пистолета, время в его обычном понимании остановилось для Дэйви Роу. Он почти видел вспышку где-то в глубине ствола, видел, как пуля покидает дуло, видел, как она летит по воздуху, и слышал выстрел, прозвучавший для него словно раскат грома.
А потом его ударило в грудь, и он почувствовал резкую боль – сначала где-то под сердцем, потом в плече, а потом и по всему телу.
И тогда Дэйви понял, что умирает.
Его падение на землю длилось целую вечность – достаточно долго для того, чтобы сквозь затуманенный болью мозг успели пронестись тысячи сожалений.
О том, что у него никогда не было настоящего Друга.
О том, что у него никогда не было возлюбленной.
О том, что он никогда не мог смотреться в зеркало, не проклиная при этом Бога или судьбу, – словом, силу, повинную в его уродстве.
О том, что ему ни разу не хватило духу попытаться изменить свою жизнь – каким бы бессмысленным это ни казалось.
О том, что он так и не стал героем, которым мечтал стать и сумел бы, сложись все иначе, – героем вроде тех целлулоидных идолов, что глядели на него с экрана кинотеатра в Пензансе.
О том, что он умер, а никто не почувствует утраты, и никто не будет его оплакивать.
Разве что мать… Но о чем именно она станет сожалеть? О нем самом? Или о том, что никто не приносит в дом денег и не к кому придираться и поучать?
– Если бы у тебя не было такого порочного ума, Дэйви, – нередко говаривала она ему, – Бог не наказал бы тебя такой гадкой рожей.
Дэйви Роу не верил в Бога, однако он не мог сказать наверняка, что мать ошибалась. Во всяком случае, дурные мысли и вправду были его неразлучными спутниками: мысли разделаться с теми, кто дразнил его; мысли без спросу взять то, что, по его мнению, задолжал ему мир; мысли овладеть кем-то вроде Клэр…
Это не были мысли героя.
В них не было храбрости. Не было красоты…
Дэйви жил в состоянии вечного гнева, и единственное, что порой удерживало его от какого-нибудь страшного злодеяния, сводилось к простому страху угодить в тюрьму. Снова быть запертым в клетке, словно дикий зверь.
А теперь он умирал.
Он лежал здесь, подыхая такой же бессмысленной смертью, какой была и его жизнь, отказавшая ему в праве на что-то иное. Как подстреленная собака, он валялся в луже собственной крови, не в силах пошевелиться, не способный чувствовать ничего, кроме боли и душивших его сожалений.
Всему свое время…
Но Дэйви неожиданно осознал, что старая пословица, как и все в этом мире, оказалась лживой: его время так и не наступило.
Прошлой ночью он наконец-то совершил хороший поступок – спас Клэр от Майкла Бетта, а что получил в награду? Пулю в грудь и возможность беспомощно наблюдать за тем, как Бетт приближается к нему, чтобы сделать контрольный выстрел.
Из-за странной перемены в восприятии Дэйви Бетт показался ему почти комичным – словно воздух внезапно превратился в прозрачный мед и убийца с трудом пробирался сквозь густую массу.
Вот только в оружии не было ничего смешного.
Равно как и в самой смерти.
Хотя не исключено, что Бог, обрати он сейчас свой взор на землю, от души посмеялся бы над происходящим.
Бетт сделал шаг вперед, и Дэйви приготовился принять вторую пулю.
Но она не вылетела.
Бетт отвернулся, а потом так же медленно двинулся прочь и спустя некоторое время исчез из поля зрения Дэйви.
Боль сменилась неожиданным облегчением. Дэйви будто куда-то поплыл. Небо еще никогда не виделось ему таким синим и ярким. Звуки никогда не были такими пронзительными – Дэйви отчетливо слышал, как далеко внизу волны бьются о прибрежные скалы, как шелестят травы на ветру, как поют над головой птицы…
Он взглянул на сухой папоротник, покрывавший пустошь, и подумал о том, что пустошь эта составляла часть Великобритании. А Великобритания была частью планеты Земля, являвшейся частью космоса, в котором кружили звезды, галактики, вселенные… И все это было неразрывно связано между собой… И он, Дэйви, тоже был частью этого. Не лучше и не хуже травы под ним. Не менее важной, чем королева в Букингемском дворце, и не более значимой, нежели птичка-полевка в ближайшей живой изгороди.
Умирая, он вдруг почувствовал себя по-настоящему живым.
И тогда он понял, что это не было смертью.
Дэйви осторожно поднял руку и сморщился от боли. Однако пальцы его не нащупали открытой раны. Вместо этого они наткнулись на маленькую серебряную фляжку, которую он таскал в нагрудном кармане куртки. Он украл эту флягу у одного туриста и потом, когда мог себе позволить, неизменно наполнял ее своим любимым темным ромом.
Дэйви не был пьяницей. Просто порой ему нравилось, сидя на каком-нибудь камне, глядеть на залив, потягивать ром и воображать себя контрабандистом из старых добрых времен. Даже когда фляга была пуста, он все равно таскал ее с собой на всякий случай. И вот сегодня она спасла ему жизнь.
Дэйви нащупал вмятину в металле, – по-видимому, именно сюда ударила пуля, не задев грудь.
Но откуда в таком случае столько крови?
Дэйви снова поморщился, когда его пальцы коснулись плеча. Видимо, отскочив от фляжки, пуля оставила эту рану.
Боль была сладкой – ведь она таила в себе благую весть, заставлявшую сердце Дэйви петь от радости.
Он будет жить!
Только где же Бетт с оружием? Маловероятно, что он решил оставить его, Дэйви, здесь, еще дышащего, способного выкарабкаться и рассказать правду…
Дэйви попытался определить местонахождение убийцы, и тут с ним приключилась любопытнейшая вещь: поначалу ему казалось, что он вскидывает голову, однако в следующую секунду он осознал, что ищет Бетта разумом, никак не задействуя при этом тело. На мгновение Дэйви ощутил связь со всем окружающим миром, но сразу же утратил ее, не в силах вынести подобного напряжения. Однако теперь он мог чувствовать своего врага. Сам Дэйви по-прежнему неподвижно лежал на земле, но видел Бетта так, будто тот находился прямо у него перед глазами.
Дэйви мысленно пробирался вместе с ним через густые заросли. Он знал о том, что Бетт готовится совершить новое убийство, и хотел предупредить ни в чем не повинного человека о нависшей над ним угрозе, но не смог выдавить из себя ни звука. А потом инстинкт самосохранения принялся твердить ему: «Уходи. Уходи, пока можешь».
И Дэйви пополз, стараясь двигаться незаметно и при этом не терять связи с Беттом.
Боль, вызванная физическим напряжением, была такой острой, что периодически Дэйви терял сознание. Минуты тянулись для него словно часы. Но он полз, полз прочь, прячась в зарослях и заметая след веткой какого-то колючего кустарника.
Когда Бетт столкнул туриста вниз, Дэйви замер. Внезапно его связь с происходящим обострилась настолько, что он смог наблюдать, как бедняга полетел на скалы и разбился насмерть.
А потом связь оборвалась, и Дэйви почувствовал, что ужасно ослаб. С трудом оторвав от своей рубашки небольшой лоскут, он, действуя здоровой рукой и зубами, кое-как перевязал больное плечо.
Пуля прошла навылет. Значит, если не попадет инфекция…
Связь с Беттом неожиданно восстановилась: Дэйви ощутил, как тот, озадаченный, ищет его. Раненый снова замер.
Какое-то время Бетт рыскал по утесу, но, по-видимому, без особого энтузиазма. По крайней мере, с каждой минутой пропавшая жертва интересовала его все меньше и меньше. В голове у него творилась такая неразбериха, что Дэйви едва в ней не заблудился. Однако таинственная связь больше не прерывалась – она сохранилась даже тогда, когда Бетт наконец оставил свои поиски и зашагал по прибрежной дороге в сторону Маусхола.
Да, связь сохранилась.
Дэйви мысленно проследовал за Беттом сначала в селение, затем в Ньюлин…
«Я найду тебя, – подумал он, слишком измученный, чтобы пошевелиться. – Я найду тебя, куда бы ты ни пошел».
Всему свое время…
В сарае на окраине Маусхола был небольшой тайник, принадлежавший Вилли Килу. Дэйви нередко наведывался туда вместе с приятелем и потому прекрасно знал, под какой именно половицей Вилли прячет запасной пистолет, завернутый в бумагу и целлофан на случай сильного дождя.
Он отправится туда и совершит второй хороший поступок в своей жизни. Он избавит мир от Майкла Бетта и его страшных деяний.
Нахлынувшая усталость затуманивала разум Дэйви, погружая его в бездонные, темные глубины. Он не стал противиться, и на губах его застыла улыбка когда он позволил этой тьме поглотить себя целиком

ИТАК, Я БЫЛ ТАМ

Под дубовым листом я ночую,
Из подземной реки пью покой,
На младом жеребенке по свету кочую
И смерть усмиряю рукой.

Шотландская песня. Записано Хэмишем Хендерсоном

1

– Нам больше нельзя покидать этот мир, – сказал Эдерн. – Отныне мы с вами можем встречаться лишь в снах – наших и ваших…
– И в снах тюленей, – поспешила добавить Джоди.
– И в снах тюленей, – кивнул Эдерн с улыбкой, а затем тяжело вздохнул. – Но одних только снов недостаточно.
Его улыбка, жесты и голос были до боли знакомыми, и Джоди никак не могла привыкнуть к тому, что все это принадлежит незнакомцу. Уже знакомому, но все равно незнакомцу.
Они были вдвоем возле Мен-эн-Тола в мире, куда Джоди попала через дыру. Эдерн полулежал на траве, прислонившись к камню и вытянув перед собой ноги, а Джоди сидела напротив, на другом камне, и ритмично постукивала пятками по грубому граниту.
Из старомодной кожаной сумки Эдерн достал хлеб, пасту из тертых орехов, сладкие булочки, сыр, фрукты и нечто, по вкусу напоминающее шоколад, однако эльф сказал, что это лакомство из особого сорта орехов. Довершил обед холодный чай.
– Когда-то между нашими мирами существовала тесная связь, – продолжил Эдерн, закончив есть. – Мы обменивались стихами и песнями, предметами и идеями. Мы жили практически в едином пространстве, разделенном тончайшей стеной, пройти сквозь которую было все равно что сквозь сгусток тумана – ощущение странное, но не неприятное. Однако это было давно…
– А что случилось потом? – спросила Джоди.
– Холодное железо.
Джоди покачала головой:
– Не понимаю.
– Ваш мир помешался на металлах, но золота, серебра, меди, бронзы и олова вам вскоре оказалось недостаточно. Вам понадобилось железо из-за его прочности. Однако оно обернулось анафемой для нас и таковым остается по сей день. Тонкая грань между нашими мирами постепенно превращалась в толстую стену, и вскоре только сны поэтов могли проникать сквозь нее.
– А ты поэт? – поинтересовалась Джоди. – Однажды я видела поэта – в Трущобах. Его стихи были забавными, хотя и не всегда рифмованными. Ты какие пишешь?
– Я говорю о стихах в старом понимании, – ответил Эдерн. – Их слова наполнены магией.
– А я думала, что магия кроется в именах.
– Верно. Но ведь имена – это тоже слова, причем те, что мы усваиваем самыми первыми, только-только начиная изучать окружающий мир. Для большинства из нас они теряют свою силу, когда мы вырастаем, но над поэтами время не властно.
– Так ты все-таки поэт или нет? Ну, в том самом смысле? Ты… ты волшебник?
– В некотором роде – да.
– Тогда почему ты не использовал свою магию, чтобы сбежать от Вдовы?
– Потому что она заключила меня в тело из железа.
– В сплаве, из которого была сделана кукла, содержалось железо?
Эдерн кивнул:
– Она поймала мой спящий дух и перенесла из моего мира в ваш, а затем поместила в металлическую ловушку так, чтобы я не мог вернуться домой, где осталось спать мое настоящее тело.
– Так, значит, ты никогда не был путешественником? И Вдова не превращала тебя в Маленького Человечка, как меня?
– Нет.
– Почему ты солгал мне?
– Я не был уверен, что могу тебе доверять.
– Но теперь-то ты мне доверяешь?
– Теперь я доверил бы тебе даже собственную жизнь.
– И что же изменилось за столь короткий срок?
– Я узнал тебя. Если бы мы провели в твоем мире немного больше времени, я бы сказал тебе об этом еще там.
«Сейчас, конечно, можно говорить все, что угодно», – подумала Джоди. Но потом вдруг почувствовала, что верит Эдерну, сама не понимая почему. Может, она тоже «узнала» его, что бы под этим ни подразумевалось. А может, ей просто хотелось ему верить…
– Зачем тебе понадобилось, чтобы я очутилась здесь? – спросила она наконец.
– Наши миры нуждаются друг в друге. Они разделились, и это повлекло за собой дисгармонию, в результате которой сегодня страдают оба наши народа. Ваш мир все более стремится к упорядоченности и рационализму, все в нем разложено по полочкам. Скоро люди совсем утратят способность мечтать, верить в волшебство, радоваться встрече с чудом, и их разум покроет плотная пелена. Со временем ваш мир станет таким тусклым и унылым, что обитатели сами разрушат его своим невежеством и слепотой.
– А твой мир?
– Он становится слишком сказочным. Магия прямо-таки бурлит в нем. Все воображаемое немедленно воплощается в реальность, и если это срочно не взять под контроль, то очень скоро мой мир превратится в царство хаоса.
– Звучит как одна из сомнительных теорий Дензила, – улыбнулась Джоди.
– Как это?
– Ну, он говорит, что у каждого полушария нашего мозга своя… – девушка немного помолчала, подбирая нужное слово, – своя функция. Левое – доминирующее – похоже на капитана люггера: оно отвечает за все внешние аспекты жизни, причем следит за ними так внимательно, словно смотрит через микроскоп. А правое вмещает наше скрытое «я». Именно оно – источник всех наших чувств и инстинктов. Оно обеспечивает нам широкое видение мира, но связывает его отдельные части воедино не методом проб и ошибок, а интуитивно. Проблема заключается в том, что правым полушарием нельзя управлять так, как левым, – вот почему Дензил называет это «я» скрытым. Однако если его не задействовать совсем, она заснет. Дензил говорит, что человек может стать полноценной личностью, только если у него одинаково развиты оба полушария.
– Совершенно верно, – согласился Эдерн. – Ваш мир тускнеет, быстро превращаясь в мрачное, тоскливое место, пропитанное запахом тлена. А в моем мире так много света, что однажды он может попросту поглотить нас. Все мы – и ваш народ, и мой – наделали ошибок, которые можно исправить, только вновь объединив наши миры.
– Но ты заблуждаешься, – возразила Джоди. – В моем мире тоже есть люди, способные создавать прекрасные вещи, – художники и скульпторы, писатели и музыканты… Если в них нет вашего света, то где тогда они берут вдохновение?
– А много ли таких людей по сравнению с остальными? – прищурился Эдерн.
Джоди опустила голову.
– То же самое происходит и с нами, – вздохнул Эдерн. – У нас тоже есть мыслители и ученые, но их единицы, и, хотя они весьма уважаемы, едва ли кто-нибудь отчетливо понимает, что ими движет и что они пытаются донести до нас.
Джоди медленно кивнула:
– Это как с творцами в моем мире. Я думаю, иногда они сами не знают, что и зачем создают.
– Они подсознательно тянутся к Призрачному Миру, – улыбнулся Эдерн. – Точно так же, как мой народ тянется к Миру Железному – к вашему.
Это признание показалось Джоди прекрасным поводом спросить о том, что занимало ее с первых минуты пребывания в Призрачном Мире.
– А где твой народ?
– Они прослышали о твоем прибытии и теперь не выйдут, пока ты здесь.
– Очень мило, – надулась Джоди.
– Нет-нет, – поспешил успокоить ее Эдерн. – Не обижайся. Ничего личного – у них есть для этого веская причина. Соприкоснувшись с Железным Миром, мы навсегда теряем покой. Мы и так тоскуем по своей второй половине и мечтаем о воссоединении, а после встречи это чувство может стать настолько невыносимым, что мы попросту сойдем с ума.
– Так же как смертные, побывавшие в Волшебном Царстве?
Эдерн кивнул.
– Наши сказки повествуют о том же, – заметила Джоди. – Мол, подобный опыт способен сделать человека сумасшедшим… или поэтом. – Она пристально посмотрела на Эдерна. – С тобой так и случилось?
Он снова кивнул:
– Я проспал в вашем мире слишком долго.
– Проклятие! А со мной это тоже произойдет?
– Не знаю. Но надеюсь, что вместе мы что-нибудь придумаем.
– Но я не обладаю магическим даром, – развела руками Джоди. – Я вообще ничего собой не представляю.
– А тебе ничего и не нужно. Только сочувствие… и музыка.
Джоди рассмеялась:
– Тогда ты выбрал не того человека. Я не играю ни на каких инструментах, а когда пытаюсь петь, люди и вправду бурно аплодируют, но лишь для того, чтобы заставить меня замолчать.
– Тебе не обязательно играть или петь. Все, что от тебя требуется, – это принять нашу музыку сердцем и забрать ее с собой в твой мир.
– Но как?
– Мы все – и вы в том числе – носим ее вот здесь. – Эдерн похлопал себя по груди. – Эта музыка – биение наших сердец.
– Но если она уже во мне, как я могу принять ее еще раз?
– Ты должна научиться узнавать ее сама и научить этому других. Это не трудно – ведь истинная магия мира гораздо проще, чем мы можем себе вообразить.
– Да, но…
– Позволь мне кое-что объяснить тебе. Что тебе известно о музыке?
– Ну, я могу сказать, когда мелодия хорошая, а когда нет.
Эдерн улыбнулся:
– Люди веками сочиняют музыку, но при этом они ловят лишь слабые отголоски той настоящей, первородной мелодии, что сотворила мир и вдохнула в него магию. Именно она движет композиторами, и чем ближе они к ней оказываются, тем сильнее она притягивает их к себе. Ты ведь знаешь фольклорную музыку – например, джиги или рилы? Джоди кивнула:
– Да. Я их очень люблю.
– Их любит большинство людей, потому что они напоминают об утраченном. Над старыми ритмами время не властно. Стиль исполнения делается иным, но самое сердце музыки остается неизменным – вот почему сегодня народные мелодии звучат почти так же, как и тысячи лет назад. Они, как никакие другие, близки к первородной музыке и все же отличаются от нее, ибо являются лишь отголоском той древней песни, что змий пел Адаму и Еве, эхом самого старого танца на свете. Именно ради первородной музыки ты перенеслась сюда. Ты должна научиться узнавать ее в себе и в других. Пробуди ее, и границы между нашими мирами начнут таять.
Джоди покачала головой:
– Что-то я ничего не понимаю. Если ты уже знаешь эту музыку, почему не сделаешь все сам?
– Все жители Призрачного Мира знают ее – ведь она является основой магии, которая грозит окончательно вырваться из-под контроля. Но в вашем мире ее забыли, а она должна гармонично звучать в обоих.
– Но я не представляю, как унести ее в себе.
– Я помогу тебе. Если, конечно, ты согласишься.
– Это будет трудно… или больно?
Джоди сама не знала, почему задала этот вопрос, однако ее мучило смутное предчувствие, что новое приключение окажется не таким уж веселым – не важно, что там говорил Эдерн.
Истинная магия мира гораздо проще, чем мы можем себе вообразить.
– Будет немного больно, – признался он. – Ведь это очень старая магия, и воспоминания о ней вызовут в твоей душе не только солнечный день, но и жестокую бурю.
– А я после этого вырасту?
Эдерн покачал головой:
– Я же говорил: ты должна вернуть часть тебя, украденную Вдовой Пендер. Но музыка поможет в этом.
– А каким образом действует колдовство Вдовы, если магия покинула наш мир?
– Почти покинула, – уточнил Эдерн. – Так ты согласна?
– Я…
Теперь Джоди была по-настоящему напугана. В горле у нее пересохло, в груди поселилась мучительная пустота.
Гром и молния! Разве не об этом она всегда мечтала? Разве не жаловалась Дензилу на скуку всего пару дней назад? Разве не кричала о том, что хочет сделать что-нибудь действительно важное?
Джоди нервно сглотнула:
– Я… я попробую.
Она надеялась, что, приняв решение, почувствует себя лучше, однако этого почему-то не произошло.
– Но я боюсь, – добавила она.
– Я буду с тобой, – заверил ее Эдерн.
Вот теперь Джоди стало немного легче. Интересно, были ли ее предчувствия как-то связаны с тем, что она находилась сейчас в Призрачном Мире? По всей вероятности, да. Ведь по аналогии с теорией Дензила о двух полушариях мозга этот мир являлся миром ее подсознания, так было ли странным то, что здесь ее интуиция начала работать в полную силу? Но почему же тогда она до сих пор не слышала первородной музыки, о которой говорил Эдерн? Почему не узнала ее так, как узнала его?
От всех этих мыслей голова у Джоди пошла кругом.
– Когда мы начнем? – спросила она Эдерна. – Когда ты будешь готова.
Джоди сделала глубокий вдох и окинула взглядом залитую солнцем пустошь – повсюду виднелись кустики вереска и папоротника, можжевельник в цвету…
Она шагнула сюда из мрака своего мира. Из Железного в Призрачный. С помощью магии.
Но разве не звучала в том мире музыка перед тем, как яркий свет перенес ее сюда? Чудесная, волшебная музыка, волнующая сердце при одном лишь воспоминании? Музыка, услышав которую ты вдруг осознаешь, что спал всю свою жизнь и только теперь, разбуженный ею, проснулся, внезапно и окончательно?
Если это и есть та самая музыка, узнавать которую она должна была научиться…
Джоди улыбнулась Эдерну. Он улыбнулся ей в ответ.
Его незнакомые черты становились все более знакомыми по мере того, как они говорили. Не потому, что Джоди привыкала к ним, а потому, что училась понимать его…
– Я готова, – сказала она наконец.

2

Дензил с ужасом подумал о детях. Он должен был настоять на том, чтобы они отправились по домам! Позволить ребятишкам прийти сюда было просто безумием.
Как и вся эта история.
Ведьмы, привидения и мертвецы…
Джоди, растворившаяся в свете и музыке…
Отчаяние завладело сердцем старика, и он повернулся к остальным, но те были озабочены куда более насущной проблемой.
– Черт бы их побрал! – выругался Хенки. – Тут нам морская вода не поможет, да?
– Да, – ответил Топин. – Они сами состоят из нее и водорослей.
– Я был уверен, что Вдова не выносит соленой воды, – простонал Хенки.
– Вдова – да, но не эти существа, – тихо произнесла Кара.
Эти прижалась к Дензилу и крепко вцепилась в его руку.
– Я боюсь, – прошептала она чуть слышно.
– Я тоже, – утешил он ее.
Глаза приближающихся утопленников скорее поглощали свет лампы Хенки, нежели отражали его. Их бледная плоть слабо поблескивала в темноте, с обрывков одежды свисали нити водорослей.
А позади них вырисовывались какие-то вытянутые расплывчатые фигуры. Они словно подпрыгивали и пританцовывали, и от их зловещей пляски Дензила бросало в дрожь.
В воздухе отчетливо ощущался запах болота – такой же, как тот, что старик почувствовал прошлой ночью, когда за ними шпионили слуги Вдовы. Но Джоди говорила, что слочи были крошечными существами и двигались, с трудом перебирая шаркающими ногами.
Тогда как эти длинные твари…
Что за новую нечисть сотворила старуха Пендер при помощи своего колдовства?
Ее самой нигде не было видно, но какая нужда погнала бы ее сюда? Да, она хотела погубить их, но для этого ей вовсе не обязательно было действовать собственноручно: вызванные ею утопленники и гигантские слочи легко справятся с этой задачей.
Что ж, по крайней мере, Джоди была спасена. Слабое утешение, но все же…
– Что мы можем сделать? – спросила Лиззи.
Дети столпились у камня, за исключением Эти, Кары и Питера, которые предпочли остаться со взрослыми.
– Говоришь, утопленники состоят из морской воды? – повернулся Хенки к Топину, ухмыляясь. – А что мы делаем, когда промокаем насквозь?
Мертвецы подходили все ближе. Дензил огляделся в поисках чего-нибудь, что можно было бы использовать в качестве оружия, но не нашел ничего подходящего. Их единственной защитой был молоток у Хенки за поясом и маленький перочинный ножик, который Питер Мойл достал из кармана и теперь крепко сжимал в своей дрожащей руке.
– Мы сушимся, – продолжал Хенки, отвечая сам себе. – Мы садимся у костра и ждем, когда испарится чертова влага, так ведь?
Он резко шагнул вперед, откинул верх лампы и вместе с маслом выплеснул пламя на землю. Оно вспыхнуло рядом с ближайшей парой существ и в одно мгновение перекинулось на лохмотья, покрывавшие полусгнившую плоть. В ночном воздухе, пропитанном болотной вонью, запахло паленым мясом и горелыми волосами.
Рев утопленников эхом разнесся по округе. Хенки глухо зарычал и плеснул горящего масла на вторую пару.
Теперь единственным источником света на пустоши были пылающие мертвецы.
– Атакуйте их! – закричал Хенки и, выхватив молоток, прыгнул вперед.
Он ударил одного утопленника в грудь, проделав в ней огромную дыру. Соленая вода хлынула из раны, и, сжавшись, монстр рухнул на землю бесформенным комом.
Дензил вздрогнул от отвращения и прижал Эти к себе, чтобы девочка не видела омерзительной горстки костей, оставшихся от мертвеца.
– Их можно уничтожить! – радостно взревел Хенки, бросаясь в гущу врагов.
Второй монстр упал, за ним третий. В рядах наступавших образовалась брешь.
– Бежим! – крикнул Дензил, потащив Эти и еще одного ребенка к спасительному проему.
– Приготовьте шарики с морской водой! – скомандовал Топин.
Кара полезла в сумку.
– А какой с них толк, если утопленники не боятся воды? – спросила она.
– Это не для утопленников, – пояснила Лиззи. – Это для них.
Она указала в сторону Хенки, вокруг которого уже смыкалось тесное кольцо слочей.
Кивнув, Кара швырнула шарик с водой. Брызги разлетелись по сторонам, вой и визг наполнили воздух. Кара потянулась за вторым шариком. Другие дети последовали ее примеру.
– Так их! – орал Хенки. – Топи гадов!
Вонь стала невыносимой, крики нестерпимыми.
Уцелевшие слизняки расступились.
– Кажется, у нас появился шанс, – пробормотал Дензил.
Он посмотрел на одного из слочей, в которого попала соленая вода. Теперь от него пахло еще хуже, чем раньше. Ростом он был не выше Эти, то есть фута четыре, и на вид состоял из равных частей грязи, тины и гнили. Взгляд фосфорических глаз был направлен вверх, и в нем постепенно угасала жизнь.
– Не смотри на него, – предупредил Дензил Эти.
– Поторопитесь, если не хотите стать их обедом! – рявкнул Хенки.
Все поспешили за ним с шариками наготове. Явно не решаясь нападать, слочи просто двинулись за беглецами. Следом заковыляли и утопленники.
– А где сама Вдова? – встревоженно спросила Лиззи.
– Я тоже хотел бы это знать, – процедил Топин.
Но Дензил даже думать о ведьме не желал.
– Хедрик Хенки Вэйл! – неожиданно донесся из темноты резкий голос.
Там, впереди, стояла Вдова, заслонив собой луну и раскинув руки так, словно собиралась обнять все небо.
– Нужно заткнуть ей пасть! – завопил Топин.
Дензил кивнул: если она произнесет имя Хенки три раза, они лишатся самого сильного и окажутся совершенно беспомощными. Но как остановить ведьму?
Вдова была наделена поистине могущественной магией. Она обладала способностью вызывать морских и болотных тварей, причем в любом количестве. Рядом с ней уже возникали новые слочи, и их было гораздо больше, чем оставшихся шариков с морской водой.
– Не слушай ее, Хенки! – простонала Лиззи. – Закрой уши!
Дензил мучительно думал: отступать было некуда – сзади надвигались утопленники, впереди поджидала Вдова, и не слушать ее пронзительные выкрики казалось невозможным.
И тут он вспомнил рассказ Джоди о том, как она и ее приятель Маленький Человечек остановили заклинание Вдовы с помощью песни. Набрав полную грудь воздуха, Дензил завел ту самую старую песенку, что пели Эдерн и Джоди:

Допоздна не спите, дети,
А сойдитесь на рассвете
В свой веселый хоровод.
Проводите зимний холод,
И тогда за ним в ваш город
Снова теплый май придет.

У него был не очень сильный голос, но достаточно хороший слух, и вскоре остальные, узнав мотив, подхватили его. Но был ли этот хор достаточно мощным для того, чтобы заглушить страшный голос Вдовы?
Увы, она просто расхохоталась, и хохот ее громом отозвался в небесах.
Певцы сбились и начали путать слова. Воспользовавшись этим, Вдова выкрикнула имя Хенки во второй раз и снова захохотала. Тучи в небе заметались от этого смеха, скрывая звезды и луну. Тьма опустилась на пустошь. Затем сверкнула молния, и в вышине опять прогремел гром. Но даже сквозь его ужасные раскаты и свое нестройное пение друзья смогли расслышать, как Вдова выкрикнула имя Хенки в последний, третий раз.
Песня оборвалась.
– Камень, – произнесла Вдова.
И Хенки стал камнем.
Дензил видел, как он замер. Молоток выпал у него из рук, голова запрокинулась, и художник превратился в высокий серый камень.
– Нет! – закричала Лиззи.
Питер метнул во Вдову шарик с водой, но расстояние оказалось чересчур велико, и спасительная жидкость без всякой пользы разлилась по траве.
Лиззи рванулась было к камню, но Топин успел поймать ее за рукав. Кто-то из детей заплакал от страха. Дензил схватил малышку Эти на руки.
– Бегите! – закричал он. – Бегите изо всех сил!
Но оказалось слишком поздно: пока Вдова колдовала над Хенки, утопленники бесшумно подкрались сзади и окружили Мен-эн-Тол прежде, чем кто то успел сообразить, в чем дело. Мертвецы хватали несчастных своими цепкими ледяными пальцами, и как бы те ни боролись, освободиться уже не могли.
Только Каре удалось увернуться. Прошмыгнув между нападающими, она подняла молоток Хенки и со всей силы ударила им по ближайшему трупу. Его кожа лопнула, морская вода хлынула наружу, и от утопленника остался лишь отвратительный комок из костей, водорослей и прогнившей одежды. Кара занесла молоток во второй раз, но опустить его не успела: другой мертвец вырвал оружие у нее из рук и крепко сжал бедняжку в своих ледяных объятиях.
Вдова произнесла имя девочки три раза, и на пустоши появился еще один камень – маленький, по соседству с тем, что еще совсем недавно был Хенки Вэйлом.
– Нет! – взмолился Дензил. – Оставь детей в покое! Они не причинили тебе никакого вреда!
– Никакого вреда? – оскалилась Вдова. – Спроси у моего Уиндла, насколько они безобидные.
Эти зарыдала, когда один из мертвецов начал отбирать ее у Дензила. Старик отчаянно сопротивлялся, но Вдова трижды назвала ребенка по имени и…
Дензил беспомощно опустил руки. Он еще помнил тепло маленькой ладошки и доверчивое личико, умолявшее его о помощи. И вот она окаменела, а он не смог поделать ничего, чтобы помешать этому безумию.
Одного за другим Вдова превратила в камни сначала детей, затем Топина и Лиззи, и наконец на пустоши остался только Дензил, осыпавший Вдову такими словами, от которых покраснел бы даже Хенки.
А гроза бушевала уже вовсю, простреливая густые тучи вспышками молний.
Вдова приблизилась к Дензилу. Он молча переводил взгляд с ее лица на злобную морду Уиндла, сидевшего у нее на плече, и не видел никакой разницы: и в тех и в других глазах горела лютая ненависть.
– Я готова пощадить тебя, – обратилась к Дензилу Вдова. – Возможно, тебе удастся найти средство, чтобы вернуть твоим друзьям прежний облик. Все, что мне нужно, – это девчонка. Отдай ее мне и живи дальше.
Дензил знал, что она лжет. Но даже если бы она говорила правду, он все равно не отдал бы ей Джоди.
– Глупец, – скривилась Вдова и назвала его по имени.
Второй раз, третий…
– Храбрость не идет тебе, Дензил Госсип, – усмехнулась она. – Ты еще не передумал?
Он плюнул ей в лицо.
Вдова не двинулась с места, не выказала никаких признаков гнева. Лишь пламя ненависти в ее глазах полыхнуло ярче, когда слюна стекала по ее щеке.
– Стань же камнем, – сказала она.
И Дензил почувствовал, как холод гранита сковывает его члены.

Предыдущая страница 15 Следующая страница


Маленькая страна 16

3

Буря свирепствовала над пустошью. Темные тучи заволокли все небо. Гремел гром, сверкали молнии. Но Вдова Пендер была спокойна. Она осматривала свою работу – новую группу камней, появившихся на пустоши. Старуха была почти довольна. Почти – потому что среди этих камней не хватало Джоди Шепед. И все же ведьма считала, что день прожит не зря.
Она поискала Джоди своим магическим взором, но та словно испарилась из этого мира. Повернувшись к Мен-эн-Толу, Вдова задумалась: зачем пожаловали сюда друзья Джоди этим вечером? Если бы она пришла хотя бы на несколько минут раньше, она бы это знала. А теперь придется продолжать поиски…
Но тени помогут ей. Точно так же, как помогли сотворить больших слочей, вызвать утопленников из морских глубин и поднять бурю, которая набирала силу так же стремительно, как рос ее гнев.
Она найдет девчонку!
Но сначала нужно разобраться с Бодбери.
Могущество, данное ей тенями, иссякнет поутру, и она не собиралась тратить время даром, цена за эту услугу была слишком высока. Если она подведет их, это дорого ей обойдется!
Но этого не произойдет.
Она пожертвует им Бодбери, как пожертвовала ничтожных друзей этой девчонки.
Между тем тьма уже окутала подножия новых камней.
Мы хотим большего, – послышался многоголосый шепот.
– Я отдам вам Призрачный Мир, – пообещала Вдова. – А пока возьмите Бодбери.
Дай нам больше.
– О, сегодня вы хорошо поужинаете, не беспокойтесь.
Открой для нас врата между мирами.
Наморщив лоб, Вдова окинула взглядом Мен-эн-Тол: какую роль он мог играть в исчезновении Джоди? Сама она много раз бродила по этой пустоши в поисках входа в Призрачный Мир. Старуха заглядывала в каждую дыру, исследовала каждую трещину, осматривала каждый камень, и все напрасно: она не нашла и намека на заветные врата. Она искала долго и упорно, а потом снова и снова возвращалась к «камню с дыркой», от которого так и веяло тайной. Казалось, даже воздух вокруг был пропитан ею. Но камень молчал. До сих пор…
Так что же делали здесь друзья Джоди?
Мы хотим, хотим, хотим, – шептали тени.
– Я знаю, чего вы хотите.
Старухе почудилось, что в темноте блеснули глаза, мелькнула легкая улыбка. Мы хотим все…
Вдова невольно почувствовала беспокойство.
– Сначала Бодбери, – сказала она, поворачиваясь лицом к морю, скрытому за холмом.
Оставив на время Мен-эн-Тол, Вдова направилась к городу. Мертвецы последовали за ней, слочи тоже.
«Что они подразумевали под словом „все"»? – с тревогой подумала она.
И, словно прочитав ее мысли, тени расхохотались.

4

– Что мне делать? – спросила Джоди. Эдерн указал на дыру в Мен-эн-Толе:
– Сядь вон там.
Джоди растерялась: еще недавно это не составило бы для нее никакого труда – достаточно было просто нагнуться и как-нибудь туда втиснуться, но, учитывая ее нынешний размер…
– Иди сюда, – позвал Эдерн.
Встав у камня, он сцепил руки замком и подставил их Джоди. Она посмотрела на него с сомнением:
– Ох, не знаю.
– Не бойся, там есть за что зацепиться.
И правда: приглядевшись к камню повнимательнее, Джоди увидела, что он только кажется неприступным.
– Хорошо.
Она ступила Эдерну на руки и чуть не вскрикнула от неожиданности, когда он вдруг поднял ее над головой. Ухватившись за камень, чтобы не упасть, она невольно задумалась над тем, откуда у Маленького Человечка взялась такая сила.
«Наверное, это еще одно проявление магии», – решила она наконец.
– Эй, я не могу держать тебя так целый день! – напомнил ей Эдерн.
Джоди отыскала сначала один удобный выступ, затем другой…
Оставшийся путь девушка проделала с проворством, которому позавидовала бы макака Дензила, и вскоре уже сидела в дыре Мен-эн-Тола. Эдерн быстро забрался следом и, примостившись рядом с Джоди, ободряюще улыбнулся.
– Что теперь?
– Теперь освободи свой ум.
– Ты полагаешь, его распирает от мудрых мыслей? – хихикнула Джоди. – Боюсь, он и так пуст.
Эдерн покачал головой:
– Я хочу, чтобы ты перестала думать. Позволь своему разуму освободиться по-настоящему. Расслабляйся до тех пор, пока не почувствуешь себя абсолютно спокойной, пока не поплывешь куда-то, не слыша более ни собственных мыслей, ни обрывков чужих разговоров, которые витают над тобой день и ночь.
– Ты что – гипнотизируешь меня?
– Попробуй, – упрямо повторил Эдерн. И Джоди попробовала.
Она сидела над залитой солнцем пустошью, наслаждалась видом удивительно ясного неба и пыталась представить себе, на что же будет похожа первородная музыка. Девушка принялась перебирать в памяти все известные ей старые мелодии, гадая, какая из них ближе всех.
– О чем ты думаешь? – спросил ее Эдерн.
– О музыке, – ответила Джоди.
– Не надо. Не думай вообще ни о чем. Отпусти себя.
Увы, очень скоро Джоди обнаружила, что сделать это гораздо труднее, нежели она предполагала. Чем больше она старалась расслабиться, тем назойливее к ней липла та или иная мысль, за которой тянулась целая вереница других, сопровождаемых различными воспоминаниями и переживаниями. Джоди одергивала себя, тяжело вздыхала и начинала все заново, но результат был один и тот же.
– У меня ничего не выходит, – пожаловалась она.
– Но ты честно пыталась, – улыбнулся Эдерн.
– Угу. Мне показалось, что прошла целая вечность.
– Нет, всего десять минут.
– Правда?!
– Да.
– Гром и молния, у меня никогда не получится!
– Получится. Попробуй прислушаться к биению своего сердца. Просто сосредоточься на этом ритме; нарисуй в своем воображении то, как сердце гонит кровь по твоим артериям и венам. А если к тебе все же привяжется какая-нибудь мысль, не волнуйся и не злись на нее – иначе она тебя отвлечет. Вместо этого спокойно отстранись от нее и продолжай.
«О, да так намного проще! – удивилась Джоди, последовав совету Эдерна. – Стоп! Это тоже мысль!» – тут же заметила она и попыталась сконцентрироваться.
Дум-дум. Дум-дум.
Обрывки воспоминаний по-прежнему мелькали в сознании Джоди, но с каждой минутой ей становилось все легче и легче избавляться от них – без злости, как и говорил Эдерн. Она более не позволяла себе раздражаться и беспокоиться о том, насколько хорошо она справляется с поставленной задачей.
Все, что она делала, – это слушала.
Дум-дум.
И плыла.
Дум-дум.
Пока не почувствовала, что выплывает из собственного тела.
Дум-дум.
Или, напротив, погружается в себя?
Это больше не имело значения. Важно было только одно – неотступно следовать за этим ритмом.
Дум-дум. Дум-дум.
Куда-то вниз…
Дум-дум.
Вглубь и вдаль…
Дум-дум.
И вот настал момент, когда Джоди пересекла грань между сознательным и бессознательным. И там, за гранью, ее встретила первородная музыка.
Она была соткана из струн арфы и дыхания флейты, скрипичного смычка и барабанных палочек.
Дум-дум.
Но она не обладала звуками.
Ибо это было место, где все умирало и все рождалось. Место, где утраченное обреталось вновь, а найденное могло потеряться. Запретное место. Место теней и эха. Место, вмещавшее в себя все, что Джоди когда-либо видела или воображала.
Но оно не имело физического воплощения.
Дум-дум.
И состояло из чистой логики. Оно демонстрировало Джоди, что все когда-либо существовавшее в мире, вне зависимости от величины и значимости, было тесно связано воедино и в то же самое время четко разделено.
Дум-дум.
Сознание терялось в бесконечности, устроенной так, что невозможно было определить, где заканчивается одно и начинается другое.
А части бесконечности казались столь отличными друг от друга, что единство их представлялось невероятным.
Здесь все было нелепо.
И все имело глубокий смысл.
Здесь жила тайна.
И древняя магия.
Джоди испытывала непостижимую радость оттого, что наконец-то нашла ее. Но нет… Не нашла. Обрела вновь. Ибо в душе она всегда знала, что эта магия здесь – в мире вокруг нее; внутри ее самой…
И тут какая-то бодрствующая часть сознания напомнила ей о том, что говорил Эдерн о первородной музыке:
Она разбудит в твоей душе не только солнечный день, но и жестокую бурю.
И Джоди разрыдалась. Из-за всего, что случилось после разделения миров. Из-за погибших народов. Из-за разрушенных надежд. Из-за увядшей красоты, которую сменила безжизненная пустыня, раскинувшаяся в обоих мирах и сердцах их обитателей.
Что-то можно будет отыскать снова – как Джоди отыскала музыку. Но многого уже не вернуть.
Ибо оно утрачено навеки…

Очнувшись рядом с Эдерном в дыре Мен-эн-То-ла, она обнаружила, что все еще плачет, а Маленький Человек трясет ее – не сильно, но настойчиво.
– Прекрати! – повторял он. – Пусть музыка замрет.
Джоди повернула к нему мокрое от слез лицо:
– Но все утраченное…
– Ты хочешь потерять и остальное?
Он указал вниз, и Джоди увидела, что пустошь вокруг них вздыбилась, словно воды океана во время шторма. Еще недавно мирные холмы вздымались и падали подобно гигантским волнам. В воздухе стоял грохот горных обвалов и рев трясущейся земли.
Безмятежность летнего дня сменилась безумием хаоса.
– Я… я…
«Это сделала я!» – с ужасом осознала Джоди: здесь, в Призрачном Мире, где магия и без того бурлит отчаянным потоком, недолгого звучания первородной музыки оказалось достаточно для того, чтобы волшебство окончательно вышло из-под контроля.
Но она понятия не имела, как успокоить его!
Камень закачался, и Джоди инстинктивно вцепилась в Эдерна. Он покрепче ухватился за выступ, чтобы не позволить им обоим сорваться в кипящую лаву, однако с каждым новым толчком держаться становилось все труднее и труднее.
Джоди почувствовала глубокую тоску, прогнать которую не смогло даже воспоминание о чудесной музыке.
– П-помоги мне! – молила она Эдерна.
Он посмотрел на нее – серьезно и внимательно, и на лице его отразилась тревога.
– Пожалуйста! Я… я не в силах остановить это…
И тогда он… принялся щекотать ее.
Сперва Джоди решила, что ее друг сошел с ума: они в любую минуту могли рухнуть прямо в ад, разверзшийся внизу.
– Перестань! – закричала она, но против собственной воли начала хихикать и извиваться. Джоди пыталась оттолкнуть руки Эдерна, но тот упрямо продолжал щекотать ее, пока девушка, совершенно измотанная, едва не свалилась с камня.
Какое-то время Джоди не двигалась, а придя в себя, поняла, что вокруг воцарилась тишина.
Девушка подняла голову и увидела, что мир стал прежним. Холмы больше не перекатывались волнами. Не ревела трясущаяся земля. Не грохотали обвалы…
Только спокойствие, тишина и…
Дум-дум.
Громкий стук сердца, доносившийся из ее груди.
Джоди начала перебирать в памяти происшедшие события и с удивлением обнаружила, что в голове у нее остались лишь смутные обрывки образов и ощущений, которые она едва могла связать и облечь в слова. Но восторг она помнила. Как и печаль.
И то и другое было теперь невыносимо…
– Что случилось? – спросила она Эдерна.
– Это моя вина, – ответил тот. – Я не подумал о том, как кровь существа из Железного Мира откликнется на музыку.
– Я чуть не разрушила вашу землю, да?
– Я уже говорил, что магия здесь очень сильна. Она впитала в себя грусть, которую пробудила в тебе музыка.
– Я никогда не решусь на это снова, – сказала Джоди. – Я не могу так рисковать.
– Но в твоем мире все будет по-другому – там музыка прозвучит слабым шепотом, который плавно настроит ваши сердца на ритм древнего танца.
– Так много всего утрачено, – вздохнула Джоди. – Так много ушло навсегда…
– Но многое мы еще можем вернуть, – заметил Эдерн. – Однако мы должны поторопиться, ибо это «многое» находится в опасности.
– Значит, все, что от меня требуется по возвращении домой, – это довериться стуку моего сердца, и оно само разбудит первородную музыку?
– Да.
– Это кажется подозрительно легким.
– Истинная магия мира… – начал Эдерн.
– … гораздо проще, чем мы можем себе вообразить, – закончила за него Джоди. – Я помню. – Она немного помолчала, а затем спросила: – Почему ты назвал это музыкой?
– А как бы ты это назвала?
Джоди задумалась: пожалуй, «музыка» и впрямь самое подходящее слово. Разве что…
– Как насчет «тайны»? – предложила она.
– Тайна или волшебство… Первородная музыка имеет сотни разных имен и вызывается сотнями разных способов, но приручить ее не удастся никому и никогда. В этом и заключается ее магия. Люди могут пользоваться лишь скудными обрывками, но цена за это высока. И самое печальное, что искать первородную музыку бессмысленно – ведь каждый из нас с рождения носит ее эхо в себе.
– А можно сыграть ее на каком-нибудь инструменте? – поинтересовалась Джоди.
Эдерн покачал головой:
– Нет. Но порой она звучит так отчетливо, что нет никакой разницы.
Джоди надолго замолчала. Думала, вспоминала… Через некоторое время Эдерн заговорил снова.
– Тебе пора, – сказал он.
Джоди кивнула:
– Как мне вернуться назад?
Эдерн встал и на языке, которого Джоди не знала, три раза что-то произнес.
Она вздрогнула, почувствовав порыв холодного ветра, и в следующее мгновение увидела ночь своего мира. Это было невероятно: с одной стороны – пустошь, залитая солнцем, с другой – та же пустошь, но уже окутанная тьмой.
Эдерн мягко сжал плечо Джоди, но ей показалось, что этого недостаточно, и, подойдя к своему другу, она крепко обняла его.
– Спасибо, – пробормотал он, уткнувшись ей в волосы.
– Нет, это тебе спасибо.
Джоди повернулась в сторону прозрачной стены, но медлила.
– Мы еще встретимся? – спросила она.
– Если нам удастся сблизить наши миры, мы сможем встречаться когда захотим.
– А если не удастся? На это может уйти целая жизнь, по крайней мере, моя. Это ты живешь вечно.
– Долго, – поправил девушку Эдерн.
– Так что же тогда?
– Тогда мы будем видеться в снах.
Джоди вздохнула: сны – это совсем не то. Она уже приготовилась перейти грань, но снова задержалась.
– Эдерн, а эта музыка может лишить Вдову ее магии?
– Нет. Ее способно уничтожить только то, что содержит соль.
– Например, морская вода?
– Например, морская вода. Но слезы гораздо сильнее.
Джоди хотелось расспросить Эдерна о десятках, сотнях, тысячах различных вещей. Она могла бы остаться, но понимала, что не имеет на это права, потому что там, в ночи, ее ждали друзья, и они находились в опасности. И потом, она ведь несла своему миру песню, которая должна была помочь ему снова сблизиться с Призрачным, раскинувшимся по другую сторону Мен-эн-Тола.
Так что Джоди просто улыбнулась, помахала Эдерну и шагнула в ночь.
Мгновение – и она задрожала от промозглого ветра.
Когда ее глаза немного привыкли к темноте, она оглянулась, но Эдерн и Призрачный Мир уже исчезли из виду – позади нее простиралась лишь такая же темная пустошь.
«Вот это да! – подумала Джоди. – Будет что рассказать!»
Она осмотрелась в поисках друзей и неожиданно для себя обнаружила, что у камня никого нет.
Джоди охватила паника: она сразу вспомнила истории о том, как смертные отправлялись в Волшебное Царство всего на час, день или неделю, а вернувшись, понимали, что в их мире успели пройти долгие годы.
Что если это случилось и с ней? Она задрожала от страха. А потом почувствовала запах болота, и страх уступил место леденящему ужасу.
Тут были слуги Вдовы!
Неужели они напали на Дензила и остальных?
Грянул гром, и Джоди бросила взгляд в сторону Бодбери: похоже, над городом разразилась настоящая буря.
Внезапно яркая вспышка молнии расколола тьму, осветив камни, появившиеся на пустоши.
«Но их здесь не было!» – изумилась Джоди.
Разве что, пока она болтала с Эдерном, действительно прошло очень много лет.
Однако Джоди насторожило количество камней. И их высота… И странной показалась неестественная гладкость их поверхности, словно совсем не тронутая непогодой.
Джоди сосчитала камни. Один очень большой. Три почти такой же высоты, но поменьше в обхвате. И совсем маленькие…
И тут она все поняла.
Вернее, почувствовала. Ей подсказала интуиция, которая, словно эхо вновь обретенной магии, следовала за ней из Призрачного Мира.
Это были ее друзья. Вдова превратила их всех в камни.
И эта внезапная буря… Джоди не раз слышала разговоры о шторме, который вызвала Вдова двадцать лет назад.
Значит, и эта была делом ее рук!
«Мне нужно срочно попасть в город», – подумала Джоди.
Она должна была остановить Вдову. Она должна была спасти своих друзей и вернуть себе прежний рост… Но город находился так далеко, а она была такой маленькой. Дорога займет у нее не один день.
Так что же делать?!
Джоди даже не успела подумать над ответом, потому что чьи-то цепкие пальцы сжали ее мертвой хваткой.
Девушка испуганно закричала и в следующую секунду встретилась взглядом с Уиндлом, фамильяром Вдовы, которого оставили следить за «камнем с дыркой». Повизгивая от гордости, уродец прижал Маленького Человечка к груди и, спрыгнув на землю, понесся в Бодбери, не обращая никакого внимания на отчаянные удары крошечных кулачков.
Джоди прекрасно сознавала, что это равносильно попыткам сдвинуть гору, но все равно продолжала колотить Уиндла, а оказавшись в городе, принялась громко звать на помощь. Однако ее тоненький писклявый голосок, с трудом различимый даже в тишине, безнадежно затерялся в завываниях штормового ветра и раскатах грома.

ВОЗВРАЩЕНИЕ

Вы должны понять, что наши жизни были сырым кровоточащим мясом.

Кейтлин Томас. Из интервью в журнале «People» (июнь 1987)

1

– Как я выгляжу?
Небрежно прислонившись к дверному косяку, Конни стояла на пороге комнаты Сэма Деннисона и пыталась по его угрюмому лицу определить, какое впечатление она произвела.
Детектив сидел у стола и похлопывал себя конвертом по колену.
Конни сама не понимала, почему так стремится растормошить его, – он ведь ей даже не нравился. Просто она привыкла вызывать к себе интерес и дразнить мужчин. Так было всегда, но с годами потребность нравиться превратилась для Конни в навязчивую идею, и, если ей не удавалось добиться успеха с первого раза, она с завидной одержимостью повторяла свои попытки до тех пор, пока не получала желаемого. В этом заключалась трагедия ее жизни – она оценивала себя исключительно по отражению в глазах мужчин и нуждалась в постоянном подтверждении собственной привлекательности.
Поэтому Конни сделала все, о чем просил ее Деннисон: смыла вызывающий макияж, пригладила волосы и напялила дурацкую одежду, которую Бетт приказал ей захватить – узкую твидовую юбку чуть ниже колена и белую блузку. Конни позволила себе расстегнуть только самую верхнюю пуговицу и даже (заметьте, Мистер Строгость!) надела бюстгальтер. Довершали наряд поношенный строгий пиджак, чулки и туфли без каблука. (Ну, теперь-то вы довольны?)
Сама Конни была уверена, что в своем обычном прикиде произвела бы куда большее впечатление на Дедушку и Джейни, но… Кто платит, тот и заказывает музыку. Хотя Деннисон мог бы, по крайней мере, оценить ее старания!
– Что ж, – промурлыкала она ему, – вы уже выразили свою точку зрения и показали крутой нрав. Так почему бы теперь вам немного не смягчиться?
Деннисон кивнул:
– Ладно. Вы выглядите хорошо.
– Всего лишь «хорошо»? Ну да, моя задница как будто замаринована в этой чертовой юбке!
Мимолетная улыбка промелькнула в глазах детектива, и Конни поняла, что большего она не добьется, и этого было вполне достаточно. Она его раскусила: Деннисон вовсе не женоненавистник, просто ему нравится, когда на даме много одежды, чтобы пофантазировать перед тем, как увидеть.
Что ж, парень, смотри, но не трогай.
Убедившись, что детектива можно завести, Конни тут же потеряла к нему всяческий интерес и спокойненько уселась на его кровать. Деннисон протянул ей конверт, который держал в руке.
– Мистер Бетт передал это для вас.
Конверт не был запечатан. Конни вытряхнула себе на колени его содержимое – фотокопию завещания Пола Литтла.
– Я все еще не могу понять, зачем Бетт заставил меня проделать такой путь, чтобы вручить им это, – пожала плечами Конни. – У них тут что – юристов нет?
– Вам лучше знать – вы ведь местная.
Она покачала головой:
– Это осталось в прошлом, приятель. Я не была здесь уже сто лет. Когда живешь в городе вроде Нью-Йорка, ты принадлежишь ему целиком и совершенно забываешь, откуда приехал.
– Мне знакомо это чувство, – кивнул Деннисон.
В этом Конни ни минуты не сомневалась: рожденный и выросший в Бронксе, он вряд ли часто покидал Нью-Йорк.
Она потрясла бумагой.
– Мне кажется, в руках юриста это выглядело бы более официально. А Бетт сэкономил бы деньги. Я, знаете ли, не дешевка, и потом расходы на дорогу… – Конни оглядела комнату. – Хотя он все-таки умудрился сэкономить. Билеты экономкласса и эта дыра… Мне встречались куда более щедрые мужчины, уж поверьте.
– Полагаю, для мистера Бетта важен психологический аспект.
Конни задумалась: как отреагируют на ее появление свекор и дочь? Сколько лет прошло с их последней встречи? Пятнадцать? Двадцать? Она давно уже потеряла счет времени.
– Честно говоря, я не очень-то жажду этой встречи, – пробормотала она.
Она произнесла это прежде, чем осознала, что говорит правду, и сама удивилась собственному открытию. Конечно же, она понимала, что возвращение в Маусхол не будет приятным, – понимала с той самой минуты, как Бетт предложил ей это, однако не сомневалась, что сумеет справиться со своими чувствами. Она и сейчас была в этом уверена, просто подумала о том, как сильно это может ранить старика и Джейни… Да, она бросила ее еще ребенком, но все-таки это ее дочь…
– Тогда почему вы согласились? – спросил Деннисон.
Конни натянула привычную маску. Да пошли они к черту, эти родственники! Можно подумать, их когда-нибудь заботила ее судьба!
– Потому что Бетт предложил мне хорошие деньги. А вы решили, что мною движет милосердие?
Деннисон промолчал, но Конни почувствовала его неодобрение.
– Вы ведь тоже приехали сюда не из любви к искусству, – добавила она.
– Я этого и не скрываю.
Нет, ну надо же: он воображает, что если дело не касается его родни, так он чистенький! Можно подумать, за всю свою жизнь он ни разу не замарался!
Сволочь!
Конни вздохнула. Почему парни вроде Деннисона вечно читают ей нотации?
– По-вашему, это завещание подлинное? – поинтересовалась она у него.
– Мне все равно.
– Я думала, после развода Пол составит новое.
– Для нас совершенно не важно, подлинное оно или нет, – сказал Деннисон. – Мистер Бетт играет в какую-то игру, и скорее всего последняя воля вашего бывшего супруга – не более чем очередной ход на доске. Такие, как Бетт, всегда идут до конца.
Конни кивнула:
– И денег на это не жалеют.
Она сунула завещание обратно в конверт, встала и попыталась скрыть улыбку, заметив, что Деннисон смотрит на ее ноги.
– Что дальше? Кажется, уже пора обедать? Я совсем запуталась из-за разницы во времени.
Деннисон взглянул на часы:
– По местному сейчас половина седьмого.
– Ладно. Я уверена, что мы справимся с нашей задачей.
Как там пелось в старой песне группы «Шангри-Ла» <«Шангри-Ла» – популярная в 60-х гг. XX века группа, состоявшая из четырех девушек>? Что-то насчет того, что ты никогда уже не сможешь вернуться домой?
Возвращение
«Это неправда», – покачала головой Конни, расположившись рядом с Деннисоном на заднем сиденье машины.
Она могла вернуться, просто в этом не было никакого смысла – ведь когда человек уезжает, потому что хочет вырваться из клетки и увидеть мир, вернуться для него означает залезть обратно в ту же самую клетку, да еще захлопнуть при этом дверцу.
Конни Литтл не испытывала подобного желания.
Ее захлестнули воспоминания, плохие и хорошие. Она почти забыла о муже, когда их дороги разошлись, но здесь, где они вместе прожили целую жизнь – выросли, влюбились, поженились, произвели на свет ребенка, – она не могла не думать о нем.
Он никогда не понимал, что ей было нужно.
Они часто мечтали уехать отсюда, ему не меньше, чем ей, хотелось покинуть скучный Пенвит, однако дальше разговоров дело не шло: что-то держало Пола, как и еще черт знает сколько поколений Литтлов. Стоило Конни заикнуться о переезде – в Лондон или в какой-нибудь другой город, где по-настоящему ощущалось дыхание двадцатого века, – муж всегда откладывал это на потом.
Но если в течение долгого времени твоим единственным развлечением является однодневная поездка в Плимут, ты начинаешь терять терпение, и, когда тебе наконец представляется шанс сбежать (к Конни этот шанс пришел в лице продюсера порнофильмов), ты тут же за него цепляешься.
Конни невольно улыбнулась, назвав Эдди Бута продюсером. Это было все равно что назвать ее актрисой. Впрочем, какая разница? Она снималась в кино, отлично зарабатывала и не могла пожаловаться на судьбу.
Эдди стал для нее счастливым билетом. Он помог ей получить вид на жительство в Америке и устроил на работу – сначала она просто танцевала в барах, затем стала сниматься в кино. Конечно, Эдди был несвободен, но какая разница? Все складывалось вполне удачно, и Конни даже вывела собственную формулу успеха: и в грязном бизнесе можно оставаться чистым, если держаться подальше от наркотиков, скандалов и потасовок.
К тому же ничто не мешало ей сменить профессию когда угодно. Просто ее время еще не пришло.
Конни было уже около пятидесяти, но это ее мало беспокоило, так как тело по-прежнему находилось в прекрасной форме.
Ей искренне нравилось его демонстрировать. Нравилось думать, как, глядя на него, заводятся мужчины.
Конечно, следить за собой ей было труднее, чем молодым девицам, зато у нее имелся опыт, и за несколько минут она добивалась большего, чем эти соплячки за целый час.
Пожалуй, она все-таки была актрисой…
Машина стремительно неслась вперед.
Конни молча смотрела сквозь лобовое стекло на приближающийся город. Никто не понял бы ее здесь…
Она мучительно пыталась угадать, в чем заключалась игра Бетта. Чем, черт побери, так заинтересовали его Литтлы? Эти люди казались скучными до слез. И все же с ними было связано что-то очень, очень важное – иначе Бетт не стал бы тратить на них столько денег!
Он пообещал ей и Деннисону вознаграждение, которое они получат, если сумеют его отыскать. Смешно! Конни даже не представляла, что это может быть, и не знала, за чем охотится Бетт. Хотя ее мучило тайное подозрение, что он и сам не знает. Но от этого становилось только интереснее.
Такси затормозило перед газетным киоском на Северном утесе. Оставив Деннисона расплачиваться с шофером, Конни вышла из машины и окинула взглядом гавань. Все как прежде…
У Конни мурашки побежали по телу при мысли, что она могла проторчать в этой дыре до конца своих дней.
«Спасибо, Эдди, – подумала она. – Наверное, я должна тебе гораздо больше, чем всегда считала».
– Готовы? – спросил ее Деннисон, когда машина отъехала.
Конни кивнула:
– Чем скорее мы со всем этим покончим, тем скорее сможем убраться отсюда и тем счастливее я в конечном счете буду.
– А что плохого в этом городе?
– В селении, – уточнила Конни. – В селении, которым местные жители так гордятся, что обидятся, если вы назовете его городом.
– Но что в нем не так?
– Да вы только посмотрите! Здесь же ничего не изменилось за последние пятьсот лет.
– По-моему, очень мило.
Конни скривилась:
– Или очень странно?
– Ну, и это тоже.
– Боже, попробовали бы вы пожить здесь! – Она расхохоталась. – Это было бы забавно: Маус-хол со своим собственным частным детективом. Бьюсь об заклад, у вас оказалась бы масса работы.
– За что вы так не любите Маусхол?
Конни поджала губы:
– Вам этого не понять.
– А вы объясните.
Она покачала головой:
– Давайте займемся делом, ладно? Пофилософствовать можно и позже.
Заметив, что Деннисон нахмурился, она опять развеселилась: эта реплика должна была принадлежать ему. Конни лизнула палец и что-то начертила в воздухе.
– Один-ноль в пользу девочек.

2

До сих пор у Теда Граймса не было повода жаловаться: Бетт организовал все просто великолепно, что свидетельствовало о его серьезности, а Граймс высоко ценил это качество в людях.
Бетт забронировал для него номер именно в такой гостинице, какую выбрал бы сам Граймс – то есть относительно безлюдную. Впрочем, осенью устроить это было не сложно: туристический сезон уже закончился и ценители местных достопримечательностей разъехались по домам.
На столе Граймса ждал пакет. Закончив распаковывать вещи, он вскрыл его и достал оттуда кольт тридцать восьмого калибра и коробку с патронами.
Граймса не волновало, где Бетт взял все это. Важно было лишь то, что он это сделал.
Граймс осмотрел кольт, почистил и смазал его, затем вставил один патрон и покрутил барабан.
Тяжелое оружие: не меньше семнадцати унций. Шесть выстрелов. Более чем достаточно для работы.
Если она вообще будет…
Граймса терзали сомнения: маловероятно, чтобы такой человек, как Мэдден, прибыл сюда без охраны. В Виктории его дом был защищен как настоящая крепость – уже Граймс-то это знал.
Его отсутствующая рука заныла от нахлынувших воспоминаний.
Хотя не исключено, что Мэдден вообще не нуждался в телохранителях. Они ведь не понадобились ему той ночью…
Боль резко усилилась.
Ну и как это объяснить? Как может болеть рука, которой нет уже больше двух лет?
Граймс крутанул барабан.
«Пришла пора поиграть с колесом Фортуны, – усмехнулся он. – Вертится, ход свой не замедляет, где остановится – кто его знает».
Он снова крутанул барабан, а затем поднес кольт к виску.
«Ладно, Мэдден. Это твой шанс. Призови на помощь свою магию. Доверши начатое».
Граймс нажал на курок, и в кровь выплеснулась струя адреналина. Мир вокруг мгновенно изменился – каждый предмет в комнате вдруг стал более отчетливым и значимым, чем мгновение назад.
Щелчок.
И ничего…
Гнездо барабана оказалось пустым.
Граймс медленно опустил оружие, а затем вставил в барабан все шесть патронов.
«Ты упустил свой шанс, Мэдден, – мысленно произнес он. – Теперь настал мой черед».
Положив кольт на стол, Граймс сунул коробку с оставшимися патронами в карман куртки и, все еще взволнованный после недавнего выстрела, уселся ждать телефонного звонка.
Русская рулетка… Игра победителей…
Граймс играл в нее с Мэдденом с тех пор, как тот, проникнув к нему в мозг при помощи своей магии, заставил его отрезать себе руку.
Мэдден не догадывался об этой игре, но скоро ему предстояло о ней узнать.
Теперь уже совсем скоро…
Или Майкл Бетт раскается еще до наступления утра.

ВРАГ МОЙ УДАЧЛИВЫЙ

Одна из трудностей современной жизни заключается в избытке рационализма и недостатке естественного взаимодействия между миром подсознательного и миром невидимого.

Робертсон Дэвис. Из интервью в журнале «Маклинз» (октябрь, 1987)

1

Закончив чтение, Джейни поднялась, подошла к окну и окинула взглядом площадь перед церковью методистов. Последние отблески уходящего дня медленно таяли. Тьма сгущалась по углам и подбиралась к стенам. Девушка невольно вздрогнула, вспомнив о тенях из истории, которую она только что прочла, и слова Питера Гонинана об их связи с Мэдденом.
Он может видеть через них, слышать через них, говорить через них… Вероятно, даже перемещаться с их помощью.
Что если сейчас он здесь? Наблюдает за ними? Выжидает?
– Ты уже дочитала «Маленькую страну», дорогая?
Джейни повернулась: в дверях стоял Дедушка, а из кухни доносился аппетитный аромат жареной рыбы. В животе у девушки заурчало. Еще минуту назад она даже не думала о еде, а теперь буквально умирала с голоду.
– Да, дочитала, – ответила она.
В это время Феликс, сидевший на диване, захлопнул книгу и потянулся.
Клэр осилила последнюю страницу раньше всех и теперь дремала в уголке.
– Там было что-нибудь… странное? – спросил Дедушка.
Джейни пожала плечами. Внезапно она почувствовала сильнейшее раздражение, однако твердо решила не вымещать его ни на Дедушке, ни на друзьях.
«Это будет хорошей практикой для новой Джейни Литтл, – подумала она. – Если только Мэдден не сорвет все наши планы».
– Финал оказался не таким, как я ожидала, – призналась она.
Клэр открыла глаза:
– А чем закончилась твоя история?
– Я не уверена, что сама это поняла. Пожалуй, мне нужно немного времени, чтобы все переварить.
– Мне тоже, – кивнул Феликс.
– Над нами как будто злой рок навис, – посетовала Джейни. – У меня складывается такое впечатление, что, куда бы мы ни пошли, в конце пути нас все равно ждет тупик.
– Ты настраиваешь себя на плохое, – упрекнула ее Клэр.
Памятуя о своем решении измениться, Джейни удержалась от язвительного замечания.
– А что мне прикажешь делать? – поинтересовалась она.
Увы, невзирая на самые благие намерения, вопрос прозвучал весьма ядовито. Заметив это, Клэр улыбнулась.
– Джейни, когда слишком много думаешь о плохом, оно может сбыться.
– Но ведь не я во всем этом виновата! – возмутилась Джейни. – Книгу написал Данторн, а я всего лишь нашла ее.
– Да я не об этом…
Джейни немного помолчала, затем вздохнула:
– Знаю, Клэр. Но очень трудно верить в лучшее, когда вокруг столько бед. Я каждую минуту жду, что дверь распахнется и сюда ворвется Мэдден с целой бандой головорезов.
– Ты насмотрелась американских боевиков.
– Возможно. Но если с нами случится что-нибудь еще, я не просто закричу – я кого-нибудь покалечу. Клянусь!
«Ой, наверное, это уже чересчур», – испугалась «новая» Джейни.
– Лучше ее не злить, – сценическим шепотом произнес Феликс, обращаясь к Клэр.
– Да, потому что она и так уже в ярости, – в тон ему ответила та.
Джейни не смогла сдержать улыбку. Ей заметно полегчало.
– Ладно, – махнула она рукой, – я вас предупредила.
Феликс и Клэр усиленно закивали, так мастерски изображая страх, что, рухнув в Дедушкино кресло, Джейни расхохоталась во весь голос.
– Тебе лучше? – спросила Клэр, когда подруга перестала смеяться.
– Намного.
– Ужин готов, – объявил Дедушка.
Феликс поднялся с дивана и энергично потер руки:
– Я бы сейчас быка съел.
– Ты сам как бык, – хихикнула Клэр.
– Тогда выходит, что, поев, я стану каннибалом?
– А разве быки не вегетарианцы?
Феликс двумя пальцами растянул губы и произнес, подражая Борису Карлоффу: <Борис Карлофф (Уильям Генри Пратт) (1887 – 1969) – известный американский актер, прославился ролью Чудовища в фильме «Франкенштейн» (1931)>
– Мы не знаем, кто мы, детка.
Клэр сложила пальцы крестом и принялась яростно трясти ими перед носом Феликса, пока молодой человек не застонал.
«Они дурачатся, и это хорошо, – улыбнулась Джейни. – Как в старые добрые времена».
Глядя на друзей, она почти забыла о треволнениях последних дней и непонятном финале книги… Но, к сожалению, ни одна из ее проблем не могла исчезнуть вместе с плохим настроением.
– Ты все еще хочешь отправиться к Мен-эн-Толу? – спросил ее Феликс за ужином.
– Да. Теперь даже сильнее, чем раньше. Феликс кивнул:
– Я тоже считаю, что нам стоит пойти туда. Хотя, в отличие от тебя, я вовсе не рассчитываю увидеть за этим камнем мир, полный гномов и эльфов.
– Понимаю.
«А что если мы и вправду наткнемся на что-нибудь волшебное? – подумала Джейни. – Я, наверное, с ума сойду».
Но она понимала, что должна рискнуть.
– Прежде всего, нужно завернуть книгу в непромокаемый пакет. Тогда мы сможем спрятать ее где-нибудь в поле.
– А вдруг Мэдден ее найдет? – забеспокоилась Клэр.
– Но мы же дочитали роман. Разве мистер Го-нинан не говорил, что после этого магия «Маленькой страны» затихнет?
– Говорил, – хором ответили девушки.
– В прошлый раз она смолкла далеко не сразу после того, как книгу закрыли, – проворчал Дедушка. – Долго еще всякая чертовщина творилась…
– Не важно, – помотал головой Феликс. – Все равно у нас нет другого выхода. Итак, мы спрячем «Маленькую страну, а потом вернемся сюда, позвоним Лине Грант и притворимся, что решили отдать книгу ей.
Джейни помрачнела.
– Но… – начала было Клэр.
– Позвольте мне объяснить. Мы назначим Лине встречу в условленном месте – людном месте.
– И что дальше? – поинтересовался Дедушка.
Феликс обвел взглядом присутствующих:
– А дальше я еще не придумал. Нужно заставить их скомпрометировать себя, но я пока не знаю, как это сделать.
– Они не выдадут себя при свидетелях, – возразила Клэр. – Они уже доказали, что слишком умны для того, чтобы совершить подобную глупость.
– Давайте для начала спрячем книгу, – перебила их Джейни, откладывая в сторону вилку и нож. Она была такой голодной, что проглотила все, и крошки не оставив, и теперь виновато смотрела на деда.
– Прости, дедуля. Я даже не распробовала.
– Ничего, дорогая.
– Нам пора, – сказала Джейни.
– Я слишком стар для подобных игр, – вздохнул Дедушка.
– С тобой все будет в порядке, если мы оставим тебя одного?
– Конечно, милая. Никто не посмеет напасть на меня средь бела дня в людном селении.
– К тому же мы скоро вернемся, – добавил Феликс.
– Может, стоит позвонить Динни? – предложила Клэр. – Мы же обещали держать его в курсе.
– А если он спросит, зачем мы отправляемся к Мен-эн-Толу? – фыркнул Феликс. – Нет уж, позвоним ему, когда вернемся.
– Возьмите меня с собой, – попросила Клэр. – Обещаю, что не буду вам обузой.
– Хорошо, – кивнула Джейни. – Я знаю одного фермера, который живет поблизости. Мы сможем проехать по его территории.
– Оставь тарелки, – махнул рукой Дедушка, когда Феликс начал убирать со стола. – По крайней мере, мне будет чем заняться, пока вас нет.
– Томас, ты уверен, что…
В этот момент в дверь позвонили. Все, находившиеся внутри, замерли.
– Очередная плохая новость пожаловала – нутром чую, – пробормотала Джейни. – Почему бы нам попросту не проигнорировать этот звонок?
– Это очень храбрый поступок, дорогая, – съязвила Клэр, пытаясь разрядить обстановку.
– Ну, тогда ты и открывай, – отрезала Джейни.
– Я открою, – пришел на выручку Феликс.

2

Дух Джона Мэддена витал над окрестностями Пензанса подобно птице.
Востроглазой пустельгой парил он в воздухе, не упуская из виду ни малейшего движения на земле. Буревестником стремительно очерчивал прибрежную линию. Длинноногим кроншнепом вышагивал по болотистой пустоши. Черноголовым чеканом скрывался в зарослях дрока, незаметно подбираясь к двум старикам в матерчатых кепках, которые сплетничали, сидя на низкой каменной стене. Галкой ловил порывы ветра над водой.
Он то взмывал в небо, то резко падал вниз, и вся близлежащая местность была открыта его взору. Он следовал ее изгибами, узнавая древние тайны и мысленно отмечая новые – кромлехи и менгиры, призрачные холмы и поля былых сражений, пещеры контрабандистов и заброшенные шахты, водоемы со спящей рыбой и могилы, из которых в ответ на его зов доносились голоса мертвецов.
И в центре всего этого находился секрет Уильяма Данторна, заставляющий сердце Мэддена биться ему в такт, звучащий почти в унисон с ритмом самого Корнуолла. Тайная мудрость казалась Мэддену близкой, как никогда.
Скоро она будет принадлежать ему. Скоро…
Он вздрогнул и открыл глаза.
– Что такое? – спросил его Грант.
Мэдден жестом приказал молчать и попытался сконцентрироваться.
Кто-то запирал врата, распахнутые Данторном. Магия быстро затихала.
Но… но это невероятно!
Литтлы понятия не имеют о том, что хранят! Да, они выпустили чудо на волю – такое может произойти случайно, но откуда им знать, как спрятать его обратно?!
И все-таки магия таяла – Мэдден всем своим существом чувствовал это.
Конечно, она не исчезнет в одночасье – ее дыхание будет ощущаться здесь еще долгие недели. Но сами врата, которые отпирал ключ Данторна, неумолимо закрывались, и, когда они захлопнутся окончательно, он, Джон Мэдден, вернется на тридцать пять лет назад, в момент своего горького разочарования.
Этого он не мог допустить! Если понадобится, он прольет реки крови, но не позволит тайне Данторна ускользнуть от него вновь!
Мэдден повернулся к Гранту:
– Мне нужна машина.
Грант молча кивнул Гейзо. Тот отложил свой журнал и внимательно посмотрел на них обоих:
– Не знаю, что можно придумать в столь поздний час, да еще в воскресенье. Но я постараюсь.
Он направился было к двери, но Мэдден окликнул его:
– Мне все равно, где и у кого вы ее возьмете. Я готов хорошо заплатить. Может, дежурный администратор что-нибудь предложит.
– Я займусь этим немедленно.
– А куда мы поедем? – поинтересовался Грант, когда Гейзо вышел из комнаты.
– Не мы, а я, – уточнил Мэдден.
– Но…
– Я ценю твое желание помочь, Ролли, однако есть вещи, с которыми я должен справиться сам. За них может быть назначена высокая цена, а ты не так давно находишься на Пути, чтобы выдержать все последствия того, что случится сегодня ночью.
А про себя поклялся: «Тайна будет только моей!»
Он усвоил урок, который преподал ему Майкл, и теперь решил во что бы то ни стало завладеть секретом Данторна без посторонней помощи. Позже он поделится с другими членами Ордена тем, что сочтет нужным, и только с теми, кого выберет сам. Но тайна должна принадлежать только ему. Целиком и полностью.
– А как насчет Бетта? – спросила Лина. – Он может нагрянуть сюда в любую минуту.
– У нас нет времени, чтобы возиться с ним.
– Но что если он все-таки придет? – настаивала Лина.
– Ну, пусть им займется ваш телохранитель. Хотя я глубоко сомневаюсь, что Майкл появится здесь сегодня вечером. Он наверняка приложил к этому руку.
Грант покачал головой:
– Джон, не говори загадками. К чему он приложил руку?
– Литтлы сумели отменить заклинание, разбудившее тайну Данторна. Она опять засыпает.
– Но…
«Довольно!» – подумал Мэдден.
Он редко применял свои способности в отношении членов Ордена столь явно, но сейчас каждая минута была на вес золота, и он не мог позволить себе тратить время на бессмысленные объяснения.
Мэдден уперся в Грантов долгим немигающим взглядом.
Вы будете делать то, что я велю, – приказал он им. – Никаких обсуждений.
Когда он их отпустил, Ролли Грант закрыл глаза и потер виски.
– Кажется, тебе и вправду придется ехать одному, Джон. У меня начинается приступ мигрени.
– Я могу тебе чем-нибудь помочь? – заволновалась Лина.
– Нет. Пожалуй, мне лучше пойти к себе и прилечь.
За долгие годы совместной работы Мэдден настолько подчинил себе Гранта, что у того не было ни малейшего шанса противостоять его воле. Роланд никогда бы даже не заподозрил, что им манипулируют.
Совсем другое дело Лина: Мэдден чувствовал, что эта девушка впитала учения Ордена гораздо глубже, чем представлялось. Она могла стать серьезной проблемой.
Мэдден видел в ее глазах множество вопросов, но либо его влияние оказалось слишком сильным, либо Лина была достаточно умна, чтобы молчать. Впрочем, сейчас это не важно, а если позже она вспомнит о случившемся, он сумеет с ней разобраться.
А пока… Мэдден поймал ее взгляд и завладел ее волей. Прекрасно зная о слабостях Лины, он решил сыграть именно на них. Теперь им с Гейзо будет чем заняться, когда тот вернется.
Вопросы один за другим гасли в глазах Лины.
Мэдден улыбнулся: он внушил ей такое острое желание, что теперь она, должно быть, набросится на своего телохранителя прежде, чем отец успеет выйти из комнаты.
Мэдден захватил плащ из своего номера и покинул отель. На улице его ждала машина. Это оказалась маленькая красная «фиеста» – меньше, чем Мэддену хотелось бы, однако выбирать сегодня вечером ему не приходилось. К тому же, учитывая узость местных дорог, это, вероятно, был лучший автомобиль, который только мог найти Гейзо.
Сев за руль, Мэдден несколько минут привыкал к тому, что водительское место находится справа, но вскоре уже уверенно катил из Пензанса в Маусхол.

Предыдущая страница 16 Следующая страница


17 Чарльз де Линт

3

Открыв дверь, Феликс обнаружил на пороге пару незнакомцев: элегантно одетую женщину и грузного мужчину в дешевом костюме. Мужчина почему-то сразу напомнил Феликсу телохранителя – в его движениях была скрытая угроза. Он стоял чуть позади женщины и изучал молодого человека внимательным взглядом, пока тот смотрел на него.
Женщина выглядела бы абсолютно спокойной, если бы не теребила в руках конверт.
– Чем могу помочь? – осведомился Феликс. Но в этот момент подошли остальные. Джейни из-за плеча деда уставилась на гостью, пораженная ее явно знакомыми чертами.
– Привет, Том, – улыбнулась вдруг женщина Дедушке. – Давно не виделись, да? – Она повернулась к Джейни. – А ты, должно быть, Джейни? Ты совсем уже взрослая.
Она говорила с американским акцентом. Хорошая одежда, свежее, едва тронутое макияжем лицо… Ничего общего с тем, что приснилось Джейни накануне, но ведь это был всего лишь сон – не более чем отголосок реальности…
Впрочем, то, что происходило сейчас, казалось Джейни еще менее реальным.
– Мама? – неуверенно спросила она.
Но в этот момент Дедушка, красный от гнева, загородил ее собой.
– Ты… – обратился он к гостье, задыхаясь от возмущения. – Да как ты посмела…
Феликс встал рядом с Джейни, а Клэр протянула ей руку, и та стиснула ее так, что девушка едва не вскрикнула от боли.
– Нам нужно кое-что обсудить, – сказала женщина.
Дедушка указал за ворота.
– Убирайся отсюда! – прошипел он. – Вместе со своим дружком.
– Подождите минуточку, – вмешался мужчина.
Он сделал шаг вперед и остановился, когда Феликс двинулся ему навстречу. Мужчина показал свои ладони: он был безоружен.
– Я не хочу неприятностей, – предупредил он. – Мы не займем у вас много времени, мистер Литтл.
– Мне нечего обсуждать с ней, – отрезал Дедушка. – И с вами тоже, если вы ее друг.
Джейни молча смотрела на женщину. Ей с детства было интересно, что она ощутит, если когда-нибудь встретит мать. Сотни вариантов прокручивались у нее в голове, – например, мать приезжает в Пензанс в отпуск, и они сталкиваются на Джу-стрит. Или Джейни отправляется в турне по Америке, а мать приходит послушать свою талантливую дочь – ведь она с самого начала с гордостью следила за ее карьерой. Или же их встреча произойдет в самолете. Или в автобусе. Или где-нибудь в переулке. Но всегда случайно. И всегда они находили много общего…
Лишь одного Джейни никогда не хотелось – увидеть мать такой, как в своем недавнем ночном кошмаре. Чувства, которые она тогда испытала, пришли к ней в сон из глубин подсознания, поскольку во всех ее мечтах мать неизменно взывала к ней со слезами в голосе: прости меня.
Джейни сжала Дедушкино плечо.
– Подожди, дедуля. Давай выясним, зачем они пришли.
Взволнованная присутствием матери, она не могла отвести от нее глаз. У них были одинаковые нос и скулы. Правда, мать казалась несколько стройнее, зато у нее были такие же, как у Джейни, длинные пальцы. И такой же персиковый цвет кожи…
– Спасибо, Джейни, – расплылась в улыбке Конни. – Можно войти?
– Выкладывай свои новости оттуда, где стоишь, – глухо прорычал Дедушка.
Джейни открыла было рот, собираясь возразить ему, но слова застряли у нее в горле, когда она услышала следующую фразу матери:
– Это касается завещания Пола.
Джейни сразу подумала о человеке, напавшем на Клэр. О своем сорванном турне. О том, что у Бой-дов отбирали ферму. О девице, опоившей Феликса…
Прости меня.
Ее мать явилась сюда не для того, чтобы просить прощения. И не для того, чтобы вернуться в когда-то брошенную семью.
– Если Пол не составил нового завещания после развода, – продолжала Конни, – то мой юрист…
Джейни не могла сосредоточиться на том, что она говорила, в голове у девушки отчаянно билась мысль, оттеснившая на второй план все остальные: ее мать пожаловала сюда по заданию Джона Мэддена.
Она почувствовала, как Дедушкин гнев постепенно сменялся отчаянием, и сникла: Конни высказывала свои притязания на имущество бывшего мужа так, словно речь шла о мешке с картошкой. В ее голосе не было ни тепла, ни доброты, которыми были пропитаны воспоминания Джейни об отце. Невероятно! Разве она не понимала, как сильно они с Дедушкой любили его?
– Конечно, было бы лучше уладить все мирным путем, но в случае чего мы готовы и к суду…
Как она могла пойти на это? Неужели не понимала, что старика нельзя волновать? Что за странную власть имел над ней Мэдден? Или у этой женщины совсем не было сердца?
– А ну вон отсюда! – зарычала Джейни.
Конни перевела взгляд с Дедушки на нее:
– Я полагаю, ты не отдаешь себе отчета в том, что…
– Не смей разговаривать со мной как с ребенком, – оскалилась девушка.
Новая, перевоспитывающаяся Джейни впала в состояние гнева, куда более страшного, чем Дедушкин.
– Но… – начала было мать.
– Скажи Мэддену, что мы на это не купимся. Мне наплевать, что он там затеял: я уничтожу его прежде, чем он успеет пошевелить пальцем.
– Не распаляйтесь так, – предостерег незнакомец.
– Заткнитесь! – рявкнула на него Джейни.
– Мы не знаем никакого Мэддена, – пожала плечами мать.
– Да что вы? Не знаете Джона Мэддена – ядовитого паука, который, сидя в своем офисе, придумывает, как разрушить чужие жизни? Какая жалость! Ведь в таком случае вы не сможете передать ему, что нам известно не только название предмета, который он ищет, но и то, как этот предмет уничтожить. Убирайтесь отсюда!
Джейни попыталась захлопнуть дверь.
– Ну хорошо, хорошо! – закричала женщина, выставив вперед руку, чтобы помешать ей. – Я признаю, что нас послали к вам за работами Данторна, но я в жизни не слышала о человеке по имени Джон Мэдден.
– Правда? – протянула Джейни сахарным голосом, свидетельствовавшим о том, что сейчас она еще опаснее, чем прежде. – И на кого же вы тогда работаете?
– Не скажу.
– Жаль.
Джейни вдруг смертельно захотелось, чтобы чертова дверь наконец закрылась и эта женщина навсегда исчезла из ее жизни. Да что там – лучше было бы, если бы она вообще никогда в нее не возвращалась! Бедный Дедушка. Феликс подался вперед, чтобы положить конец разборкам между Джейни и ее матерью, когда вдруг девушка громко и отчетливо произнесла:
– Я хочу, чтобы ты сгнила в аду.
Чувство, с которым это было сказано, заставило Конни вздрогнуть.
Джейни с размаху захлопнула дверь, а затем бросилась Дедушке на грудь и разрыдалась.
Разгневанный Феликс собрался было догнать непрошеных гостей, но Клэр преградила ему путь.
– Не надо. Ты сделаешь только хуже.
– Я…
– Пойми: они того не стоят.
Тем временем Дедушка как мог старался утешить Джейни, хотя его лицо тоже было мокрым от слез.
– Как… как она может быть моей матерью? – всхлипывала девушка, уткнувшись ему в плечо. – Как она может быть таким чудовищем? Я не хочу стать похожей на нее!
– Ты никогда и не станешь похожей на нее, дорогая, – улыбнулся Дедушка, гладя ее по голове. – Ты – дочь своего отца, красивая и чистая молодая женщина. Пол гордился бы тобой.
– Но она… она… Дедушка, как она могла?!
– Это все тот человек – Джон Мэдден. Я уверен, что он хорошо заплатил ей.
Наконец Джейни немного успокоилась. Феликс принес из кухни салфетки и протянул ей. Девушка высморкалась и вытерла лицо, а затем сделала пару глубоких вдохов.
Она чувствовала себя просто ужасно.
– Но зачем ему это понадобилось? – спросила она. – Какой в этом смысл?
– Он хотел заставить тебя плакать, – с грустью ответила Клэр.
Феликс приподнял занавеску и выглянул во двор.
– Похоже, они ушли, – сказал он.
Джейни фыркнула:
– Нам тоже пора идти. Пока не случилось чего-нибудь еще и я окончательно не спятила.
Феликс кивнул и повернулся к Дедушке:
– Тебе лучше пойти с нами, Том. Кто знает, что еще они могут придумать?
– Им не удастся выманить меня из дома! – возмутился старик.
– Тогда, может, попросить кого-нибудь посидеть с тобой, пока мы не вернемся?
– Мне не нужна нянька.
– Пожалуйста, дедуля! – взмолилась Джейни.
Дедушка вздохнул:
– Ладно, я позвоню Динни. Но вы его не дожидайтесь. Идите и делайте то, что собирались.
– Но…
– Со мной все будет в порядке.
Джейни вопросительно посмотрела на Феликса, но тот лишь беспомощно развел руками.
– У нас мало времени, – напомнила Клэр. – Скоро взойдет луна.
– Ох, Дедушка, Дедушка, – покачала головой Джейни.
Он потрепал ее по щеке:
– Ступай, дорогая. Никто не осмелится напасть на меня здесь.
Подойдя к телефону, Дедушка набрал номер Бондов.
Раздираемая противоречивыми чувствами, Джейни взяла книгу Данторна, уже упакованную в целлофановый пакет, но наотрез отказалась куда-либо отправляться, не удостоверившись, что Динни действительно согласится прийти.
– Ну вот, дорогая, – улыбнулся Дедушка, вешая трубку. – Динни скоро будет здесь.
Джейни понимала, каких усилий стоила старику эта улыбка, и была бесконечно благодарна ему за нее.
– Феликс, Джейни, пойдемте, – поторопила друзей Клэр.
– Я люблю тебя, дедуля, – прошептала Джейни.
– Я тоже люблю тебя, – ответил он.
Смахнув слезы, Джейни еще раз тихонько высморкалась и стала засовывать оставшиеся чистые салфетки в сумочку. Неожиданно ее пальцы коснулись чего-то холодного. Она вытащила подвернувшийся под руку предмет: это был складной вистл. Джейни положила его обратно и, повесив сумку на плечо, снова взглянула на деда.
– Никого, кроме Динни, не впускай, – предупредила она его. – А если начнет происходить что-нибудь странное, немедленно звони в полицию. Обещаешь?
– Обещаю.
Глубоко несчастная оттого, что ей приходится оставлять Дедушку одного, Джейни направилась к машине. Маленький «релиант» завелся с первого раза и спустя несколько минут уже поднимался на холм по дороге, ведущей в Пол.

4

– Ну, вот и все, – сказала Конни.
Какое-то время они с Деннисоном растерянно таращились на дверь, захлопнувшуюся у них перед носом, и Конни дрожала, вспоминая выражение на лице дочери.
Я хочу, чтобы ты сгнила в аду.
Конни проклинали и раньше, но никто и никогда не делал этого с такой страстью, как ее собственная плоть и кровь.
Она задрожала с новой силой.
– Я все провалила? – спросила Конни, поворачиваясь к своему напарнику.
Ей вдруг стало противно от самой себя. «Думай о деньгах, – приказала она себе. – Бетт хорошо за это заплатит».
Возможно, только премиальных не будет. И элементарного самоуважения.
– Я так не думаю, – ответил Деннисон.
Конни покачала головой:
– Слушайте, где вы были, когда все это происходило? Разве вы не видели, какие взгляды она на меня бросала?
– Но ведь вас для этого и наняли – выбить ее и старика из колеи.
– Тогда почему я чувствую себя таким дерьмом?
Деннисон внимательно посмотрел на нее, затем пожал плечами:
– Я же не говорил, что вы поступили правильно. Я отметил лишь то, что вы выполнили задание, порученное вам мистером Беттом.
– Благодарю за понимание, – огрызнулась Конни.
«Боже!» – усмехнулась она, произнеся это. Словно кто-то мог понять ее после того, что она сделала!
Я хочу, чтобы ты сгнила в аду.
Наверное, так оно и будет. Она готовилась к этому большую часть жизни и теперь даже знала, с кем ей придется там соседствовать: проститутки, подонки и просто неудачники…
Деннисон взял ее за руку и потянул прочь от дома Литтлов.
– Давайте найдем телефонную будку и вызовем такси, – предложил он.
Конни оглянулась на Дедушкин коттедж и с трудом подавила в себе острое желание броситься обратно и попросить прощения: ни Джейни, ни старик не стали бы ее слушать.
И потом, в глубине души она прекрасно сознавала, что даже если бы кто-нибудь предупредил ее о том, какие чувства она будет испытывать после этой так называемой работы, она все равно на нее согласилась бы.
Потому что ей нужны были деньги. Все, какие только она могла получить.
– Конни? – окликнул ее Деннисон.
Она повернулась и медленно побрела вслед за ним в сторону гавани.

5

Своим неожиданным спасением Лина была обязана больной лодыжке.
Несмотря на странное жужжание и боль в голове, она задрожала при одном лишь взгляде на Гейзо и, как только отец вышел из комнаты, принялась быстро раздеваться.
Ее жакет и юбка упали на пол. Гейзо снял брюки и, шагнув к Лине, рванул блузку на ее груди так, что пуговицы посыпались градом.
Он повалил девушку на кровать, и Лина крепко обвила его руками, но в этот момент неосторожное движение вызвало резкую боль в травмированной ноге. Лина вздрогнула и очнулась.
– Ты…
Она попробовала сбросить Гейзо с себя и не смогла.
– Прекрати! – закричала она, пытаясь освободиться.
Он словно не слышал ее.
– Прекрати сейчас же!
Она замолотила по нему кулаками, но это, казалось, лишь завело его еще больше. Отчаянно размахивая руками, Лина истошно завопила. Случайно ее пальцы коснулись лампы, стоявшей на ночном столике. Лина схватила ее и ударила Гейзо по голове.
Тот вздрогнул.
Она ударила снова – на этот раз с такой силой, что стеклянный абажур разлетелся вдребезги. Схватившись за голову, Гейзо скатился с девушки.
Задыхаясь от волнения и боли, стремительно распространявшейся от лодыжки по всему телу, Лина села на кровати. Тем временем Гейзо поднялся и повернулся к ней лицом. Она угрожающе выставила перед собой разбитую лампу.
– Не тронь меня!
Но его взгляд уже прояснился: очевидно, мощный удар по голове привел в порядок и его разум. Джим присел на краешек кровати, шокированный и смущенный, но никак не опасный.
– Что… – начал он, морщась от боли. – Что произошло?
Лина пожала плечами. Откуда ей было знать? Еще совсем недавно они спокойно сидели в комнате и вдруг…
Внезапно она вспомнила взгляд Мэддена.
Жужжание в ее голове усилилось.
И тут она все поняла.
– Это Мэдден, – сказала Лина.
– Что?
– Это Мэдден заставил нас лечь в постель.
Гейзо растерянно молчал.
– У него поистине сильная воля, – вздохнула Лина.
В груди у нее закипал неистовый гнев. Мэдден обошелся с ней и Джимом словно с обычными баранами. Она вспомнила о внезапной мигрени отца: вне всякого сомнения, это тоже было его рук делом. Преследуя какую-то ему одному известную цель, он не пожалел самых верных из своих сподвижников. Он использовал их так, будто они были его слугами.
Или даже хуже, потому что слугам, по крайней мере, платят и заранее объясняют условия работы, на которую они могут и не соглашаться. А это…
Да что он о себе возомнил?
Теперь Лина точно знала, кем был Джон Мэдден: монстром, переодевшимся в старика. Очень опасным монстром…
– Что вы имеете в виду? – спросил Гейзо.
Лина бросила на него задумчивый взгляд. Конечно, он ни о чем не подозревает. Он ведь всего-навсего телохранитель. Он мог быть в курсе внешних проблем Ордена, но не имел ни малейшего шанса проникнуть в суть его истинных планов, поскольку эта информация была доступна лишь посвященным. Скорее всего Гейзо считал Орден просто неким причудливым клубом, хотя… Неизвестно, какие выводы он сделал, слушая разговоры Мэддена с ее отцом…
Впрочем, может, настало время открыть ему правду?
– Мэдден проник в наше сознание, – сказала Лина. – Он дал нам определенную установку.
– Вы намекаете на то, что…
Гейзо указал на их валявшуюся на полу одежду. Лина кивнула.
– Он нас загипнотизировал?
– Что-то в этом роде.
Гейзо медленно покачал головой:
– Не понимаю… – Он снова посмотрел на разбросанные вещи. – Боже… Простите, мисс Грант. Я…
Он встал, подобрал блузку, юбку и жакет и подал их Лине, а сам быстро натянул брюки. Вздрагивая от резкой боли, Лина кое-как оделась.
После этого она почувствовала себя немного лучше. Только бы не вспоминать больше о Мэддене и о том, как подло он поступил с ней…
И тут ее пронзила ужасная мысль.
Феликс…
Он ведь должен испытывать к ней то же самое, что она сейчас испытывала к Мэддену – то есть лютую ненависть. И она ничего не в силах изменить. Потому что такого нельзя ни простить, ни забыть, ни даже хоть сколько-нибудь сгладить в памяти.
Она не заслуживала прощения Феликса.
Но она могла его предупредить. Предупредить о Мэддене, Бетте и всех тех, кто стоял за ними со своими богатством, влиянием и магией, способной управлять чужой волей.
Воля… Лина никогда не предполагала, что учения Ордена о воле носили столь буквальный характер. Она всегда думала о ней как о психологическом явлении, но поверить в ее физическую реальность…
– Пожалуй, мне лучше уйти, – сказал Гейзо.
Она подняла взгляд и увидела, что он смущенно смотрит на нее.
– В случившемся нет твоей вины, Джим, – попыталась она утешить его. – Тебя вынудил к этому Мэдден.
– Возможно. Но… наверное, я не смог противостоять ему потому, что сам давно мечтал об этом… Не так, конечно, – добавил он поспешно. – Я просто хотел сказать, что вы мне нравитесь.
– Это не преступление.
– Да, но я ваш телохранитель. Ваш отец нанял меня для того, чтобы я защищал вас, а не…
– Джим, повторяю: в случившемся нет твоей вины.
– Но…
– Пожалуй, ты мне тоже всегда нравился. Боже, неужели отныне мы будем краснеть при каждой встрече?
– Надеюсь, что нет…
Лина слабо улыбнулась:
– Не мог бы ты передать телефон? Мне нужно позвонить.
Она набрала номер Литтлов. Ей ответил пожилой мужчина – вероятно, дед Джейни.
– Можно мне поговорить с Феликсом? – спросила она.
– Он только что ушел.
В голосе старика сквозила явная тревога.
«Должно быть, это из-за моего американского акцента», – догадалась Лина.
Она не могла его винить: после всего, что произошло, он имел полное право не доверять американцам.
– А не могли бы вы сказать, куда он отправился?
– Понятия не имею.
– Но это очень важно. Когда он вернется?
– Понятия не имею.
Замечательно: чеканит, как автоответчик.
– Тогда не могли бы вы передать ему…
Передать что? Что звонила Лина Грант? Ха, он, конечно, бросится перезванивать ей!
– Да? – нетерпеливо произнес Дедушка.
– Ладно, простите, что побеспокоила вас.
Она повесила трубку.
– Куда вы звонили? – поинтересовался Гейзо.
Лина отставила телефон в сторону.
– Я хотела предупредить Феликса насчет Мэддена.
– Его нет дома?
– Нет, там только старик.
– Вы могли бы поговорить с ним.
Лина вздохнула:
– Вряд ли он стал бы меня слушать. А вот Феликс – да, несмотря на всю свою неприязнь ко мне. Он сделал бы это хотя бы ради безопасности Джейни.
– Желаете, чтобы я отвез вас к ним домой?
– Нет. Сначала мы должны рассказать папе о выходке Мэддена.
– Я все еще не могу прийти в себя, – признался Гейзо. – Психологическая установка… Я думал, для этого нужно часами смотреть на маятник или что-нибудь в этом роде. Не знал, что гипноз может быть похож на… на…
– На магию.
Гейзо улыбнулся:
– Точно.
– Для этого нужна вера, – тихо произнесла Лина.
– Магия… – протяжно повторил Гейзо.
Она кивнула:
– Да, магия. Помоги мне встать и проводи меня к отцу.
– Он придет в ярость, когда услышит вашу историю.
– На это я и рассчитываю.

6

Бетт прибыл к своему излюбленному наблюдательному пункту во дворе церкви методистов гораздо позже, чем планировал: дела заняли у него намного больше времени, нежели он предполагал. Казалось, вся эта чертова страна закрывалась по воскресеньям!
Заняв удобное положение, он настроил свой приемник как раз в тот момент, когда девица Литтл и ее друзья прощались со стариком. Вскоре они вышли на улицу, и Бетт поспешно снял наушники: сейчас они ему только мешали.
– Как далеко отсюда находится Мен-эн-Тол? – спросил Феликс Гэйвин.
– Чуть дальше Мадрона, – ответила ему Клэр Мэбли. – Там есть пешеходная тропа. Разве Джейни никогда тебя туда не водила?
– Водила, но только ночью.
Дверь захлопнулась, и вся компания направилась к машине, прервав этот отнюдь не безынтересный для Бетта разговор.
Проклятие! Ему следовало заранее вызвать сюда Деннисона на автомобиле!
Бетт пригнулся, когда передние фары «релианта» осветили его укрытие. Он подождал, пока гул мотора стихнет вдали, а затем осторожно выглянул из-за стены: «релиант» был уже на холме. Еще несколько секунд – и он исчез за поворотом.
Мен-эн-Тол. Один из каменных памятников, так волновавших Мэддена. Что, черт возьми, понадобилось там этим ребятам на ночь глядя?
Бетт задумчиво посмотрел на дом: пожалуй, это не имеет особого значения – в отсутствие внучки его вполне устроит и дед. Конечно, дамочка визжала бы забавнее, но при надлежащем подходе к делу старик сможет составить ей вполне достойную конкуренцию.
Бетт убрал приемник и наушники в рюкзачок, висевший у него на плече, и уже хотел было встать, когда другая пара огней осветила церковную стену. Они принадлежали маленькой красной «фиесте», прикатившей со стороны гавани. Погасив фары и заглушив двигатель, она остановилась перед домом Литтлов. Бетт попытался рассмотреть водителя, и губы его болезненно скривились: за рулем сидел Мэдден.
Что ж… Бетт надеялся уладить дельце без вмешательства наставника, но уж если тот все-таки пожаловал… В случае необходимости он разберется и с ним.
Между тем Мэдден неподвижно сидел в машине, и глаза его были закрыты. Внезапно он поднял голову, и Бетт выругался, полагая, что босс заметил его, однако это было не так: Мэдден не сводил глаз с холма, куда только что уехали Джейни Литтл и ее друзья. Наконец он завел машину и двинулся в том же направлении.
Бетт подождал немного, рассерженный осложнениями, которые грозили сорвать его тщательно спланированную операцию, и, едва лишь «фиеста» скрылась из виду, покинул свой пост, быстро перебежал улицу и, прошмыгнув на задний двор Литтлов, заглянул в окно кухни: старик мыл посуду.
Ну, с этим особых проблем не возникнет…
Закинув рюкзак за спину, Бетт достал из кармана пистолет.
У него не было необходимости делать все самому: он легко мог нанять кого-нибудь, готового за определенную плату притащить к нему деда и внучку. Но чем больше людей будут втянуты в это, тем больше возникнет проблем. Кроме того, Бетту всегда нравилось смотреть в глаза своих жертв и читать застывший в них животный страх.
Это заостряло грань, по которой он ходил.
Майкл Бетт не любил терять время, поэтому он просто вышиб дверь одним ударом ноги и направил оружие на старика. Выражение лица Томаса Литтла его не разочаровало.
– Привет, дедуля, – сказал Бетт. – Можно от тебя позвонить?
Дедушка крепко сжал чайник, который держал в руках.
Майкл покачал головой:
– Не надо, не дергайся. Поставь-ка лучше его на стол.
– У меня нет того, что вы ищете.
– Возможно. Но ты наверняка знаешь, где я могу найти эту вещь.
Дедушка ничего не ответил, и Бетт невольно улыбнулся: можно подумать, этот поседевший герой протянет хотя бы несколько часов. Поблизости есть одно укромное местечко, где он будет орать дурным голосом, но никто его не услышит.
А орать он будет непременно.
– Телефон!
Бетт подошел к Дедушке и, грубо втолкнув его в гостиную, велел ему сесть в кресло.
– Передохни немного, – ухмыльнулся он, набирая номер.
Граймс ответил после первого же гудка.
– Да?
– Можешь собираться. Мэдден сидит за рулем красной «фиесты». – Бетт продиктовал Граймсу номер машины. – Он отправился к Мен-эн-Толу.
– А что это такое?
– Старый камень где-то в поле.
– Мне нужна более подробная информация.
– Это рядом с Мадроном, – добавил Бетт, вспомнив, о чем говорила Клэр Мэбли Феликсу Гэйвину.
– Боже, Бетт! Ты не мог бы выражаться яснее?
– Мог бы, если бы знал, о чем идет речь. В машине, которую я нанял для тебя, есть местные карты. Сориентируйся по ним. Я очень занят.
– Ну ты просто душка! Если бы я не искал Мэддена сам, я бы…
Но Бетт повесил трубку, оборвав Граймса на полуслове. Затем достал из кармана записку и положил ее на стол так, чтобы было видно каждому, кто войдет в комнату.
– Что ж, старик, нам пора. Вставай.
Дедушка не шевельнулся, и тогда Бетт, вздохнув, шагнул к нему и приставил к его груди пистолет.
– Нас ждут великие дела, – усмехнулся он, выводя Дедушку на улицу и дулом подгоняя его.
Они шли почти вплотную, поэтому никто из соседей – встреться они им сейчас – не заметил бы, что к боку Томаса Литтла приставлено оружие. Когда они добрались до взятого напрокат автомобиля, Бетт открыл дверь и быстро впихнул Дедушку внутрь.
– Поторапливайся. Ты поведешь машину. И не вздумай валять дурака на дороге. Ты, конечно, можешь убить нас обоих в автокатастрофе, но если что-то случится со мной… Будет очень грустно, когда мои друзья займутся твоей внучкой.
– Я не совершу ни единой глупости, – поспешил заверить его Дедушка.
– Приятно слышать, – оскалился Бетт. Правда, до конца такую вероятность он все же не исключал.
Но это лишь заостряло грань.

7

– Что если за книгой и вправду охотятся две разные группы людей? – спросила Клэр, устроившаяся на заднем сиденье «релианта».
Феликс расположился рядом с Джейни, которая, очевидно для разнообразия, вела машину крайне осторожно. Проехав Ньюлин, они повернули налево и покатили по трассе А3077 до пересечения с А3071, тянувшейся к Треметик-кросс на северо-западе. Там они повернули направо и двинулись на север, к Мадрону. Миновав здание, которое занимало Общество охраны памятников, и местное водохранилище, они наконец добрались до небольшой деревушки, где сделали еще один поворот налево, на трассу В3312.
– Это ничего не меняет, – ответил Феликс. Клэр кивнула:
– Согласна. Мне просто интересно.
– Мистер Гонинан ничего не говорил о другой группе людей, – заметила Джейни.
– Да, но это еще не означает, что ее не существует, – резонно возразила Клэр.
– Пожалуй.
В3312 вела в селение Тревоухэн, за которым находились утесы Морвака, омываемые водами Атлантики. До того как Джейни и Феликс расстались, они частенько устраивали там пикники – иногда вдвоем, иногда с друзьями, например с Динни и его сестрой Бриджит.
И тогда на скалах раздавались звуки скрипки и аккордеона, вистла и флейты и двух волынок – нортумбрийской и ирландской, неизменно сопровождавших Джейни и Динни, и этой музыке вторили ветер и волны. Джейни была почти готова позабыть обо всех обрушившихся на нее несчастьях и отправиться туда прямо сейчас, однако у небольшой типографии с вывеской «Мен-эн-Тол», приютившейся в здании старой школы, она решительно свернула на узкую дорогу.
Мен-эн-Тол был далеко не единственным каменным памятником в этом районе, просто считался наиболее заметным. Он являлся самым высоким на Британских островах, хотя туристы, надеявшиеся полюбоваться чем-то вроде Стонхенджа, испытывали явное разочарование: совершив двадцатиминутную прогулку от трассы В3312, они упирались в крупный камень с дырой посредине. Она была достаточно широкой для того, чтобы через нее мог пролезть взрослый человек, хотя широкоплечему мужчине вроде Феликса это оказалось бы сложновато.
Неподалеку от Мен-эн-Тола располагались еще два памятника: Боскеднан, или Наин Мэйденс, на востоке и Мен-Скрифу на севере. Кроме того, вся близлежащая местность была буквально усыпана более мелкими каменными ансамблями – как древними, так и относительно новыми. Неподалеку от Мен-Скрифу находился камень под названием «Четыре Прихода» – массивный обломок скалы в виде креста, указывающего своими концами в стороны Галвала, Мадрона, Морвака и Зеннора. И еще бесчисленное множество курганов, менгиров и полуразрушенных шахт.
Дорога оборвалась, и Джейни остановила машину. Все вышли, причем Феликс прихватил фонарик из бардачка. Ночь была тихой, луна еще не взошла, но серебристое сияние уже обозначилось на горизонте. Когда глаза привыкли к темноте, Феликс выключил фонарик и сунул его в карман.
– Нам пора, – сказал он.
– Подожди минутку, – попросила его Джейни. Она обернулась и посмотрела на ферму, которая осталась позади.
– У нас мало времени, – напомнил ей Феликс.
– Она знает, – улыбнулась Клэр. – Она ждет Кемпи.
– Кого?!
– Сейчас увидишь.
Джейни сунула пальцы в рот и пронзительно свистнула. В ответ раздался собачий лай.
– Это Кемпи? – улыбнулся Феликс.
Клэр кивнула.
Кемпи был шотландской овчаркой, неизменно сопровождавшей к Мен-эн-Толу всех, кто решал посетить его. Пес очень любил, когда ему кидали камешки, и охотно приносил их обратно, не обращая ни малейшего внимания на то, какими несчастными становились лица туристов, когда он заставлял их играть с ним снова и снова.
Джейни всегда нравилось название этой пустоши – Динь-Дон, и ей хотелось верить, что оно возникло благодаря предку Кемпи, такому же громкоголосому, как и он сам.
В действительности, пустошь Динь-Дон, как и шахта в ее восточной части, была названа по звуку колокола, который давал сигнал к началу работы.
Когда подбежал Кемпи, Джейни наклонилась и позволила ему облизать руки и лицо.
– Хочешь прогуляться, Кемпи? – спросила она. Счастливо залаяв в знак согласия, пес запрыгал вокруг Феликса, обнюхал его, виляя хвостом, а затем сунул голову под юбку Клэр. Девушка со смехом оттолкнула его.
– Шалунишка, – сказала она.
Джейни с силой швырнула в расстилавшуюся перед ними тьму камень, и он гулко ударился о землю. Кемпи бросился вперед, предоставив остальным следовать за ним. Через пятьдесят ярдов друзья свернули на тропинку, петлявшую среди густых зарослей утесника и вереска, и направились к Мен-эн-Толу.

8

Мэдден с легкостью определил местонахождение секрета Данторна. В том, что это был материальный предмет, он уже не сомневался. Он даже мог чувствовать его в своих руках: артефакт обладал конкретным весом и объемом. Единственное, чего не хватало сейчас Мэддену, – это четкого представления о его форме.
Впрочем, незнание местности существенно затрудняло задачу: он почти видел объект, но понятия не имел, как до него добраться, и в итоге то и дело упирался в тупик.
Когда он достиг-таки типографии «Мен-эн-Тол», луна уже поднималась над горизонтом. Мэдден поехал по узкой проселочной дороге и вскоре поравнялся с маленьким «релиантом робином», припаркованным на обочине. Совершенно справедливо предположив, что эта машина Джейни Литтл, Мэдден остановил свою «фиесту» рядом с ней и вышел. Закрыв глаза, он начал медленно поворачиваться, пока наконец снова не почувствовал артефакт.
Он уже собирался двинуться дальше, когда вдруг кто-то окликнул его. Мэдден оглянулся: со стороны фермы, расположенной неподалеку, к нему, поблескивая фонариком, быстро приближался невысокий полный мужчина с круглым лицом корнуолльца. Он был одет в непромокаемый плащ, резиновые сапоги и неизменную матерчатую кепку.
– Эй! – крикнул он, подходя. – Что вы там делаете?
– Паркую свою машину.
Фермер решительно замотал головой:
– Нельзя, это частная собственность. Вам придется припарковаться в каком-нибудь другом месте.
– Но ведь здесь уже стоит автомобиль…
– Ну и что? Он принадлежит моей знакомой – она может останавливаться здесь в любое время дня и ночи, а вот на вас эта привилегия не распространяется.
У Мэддена не было ни времени, ни желания препираться с местными крестьянами по поводу какой-то чепухи – тем более теперь, когда от заветной цели его отделяла всего лишь пара шагов. Он впился в незнакомца взглядом, но из-за раздражения, вызванного этой непредвиденной задержкой, применил силу, многократно превышающую ту, что требовалась для того, чтобы вывести из строя простого смертного. Бедняга отступил и схватился за голову. Свет фонарика запрыгал, когда фермер зашатался под напором обрушившейся на него мощи.
– Вы ведь не возражаете, если я оставлю здесь свою машину? – спросил Мэдден.
Мужчина кивнул.
– Пожалуй, вам лучше прилечь, – заметил Мэдден. – Вы явно не выспались.
– Вы правы… – прошептал фермер. Голос его дрожал от боли.
«Тупой баран, – подумал Мэдден, наблюдая за тем, как мужчина ковыляет в сторону дома. – Вот все, на что он способен. Как и большинство ему подобных, которыми кишмя кишит мир».
Мэдден вздохнул и снова повернулся к простиравшейся перед ним пустоши. Артефакт по-прежнему был там: он кожей ощущал его присутствие.
Теперб Мэдден понял, куда отправилась Джейни Литтл вместе со своими друзьями.
К Мен-эн-Толу.
Вот только, интересно, зачем?
И этот вопрос беспокоил его сильнее, чем он мог признаться кому бы то ни было на свете, включая себя самого.

9

Когда Джейни, Феликс и Клэр подошли к Мен-эн-Толу, луна уже поднялась над горизонтом.
Всякий раз, находясь рядом с тем или иным древним памятником, Джейни испытывала невольное волнение – ей казалось, что вокруг него витает магия. Не важно, был он большим или маленьким, стоял ли посреди пустоши, как Мен-эн-Тол, или в поле, где днем паслись фермерские коровы.
Однако пустошь вокруг Мен-эн-Тола была одним из ее любимейших мест, и Данторн, судя по всему, интересовался ею ничуть не меньше, поскольку не раз упоминал о ней – не только в «Маленькой стране», но и в статьях, написанных для различных журналов. Джейни частенько приходила сюда со своими волынками и бесконечно дорожила настроением, которое будила в ней музыка, смешанная с дыханием тайны.
Она вдруг хихикнула, вспомнив о том, какими обескураженными выглядели туристы, прибегавшие на звуки ее мелодий. Она до сих пор не могла понять, были они разочарованы или обрадованы, что вместо сказочного персонажа находили у камня простую девушку.
– Ну что ж…
Джейни взглянула на Феликса и Клэр: они явно ждали, когда она сделает первое движение. Кемпи лежал рядом, нюхая что-то на земле. Он высунул язык, и у Джейни возникло впечатление, что собака улыбается ей.
Если это было действительно так, то она догадывалась почему…
Джейни испытывала противоречивые чувства. Старый камень всегда дарил ей ощущение сказки, но то, что привело их к нему сегодня…
– Я ужасно нервничаю, – призналась она Феликсу.
– Но мы должны попробовать.
– Да, конечно…
Она вздохнула и достала из сумки пакет с книгой.
– А что делать нам? – спросила Клэр.
Джейни улыбнулась:
– Я даже не знаю, что делать мне.
Но, по правде, она прекрасно это знала. Разве Данторн не говорил с ней в течение многих лет со страниц своих книг? Возможно, история, которую она прочла в «Маленькой стране», была написана о ней – причем ею же самой, просто выражена словами Данторна.
Пройти девять раз через дыру на восходе луны.
– Нам лучше поторопиться, – заметил Феликс.
Джейни кивнула и подошла к камню:
– Поможешь мне?
Молодой человек встал по другую сторону Мен-эн-Тола. Джейни посмотрела на него через дыру и фыркнула: наверное, у нее сейчас такой глупый вид-Феликс ободряюще улыбнулся. Джейни протянула ему пакет. Он взял его и вручил обратно ей. Джейни приняла его и опять просунула через дыру. Это, по ее собственному мнению, граничило с безумием, но она снова и снова передавала пакет Феликсу, тихо считая:
– Шесть.
Что если камень и вправду служил вратами в Призрачный Мир? Кто тогда придет за книгой? Маленький остроухий эльф?
Ведь «Маленькая страна» на самом деле содержала в себе магическую силу – они уже убедились в этом, прочтя в ней совершенно разные истории.
– Семь.
Принимая пакет в очередной раз, Джейни помедлила, услышав какой-то звук. Она тряхнула головой и прислушалась: к ним явно что-то приближалось – она вдруг почувствовала это всем своим существом.
Она вспомнила о том, что происходило в книге Данторна, и в ту же минуту – словно воспоминание послужило катализатором – в воздухе зазвучала музыка.
Отдаленная, тревожная и… невероятно знакомая.
Поскольку именно она раздавалась со страниц «Маленькой страны» в недавнем сне Джейни.
Девушка взглянула на Феликса и сразу поняла, что ей не померещилось: в его глазах застыло изумление, а рот слегка приоткрылся.
Она опять протянула ему книгу.
– Восемь.
Теперь Джейни уже различала звуки отдельных инструментов: вистла и волынки, арфы, с чистым пением ее струн, и печальной скрипки, и все это сопровождалось негромким барабанным боем – дум-дум, дум-дум, – который, как показалось Джейни, эхом повторял стук ее собственного сердца.
Неожиданно в дыре засветилось пламя.
«Так это не выдумка! – ахнула Джейни, задыхаясь от волнения. – Это самая настоящая магия…»
Между тем с болот, окружавших Мен-эн-Тол, уже поднимался густой ночной туман. Джейни погладила пакет с книгой и просунула его через дыру в последний раз.
– Девять!
Пламя в камне вспыхнуло, почти ослепив присутствующих, и погасло. Музыка взвилась крещендо и так же быстро растаяла где-то за холмом. На пустошь вновь опустилась тишина – тяжелая и глубокая, но ощущение чуда осталось.
Когда глаза Джейни вновь привыкли к темноте, она увидела, что Феликс растерянно смотрит на нее через дыру. В руках у него ничего не было.
– А… а где к-книга? – спросил он, запинаясь.
– Исчезла, – ответила Джейни.
Волшебная музыка все еще звучала у нее в груди. Не в силах удержаться, девушка достала из сумочки вистл, который прихватила с собой, и поднесла его к губам.
– Это было просто невероятно, – прошептал Феликс.
Клэр присела на корточки и задумчиво провела по камню рукой, а Джейни… В этот момент она понимала все и ничего одновременно. Она подула в вистл, надеясь наиграть услышанный мотив прежде, чем он сотрется из ее памяти, но тут залаял Кемпи, и музыка, все еще звеневшая у Джейни в голове, смолкла.
Девушка обернулась: в нескольких шагах от камня стоял высокий мужчина, и глаза его горели так неистово, словно впитали в себя весь пролитый за ночь лунный свет.
– Что вы наделали?! – проревел он. В его голосе прозвучала угроза.
От незнакомца исходила какая-то странная сила. Он впился взглядом в собаку, и Кемпи внезапно замолчал, а потом тихонько завыл и, опустившись на землю, пополз в сторону.
Джейни не составило особого труда догадаться, что наконец-то они встретились лицом к лицу с Джоном Мэдденом.

10

К тому времени, как Граймс подъехал к типографии «Мен-эн-Тол», расположенной на трассе В3312, он уже пребывал в крайнем раздражении. Напротив темного здания типографии виднелся знак, указывающий начало тропы к Мен-эн-Толу.
Граймс прибыл сюда гораздо позже, нежели рассчитывал. Карты, которые Бетт оставил для него в бардачке нанятой машины, были хороши – они отображали даже узкие безымянные дороги, но только что толку от этого ночью?
Граймс вгляделся во тьму. Интересно, сколько ему придется добираться до камня?
Включив в салоне свет, он развернул карту и разложил ее на руле.
Пожалуй, это не так уж и далеко: можно оставить машину здесь и продолжить путь пешком. К тому же тогда он сумеет приблизиться абсолютно бесшумно.
Граймс не желал предупреждать Мэддена о своем появлении, потому что стоило ему подумать о его глазах…
Отрезанная рука снова заныла.
«Тихо, тихо, – сказал он ей. – На этот раз все будет по-другому».
Припарковав машину рядом с типографией, он достал из кармана кольт, сунул его за пояс, накинул куртку и зашагал по тропинке, ведущей к Мен-эн-Толу.
Он шел довольно быстро и минут через пятнадцать наткнулся на пару автомобилей, одним из которых была красная «фиеста».
«Спасибо, Бетт, – подумал Граймс. – Я у тебя в долгу».
Другой машиной был трехколесный «релиант тобин».
«Ха, уж это точно не мэдденовский. Даже за большие деньги он не стал бы на таком ездить. Жалкое зрелище».
Граймс внимательно огляделся по сторонам, пытаясь определить, куда могли направиться Мэдден и люди из второй машины, но потом сообразил, что лучше ему оставаться на месте. Ну кто занимается поисками в темноте? Он не имел права заблудиться – слишком близка была цель. Рано или поздно Мэдден все равно вернется к своей машине, так что он просто подождет его здесь.
Граймс отступил в тень от изгороди, тянувшейся вдоль дороги, и прислонился к какому-то камню. Он постарался расслабиться, и после пары глубоких вдохов и выдохов ему это удалось. Да и не из-за чего было волноваться: с такой задачей справился бы любой начинающий охотник. Нужно просто притаиться, раствориться в ночи и не шевелиться вплоть до решающего броска.
Все, что требовалось сейчас для успеха, – это терпение.
А его у Граймса хватало.

11

Придя домой к Литтлам, Динни Бойд никого там не застал. Парадная дверь была закрыта. Динни позвонил несколько раз, однако так и не получил ответа. Он попытался разглядеть что-нибудь через окно, но у него ничего не вышло.
Это было не похоже на старого Тома – говорить одно, а делать другое. Если Дедушка назначал кому-нибудь встречу, он являлся на нее даже раньше условленного времени.
Если только с ним не случалось чего-нибудь…
Творилось что-то очень нехорошее – в этом Динни не сомневался. Неожиданные проблемы с фермой у его семьи и все те вещи, о которых рассказывала Джейни сегодня утром…
Он обогнул дом и невольно замер, когда увидел дверь, ведущую в кухню: она была выбита.
Динни осторожно ступил внутрь: что если взломщик все еще там?
На столе рядом с раковиной виднелась грязная посуда. Подумав, Динни подкрался к ней, выбрал из груды нож для резки хлеба и двинулся в гостиную.
Впрочем, обыскав каждый угол, он понял, что, кроме него, в доме никого нет.
Джейни, Клэр и Феликс куда-то исчезли. Дедушка тоже.
Внезапно зазвонил телефон. Динни бросился к нему, полагая, что это звонит кто-то из Литтлов.
– Алло?
– Кто это? – спросил мужской голос со странным акцентом.
– Динни Бойд.
– Простите, я ошибся номером.
И в трубке послышались короткие гудки.
Динни медленно положил ее на место и огляделся, пытаясь отыскать что-нибудь, способное прояснить ситуацию. Взгляд его упал на листок бумаги, лежащий на каминной полке. Динни быстро пересек комнату, прочел записку и поспешил обратно к телефону.
– Папа? Я думаю, тебе нужно немедленно приехать к Дедушке. Я сейчас у него.
– А в чем дело?
– Расскажу на месте. Захвати Шона или дядю Пата, но только не оставляй маму и Бриджит без присмотра.
В ожидании отца Динни вышел на крыльцо. На селение опускался мирный вечер, ничем не выдававший опасности, которая, не сомневался Динни, уже нависла над головами его близких и друзей.

Предыдущая страница 17 Следующая страница


Маленькая страна 18

ВОССТАНЬ НА МИР ПЕРЕД СОБОЙ

Мне кажется, что я глагол.

Приписывается Бакминстеру Фаллеру

Бодбери показался Джоди незнакомым и безумным, когда фамильяр Вдовы мчал ее через город.
Ветер завывал и метался по улицам. Он проникал под стекла фонарей и задувал огни, погружая округу во тьму. Черепица срывалась с крыш и с грохотом падала на мостовую. Распахнутые окна оглушительно хлопали ставнями, а занавески зловеще пузырились.
Двигаясь к гавани, Уиндл постоянно наклонялся то влево, то вправо, пытаясь удержать равновесие под натиском ужасающего ветра, однако при этом он довольно похрюкивал: фамильяр явно попал в свою стихию, и рот его расплывался до ушей в счастливой улыбке.
Когда они приблизились к дому Дензила на Питер-стрит, Джоди завизжала изо всех сил: ей вдруг мучительно захотелось поверить в то, что камни, появившиеся на пустоши рядом с Мен-эн-Толом, вовсе не ее друзья, заколдованные Вдовой, – совсем как те девушки из древней легенды, что танцевали в воскресенье и были наказаны за это.
Неожиданно Уиндл остановился, привлеченный какой-то возней в окне Дензила. Джоди посмотрела туда с надеждой, но тут же горько вздохнула: это был всего лишь Олли, который, вцепившись для надежности в занавеску, с любопытством наблюдал с подоконника за ночной бурей. Джоди хотела закричать снова, но фамильяр оскалился, и она промолчала, осознав, что слезть-то Олли, конечно, сумеет, но что он может предпринять против зубов Уиндла?
Фамильяр побежал дальше. Обернувшись напоследок перед тем, как они завернут за угол, Джоди успела заметить, что обезьянка, не выдержав состязания с ветром, соскользнула с подоконника и теперь, ухватившись за него обеими передними лапками, беспомощно раскачивалась из стороны в сторону.
Между тем Уиндл был уже почти у самой воды. Волны бились о берег, вздымаясь и пенясь. У Новой Пристани рыбаки отчаянно сражались со стихией за свои люггеры и лодки, но, увы, без особого успеха: некоторые из них трещали от ударов о каменную набережную, другие просто тонули.
А потом Джоди увидела Вдову.
Она стояла в стороне от соленых брызг – высокая строгая фигура в черной накидке, и глаза ее горели каким-то страшным внутренним огнем. Рядом с ней толпились длинные слочи, а с морского дна на ее зов уже спешила новая армия утопленников в оборванной, опутанной водорослями одежде.
«Это всего лишь ночной кошмар, – сказала себе Джоди. – Пожалуйста, пусть это будет всего лишь ночной кошмар, и не более…»
Но лапы фамильяра сжимали ее слишком сильно, а буря была слишком яростной. Вдова казалась слишком величественной, а слочи и мертвецы…
Бормоча что-то себе под нос противным голосом, Уиндл приблизился и опустил Джоди на землю перед Вдовой. Девушка задрожала, когда та взяла ее своими холодными пальцами и подняла вверх, на уровень глаз.
Они горели словно угли, и Джоди невольно вспомнила предупреждение Эдерна:
Не смотри ей в глаза.
Однако было уже поздно. Джоди попыталась отвести взгляд, чтобы остановить поток враждебной силы, хлынувший из глаз Вдовы, но колдовские чары легко пробили тонкие стены, которые она пыталась возвести вокруг себя, и проникли в ее разум.
Старуха стиснула пальцы, едва не раздавив крошечную девушку. От боли стало практически невозможно дышать.
«Нет, – с горечью осознала Джоди, – это не сон. Сны не бывают такими реальными».
Мысли метались и путались, превращаясь в сплошную неразбериху, но вдруг, словно откуда-то издалека, до Джоди донесся слабый ритмичный звук:
Дум-дум.
– Ты заставила меня побегать за тобой, – прошипела Вдова, – но теперь ты попалась, маленькая паршивка.
И в ее горящих глазах отразились сотни мучений, которые она приготовила для своей жертвы.
Но Джоди была уже выше страха, потому что магия Вдовы случайно всколыхнула в ее памяти чувство единения со всем мирозданием – то самое, что она испытала в Призрачном Мире, и оно эхом отозвалось в ее сердце:
Дум-дум. Дум-дум.
Это чувство подняло Джоди над настоящим, оградив от ужаса и боли, внушаемых ей Вдовой, и тогда девушка смогла взглянуть на все происходящее с ней и с Бодбери как бы со стороны.
Она понимала, что по-прежнему находится в опасности, и боялась этого. Но та ее часть, что перекликалась сейчас с Волшебным Царством, оценивала ситуацию более объективно. Джоди внимательно наблюдала, как свирепствует буря, вызванная Вдовой, смотрела на отвратительных монстров…
Вчера старуха снарядила в погоню за ней и Эдерном всего лишь несколько маленьких коротконогих существ, а сегодня… сегодня ее слочи были огромного роста и передвигались поразительно быстро; сегодня на помощь ведьме явились полчища утопленников; сегодня она, казалось, повелевала самой стихией…
Откуда у нее взялось такое могущество?
– Я хочу кое-что знать, – продолжала Вдова. – Ты должна сказать мне, в чем заключается секрет Призрачного Мира.
Джоди молчала в недоумении: о каком секрете она говорит? Призрачный Мир все это время находился рядом, отделенный от них гранью не толще луковой шелухи. Ощущая его ритм – дум-дум – в своем сердце, Джоди почти видела его сквозь разыгравшуюся бурю. Он был так близко!
– А если ты откажешься отвечать, я стану отрывать от твоего тела по кусочку мяса, – пригрозила Вдова, – и так будет до тех пор, пока от тебя не останется одна голова, которая будет умолять о смерти. И не мечтай, что тебе удастся меня одурачить. Я чувствую запах лжи на расстоянии.
Неожиданно перед глазами у Джоди все поплыло. Оставаясь на месте, она как будто поднялась над землей и понеслась куда-то вдаль. Когда же она вернулась, перед ее изумленным взором предстали оба измерения сразу.
С одной стороны стонала гавань, терзаемая страшным колдовским штормом, с другой – плескались чистые спокойные воды Призрачного Мира. Молнии, раздиравшие небеса над Бодбери, не касались ясного голубого неба за чертой. Вдова с ее монстрами и рыбаки, отчаянно борющиеся со стихией за свои лодки здесь, выглядели как-то неправдоподобно на фоне мирно наблюдавших за ними жителей Волшебного Царства – русалок и эльфов, мужчин с головами воронов и оленей, златовласых женщин-кентавров…
Тут Вдова изрыгала проклятия и угрозы, там играла прекрасная музыка, заставлявшая сердце Джоди снова и снова отбивать:
Дум-дум, дум-дум.
– Сейчас ты мне все выложишь, – прорычала Вдова.
Ее голос доносился словно откуда-то издалека – слабое бормотание, тонущее в звуках первородной музыки.
– Все… – сонно повторила Джоди.
Она вдруг заметила, что рыбаки, позабыв о своих суденышках, с разинутыми ртами смотрят на Вдову и ее слуг, а пара из них – вероятно, особо чувствительных ко всему незримому, – указывает на городские здания, которые, мерцая, сменялись зелеными травянистыми коврами Призрачного Мира.
Дум-дум.
Но Джоди видела уже не просто колеблющуюся границу двух миров – она видела прошлое и настоящее. Современный Бодбери слился со старым, и половина его нынешних домов исчезла. Новая Пристань растворилась в воздухе, словно никогда и не существовала, а полуразрушенный Старый Причал обрел свой прежний вид.
И все вокруг звучало – отбивал ритм залив, пульсировал город, стучало сердце Джоди…
Дум-дум.
И, ощущая себя частью обоих миров, она опять летела куда-то вдаль, все дальше и дальше от смертельной угрозы, исходившей от Вдовы и ее слуг…
Дум-дум.
Вдова с неистовой силой принялась трясти Джоди.
– Скажи мне! – закричала она.
Это заставило девушку вернуться на землю. Она уставилась на пламя в зрачках Вдовы и с удивлением обнаружила, что весь ее страх перед старухой растаял без следа.
– Я ничего не могу вам сказать, – ответила она.
Вдова предупреждающе сжала пальцы на ее горле.
– Но я могу показать, – добавила Джоди. Они посмотрели друг другу в глаза. Встретившись, их взгляды породили огонь – древний, как сама ярость, и в следующую секунду Вдова увидела мир таким, каким видела его Джоди, и услышала стук ее сердца:
Дум-дум, дум-дум.
В одно мгновение Вдова узнала обо всех мыслях и мечтах, когда-либо посещавших Джоди. А Джоди узнала о Хедре Меченой – девочке, которой была Вдова Пендер до того, как осквернила свою душу. Перед внутренним взором Джоди промчалась вся безгрешная жизнь Хедры, сопровождаемая шепотом теней – тех самых, что в конечном счете и превратили невинное дитя в чудовище.
И вот сейчас тени снова наступали – не сумрачные фигуры прислуживающих Вдове слочей, но куда более страшные сгустки тьмы, пытающиеся наполнить душу каждого человека завистью, гневом и ненавистью.
– Мне так жаль… – всхлипнула Джоди.
Она не лгала – ее лицо было мокрым от слез.
– Нет… – прошептала Вдова.
Ветер внезапно стих. Молнии в небе погасли, и дождь смолк.
Утопленники заковыляли к воде. Слочи, поднятые Вдовой из болот, плюхнулись на землю бесформенными комами грязи.
Вдова упала на колени.
Черные тени поползли к ней со всех сторон. Старые тени. Злобные тени.
«Она не сможет проронить ни слезинки», – подумала Джоди, вспомнив о том, что нечистая сила не выносит соли. Именно по этой причине ведьмы, согласно поверью, накладывали на себя заклятие, лишающее их физической возможности плакать.
Но Вдова Пендер больше не была собой: одна ее часть превратилась в отражение Джоди Шепед, а другая вновь стала милой девочкой Хедрой, которая вдруг горько и безудержно разрыдалась от осознания всего того, что с ней произошло.
Слезы брызнули из глаз Вдовы, ослепив ее, и, стекая вниз по щекам, обжигали их до костей. Кожа начала морщиться, наполняя воздух ужасным смрадом. Старуха бессильно уронила голову на мостовую. Пальцы ее разжались, и Джоди поспешила выбраться на свободу.
Впрочем, уйти она не могла: тени, окружившие Вдову, отрезали ей все пути к бегству. Они о чем-то переговаривались между собой. Они пили боль и поражение Вдовы, на время позабыв даже о Призрачном Мире, – таким сладким и долгожданным был для них этот момент.
Вдова застонала. Уиндл испуганно вцепился ей в волосы и издал жалобный писк.
А слезы все лились и лились из глаз Вдовы. Она открыла было рот, чтобы закричать, но соленая влага попала ей в горло, и оттуда повалил густой дым. Теперь ее жгло и изнутри.
Тени захихикали.
– Боритесь с ними! – крикнула Джоди Вдове.
Невероятно, но она сочувствовала своему злейшему врагу: после того как первородная музыка поведала ей грустную историю Хедры Меченой, она поняла, что нельзя было перекладывать на нее всю вину за случившееся. Да, она оказалась слабой и, не вынеся горечи измены, пошла на поводу у зла, однако главным врагом – настоящим врагом – были сами тени, с их назойливым шепотом и умением заманивать в свои сети тех, чье отчаяние искало утешения в сладких обещаниях…
Джоди тоже слышала их голоса, пока стояла над умирающей Вдовой: они проникали вглубь ее сознания, напевая: «Никто отныне не обидит тебя. Ты обретешь великую власть. Ты никого больше не будешь бояться – другие будут бояться тебя…»
Но она их проигнорировала. И оттолкнула прочь. Не потому, что превосходила силой духа Вдову в молодости. И не потому, что была чем-то лучше ее. А потому, что первородная музыка, не смолкая, звучала в ее сердце:
Дум-дум, дум-дум.
И ритм ее обличал лживость теней. И в ее гармонии не было места для фальши. И она мгновенно облегчала страдания, которые несла с собой тьма.
– Слушайте ее, – сказала Джоди Вдове.
Она знала наверняка, что та уже могла это сделать – ведь сейчас целительная музыка звучала и внутри ее, проникнув туда вместе с воспоминаниями и переживаниями самой Джоди.
– Пусть музыка излечит вас, – добавила девушка.
Вдова подняла голову, и Джоди невольно почувствовала приступ тошноты – настолько безобразны были оголенные кости и обрывки кожи, свисавшие с ее щек и подбородка. Но когда слепой взгляд старухи остановился на ней, Джоди вдруг показалось, что она видит другое лицо – мягкое и доброе лицо юной Хедры. А потом страшная маска смерти вернулась.
– Слишком… поздно, – выдавила из себя Вдова.
Ее охрипший голос был просто ужасен. Новый поток слез заструился по ее лицу, сжигая оставшуюся плоть.
– Попробуйте! – взмолилась Джоди. – Пожалуйста, попробуйте!
– Я… я не могу…
Тени захихикали веселее, когда Вдова, источая клубы черного дыма, съежилась на мостовой. Уиндл дико завыл и прижался к ней, и в этот момент из-под земли вырвался яркий зеленый огонь, поглотивший их обоих.
Джоди смотрела на все это словно парализованная. Когда же последние языки пламени угасли, она увидела, что на том месте, где всего лишь пару секунд назад лежали Вдова Пендер и ее фамильяр, теперь валялась только кучка тряпья.
После смерти старухи тени с новой силой попытались атаковать Джоди, однако она не стала их слушать. Подбежав к вещам Вдовы, она принялась обыскивать накидку и вскоре нашла пришитые к ее подкладке пуговицы. Подбадриваемая первородной музыкой, звучавшей у нее в груди, Джоди потянулась к пуговице, которая была ее утраченной частью, но, когда девушка прикоснулась к ней, резкая боль пронзила все ее тело.
Джоди упала навзничь, едва не потеряв сознание.
Прошло немало времени, прежде чем она смогла наконец приподняться на локте и оглядеться по сторонам.
Она лежала на одежде Вдовы. Волшебная музыка умчалась вдаль, оставив на память о себе лишь эхо. Тени отступали, шипя и возмущаясь.
Джоди медленно села.
– Тебе помочь, девочка? – спросил ее чей-то голос.
Она посмотрела вверх и увидела, что какой-то высокий рыбак протягивает ей руку. Он был такой земной, что Джоди даже растерялась. Но тут ее внимание привлек разговор, который вели между собой другие рыбаки, стоявшие чуть поодаль:
– Ох и странный был ветер!
– Это точно: налетел ниоткуда и так же быстро стих.
– Ну, осень вообще щедра на сюрпризы.
– Как-то мой дед рассказывал мне про такую же ночь…
«Они ничего не помнят», – осознала Джоди. Ни Вдову с ее слугами, ни слияния двух миров, ни призраков прошлого…
– Да вставай же, – сказал ей рыбак. – Тебя что – ранило во время урагана?
– Нет…
– Ты где-то потеряла свои вещички, – продолжал он. – Наверное, их ветром унесло. Придется тебе завернуться в это.
Он поднял накидку Вдовы и вручил ее Джоди.
– Тебя проводить?
– Нет, спасибо.
– Похоже, у тебя лихорадка. Беги-ка скорее домой да выпей горячего чая.
– Хорошо…
На прощание слабо улыбнувшись участливому рыбаку, Джоди побрела прочь. Она шла, не разбирая дороги, пока не уткнулась в развалины часовни Крик-а-Воуз на вершине Мэйб-Хилл. Там она уселась на камень и недоверчиво посмотрела на свои руки, а затем сравнила с ягодами черники, росшей у ее ног.
Она вновь стала прежней! Если только…
Проклятие, а была ли она вообще Маленьким Человечком? Что если она и вправду ударилась обо что-то головой во время бури и все это ей просто померещилось?
Но нет, сны не бывают такими реальными. И если бы сейчас Джоди прислушалась к себе, то уловила бы слабый ритм первородной музыки, до сих пор отдающийся в ее сердце.
Все происходило на самом деле – в этом она не сомневалась. Однако теперь что-то заставляло ее – как и тех рыбаков на пристани – позабыть о случившемся.
Но она не имела права этого допустить! Она ведь обещала Эдерну, что разбудит в своем Железном Мире первородную музыку, способную опять сблизить его с Призрачным. Вот только… только как же этого добиться, если люди могут с изумлением смотреть магии прямо в лицо, а спустя пять минут уже не в состоянии вспомнить о встрече с нею?
Джоди вдруг почувствовала неизъяснимую грусть.
Она вернула свой рост и уничтожила страшную Вдову, но мысль о победе не радовала ее: она была уверена, что настоящими победителями в этой войне стали шепчущие тени, и если они кормились человеческой болью и отчаянием, то старуха на славу попотчевала их собой.
Джоди вздохнула и развернула накидку Вдовы: там, где еще совсем недавно находилась пуговица с ее утраченной частью, было пришито еще несколько. Она дотронулась до одной из них, и перед глазами у нее всплыл образ знакомого мальчика из Трущоб. Коснулась следующей – и увидела Хенки Вэйла.
Джоди снова задумалась о камнях, возникших близ Мен-эн-Тола.
Магия была реальна. Как в хороших своих проявлениях, так и в плохих. И это означало, что людям на самом деле стоило опасаться теней. Но еще была первородная музыка…
Дум-дум.
Услышав ее отдаленное эхо, Джоди сразу приободрилась, словно какое-то целительное тепло волнами хлынуло по всему ее телу.
«Наверное, свет и тьма одинаково нужны для сохранения равновесия в мире», – предположила она.
Поднявшись, девушка набросила на плечи накидку Вдовы и направилась через пустошь туда, где, застыв среди зарослей можжевельника, ждали спасения ее обращенные в камни друзья.

СКЛАДНОЙ ВИСТЛ

Помните, что художники – магические существа. После богов они единственные, кто может обрести бессмертие.

Мэтт Руфф. "Глупец на холме".

1

Феликс оживился, когда Джейни достала из сумочки свой вистл. Отголоски волшебной музыки все еще звучали вокруг.
«Она хочет сыграть магию», – догадался он, наблюдая, как Джейни подносит вистл к губам. Ибо это была самая настоящая магия.
Феликс посмотрел на свои руки, затем на дыру в камне, поглотившую объятую таинственным пламенем книгу. Если бы он не видел этого собственными глазами…
Его сердце пело, а на лице сияла улыбка, которую сам он наверняка счел бы глупой. Впрочем, сейчас ему было не до этого. Мир в одно мгновение изменился, став местом неограниченных возможностей. Любое чудо могло свершиться, любая тайна могла быть раскрыта, пока звучала эта музыка…
А потом появился Джон Мэдден, и она оборвалась. А вместе с ней замолчала и магия.
Проклиная про себя непрошеного гостя и еще не осознавая всего могущества этого человека, уже успевшего подчинить себе волю собаки, Феликс сделал шаг в его сторону, и в этот момент Мэдден впился в него своим парализующим взглядом.
Неожиданно Феликсу показалось, что земля под ним разверзлась и он стремительно летит вниз. Его замутило от внезапной потери опоры под ногами и резкой боли в висках, мышцы словно онемели…
«Нет-нет, это неправда, – попытался успокоить он себя. – Меня просто загипнотизировали – как Кемпи».
Однако мысли вдруг смешались, на время лишив способности сосредоточиваться на чем бы то ни было. Когда же Феликс пришел в себя, он увидел, что сидит на стуле, установленном посреди сцены. На коленях у него был аккордеон, а перед ним плескался целый океан незнакомых лиц.
Это невозможно…
Но он отчетливо ощущал жесткость сиденья, тяжесть инструмента, пот, льющийся с него ручьем, и яркий свет софитов.
Феликс не различал отдельных людей – только присутствие огромной аудитории в затемненном зале. И все они хотели, чтобы он…
… играл.
Руки Феликса затряслись. Он забыл, как попал сюда. Он помнил лишь о том, что находится на виду у многочисленной публики, и чувствовал животный страх, сковавший все его тело словно в ночном кошмаре. Он был холоднее льда, а в груди стремительно нарастала мучительная теснота. Сердце билось все быстрее и быстрее. Каждый вдох давался с большим трудом. Зрители оглушали его, громко кашляя, шелестя одеждой, притоптывая, хихикая…
«Они знают, – ужаснулся Феликс. – Знают, что я не могу…»
Слева послышался сдавленный смешок. Издавший его работник сцены поспешно зажал себе рот, однако в глазах его продолжали прыгать веселые чертики.
Феликс тупо замотал головой. В горле у него пересохло, и все, что он мог сделать, – это устремить на расшумевшуюся аудиторию умоляющий взгляд:
– Пожалуйста…
Эй, ты, детина, где же твоя смелость? – прозвучал у него в мозгу дразнящий голос.
– Я…
Играй или умри!
– Нет, я…
Ноги Феликса задрожали, и, если бы не ремень на плече, его аккордеон упал бы на пол.
Играй!
Смех в зале стал громче, и Феликсу показалось, что его внутренности начали сворачиваться в пульсирующий комок.
Играй!
– Н-не могу…
Или умри!
Обмякнув на стуле, Феликс уткнулся вспотевшим лбом в прохладный корпус аккордеона и крепко обхватил его обеими руками.
Смех перерос в настоящий хохот, от которого заломило затылок. Сердце колотилось с такой силой, словно собиралось вот-вот разорваться на части. Острая боль пронизывала каждую клеточку тела…
Играй!
Очередной взрыв смеха прозвучал подобно раскату грома.
Феликс застонал, пытаясь произнести слова, вертевшиеся в его воспаленном сознании:
– Я…
Или умри!
Рев хохочущей публики сотряс сцену. Тысячи пальцев дружно указали на Феликса, высмеивая его страх. Люди слились в одно живое колышущееся месиво, которое пило его ужас, словно вампир свежую кровь.
– Я… я не могу…
Шоу началось, мальчик, – протрубил у Феликса в ушах незримый голос. – Настало время либо играть, либо…
Значит, это все, что ему осталось. … умереть.

2

Поручив сыну и брату присматривать за женой и дочерью, Чарли Бойд приехал в Дедушкин дом. Нацепив очки, он взял найденную Динни записку. Лицо его становилось все мрачнее по мере того, как он читал:
«Дорогой уцелевший!
Вот тебе правила игры: у тебя есть то, что нужно мне, а у меня есть то, что нужно тебе. Предлагаю обмен. Никакого шума. Никакой паники. И никакой полиции. Попробуешь ослушаться – и то, что сейчас находится у меня, будет возвращено тебе по частям. А после этого я приду за тобой. Даю тебе некоторое время на размышление. Очень скоро я с тобой свяжусь».
Пробежав текст еще раз, Чарли медленно положил записку на столик и снял очки.
– Где ты ее нашел? – спросил он сына.
– На каминной полке.
– А Дедушка куда подевался?
– Его нигде нет, папа. А задняя дверь выбита.
– И сюда кто-то звонил?
– Да, – ответил Динни. – Какой-то мужчина ошибся номером. Судя по акценту, американец.
– Странное совпадение – нам ведь тоже звонил американец, – задумчиво произнес Чарли.
– Может, это один и тот же человек?
– Очень может быть…
– Что будем делать?
Чарли вздохнул:
– У нас нет другого выбора, кроме как позвонить в полицию.
– Но в записке говорится… – запротестовал было Динни.
– Я помню, сынок, – перебил его Бойд-стар-ший. – Но что еще нам остается? Я же не какой-нибудь Джон Стид. <Джон Стид – секретный агент, персонаж английского шпионского телесериала «Мстители» (I960), а также фильмов, снятых по его мотивам впоследствии>
– Я все понимаю, просто… просто если по нашей вине что-нибудь случится с Дедушкой… – Динни нервно сглотнул. – Как мы будем после этого смотреть Джейни в глаза?
– Кстати, а она где?
– Ушла куда-то вместе с Феликсом и Клэр.
Чарли взглянул на часы.
– Мы не можем дожидаться их возвращения, – решительно заявил он. – Придется доверить спасение старика профессионалам. Расскажем им все, что нам известно о Мэддене и его происках, и пусть они займутся этим сами.
Динни мрачно кивнул. Чарли направился к телефону, но не успел он снять трубку, как аппарат зазвонил сам, заставив обоих Бойдов вздрогнуть от неожиданности.

3

Клэр оперлась на свою трость, хотя сейчас почти не нуждалась в ней: музыка, звучавшая над Мен-эн-Толом, вызвала у нее желание отбросить ее и начать танцевать – танцевать по-настоящему, в полную силу, подражая то плавно скользящей над землей балерине, то быстрому и ритмичному джазовому танцору, но только не скованно шаркать в медленном танце – единственное, что до сих пор она могла себе позволить.
Клэр невольно принялась раскачиваться в такт музыке, очарованная ее магией, пламенем, поглотившим книгу Данторна, и исходившим от всего этого чудом.
Она улыбнулась, когда Джейни достала из сумочки вистл, и пожалела, что не захватила свой. Впрочем, в глубине души она сомневалась, что сумела бы воспроизвести услышанную мелодию – во всяком случае так, как это смогла бы сделать Джейни.
В итоге Клэр просто закрыла глаза и продолжила раскачиваться на месте, вдыхая аромат чуда…
А потом внезапный холод пронзил ей спину, словно лезвие ножа, и все изменилось.
Она обернулась и увидела Джона Мэддена: он стоял на тропинке чуть поодаль, и глаза его пылали страшным огнем. Кемпи заскулил и пополз прочь. Музыка Джейни смолкла, едва успев зазвучать. Феликс шагнул в сторону Мэддена, но неожиданно рухнул как подкошенный и, застонав, забился в судорогах.
Клэр бросилась к нему.
– Феликс, что…
Увы, она совершила роковую ошибку, когда сама посмотрела в горящие глаза Мэддена. Не моргая, он уставился на нее, и девушка беспомощно упала рядом с Феликсом.
Она лежала на земле, не в силах пошевелиться. С того дня, как она испытывала подобное чувство в последний раз, прошли годы, но она сразу узнала это убийственное ощущение, забыть его было невозможно.
Клэр снова утратила контроль над своим телом. Ее онемевшие мышцы не отвечали на команды мозга.
– Нет… нет… – заплакала Клэр, но это был еле слышный шепот.
Мэдден парализовал ее. Не только ноги, но все тело. С помощью своего гипнотического взгляда он вернул Клэр в то время, когда она была безнадежно прикована к постели.
Однако Джон Мэдден изменил бы себе, если бы удовольствовался прежними страхами своей жертвы, и посему он лишил Клэр способности двигаться вообще.
Этого она вынести не могла. Лучше бы он забрал ее жизнь, смерть казалась милостью в сравнении с этим кошмаром!
Клэр всегда была сильной – она считала, что попросту не имеет права склоняться под ударами судьбы. Но, наверное, ни один человек не мог оказаться сильным настолько, чтобы, годами сражаясь с чудовищным недугом и одержав над ним заслуженную победу, в одночасье потерять все и не сломиться.
– П-пожалуйста… – взмолилась Клэр.
Она превратилась в кусок мяса. В нем не было жизни. В нем не было смысла…
– Только… не это…
Но Мэдден уже переключил свое внимание на Джейни.

4

Бетт ухмыльнулся, глядя на своего пленника. Никто не мог ни видеть, ни слышать их здесь – на дне одного из бункеров, расположенных в карьере неподалеку от залива, примерно на полпути между Маусхолом и Ньюлином. Бункер все еще использовался для хранения добываемых пород, однако работы велись тут только днем, а по ночам карьер пустовал, и сегодняшняя ночь, конечно же, не должна была стать исключением. В этом Бетт не сомневался. Как и в том, что добьется желаемого задолго до наступления утра.
Он привязал Дедушку к стулу, заранее принесенному для этой цели, и улыбнулся: теперь они оба были на грани. Тонкой грани…
– Только ты и я, дедуля, – сказал он, устраиваясь напротив.
Он уже предпринял несколько попыток сломить сопротивление старика при помощи гипноза и волей-неволей был вынужден отдать ему должное: Томас Литтл оказался гораздо сильнее, нежели представлялось с виду. Впрочем, это не более чем вопрос времени, а его у Бетта пока хватало.
– Жаль, если вместо тебя мне придется заняться твоей внучкой, – посетовал он. – Я ей очень нравлюсь. Она ведь уверена, что я ее лестница на большую сцену.
– Вы… вы тот самый репортер?
Бетт расхохотался:
– Собственной персоной. Признаюсь честно: я надеялся притащить сюда ее, а не тебя. Бьюсь об заклад, она визжала бы намного забавней.
Дедушка плюнул в него, однако Бетт лишь расхохотался еще громче.
– Значит, вот какая получается игра, – сказал он, закончив смеяться. – Сейчас мы позвоним твоей дорогой малышке, и, когда она принесет сюда то, что мне нужно, мы с тобой расстанемся как добрые друзья. Но в случае…
Бетт постучал пальцем по одной из трех канистр с бензином, стоявших у его ног.
– В случае ее несговорчивости ты закончишь свою жизнь жареной сосиской.
– Вы…
– А потом я приду за ней.
– Если бы…
– О да, конечно: если бы я развязал тебя, мы могли бы поговорить, как мужчина с мужчиной… – передразнил Дедушку Бетт. – Заткнись, старый хрен! У моей пьесы другой сценарий. Кстати, пора звонить, – добавил он, заметив, что Дедушка собирается возразить.
Достав из рюкзака мобильный телефон, Бетт набрал номер Литтлов.
– Не стесняйся, дед, ори сколько влезет – мне это только на руку.
Дедушка плотно сжал губы.
– Кто это? – спросил Бетт, услышав в трубке незнакомый голос.
– Чарли Бойд.
– Простите, я ошибся номером.
Бетт отложил телефон и с тяжелым вздохом поднялся на ноги.
– Какая жалость, папаша!
Открыв одну из канистр, он шагнул к стулу, на котором сидел Дедушка, и налил вокруг него бензину. Затем с деланой осторожностью поставил канистру на место и повернулся к своей жертве.
– Так ты ничего не желаешь сообщить мне? – поинтересовался он, доставая из кармана зажигалку.
Дедушкины глаза округлились от страха, но он лишь покачал головой.
Бетт снова вздохнул: старик был силен – в этом сомневаться не приходилось.
Жаль все-таки, что на его месте не оказалась девчонка: она не продержалась бы и пятнадцати минут – достаточно было плеснуть бензином ей в лицо и объяснить, на что оно станет похоже после того, как на него попадет огонь.
Мужики же вечно пытаются доказать себе и другим свою стойкость – даже такие дряхлые ослы…
– Ты не храбр, – сказал Бетт Дедушке, щелкнув зажигалкой у него перед носом. – Ты просто глуп.
Он молча наблюдал за тем, как его пленник смотрит на пламя, и знал, что сейчас весь мир сжался для него до размеров этого маленького синего язычка. Вволю насладившись произведенным эффектом, Бетт отпустил колесико, и огонь исчез. Затем Майкл поднес зажигалку к пропитанной бензином Дедушкиной ноге и рассмеялся, когда тот вздрогнул и крепко зажмурился.
– Весело, да? – хмыкнул он, когда Дедушка опять открыл глаза. – Ладно. А теперь по-настоящему.
Бетт снова щелкнул зажигалкой, и пламя вырвалось на полную мощность.

5

Джейни получила предупреждение, которого не было ни у одного из ее друзей.
Ее версия «Маленькой страны» описывала ситуацию, очень сходную с той, что разворачивалась близ Мен-эн-Тола на самом деле, начиная с пробуждения магии и заканчивая появлением Джона Мэддена. Разнились только детали. В остальном же девушка отчетливо ощущала еще не успевший растаять в воздухе запах болота и почти видела длинных слочей Вдовы, ковыляющих вслед за хозяйкой…
А потом звуки ее вистла замерли. Феликс свернулся, как испуганный еж, и рухнул на землю. Рядом с ним упала Клэр – упала странно, неуклюже, словно бесформенное желе. Джейни бросилась было к ним, но в этот момент Мэдден обратил свой немигающий взгляд на нее. Магнетическая сила его воли обжигающим холодом впилась в ее позвоночник и стала стремительно подбираться к сердцу. И в этот момент Джейни услышала тихий голос, доносящийся откуда-то издалека, из сновидения:
Не смотри ему в глаза. Не слушай, что он говорит.
И тут она вспомнила ночного гостя из книги Билли. Маленького Человечка…
Прежде чем Мэдден успел проникнуть в ее разум, Джейни быстро отвернулась и начала играть.
Она никогда особенно не увлекалась складными вистлами и этот купила скорее ради удобства, нежели из-за звучания, оставлявшего желать много лучшего: прекрасно справляясь с низкими тонами, инструмент, как бы ни старалась Джейни, безнадежно фальшивил на верхних.
Однако сейчас это было не важно. Главное – плохо ли, хорошо ли – вистл играл. В мелодии не было ничего от первородной музыки, витавшей над страницами романа Данторна, но она отвлекала внимание Джейни от Мэддена, и этого было достаточно.
Девушка принялась насвистывать «Джигу охотника на лис» – слишком веселую для ее теперешнего настроения. Приступая ко второй части, Джейни невольно подумала о волынке, но затем с удивлением осознала, что может обойтись и без нее: звук вистла перекрывал монотонное бормотание Мэддена, сводя его к легкому жужжанию где-то в районе затылка.
Впрочем, на третьей, самой высокой части джиги инструмент все-таки зафальшивил, и не только по собственной вине. Мэдден был силен…
Даже не оглядываясь, Джейни почувствовала, как он – медленно, шаг за шагом – движется в ее сторону. Его присутствие тенью опустилось на пустошь, внеся дисгармонию в музыку и в саму ночь.
Призвав на помощь все свое самообладание, Джейни перешла к четвертой, относительно низкой части джиги и вдруг услышала:
На меня. Смотри на меня…
Стараясь не думать ни о чем, кроме исполняемой мелодии, она отступила за камень, но было слишком поздно: в ее защите успела образоваться брешь, и через эту дыру на девушку глянули горящие глаза Мэддена.
Джейни попробовала представить вокруг себя стену из музыки, но они тут же прожгли ее.
Тогда она решила переключиться на что-нибудь более быстрое и заиграла «Рил охотника на лис».
Она ощущала себя лисицей, которую преследовали гончие – страшные пылающие глаза. Чужая воля, словно острый охотничий нож, вонзалась в ее разум все глубже и глубже…
До девушки снова донесся голос Мэддена – назойливый жужжащий звук. Пальцы Джейни задрожали, она начала путаться и вскоре сбилась окончательно.
Взгляд ее случайно упал на Феликса: он по-прежнему лежал, неловко скорчившись, на земле. Рядом с ним безжизненно замерла Клэр. Где-то жалобно скулил Кемпи…
Мэдден не оставлял Джейни в покое ни на секунду. Она не могла разобрать его слов, но исходившая от них сила неумолимо разворачивала ее лицом к нему.
Девушка снова попыталась играть, но в горле у нее так пересохло, что ей не удалось извлечь из вистла ни единого звука.
Что делать? Броситься через пустошь и скрыться в темноте? Мэдден ни за что не поймал бы ее: бегала она очень быстро, а страх только подстегнул бы.
Но Феликс и Клэр… Она не могла оставить их здесь!
Понимая, что вот-вот встретится взглядом с Мэдденом, Джейни упрямо наклонила голову и стала смотреть вниз.
«Ну же, Джейни, вспоминай. Вспоминай, что было в книге».
Ведь между прочитанной ею историей и событиями, разворачивающимися в жизни, проходило такое множество параллелей, что и ключи к спасению в сказке и в реальности должны были быть одинаковыми! Однако Маленький Человечек молчал…
«Соль! – промелькнуло в сознании Джейни. – В книге использовалась соль!»
Но соли у нее не было. К тому же Мэдден сам по себе не являлся нечистой силой, так что вряд ли это средство могло хоть как-то помочь.
Тем временем голова Джейни медленно, но верно поднималась.
«А может быть, слезы?»
Проникнувшись чужими воспоминаниями о первородной музыке, ведьма в книге погибла от собственных слез.
Но это опять же произошло из-за соли. И потом, у Джейни не было шанса заглянуть в душу Мэддена. Равно как и возможности вызвать первородную музыку: согласно роману, для этого человек должен был расслабиться настолько, чтобы сердце его непроизвольно слилось с ее древним ритмом:
Дум-дум. Дум-дум.
А сердце Джейни гнало кровь по жилам с бешеной скоростью, не имевшей ничего общего с плавной гармонией самого первого на земле танца.
«Спокойно», – сказала она себе.
Сделав усилие над онемевшими ногами, девушка принялась тихонько пританцовывать вокруг Мен-эн-Тола:
Топ-топ. Топ-топ.
Это перекликалось с обычными ударами пульса. Даже смешно: теперь, когда она начала попадать им в такт, Джейни удивилась тому, как вообще могла забыть такой незатейливый ритм. Впрочем, кто-то ведь (кстати, а кто это был? Житель Призрачного Мира из «Маленькой страны»? Или Питер Гонинан?) предупреждал, что…
Истинная магия мира гораздо проще, чем мы можем себе вообразить, – услышала она вдруг незнакомый голос.
И сразу вслед за ним где-то заиграла музыка. Та самая музыка. Музыка, совпадающая со стуком в ее груди:
Дум-дум. Дум-дум.
На мгновение сердце Джейни остановилось от волнения, а затем забилось снова – сначала неровно, но вкоре зазвучало в унисон с долетавшей издалека мелодией.
Если бы это произошло хотя бы немного раньше…
Не в силах противостоять воле Мэддена, Джейни поднимала голову все выше, пока наконец не уткнулась взглядом в его подбородок, затем увидела зловещую улыбку, ястребиный нос… Невзирая на темноту, она отчетливо могла различить каждую деталь, каждый волосок, каждый сантиметр кожи на лице врага. Она чувствовала, как несется по его артериям кровь, как сокращаются его мышцы, опутанные отвратительной густой паутиной нервов…
Первородная музыка стихла. Но не исчезла. Она просто ждала где-то за пустошью. Или… за пределами сознания самой Джейни. Поднявшись из глубин магии Волшебного Царства, она пришла сюда, в Железный Мир, где ее чары были почти забыты.
Джейни попыталась закрыть глаза в надежде вернуть ее ускользающее эхо в свою душу, но не смогла пошевелить веками – Джон Мэдден парализовал их.
А потом он посмотрел на девушку в упор, и в голове у нее застучало:
Скажи мне, скажи мне, скажи мне…
Что вы наделали…
Скажи мне…
Открой мне тайну…
Скажи мне…
Слова Мэддена звучали на разные голоса, которые то отдалялись друг от друга, то сливались в единый оглушительный шум. Он убивал Джейни. Он затягивал ее…
Скажи мне, скажи мне…
Она старалась не слушать, но это было все равно что сопротивляться шторму, который гневными, требовательными волнами накрывал ее сознание и не давал даже секундной передышки…
Джейни упала на колени, совершенно не почувствовав прикосновения к холодной земле. Голова ее беспомощно запрокинулась, но незримая цепь, приковавшая ее взгляд к магнетическим глазам Мэддена, была по-прежнему крепка.
Первородная музыка молчала, заглушённая раскатами его голоса. Все, что от нее осталось, – это крошечная частичка волшебства, забившаяся в самый дальний уголок затуманенного рассудка Джейни. Она спряталась там, когда Мэдден подчинил себе волю девушки, и теперь таилась в тех немногих ее воспоминаниях, до которых он еще не успел добраться, – сокрытая от хищного взора, словно секрет Данторна, ускользающий от него в течение долгих лет.
Джейни понимала, что у нее нет больше времени, а потому просто расслабилась и позволила Мэддену войти в свой разум подобно тому, как героиня ее версии «Маленькой страны» впустила в свое сознание мучившую ее ведьму. И обнаружила…
Нет, не события из жизни Мэддена вперемешку с его эмоциями, но то, как он мог объять весь окружающий мир. Она услышала биение его сердца, созвучное пульсированию самой земли, и ощутила дыхание ее древних тайн, связанных, несмотря на все свое многообразие, а может быть даже благодаря ему, в одно неразрывное целое.
И только тут она наконец поняла, что подразумевал Питер Гонинан, говоря о разнице между сном, бодрствованием и самоосознанием. Если именно это и происходило сейчас с ней, значит, для нее наступил момент, когда все становится возможным…
Что вам от меня нужно! – мысленно обратилась она к Мэддену.
Тайна, – ответил он. – Тайна Данторна.
Но вы уже знаете ее, – пожала плечами Джейни.
Ей вдруг открылось то, что было недоступно ему, ослепленному вечной погоней за желаемым, – главная правда мира, готовая прийти к любому, кто захочет принять ее.
Слушайте, – сказала Джейни.
Что?
«Невероятно!» – изумилась девушка. Мэдден десятилетиями искал тайные знания, но в упор не замечал того, что резонировало на одной волне с ними. Он отрывал от этого чуда лишь кусочки и использовал их, чтобы подчинить себе волю других людей, однако никогда не задумывался об истинном, конечном смысле своего могущества, никогда не слышал…
Дум-дум. Дум-дум.
Первородная музыка грянула в голове Джейни, словно первый гром в день сотворения мира.
Нежное пение арфы переплелось со звуками скрипки, флейты и вистла, и над всем этим с силой, которую Джейни никогда не смогла бы повторить, взвились голоса двух волынок. Их бурдоны гудели подобно рокоту древних гор, говоривших под дружный аккомпанемент всех ветров земли с выщербленными временем холмами. Радость и горе, бешеный темп и безмолвие, – казалось, все звуки мироздания спешили влиться в этот общий поток.
Джейни не боялась, что Мэдден завладеет силой этой древней мелодии: не важно, сколь умело он манипулировал ее отрывками, – ее саму не мог подчинить себе никто, ибо для этого требовался единый порыв всех живущих на планете существ, участие каждой составляющей мира.
А может быть, и не одного – ведь был еще тот, что лежал по другую сторону Мен-эн-Тола…
Встреча Мэддена с первородной музыкой стала сродни пробуждению магии в Волшебном Царстве: она хлынула через его сознание бурной рекой, и чем отчаяннее он с ней боролся, тем сильнее она становилась, лишая его привычного самоконтроля.
А Джейни даже не пыталась противостоять ее натиску – она сама впустила эту звенящую красоту в свою душу и теперь с благоговением приветствовала каждый ее звук.
Поначалу девушка будто плыла сквозь сознание Мэддена, оставаясь в стороне от обрушившейся на него бури, но потом вновь почувствовала себя в своем физическом теле и побрела по темным лабиринтам, которые, как она догадалась, являлись мыслями и воспоминаниями ее врага.
В одном из закоулков она наткнулась на дух Кем-пи, окруженный какими-то людьми. Овчарка отчаянно рвалась на свободу, но они пинками загоняли ее обратно.
Ловко проскользнув между призрачными фигурами, Джейни схватила пса на руки и уже приготовилась бежать, однако, обернувшись, с удивлением обнаружила, что незнакомцы исчезли. Она опустила Кемпи на землю.
– Просыпайся.
Но он лишь ткнулся мордой в ее ногу и с лаем помчался дальше по лабиринту.
Джейни последовала за ним и вскоре увидела Клэр.
Девушка лежала, неловко распластавшись на полу. Она казалась мертвой, и только глаза ее ожили, когда Джейни склонилась над ней и осторожно убрала волосы с ее лба.
– Что случилось, дорогая?
– Я… я не в силах пошевелить ногами… и вообще ничем.
– Но это неправда, – возразила Джейни, ободренная мудростью первородной музыки. – Мэдден просто заставил тебя думать так.
Клэр сморгнула слезы:
– Я не могу двигаться!
Джейни погладила ее по голове:
– Слушай. Слушай музыку.
– Не могу…
– Слушай, – повторила Джейни мягко, но настойчиво.
Она помогла Клэр встать на ноги. Та, едва ли осознавая, что с ней происходит, послушно поднялась, посмотрела на свои руки, похлопала себя по бокам…
– Я…
Джейни улыбнулась и обняла ее за плечи.
– Пошли. Нам нужно разыскать Феликса.
Они нашли его сидящим на стуле посреди огромной сцены. Крепко вцепившись в свой аккордеон, он беспомощно взирал на аудиторию, активно закидывавшую его пивными банками и гнилыми фруктами. Кемпи грозно зарычал, но это только раззадорило публику еще больше.
Джейни сунула Клэр свой вистл.
– Играй, – сказала она. – Играй что-нибудь знакомое. Что-нибудь старое.
Клэр взглянула на собравшихся в зале зрителей, затем повернулась к Феликсу, и Джейни вдруг увидела любовь, светившуюся в ее глазах, – глубокую, безнадежную…
– Джейни… – начала было Клэр.
– Прости, дорогая, – не дала ей договорить Джейни. – Я никогда об этом не догадывалась. Он тоже любит тебя. Не так, конечно, но…
Она растерянно замолчала. Клэр тихонько вздохнула:
– Я знаю.
Она поднесла вистл к губам и начала выводить «Поездку в Слиго» – джигу, которая очень нравилась Феликсу. Однако аудитория встретила ее взрывом хохота, и девушка тут же сбилась с ритма. Вистл, и так неважно справлявшийся с высокими тонами, отчаянно зафальшивил, но в этот момент Джейни, подошедшая к Феликсу, обернулась и решительно кивнула, и Клэр продолжила игру.
Мелодия быстро выровнялась, словно сама первородная музыка поспешила ей на помощь.
Между тем Джейни наклонилась к Феликсу, погладила его по рукам и принялась нашептывать ему о том, какие они сильные и нежные; о том, как она любит, когда они прикасаются к ней; о том, что он выглядит достойнее всех этих смеющихся над ним людей, вместе взятых; о том, что он имеет право играть так, как хочет, не слишком заботясь о мнении других; о том, что она не будет возражать, если отныне он поставит крест на своих публичных выступлениях – лишь бы только они всегда были вместе и никогда больше не теряли того, что недавно вновь обрели.
– Послушай, как играет Клэр, – сказала Джейни, крепко прижимая дрожавшего Феликса к себе.
– Д-джейни? – заикаясь, спросил он.
– Я здесь, с тобой.
– Они… они… Я не могу…
– Это все ложь, Феликс. Тут нет никакой сцены. Нет никаких зрителей. Мэдден загипнотизировал тебя.
По мере того как она говорила, музыка становилась все громче и громче и вскоре окончательно перекрыла шум аудитории. Клэр – высокая, с гордо выпрямленной спиной – стояла на сцене, быстро перебирая пальцами по отверстиям маленького вистла. Джейни впервые слышала, чтобы этот инструмент звучал так хорошо. И впервые слышала, чтобы Клэр так хорошо играла…
Она взяла аккордеон с колен Феликса и легонько толкнула его в бок, поторапливая.
– Вставай. Пора уходить.
Он поднял взгляд:
– Почему это случилось со мной?
– Не знаю. И потом, какая разница? Ведь это все ненастоящее.
Феликс покачал головой:
– Для меня пережитое ничем не отличается от реальности. И так происходит всякий раз, когда я вижу перед собой переполненный зал.
– Но сегодня он тебе просто померещился. Пойдем, Феликс. Тебя не должно волновать мнение этих людей. – Джейни указала на притихших зрителей.
– Но я же могу играть, – не унимался Феликс. – Могу играть где угодно: на корабле, на вечеринке, даже на оживленной улице… Что мешает мне повторить то же самое здесь?
– Понятия не имею, – призналась Джейни. – Да и не все ли равно?
– Нет, – твердо ответил Феликс и потянулся к инструменту.
Джейни хотела запротестовать; хотела сказать, что это не та вещь, которую стоит делать через силу, но в последний момент сдержалась: в глубине души она верила, что Феликс справится со своей проблемой. Конечно, неудачная попытка могла лишь усугубить ее, однако остановить его она в любом случае не решилась. Что ж, вдруг первородная музыка поможет ему… Хотя, конечно, маловероятно, чтобы страх всей жизни испарился за несколько минут: в чем бы ни таились его причины, они наверняка являлись слишком вескими для того, чтобы их можно было устранить с помощью пары-другой аккордов.
И тут в голове у Джейни снова пронеслось: истинная магия мира гораздо проще, чем мы можем себе вообразить.
– Я люблю тебя, Феликс, – тихо сказала она и отошла в сторону.
Феликс вскинул голову и устремил взгляд куда-то вдаль. «Он пытается сосредоточиться на каком-то одном человеке. Пытается представить, что, кроме этого человека, в зале никого больше нет», – поняла Джейни.
Она поступала точно так же в начале своей карьеры.
«Ну, давай же!» – мысленно взмолилась Джейни.
Мокрый от пота, Феликс начал подыгрывать Клэр, но дрожь, сотрясавшая его тело, мешала ему попасть в такт.
Не в силах смотреть на мучения любимого, Джейни подбежала к нему и, прежде чем аудитория успела разразиться очередным взрывом хохота, крепко обняла.
– Слушай, – шепнула она. – Слушай музыку, которую играет Клэр.
– Но я…
– Не пытайся играть. Расслабься. Закрой глаза и попробуй внушить себе, что тебя здесь нет. И не только тебя – нет вообще ничего, кроме музыки. Почувствуй ее ритм – он созвучен биению твоего сердца; он прост, как твое дыхание…
Джейни погладила Феликса по голове.
– Разве ты стараешься заслужить похвалу зрителей? – продолжала она. – Ты делаешь это во имя самой музыки, потому что она и есть…
– Потому что… она и есть… – медленно повторил Феликс.
– Магия.
Феликс неуверенно сыграл аккорд из двух нот. Пожалуй, это получилось у него не слишком хорошо, но бодрое звучание вистла сгладило огрехи.
– Давай, Феликс, давай, – кивнула Джейни, видя, что он вновь приподнимает пальцы над клавиатурой.
Следующий аккорд вышел фальшивым, однако молодой человек тут же исправил его.
– Магия, – тихо произнесла Джейни.
– Магия, – повторил Феликс, словно это слово было заклинанием от всех его страхов.
Новый аккорд прозвучал громко и чисто. За ним еще один. И еще. И еще…
Плечи Феликса напряглись. Джейни принялась массировать их и сразу же почувствовала, как они расслабляются – то ли от ее прикосновения, то ли от уверенности, растущей в его душе.
Теперь он выводил уже вполне связную мелодию, и не беда, что в ней проскальзывали неточности – это случалось и прежде, на вечеринках, когда Феликс подхватывал незнакомую тему.
Спина его выпрямилась. Аккордеон подпрыгивал на колене по мере того, как он притоптывал. Дуэт стремительно набирал силу.
Джейни узнала мотив и улыбнулась: это был «Рил мисс МакЛеод», который они с Феликсом прозвали «Майский день», потому что его веселые звуки ассоциировались с весной, надеждой, продолжением жизни.
И частью этого рила – как и всех других музыкальных произведений на свете – являлась сама первородная музыка, несущая в себе нерушимую гармонию мудрости и магии.
Она была бессмертна, однако при этом нуждалась в исполнителях, подобно тому как мир нуждается в обитателях, ради которых он и был сотворен…
Кто-то неожиданно засвистел, но сидящие в первом ряду люди заглушили этот одинокий протест своими аплодисментами, и к тому времени, как Феликс и Клэр, сыграв все три части рила, вернулись к первой, зал уже дружно хлопал в такт его заразительному ритму.
Когда музыка смолкла, публика разразилась бурей оваций. Джейни взглянула на счастливые лица тысяч зрителей и с гордостью потрепала Феликса по волосам.
– Я… – начал он.
– Ты сделал это, – сказала она.
Феликс улыбнулся, опустил аккордеон на пол, встал и, повернувшись к Джейни, обнял ее.
Аудитория за его спиной затихла.
Но нет, осознала Джейни, не затихла. Она просто исчезла. Как и сцена. Теперь здесь не было никого, кроме них с Феликсом. Клэр находилась чуть поодаль. Кемпи сидел у ее ног. Неожиданно у Джейни возникло впечатление, что тело Феликса начало таять. И Клэр с Кемпи тоже. И она сама…
Джейни открыла глаза и обнаружила, что стоит на пустоши. Воцарившаяся после музыки и громогласных аплодисментов тишина казалась почти убийственной. Девушка похлопала себя по бокам.
Может, ей все это приснилось?
Она огляделась. Джон Мэдден стоял на коленях, прижавшись лицом к Мен-эн-Толу. Рука его, продетая через дыру, безжизненно свисала по другую сторону камня. Рядом сидели растерянный Феликс и Клэр, причем последняя крепко сжимала вистл, который держала сама Джейни перед тем, как Мэдден вошел в ее разум.
Невероятно: значит, это был не сон.
– Что случилось? – поинтересовалась Клэр. – Я видела самый страшный кошмар в своей жизни, но потом все вдруг изменилось…
– Мы победили, – объявила Джейни.
Она взяла свою сумочку и поднялась с земли.
– Мы спрятали книгу так, что уже никто и никогда не найдет ее. И хотя Мэдден пытался воздействовать на нас своей волей, она ему не помогла. Мы доказали, что сильнее его.
Если бы только не ее отмененное турне. И не ферма Бойдов. И не…
«Нет, – одернула себя Джейни. – Не думай об этом. Сейчас наслаждайся победой, а сомнения оставь на завтра».
Между тем Мэдден не шевелился.
– Он… он умер? – спросила Клэр.
– Не знаю, – ответила Джейни, гладя подбежавшего к ней Кемпи. – И, честно говоря, мне на это наплевать.
– Но мы не можем бросить его здесь…
– Это почему же? – ядовито поинтересовался Феликс. – Мы ему чем-то обязаны?
«Он не забыл, что сделал с ним Мэдден», – догадалась Джейни, взглянув на друга.
Она подошла к Клэр и взяла ее за руку.
– Пошли домой.
– Но мы точно победили его? – сомневалась Клэр, послушно следуя за подругой.
– Точно.
– Все вместе, – добавил Феликс. Джейни кивнула:
– Да, все вместе. Втроем. Извини, вчетвером, – улыбнулась она, когда Кемпи ткнулся ей в ладонь своим мокрым носом. – Четверо друзей и музыка.
– Музыка, – в один голос повторили Феликс и Клэр, словно что-то припоминая.
По дороге к машине никто из них не проронил ни слова.

Предыдущая страница 18 Следующая страница


19 Чарльз де Линт

6

Мэдден не мог пошевелиться. Он стоял на коленях, прислонив голову к шершавой поверхности Мен-эн-Тола, и рука его по-прежнему была продета через зияющую в нем дыру.
Мир обрушился на Мэддена. Он пытался отключить разум, но тайна… тайна Данторна, которую так небрежно швырнула ему в лицо девица Литтл…
Эта проклятая музыка…
Она неслась через его мозг бурным потоком, не оставляя ни секунды на осмысление.
Мэдден слышал каждый звук, осязал каждый запах, чувствовал каждый вздох, переживал каждую эмоцию, когда-либо существовавшие в мире и за его пределами.
Он был не в силах справиться с этим.
Потому что теперь он знал все.
От древних скал, уходящих своими основаниями глубоко в недра земли, до обрывков разговоров, витающих в воздухе.
От сладкой овсянки, которой плевался чей-то сопливый ребенок из бедного района Чикаго, до поваленного дерева в бразильских джунглях.
От глубин бесконечного космоса, недосягаемых даже для самых мощных телескопов, до жука, ползущего вдоль берега безвестной речушки в Камбодже.
От гималайских ветров до пьяницы, заснувшего в переулке Мельбурна.
Мэдден сходил с ума от обилия захлестнувших его деталей.
От тяжелой поступи кенийского слона и писка комара на болоте Флориды.
От спора супружеской пары в одном из домов неподалеку от его собственного особняка в Виктории и музыки, сотрясающей стены какого-то лондонского клуба.
От огромных межзвездных просторов и…
Поймав в этом бурлящем водовороте крошечный момент безмолвия, Мэдден вцепился в него мертвой хваткой.
«Успокойся, – сказал он себе, хотя больше всего на свете ему хотелось дико закричать. – Успокойся. Обуздай свой разум. Заставь его сконцентрироваться на молчании. Думай только о тишине. Позволь ей разлиться. Повсюду…»
Когда у него это наконец получилось, Мэдден медленно поднялся, посмотрел на пустошь и едва не расхохотался.
Он был глупцом.
Поистине глупцом. Данторн открыл доступ к небывалой силе, но какой в этом смысл, если ее все равно нельзя было контролировать? Смертный мог управлять лишь маленькими ее кусочками, но в этом Мэдден и так преуспел.
Странно: почему полученные знания не раздавили Джейни Литтл? Как она смогла с такой легкостью вместить их в себя?
Должно быть, в ее разуме таилось что-то еще, кроме книги, предлагающей каждому читателю новую версию, дыры в камне, являющейся входом в иное измерение, и людей размером с мышь. Это были обычные сказки.
Но… но что если все-таки нет? Случайно ли Дан-торн умер прежде, чем Мэдден успел завладеть его тайной? И случайно ли Джейни…
Мэдден понимал, что ему придется отложить эту головоломку до лучших 38 времен. Сейчас он с трудом стоял на ногах и должен был довольствоваться тем, что вообще выжил после преподанного ему урока.
Он проиграл. Он годами искал секрет Данторна, пробираясь к нему извилистыми тропами, а в итоге нашел то, что не могло принадлежать никому, ибо являлось музыкой, в такт которой вибрировало все мироздание.
Такие простые истины, доступные любому старшекласснику. Конечно, старшеклассник не мог потягаться с Мэдденом в умении извлекать из них практическую выгоду, однако и чем-то сверхъестественным они для него не были.
Мэдден покачал головой.
Все было напрасно.
Возраст уже не позволял ему начать все заново. К тому же после предательства Майкла он лишился преемника, с которым мог бы поделиться сегодняшним прозрением.
По злой иронии он не мог использовать даже свой дар концентрироваться; не мог открыть разум окружающему миру, не рискуя при этом захлебнуться очередным потоком. Он должен был стать глухим, немым и слепым. Как баран.
Мэдден сунул руки в карманы и медленно побрел по тропе, ведущей от Мен-эн-Тола к лужайке, где он оставил машину.
Он должен был придумать способ взять реванш. Девица оказалась бесполезной. Данторн умер. Однако был еще Питер Гонинан. Если верить мыслям Джейни Литтл, он обладал куда большими знаниями, чем кто-либо мог предположить. Как и Дедушка, Мэдден никогда не подозревал, что Гонинан и Данторн были близкими друзьями.
Что ж, он поговорит с ним. Без всякого применения силы – ограничившись лишь тем, что Гонинан сам захочет рассказать ему.
Мэдден вздохнул.
Горькая правда заключалась в том, что его планы ничего уже не меняли. Он шагнул за порог, переступать который было нельзя. По крайней мере так, как это сделал он. И теперь ему, вместе со множеством других неудачников в истории, пытавшихся вырвать у магии ее секреты, придется заплатить положенную за них цену. Дьявол получит свое.
Правда, Мэдден не верил ни в дьявола, ни в Бога.
Но он верил в ад, и адом для него было осознание того, что он проведет остаток жизни в обществе баранов, населяющих этот жалкий мир.
Они были даже счастливее его, ибо не знали о том, что спят. А он знал.
Он бодрствовал и вот теперь должен был уснуть.
Или сойти с ума.

7

Заслышав шум, Тед Граймс выпрямился на своем посту. Судя по голосам, к нему приближались трое, но Мэддена среди них не было. Если только он не шел молча.
Зато там была собака.
Граймс всегда гордился своим умением охотника полностью сливаться с окружающей обстановкой, становясь невидимым для людей и большинства животных. Для этого было достаточно не шевелиться и не глядеть на жертву, поскольку какое-то шестое чувство всегда предупреждало ее о том, что за ней наблюдают. Однако Граймс вовсе не был уверен, что эта уловка сработает с собакой. Хорошо еще, что ветер дул со стороны идущих. Если он не будет двигаться, не будет смотреть на них…
– Я все еще думаю, что нам не следовало оставлять его одного, – послышался женский голос.
– Хочешь понести его на себе? – насмешливо отозвался другой голос, тоже женский.
– Нет…
Граймс чуть не выдал себя. Они говорили о Мэддене! Если они что-то сделали с ним, лишив Теда заслуженного права мести, он перестреляет их одного за другим…
Глаза Граймса уже привыкли к темноте, так что для него не составило особого труда разглядеть незнакомцев.
Какая-то женщина небольшого роста вела под руку другую – высокую, опиравшуюся на трость. С ними был мужчина – крупный, широкоплечий. И собака…
Она даже головы не повернула в сторону Граймса.
Тупая псина!
– Я бы с радостью выбил из него дух, – пробурчал мужчина.
– Зачем? – пожала плечами маленькая женщина. – Мы это уже сделали.
– Что же там все-таки произошло, Джейни? – спросила вдруг высокая женщина.
«Да, – оживился Граймс. – Что там произошло?»
Но в этот момент вся троица приблизилась к трехколесному «релианту» и забралась внутрь. Собака последовала за ними. Дверцы автомобиля хлопнули, мотор дважды чихнул, а затем огласил окрестности отчаянным тарахтением.
Граймс зажмурился, когда ему в лицо ударил свет передних фар.
Он слышал, как машина развернулась на дороге и покатила прочь. Впрочем, спустя пару минут она снова остановилась. Граймс открыл глаза: кто-то из пассажиров выпустил наружу собаку, которая тут же понеслась к находившейся неподалеку ферме. После этого «релиант» продолжил свой путь.
Когда он исчез за поворотом, Граймс впился взглядом в расстилавшуюся перед ним пустошь.
«Я дам тебе десять минут, – мысленно сказал он своему врагу. – А потом сам пойду за тобой».
Граймс уже забыл о странных людях. Сейчас его интересовал только Мэдден, а в том, что они вот-вот встретятся, он не сомневался. Все, что ему нужно было для успеха, – это опять раствориться в ночи.
Его расчеты оказались верны – вскоре со стороны пустоши донесся звук шагов.
Граймс затаил дыхание. Обрубок руки заныл, напоминая о способностях Мэддена: один его взгляд человеку в глаза, даже в кромешной тьме, и игра окончена.
Но Граймс не собирался попадаться на эту удочку во второй раз. Он терпеливо выждал, пока Мэдден подойдет к своей «фиесте», и лишь когда тот, намереваясь сесть внутрь, повернулся к нему спиной, Граймс метнулся вперед – быстро и бесшумно, как привидение. Нанеся Мэддену оглушительный удар, он придавил его к машине протезом левой руки и, прежде чем тот успел опомниться, поднес к его виску кольт, зажатый в правой.
– Привет, Джон, – оскалился он. – Узнаешь меня?
– Ты… ты работал на Сэндоу.
– Верно. Те, кого ты подослал, позаботились о старом Филе. Я рад, что не разделил его участь, но меня совсем не радует, – Граймс ткнул Мэддена протезом в бок, – вот это!
– Что тебе нужно?
Спокойствие Мэддена привело Граймса в такую ярость, что он едва не убил его на месте.
– Я знаю, тебе нравятся игры, Джон, типа той, что ты сыграл с моей рукой. У меня тоже есть для тебя игра – русская рулетка. Хочешь рискнуть?
– Мне все равно.
Что, черт возьми, он имеет в виду? Приготовил очередной фокус? Надеется опять использовать гипноз? Или полагает, что Граймс отдаст ему пистолет и позволит выстрелить самому?
«Расслабься. Он просто блефует… Но как хорошо он это делает, черт побери!»
– В барабане этого кольта шесть гнезд, – продолжал Граймс. – Но пуля есть лишь в одном из них. Я прокрутил барабан, так что теперь сам не знаю, в котором именно она лежит.
– Хорошо.
– Ты можешь сдохнуть прямо здесь.
– Мне все равно.
«Ну и ладно», – подумал Граймс.
И нажал на курок. Тело Мэддена обмякло под его рукой. Оставив маленькую точку на левом виске старика, пуля вышла через правый.
Граймс отступил назад, и Мэдден упал наземь. Тогда Граймс выстрелил во второй раз.
– Я солгал насчет одной пули, – сказал он, глядя на труп, и в ушах у него слабым эхом прозвучало:
Мне все равно.
«Он мертв, – сказал себе Граймс. – Ты поклялся отомстить ему за то, как он поступил с тобой, и сдержал свое слово».
Но облегчения он почему-то не испытывал. На душе у него было удивительно пусто.
Два года он ждал этого дня, прокручивая в воображении сотни различных вариантов, пока однажды с ним не связался Майкл Бетт и не пообещал, что выведет его на след Мэддена. Граймсу оставалось лишь запастись терпением и ждать своего часа. Когда же Бетт наконец объявился…
Мне все равно.
Мэдден умер, однако Граймс не чувствовал себя отмщенным.
Это нечестно!
Он вытер пистолет, вложил его Мэддену в руку и усмехнулся: «Возможно, местные ищейки поверят в самоубийство».
Выпрямившись, он немного постоял, надеясь, что ощущение пустоты пройдет. Увы, этого не случилось.
Мне все равно.
Словно Мэдден сам хотел умереть. Словно его и вправду не интересовала собственная судьба…
Мне все равно.
Культя Граймса пронзительно заныла.
«Этот ублюдок снова выиграл, – вздохнул он, зашагав по тропинке к своей машине. – Я убил, но не победил его».
Мне все равно.
Потому что он жаждал смерти!
Граймс остановился и, оглянувшись, прижал протез к груди. Боль быстро усиливалась.
«Не понимаю», – покачал он головой.
И пошел дальше.

ПРОБНЫЙ КАМЕНЬ

Церковь – каменный зуб в челюсти земли. Вот почему ее холод обжигает. Это зубная боль глубокой старины, муки времени. Церковь готовит вас к вашему гробу.

Йен Уотсон. "Кротовое поле". Сборник фэнтези и научной фантастики (декабрь, 1988)

1

После встречи с рыбаками в ночь шторма Джоди уже не удивлялась тому, как быстро все позабыли о случившемся. И хотя у Дензила и остальных ее друзей события стирались из памяти гораздо медленнее – по крайней мере, они успели рассказать обо всем, что с ними стряслось, – к концу недели воспоминания о колдовстве Вдовы покинули и их.
То, как легко с ними расстался Дензил, было понятно: логический склад ума значительно упростил ему задачу. Куда большие надежды Джоди возлагала на Топина, однако его интерес к мистике вдруг ослаб. От Лиззи девушка ничего не ждала, потому что знала ее недостаточно хорошо, а вот «забывчивость» Хенки Вэйла поистине поразила ее – и этот человек общался с трупом, который прятал в подвале одного из своих домов?!
Правда, дети из Трущоб еще долго обсуждали недавние события, однако говорили о них как о некой загадочной истории, не имевшей никакого отношения к ним лично. Только Рэтти Фриггенс, материализовавшийся обратно в мир из пуговицы с накидки Вдовы, а не из камней, как его товарищи, по-прежнему не мог прийти в себя. Он никогда не затрагивал эту тему, но в глазах его поселилось странное выражение, и держался он особняком.
Со временем Джоди обнаружила, что и ей становится все труднее вспоминать о своем приключении. Его детали растворялись в сознании, переплетаясь с обрывками сказок, так что порой девушка сама уже сомневалась в реальности происшедшего.
Даже музыка отдалилась от нее. Джоди помнила лишь то, что эта музыка была, однако напеть ее не могла. Она прислушивалась к биению своего сердца, но из груди доносилось только привычное тук-тук, ничем не напоминавшее заветный ритм.
Джоди мало видела Топина в эти дни. Он пропадал на загородных прогулках – гораздо более длительных и дальних, чем обычно. Хенки и Лиззи, казалось, с трудом узнавали девушку, встречая ее на улице, а ребятишки из Трущоб как-то странно затихали, когда она приближалась к ним. Дензил стал совершенно нетерпим к тому, что и раньше считал «полнейшей ерундой»: «Если ты будешь забивать себе голову подобным вздором, в ней не останется места для разумных вещей!»
Джоди часто бродила по Бодбери в надежде отыскать что-то, безнадежно ускользавшее из ее памяти, и ноги сами несли ее к дому Вдовы Пендер.
Куда она подевалась? Что с нею теперь?
Люди выдвигали сотни всевозможных версий по этому поводу – по-разному невероятных и одинаково ошибочных.
Джоди знала правду, но ее никто не хотел слушать.
Поэтому зачастую она просто стояла перед домом и думала об их с Эдерном бегстве через окно и сумасшедшей скачке на Энсаме. Она все реже пыталась отделить реальность от вымысла, ценя те немногие воспоминания, что у нее еще оставались, однако и они тускнели с каждым днем, так что вскоре, подобно детям из Трущоб, она сама начала воспринимать свое приключение как нечто услышанное со стороны.
Заколоченные окна дома угнетали Джоди, ассоциируясь у нее с закрытым сознанием друзей и постепенным затмением ее собственного. Казалось, проведя половину жизни во сне, она вдруг на мгновение проснулась и вот теперь снова погружалась в сон.
Дом Вдовы был единственным местом, где память хотя бы частично возвращалась к девушке. Глядя на него, Джоди думала о том, как была Маленьким Человечком, об Эдерне и о Призрачном Мире, о первородной музыке и о старухе Пендер… Интересно, была ли у нее возможность пойти иным путем?
Жалея ее, Джоди старалась не обращать внимания на шепот теней, притаившихся вдоль изгороди в саду и у стен самого коттеджа. Она все еще видела изуродованные черты Вдовы и проступавшее сквозь них личико невинного ребенка, и слезы струились у нее из глаз.
Иногда она гадала, как ей удавалось искренне сострадать своему врагу и при этом обижаться на друзей за то, что те не могли разделить ее переживания. Они ведь позабыли о случившемся не по своей вине – просто это был мир, в котором доминировала логика, а не магия. И все же Джоди сердилась на них, как будто это не они встретились с волшебством, как будто не они испытали на себе его воздействие…
В одно особенно скверное утро после неприятного спора с Дензилом Джоди отправилась на Мэйб-Хилл – к развалинам Крик-а-Воуз и, зайдя внутрь часовни, села на разрушенную колонну.
Она чувствовала себя подавленной. Она хандрила все эти дни и прекрасно знала почему. Причина была даже не в том, что магия все больше отдалялась от нее: ее угнетало обещание, данное Эдерну Ги, – обещание сохранить первородную музыку в своем сердце и передать ее другим людям.
Она победила Вдову, спасла себя и своих друзей, но самое главное было еще не сделано. Вспоминая первородную музыку, Джоди думала о том, что было утрачено вместе с нею, – не просто магия с ее тайнами и чудесами, но сама гармония земли, все более распадавшаяся по мере отдаления двух миров.
Джоди закрыла глаза, и в рассудке у нее снова поплыло…
Погибшие народы.
Разрушенные надежды.
Увядшая красота, которую сменила безжизненная пустыня, раскинувшаяся в обоих мирах и в сердцах ее обитателей.
Джоди еще помнила об этом. Но чувствовать уже не могла.
«Эдерну следовало выбрать для этой миссии кого-нибудь другого, – подумала она. – Зря он вошел именно в мой сон».
Но что если у него не было выбора? Что если она являлась его последней надеждой?
При этой мысли Джоди окончательно пала духом.
«Наверное, я там, где и должна быть, – с горечью сказала она себе. – В руинах церкви, выстроенной на кургане… Богослужение на костях мертвецов… Место, где умирают мечты».
Девушка тонула в своей депрессии.
Она огляделась, и все вокруг вдруг показалось ей таким унылым, словно кто-то затянул ее разум погребальным саваном.
Первородная музыка? Лучше назвать ее утраченной. Утраченной навсегда.
Даже если ей удастся отыскать эту музыку вновь – как она донесет ее до остальных? Кто сможет услышать и удержать ее? Если она, вдохнувшая ее древний ритм в самом Призрачном Мире, сейчас могла вспомнить только слабое эхо, то чего же можно было ожидать от других?
И потом, что бы это дало?
Ей, Джоди, представился шанс сделать что-то значимое. Она мечтала о нем всю свою жизнь, но, получив, так и не смогла использовать.
Она упустила его.
Как и музыку.
И это было поистине мучительно: хранить в себе воспоминания, не в силах более испытывать эмоций. Они были где-то совсем близко и вместе с тем бесконечно далеки от нее.
Вот если бы…
Джоди вскинула голову, услышав какой-то звук. На мгновение ей показалось, что это музыка, однако она ошиблась. Это была не музыка. И не ветер. Это был тихий зловещий смех, доносящийся из темного угла…
Джоди посмотрела туда.
– Что ж, давайте, – сказала она. – Смейтесь. Вы ведь победили…
Победили, победили, победили… – зашептали тени.
И тут Джоди задумалась: тени победили… А в чем, собственно говоря, заключалась их победа?
Что если в ее отчаянии были виноваты вовсе не тени, погубившие Вдову, а она, Джоди? Что если они дразнили ее не потому, что победили, а потому, что она сама согласилась признать свое поражение?
Девушку неожиданно осенило.
Вскочив на ноги, она быстро выбежала из мрачных стен разрушенной часовни на солнечный свет. Джоди снова огляделась и удивилась тому, что еще пару секунд назад пребывала в столь мрачном настроении.
Все вокруг казалось чудесным: и изгороди, и простиравшаяся за ними пустошь, и видневшиеся вдали крыши городских домов, и развалины старой часовни… Открывающийся с вершины холма вид был так прекрасен, что Джоди захотелось петь. И зачем люди запираются для своих богослужений в пышных каменных зданиях, тогда как настоящее великолепие находится прямо за их порогом?!
Проклятие! Все это время ей мешало только собственное неверие! Разве можно оправдывать отказ от борьбы тем, что Дензил и остальные позабыли о встрече с магией? Но она-то, Джоди, о ней еще помнит! Пусть не все, но этого достаточно для того, чтобы не сдаваться.
Конечно, она не способна изменить мир в одночасье. Но она может начать это делать – пусть ее вклад будет невелик, но это лучше, чем ничего.
Предстоящая задача вдруг показалась Джоди по-детски легкой, и в ушах у нее почти отчетливо прозвучало:
Истинная магия мира гораздо проще, чем мы можем себе вообразить.
Она не теряла первородной музыки – да и как можно потерять то, что живет в тебе от рождения? Она не знакомилась с этой музыкой в Призрачном Мире – она узнавала ее там.
– Спасибо! – крикнула Джоди теням, оставшимся позади нее в руинах.
Те ничего не ответили, когда она, перебравшись через изгородь, направилась к Мен-эн-Толу. Впрочем, девушка и не услышала бы их. Сердце ее ликовало. Двигаясь через пустошь, Джоди думала лишь о том, что все эти дни ходила глухой, немой и слепой. Зато теперь она снова различала шелест листвы и звук шагов, пение птиц и дыхание ветра, и в груди у нее рождалась новая песня, которую она готова была нести дальше – навстречу бушующему перед нею разноцветью трав.
Добравшись до «камня с дыркой», Джоди улеглась на землю рядом с ним и посмотрела в небо: в океане голубизны плыло куда-то белоснежное облачко, и на фоне его вырисовывалась маленькая пустельга.
– Эй, наверху! Привет! – засмеялась Джоди, помахав птице рукой, и та приветливо захлопала крыльями. Или Джоди только хотелось, чтобы это было так?
Невероятно, но она больше не видела разницы между двумя этими вещами: разве фантазии, занимавшие ее воображение на протяжении доброй половины жизни, не воплотились наконец в реальность?
И вот сейчас Джоди опять фантазировала: она представляла себе, как споет песню о Мен-эн-Толе. Споет здесь, на пустоши. Эта песня никогда не умолкнет, потому что один за другим ее подхватят остальные люди. Сам ветер будет мчать ее по свету, пока весь Железный Мир не узнает и не вспомнит эту музыку.
Первородную музыку.
Джоди поднялась, вскарабкалась на камень и улеглась на его вершине, плотно прижавшись телом к холодной шершавой поверхности.
Не думай вообще ни о чем. Отпусти себя.
Нужно просто почувствовать тишину, спрятанную внутри гранита, – древнюю, как самый первый танец на земле; просто сосредоточиться на биении своего сердца и увидеть, как кровь бежит по жилам и пульсирует в такт первородной мелодии; просто снова оказаться на той заветной грани между сном и бодрствованием, где все становится возможным…
И тогда она услышала:
Дум-дум.
Отдаленные звуки, подобные цокоту копыт. Вот они становятся ближе, и она летит, летит ввысь…
Черты Эдерна всплыли в ее сознании. Он был явно обеспокоен.
– Джоди, что ты делаешь? – спросил он.
– Мечтаю, – ответила Джоди. – Мечтаю о магии.
Обеспокоенность Эдерна сменилась настоящей тревогой.
– После этого ты изменишься навсегда, – предупредил он.
– Я знаю. Зато музыка возродится.
– Джоди, Призрачный Мир не откроется перед тобой – в твоих жилах течет железная кровь.
– Я знаю.
Дум-дум.
– Я стану музыкой, – добавила Джоди, – и она никогда больше не покинет нас.
Эдерн покачал головой:
– Это слишком высокая цена…
– Я не умру, – перебила его Джоди. – Я буду жить вечно.
– Но уже совсем другой, – возразил он.
– Совсем другой, – согласилась она.
– Я не просил тебя о такой жертве.
Дум-дум.
– Это мой выбор.
– Но…
Дум-дум. Дум-дум.
Закружив Джоди, музыка запела ее голосом – необычно звонким и чистым, и девушке вдруг показалось, что она растворяется в Мен-эн-Толе со всеми его тайнами. Она погрузилась в них целиком, а затем, вынырнув наружу через дыру в камне, ринулась в самые недра земли, чтобы оттуда взмыть вверх и, промчавшись над пустошью и лесом, устремиться к морю у Бодбери.
– До свидания, Эдерн, – сказала Джоди. – Помни меня.
– Разве я могу тебя забыть? – грустно улыбнулся он, и в эту минуту незримая пелена скрыла его из виду.
А музыка продолжала звучать в Железном Мире, и эхо ее проникало в Призрачный, и несло в него дар логики в обмен на частицы магии, и питало своими звуками Тайну, чтобы отныне она не умолкала никогда.

2

В тот день Дензил никак не мог сосредоточиться. Он думал о Джоди и разгоревшемся между ними споре, в результате которого девушка обиделась и хлопнула дверью. Животные после ее ухода вели себя крайне неспокойно. Их нервозность быстро передалась Дензилу и вскоре возросла настолько, что он уже не мог ее игнорировать.
Наконец старик отложил работу.
«Я был слишком резок», – вздохнул он. Джоди еще молода, а разве молодости не свойственны всякие странности? Да кто он такой, чтобы убивать в девочке желание верить в чудо? Жизнь сделает это сама, как когда-то с ним, и тогда Джоди поймет, что в мире есть и другие чудеса, ничем не уступающие магическим, – например, чудеса природы.
Но осознать это она должна сама. А ему, другу, не следует навязывать ей свое мнение, тем более что в последнее время это не приводило ни к чему, кроме шумных ссор.
– Ладно, пойдем, – позвал Дензил Олли, надевая сюртук и цилиндр.
Обезьянка спрыгнула со спинки кресла, из которого старательно выдергивала мягкую набивку, и забралась хозяину под сюртук.
– Попробуем найти Джоди, – добавил Дензил. Однако, выйдя на улицу, он замешкался, пытаясь выбрать направление, и в этот момент у него возникло неприятное ощущение, что нечто подобное уже происходило раньше. Недавно Дензилу приснился сон, о котором он ни словом не обмолвился Джоди. Он не хотел обсуждать его с ней, так как все привидевшиеся ему события в точности совпадали с тем, о чем теперь постоянно твердила она сама, – о том, как Вдова Пендер превратила ее в Маленького Человечка, и о том, как все они ходили к каменному памятнику за городом…
Невероятно, но сейчас каким-то таинственным образом Дензил знал, куда ему идти.
Ворча себе под нос, он зашагал к Мэйб-Хилл. Когда он очутился на пустоши позади Крик-а-Воуз, Олли нервно заерзал у него за пазухой.
– Прекрати возиться, – шикнул на обезьянку Дензил, однако сам он тоже чувствовал что-то неладное.
На пустоши пахло грозой, и это казалось совершенно необъяснимым, поскольку небо было чистым, если не считать нескольких белых облачков на западе. Между тем Олли вылез из-под сюртука и, усевшись Дензилу на плечо, принялся дергать его за волосы, явно куда-то поторапливая.
В воздухе раздавался странный звук, напоминавший не то отдаленный бой барабана, не то стук человеческого сердца и в сочетании со свистом ветра рождавший нечто похожее на музыку.
Дензилу почудилось, что он узнал в ней песню, которую когда-то пел ему отец. Она всегда была у Дензила любимой, однако сегодня не вызвала у него ничего, кроме щемящей тоски.
Старик ускорил шаг, желая лишь одного – как можно скорее добраться до Мен-эн-Тола, а придя на место, сразу понял, что дурные предчувствия его не обманули.
Олли с жалобным писком спрыгнул с его плеча, подбежал к «камню с дыркой» и, забравшись наверх, повернул к хозяину свою несчастную мордочку.
– О Джоди, что ты наделала… – прошептал Дензил, заметив в лапках у Олли брюки и рубашку – именно в них была одета Джоди этим утром. Ее туфли и куртка валялись чуть поодаль на земле, но самой девушки нигде не было видно.
Обезьянка заплакала, протягивая Дензилу рубашку Джоди, но он словно застыл.
Он внимал музыке.
И вспоминал.
О странных событиях. О встрече с волшебством. О Маленьких Человечках и оживших трупах. О ведьмах и камнях.
Особенных камнях. Менгирах…
Он сам был камнем, заколдованный Вдовой…
– О Джоди, – снова прошептал Дензил. Неземная музыка звенела над пустошью, и он принялся раскачиваться ей в такт. Слезы застилали ему глаза. Он слышал голос Джоди и знал, что ради пробуждения этой музыки она пожертвовала собой. Дензил перебирал в памяти их недавний спор.
– Первородная музыка должна воскреснуть, – уверяла его Джоди всю последнюю неделю. – Без нее оба мира обречены на гибель.
– Прекрати нести вздор. Никакого Призрачного Мира не существует, – отвечал он.
– Дензил, как ты мог все забыть? – возмущалась она. – Как ты можешь быть таким слепым?
– Я вовсе не слепой, – возражал Дензил. – Я прекрасно вижу все великолепие мира.
– Да, видишь! Как лунатик, который бродит во сне!
Сказав это, Джоди ушла, а в ушах у Дензил а еще долго звучало эхо ее обидных слов…
Слезы уже ручьями текли у него по щекам. Он понятия не имел, как Джоди сумела это сделать, но одно было ясно: она превратилась в музыку. Чтобы доказать реальность магии на земле. Ему. И всем, кто живет во сне…
Чья-то рука легла Дензилу на плечо. Он даже не вздрогнул от неожиданности – он просто медленно обернулся и обнаружил у себя за спиной Топина.
– Она… она стала музыкой, – вымолвил Дензил.
Глаза Топина блестели от слез.
– Я уже понял, – кивнул он. – Я проходил мимо… думал… А потом услышал что-то и вспомнил…
– Я был не прав, – покачал головой Дензил. – Я вел себя неуважительно по отношению к ней. Но мне казалось таким нелепым то, во что она верила…
– Я виноват еще больше, – потупился То-пин. – Я ведь всегда знал, что вещи, о которых Джоди говорила, существуют… Но потом почему-то забыл об этом.
– А теперь слишком поздно. Она ушла.
– В музыку… – вздохнул Топин.
– В музыку, – повторил Дензил.
Они стояли у Мен-эн-Тола, и звуки первородной музыки омывали их, проникая в самую глубь их душ, и сердца их плакали, наполняясь ее первозданной красотой и скрытыми в ней тайнами.
Ни один из стариков не шевелился – взявшись за руки, они молча смотрели на камень и разбросанную вокруг него одежду и слушали, слушали…
Вскоре музыка стихла, оставив на память о себе лишь слабое эхо, которое тут же подхватил ветер, свистевший в дыре Мен-эн-Тола.
Дензил поднял руку и вытер слезы, стекавшие по его лицу. Он взглянул на Олли: тот по-прежнему сидел на камне, крепко прижимая к груди рубашку Джоди. Дензил двинулся было вперед – подобрать валявшиеся в траве туфли и куртку девушки, но остановился, привлеченный странным поведением своего питомца: Олли вдруг изумленно уставился на подножие камня – на ту его сторону, что была скрыта от глаз Дензила и Топина, а затем отбросил рубашку прочь и, возбужденно бормоча что-то на своем обезьяньем языке, спрыгнул на землю.
– Джоди? – встрепенулся Дензил.
С замирающим сердцем он подбежал к камню и заглянул за него. Увы, Джоди там не оказалось. Однако Олли явно что-то нашел. Вернее, кого-то, поскольку это было живое существо, похожее на небольшую розовую мышку. Оно громко пищало и отчаянно молотило лапками…
Но позвольте: у мышей не бывает таких длинных пальцев и светлых волос! И тут до Дензила дошло, что маленькое существо не просто пищало – оно говорило:
– Опусти меня! Опусти меня! Наклонившись, Дензил разжал лапку Олли, и в следующую секунду крошечная Джоди Шепед скатилась ему на ладонь. Обнаженная, она немедленно прикрылась руками, и ученый, покраснев, отвернулся. Благо Топин уже спешил к нему на помощь: достав из своего бездонного кармана платок, он отряхнул его и вручил Джоди. Девушка проворно завернулась в него и дернула Дензила за рукав.
– Теперь ты мне веришь? – крикнула она ему тоненьким голосочком.
Он медленно кивнул:
– Что… Что с тобой случилось? Я думал, Вдова мертва.
– А, так, значит, ты все-таки помнишь!
– С тех пор как услышал музыку, – уточнил Дензил.
– Да, Вдова мертва, – подтвердила Джоди.
– Тогда как?..
– Я опять стала маленькой? Я отдала часть себя ради того, чтобы первородная музыка воскресла. И вот я снова Маленький Человечек.
– Но ты… Ты сможешь…
Джоди покачала головой:
– Мне уже никогда не измениться. Это совсем не то, что было со мной после заклятия Вдовы: тогда она просто спрятала часть моего существа, а сейчас я сама принесла ее в дар.
– Музыке? – спросил Топин.
– Да, музыке, – ответила Джоди.
– И что же нам теперь с тобой делать? – поинтересовался Дензил.
– Надеюсь, прежде всего вы отнесете меня домой – иначе мне придется добираться туда целую вечность.
Олли протянул к Джоди свою лапу, но девушка мягко ее оттолкнула.
– Только не вздумайте выставлять меня напоказ на всяких научных встречах!
– А как насчет цирка? – хихикнул Топин.
Джоди не замедлила показать ему язык.
– Мы не можем рассказать об этом людям, – вздохнула она, посерьезнев. – А вот о камне они должны узнать. Каждый должен побывать здесь, чтобы услышать первородную музыку.
– Но твоя тетя… – начал было Дензил.
– Ну, ей, конечно, придется кое-что объяснить, – согласилась Джоди. – Однако нам следует быть предельно осторожными.
Дензил лишь растерянно что-то промычал.
– Представь, сколько пользы я смогу принести тебе в твоих научных экспериментах, – подбодрила его Джоди. – А передвигаться я буду, сидя в кармане Топина.
– Невероятно, – продолжал сокрушаться Дензил, когда они тронулись в путь – обратно к городу. – Но как тебе это удалось?
– Слушайте, – сказала Джоди, указав на камень.
Дензил и Топин остановились и, обернувшись, внимательно посмотрели на Мен-эн-Тол. Эхо первородной музыки по-прежнему звенело над ним. Уже едва уловимое, но этого было вполне достаточно для того, чтобы ветер услышал его и понес через пустошь в мир.
– Разве вам не кажется, что ради этого стоило жить? – спросила Джоди.
Оба старика кивнули.
– Только не разрешайте строить рядом с камнем храм или что-нибудь в этом роде, – попросила Джоди. – Музыке нужна свобода, чтобы творить свою магию.

НЕКОТОРЫЕ ГОВОРЯТ, ЧТО ДЬЯВОЛ МЕРТВ

Мертвые боги – это те, которые больше не отвечают научным или моральным требованиям времени… каждый мертвый бог может быть снова вызван к жизни.

Джозеф Кэмпбелл. Путь животной силы

1

Чарли Бойд повесил трубку и повернулся к сыну.
– Это был он.
– Человек, который звонил нам на ферму? – спросил Динни.
– Да. Я никогда не забуду его голоса.
– А что он сказал тебе сейчас?
Чарли передал сыну разговор.
– И что, по-твоему, означают его слова «я ошибся номером»?
– То, что мы должны немедленно звонить в полицию, – нахмурился Чарли.
– Но в записке говорится, что…
– Я знаю, сынок. Поверь, мне нелегко принимать подобное решение. Но Джейни нет дома, так что кто-то должен сделать это за нее.
Чарли снова снял трубку, а Динни вздохнул и, подойдя к парадной двери, открыл ее и стал смотреть в ночь. На площади перед церковью методистов не было никого, кроме кошки, которая, сидя прямо посреди улицы, намывала лапой мордочку. Окна соседних коттеджей отбрасывали на мостовую мягкий желтый свет.
В общем, это была самая обычная мирная ночь в Маусхоле… если не считать того обстоятельства, что какой-то безумец взял в заложники ни в чем не повинного старика.
Динни поежился. Наверное, такие вещи происходят в мире нередко – например, где-нибудь в Северной Ирландии или на Ближнем Востоке, но здесь…
Между тем Чарли повесил трубку и присоединился к сыну. Он молча похлопал его по плечу, и оба тяжело вздохнули.
Они стояли на пороге и ждали, стараясь не думать о Дедушке и о том, как рассказать обо всем случившемся Джейни.
Сердце Динни сжалось, когда он увидел свет фар, быстро приближающийся к дому Литтлов со стороны Пола. Еще пара минут – и Джейни припарковала свой «релиант робин» рядом с желтым фургоном Дедушки.
– Ну, теперь все проблемы позади, – сказала она, вылезая из машины.
Девушка подбежала к крыльцу и тут наконец заметила мрачное выражение на лице Динни.
– Что случилось? – встревоженно спросила она. – С Дедушкой все в порядке?
– Плохи дела, Джейни, – ответил ей Чарли. Однако объяснить что-либо толком он не успел: прибывший констебль, едва вникнув в суть дела, прервал его рассказ для того, чтобы позвонить в офис и вызвать подкрепление из Пензанса, после чего наконец вновь обратился к Бойдам:
– Ну вот, а теперь все еще раз и с самого начала.

2

Дедушке и раньше приходилось бывать в критических ситуациях – как на войне, так и в мирные дни, во время штормов, грозивших потопить его лодку или разбить ее о прибрежные скалы. Но при этом он никогда не считал себя великим храбрецом.
Когда судно «Соломон Браун» отправилось на спасение команды корабля «Звезда Соединенного Королевства», потерпевшего крушение у Боскавена, Дедушка был там вместе с другими местными мужчинами, не думая ни об опасности, ни о собственной отваге. Он просто выполнял свой долг.
Если когда-то ему и пришлось проявить настоящее мужество, то это случилось после смерти его жены Адди и сына Пола. Тогда жизнь потребовала от Томаса Литтла полной самоотдачи – ведь на руках у него осталась маленькая Джейни, и ради нее он должен был выстоять.
И сейчас он снова не имел права сдаваться. Потому что чем дольше он продержится, тем дольше его мучитель не сможет заняться Джейни. А к тому моменту, когда все будет кончено, она, должно быть, уже догадается обратиться в полицию. Они защитят ее.
Но до тех пор ему придется покупать время по высокой цене.
В бункере стоял сильный запах бензина. Штаны Дедушки были пропитаны им насквозь. Руки его нещадно болели оттого, что были слишком сильно стянуты веревкой.
В тусклом свете электрической лампы он увидел странный блеск в блеклых глазах незнакомца, когда тот щелкнул зажигалкой во второй раз.
Это не был нормальный взгляд. Это был взгляд человека, питавшегося чужими страданиями. Страданиями, которые причинял он сам.
Дедушка не смог сдержать крика, когда бензин на его ноге обратился в пламя. Взметнувшись голубым столбом, оно обожгло ему брови и волосы. Несчастный инстинктивно дернулся назад, пытаясь спастись от ужасающего жара, но путы не позволили ему сдвинуться и на дюйм. Кожа, показавшаяся через дыру в прожженных брюках, быстро покрывалась волдырями…
Бетт бросил ему на колени одеяло, и огонь погас.
Но боль не прошла.
А в глазах убийцы застыло обещание еще большей боли.
Со стыдом Дедушка осознал, что его мочевой пузырь опорожнился. Пот градом катился по его лицу. Рубашка прилипла к спине. Страх проник во все члены старика, прибавляя к нестерпимому жару обжигающий холод, и Дедушка невольно задрожал, отчаянно моргая, чтобы смахнуть предательские слезы.
Стремительно продолжал нарастать страх – и за себя, и особенно за Джейни. На что еще был способен этот безумец?
Ведь он придет за ней. Независимо от того, что случится сегодня здесь, он все равно придет за ней!
Этой мысли Дедушка вынести не мог. Если он умрет прежде, чем девочка успеет позвонить в полицию…
– Я же сказал: у нас нет того, что вы ищете, – повторил он Бетту.
Тот пожал плечами:
– Возможно. Но тебе наверняка известно, где оно.
– Оно…
Дедушка умолк, когда Бетт плеснул ему в лицо бензином. Горючая жидкость больно обожгла глаза. Дедушка закашлялся от удушливого запаха и с трудом подавил сильнейший приступ тошноты.
Бетт швырнул пустую канистру на пол, взял другую и вдруг настороженно прислушался: со стороны дороги, соединяющей Ньюлин и Маусхол, до карьера донесся отдаленный вой сирен. Бетт внимательно посмотрел на Дедушку и покачал головой:
– Кто-то совершил серьезную ошибку.
– Что вы… имеете в виду?
Дедушка едва мог скрыть облегчение: этот звук означал, что Джейни находится в безопасности.
– Я же предупреждал: никакой полиции, – процедил Бетт. – Но люди никогда не слушают, что им говорят, да? Они как ты, старик. Я дал тебе шанс, а разве ты меня послушался?
– Я…
– Знаешь, к какому выводу я пришел? Что тебе просто не терпится сгореть заживо!
«Что ж, – подумал Дедушка. – Если мне суждено умереть такой страшной смертью, то я обязан прихватить это чудовище с собой».
Он напрягся изо всех сил, пытаясь освободиться, но веревки были слишком крепкими.
Бетт расхохотался и одним махом выплеснул на него вторую канистру.
– Пожалуй, ты уже достаточно пропитался соком. Пора начинать готовить.
Он шагнул к беспомощно барахтавшемуся в своих путах старику.
– Угадай, сколько ты протянешь? Или нет, угадай лучше вот что: от чего именно ты умрешь? От огня или от разрыва сердца?
Он опять достал из кармана зажигалку.
– Единственный способ, которым ты можешь спасти себя и свою внучку, – это сказать мне…
Раздался громкий щелчок. Дедушка вздрогнул и зажмурился.
Но боль почему-то не стала сильнее. И жара тоже не было.
Дедушка открыл глаза и увидел, что зажигалка выпала из руки Бетта. Сам он лежал на полу, и из ноги его текла кровь. Взгляд убийцы был устремлен наверх, на выводившую из бункера лестницу.
– Ты… – выдавил он сквозь сжатые зубы.
Дедушка осторожно покосился в ту же сторону.
Слабое освещение лампы не позволяло отчетливо разглядеть стоявшего там мужчину. Было видно лишь то, что это очень крупный человек, бледный и растрепанный. Плечо его было кое-как перевязаноокровавленной тряпкой. Одну руку он неловко прижимал к груди. В другой держал пистолет.
– Ты… ты мертв! – зарычал Бетт. Мужчина принялся неуклюже спускаться. Сойдя вниз, он прислонился к стене и наставил оружие на Бетта.
«Да это же Дэйви Роу! – осознал Дедушка. – И кажется, он вот-вот упадет».
Бетт потянулся к карману, и Дэйви спустил курок.
Звук выстрела эхом раскатился по пустому бункеру. Бетт завыл, схватившись за вторую ногу.
– Я шел за тобой, – прохрипел Дэйви. – Ты… был в моем сознании… Я не мог… от этого избавиться.
Его речь была крайне сбивчивой, и Дедушка понял, что он изнемогает от боли. Сделав еще несколько шагов, Дэйви снова прислонился к стене и медленно повернулся к старику:
– Я сейчас освобожу вас… мистер Ли…
Увы, ему не следовало оставлять врага без присмотра.
Звук нового выстрела был похож на раскат грома.
Первая пуля ударила в Дэйви с такой силой, что буквально вдавила его в стену. Вторая откинула прочь от нее. Молодой человек зашатался, но не упал.
Черты Бетта были искажены болью и яростью. Кровь из его ран текла уже рекой, но безумие, загоревшееся в глазах, как будто придало ему сил, и, приподнявшись на локте, он выстрелил в третий раз.
– Умри!
Эта пуля угодила Дэйви в область сердца.
– Почему ты не умираешь? – завыл Бетт.
– Н-не могу… – простонал Дэйви.
Грудь его была пробита, на губах выступила красная пена, но он упрямо, шаг за шагом, приближался к Бетту. Дедушка не знал, каким образом ему, смертельно раненному, это удавалось, но факт был налицо: Дэйви добрался до Бетта и, прежде чем тот успел выстрелить в четвертый раз, сам нажал на курок.
В голове Бетта появились две раны: одна маленькая, другая большая и рваная.
Раскачиваясь, словно маятник, Дэйви посмотрел на него в упор.
– Всему… свое время… – выдавил он, захлебываясь кровью.
И выпустил в Бетта оставшиеся у него пули. Тело несколько раз конвульсивно дернулось, но Майкл Бетт был уже мертв.
– Сегодня… мой день… – добавил Дэйви, слабея.
Он еще долго продолжал вхолостую давить на курок, и Дедушка, в ушах которого еще стояло эхо настоящих выстрелов, невольно вздрагивал при каждом щелчке.
Наконец Дэйви отбросил пистолет и двинулся к Томасу Литтлу.
Достав из кармана складной нож, он наклонился и стал перерезать веревки на руках старика, однако в этот момент вдруг как-то особенно сильно пошатнулся, харкнул кровью и повалился прямо на него.
– Я всегда… хотел… – начал было он. И умер.
Дедушка не сразу смог высвободиться из-под рухнувшего на него Дэйви. Малейшее движение вызывало у него адскую боль, но, превозмогая ее, он упорно перебирал ногами по полу, одновременно стараясь всем телом наклониться вбок, и в итоге это у него получилось: стул накренился и упал.
Ударившись плечом и едва не потеряв сознание, Дедушка несколько минут лежал неподвижно, задыхаясь от запаха бензина. Затем, по-прежнему помогая себе ногами, он вместе со стулом начал медленно поворачиваться на полу, и вскоре его рука нащупала выроненный Дэйви нож.
Не без труда избавившись от своих пут, Дедушка подполз к застывшему Дэйви, положил его голову на свою здоровую ногу и бережно пригладил ему волосы.
– Я обязательно расскажу им, дорогой, – прошептал он. – Я расскажу им всем, каким прекрасным человеком ты был.
Он все еще разговаривал с бездыханным Дэйви, когда прибыла полиция.

Предыдущая страница 19 Следующая страница


Маленькая страна 20

3

Гонинан был единственным человеком, которому Джейни смогла поведать всю историю целиком.
Правда, произошло это не сразу: пару последующих за ужасной воскресной ночью дней Джейни и ее друзьям пришлось потратить на объяснения с полицейскими – их вызывали к себе констебли из Маусхола и Ньюлина, представители отдела уголовного розыска и даже сыщики из Скотланд-Ярда.
Допрашивали каждого в отдельности, вынуждая снова и снова повторять одно и то же.
Феликс Гэйвин, будучи гражданином другого государства, едва не попал под арест по подозрению в убийстве своего соотечественника Джона Мэддена, однако сержант из местного участка – племянник Чоки, знавший Феликса много лет, поручился за него, в результате чего Феликса все-таки отпустили, а убийство Мэддена так и осталось нераскрытым.
Дедушка провел в больнице всего полдня – полученные им ожоги, несмотря на всю их болезненность, оказались поверхностными. Вот если бы Бетт потушил пламя хотя бы секундой позже… Впрочем, об этом никто и думать не хотел.
Клэр больше не грозились выгнать с работы и ферму Бойдов оставили в покое.
Джейни вновь предложили совершить турне по Америке, но одна лишь мысль о тех, кто приехал оттуда в Корнуолл с намерением разрушить ее жизнь, показалась девушке достаточным основанием для отказа.
Прошла еще неделя, прежде чем она, захватив с собой Феликса и Клэр, отправилась туда, где могла получить ответы на мучившие ее вопросы.
Питер Гонинан уже ждал их. Хелен, на этот раз куда менее сердитая, провела гостей в дом и приготовила чай.
– Неужели это происходило в реальности? – спросила Джейни, закончив свой рассказ о событиях, разыгравшихся у Мен-эн-Тола.
– Все зависит от того, что вы называете реальностью, – ответил Гонинан.
– Нет, я серьезно. Мэдден просто загипнотизировал нас, да?
Гонинан улыбнулся:
– Алистер Кроули определил магию как «науку и искусство согласовывать наступление перемен с личной волей».
Все молчали, ожидая дальнейших пояснений, однако их не последовало. Вместо этого Гонинан принялся пить чай.
– Вы имеете в виду, что нам это все-таки не приснилось? – не выдержал наконец Феликс.
Гонинан покачал головой:
– Меня там не было, так что я ничего не могу утверждать. Но смею вас заверить, что Мэдден – как и Кроули, которого он так чтил, – и вправду был великим магом. Они могли творить то, что мы называем чудом.
– А вы? – прищурилась Джейни.
– Я никогда не относил себя к великим магам.
– И хорошо, – вздохнула Клэр. – Они слишком злые.
– Не все, – возразил ей Гонинан. – На свете немало и других – например, Гурджиев, о котором мы уже говорили ранее, Успенский <Успенский Петр Демьянович (1878 – 1947) – известный философ, ученик легендарного Гурджиева>, Рудольф Штайнер <Штайнер Рудольф (1861 – 1925) – автор значительных трудов в области философии, теории науки и педагогики, основатель антропософии>, индеец Грохочущий Гром <Грохочущий Гром – знаменитый шаман индейского племени чероки>, Спирос Сати – киприот, более известный как Даскалос <Даскалос (наст, имя Стилианос Аттешлис, также использовал псевдоним Спирос Сати) (1912 – 1995) – известный мыслитель, обучал эзотерическому христианству>. Они просто стремятся поднять человеческий дух на более высокий уровень, не требуя при этом никакой награды.
Клэр покачала головой:
– Они не волшебники. Они философы.
– Философы – лучшие волшебники, поскольку ими движет не жажда обрести магическую силу, а желание постичь мироздание и собственное предназначение. Этим они отличаются от людей вроде Мэддена. Мэдден думал только о себе и старался только для себя. Его, как и множество ему подобных, погубило обычное себялюбие: они проиграли потому, что считали остальных людей баранами.
– Но как же удивительно все в итоге уладилось – словно само собой, – заметила Джейни.
Гонинан снова улыбнулся:
– В этом и заключается красота магии. Она процветает на случайностях и совпадениях. Таким путем дух мира – тот самый, что Юнг назвал нашим «расовым» бессознательным, – пытается пробудить нас ото сна. Магия учит людей вроде Мэддена помнить о законах мирового равновесия, а непосвященных вроде вас – хотя бы иногда видеть дальше собственного носа.
– Но почему она исчезает? – спросила Джейни. – Почему мы не можем представить никаких доказательств соприкосновения с нею? У меня остались лишь обрывки воспоминаний, но с каждым днем я утрачиваю их. Скоро мне начнет казаться, что это был всего лишь сон. Если магия приходит сюда, чтобы чему-то нас научить, то почему она так быстро увядает?
– Увядает не она, – поправил девушку Гонинан. – Увядает ваш интерес к ней. Мы живем в материальном мире. Мы сами сделали его таким, почти не оставив в нем места для чудес. Мы слишком заняты своими бытовыми проблемами, чтобы думать о чем-то настоящем.
Магию находит лишь тот, кто ищет ее. Чем больше времени вы проводите рядом с ней, тем больше притягиваете к себе необычные события и знакомства. Но как только вы начинаете о ней забывать, она отвечает вам тем же и со временем окончательно закрывается для вашего взора. Она по-прежнему будет существовать где-то поблизости, но уже не для вас.
– Это звучит так… замысловато, – растерянно сказала Джейни.
Гонинан рассмеялся:
– Еще как замысловато. Впрочем, вполне можно обойтись и без волшебства. Как и без наших исследований в области иных измерений, спиритизма и тому подобного. Что для нас действительно важно – так это научиться использовать данный нам от природы потенциал. А он просто огромен, уж поверьте.
– И тогда мы проснемся?
Гонинан кивнул:
– И тогда вы проснетесь. А проснувшись, поймете, что все вокруг взаимосвязано: прошлое, настоящее и будущее; мы как индивиды и мир, в котором мы обретаемся; земная жизнь и то, что наступит после нее. Нашим возможностям нет предела.
Беда в том, что мы постоянно концентрируемся на том, чего у нас нет, игнорируя при этом то, что имеем, – наши поистине безграничные способности.
– Вы говорите как буддист, – фыркнула Клэр.
Гонинан улыбнулся.
– Все взаимосвязано, – повторил он. – По мнению Колина Уилсона, мы воспринимаем текущий момент как нечто состоявшееся, но это совсем не так: настоящее ждет, пока мы завершим его, установив связь между ним самим, его причиной и следствием. В этом и заключается главное достижение разума.
Если вы не хотите, чтобы магия покинула мир, проснитесь и оставайтесь бодрствующими.
– Но как этого добиться? – спросила Джейни.
Гонинан жестом обвел свою гостиную, заваленную ящиками, книгами и чучелами пернатых.
– Попробуйте наблюдать за птицами.

4

Менее часа спустя Джейни, Клэр и Феликс вернулись в маленький домик на Дак-стрит. Они сидели на кухне и пили приготовленный Дедушкой чай со взбитыми сливками, домашними булочками и черничным джемом, когда в дверь позвонили. Было решено, что открывать пойдет Джейни, и девушка выбежала в коридор с веселой улыбкой, которая сошла с ее лица, едва она отворила дверь.
– Ты! – выдохнула Джейни.
Лина Грант кивнула:
– Я не надеялась, что меня здесь ждут.
– И правильно делала.
«Новая, перевоспитывающаяся» Джейни переживала не лучшие времена для того, чтобы практиковаться в учтивости, не говоря уже о чем-то большем. Она собиралась было захлопнуть дверь перед носом гостьи, но в последний момент сдержалась.
– Зачем ты явилась сюда? – спросила она Лину.
– Извиниться.
Джейни дико расхохоталась:
– На свете нет ничего, что могло бы оправдать тебя.
– Я знаю.
Это несколько озадачило Джейни. Она окинула гостью внимательным взглядом: в поведении Лины сквозило нечто не соответствующее ее прежнему представлению об этой женщине.
– Чего ты хочешь? – спросила Джейни уже более спокойным тоном.
– Я же сказала: извиниться. Не буду уверять, будто не ведала, что творила. Ведала. Просто не думала об этом. А сейчас я хочу измениться и еще… еще поблагодарить тебя.
Джейни заморгала от удивления:
– Поблагодарить меня?!
– Да, тебя и Феликса – за то, что вы на личном примере показали мне, как люди могут управлять собственной жизнью.
– Мое восстановленное турне и спасенная ферма Бойдов – это ты устроила? – догадалась Джейни.
Лина кивнула:
– Когда мы проснулись, действительно проснулись…
(«Проснитесь и оставайтесь бодрствующими», – прозвучал у Джейни в ушах призыв Питера Гонинана.)
– … и поняли, как играл нами Мэдден, а мы, в свою очередь, теми, кто окружал нас… ну, в общем, мы с папой решили, что настало время перемен.
– В Ордене? – спросила Джейни. Лина покачала головой:
– Орденом нельзя управлять, во всяком случае изнутри. Он растворяет в себе всех, кто приближается к нему. Мы покинули Орден, чтобы попытаться ослабить его влияние снаружи.
– Я тебе не завидую, – усмехнулась Джейни и по лицу Лины прочла, что та истолковала это заявление двояко.
– Феликс… он… – замялась Лина. – Ты простила его?
Джейни невольно смягчилась:
– Он не знает, что с ним случилось. Ему известно лишь то, что ты накачала его наркотиками.
– А почему ты утаила от него вторую часть?
– Поначалу ради него самого, – ответила Джейни. – А теперь… теперь это уже не важно.
– Джейни, кто там? – донесся до них голос Феликса.
Джейни долго и задумчиво разглядывала Лину, затем вздохнула.
– Ты можешь войти, – сказала она. – Я не собираюсь предлагать тебе дружбу, но если ты хочешь извиниться перед ним…
Лина покачала головой:
– Я не смогу смотреть ему в глаза. Я с трудом смотрю в глаза даже тебе.
Она достала из сумочки визитку и сунула ее в руку Джейни.
– Если когда-нибудь тебе понадобится моя помощь… что бы то ни было… Просто позвони мне.
Лина развернулась и зашагала прочь как раз в тот момент, когда на крыльцо вышел Феликс.
– Джейни… – начал он и замолчал, увидев быстро удаляющуюся фигуру. – Это же…
– Лина Грант, – подтвердила Джейни.
Глаза Феликса сузились, но Джейни потрепала его по волосам и потащила внутрь.
– Она приходила принести нам свои извинения, – пояснила девушка.
– Извинения? – усмехнулся Феликс. – Да как она могла рассчитывать на то, что мы их примем?
– Она и не рассчитывала.
Джейни взглянула на визитку и сунула ее в карман джинсов.
– Но думаю, что ее раскаяние было искренним, – добавила она, закрывая дверь.

ЭПИЛОГ

Все вещи известны, однако большинство из них забыто. Нужна специальная магия, чтобы вспомнить их.

Роберт Холдсток. "Лавондис"

Дорога, которая ведет нас вперед, есть дорога, ведущая нас к себе.

Колин Уилсон. "Вне оккультизма"

НЕВЕРОЯТНАЯ ХОРОШАЯ НОВОСТЬ

Его манера исполнения ассоциируется у меня с дикими холмами и вересковыми пустошами.

Основатель нортумбрийского собрания Билл Чарлтон о Билле Пигге

– Интересно, что было с ними дальше? – спросила Джоди, когда Дензил захлопнул книгу.
Она сидела на подоконнике, удобно устроившись в крошечном кресле, которое смастерил для нее ученый. Когда девушка поселилась у него на чердаке, он с завидным энтузиазмом взялся за изготовление игрушечной мебели, и вот теперь, несколько недель спустя, на его верстаке в беспорядке были разбросаны незавершенные модели, зато маленькая Джоди чувствовала себя комфортно.
Он сделал для нее спаленку на нижней полке одного из книжных шкафов, сколотил множество лестниц, обеспечивающих ей доступ на стол и окно, и сейчас работал над лифтом, который позволил бы ей спускаться на улицу и подниматься обратно. Правда, сам Дензил был против самостоятельных прогулок Джоди: на нее мог наступить любой прохожий, а уж городские кошки…
До этого она всегда гуляла либо с ним, либо с Топином, либо с кем-нибудь из ребятишек. Дни ее отныне были наполнены смыслом: она заново осваивала для себя мир и помогала, хоть и без особого желания, Дензилу в его работе. Но больше всего она любила просто бездельничать по вечерам и слушать сказки, как сегодня.
Книга, которую они только что закончили, представляла собой потрепанный томик в кожаном переплете. Топин нашел ее на пустоши рядом с Мен-эн-Толом и подарил Дензилу и Джоди как «единственным из его знакомых, способных оценить ее противоречащий законам логики сюжет».
– Я надеюсь, все они жили счастливо после этого, – мечтательно протянула Джоди.
– Наверное. По крайней мере, некоторые из них.
– Топин сказал, что все придуманные когда-то истории продолжают жить своей жизнью, независимо от того, хочет этого их автор или нет. Когда мы открываем книгу, это останавливает ход описываемых в ней событий, но лишь на время, пока мы ее читаем.
Дензил крякнул.
Они с Топином по-прежнему вели долгие и нудные, с точки зрения Джоди, споры – только теперь предметом разногласий являлась не сама магия, а ее отдельные проявления.
Два дня назад, когда Топин приходил в последний раз, они препирались несколько часов кряду, пытаясь решить, действительно ли виски является лекарственным средством, или же его народное название «живая вода» подразумевает излишне оживленное состояние ума, возникающее в результате принятия алкоголя.
– Вы мне так надоели со своими спорами, – надулась Джоди. – Я даже не знаю, кто из вас упрямее.
– Не дерзи, а то мы посадим тебя в банку.
Джоди улыбнулась и повернулась к открытому окну.
– Слушайте! – встрепенулась вдруг она. – Вот, опять… Слышите?
– Вроде бы да, – неуверенно ответил Дензил.
Но то, в чем сомневался он, для нее было кристально ясным: это ветер с пустоши проносил над Бодбери звуки первородной музыки, и в его порывах, поднимаясь выше всех остальных инструментов, звенел веселый голос маленькой волынки, звучащий как целый хор птиц, сопровождаемый жужжанием пчелиного роя…
– Как ты думаешь, Топин не забудет отнести это к Мен-эн-Толу? – спросила Джоди.
Дензил знал, о чем она говорит – о маленькой медной брошке, которую они сделали вместе собственными руками. Это была миниатюрная копия книги, которую Топин нашел у камня.
– Бренджи всегда держит слово, – заверил девушку Дензил. Он погладил спящего у него на коленях Олли. – Конечно, это может вылететь у него из головы на неделю или две, но в конце концов он сделает то, что обещал.
– Интересно, что она подумает, когда получит наш подарок, – улыбнулась Джоди.
– Может, она напишет об этом книгу, и тогда мы сможем узнать ее мнение наверняка.
– Или, может, она сочинит новую мелодию… А ветер, спускавшийся с холмов, исполнял над ночным городом сказочную, наполненную шепотом тайны музыку и, пролетая через море и поля, уносил ее дальше – в бесконечность.

БЛАЖЕННЫ ИЩУЩИЕ

Я встретил тебя давно, но тебе это неизвестно, ибо тебя там не было – только твой призрак. Призрак, который выскользнул из твоей книги, чтобы явиться мне.

Джек Дэнн. Ночные встречи

Спустя год Джейни Литтл снова стояла на пустоши рядом с Мен-эн-Толом, и под мышкой у нее был зажат небольшой футляр, в котором она хранила свою нортумбрийскую волынку.
Она часто приходила сюда: порой вечером, порой днем; иногда с Феликсом, иногда одна. Она сидела у камня и играла на вистле, пытаясь пробудить свой разум. Но сегодня, в первую годовщину тех событий, она просто смотрела на Мен-эн-Тол и больше чем когда бы то ни было сожалела о своей неспособности восстановить в памяти подробности той ночи.
Она помнила Джона Мэддена и все, через что он заставил их пройти. Она помнила Дедушкин рассказ о безумном Майкле Бетте и несчастном Дэйви Роу. Но что касается магии и музыки…
Как и в истории, описанной в книге Данторна, все постепенно словно погружались в какое-то забытье, пока наконец и вовсе не перестали думать о случившемся. Все, кроме Джейни.
Она нередко доставала из Дедушкиного альбома заветную фотографию и подолгу разглядывала на ней кресло, рядом с которым впервые увидела Маленького Человечка, играющего на скрипке. Он был там! В этом она готова была поклясться кому угодно. Однако теперь он все чаще казался ей всего лишь игрой света…
Сегодня на ферме у Бойдов была вечеринка, устроенная по случаю их с Феликсом возвращения из осеннего турне по Калифорнии.
Молодой человек по-прежнему не жаловал сцену – то, что изредка он подыгрывал Джейни на бойране, было не в счет. Зато он согласился работать над звуком во время ее концертов, и девушка была уверена, что никогда еще исполняемая ею музыка не звучала так хорошо.
Сам Феликс брался за инструмент лишь на вечеринках, но Джейни чувствовала, что его страх перед публикой тает с каждым днем, и терпеливо ждала, когда он объявит ей о своем намерении сыграть вместе с ней на ближайших гастролях. Правда, до сих пор этого не произошло, однако Джейни не отчаивалась, утешая себя мыслью, что он решится на это очень скоро: «новая и перевоспитывающаяся» Джейни старалась быть справедливой.
Феликс принял активное участие в записи ее третьего альбома, но при этом наотрез отказался от причитающегося ему гонорара и славы: он боялся, что после этого зрители захотят видеть его на сцене, а посему ограничился тем, что разрешил упомянуть свое имя в общем списке музыкантов, помогавших Джейни, и после долгих уговоров ей пришлось сдаться.
Альбом продавался очень хорошо – и дома, и за рубежом. Он получил наименование «Маленькая страна». Обозреватель из журнала «Фолк Рутс» утверждал, что это либо в честь Джейни Литтл , либо в честь Корнуолла, который сам по себе являлся прообразом некой маленькой страны, и лишь те, кто читал книгу Данторна, знали о действительном происхождении названия, но хранили его в секрете.
За последний год в жизни Джейни произошла лишь одна крупная перемена: ей начала писать мать. Первое письмо – с извинениями – Джейни оставила без ответа, она ведь ничем не была обязана этой женщине. Но письма продолжали приходить ежемесячно. В них не было упреков за молчание – Конни просто сообщала дочери об изменениях в своей судьбе: она уехала из Нью-Йорка и устроилась на работу в театр, о чем мечтала с детства. Денег у нее теперь было маловато, зато она чувствовала себя абсолютно счастливой. А еще она купила все альбомы Джейни и очень гордилась дочерью.
В конце каждого письма значилось: «Твоя любящая мать Конни».
Сегодня Джейни наконец ответила ей. Она отнесла конверт на почту и, только бросив его в ящик, поняла, с каким тяжелым грузом на сердце ходила все это время. Теперь же она испытала такое облегчение, что ей захотелось петь. Идти на музыкальный вечер к Бойдам было еще рано, и Джейни решила отправиться на пустошь.
Одна.
На восходе луны.
С волынкой.
Кемпи встретил ее с нескрываемой радостью.
Сейчас он лежал рядом, высунув язык, и следил за тем, как Джейни готовит волынку. Впрочем, настроив инструмент, она вдруг отложила его и, улыбнувшись псу, шагнула к Мен-эн-Толу.
Луна как раз всходила.
Джейни осмотрелась и, убедившись, что, кроме Кемпи, который, судя по всему, сам был большим авантюристом, за ней никто не наблюдает, протиснулась через дыру в камне. Обойдя его, она пролезла через нее опять. И опять. И так девять раз, отсчитанных вслух.
Джейни не пыталась попасть в другой мир. Она просто хотела увидеть его. Поверить, что он существует…
Но туман не поднимался с окружающих болот. И яркой вспышки света не последовало.
И музыка не зазвучала…
Только спокойствие ночи. Звезды мерцали в небе – удивительно чистом для этого времени года, и луна продолжала подниматься над горизонтом.
Джейни рассмеялась над собственной наивностью и стряхнула пыль с одежды.
Она была разочарована своей неудачей, но не удивлена: в конце концов, если бы чудо так легко являло себя каждому любопытствующему, то полмира уже давно сбежалось бы к этому камню.
И потом, разве Питер Гонинан не предупреждал ее, что настоящая магия…
Джейни невольно вздрогнула, когда ее рука коснулась какого-то незнакомого предмета, приколотого к отвороту куртки. Достав из кармана фонарик, который она захватила с собой из машины, девушка посветила себе на грудь.
Это была небольшая брошка. Дрожа от волнения, Джейни прикоснулась к ней. Похожая на сувенирные домики и маяки, которые продавались пару лет назад, она была выполнена в виде книги в кожаном переплете, на котором значилось…
Водя по крошечной обложке дрожащим пальцем, Джейни прочла название:
«Маленькая страна».
Мистическое тепло разлилось по ее телу. Она взглянула на камень и неожиданно увидела там мужчину: он сидел на вершине Мен-эн-Тола, болтая ногами. Джейни сразу узнала его. Это был Уильям Данторн. Правда, выглядел он совсем не так, как на старых Дедушкиных фотографиях, а скорее так, как если бы ему удалось благополучно дожить до этих дней.
Он улыбался ей, и в глазах его светилась тайна…
Джейни моргнула, и образ исчез. Но тепло осталось. Как и воспоминание о чудесной встрече.
И брошь…
Выключив фонарик, Джейни быстро подхватила волынку и начала играть.
Бур доны гудели подобно пчелиному рою, а чантер, казалось, сам выводил мелодию, которая рождалась здесь, на месте. «Как два Билли, вместе взятых!» – с восторгом подумала Джейни, когда музыка зазвучала в унисон с ее собственным сердцем:
Дум-дум. Дум-дум.
И этот же ритм раздавался где-то глубоко под землей… и там, вдалеке.
Джейни чувствовала себя так, словно ей только что сообщили какую-то невероятную, но очень хорошую новость, и вот теперь, не в силах таить ее в себе, она без слов кричала об этом на весь мир.
Простая джига звучала эхом первородной музыки, и в ней угадывался шепот тайны и ритм древнего танца. И море за морем, волна за волной, пустошь за пустошью, холм за холмом, она стремились в бесконечность…
Музыкальный вечер у Бойдов имел оглушительный успех – друзья уверяли, что мелодии, исполняемые на кухне фермы, долетали даже до Сент-Ивз и Лендс-Энда.
Но Джейни-то знала, что они в действительности слышали.
– Это была первородная музыка, – объяснила она Феликсу и Клэр на следующий день.
Музыка Маленькой страны, живущей в потаенных глубинах души каждого человека.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортон, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Часть 1. ЗАКОЛДОВАННЫЙ НАРОДЕЦ (Страница 1)
    • ВЗДОРНАЯ МУЗЫКАНТША (Страница 1)
    • ЖИЗНЬ ПЕРЕМЕНЧИВА (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
    • ВОЗВРАЩЕНИЕ МОРЯКА (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 2)
    • ТИХОНЬКО, КАК МЫШЬ (Страница 2)
    • ОХОТА (Страница 2)
    • ЧТО, ЧЕРТ ВОЗЬМИ, ТЕБЯ ТРЕВОЖИТ? (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 3)
    • ОНА ИСЧЕЗАЕТ! (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
    • НОЖ ВЫДЕРНУТЬ И ВНОВЬ ВОНЗИТЬ (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 4)
    • СОБАКИ В КУСТАХ (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
    • ЗЛОПОЛУЧНАЯ ЧАШКА ЧАЯ (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 5)
      • 4 (Страница 5)
      • 5 (Страница 5)
      • 6 (Страница 5)
      • 7 (Страница 5)
      • 8 (Страница 5)
    • СИЛЫ, ДВИЖУЩИЕ МИРОМ (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 6)
      • 3 (Страница 6)
    • ОТЧАЯНИЕ МУЗЫКАНТА (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 6)
      • 4 (Страница 6)
      • 5 (Страница 7)
      • 6 (Страница 7)
    • БРОДЯЧАЯ ТРЯСИНА (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
    • ЧЕТЫРЕ ПЯТКИ В ОДНОЙ КРОВАТКЕ (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 8)
      • 3 (Страница 8)
      • 4 (Страница 8)
      • 5 (Страница 8)
      • 6 (Страница 8)
      • 7 (Страница 8)
      • 8 (Страница 8)
    • ГЛУПЫЙ СТАРИК (Страница 8)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
      • 4 (Страница 9)
      • 5 (Страница 9)
    • ЗАГАДКА (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
  • Часть 2. УТРАЧЕННАЯ МУЗЫКА (Страница 10)
    • КОГДА ТЫ БОЛЕН, ЧАЮ ЛИ ТЫ ХОЧЕШЬ? (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 10)
      • 3 (Страница 10)
      • 4 (Страница 10)
      • 5 (Страница 10)
      • 6 (Страница 10)
      • 7 (Страница 11)
    • ТРОНЬ МЕНЯ, ЕСЛИ СМЕЕШЬ (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 11)
      • 4 (Страница 11)
      • 5 (Страница 12)
      • 6 (Страница 12)
      • 7 (Страница 12)
      • 8 (Страница 12)
    • ДУХ НА ГРАНИ (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
      • 3 (Страница 12)
      • 4 (Страница 12)
      • 5 (Страница 13)
      • 6 (Страница 13)
      • 7 (Страница 13)
    • ДЕЛО СДЕЛАНО (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 14)
    • ЛЕППАДУМДОУЛЕДУМ (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
      • 3 (Страница 14)
      • 4 (Страница 14)
      • 5 (Страница 14)
    • НЕИЗМЕННЫЙ БИЛЛИ (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 15)
      • 3 (Страница 15)
    • ЧЕЛОВЕК, КОТОРЫЙ УМЕР И ВНОВЬ ВОСКРЕС (Страница 15)
    • ИТАК, Я БЫЛ ТАМ (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 16)
      • 4 (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
    • ВРАГ МОЙ УДАЧЛИВЫЙ (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 17)
      • 4 (Страница 17)
      • 5 (Страница 17)
      • 6 (Страница 17)
      • 7 (Страница 17)
      • 8 (Страница 17)
      • 9 (Страница 17)
      • 10 (Страница 17)
      • 11 (Страница 17)
    • ВОССТАНЬ НА МИР ПЕРЕД СОБОЙ (Страница 18)
    • СКЛАДНОЙ ВИСТЛ (Страница 18)
      • 1 (Страница 18)
      • 2 (Страница 18)
      • 3 (Страница 18)
      • 4 (Страница 18)
      • 5 (Страница 18)
      • 6 (Страница 19)
      • 7 (Страница 19)
    • ПРОБНЫЙ КАМЕНЬ (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
    • НЕКОТОРЫЕ ГОВОРЯТ, ЧТО ДЬЯВОЛ МЕРТВ (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 19)
      • 3 (Страница 20)
      • 4 (Страница 20)
  • ЭПИЛОГ (Страница 20)
    • НЕВЕРОЯТНАЯ ХОРОШАЯ НОВОСТЬ (Страница 20)
    • БЛАЖЕННЫ ИЩУЩИЕ (Страница 20)


Чарльз Де Линт - Маленькая страна

Чарльз Де Линт

Маленькая страна

 Читать книгу

Аннотация

Чарльз де Линт – всемирно известный писатель, автор знаменитого цикла «Легенды Ньюфорда». В своих произведениях де Линту удается мастерски сочетать элементы магического реализма, мистики и триллера. Богатство языка, тонкий психологизм образов и непредсказуемость сюжетных ходов снискали этому автору любовь миллионов читателей по всему свету. Деньги, власть и любовь… Кто не жаждет этого? И кто устоит перед соблазном в одночасье обрести все блага, что сулит нам жизнь? На протяжении многих лет Орден Серого Голубя охотится за книгой, которая содержит тайные знания и дает власть над миром. Глава ордена Джон Мэдден готов на все ради достижения вожделенной цели и не остановится даже перед убийством. Однако заветное произведение совершенно случайно попадает в руки хрупкой девушки Джейни, мечтающей о власти лишь над музыкой и сердцем любимого. Бедняжка даже не подозревает, что, прикоснувшись к загадочной книге, ставит под угрозу собственную жизнь. А мир вокруг меж тем необратимо меняется…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel