Чарльз де Линт - Лунное сердце

1 Чарльз де Линт

ЧАСТЬ I. ВОРОБЕЙ В ЧЕРТОПОЛОХЕ

Скажи мне, где любви начало?
Ум, сердце ль жизнь ей даровало?
(Шекспир У. Венецианский купец.
Акт 2, сцена 3.
Пер. Т.Л. Щепкиной-Куперник)

Глава первая

Когда-то Сара Кенделл прочла, что история мира подобна дереву. Она понимала, что, говоря об истории, имеют в виду не цепь мелких происшествий обычной будничной жизни. Скорее подразумевают великие события, повлекшие за собой существенные перемены в мире и оставшиеся в памяти на последующие годы если не в качестве исторических рассказов, то, во всяком случае, в виде народных сказаний и мифов. Тогда в английском фольклоре Уинстон Черчилль вполне может соседствовать с легендарным Робин Гудом, а Мерлин Амброзиус* [Мерлин Амброзиус (он же Мирддин) - в кельтской мифологии - друид, волшебник, в легендах о короле Артуре - учитель и наставник Артура. - Здесь и далее прим. пер.] - быть столь же значительной фигурой, как Мартин Лютер. Степень их влияния может быть разной, но все они являются частью мировой истории.
Впоследствии Сара уже не могла припомнить, у кого она вычитала сравнение истории с деревом, но этот образ запомнила хорошо.
Уж слишком легко было представить себе, как...
Прочно укоренившись в прошлом, древо истории тянет свои ветви сквозь наступающие годы, а множество рассказов, из которых складывается история, словно почки, распускаются, превращаясь в листву, засыхают и становятся воспоминаниями, потом процесс этот повторяется в обратном порядке, одно событие связывается с другим, будто нитями паутины, так что каждое создание играет свою роль в истории мира, воспринимая лишь отдельные аспекты общего повествования и замечая, каждое в меру своих способностей, лишь проблески Великой Тайны, лежащей в основе всего.
Рассказов же об исторических событиях неисчислимое множество, их мириады, и зачастую происхождение их столь туманно, а сами события столь малозначительны, что трудно разобраться, о чем идет речь. Лучше всего об этом сказал римский государственный деятель Марк Туллий Цицерон* [Цицерон Марк Туллий (106 г. до н. э. - 43 г. до н. э.) - политический деятель и знаменитый оратор в Древнем Риме. Имя его стало нарицательным для красноречивого человека.]: «Все начинается с малого».
Хотя Цицерон жил и умер почти за две тысячи лет до рождения Сары и хотя ко времени ее появления на свет история была уже настолько запутана, что распутывать ее бесчисленные нити оказалось бы напрасным трудом, Сара была вполне согласна с Цицероном. Она, например, могла точно указать, с какого момента сама стала участвовать в истории, хотя с тех пор прошло много времени. Это случилось, когда в одной из задних комнат антикварной лавки, принадлежавшей ее дяде, Сара нашла кожаный мешочек с малопонятным содержимым.

Букинистическая и антикварная лавка «Веселые танцоры» находилась на Банковской улице между Третьей и Четвертой авеню в том районе Оттавы, который называется Глеб*. [Глеб - район Оттавы, славящийся своей ночной жизнью. Здесь множество ночных клубов, ресторанов, отелей и т. д.] Лавка принадлежала дяде Сары - Джеми Тэмсу. На такое название его вдохновило северное сияние - огни, которые французы называют «les chfvres dansantes», что означает «танцующие козы».
- Это нам очень подходит, - сказал он как-то Саре, облокотившись на длинный прилавок, на котором стоял допотопный кассовый аппарат с ручкой сбоку. - Подумай сама. Что такое Арктика? Лед и снег. Тундра и бесконечные пустынные мили. Кто может рассчитывать встретить здесь такое великолепие, как северное сияние?
Сара улыбнулась:
- Ты намекаешь, что и у нас где-то среди старого хлама можно разыскать какое-нибудь сокровище?
- Намекаю? Да ничего подобного! Это непреложный факт. Когда ты в последний раз разбиралась в куче коробок, сваленных в задних комнатах? А в них ведь вполне может оказаться кое-что - недорогое, но все равно очень ценное. - При этом Джеми выразительно посмотрел на пишущую машинку Сары («Селектрик» фирмы IBM) и на стопку бумаг рядом с ней. - Если бы ты не была так страшно занята и не писала Великий Канадский Роман...
- А что там может быть, в этих залежах? - поинтересовалась Сара. - Лампа Аладдина?
- Кто его знает!
- Вот именно.
- А если ты туда не заглянешь, - с торжеством добавил Джеми, - то никогда и не узнаешь.
Как Сара ни старалась сохранять серьезный вид, ей это не удалось. Оба расхохотались.
Ни тот ни другой в работе не нуждался, во всяком случае по финансовым соображениям. «Веселые танцоры» были для обоих всего лишь развлечением. Получат ли они в конце финансового года какую-нибудь прибыль, зависело от счастливого случая, а не от их усилий, хотя Сара более добросовестно относилась к своей работе, чем Джеми. («Вот что значит быть молодой, - мрачно предостерегал ее Джеми. - Подожди, состаришься, будешь ковылять тут дряхлая среди этого запустения. Тогда увидишь...»)
Это была их обычная шутка, которая повторялась всякий раз, когда Джеми, заходя по тому или иному поводу в лавку, напускал на себя вид озабоченного владельца. Но несмотря на все поддразнивания, оба понимали, что, если когда-нибудь их лавка станет такой же чистенькой, как более новые магазинчики на этой улице, она потеряет половину своего очарования.
В лавке «Веселые танцоры» царил беспорядок, там было довольно пыльно, но грязной ее назвать было нельзя. Книжные полки, уставленные толстыми фолиантами в кожаных переплетах, занимали две стены, а в застекленных эркерах, выходивших на улицу, были выставлены образчики тех достопримечательностей, которые имелись в лавке, но выставлены в таком прихотливом беспорядке, что это отвращало многих покупателей, а многих, наоборот, привлекало. Не слишком привередливые могли и в самом деле отыскать здесь сокровища. Будто осенние листья, разметенные ветром, в лавке в беспорядке теснились старинные стулья, комоды, буфеты, письменные столы, качалки, плетеная мебель, подставки для зонтов, утыканные свернутыми в рулоны картами, тростями с набалдашниками, а также ритуальными предметами африканских колдунов.
За кассой свободного места тоже не было. Дверь с филенками из орехового дерева вела в подсобные помещения, в умывальную и в крошечную кухоньку, рассчитанную только на тех, кто не страдает клаустрофобией. По обе стороны от двери вдоль стен тянулись полки, чем только не забитые - начиная от стопок книг и календарей и кончая более примечательными предметами. Тут же на возвышении стоял письменный стол Сары, так что, задумавшись, она могла смотреть в окно. На столе, на площади четыре на три фута, располагались ее пишущая машинка, пепельница, кофейная кружка, разваливающиеся стопки справочников, мягкий игрушечный мишка по имени мистер Тистл, с клетчатым от заплаток животом, стопка журналов «Нэшнл Джиогрэфик» и латунный стаканчик для карандашей.
Кроме того, на задней стенке стола были ячейки для бумаг, забитые письмами (отвеченными и неотвеченными), конвертами, еще какими-то бумагами, здесь лежали водительские права Сары (которые она постоянно забывала взять с собой, когда пользовалась машиной), небольшой кассетный плеер, соединенный с двумя аудиоколонками, опасно балансировавшими на железных кронштейнах над эркерами, и папки для хранения материалов, необходимых для начинающего писателя, - сотни заметок на обложках книжечек от картонных спичек, на крошечных листочках, вырванных из записной книжки, - сведения о том, у кого находится тот или иной ее рассказ и сколько раз он был отвергнут, список принятых рассказов (их было одиннадцать! ), адреса всех корреспондентов Сары: сначала расположенные в алфавитном порядке, они теперь почему-то оказались полностью перемешанными.
В тот день, когда Сара вспомнила о чулане и о стоявших там, покрытых пылью коробках, которые никогда не открывались, она как раз и нашла кожаный мешочек. Думать об этом было гораздо легче, чем о том, какой же роман она собирается писать - триллер, готический, фэнтези или некую своеобразную комбинацию из всех трех. Коробки поступали в лавку с распродаж случайных вещей, из загородных домов, с сельских аукционов и бог знает откуда еще. С романом дело не клеилось, и Сара решила заняться коробками.
Прикрыв пишущую машинку от пыли куском проеденного молью бархата с замахрившимися краями, Сара, сидя за прилавком на высоком стуле, разбирала уже третью коробку. Как и в двух предыдущих, хлама и пыли в ней было гораздо больше, чем каких-либо ценностей. Сара вздыхала и старалась сделать что могла, не обращая внимания на грязь, покрывшую руки и попавшую под ногти. Она постукивала ногой в такт песне, исполняемой шотландской группой «Глупый колдун», которую поставила на плеер, и о чем-то мечтала.
Хотя Сара относилась к той небольшой части человечества, которая смотрит на обыденность сквозь призму воображения, взбалмошной она не была. Она могла придумывать историю какой-нибудь безделушки, строя в уме всевозможные невероятные варианты ее происхождения, и одновременно размышлять, какую цену ей назначить, аккуратно печатала сумму на маленькой этикетке и приклеивала ее на нижнюю часть указанной безделушки.
Роющаяся в коробке Сара вряд ли годилась для обложки журнала «Антиквар», но во всяком случае можно было набросать с нее портрет человека предприимчивого. Темно-русые густые кудри ниспадали ниже плеч со своевольной правильностью, словно заросли боярышника. Сара была небольшого роста, хрупкая, тонкая в кости, с ярко-зелеными глазами и отнюдь не классически красивым, а скорее, необычным лицом. Как всегда, на ней были выцветшие джинсы, бесформенный старый свитер и практичные коричневые кожаные ботинки, отчаянно нуждавшиеся в том, чтобы их почистили.
- Я хочу чувствовать себя самой собой, - устало отвечала Сара очередной подруге, которая с самыми лучшими намерениями допытывалась, почему бы Саре не одеваться помодней. - Жизнь и так трудна, - говорила Сара, - а тут еще ходи, как манекенщица.
- Но... - отваживалась спорить подруга.
- На кого бы я хотела быть похожей, - говорила в таких случаях Сара, - так это на оборванку. Ну, знаешь, вся в заплатах и в лохмотьях.
Сдувая пыль со следующего слоя вещей в коробке, Сара вполне могла почувствовать себя самой собой, а то и полнейшей замарашкой. На щеке у нее уже остались широкие грязные полосы, и вокруг поднималось облако пыли. Закашлявшись, она вытащила из коробки последнее сокровище - заводного пластмассового мишку, который бил в маленький барабан, но маленькие барабанные палочки были сломаны, а ключик, которым заводили игрушку, потерян. Сара задумчиво потрясла ее; судя по звуку, внутри были только обломки механизма. Она подумала, не выбросить ли мишку, но, взглянув на мистера Тистла, решила, что на это у нее не поднимется рука. Тогда она написала на этикетке: «10 центов», приклеила ее к мишкиной подошве и стала разбираться дальше. К мишке присоединилась медная пепельница (75 центов), затем чашка без блюдца (50 центов), оловянная сбивалка (15 центов) и почтовая открытка в деревянной рамке (2 доллара 50 центов - из-за рамки). На открытке был изображен замок на Луаре.
«Пора бы позавтракать», - подумала Сара и снова полезла в коробку.
На этот раз она вытащила пакет из коричневой бумаги. Скреплявшая пакет липкая лента пожелтела и потрескалась от времени. Представив себе, будто это - подарок к Рождеству или к ее дню рождения, Сара немного потрясла пакет и постучала по нему. Но не поняла, что внутри, и разорвала бумагу.
Внутри оказался рисунок в рамке и маленький кожаный мешочек, выглядевший так, словно его сделали из дубленой оленьей кожи. Затягивающие мешочек бечевки были завязаны узлом. «Хорошо, - подумала Сара, разглядывая мешочек. - Его можно использовать в качестве кошелька для мелочи». Свой старый Сара как раз потеряла вчера где-то между работой и домом.
Она отложила мешочек в сторону и стала рассматривать рисунок. Он был сделан пером и акварелью. Рамка была из белого, неизвестного Саре дерева, твердого, с тонкими волокнами. На рисунке двое мужчин сидели друг против друга на лесной поляне. Несмотря на небольшие размеры, картинка изобиловала множеством мелких деталей. Лес напомнил Саре работы Роберта Бейтмана* [Бейтман Роберт (1842-1922) - канадский художник.] - сучковатые стволы, грубая кора, четко очерченные листья. Каждая травинка тщательно выписана, так же как и ноздреватая поверхность огромного валуна на краю поляны.
Сара переключила внимание на сидящих мужчин. Один из них был индеец. Он сидел, скрестив ноги, держа на колене маленький ритуальный барабан. По обе стороны грубого лица свисали черные волосы, заплетенные в две косы, украшенные бусами. Штаны и рубашка были из оленьей кожи. По вороту рубашки шел вышитый орнамент из бус и зубчатых раковин. На лице цвета меди ярко сияли удивительно синие глаза.
Сара откинулась на стуле и некоторое время смотрела на рисунок издали. Детали были выписаны с изумительной точностью. Все бусины в волосах индейца были разного цвета. Сару поразило мастерство художника, она и сама когда-то пыталась заняться рисованием, но, поняв всю безнадежность затеи, бросила ее. Однако приобретенный опыт привел к тому, что к любому талантливому произведению она относилась с благоговением. Снова приблизив рисунок к глазам, она стала рассматривать спутника индейца.
Он явно был белый, хотя художник наделил его темным загаром. При этом он ничем не напоминал ни первых исследователей Канады, ни coureurs de bois* [Coureurs de bois (фр.) - канадский охотник (в основном на пушного зверя), траппер (ист.).], о которых Сара читала в книжках по истории (но почему она отнесла нарисованную сцену к определенному историческому периоду, в тот момент она сказать бы не могла). Белый казался старше индейца, в его рыжих волосах поблескивали седые пряди. Он тоже был в кожаных одеждах, таких же простых, как и у его собеседника, но, если судить по одежде, он был жителем каких-то других краев. Вокруг шеи у него был повязан кожаный ремень, на котором висел странный Y-образный предмет. На коленях белый держал нечто напоминающее небольшую кельтскую арфу. Глаза у него, как с удовлетворением отметила Сара, были зеленые, правда, почему это ее порадовало, она не могла бы сказать. Индеец держал в руке трубку и передавал ее своему рыжеволосому собеседнику, дым длинной спиралью поднимался вверх. «Наверное, это трубка мира», - подумала Сара. Она поискала глазами подпись художника, но не нашла ничего, что позволило бы определить автора рисунка. Вздохнув, она отложила рисунок в сторону и взглянула на мешочек, который лежал в пакете вместе с рисунком. Может, в мешочке есть что-то, что поможет установить, чей это рисунок?
Развязав узел, Сара высыпала содержимое мешочка на прилавок. «Странно», - подумала она, разглядывая выпавшие предметы. Среди них был искривленный коготь со слишком тупым для когтя кошки концом. Скорее это был коготь собаки или... волка. Сара повертела его в пальцах и решила, что, судя по размерам, он принадлежит не такому крупному животному. Пожалуй, лисе.
Затем Сара стала рассматривать пучок маленьких коричневых перышек, перевязанных кожаным шнурком. Рядом лежали сухие зерна пшеницы, от темно-коричневых до ржавых и желтых, приклеенные на узкую кожаную ленту. Здесь же был округлый камешек с тонкими прожилками, напоминающими кварц. Но самыми странными оказались последние два предмета.
Во-первых, плоский диск из кости. Поднеся его к глазам, Сара различила едва заметный рисунок на каждой из сторон. На одной были тщательно вырезаны оленьи рога, на другой - четверть луны. По краю каждой стороны шел орнамент, настолько затертый, что рассмотреть его почти не удавалось. Сара положила диск под лампу, освещавшую ее стол, прищурилась, в одном из ящиков нашла лупу и внимательно изучила изображение. Под лупой рисунок стал четким: это был традиционный кельтский ленточный орнамент.
Сара откинулась на стуле, положив перед собой на прилавок и лупу, и диск. Теперь у нее было о чем помечтать, не то что прежде. Размером диск был с игральную шашку, сильно потертый и похожий на толстую круглую пуговицу. Интересно, для чего он служил?
Последним, что Сара взяла в руки, был комочек сухой глины, по размерам напоминавший крупные мраморные шарики, с которыми она играла в начальной школе. Она постучала по нему ногтем, кусочек глины отвалился, и под ним что-то тускло блеснуло, словно бронза. Охваченная радостным возбуждением, Сара принялась осторожно отколупывать глину. Вскоре у нее на ладони лежало маленькое колечко шириной в четверть дюйма, и, разглядывая его в лупу, Сара обнаружила на нем тот же ленточный орнамент, что и на костяном диске. Что бы это значило? Она взвесила кольцо на ладони, решила, что оно из золота, и попробовала надеть на безымянный палец левой руки, как ни странно, оно оказалось точно впору.
Некоторое время Сара любовалась им, а потом внезапно вспомнила о проклятых кольцах, которые невозможно снять, и поспешно стащила его с пальца. Когда оно снова оказалось у нее в руке, Сара посмеялась над своим разыгравшимся воображением и положила кольцо рядом с прочим содержимым мешочка. «Какая странная находка», - подумала она, улыбаясь своей удаче.
Сара принадлежала к людям суеверным. Как гласит пословица: «Заметишь монетку, ее подними, и будет удача тебе в эти дни». Сара всегда поднимала монетку, какой бы тусклой и грязной она ни была. Никогда не проходила под лестницей, никогда не продолжала путь, если дорогу перебегала черная кошка, иногда, стараясь избежать грозящей ей неведомой неудачи, могла обойти целый квартал. Она непременно переписывала двадцать раз «письма счастья» и рассылала их по знакомым, хотя понимала, что все это обман. Гуляя по берегу реки, подбирала гладкий камешек и месяцами носила его в кармане. На счастье.
А теперь вот это.
Все, что лежало сейчас на прилавке, казалось чьей-то коллекцией предметов, приносящих удачу. Коготь, камешек, перья, зерна и костяной диск - все это можно найти в медицинском мешочке с амулетами у индейцев. Правда, индейцы не пользуются кельтским ленточным орнаментом и золотых колец у них тоже нет. Во всяком случае, тогда не было.
На этот раз Сара сама удивилась, почему она решила, что все это - древние вещи? Ведь у нее не было никакой зацепки, чтобы датировать рисунок или шаманский мешочек... Но почему-то она не сомневалась, что находки древние. И от этой уверенности у нее возникло странное ощущение. Она снова взглянула на рисунок. «Шаман и кельтский бард», - подумала она.
Отведя взгляд, она быстро заморгала и глубоко вздохнула. Ну ладно, пусть древние. Ничего в содержимом мешочка не позволяло узнать, кто автор рисунка. Сара осмотрела коробку, надеясь, что Джеми позаботился написать на ней, откуда она. И действительно обнаружила написанную его мелким почерком этикетку: «ИЗ ПОМЕСТЬЯ ДОКТОРА ЭЛЕДА ЭВАНСА».
Элед Эванс. Судя по имени, валлиец. Сара попыталась представить себе, как он выглядел. Наверное, напоминал Альберта Швейцера*. [Швейцер Альберт (1875-1965) - врач, миссионер в Экваториальной Африке. Лауреат Нобелевской премии мира (1952 г.).] Она пожала плечами и снова принялась изучать рисунок, нагнувшись к нему так, что почти касалась его носом.
И вдруг все вокруг закружилось. У Сары возникло ощущение, что лавка, как по волшебству, исчезла, а на ее месте вырос лес с картинки. Это произошло так внезапно, что у Сары даже дух захватило, она почувствовала перемену с такой остротой, словно ее полоснули бритвой. Она услышала запах кряжистых кедров, густой травы на поляне, увидела рядом с собой высокие, устремленные к небу сосны, их темно-зеленые верхушки упирались в облака. В ноздри ударил пряный запах черной земли.
Испугавшись, Сара подняла глаза от рисунка, боясь, что лавка и впрямь исчезла, а лес остался. Но она по-прежнему сидела в «Веселых танцорах» среди нагромождения всякой всячины. За окном продолжал моросить мелкий дождь, оставляя на окнах множество мелких капель. Группа «Глупый колдун» как раз допевала свои развеселые песенки. Ничего не изменилось. Если не считать того, что в самой Саре произошли кое-какие перемены. Лавка расплывалась у нее перед глазами, ей не хватало леса, который она только что видела, ощущала, вдыхала его аромат...
У Сары учащенно билось сердце. Она снова взглянула на рисунок, ожидая, что видение вернется, но рисунок оставался таким, как был - штрихи тушью и акварель в деревянной рамке. Непонятно. Она подвигала пальцем лежавшие на прилавке вещицы из мешочка и покачала головой. Всего минуту назад ей казалось, что она действительно очутилась где-то в другом месте. Может быть, у нее начинается грипп?
В этот момент звякнул колокольчик над входной дверью и реальный мир вторгся в размышления Сары в легко узнаваемом облике Джеральдины Хэтауэй. Она стояла в дверях, повернувшись к Саре спиной, и стряхивала воду с зонтика, который затем со щелчком закрыла.
- Ну, здравствуйте, мисс Кенделл, - сказала мисс Хэтауэй. У нее запотели очки, она сняла их, порылась в сумке, достала платок и принялась протирать стекла. - Как ваш бизнес сегодня?
- Спокойно, - ответила Сара. Так и было, по крайней мере до этой минуты.
- Понятно. Погода... ну, сами знаете. - Очки вернулись на нос хозяйки, платок - в сумку. - Я вижу, - продолжала она, уставившись на беспорядок на прилавке, - вижу, у вас новое поступление. Есть что-нибудь интересное для меня?
- Трудно сказать, - ответила Сара. - Тут в основном всякий хлам.
- Ну, вы ведь знаете, как говорят: что для одних хлам... - Мисс Хэтауэй уже подходила к прилавку, и ее голос постепенно затихал.
Сара подавила стон. Хорошо бы понять, что нужно Джеральдине Хэтауэй. Желание что-то купить возникает у нее, только если эта вещь уже отложена для кого-нибудь другого. Тут она начинает размахивать чековой книжкой и спорит до тех пор, пока Сара, еле сдерживаясь, не начинает мечтать, как бы свернуть ей шею.
- О, смотрите-ка, а это что? - Мисс Хэтауэй схватила золотое кольцо, вывалившееся из шаманского мешочка. - Сколько стоит?
- Оно не продается, - сказала Сара и приготовилась к худшему.
- Глупости. В таких заведениях, как ваше, продается все. Не морочьте мне голову. Я дам вам хорошую цену. Ну, скажем, пятнадцать долларов.
«Я не злюсь, - уговаривала себя Сара. - И не буду злиться. Покупатель всегда прав. Быть вежливой выгодно. Ну что за вздор! Не придется мне больше встречаться с мисс Хэтауэй, так еще и лучше».
- Ну! - потребовала мисс Хэтауэй. - Не скрипите зубами, девушка! Это дурная привычка. У вас найдется для кольца коробочка?
- Боюсь, оно не продается, - ровным голосом проговорила Сара. - Прежде всего, это чистое золото.
- Ну и что? Двадцать долларов, и ни пенни больше.
- А во-вторых, это мое кольцо, и я не собираюсь его продавать.
- Деловые люди так себя не ведут.
«Раз, два, три. Глубокий вдох».
- Поймите же, - попробовала урезонить ее Сара, - я не собираюсь его продавать.
- Тогда не надо было выставлять его.
- Я и не думала его выставлять. Я просто сидела за прилавком и... - Сара покачала головой. - Неважно, что я с ним делала. Я его не продаю, и это окончательно.
Мисс Хэтауэй уставилась на нее.
- Ничего себе, хороший разговор! Я сообщу о вас властям. Сначала вы предлагаете товар для продажи, а потом отказываетесь его продавать. И хочу добавить...
- Это мое право! - вспылила Сара. Она была вне себя от гнева, и ее голос становился все громче: - Я не обязана что-то продавать, если не желаю! Мне все равно, можете жаловаться хоть в Парламент, пусть они издадут закон, где будет сказано, что я должна продать кольцо! Вы его все равно не получите!
- И хочу добавить, - повторила мисс Хэтауэй, - что вы крайне грубы.
- Груба? Я? - Сара взяла себя в руки. Она стала глубоко дышать, стараясь успокоиться, и заговорила снова. - Мисс Хэтауэй, - сказала она как можно вежливей. - Я не собираюсь продавать это кольцо, и не стоит больше об этом говорить. - Она отобрала кольцо у мисс Хэтауэй. - Благодарю вас. И может быть, в будущем вы предпочтете делать покупки в другом месте? Мне не нужны подобные сцены.
- Сцены? А в чем, собственно, дело? - На одно благословенное мгновение мисс Хэтауэй потеряла дар речи. - Я требую, чтобы вы вызвали менеджера.
- Я и есть менеджер.
- Тогда владельца.
- Я и владелица тоже, - солгала Сара. Она представила себе, что будет с Джеми, вызови она его к разъяренной Джеральдине Хэтауэй. Да после этого он не станет разговаривать с Сарой целую неделю!
- Тогда... тогда...
Сара вышла из-за прилавка, взяла покупательницу за локоть и повела ее к дверям.
- Мы закрываемся, - сказала она.
- Но сейчас всего два часа!
- Мы закрываемся на ланч. До свидания, мисс Хэтауэй.
Они почти дошли до дверей, когда женщина сделала последнее заявление:
- Я требую, чтобы ко мне относились с уважением!
Сара уже не могла сдерживаться.
- Вон! - закричала она. - Вон! Вон! - вопила она и просто вытолкала мисс Хэтауэй за дверь.
Оказавшись на тротуаре, та сердито раскрыла зонтик и поглядела на Сару.
- Ноги моей здесь больше не будет! - громко сказала она, надеясь привлечь внимание прохожих. К несчастью, из-за дождя все сидели дома и улица была пуста.
- Замечательно! - ответила Сара и захлопнула дверь.
Она заперла ее, перевернула табличку «Открыто» так, что снаружи оказалась надпись «Закрыто», и протопала к своему стулу. Там, кипя от гнева, она сидела довольно долго, прокручивая в уме всю сцену. И начала хихикать. Ну и ну! Она даже не думала, что у нее хватит духу проделать подобное. Скорей бы рассказать об этом Джеми!
Сара разжала ладонь и посмотрела на кольцо, из-за которого разгорелся сыр-бор. «Оно - мое!» - окончательно решила она. Вот одна из приятных сторон работы в «Веселых танцорах». Ее собственные комнаты были так же, как и лавка, забиты всякими приглянувшимися ей безделушками. И рисунок, и остальное содержимое мешочка будут там как раз на месте. Сара провела пальцами по рамке. Кто же все-таки художник? Она снова посмотрела на коробку.
«Доктор Элед Эванс», - пробормотала она и решила позвонить Джеми, узнать, помнит ли он, откуда взялась коробка и кто такой доктор Эванс.
Утром Джеми сказал ей, что ему нужно закончить «эту проклятую статью» для международного журнала «Дикая природа». Так что, наверное, он сейчас сидит за письменным столом в Почтовой комнате. Она сняла телефон с полки, где находились еще термос для кофе и стопка старых исторических журналов, которые она уже много лет собиралась выбросить. Поставив телефон на прилавок, Сара набрала номер и, дожидаясь, пока Джеми снимет трубку, стала складывать свои находки в мешочек.
- М-м-м? - раздался голос Джеми после седьмого гудка.
- Привет, Джеми. Закончил свою статью?
- О, привет, Сара. Почти. Трудно свести все воедино. Как, черт возьми, ты обобщишь материал о грибах?
- Их едят за обедом.
- Заб-бавно!
- Догадайся, кого я сейчас выставила из лавки?
Джеми рассмеялся:
- Неужели известного австрийского исследователя Дэвида Линдсея?
- А вот и нет. Джеральдину Хэтауэй!
- Не может быть!
- Может.
- Молодец, - похвалил ее Джеми.
- И все утро трудилась как вол, разбиралась в чуланах.
- Из-за этого ты и отрываешь гения от работы?
- Гений знал бы, как состряпать статью про грибы.
- Бросай все и приходи обедать, мелкая негодница.
Сара рассмеялась. Она перекатывала кольцо в ладони и, еще раз сверившись с коробкой, правильно ли она запомнила имя, спросила:
- Джеми, ты знаешь некоего доктора Эледа Эванса? Э-л-е-д-а?
- Знал одного такого доктора. Он был профессором истории в Карлетоне* [Карлетонский университет в Оттаве.], умер несколько лет назад. В семьдесят шестом. А почему ты спрашиваешь?
- Понимаешь, на одной из коробок, которую я разобрала, было написано: «Из поместья Эледа Эванса». Он что, валлиец?
- Родился в Уэльсе, а вырос в Торонто. Переехал в Оттаву, когда в шестьдесят третьем ему предложили работу в университете.
- А как коробка с его вещами попала в наш чулан?
- Ах вот ты о чем... Я довольно хорошо знал Эледа. Умирая, он оставил все, что имел, мне. У него не было семьи, только какие-то дальние кузины в Уэльсе, и ему не хотелось отдавать собранные за всю жизнь сокровища в чужие руки. Большинство его вещей - мебель, книги и прочее - находятся у нас в Доме. Но было еще несколько коробок со всяким хламом, я хранил их на задах лавки, в чуланах. Хотел продать то, что там лежало, да рука не поднялась копаться в них. Я даже забыл, что они там. Я уже давно не вспоминал Эледа Эванса. Странно, что ты о нем заговорила. Кстати, он любил грибы.
- Тогда, может быть, мне так и оставить эту коробку в чулане?
- Нет. Хранить ее нет никакого смысла. Я уверен, Элед и не хотел бы, чтобы я хранил этот хлам. Книги и всякий антиквариат - вот что занимало его больше всего. Вряд ли в этих коробках есть что-нибудь путное.
- Даже в безлюдной арктической тундре можно набрести на сокровища, - сказала Сара с улыбкой.
- Что?
- Ты не поверишь, но я нашла там очень красивый рисунок. Перо, тушь и акварель. Он был художник?
- Насколько я знаю, нет.
- И тут есть еще кое-что - прелестная вещь. Похожа на шаманский мешочек индейца. Ну, знаешь, маленький кожаный мешок со всякими амулетами. Коготь лисы, несколько перьев, пшеничные зерна. Но самое интересное - костяной диск, и на нем вырезан рисунок. И еще маленькое золотое кольцо.
- Золотое кольцо?
- Угу. Оно было внутри глиняного шарика. Я по нему постучала, и глина рассыпалась, а под ней оказалось кольцо.
- Странно. Хотя Элед интересовался всякими редкостями, особенно теми, что как-то относились к антропологии. Он любил старые вещи - по-настоящему старые. Ну, скажем, гончарные изделия ацтеков, наконечники для стрел и так далее. Та волшебная, обмазанная глиной бутыль в виде демона, что стоит у тебя в гостиной, тоже из его коллекции.
Что-то щелкнуло в мозгу у Сары.
- Вспомнила, - сказала она. - Просто раньше я их не связывала. Кажется, я видела Эванса перед тем, как уезжала в Европу. Он был такой высокий, стройный, с пушистыми усами, как у Йосемита Сэма*. [Йосемит Сэм - персонаж мультипликационных фильмов американского мультипликатора Фриша Фреленга (1906-1995).]
- Йосемита Сэма? Какое лирическое описание! И для этого я учил тебя в колледже?
- Я не ходила в колледж, дурачок.
- Ну, это не моя вина!
Наступила длинная пауза в разговоре.
- Ну, - сказала Сара. - Так все-таки это был он?
- Конечно, - ответил Джеми. - Я как раз думал о нем. В прежние дни он частенько захаживал к нам в Дом, взять книжку из библиотеки, поиграть в шахматы. Он выиграл у меня пятьдесят три партии подряд.
Сара обвела взглядом лежащие на прилавке предметы.
- А ты знаешь, что у него был пластмассовый заводной мишка? - спросила она.
- А ты знаешь, - ответил Джеми, - что мне еще надо закончить эту проклятую статью? Даже если я рискую показаться грубым...
- Очень грубым. Ну ладно, неважно. Только не вздумай заявиться в лавку, а не то я за ухо выволоку тебя отсюда, как вывела мисс Хэтауэй. Я сегодня ужасно свирепая.
Джеми рассмеялся:
- Придешь к обеду? Байкер весь день торчит на кухне, стряпает какое-то дикое мексиканское блюдо.
- Без грибов?
- Я еще по крайней мере год даже смотреть на них не смогу.
- Тогда я вернусь к обеду. По-моему, лавку можно закрыть пораньше. Погода сегодня гнусная, и единственным посетителем за весь день была дорогая мисс Хэтауэй.
- Ладно. Захвати с собой рисунок, если сможешь. Хотелось бы взглянуть. И этот, как его - шаманский мешочек.
- Захвачу. Пока.
- Пока.
Сара положила трубку и снова стала рассматривать свои находки. Наконец она собрала все в мешочек, осталось только кольцо. Она хотела сунуть туда и его, но вдруг пожала плечами и надела кольцо на палец. На счастье.
Подойдя к дверям, Сара отперла их, выглянула наружу, оглядела улицу, чтобы проверить, не притаилась ли где Джеральдина Хэтауэй, и перевернула вывеску «Открыто». Прежде чем отправляться домой, она разберет еще одну коробку. Сара вставила новую пленку в магнитофон, и по лавке понеслись нежные звуки «Канона» Пахельбеля*. [Пахельбель Йохан (1653-1706) - немецкий композитор и органист, прославившийся своими произведениями для органа. Наиболее известное из них - «Канон ре-мажор».] Подпевая, Сара вернулась к своим делам. В коробке, в которой с каждым следующим слоем вещей становилось все больше пыли, никаких интересных находок не оказалось. Один раз Сара оторвалась от работы, скрутила сигарету, закурила и, отложив сигарету в сторону, снова принялась разбирать коробку. В отличие от покупных, ее сигарета тут же погасла.
Когда Сара дошла до предпоследнего слоя, колокольчик над дверью звякнул. Она вздрогнула, но улыбнулась, увидев, что входит вовсе не Джеральдина Хэтауэй, вернувшаяся, чтобы взять реванш, а Джули Симс - официантка из ресторана на углу Третьей авеню и Банковской улицы.
- У тебя перерыв? - спросила Сара и, воспользовавшись возможностью оторваться от работы, закурила.
- М-м-м. Целых долгих пятнадцать минут. Господи, ну и день сегодня!
Сара засмеялась. Джули была ее лучшей подругой. Когда Сара впервые встретилась с ней, ей показалось, что та немного цинична - уж очень насмешливые были у Джули глаза, из-за них все, о чем она говорила, звучало довольно язвительно. Но вскоре Сара поняла, что ее впечатление обманчиво.
Джули очень много работала, совмещая ресторан с курсами в «Карлетоне», которые она посещала по утрам два раза в неделю. К тому же она растила восьмилетнего сына. У нее было замечательнное чувство юмора, и она отличалась готовностью попробовать все, что угодно, лишь бы попробовать. Вдвоем с Сарой они ходили на всевозможные курсы по рукоделию и народным ремеслам и получали неподдельное удовольствие, преподнося друг другу на Рождество и на дни рождения сделанные собственными руками шедевры. Апогея эта страсть достигла в прошлом году, когда Джули подарила Саре макраме размером четыре на два фута, изображавшее сову с большими бусами из полированного дерева вместо глаз. Сове предстояло висеть на стене. А Саре еще предстояло ответить Джули тем же, и она вынашивала планы мести.
- У тебя как никогда занятой вид, - сказала Джули, стряхивая воду с плаща. - А Джеми сегодня не заходил? - Она поискала, куда бы повесить плащ, и пристроила его на ручку двери, ведущей в подсобные помещения.
Сара помотала головой.
- Я просто разбираю старый хлам. - Она отодвинула в сторону то, что лежало на прилавке, и поставила две кружки для кофе. - Хочешь кофе?
- Что угодно! Только бы присесть на несколько минут. Господи, как я ненавижу дневную смену! Простаиваешь на ногах ровно столько же, а чаевых получаешь куда меньше.
- Сливок нет. Утром забыла купить по дороге.
- Неважно. - Джули устроилась на гостевом стуле за прилавком и вытянула ноги. - Ох, мне бы побездельничать тут до конца дня! Не возражаешь?
- Будь моей гостьей. - Сара налила кофе из термоса и в третий раз зажгла свою сигарету. - Хотя здесь чаевых будет еще меньше.
- Ну, если уж говорить о неприятном, то я видела, как мимо ресторана протопала старушка Хэтауэй. Она что, заходила к тебе?
- Я ее вышвырнула. - Да ну? - Джули расхохоталась и, не успев поставить кружку на прилавок, расплескала кофе. - Не верю!
- Чистая правда. Она довела меня до бешенства.
- Она кого угодно доведет.
- На этот раз она меня просто вынудила. Не выгони я ее, честное слово, свернула бы ей шею.
- На твоем месте я и свернула бы! Это было бы куда эффектней! - Джули помолчала, ожидая продолжения, потом добавила: - Ну? Может, сообщишь подробности?
Сара с заговорщицким видом придвинулась к подруге и принялась рассказывать, что произошло.
- Так ей и надо, - одобрила Сару Джули, когда та замолчала. - А что ты нашла? Можно взглянуть?
Сара стащила с пальца кольцо и протянула ей.
- Определенно золотое. - Джули поворачивала кольцо из стороны в сторону. - Похоже, старинное.
- Коробка появилась из поместья профессора-историка, Джеми его знал.
- Похоже, оно действительно старинное. Посмотри, какой цвет.
Джули приложила его к обручальному кольцу, которое специально носила на работе, чтобы посетители не приглашали ее на свидания. Правда, помогало это в половине случаев. Рядом с обручальным кольцо Сары выглядело просто роскошным.
- Что-то уж слишком блестит, - сказала Сара. - Похоже на бронзу.
- Наверное, в нем содержание золота выше, чем в моем. - Прежде чем вернуть кольцо, Джули взвесила его на ладони. - Тяжелое. Интересно, сколько же ему лет?
- Может быть, сто?
Джули пожала плечами:
- Надо узнать. Только вот где это сделать? У ювелира, наверное. Или в музее.
- Спрошу Джеми, - решила Сара. - Он знает.
Джули кивнула, снова взяла кружку и взглянула на часы.
- Кошмар! Ты посмотри, сколько времени! - Она отхлебнула кофе, вскочила, стащила плащ с дверной ручки и скорчила унылую гримасу. - Не знаю, дотяну ли до конца дня, - простонала она, но тут же лицо ее просветлело. - А у тебя суббота занята?
- Понятия не имею. А что?
- У меня свободный вечер. Может, мне разориться на бэби-ситтера для Робби и взять два билета в театр?
- А кто играет?
- Да какая разница? Просто хочется куда-нибудь выйти, и чтобы мне подавали пиво. Для разнообразия. Только очень задерживаться я не могу, в воскресенье я хотела отвезти Робби к маме.
- До конца недели я тебе сообщу. Идет?
- Отлично. Увидимся.
Над дверью снова звякнул колокольчик, и Джули исчезла.
Сара поглядела на заставленный прилавок и пожалела, что не спросила у Джули, сколько же времени, поискала свои часы и нашла их за пишущей машинкой. Пятнадцать тридцать. Она посидит тут еще полчаса и пойдет домой. Сара перевернула кассету в магнитофоне, включила Делиуса* [Делиус Фредерик (1862-1934) - английский композитор-импрессионист.] и снова принялась за работу.
Когда она добралась до дна коробки и разложила все на соответствующих столах, было уже шестнадцать тридцать. Она сунула рисунок и шаманский мешочек в свой рюкзак, застегнула пальто и вышла из лавки.
Дойдя до половины квартала, Сара остановилась, стараясь припомнить, подергала ли она дверь после того, как заперла ее. Каждый раз, уходя из лавки, она неизбежно останавливалась где-то на ближайших улицах и думала об этом. Убедив себя, что, конечно, все заперла, она пошла дальше. К тому времени, как Сара приблизилась к Дому, странное ощущение, будто бы она перенеслась куда-то, испытанное ею, когда она рассматривала рисунок, уже скрылось в каком-то далеком уголке ее мозга. Но сам рисунок и содержимое шаманского мешочка по-прежнему казались ей невероятно интересными находками, и ей не терпелось показать их Джеми.

Глава вторая

Дом, где жила Сара, назывался «Домом Тэмсонов».
Он занимал целый большой квартал и был построен по проекту Энтони Тэмсона - прадеда Джеми. Судя по его дневникам, Энтони мечтал о «диковинном Доме, напоминающем, если угодно, лабиринт, но при этом уютном. О готическом, но не строгом. И обязательно с башнями». Башен действительно было три. В северо-западной размещались комнаты Сары, выходившие окнами на Паттерсон-авеню, там, где она примыкает к Центральному парку.
С О'Коннор-стрит, одной из главных транспортных магистралей в центре города, на которой по мере приближения к Дому Тэмсонов появлялось все больше резиденций, Дом казался кварталом старомодных городских особняков, построенных впритык друг к другу. Но таким был только фасад, а внутри Дома, по всей его длине, тянулась беспорядочная вереница комнат и коридоров в два, а местами и в три этажа, не считая чердаков. От карниза до конька крыши шли высокие фронтоны. Причудливые слуховые окна и обветшавшие карнизы местами оплетал дикий виноград. Все входные двери действовали, и каждая открывалась в холл.
Такой же северный фасад выходил на Паттерсон-авеню, а южный - на Клемоу-авеню. С этой стороны Дом был не такой длинный, и двери здесь открывались не все, а только одна или две, хотя прорези для почты действовали во всех дверях. Джеми доставляло удовольствие пользоваться при переписке разными фамилиями и разными адресами. Комнаты, расположенные вдоль этих улиц, связывали парадный фасад на О'Коннор c задним, смотревшим на Центральный парк и на Банковскую улицу за ним.
Парк служил приютом для голубей и воробьев, для бегунов трусцой, для солнцепоклонников и пьяниц. Там непременно попадалась хотя бы одна торговка марихуаной. Летом его заполоняли горластые дети, а зимой парк становился суровым, пустынным и задумчивым. Снег покрывал скамейки и деревья белыми простынями, напоминавшими чехлы на мебели в покинутом доме. В парке оставались немногочисленные выносливые птицы, которым удавалось выжить не за счет собственных талантов, а благодаря щедрости живущих по соседству с парком людей, подбрасывавших им хлебные крошки и птичий корм.
В центре квартала, занимаемого Домом, тоже был парк, только недоступный для посетителей, и о его существовании знали очень немногие. Дом Тэмсонов относился к тем достопримечательностям Оттавы, на которые обращают внимание только приезжие. Местные жители даже не глядели в его сторону. Сад за стенами Дома занимал четыре акра*. [Приблизительно полтора гектара.] В нем росли березы, дубы и кедры, несколько яблонь и ягодных кустов, а также можжевельник, хорошо ухоженные боярышник, сирень и розы, здесь же был огород и множество цветущих растений.
За всем этим любовно ухаживал живущий в Доме садовник по имени Теодор Берчин, который настаивал, чтобы все звали его Фред. Это был высокий неуклюжий человек, напоминавший Дон Кихота, с непокорной гривой седых волос и подкрученными вверх усами. Шея у него была тонкая, как у аиста, руки и ноги тоже тонкие, его отличала склонность сражаться с собственными ветряными мельницами, в том числе со всеми, кто не оказывал его растениям должного уважения, которого они, по его мнению, заслуживали. Часто видели, как он подстригал кусты и при этом извинялся перед ними.
Сад поражал тех, кто попадал в него впервые, тем, что казался гораздо больше, чем был на самом деле. Один только Фред знал его досконально. Дорожки сада сходились в центре возле заросшего травой невысокого холма, где бил фонтан, окруженный скамейками, словно король придворными. Скрытые в зелени статуи - гномы, нимфы и сказочные звери - выглядывали из листвы или внезапно возникали за поворотом дорожки, пугая гостей, ранее здесь не бывавших.
Сара выросла в Доме Тэмсонов. Ее родители - сестра Джеми Джиллиан и ее муж Джон Кенделл - владелец крупнейшей телекоммуникационой компании - погибли в автомобильной катастрофе, когда Саре было шесть лет. В их завещании указывалось, что девочка должна остаться на попечении дяди. Когда первое потрясение от их гибели и от того, что они доверили ему Сару, прошло, Джеми приступил к своим новым обязанностям, как обожающий отец.
Годы шли, и отношения дяди и племянницы развивались, пройдя несколько этапов, - сначала это была привязанность дочери и отца, осложнявшаяся трудностями переходного возраста Сары и последовавшим за этим ее стремлением познать самое себя, и постепенно эти отношения стали такими, как теперь. Теперь Сара и Джеми были добрыми друзьями. У него всегда находилось для нее время - по собственному детству он знал, как это важно. Его отец Натан, овдовевший вскоре после рождения Джиллиан, не жалел времени, чтобы заняться детьми. При этом он знал, когда лучше оставить их одних, давая им возможность действовать самостоятельно. И, воспитывая Сару, Джеми неизменно следовал примеру своего отца.
Оставшиеся в живых Кенделлы - брат отца Сары Питер и старшая из женщин в роду Норма - пытались забрать Сару из Дома Тэмсонов к себе («чтобы дать ей приличное христианское образование»), но до суда дело не дошло, так как они поняли, что ни Джеми, ни Сара не проявляют ни малейшей заинтересованности в телекоммуникационной империи Кенделлов и не возражают против того, чтобы накапливающиеся проценты снова вкладывались в дело.
Джеми не нужны были их деньги; наследство, полученное от отца, и гонорары от собственных публикаций позволяли жить безбедно. Он считал активную деятельность своих родственников всего лишь упражнениями в становящейся все более популярной игре в «Монополию». Джеми подписал бумагу, в соответствии с которой Питер Кенделл получил возможность распоряжаться вкладами Сары от ее имени, а Питер подписался под тем, что отказывается от всех притязаний стать опекуном самой Сары. Джеми, наблюдавший со своего места за столом, как адвокат Кенделлов прячет в портфель подписанные бумаги, почувствовал, что все вздохнули с облегчением.
Сара, которой к тому времени исполнилось девять, была явно сделана из того же теста, что и ее дядюшка, и Кенделлы поняли, как трудно им будет справиться с ее воспитанием. Проведя успешные переговоры, для чего они на самом-то деле и приехали, Кенделлы, откланявшись, исчезли из жизни Сары и появлялись только в дни ее рождения, в день окончания школы и иногда на Рождество.
Комнаты Сары в северо-западной башне служили ей убежищем, где она скрывалась от мира вообще и от постоянного наплыва гостей, который не давал пустовать бесчисленным комнатам Дома Тэмсонов. У Сары была гостиная, и, как ни удивительно, она содержала ее в образцовом порядке. Там был действующий камин, стояли удобные стулья, сервант и горка с китайским фарфором, стереосистема со случайным набором записей, хранившихся в трех шкафчиках из яблоневого дерева. Пол устилал персидский ковер, на окнах висели шторы в тон ему, позаимствованные из «Веселых танцоров», в разных местах комнаты стояли маленькие столики. Окна выходили на Паттерсон-авеню и на часть Центрального парка, примыкающую к Банковской улице. Из гостиной дверь вела в мастерскую-студию, заставленную, как и лавка. Главное место здесь занимал длинный рабочий стол возле одной из стен, окно над ним выходило во внутренний сад.
Две другие двери из мастерской вели одна в ванную комнату со старинной ванной с медными кранами и такими же ножками в виде лап с когтями, вторая - в спальню.
Спальня была святая святых. Здесь стоял сундук из кедра, где хранились все сокровища Сары и ее талисманы, кровать с четырьмя столбиками, двумя подушками и стеганым ватным одеялом в цветочек. У окна висела классическая гитара в футляре, стоял дубовый стул с высокой спинкой и мягким сиденьем. Большой гардероб был забит джинсами и свитерами, но в нем наличествовала и эксцентричная индейская юбка, а рядом со шкафом стоял туалетный столик с зеркалом. Одна из стен была занята книжными шкафами, в половине из них хранились книги - популярные бестселлеры, детективные романы, фэнтези, произведения ирландских писателей начала века и волшебные сказки, а вторая половина была отдана детским игрушкам Сары - здесь красовались мягкий мишка с оторванными ушами, кукла, чьи глаза уже не закрывались, как ее ни тряси, латаный-перелатаный кролик с тонкими лапками, а также множество безделушек и антикварных вещиц.

1 Следующая страница


Лунное сердце 2

Сюда Сара и вернулась с работы, запыхавшись после того, как поднялась по лестнице, перепрыгивая через две ступеньки. Она сбросила куртку, сменила уличные туфли на домашние мокасины, затем, свернув и закурив сигарету, порылась в рюкзаке и вынула свои новые сокровища. Дым витал над ее головой, а Сара пританцовывала по комнате с рисунком в руках, прикидывая, куда бы его повесить.
В спальне уже висела репродукция картины Бейтмана «Лось», а напротив копия картины Гейнсборо*. [Гейнсборо Томас (1727-1788) - выдающийся английский художник, портретист и пейзажист.] Остававшаяся стена была занята фотографиями Джули, Байкера, Джеми, друзей и гостивших в доме знакомых. А в мастерской стены были украшены плакатами фестивалей народного искусства, ярмарок и афишами разных поп-групп. В гостиной висела акварель Байкера без названия, на которой сквозь живую изгородь выглядывала лиса, и «Заяц» Дюрера* [Дюрер Альбрехт (1471-1528) - великий немецкий художник и гравер.], вырезанный из старой книги по искусству и вставленный в принесенную из лавки рамку. С «Зайцем» соседствовала фотография Джеми с растрепанной и неуклюжей Сарой, когда ей было четырнадцать лет. И снимок ее кота Така, когда тот был еще котенком.
В конце концов Сара решила повесить рисунок над ночным столиком в спальне. И, утвердившись в этом решении, отправилась искать Джеми, гадая, с кем столкнется по дороге. В Доме Тэмсонов можно было встретить кого угодно.
В кабинет, находившийся в левом крыле Дома, время от времени набивались поэты; в саду, к неудовольствию Фреда, один раз какой-то фокусник пытался заколдовать куст лилий, чтобы на нем расцвели розы; университетский профессор - специалист в области фольклора - провел немало часов за изучением библиотеки Джеми и тихо вскрикивал, наталкиваясь на редкое издание, на которое в университетской библиотеке не было даже ссылки; стриптизерша и балерина как-то вытащили всю мебель из одной из гостиных на втором этаже для того, чтобы удобнее было сравнивать свои танцевальные движения; изучающий Библию студент, перепутав Тэмсона с Самсоном, несколько дней слонялся по Дому в поисках древних реликвий.
«Дом Тэмсонов, - думала Сара, - похож на перенесенный в Оттаву караван-сарай». В нем охотник Сетон-Томпсон* [Сетон-Томпсон Эрнест (1860-1946) - канадский натуралист, охотник, писатель. Автор книг о животных.] чувствовал бы себя как рыба в воде. Если все, что о нем рассказывали, было правдой, то даже странно, как это она до сих пор не столкнулась с ним в каком-нибудь из коридоров.
Не будь у Сары комнат, где можно было укрыться, она уже давно тихо сошла бы с ума. Однако Дом не всегда заполоняли гости, по крайней мере не всегда совершенно незнакомые, да и большинство из них долго не задерживались. Случалось и так, что проходили недели, а в Доме никого посторонних не было. Только очень немногие застревали в нем так надолго, что, по сути дела, оставались тут жить.
Кончалось тем, что эти немногие начинали выполнять какие-то обязанности. Фред стал садовником, Байкер - бывший лихой мотоциклист - ведал безопасностью. Сейчас он жил в Доме с художницей из Огайо, которая специализировалась в японской живописи. Последним в списке укоренившихся в Доме был Сэм Петтисон, писатель; он, как и Сара, сочинял короткие рассказы, которым еще предстояло выйти в свет. Он был похож на владельца гастрономического магазина: невысокого роста, суетливый человек лет сорока пяти с круглой, лысеющей головой и курчавыми черными волосами. Он наводил порядок в библиотеке, хотя большую часть времени стучал на своей «Олимпии» и заполнял мусорные корзины скомканными листами рукописей. В последнее время Сэм взялся за написание сценариев для телевизионных сериалов под названием «Король Кенсингтона» и не желал слушать никого из тех, кто говорил ему, что все, там написанное, взято с потолка.
Джеми не обращал особого внимания на гостей, если они сами не искали его, и Сара научилась вести себя так же. Когда она как-то раз заговорила о них с дядей, Джеми только пожал плечами.
- Надо же им где-то быть, - сказал он. - Видит бог, Дом достаточно большой. Они обитают здесь по той же причине, что и мы с тобой и остальные постоянные жильцы. Чтобы хоть на некоторое время укрыться от внешнего мира. Я не могу им в этом отказать. Они похожи на нас, Сара. Отклоняются от нормы. А так как в нашем Доме отклонение как раз и считается нормой, они могут здесь расслабиться. Здесь не надо приноравливаться, здесь все чувствуют себя как дома.
Саре как раз и нравилось то, что Дом Тэмсонов не был похож на мир, находившийся за его стенами. Стоило переступить его порог, и ты попадал туда, где нужно выбросить из головы все, что ты знаешь, и действовать по новым правилам. Если внешний мир казался ей утратившим свои секреты и расстилался перед ней, как бесконечная плоская пустыня, лишенная каких-либо чудес и неожиданностей, то здесь, в лабиринте комнат и коридоров, Сара снова могла столкнуться с чем-то загадочным и вновь обрести веру в чудеса.
И хотя казалось, что в этом Доме может царить только хаос, по какому-то неписаному правилу все, кто попадал в Дом - и гости, и его постоянные жильцы, - тщательно убирали за собой и старались ничего не повредить.
А Байкер говорил об этом так:
- Похоже, Дом заботится о себе сам, правда? Он так магически воздействует на людей, что никто ничего не портит. Просто смех, да и только!
Как бы то ни было, Дом Тэмсонов, с его переплетающимися коридорами, с бесчисленными комнатами, тайными переходами и лестничными колодцами, с фасадами, которые он показывал внешнему миру, скрывая от посторонних глаз внутренний сад, был местом примечательным, вполне соответствующим его примечательному владельцу.

- Занятно, - проговорил Джеми, выслушав Сару.
Она нашла его в Почтовой комнате. Комнату назвали так из-за того, что во время забастовки почтовых служащих в ней три недели жил обслуживавший Дом почтальон. Он сортировал старые письма и бормотал себе под нос, что во всем нужен порядок и что жадность и алчность - смертные грехи, что не помешало ему впоследствии охотно принять прибавку к жалованью и занять прежнюю должность.
Джеми как раз собирался выпить предобеденную чашку чая, который настаивался в кружке прямо у него на письменном столе, когда в комнату вошла Сара. На столе рядом с кружкой высилась аккуратная стопка рукописных листов - та самая статья о грибах.
Джеми был маленького роста, но это компенсировалось его необыкновенной подвижностью, он напоминал туго закрученную пружину, готовую вот-вот развернуться; ясные серые глаза смотрели зорко, как у сокола. Седые волосы начинали редеть на темени. Пышная лохматая борода местами еще сохраняла первоначальный каштановый цвет. Джеми предпочитал носить коричневые вельветовые брюки, своеобразные ирландские твидовые жилеты, точнее говоря, спортивные куртки без рукавов, рубашки из хлопка и мягкие ботинки-мокасины. Он, как одержимый, стремился к знаниям, но интересовали его не просто ясные, доказуемые факты, а другие, более тонкие материи, познаваемые скорее инстинктивно и, следовательно, открытые для вопросов... по крайней мере для тех, кто способен оспорить реальность всего того, «что нельзя обнаружить и определить одними только строго объективными методами». Джеми и в детстве, живя в отцовском доме, в тех комнатах, где теперь обитала Сара, отличался редкостной тягой к ученью, он самозабвенно погружался в древние сказания и загадки, а когда старый Натан скончался, весь Дом-лабиринт Тэмсонов остался Джеми в наследство.
Денег, которые он получал от ценных бумаг, оставленных ему отцом, было достаточно, чтобы поддерживать Дом в хорошем состоянии, а если удавалось немного экономить то на одном, то на другом, то Джеми мог и путешествовать, когда ему этого хотелось, чтобы расширить свой кругозор в бесконечной погоне за знаниями. Потом он начал публиковаться, и у него появился еще один источник доходов, которые поступали в банк, там накапливались проценты, и сумма увеличивалась с каждым годом, словно буйно растущий лес.
Солидный счет в банке обеспечивал то, что Джеми называл свободой - свободой, позволяющей заняться гигантской головоломкой - Великой Тайной Вселенной, и не тратить драгоценное время на старания обеспечить крышу над головой.
Когда Джеми начинал свои исследования, он фиксировал каждую мелочь, которую удавалось узнать, сначала заполняя записные книжки, затем целую серию дневников в матерчатых переплетах, содержание которых отдало бы его в руки инквизиции, если бы таковая еще существовала. В конце концов Джеми приобрел компьютер. И теперь, помимо прочего, компьютер хранил у себя в памяти все открытия, сделанные Джеми в прошлом и настоящем, - запутанный массив сведений, который только электронный мозг и мог хранить в каком-то подобии порядка и выдавать на экран монитора именно те данные со всеми перекрестными ссылками, которые Джеми запрашивал.
Джеми всему давал названия. Свой компьютер он назвал «Memoria»* [Память (лат.).], файл, в котором хранились его открытия, назывался «Aenigma»*. [Загадка (лат.).] Паролем для вызова этого файла служило слово «Rogare»*. [Спрашивать (лат.).] Латинские названия, по мнению Джеми, придавали всему проекту упорядоченность. Он утверждал, что латынь, уже переставшая быть живым языком, за долгие годы переродилась в нечто закостенелое и превратилась в душный склад слов, используемых всеми существующими науками. Так почему бы и ему не воспользоваться этим складом? И он назвал свое занятие «арканологией»* [Arcanus - тайный (лат.).] - изучением таинственного.
Его увлеченность никогда не ослабевала, ведь он постоянно чувствовал, что находится на пороге открытия, что вот-вот у него в руках окажется ключ, который поможет разгадать все загадки. Мысль о том, что какой-то ответ, пусть даже не исчерпывающий, приведет к разгадке тайн, не давала Джеми покоя. Нужно только найти этот ответ. Это стало предметом его поисков, его Граалем*. [Грааль - Святой Грааль - символ божественной благодати, на поиски которого отправлялись рыцари короля Артура. В этом паломничестве они искупали свои грехи.] Ведь то, что он делал, продолжало семейную традицию: недаром в библиотеке на полках хранились тома дневников его деда, плотно исписанные мелким небрежным почерком, а рядом покоились переплетенные рукописи отца Джеми, напечатанные на машинке.
Сестра Джеми Джиллиан никогда не интересовалась эзотерикой. Она всегда боялась выделяться, быть не такой, как все, ее очень смущало впечатление, которое ее семья производила на окружающих, главным делом своей жизни она считала строгое соблюдение всех требований быстро меняющейся моды. Для Джеми до сих пор было загадкой, почему сестра оставила Сару на его попечение. Ему в голову приходило только одно объяснение: в то время Джиллиан позволила тэмсонизму выйти в ее душе на первый план и инстинктивно поняла, что для Сары, пусть только едва начавшей ходить, пребывание в Доме дяди сулит куда более интересную жизнь, чем та, которую выбрала для себя ее мать.
И вот, поскольку Джиллиан была такой, какой была, Джеми унаследовал Дом и депозитную ячейку в банке, полную ценных бумаг и других предметов, более интересных и более ценных, тогда как Джиллиан досталось все остальное, весьма значительное состояние Натана. Ни один из них при этом не поставил под сомнение мудрость их отца.
Соединив свое наследство с семейным состоянием Кенделлов, Джиллиан и Джон стали обладателями богатств, исчислявшихся девятизначными цифрами.
После гибели родителей Сары - Джиллиан и Джона - большая часть состояния перешла к Саре, которую привлекал скорее настрой Тэмсонов, чем деловитость практичных Кенделлов, так что огромное наследство весьма озадачило Сару. Когда ей исполнился двадцать один год, она получила юридическое право вступить в совладение империей Кенделлов, но появлялась в их конторе всего дважды в год, чтобы подписать какие-то документы. В результате этих посещений ее банковский счет пятого числа каждого месяца увеличивался на ощутимые суммы.
Сейчас в Почтовой комнате Джеми с блестящими глазами увлеченно рассматривал странную коллекцию предметов, найденных Сарой. Он брал со стола одну вещицу за другой, внимательно и долго изучал ее. Наконец он положил все на стол и принялся набивать трубку.
В кружках, стоявших на низком столике между Джеми и Сарой, дымился чай. Сара терпеливо ждала, сворачивая себе сигарету, она знала, что не следует торопить Джеми, когда он над чем-то раздумывает.
Почтовая комната сама располагала к размышлениям. Здесь вдоль стен, закрывая их, стояли книжные полки. Свободными оставались только западная стена, которую делили между собой камин с каминной полкой, буфет и бюро с поднимающейся крышкой, и восточная, с окном, выходившим на улицу О'Коннор. Сдвинутый к заднему краю бюро, стоял монитор, а перед ним - клавиатура, с помощью которой Джеми общался со всем этим множеством электронных схем и микрочипов. В бюро, где с левой стороны были ящики, помещался сам компьютер, сквозь вентиляционные отверстия доносилось его тихое урчание, наверное, он проверял свои запоминающие устройства и ворчал, как старик.
- Не знаю, что бы это могло означать, - сказал Джеми, с удовольствием раскуривая трубку. Черенком трубки он постучал по рамке рисунка. - Картинка сама по себе примечательна... А вместе с содержимым шаманского мешочка... - Джеми покачал головой и выпустил в потолок струйку дыма.
Сара вздохнула. Она смотрела в окно и уже не в первый раз удивлялась, что даже через открытые окна не слышит уличного шума.
- В Доме странная акустика, - сказал ей как-то Джеми. - И еще более странные комнаты. Я, например, открывая дверь, никогда не знаю, та ли комната за ней, в которую иду. Но за годы я научился с этим справляться. Убедился, что комната, куда входишь, обычно как раз та, которая нужна.
Отвернувшись от окна, Сара взяла со стола кольцо и надела его на палец:
- По-моему, это просто коллекция всяких редкостей.
Джеми снова отрицательно покачал головой:
- Нет, это нечто большее. Все это имеет какое-то особое значение, какой-то смысл. Рисунок так и притягивает к себе.
- Именно. Это и я почувствовала. Мне даже показалось на какой-то момент, что рисунок куда реальнее, чем лавка.
- Да, ты говорила. - Джеми пыхнул трубкой. - Я думаю, - добавил он, - надо утром показать это Поттеру. Вдруг он сможет назвать художника или хотя бы время, к которому этот рисунок относится. Хотя меня удивляет...
- Что?
Джеми поднял брови:
- Во-первых, синеглазый индеец. Во-вторых, то, что он делит трубку с тем, кто, вне всяких сомнений, является кельтским бардом. Хотя этот рисунок послужил бы прекрасной иллюстрацией к одной из книг Барри Фелла... - Джеми нахмурился. - Я не уверен, вольность ли это нашего таинственного художника или он рисовал с натуры. Понимаешь, я не знаю, почему мне так кажется, но, по-моему, он все-таки рисовал с натуры.
Сара почувствовала, как по спине пробежал холодок.
- А кто такой Барри Фелл? - волнуясь, спросила она.
- Американец, у него интересная теория, он считает, что Северную Америку открыли кельты, задолго даже до викингов.
- И ты думаешь, что этот художник каким-то образом...
- Вернулся в прошлое и изобразил встречу индейца-шамана с кельтским бардом? - Джеми с сожалением покачал головой. - Вряд ли! Я знаю, глядя на рисунок, чувствуешь, что он и древний, и правдивый, но боюсь, все наши предположения слишком притянуты за уши, просто мне очень нравятся тайны. Нет. Вероятнее всего, художник был на каком-то празднике, посвященном нашему прошлому, и двое парней ему позировали. Давай подождем, посмотрим, что скажет Поттер, а уж тогда будем развивать какие-то теории.
- А что насчет кольца?
- Нам больше повезло с костяным диском, - ответил Джеми. - Я покажу его в музее, пусть проведут углеродное датирование. А на кольце нет клейма ювелира. Ничего нет. Только этот орнамент.
Сара повертела кольцо на пальце и задумалась.
- Как по-твоему, - спросила она, - зачем кому-то было столько возиться и прятать это кольцо в глине?
- Может быть, это какой-то ритуал?
- Довольно странный ритуал.
- А это как посмотреть, - сказал Джеми. - Если мешочек и в самом деле шаманский, тогда все его содержимое имеет отношение к волшебству. И значит, все эти предметы вполне объяснимы. А кольцо... я ни о чем подобном не слышал. Попробую поискать.
- А под какой рубрикой ты собираешься искать? «Золотые кольца, спрятанные в глине»?
- Сам не знаю, - засмеялся Джеми и выбил пепел из трубки. - Поищу после того, как поговорю с Поттером и сбегаю в музей. - Складывая все в мешочек, Джеми спросил: - Хочешь взглянуть на мою статью?
Сара дочитала статью до конца, разгладила листы и сложила их в стопку на столе:
- Здорово. Очень лаконично. Содержательно. - Сара усмехнулась. - Мне особенно понравилось то место на странице шесть, где ты, говоря о грибнице, пишешь «гробница», - придает таинственности. Или это опечатка?
Джеми расхохотался:
- Неисправимая нахалка! Но я этого так не оставлю и страшно отомщу. Если когда-нибудь издашь книгу, я подброшу издателям ту твою фотографию, где ты подстрижена «ежиком», пусть поместят ее на суперобложке.
- Не посмеешь! И потом, я сожгла негатив.
- Но не все копии. Одну я припрятал на всякий случай, вот и пригодится.
- Твоя взяла! Сдаюсь. Я сделаю что угодно, только выброси ее, ладно?
Джеми отложил статью и уклончиво улыбнулся.
- Может быть, - сказал он. - Давай-ка спустимся к обеду и посмотрим, какой кулинарный шедевр состряпал для нас Байкер.
- А фотография, Джеми?..
- Я сказал тебе, что столкнулся сегодня с Расселом? Он получил обещанный грант и с понедельника начинает репетировать. Знаешь, я подумал, не учредить ли грант Тэмсонов, и...
Сара топнула ногой:
- Отдай фотографию!
- Да нет у меня никакой фотографии.
- Ты?..
Джеми усмехнулся:
- Но я хотел бы ее иметь. Ведь мы долго еще ничего подобного не увидим. Сколько времени ты ходила потом, замотав голову шарфом?
- У-ух! - Сара потеряла дар речи.
Джеми попытался сделать покаянную мину.
- Спокойней, спокойней! - пробормотал Джеми.
- Больше я с тобой не разговариваю, - заявила Сара и в гневе вылетела из комнаты, но через некоторое время, спускаясь в кухню, они решили после обеда урегулировать свои разногласия за игрой в го*. [Го - японские шашки.]
Сара и Джеми застали Байкера в кухне, он возился у плиты, помешивая что-то на сковородке, отчего по кухне распространялся пряный аромат. Салли Тиммонс - художница из Огайо - накрывала на стол. Сара подавила усмешку - уж очень нелепо выглядел Байкер у плиты. В башмаках его рост составлял шесть футов два дюйма, на нем были выцветшие джинсы в жирных пятнах, футболка с надписью «Харли Дэвидсон», обтягивающая могучие плечи, в левом ухе красовалась серьга, небритый подбородок зарос трехдневной щетиной, а длинные черные волосы были заплетены сзади в косичку. В отличие от него Салли была маленькая, почти как Сара. У нее были каштановые волосы до плеч, челка до самых бровей, лицо сердечком и глаза - затуманенные и мечтательные. По мнению Сары, такими и должны быть глаза художника. На ситцевое платье Салли накинула не совсем белый рабочий халат.
- Хотите пива из холодильника? - спросил Байкер через плечо. Он еще поколдовал над своим гамбургером под горячим соусом и поставил его на стол.
- Конечно хотим, - ответила Сара. - А сок есть?
- Ананасовый. На второй полке за яблоками.
Затем подошли Фред и Сэм и все сели за обед, состоящий из мексиканских лепешек тако и зеленого салата. Лепешки были коньком Байкера, он научился их готовить, когда в семидесятых жил на границе с Мексикой. Мясную начинку этих маисовых лепешек он сдобрил таким количеством пряностей, что помимо сока и пива обедавшие прикончили еще целый кувшин ледяной воды. Джеми, как всегда, утверждал, что у него до конца жизни останутся рубцы в горле, но все сошлись на том, что обед удался на славу.
Потом Сара мыла посуду - наступила ее очередь. После этого они с Джеми играли в го. У Сары были белые шашки, у Джеми - черные. Игра продолжалась почти три часа и закончилась тем, что Сара загнала Джеми в такое положение, в каком ему оставалось только сдаваться: атаковать он уже не мог.
- В следующий раз я потребую форы, - сказал он, и Сара рассмеялась.
Фред и Сэм разошлись по своим комнатам, а Салли и Байкер, пока шла игра в го, смотрели по телевизору старый фильм с Бет Дэвис*. [Дэвис Бет (наст. имя Рут Элизабет, 1908-1989) - американская кинозвезда.] Игра и фильм закончились почти одновременно. Салли ушла в их с Байкером комнату, Джеми удалился к себе в кабинет, а Сара вместе с Байкером совершила обход Дома. Добровольно взяв на себя обязанности главного охранника - в чем не было никакой необходимости, просто ему это нравилось, - Байкер относился к своей работе с крайней серьезностью. Каждый вечер, перед тем как ложиться спать, он обходил Дом, чтобы проверить, все ли в порядке.
- Ограбить такой дом легче легкого, - сказал он Саре.
- Но если кто-то действительно решит его ограбить, запертые двери и окна никого не остановят. А кроме того, здесь всем рады, - ответила Сара.
- Не всем, - решительно ответил Байкер.
- Ну, Джеми ведь еще никого не выгнал.
- А Дом сам решает, кому оставаться, кому уходить, - сказал Байкер.
Иногда Саре и самой тоже так казалось, но она решила усомниться в логике своего собеседника.
- Но тогда и обходы совершать не нужно, не так ли? - спросила она.
- Да, конечно... но зато я чувствую, что хоть чем-то помогаю, верно? А если возникнет какая-то неприятность...
За последнее время случилась всего одна такая неприятность. Но Байкер справился с ней с пугающей легкостью. В Доме гостила англичанка - одна из литературных знакомых Джеми по Лондону. Однажды вечером она ушла и вернулась в Дом, преследуемая двумя мужчинами, внешность которых рассеивала все сомнения в правильности дарвиновской теории эволюции. Не успели они и пальцем до нее дотронуться, как Байкер уже был тут как тут и быстренько доказал им, что их поведение недопустимо. В результате оба оказались в больнице. Но самым удивительным было то, что при всем своем лихом виде в обычной обстановке Байкер был кроток, как теленок. До тех пор пока не покушались на тех, кого он любил.
Ложась спать, Сара размышляла о Байкере. Было боязно сознавать, что он обладает такой яростной силой, хотя и умеет держать себя в узде. Однажды Сара наблюдала, как он упражнялся с гирями - на покрытых татуировкой руках и на широкой груди блестели капельки пота; она вспомнила, как вздувались его мышцы, когда он занимался на скамье для развития брюшного пресса. А если он принимался за боксерскую грушу, Саре казалось, что под его мощными ударами груша непременно развалится на куски. Но хоть думать о его недюжинной силе и было страшновато, все равно, если когда-нибудь потребуются его специфические таланты, будет спокойнее, что он рядом. А кроме того, Сара любила Байкера, как «большого брата».
Она провела с ним немало счастливых часов, болтая или смотря кино. Байкер обожал кино, начиная со старых немых шедевров и кончая современными. Была у него и художественная жилка. На какие бы курсы ни ходила Сара с Джули, она непременно начинала обучать тому же и Байкера, что помогало ей самой лучше овладеть ремеслом. Сара убедилась, что, только давая кому-то уроки, можно понять, сколько знаешь сама. Байкер перепробовал все - от макраме до мягкой игрушки. Как-то на Пасху он сшил и преподнес Саре кролика с болтающимися ушами, и кролик стал ее любимой плюшевой игрушкой наравне с мистером Тистлом, который теперь сторожил лавку «Веселые танцоры».
Байкер пристрастился к акварели, для него это оказалось лучшим средством выразить себя. Наверно, поэтому они и поладили с Салли. Было забавно смотреть, как этот верзила горбится над акварелью с кисточкой, которая в его больших руках кажется зубочисткой. Висевший в комнате Сары рисунок, на котором Байкер изобразил лису, сделал бы честь любому профессионалу.
Сара посмотрела на рисунок и вспомнила свои дневные находки. Она забыла показать их Байкеру. «Ничего, скоро наступит завтра», - подумала она, и широкий зевок решил дело. Сара прошлась по комнатам, выключила свет в гостиной и в ванной и легла в постель. Натянув одеяло до самого подбородка, она уснула, едва успев донести голову до подушки.
Сара редко видела сны, а если и видела, то почти ничего не запоминала. Она с некоторым раздражением завидовала людям, которым снились длинные интересные сны, и утром они помнили их во всех подробностях; к таким людям принадлежала и Джули.
Как бы то ни было, в эту ночь, едва заснув, Сара угодила в самую середину подобного сна. Ей снилось, что она очутилась на поляне, изображенной на рисунке, который она нашла днем. Но если рисунок был отчетливым, с резко очерченными контурами, то во сне поляна была сумрачной и туманной, и Сара двигалась по ней, как пловец в черной патоке.
Тех двух людей с рисунка на поляне не было. Вместо них она увидела кусок яркой ткани, размером в квадратный фут. На ткани были вышиты орнаменты, и, с трудом прокладывая путь сквозь густой, тяжелый воздух, задерживавший каждое ее движение, Сара медленно подошла, нагнулась и стала рассматривать лоскут.
В центре был большой круг, а внутри него какой-то символ, который Сара посчитала кельтским. Она старалась вспомнить, как он называется. У нее даже был альбом записей одной группы с таким орнаментом на обложке... какая-то бретонская группа... ах да, «Трискелл». Вспомнив название, Сара улыбнулась. Символ назывался «трискелл» или «трискеллион» - три искривленные ветки, расходящиеся от центрального треугольника, заключенного в круг. На ткани от круга отходило четыре полосы, и весь узор напоминал какой-то замысловатый кельтский крест. По краям лоскута шел бордюр из ленточного орнамента со сложными узлами в каждом углу.
Как это бывает в снах, Сара чувствовала, что в ее распоряжении масса времени, и при этом знала, что нельзя терять ни секунды. Как ни странно, она знала и то, что видит сон, - такого она никогда прежде не испытывала. Разве, понимая, что видишь сон, не стараешься проснуться? Во всяком случае, так бывало с ней всегда, когда она видела сны наяву, а в этом у нее была большая практика.
Ощущение, что поблизости кто-то тихо движется, отвлекло Сару от лоскута, и она оглядела поляну. Поляна была пуста, но чье-то присутствие по-прежнему чувствовалось, как будто два человека с рисунка были здесь, но она их не видела. Стараясь подробнее вспомнить, как они выглядели, Сара смогла только представить себе барда с оленьей головой и шамана с головой медведя. И вдруг они оказались по обе стороны от нее, хотя, сосредоточенные друг на друге, ее даже не заметили.
Тут Сара впервые почувствовала, что ей может грозить опасность. Это предчувствие никак не было связано с двумя появившимися людьми. (Людьми? Разве можно назвать людьми тех, у кого вместо своей головы - голова животного? ) Нет, ее взволновало что-то другое. Она снова обвела глазами поляну, но ничего не заметила. А когда опять перевела взгляд на людей, то увидела, что тот, кто был с головой медведя, снял с пояса мешок и вытащил из него пригоршню костяных дисков, в точности таких, какие Сара нашла днем.
Шаман-медведь опустился на колени возле куска ткани и, отложив мешок в сторону, продолжал держать диски в пригоршне. Сара смотрела, как он высыпал их на лоскут. Они падали и медленно крутились, переворачиваясь, словно осенние листья, этих желтоватых дисков были целые сотни. Кроме них, Сара ничего больше не видела - длинный поток падающих, мерцающих дисков цвета слоновой кости, нескончаемый поток, постепенно становящийся серовато-коричневым, и вот уже Сара поняла, что находится одна в каком-то безликом месте.
Вокруг нее, под ногами и над головой вился туман, Сара еще слышала, как звенят падающие диски, и вдруг она тоже стала падать головой вперед, кувыркаясь, словно еще один диск, упавший из чьей-то руки.
Ее прежнее предчувствие взорвалось страхом, когда, выступив из тумана, перед ней оказалась звериная морда. Она подумала, что это шаман-медведь, но, хотя что-то общее с медведем было, этот медведь выглядел ужасающим мутантом - с полосатым, как у гризли, широким лбом и удлиненным, гибким, лоснящимся телом, как у ласки или куницы. В нос Саре ударило зловоние, от которого она чуть не задохнулась. А жуткое чудовище раскрыло пасть, полную длинных желтых зубов, и бросилось на нее.
Завизжав, Сара отпрянула, но опоры для ног не было. Она стала падать, серо-коричневый туман окутал ее, словно паутина, и она не могла убежать от жуткого зверя. Сара видела только оскаленные челюсти. Его горячее дыхание обжигало ей кожу. Она почувствовала, как челюсти сомкнулись, зубы впились ей в лицо, ломая кости...
...Сара проснулась, села на постели, сердце стучало, как отбойный молоток, ночная рубашка прилипла к телу, покрывшемуся гусиной кожей. Она лихорадочно оглядывала спальню, ей нужно было увидеть знакомую обстановку, чтобы снова оказаться на твердой земле. Луна светила сквозь зарешеченные окна, отбрасывая на пол и на стены странные тени, но это были знакомые тени. Сара видела их до этого тысячу раз. В них ничего не пряталось, - это были тени от мебели, книг, гитар. Никаких зубастых чудовищ. Ни шаманов с медвежьей головой, скрывавшей лицо. Ни бардов-оленей.
Сара поглядела на ночной столик и порадовалась, что оставила рисунок в Почтовой комнате. Сейчас она не в силах была бы на него смотреть. Потом постепенно она начала успокаиваться, пульс приходил в норму. Адреналин кончил свою работу. Сара устало откинулась на спинку кровати и долго не могла решиться закрыть глаза. Сегодня ей было одиноко в ее огромной постели, и она пожалела, что с ней нет Стивена.
Стивен Грир был ее последним бой-френдом - черноволосый, с серьезными карими глазами и с сильными руками. Они расстались в сентябре из-за долго тянувшегося спора, который в конце концов достиг апогея. Стивен хотел, чтобы они жили вместе, но не в Доме, а Сара не была готова ни к столь близким отношениям, ни к переезду, во всяком случае с ним и тогда. Терпение не входило в число достоинств Стивена. И способностью понимать других он тоже не отличался. Возможно, без него ей было гораздо лучше. Но как раз сейчас его недостатки не имели значения. Саре просто хотелось, чтобы кто-нибудь обнял ее и сказал, что все в порядке.
Она старалась не думать ни о приснившемся сне, ни о странной связи этого сна с ее дневной находкой, но ничего не получалось. Она крутилась, вертелась, но отделаться от этих мыслей никак не могла, пока не почувствовала, что уже совсем не хочет спать, да и лежать в кровати больше не в состоянии. Сара включила свет, села, оперлась на подушки, подумала еще немного, ей стало душно, она открыла окно, но и это не помогло, и Сара решила пройтись по саду.
Она сменила ночную рубашку на джинсы и свитер, вытащила спортивные туфли и куртку. Решив, что теперь она может противостоять любым сюрпризам ноябрьской ночи, Сара вышла из спальни.
Проходя мимо комнаты Байкера и Салли, Сара услышала тихие голоса, разговор прерывался приглушенными взрывами смеха, и Сара снова остро ощутила свое одиночество. Из комнаты доносилась запись Джона Рейнборна* [Рейнборн Джон (р. 1944) - известный английский гитарист.], и нежные звуки гитары еще долго провожали Сару, хотя голоса Байкера и Салли уже не были слышны. По дороге Сара мысленно называла комнаты, через которые проходила. Однажды летом они с Джеми попытались дать названия всем комнатам в Доме, но сдались, не дойдя и до половины, и решили, что уж лучше пусть комнаты сами приобретают имена, чем снабжать их случайными названиями.
Выйдя в сад, Сара пошла по первой подвернувшейся дорожке, зная, что, несмотря на все изгибы и повороты, дорожка непременно приведет ее к холму в центре сада. Пока Сара шла по ней, она снова вспомнила свой сон и стала думать, что он может означать. Джеми говорит, что если очень постараться, то докопаться до смысла всегда можно.
Погрузившись в размышления, Сара повернула и оказалась перед статуей Минотавра*. [Минотавр - в греческой мифологии чудовище с телом человека и головой быка, жившее в лабиринте на о. Крит, пожиравшее преступников и ежегодно присылаемых из Афин в качестве дани семерых девушек и семерых юношей.] Луна ярко освещала полированный мрамор, и Сара на мгновение застыла, вспомнив фигуры с головами животных из своего сна. Потом она узнала статую.
- Привет, - тихо сказала она, подняв руку. - Как дела?
Минотавр молчал, как и подобает камню, и, улыбаясь, Сара пошла дальше.
Благодаря какой-то акустической хитрости, из-за которой в открытые окна Дома не доносился шум с улицы, здесь, в саду, Сара все еще слышала музыку, раздававшуюся из комнаты Байкера. Это был далекий звук, такой же тихий, как шуршание последних осенних листьев над головой, но все же Сара различала мелодию и, подпевая ей, не торопясь, двинулась дальше, кивая на ходу статуям и заставляя себя ни о чем не думать, шла, куда несли ее ноги. Идти, напевая, было легко. Ни о чем не думать было куда труднее.
Она дошла до середины сада и села на одну из скамеек. Здесь было тихо. Сюда не доносились даже звуки гитары. Фонтан молчал, его выключили с наступлением холодной погоды. Сара посмотрела в ночное небо, без особого труда нашла Орион, созвездие Большого Пса и Малую Медведицу. Луна опустилась, пропала где-то на западе, ее уже не было видно.
Ночное небо успокоило Сару. Или хотя бы помогло разложить все по полочкам. Она перебирала в памяти дневные события - как нашла рисунок и шаманский мешочек, как прошел вечер в Доме, как она увидела сон. Разложив все таким образом, она поняла, что позволила себе увлечься. Или, по крайней мере, у нее слишком разыгралось воображение. Этим и объясняется приснившийся ей кошмар.
В ее дневной находке было что-то необычное. Думая об этом, Сара вертела кольцо на пальце. Нечего отрицать, что это кольцо - одно из тех сокровищ, о которых постоянно говорит Джеми. Рисунок можно считать наградой. А мешочек - восхитительная загадка. Его содержимое было и забавным, а если вспомнить о кольце, то и ценным. Но это и все.
И тем не менее Сара не могла отделаться от донимающей ее мысли, что все как-то связано между собой, что обязательно случится что-то еще и найдется какой-то ключ, который объединит обрывки ее мыслей, и хоть это и не станет разгадкой, но по крайней мере будет являть собой нечто целостное. Однако, вспомнив привидевшегося ей кошмарного зверя, Сара задним числом подумала, а хочется ли ей узреть такую целостную картину? Теперь она лучше понимала, почему Джеми так привержен своим исследованиям. Ему всегда кажется, что разгадка где-то близко. Только надо ли стараться ее искать?
Вернувшись в спальню, Сара надела свежую ночную рубашку и забралась в постель. Стоит ли стараться понять? Она вспомнила цитату из Фрэнсиса Бэкона* [Бэкон Фрэнсис (1561 - 1626) - английский философ и государственный деятель.], которую любил повторять Джеми: «То, что заслуживает существования, заслуживает и того, чтобы о нем знать». «Ладно, - подумала Сара, зарываясь в подушку и засыпая, - ладно, прежде всего надо выяснить, существует ли это все на самом деле, а уж потом стараться понять».
Она знала, что утром все будет если не яснее, то, во всяком случае, не так страшно. Она слишком устала, чтобы бояться повторения кошмара, и потому постаралась заснуть и внезапно провалилась в сон, прекративший ее дальнейшие рассуждения. И, благодарение богу, сон был глубокий, без сновидений.

Глава третья

Киеран Фой проснулся, как раз когда его поезд подтягивался к перрону вокзала в Оттаве. Он упаковал рюкзак, скатал постель и, положив сверху гитару в чехле, устроил все это на соседнем сиденье. Поеживаясь в своем старом бушлате, он терпеливо ждал, когда поезд со свистом и скрежетом остановится и радио прохрипит о прибытии на конечную станцию.
Киеран надеялся, что Жан-Поль приедет его встретить, как и обещал. Киерану не хотелось добираться на автобусе, к тому же он опасался, что после покупки билета на поезд денег на автобус у него не хватит. Вот что значит не обращать внимания на деньги. Когда они нужны, их вечно не оказывается. Если завтра будет хороший день, он пойдет в Молл и поиграет там часок-другой. Если, конечно, Молл на прежнем месте. Господи милостивый, сколько же он не был в Оттаве? Всего три или четыре года? Почему же сейчас ему кажется, что это город из другой жизни?
Он свернул сигарету и едва успел закурить и спрятать кисет с табаком в карман, как объявили о прибытии. Киеран повесил на плечо рюкзак, подхватил гитару, вышел в проход и размашистой походкой человека, привыкшего жить на природе, направился к выходу. Он кивнул священнику-иезуиту, с которым ехал от самого Галифакса, подчеркнуто избегая остальных пассажиров.
На перроне Киеран посмотрел на небо. Звезды здесь ничем не отличались от звезд в Новой Шотландии* [Новая Шотландия - полуостров и расположенная на нем провинция на юге Атлантического побережья Канады.], но там небо было куда более чистое.
Киерану уже не хватало морского воздуха, пронзительных криков чаек и крачек, прибрежных запахов, ощущения реальности мира, состоящего из камня и деревьев, а не из пластика, металла и чего-то, из чего они теперь строят дома. Nom de tout* [Черт побери (фр.).], минуло всего полтора дня, как он уехал из Галифакса, а ему кажется, что прошел целый год.
Жан-Поля он нашел в зале ожидания.
- Привет, Киеран, - сказал Жан-Поль, обнимая друга. - Ca va?* [Как дела? - Ничего (приветствие и ответ) (фр.).]
- Ca va.
- Ton voyage c'est bien passe?* [Благополучно доехал? (фр.)]
- Oui* [Да (фр.).], - усмехнулся Киеран. - А ты потолстел.
Жан-Поль Ганьон - плотный человек лет за тридцать, слегка раздавшийся в талии, был черноволос, гладко выбрит и смугл.
- А ты чего ждал? - спросил Жан-Поль и похлопал себя по животу. - Сижу целыми днями в офисе, выполняю важные правительственные задания. На такие вольности, как физические упражнения, времени не остается.
- Зато на пиво времени хватает, не так ли?
Жан-Поль выразительно пожал плечами:
- Certainement*. [Конечно (фр.).] Но ты на себя погляди. Кто ты - по-прежнему музыкант или уже рыбак? А твой французский?! Акцент ужасающий!
Киеран посмотрел на свое отражение в оконном стекле. Синяя шерстяная повязка не давала упасть на глаза спутанным черным волосам, сильно нуждавшимся в том, чтобы их вымыли; на щеках и подбородке темнела двухдневная щетина, одежда знавала лучшие дни, старую куртку украшали заплаты на локтях, вельветовые брюки потерлись на коленях и сзади, а рабочие ботинки через месяц испустят дух и просто развалятся. По правде говоря, уже сейчас они текли.
- Я работал не только в клубах, но и на судах, - сказал Киеран, переходя на английский.
Жан-Поль взял его руки и неодобрительно посмотрел на мозоли:
- Ты же испортил себе руки, n'est-ce pas* [Не так ли? (фр.)]? Испортил руки, испортил французский, ну что с тобой делать? Знай я, что на тебя так подействует Фокс-Пойнт, ни за что тебя не отпустил бы. В письмах ты ничего об этом не писал!
Киеран рассмеялся. Первое впечатление, что они отдалились друг от друга, исчезло сразу, как только Жан-Поль снова стал проявлять о нем заботу. «Все-таки дом - не место, а люди, - подумал Киеран. - Пока у меня в Оттаве есть такой друг, я никогда не почувствую себя здесь чужим».
- Allons-y!* [Пошли! (фр.)] - сказал Жан-Поль, забирая у Киерана гитару и подталкивая его к дверям. - Чего мы болтаемся здесь, как бездомные воробьи, когда дома нам будет куда уютнее? Пошли, пошли!
- А ты по-прежнему живешь на Пауэлл? - спросил Киеран, укладывая свои пожитки на заднее сиденье принадлежащего Жан-Полю старенького «фольксвагена» и с удовольствием оглядывая этого «жука»: ведь такой автомобиль стал настоящей редкостью, а когда-то, лет пять-шесть назад, их было много. Теперь владельцы «фольксвагенов» сменили свои «жуки» на более престижные машины.
- Mais oui* [Конечно (фр.).], - ответил Жан-Поль, - с чего мне переезжать?
- Действительно, с чего? - пробормотал Киеран, и «фольксваген» тронулся с места.

Киеран принял душ, побрился и переоделся, его одежда, пусть такая же поношенная, как и та, которую он снял, была по крайней мере чистой, и друзья уселись за полуночную трапезу, состоявшую из омлета с грибами и пива. Наконец тарелки были опустошены, вылизаны подчистую последними кусочками тостов и отставлены в сторону. Киеран свернул сигарету, закурил, и друзья переключились на обсуждение того, что заставило Киерана вернуться.
- Так в чем же, собственно, дело? - спросил Жан-Поль, открывая вторую бутылку пива. Он предложил пиво Киерану, но тот отрицательно покачал головой. Он все еще смаковал первую порцию. Жан-Поль улыбнулся. - Три года? - громко спросил он. - Или четыре? И за это время всего несколько писем и открыток, а потом вчера вдруг телеграмма - и voila!* [Здесь: Нате вам! (фр.)] Ты уже здесь! В телеграмме говорилось, что дело срочное, но какое именно? Не расскажешь ли?
- Bien swr, mon ami*. [Разумеется, друг мой (фр.)] - Киеран стряхнул пепел с сигареты и отхлебнул пива. - Помнишь Тома Хенгуэра? - наконец спросил он, ставя стакан на стол.
- Ах, этого? Mais oui. Странный человек, non?* [Здесь: Разве нет? (фр.)] Всегда такой загадочный. Кажется спокойным, а глаза... Он мог быть и опасным, этот тип, вроде Дона Хуана из тех книг, что ты прислал мне на прошлое Рождество. Un sorcier*. [Колдун (фр.).]
Киеран не выказал удивления. Книги Кастанеды* [Кастанеда Карлос (р. 1931) - американский этнограф бразильского происхождения, автор книг, написанных в результате обучения у индейского колдуна в Мексике.] в лучшем случае туманны, они только намекают на тайны, но никак не раскрывают их. Во всяком случае, читая его книги, Киеран не смог понять, действительно ли Кастанеда знает, что такое «Путь Яки»* [Речь идет о книге Кастанеды «Учение Дона Хуана: путь познания индейцев племени яки».]. Киеран предпочитал книгу Уилсона* [Уилсон Генри Б. (1869-1942) - канадский писатель, журналист, критик, писавший, в частности, и об оккультизме.], он послал ее Полю на прошлое Рождество, но никак не ожидал, что его приятель прочтет хоть одну из полученных книг. Жан-Поль только благодарил за них, но ничего не сообщал о своих впечатлениях.
- Ты веришь в такое? - спросил он Жан-Поля, представшего перед ним в новом свете.
- Отчасти, - пожал тот плечами. - В мире масса того, что не поддается объяснению. Я не говорю, что такие вещи действительно существуют, но я хотел бы, чтобы меня в этом убедили. Однако мы ведь говорили о Томасе Хенгуэре, а не о колдовстве.
- А возможно, и то, и другое больше связано между собой, чем тебе кажется, дружище.
Жан-Поль откинулся на стуле и уставился на Киерана.
- Похоже, - сказал он, - похоже, пришло время, когда меня будут убеждать.
Киеран вздохнул. Он по собственному опыту знал, что есть только одна возможность кого-то убедить - показать на деле. Но от этой мысли ему становилось не по себе. Прошло столько лет, а ему почудилось, что он и сейчас слышит, как старик ругает его.
- Хочешь поразить людей своими фокусами? - сердился Том. - Тогда жонглируй апельсинами или еще чем-нибудь. Идущему по Пути недосуг показывать фокусы в гостиных. Позволь сказать тебе, что будет, если ты растратишь свои возможности на такие трюки. Прежде всего ты сам потеряешь уважение к своим способностям, а это пагубно на них отразится. Потом, когда придет время и они действительно тебе понадобятся, окажется, что контроль потерян. Вот тогда-то ты и поплатишься. И скажу тебе еще одну вещь: сохраненная тайна - вот источник власти.
- Но тогда зачем мне все эти способности? - спросил Киеран старика.
- На самом-то деле ты хочешь узнать, почему их нельзя использовать, чтобы возвыситься в глазах окружающих, так ведь? - Старик сплюнул и долгое время смотрел на горы Гатино, его глаза гневно поблескивали. Наконец он вздохнул. - Ты следуешь по Пути, чтобы облагородить себя, Кир, и сделать для мира что-то полезное. Способности - это вторичное, они служат скорее для защиты. Ведь если ты вступишь в контакт с добрыми силами, ты непременно столкнешься и со злыми. Твои способности защитят тебя от злых сил, но от этого твой Путь не сделается легче. Это тебе хоть сколько-нибудь понятно?
- Думаю, да, - ответил Киеран, но на самом деле тогда он ничего не понял.
Однако прошли годы, а краткая речь старика оставалась в памяти Киерана, запечатлевшись в ней куда отчетливей, чем воспоминания о событиях, которые когда-то казались гораздо более важными. И в конце концов он понял. Следование по Пути - это ответственность не только перед собой, но и перед той гармонией, которую он стремился создать между собой и окружающим миром.
«Убедительно», - подумал он и, подняв глаза, обнаружил, что Жан-Поль по-прежнему с любопытством рассматривает его. Лицо Жан-Поля и сейчас излучало честность, и Киеран, глядя на него, решил, что, пожалуй, он был слишком строг к Кастанеде. Если Кастанеда и знал секреты, он скрывал их между строк своих книг. Точно так же и Киерану не следует рассказывать все Жан-Полю. Иногда знания бывают слишком опасны... особенно для непосвященных, ведь защиты у них нет.
Он погасил сигарету и стал сворачивать следующую.
- Наверное, я преувеличиваю, - сказал он, закуривая.
- Да?
- Между нами существовала какая-то связь, - объяснил Киеран, не желая лгать другу, но стараясь не касаться того, о чем лучше не заговаривать. - Мистика, конечно. Как бы далеко друг от друга мы с Томом ни находились, я всегда знал, что с ним... ну, в общем, знал, что с ним все в порядке. Как будто между нами был постоянный контакт. Ну, знаешь, как говорят про близнецов? Мы с Томом были словно близнецы, несмотря на разницу в возрасте. Такого, как он, я никогда раньше не встречал.
- Ты говоришь о нем в прошедшем времени, - сказал Жан-Поль.
За небрежной манерой француза скрывался напряженный интерес, но Киеран был слишком захвачен тем, о чем говорил, и этого не замечал.
- Я работал на одном судне в Фокс-Пойнте - это деревушка на заливе Святой Маргариты, - продолжал Киеран. - И все время знал, что Том в Оттаве, понимаешь, ощущал эту связь. А два дня назад... вдруг ничего. Как будто Том исчез с лица земли или... или...
- Как будто он умер?
- Нет, этого не может быть. Если бы он умер, я бы знал.
Жан-Поль покачал головой, показав на телефон, висящий на стене в кухне.
- Ты мог бы позвонить ему, non?
- У него нет телефона. Я даже не знаю, где он жил. У него никогда не было ни дома, ни имущества.
- Похоже, вы два сапога пара, - проговорил Жан-Поль. - А что он здесь делал, в Оттаве?
- Что-то искал. Какой-то ответ на старую загадку. - У Жан-Поля насмешливо приподнялись брови. - Понимаю, понимаю. Звучит странно. Не знаю, как это объяснить. Я сказал, что имущества у него не было, но на самом деле оно было. Он собирал информацию вот здесь. - Киеран постучал себя по виску. - Это и было его богатство. Не знаю точно, что он искал в Оттаве. Но что бы это ни было, он знал, что оно здесь.

Предыдущая страница 2 Следующая страница


3 Чарльз де Линт

- Не стану утверждать, mon ami, что я тебя понял. Фантастика какая-то! Этот контакт между вами, например. Какие-то загадочные поиски. Исчезновение твоего друга. Я с радостью помогу тебе, только скажи как.
Киеран оглядел кухню.
- Ты уже мне помог... - ответил он. - Если разрешишь пожить у тебя, пока буду искать его...
- Ну, это мелочь! Только что ты будешь делать? С чего начнешь? Мне кажется, ты ставишь перед собой невыполнимую задачу. Если ты основываешься только на этом... на нарушении связи...
- Начну с того, что поспрашиваю. У него в городе есть и другие друзья.
- Насколько я его помню, он знал многих людей, но друзей у него было мало, non?
- Так и есть, - согласился Киеран, но сразу вспомнил, что однажды сказал ему старик.
- У меня есть враги, - признался тогда Том. - Их немного, но они могущественные. Это печально, но когда идешь по Пути... - Том Хенгуэр пожал плечами. - Чем дальше идешь, тем больше шансов нажить себе врагов. Не все маги ищут одних и тех же знаний, и не все из нас склонны делиться полученными результатами друг с другом. Там, где свет, там всегда и тьма. Как в душе всего человечества, так и в душе мага. Разве мы не такие же мужчины и женщины, как все остальные? Ты нахмурился, Кир, но ты сам в этом убедишься. Мне хотелось бы, чтобы этого не случилось, но ты увидишь сам. Я только надеюсь, у тебя достанет необходимых сил, когда наступит время и прозвучит вызов.
Киеран раздавил сигарету в пепельнице. Его охватила печаль. Может, и впрямь это время настало? Господи Иисусе, как ему хотелось бы, чтобы это было не так!
- По-моему, ты устал, mon ami, - сказал Жан-Поль. - Пора спать. Уже поздно. Завтра мне рано вставать, а у тебя было долгое путешествие. Наверное, ты совсем без сил, non?
- Oui.
Жан-Поль отнес грязные тарелки в раковину и поставил рядом со сковородкой. Киеран тихо окликнул его:
- Жан-Поль!
- Oui?
- А ты в последнее время ничего не слышал о Томе, не видел его?
Жан-Поль немного помедлил, потом сказал:
- Нет, со времен «Кельтской комнаты» над тем рестораном.
- Над «Лидо», - подсказал Киеран.
- Ну да. Теперь он называется «Кристофер». Превратился в «Макдоналдс» для иностранной публики, n'est-ce pas? У них до сих пор лицензия на продажу спиртного, только теперь они продают свои гамбургеры по четыре доллара девяносто пять центов. По-моему, Томас Хенгуэр сейчас был бы так же неуместен там, как я в свое время в «Кельтской комнате», когда ты играл в ней.
«Он лжет», - внезапно осенило Киерана. И тут же он почувствовал себя виноватым. С чего Жан-Полю лгать ему? Что он может скрывать от Киерана? Они же друзья.
«Да, друзья, - ответил сам себе Киеран. - Но четыре года - срок немалый. Люди меняются». И каковы бы ни были причины, изменился его друг или нет, Киеран не сомневался - Жан-Поль лжет.
Чтобы скрыть смятение, он стал сворачивать новую сигарету. Пальцы скручивали бумагу, в которой лежал табак, а лицо оставалось совершенно спокойным.
Но в душе гнев боролся с печалью.
Ему хотелось крикнуть: «Какого черта! Зачем ты лжешь? Зачем? Как ты мог стать мне врагом?»
И словно в ответ на внезапное волнение, охватившее гостя, Жан-Поль сказал:
- Ты должен помнить, Киеран, мы с Томасом Хенгуэром никогда не были друзьями, n'est-ce pas? У него нет причин искать моего общества.
Подавив гнев, Киеран кивнул. Он пристально смотрел на друга и шестым чувством, которое развил в нем старик, ощущал предательскую нервозность, которую не замечал раньше, видел, как напряглась кожа вокруг глаз Жан-Поля, замечал колебание воздуха между ними - оно говорило гораздо больше, чем слова, которыми они обменивались.
Но уверенность, что Жан-Поль лжет, ничуть не помогала понять почему. И боль она не облегчала. А больше всего Киерана сбивало с толку то, что он по-прежнему чувствовал, как искренне привязан к нему Жан-Поль.
- Иди спать, mon ami, - повторил Жан-Поль. Киерану казалось, что голос друга звучит откуда-то издалека. - Комнату помнишь? Вторая направо на верхней площадке. Поговорим утром, когда оба отдохнем, non? Bonsoir*. [Здесь: спокойной ночи (фр.).]
- Bonsoir, - отозвался Киеран, глядя, как Жан-Поль выходит из комнаты.
Он слышал, как скрипит лестница под ногами друга, ему хотелось броситься следом и вытрясти из него правду. Но время еще не пришло. Сначала нужно получить ответы на другие вопросы, а уж тогда он встретится с Жан-Полем лицом к лицу. Где же все-таки старик? Какую роль сыграл в его исчезновении Жан-Поль, и сыграл ли?
Киеран понимал, что нельзя поступать опрометчиво, подобно какому-нибудь рыбаку, залившему в себя слишком много рома. Затянувшись в последний раз, Киеран затушил сигарету и пошел искать свою комнату.
Это была та самая комната, в которой он всегда жил, останавливаясь у Жан-Поля. В ней решительно ничего не изменилось. У одной из стен стояла двуспальная кровать. Ее покрывало зеленое лоскутное одеяло, свисавшее с обеих сторон до самого пола. В ногах кровати лежал его рюкзак, а рядом на полу - гитара. Войдя в комнату, Киеран загрустил - она напомнила ему о лучших временах, когда между ним и Жан-Полем не возникало никаких подозрений.
- Ты тоже так думаешь, Том? - спросил он пустую комнату. - Думаешь, что мне следует подозревать старого друга в двуличности?
К нему вернулось ощущение, что нужно что-то срочно предпринять, это ощущение погнало его из Фокс-Пойнта в Галифакс, чтобы успеть на поезд. Том исчез. Он не умер, но исчез. Однако осталось все, чему он когда-то учил Киерана. Свет и тьма. Черное и белое. Было ли когда-нибудь все так определенно? Себя Киеран видел в серых тонах. А Жан-Поль? Может, он и лжет ему по каким-то причинам, но все равно не враг Киерана? Киеран посмотрел на свое отражение в зеркале на комоде, нахмурился. И повернулся к окну.
Эти занавески в цветочек он хорошо помнил. Раздвинув их, он долго всматривался в улицу Пауэлл. Это была респектабельная улица, вся из кирпичных и деревянных домов со слуховыми окнами, с закрытыми верандами, садами и ухоженными лужайками, окруженными высокими вязами и кленами. На таких улицах обычно живут законники, архитекторы и помощники заместителей министров, каковым и был Жан-Поль. Они владеют этими домами. Но, как и все фасады на свете, многие из здешних фасадов тоже скрывают тот факт, что дома за ними на самом деле разделены на квартиры, в которых живет кто угодно - от чопорных старых леди до странных личностей, если они, конечно, могут позволить себе непомерно высокую квартирную плату. Киеран разглядывал улицу, но это не помогало успокоиться его растревоженному уму. Может быть, он слишком мнителен? И видит заговоры там, где их нет? Ему не на что было положиться, кроме того шестого чувства, пользоваться которым научил его Том.
- Относись к этому, как... как к ясновидению, - говорил ему старик. - Это пригодится тебе для многого - для освобождения от иллюзий, для проникновения в самый корень вещей. Когда имеешь дело с людьми, такое шестое чувство может быть чем-то вроде детектора лжи. А если его правильно развить, оно будет куда эффективнее любой машины, изобретенной человеком. У нас все вот здесь, - добавил Том, постучав себя по черепу. - Нужно только уметь этим пользоваться.
Киеран вздохнул и отошел от окна. Он растянулся на кровати, даже не потрудившись раздеться и распаковать вещи. Не исключено, что он несправедлив к Жан-Полю. Но все изменилось. Если он здесь останется, ему, возможно, и не будет грозить опасность, но рисковать нельзя, ведь есть вероятность и того, что окажется как раз наоборот. Старик исчез, и кроме Киерана искать его некому...
Киеран подождет, пока Жан-Поль заснет. И уйдет. Если он ошибается - извиниться никогда не поздно.
Киеран приказал внутреннему будильнику разбудить себя через час, закрыл глаза и заснул.

Через шестьдесят три минуты Киеран, словно привидение, стал спускаться с лестницы, ступая бесшумно, как контрабандист, сходящий на скалистые берега Новой Шотландии. На спине он нес рюкзак, в руках - гитару. Немного задержавшись у входной двери, он с грустью подумал, что покидает дружественный дом, и скользнул в ночь, осторожно закрыв за собой дверь. Она захлопнулась с вполне явственным щелчком. Киеран остановился на крыльце и оглядел улицу, напрягая свое шестое чувство. Поэтому человека, наблюдавшего за домом из машины, увидел раньше, чем тот заметил его.
Киеран отступил в тень и слился со стеной. Машина стояла на противоположной стороне улицы на расстоянии трех домов от дома Жан-Поля. Киеран вглядывался в это подтверждение своих до последней минуты безосновательных страхов, и в нем пробуждался черный юмор. Если нужно осязательное доказательство двуличности Жан-Поля, то вот оно, убедительное, как сама жизнь. Он оказался прав, но никакого торжества при этом не испытывал.
Перед ним были две возможности: через задний двор Жан-Поля выйти на улицу Клемоу и оказаться в безопасности, по крайней мере временно, или подойти прямо к наблюдателю и кое-что узнать о происходящем.
- Иногда уместнее уклониться от опасности, - сказал бы Том, - а иногда лучше встретить ее лицом к лицу. Если решишься на это, иди смело. Помни, неважно, насколько силен твой противник, у тебя тоже есть силы.
Переложив гитару из правой руки в левую, Киеран вышел из тени и направился прямо к машине. Он шел спокойно, широкими свободными шагами, пересек улицу, и сидевший за рулем человек заметил его, когда Киеран уже приблизился к машине. «Дремлет, - подумал Киеран. - Надоело ему, видно, здесь!» Киеран поискал в себе нужное умение и призвал эту силу на помощь. Он нагнулся к окну водителя, в темноте его глаза сияли странным блеском, так у кошки в глазах отражается свет фар.
- Не звони! - приказал Киеран.
Он говорил тихо, но его слова проникали сквозь толстое стекло. Палец водителя задержался на кнопке радиотелефона. Глаза Киерана зажглись дьявольским огнем, и, даже не успев сообразить, что он делает, водитель отдернул руку от устройства связи и стал опускать стекло. На лбу у него выступили капельки пота.
- Я... я... не буду звонить, - медленно и невнятно проговорил он.
Мужчина был крупный, широколицый, с богатырскими плечами, с коротко остриженными темными волосами. Судя по его виду, это явно был полицейский, и физиономия у него была типичная. Он был одет в стеганую лыжную куртку и коричневые брюки. «Замаскировался», - подумал Киеран и улыбнулся. Ему повезло. Не так-то легко столь быстро подчинить кого-нибудь своей воле. Главное - застать человека врасплох.
- На кого работаешь? - требовательно спросил Киеран, не давая водителю опомниться. - На Конную полицию?
- На особое подразделение, - кивнул водитель.
- Что за подразделение?
- ППИ - подразделение паранормальных исследований.
Ну и ну! Что нужно от него Конной полиции? И зачем им сдалось специальное подразделение для изучения паранормальных явлений? Прямо какой-то ужастик! В реальную жизнь это никак не укладывается, и Киеран не мог себе представить, какие у такого подразделения перспективы? Никаких реальных перспектив. Но если все так и есть, чего ради они прицепились к нему? Подразделение входит в состав Канадской Королевской конной полиции. Это - федеральная полиция. Самая красивая служба в Канаде, свой оркестр, и все в красных форменных мундирах. Конные полицейские всегда поймают того, кого преследуют... Однако...
- Что тебе нужно от меня? - спросил Киеран.
- Ничего. Приказано за вами наблюдать.
- Зачем?
Полицейский молчал. Киеран почувствовал искушение схватить его за горло и вытрясти из него ответ, но взял себя в руки.
- Когда сменяешься? - спросил он.
- В шесть утра.
Киеран быстро прикинул. Это давало ему примерно два с половиной часа. Да нет, даже больше. Никто не узнает, что он ушел, пока Жан-Поль не проснется и не доложит о нем кому следует. Никто не узнает, кроме этого человека в машине.
- Знаешь Томаса Хенгуэра? - спросил он.
Ответа опять не последовало. В глазах Киерана снова появился угрожающий дьявольский блеск. Но то ли водитель действительно не знал о Хенгуэре, то ли, чтобы выудить у полицейского нужные сведения, требовалось нажать на него посерьезнее. Но на более серьезные усилия у Киерана не было времени.
Ну что ж! Замечательно! Он и так многое узнал. Старик бесследно исчез, а у него на хвосте теперь сидит Конная полиция.
Дьявольский огонь в глазах Киерана вспыхнул ярче.
- Ты не видел, как я ушел, - сказал он.
Полицейский кивнул.
Киеран вздохнул и отвел взгляд от своей жертвы.
После столь резкого выброса энергии у него слегка закололо в висках. Он отступил от машины, полицейский поднял стекло и снова уперся взглядом в дом Жан-Поля, словно Киерана уже не было рядом.
А Киеран направился по Пауэлл на восток, к Банковской улице. Он осторожно огляделся - вдруг у полицейского имеются какие-нибудь помощники, но ничего из ряда вон выходящего не заметил. В отличие от большинства крупных городов в Оттаве жизнь после одиннадцати вечера почти полностью прекращается. А после двенадцати на улицах можно увидеть только полицейских и такси. Однако у канадской столицы была своя скрытая жизнь - Киеран знал это слишком хорошо, только здесь, чтобы обнаружить ее, требовалось гораздо больше усилий и настойчивости, чем в других больших городах. Но, как и везде, если вам до смерти нужно что-то найти, вы непременно найдете.
«Например, где остановиться», - мысленно сказал себе Киеран.
Надо решать, что делать дальше. Жан-Поля, хочешь не хочешь, придется вычеркнуть. Кому стоит позвонить? Позвонить?! В три часа ночи? И кто скажет, кому теперь можно доверять? А ведь за Жан-Поля Киеран еще вчера поручился бы головой...
Дойдя до Банковской улицы, Киеран остановился. На противоположной стороне виднелась в темноте безмятежная полоса Центрального парка, за ним возвышалась темная громада Дома Тэмсонов. Взгляд Киерана задержался на причудливом здании, им овладело странное беспокойство.
Об этом доме и об его обитателях он знал больше, чем другие, но все равно немного. Там жил пожилой человек, своего рода патриарх, и его племянница. Они владели Домом, были баснословно богаты, но почти все время играли в то, что они «из народа». Патриарх Джеймс Тэмсон был специалистом в области антропологических аспектов паранормального, но, когда как-то раз Киеран заговорил о нем при Томе, тот его высмеял.
- Намерения у него хорошие, у этого Джеми, - сказал Том. - И более милого человека вряд ли встретишь, но он так же далек от того, чтобы идти по Пути, как был далек ты до встречи со мной. Хотя это не совсем справедливо. Я не говорю, что он шарлатан. Просто он не знает, а без этого знания так и останется всего лишь собирателем всяких странных явлений. Когда-нибудь ты с ним встретишься, Кир. Возможно, тебе понравится его племянница.
Киеран тогда рассмеялся, и на этом разговор закончился. А сейчас он вспомнил слухи, связанные с Домом Тэмсонов, - говорят, что там происходят какие-то странные вещи, что там возникло некое подобие коммуны, и самые разные люди, попадающие в Оттаву, в конце концов непременно оказываются в этом Доме.
Киеран задумался. Сам он никогда у Тэмсонов не был, но если все, что он слышал, - правда, возможно, здесь и есть та самая тихая пристань, которую он ищет. Если не считать... если не считать того, что у Киерана при первом же взгляде на Дом возникло странное ощущение. Ему почудилось, будто с Домом что-то неладно, словно сегодня ночью вырвалось на волю Зло и, прежде чем двигаться дальше, расположилось на карнизах этой странной остроконечной крыши.
Киеран подумал, что он слишком осторожничает, но может быть, и не зря.
Ведь его тревожила не только слежка, установленная Конной полицией за домом Жан-Поля, и вытекающие из этого последствия. Его беспокоило другое - он был уверен, что в исчезновении старика замешаны также и нездешние силы. Конечно, не столь внушительные, как Королевская конная полиция, но не менее реальные и грозные. А зная это, нечего и думать искать приют в таком неспокойном месте.
Киеран еще некоторое время вглядывался в Дом Тэмсонов. Тревога исчезла, но идти туда все равно не хотелось. О таком тягостном ощущении Том обычно говорил: «Кто-то прошелся по моей могиле». Это сулило неудачу. Так рыбаки предчувствуют недоброе, увидев перед отплытием над морем ворона. «Рыбацкие предрассудки», - подумал Киеран, но теперь и он заразился духом Восточного побережья, несмотря на то что вырос в Онтарио.
Самое лучшее, решил он, отбросить дальнейшие раздумья о Доме Тэмсонов, пройти еще несколько кварталов до автостанции на улице Катерины и оставить там в камере хранения рюкзак с гитарой, чтобы до утра чувствовать себя свободным. Сейчас ему не стоит высовываться. На пустынных улицах он слишком бросается в глаза. Позже, когда люди пойдут на работу или еще куда-нибудь, он смешается с толпой, собьет со следа сыщиков и найдет где поселиться.
«Ну что ж, - подумал Киеран, направляясь по Банковской улице на север, - привет, Оттава! Приятно сюда вернуться».

5.15 утра, среда.
Киеран сидел в итальянском ресторане под названием «Завтра» на углу Банковской улицы и улицы Франка, работавшем двадцать четыре часа в сутки, и наслаждался третьей чашкой кофе. В кармане лежал тяжелый ключ от ячейки в камере хранения, и Киеран был немного взвинчен под воздействием кофеина. Он свернул сигарету, закурил и положил ее на край пепельницы, уже полной окурков. Если не считать усталой официантки и повара в буфете, Киеран был в зале один.
Он вспоминал... когда это было? Лет пять или шесть назад? Тогда на нижнем этаже здесь был клуб фольклорной музыки, где в день Святого Патрика он играл вместе с двумя парнями. Тим Андерсон играл на скрипке, а широко улыбавшийся Эмон Маллой - на аккордеоне. Киеран не мог вспомнить, как тогда назывался этот клуб. Позднее здесь был бар панков и рокеров - «Клуб подлецов». Интересно, как он называется теперь?
Все изменилось. И всегда все менялось. Иногда кажется, что перемены слишком значительны или слишком необъяснимы. Взять хотя бы Жан-Поля. Киеран помнил дни, когда чуть ли не в каждом пабе играл либо один музыкант, либо небольшой оркестр. Ему нравились те времена, когда он носился по городу и играл все подряд от кельтской фольклорной музыки до модных песенок, а выходные дни проводил в горах Гатино со стариком, учившим его, как встать на Путь.
Киеран не собирался возвращаться в Оттаву. Во всяком случае так скоро и так, как получилось. Но сейчас подумал, что этого следовало ожидать. Ничто не длится вечно.
Когда они со стариком перебрались в Новую Шотландию, Киеран впервые в жизни почувствовал себя дома. В скалистых пейзажах, в расстилающихся полях было нечто затрагивавшее в нем какую-то струну. У него была комната на ферме Билли Филда к западу от Галифакса. Он проводил время, бродя по окрестностям, иногда брался за случайную работу на каком-нибудь рыболовецком судне, выступал с группой «Островитяне», которой руководил Билли, или сам по себе. В Новой Шотландии его устраивало все, даже когда старик уехал. Киеран скучал по Хенгуэру, но они постоянно общались друг с другом. С этой связью, установившейся между ними, они никогда не чувствовали, что их разделяют огромные расстояния.
Такой контакт между ними был для них очень важен, не только потому, что они симпатизировали друг другу, а и потому, что Киерану предстояло еще многое узнать, чтобы вступить на Путь, а старик был его наставником. Подумав о нем, Киеран улыбнулся.
Как утверждал Том, «Хенгуэр» в переводе с какого-то языка означает «старый человек». Том походил на гремлина* [Гремлин - злобный гном.] из сказки, он был на голову ниже Киерана, рост которого составлял 5 футов 11 дюймов, нос Тома загибался крючком, волосы и борода были седые, а глаза - блестящие, словно у птицы, и выпуклые, как у английского комика Марти Фелдмана*. [Фелдман Марти (1933-1982) - известный английский комик, затем киноактер и писатель в США. Из-за заболевания щитовидной железы имел характерные чрезмерно выпуклые глаза.]
Однако, несмотря на всю свою смешную внешность, которая еще усугублялась его приверженностью к продавленным шляпам и мешковатым пальто, старик, конечно, знал свое дело. Это стало ясно сразу во время их первой встречи, когда они сидели друг против друга в комнате для свиданий в тюрьме Святого Винсента де Поля на окраине Монреаля.
Это было в конце 1969 года. Киеран отбывал двухгодичное заключение за кражу со взломом и еще два года за хранение конопли с целью распространения. Оба приговора он отбывал одновременно. Реально ему надлежало просидеть шестнадцать месяцев, но сейчас до выхода на свободу оставалось всего два, поскольку решение было пересмотрено.
Киеран встретился со стариком, просидев полтора дня в одиночной камере, куда его отправили на трое суток за то, что он без очереди заговорил с надзирателем. В этой камере, прозванной «дырой», размером шесть футов на десять, валялся на полу набитый соломой мешок, служивший постелью, и, кроме эмалированной раковины и параши, не было ничего. Киеран остался в одном белье, так как у него забрали всю одежду, а взамен выдали два белых комбинезона. Когда заперли большую железную дверь, фактически являвшую собой одну из стен, Киеран остался один на весь назначенный ему срок. Поэтому, когда за ним пришел надзиратель, Киеран удивился. Разумеется, надзиратель ничего ему не объяснил, а Киеран, разумеется, не поинтересовался, куда его ведут. Он сменил белый комбинезон на серые штаны и рубашку, надел куртку и ботинки и молча последовал за надзирателем через внутренний тюремный двор к зданиям, где размещались служебные помещения. Только когда они вошли внутрь, надзиратель наконец заговорил:
- К тебе посетитель, Фой. Иди за мной.
Посетитель? Когда сидишь в «дыре», никаких посетителей не бывает. Тебя лишают всех льгот. Киеран открыл было рот, чтобы спросить, что происходит, но передумал. Что за черт! Посетитель? Он никак не мог сообразить, кто же это, но пошел за надзирателем. Перед входом его обыскали. После чего он вошел в комнату для свиданий и тут впервые увидел Томаса Хенгуэра.
Взглянув на старика, он сразу забыл свои вялые размышления о том, что, кто бы ни явился, все равно это будет хоть какое-то разнообразие в его монотонной жизни. Такого странного субъекта он еще никогда не встречал. Однако он не только не расхохотался, увидев старика, но удержался даже от улыбки, так как при виде посетителя испытал какое-то беспокойство. Впоследствии, вспоминая эту встречу, Киеран понял, что сразу ощутил тогда силу, исходившую от старика, именно это и не дало ему рассмеяться. Позднее он узнал, что Том не на всех производил такое впечатление.
- Киеран Фой? - прозвучали первые слова старика. - Входи, входи. Садись. Очень рад встретиться с тобой.
Киеран остановился у дверей.
- Кто вы? - спросил он.
- Томас Хенгуэр, - ответил старик и шутливо поклонился. - К твоим услугам. Садись, садись, не стесняйся.
Покачав головой, Киеран прошел через комнату и присел к столу напротив старика. Не успел он заговорить, как Том выудил из глубокого бокового кармана своего необъятного пальто истертый листок бумаги, и Киеран увидел свою же фотографию, снятую до ареста.
- Неплохой снимок, правда? - спросил Том.
- Правда. Но послушайте...
- Вот что, - перебил его Том, изучая какие-то бумаги. - Давай-ка поглядим. В шестьдесят четвертом ты стал подопечным Общества защиты детей... гм-м. Верно? Бросил школу, как только по закону это стало возможным. Потом... - Старик просмотрел бумаги. - Обвинения в бродяжничестве, наркотики, ничего существенного. По одному обвинению тебя освободили условно. Потом арестовали в Халле за кражу со взломом. Сейчас отбываешь срок за оба преступления.
- И для чего вам все это? - поинтересовался Киеран.
Старик разгладил бумаги, положил их на стол и, подняв голову, встретился глазами с Киераном. Взгляд старика пробуждал странные ощущения.
- Ты доволен тем, как складывается твоя жизнь? - спросил Том.
Киеран покачал головой, это был не ответ, скорее недоумение.
- А вам-то что? - спросил он. - Разве вы социальный работник?
- Отвечу вопросом на вопрос, - сказал старик. - Ты знаешь Элис Шеруин?
- Элис?
Но тут же Киеран вспомнил. Миссис Шеруин. У нее был букинистический магазин в Глебе, он часто заглядывал туда из-за долгих бесед, которые они вели за чаем, а также из-за книг, которыми он никак не мог насытиться. Она была для него... вроде тетушки... Тетушки, чокнутой на картах Таро, гороскопах и прочей ерунде.
- Слушайте, - наконец сказал Киеран. - Я не знаю, что у вас на уме, но, по-моему, вы меня с кем-то перепутали. Если вы предлагаете мне освобождение, я уж лучше досижу свой срок до конца - мне ведь осталось всего-то два месяца. Если вы пишете книгу, не тратьте на меня свое время. Я не показательный преступник. А если вы здесь ради спасения моей души, то меня это не интересует.
- Ради спасения души... - тихо повторил старик.
Его глубокие зеленые глаза так загадочно блеснули, и произнес он эти слова таким тоном, что у Киерана по спине пробежал холодок.
- Забавно, что ты упомянул душу, - продолжал Том. - Ведь именно поэтому я здесь. Уверяю тебя, листать Библию тебе не придется. Просто я разговаривал с Элис, а она, мой подозрительный друг, наша с тобой общая знакомая... Так вот, я случайно обмолвился, что ищу... как бы это сказать?.. что ищу ученика, пожалуй, это самое удачное слово.
- Какого ученика?
- Ученика в следовании по Пути.
Когда старик произнес это слово, Киерану внезапно представилось, что перед ним словно разворачивается дорога с бесчисленными возможностями. Он видел себя таким, каким был сейчас, то и дело попадающим в тюрьму, живущим в грязи, потом увидел, что уже одет в щегольской костюм, словно какой-то мелкий мафиози. Картина была невеселая - дно жизни, и он завяз там одной ногой. Затем Киеран увидел себя «исправившимся» - работает с девяти до пяти, тонет в болоте скуки, выбраться из него не в силах, ведь надо выплачивать кредиты, и он доволен, что стал одним из многих трутней в надежном мире, где не бывает никаких неожиданностей.
Представились ему и другие картины, в основном - разные варианты увиденного до этого. Они напоминали дороги, уходящие в далекое будущее. Одни были прямые и узкие, не дающие выйти за свои пределы, другие - широкие, кричащие, с яркими красками. Потом его внимание привлекла дорога, то отходящая от остальных, то сливающаяся с ними. Он увидел на ней себя таким, как есть, непритязательным, но состоявшимся. По каким-то причинам, которые он не мог объяснить словами, именно эта дорога манила его, ибо она, как ему привиделось, вела к будущему процветанию. Ему показалось, что он слышит музыку и поющий где-то вдали голос. Он даже как будто разбирал слова:

Дорога вдаль бежит, бежит,
Вдали страна чудес лежит.
Когда придет ночной покой,
Там эльфы встретят нас с тобой.

У певца был такой же голос, как у сидевшего напротив старика, и Киеран словно вернулся на землю. И поморгал, чтобы лицо старика стало отчетливей.
- Только не строй никаких иллюзий, - сказал Том. - Если вступишь на Путь, тебе будет трудно, как никогда. Но и награда будет такая, какой ты никогда не знал.
Киеран вряд ли расслышал эти слова. Он не претендовал на богатство, ни в настоящем, ни в будущем. Он и не думал о том, как найти выход из своего теперешнего положения. При его ничтожной образованности, ограничивающейся сведениями, почерпнутыми из случайно прочитанных книг, при отсутствии сколько-нибудь систематического обучения и каких-либо определенных интересов у него не было цели, к которой он мог бы стремиться. Однако сейчас... Он почувствовал, что ему предлагают то, о чем можно только мечтать. Впоследствии он не в силах был объяснить, как сумел это понять и что в тот момент почувствовал. Не в состоянии был объяснить, и почему выбрал то, что выбрал.
- Элис порекомендовала мне тебя, - продолжал между тем Том, - и сейчас, встретившись с тобой лично, я склонен одобрить ее рекомендацию. Ведь ты - необработанный алмаз, Киеран Фой, необработанный, но все-таки алмаз. Пойдешь со мной?
Киеран не сразу вернулся к реальности.
- Что? - спросил он.
Мысли у него путались, лицо старика расплывалось.
- Вы спрашиваете, пойду ли я с вами? - переспросил он. - Но ведь я не могу. То есть я имею в виду, что не хочу нарушать закон.
- Этого я вовсе не прошу, - рассмеялся Том.
- Тогда о чем же вы говорите?
- Я хочу, чтобы у меня был ученик, чтобы он учился вместе со мной. Хочу соратника, друга. - Он постучал себя по голове. - Здесь у меня столько хранится! И кое-что из этого богатства я хочу передать, пока жив. - Том улыбнулся. - Тебе это кажется странным, правда? Но Путь нельзя описать словами. Это понятие в слова не укладывается. Но... ты ведь почувствовал, о чем я говорю, верно? Несмотря на отсутствие знаний, ты ведь что-то все-таки знаешь, а?
Вспомнив свое... видение, Киеран медленно кивнул.
- Доверяй тому, что почувствовал, - продолжал старик. - Доверяй своему знанию. Сейчас это интуиция, но со временем она станет отчетливее. Это, во всяком случае, я могу тебе обещать.
Киеран оглядел комнату для свиданий, опустил глаза на свою тюремную одежду и вспомнил, что у него впереди - еще полтора дня в «дыре». И два месяца заключения. Таковы жестокие факты. Но когда он увидел, какая уверенность сияет в странных глазах старика, сделавшего ему такие невероятные - мистика, да и только! - предложения, все эти факты тут же утратили значение. В этот момент Киеран почувствовал, что для человека, сидящего за столом напротив него, нет ничего невозможного, и понял: ему хочется, чтобы и у него появилась такая же целеустремленность... Такая же уверенная невозмутимость.
- Ну что, ты со мной? - спросил Том.
Что мог ответить Киеран? С равным успехом его могли спросить, чего он хочет - быть ничем или всем.
- Да, с вами... - ответил он. - Только как?..
- Предоставь это мне, - отмахнулся Том.
Он засунул бумаги в карман, встал и позвал надзирателя.
- По-моему, произошла какая-то ошибка, - обратился он к вошедшему надзирателю. - Ведь предполагалось, что моего друга сегодня освободят.
Киеран не верил своим ушам. Он взглянул в лицо надзирателя и увидел, что на нем отражается его же собственное смятение. Наконец надзиратель кивнул.
- Давайте лучше поговорим с начальством, - сказал он и предложил им следовать за собой.
Никто их не остановил, никто не задал никаких вопросов. Когда Киеран вышел из комнаты для свиданий, никто не стал его обыскивать. Все происходило как в тумане. Киеран и опомниться не успел, как они оказались в конторе, ему выдали его вещи, он переоделся в то, что принес с собой старик, - джинсы, фланелевую рубашку, ботинки и твидовую спортивную куртку, - и вот они уже стояли на улице перед тюрьмой.
- А это... - спросил Киеран, - это законно?
- Ну разумеется. Нужно оформить еще кое-какие бумаги, но это много времени не займет.
- Но... как вам удалось заставить их согласиться?
Старик пожал плечами:
- По-моему, нам следует уехать в Оттаву. Что скажешь? У меня есть местечко в Гатино - домишко для лыжников, один приятель разрешил мне пользоваться им некоторое время. Мы будем работать там по выходным дням. А по будням можешь делать все, что заблагорассудится.
- Но...
Том подвел Киерана к старому, видавшему виды «шевроле», припаркованному на стоянке. Киеран запомнил, как он стоял, положив руку на капот машины, и смотрел на серые стены тюрьмы Святого Винсента де Поля. Над ним сияло голубое небо, решеток вокруг не было, и он мог идти куда угодно и делать что захочется.
- Поехали, - сказал старик. - Это место меня угнетает. Поговорим по дороге.
Вот так все и началось.

- Еще кофе?
Голос официантки вывел Киерана из глубокой задумчивости, он вздрогнул и очнулся от своих видений.
Подняв глаза, он увидел, что ресторан наполняется людьми. Часы над дверью, ведущей на кухню, показывали 7.10.
- Non, merci* [Нет, спасибо (фр.).], - пробормотал он. - Принесите, пожалуйста, счет.
Три кофе - доллар и двадцать центов. Официантка улыбнулась, давая ему сдачу, и пожелала удачно провести день.
- Буду стараться, - пообещал он.
Со сдачей в кармане у Киерана оказалась огромная сумма в один доллар восемьдесят центов. Ему необходимы деньги и пристанище. Но главное, нужно найти старика. Кроме всего прочего, он хотел бы отдать Тому долг за тот день в тюрьме Святого Винсента и за все годы, прошедшие с того дня.
- Зачем вам ученик? - спросил он однажды Тома.
- Для бессмертия.
- Для бессмертия?
Старик улыбнулся:
- Когда будешь так же стар, как я, вот тогда поймешь, что я имею в виду, Кир. Каждому человеку хочется оставить в мире свой след. Старые ремесленники брали себе учеников, чтобы их собственное ремесло продолжало жить. В таких странах, как Япония, так поступают до сих пор. Признаки этого ты найдешь на побережье и в глухих лесах Квебека, хотя в основном навыки передаются в семьях - от родителей к детям.
- Как наследство?
- Почти. Но важнее сознавать, что все, сделанное мною за жизнь, не пропадет. Когда я умру, моя жизнь продолжится - в тебе. Ты улучшишь то, чему я тебя научил, что-то добавишь, что-то уберешь. Но в основе все равно останутся мои уроки. В этом и будет мое бессмертие, и не только мое, но и моего учителя, и его учителя. Все это уходит далеко в прошлое.
Долгий путь. Путь.
То, как Киеран справился с полицейским, сидевшим в машине перед домом Жан-Поля, как раз и было одним из проявлений того, чему научил его Том. Это была лишь внешняя сторона учения, так же как восточные боевые искусства являются внешним проявлением, прикрывающим истинный смысл восточной философии. Путь, пропагандируемый стариком, не слишком отличался от даосизма* [Даосизм - китайская религия и одна из основных религиозно-философских школ.] и от заповедей Торо*. [Торо Генри Дейвид (1817-1867) - американский писатель и публицист. Два года прожил в лесу в шалаше. Издал повесть-дневник «Уолден, или Жизнь в лесу».] Лежащие в основе его истины столь же важны в наши дни, как и в давние времена, когда они формировались, тем более что в наш век им так легко затеряться среди множества других учений. Эти истины следует охранять, они достойны бессмертия.
В тот день в тюрьме Святого Винсента де Поля Киеран вряд ли понимал все это. Старику пришлось доказывать ему, что Путь - это именно то, что он искал всю свою жизнь, но, не имея никаких ориентиров, не мог найти его сам. Вот поэтому-то Киеран и считал, что он в неоплатном долгу перед Томом Хенгуэром.
Застегнув куртку, Киеран немного постоял на пороге ресторана «Завтра», внимательно вглядываясь в оба конца улицы и в то же время прислушиваясь к своим ощущениям. В этой игре плаща и шпаги он был новичком. Кто может сказать, что строительный рабочий, ждущий автобуса на остановке, на самом деле не следит за ним? Или что бизнесмен с модными усиками и с виниловым портфелем в руках не служит в Конной полиции?
Киеран вздохнул. Не смахивает ли это на паранойю, когда чувствуешь, что кто-то тебя преследует? Он вышел на Банковскую улицу. Дойдя до угла, огляделся еще раз и зашагал на восток по Франк-стрит к «Песчаному холму». Сейчас ему нужна информация. Он надеялся, что все-таки найдет кое-кого из старых приятелей.

Глава четвертая

8.30 утра, среда.
Инспектор по особым поручениям Канадской Королевской конной полиции Джон Такер был не в духе. Он сидел у себя в кабинете, упершись локтями в стол, опустив в ладони подбородок, и хмурился, глядя в чашку с кофе. При росте в шесть футов Такер весил двести шесть фунтов, у него были коротко остриженные волосы, седеющие на висках, прямые усы и светлые серые глаза. Кожа у него не загорала, а только краснела, когда Такер находился на солнце или когда у него поднималось кровяное давление. Неделю назад он отпраздновал свое сорокапятилетие. Сегодня праздновать было нечего. Его лицо покрывали красные пятна, и сидевшему напротив него доктору Лоуренсу Хогу это не предвещало ничего хорошего.
Когда Такера назначили ответственным за безопасность проекта «Контроль за умами» (а правильней было бы назвать его «Слежка за нечистью» - и кто только придумывает эти кодовые названия? ) - Такер был порядком раздосадован. Сначала эта операция казалась довольно простой. Проект «Контроль за умами» предусматривал регистрацию особых психических ресурсов, если таковые существуют. Но дело завяло с самых первых шагов. Так всегда бывает, когда руководить операцией назначают штатского. И проблема для Такера состояла как раз в том, что если проект развалится, дадут по шапке именно ему. Не суперинтенданту. Не Хогу. Именно ему, Такеру.
Такер выпрямился и посмотрел через стол.
- Еще блестящие идеи имеются? - спросил он.
Хог нервно заерзал в кресле. Это был дородный человек лет сорока, который, оказавшись за пределами родной лаборатории, чувствовал себя не в своей тарелке. Его тяжелый подбородок и печальные глаза напоминали Такеру корову. В лаборатории он работал блестяще; тут Такер не имел к нему никаких претензий. Но за ее стенами, без белого халата, он вряд ли выдерживал экзамен на пригодность.
- В полдень я встречаюсь с суперинтендантом Мэдисоном, - сказал Такер. - В два часа у Мэдисона совещание с Уильямсом. А наш досточтимый министр желает к восьми получить нечто большее, чем тощую пачку донесений о слежке. При этом он имеет в виду толковые донесения, а не какое-то барахло. Нам нужны конкретные результаты.
- Фой должен был привести нас к старику, - напомнил Хог.
- Фой сам его ищет.
- Что?
Такер откинулся на спинку стула и посмотрел в окно. Из его кабинета открывался вид на реку Ридо.
- Ганьон около полуночи встретил Фоя на оттавском вокзале, - устало проговорил он. - Они отправились в дом Ганьона на Пауэлл, перекусили, поболтали. А утром Ганьон обнаружил, что Фой ушел.
- А кто стоял на стреме? - Хог любил подобные выражения. В такие моменты он чувствовал себя участником телешоу. - Он что, ничего не видел?
- Он много чего видел - старых леди, гуляющих с собаками, балующихся детей... но Фоя он не видел. Он составляет отчет внизу, поговорите с ним, если хотите. Это констебль Томпсон. Пол Томпсон. Хороший парень. Летом я работал с ним на операции в Ванкувере.
- Похоже, однако, свое дело он знает не слишком хорошо.
Такер нахмурился:
- Если эти типы действительно призраки, как их хотят представить, то стоит ли удивляться, что он Фоя не видел?
- Но вы-то не думаете, что они - призраки?
- Неважно, что я думаю. Пусть у них по три глаза и по четыре руки, это тоже неважно! Все, что мне нужно, - это хоть какие-то улики, и нужны они мне были еще вчера.
- Но...
- Послушайте, - устало перебил Хога Такер. - Мы это уже проходили. Подозреваю, что и впрямь дело нечисто. Наверняка. Но я не собираюсь заниматься изгнанием злых духов. Представьте мне какие-нибудь доказательства, тогда и поговорим. Я намерен работать, а просиживать зря штаны - это не работа.
Хог кивнул. Откашлялся.
- А как насчет Ганьона? - спросил он. - Вы с ним говорили?
- А как же! - Вспомнив о недавнем разговоре с Жан-Полем Ганьоном, Такер раздраженно постучал по столу пальцами. - Он того и гляди устроит скандал. Хочет обратиться в газеты, к члену парламента от своего округа, куда-то там еще. В Королевскую комиссию. Сегодня поеду к нему, попытаюсь его успокоить.
- А вы узнали, зачем приехал Фой? Из-за Томаса Хенгуэра?
- Узнать что-нибудь от Жан-Поля было не так-то легко. Уж больно он был взвинчен. Возмущался, что мы ему лгали. Спрашивал, зачем посадили сыщика возле его дома. Почему прослушиваем его телефон. Бог знает, как он об этом догадался! А о Фое он говорит следующее: Фой жил в каком-то маленьком местечке в Новой Шотландии и вдруг почувствовал, что с Хенгуэром что-то не так. Он немедленно бросил работу - а он очищал от ракушек лодку для какого-то старого рыбака. Вот скажите мне... Если эти призраки такие всесильные, почему один из них всего лишь старая развалина, а другой - обыкновенный бродяга? Нет, нет! Не надо! В такую рань я не готов слушать ваши философствования.
Такер отхлебнул кофе. Кофе остыл. Сморщившись, Такер отодвинул чашку:
- Как бы то ни было, этот Фой бросил все свои дела и сел в первый же поезд на Оттаву. Это мы проверили у нашего человека, который за ним следил. В Оттаве он отправился к Ганьону. Они болтали о прежних днях и вообще обо всем на свете. Фой спросил: «Не слышно ли чего о Томе Хенгуэре?» Ганьон ответил так, как мы его научили, и Фой сразу понял, что тот лжет. И сразу стал говорить с Ганьоном очень холодно. Они разошлись по комнатам на ночь - и пожалуйста! Утром Ганьон встал, а Фоя и след простыл! Я думаю, он вышел через черный ход. Словно знал, что возле дома дежурит наш человек.
- А Ганьон не сказал, что за чувство насчет Хенгуэра возникло у Фоя там, на море? - Глаза Хога блестели, выдавая его волнение. - Ведь это как раз то, что нам надо.
- Успокойтесь, - сказал Такер. - Фой просто почувствовал, что с Хенгуэром что-то стряслось, вот и все, понимаете? А у вас никогда так не было? У всех когда-нибудь возникает подобное предчувствие.
- Но не все едут за тысячу миль, чтобы проверить, правильно ли их предчувствие. Нет. Что-то между ними есть. Что-то неосязаемое, вроде телепатической связи. Ведь так?
- Ладно. Если нам когда-нибудь удастся забрать кого-то из них, вы сами их об этом спросите, идет? А пока я отправил на поиски того и другого своих людей. Скоро кого-нибудь из них изловим, и вы сможете играть с ними в ваши игры. А сейчас меня больше беспокоит Ганьон.
- Вы должны объяснить ему, насколько все это важно!
- А ему плевать на важность с высокой горы! Он знает только одно: мы разбили его десятилетнюю дружбу, и теперь он чувствует себя предателем. Из-за нас. Он больше не верит в наши сказки, что нам надо поймать матерого преступника Томаса Хенгуэра. Он хочет, чтобы ему показали ордера на арест обоих. Видали?! Хочет, чтобы ему поднесли луну на серебряной тарелочке! - Такер покачал головой. - Одного понять не могу, чего это он так поздно вспомнил о юридической стороне дела! Я знаю, Хенгуэр не так уж его беспокоит. Но когда дело дошло до его друга Фоя...
- А вы не можете заставить его замолчать?
- Как?
Хог пожал плечами:
- Мне казалось, у вас есть свои методы.
- Например, залить его бетоном и бросить в реку? За кого вы нас принимаете? За ЦРУ? Нет. Я поеду поговорю с ним. Посмотрю, что можно сделать. Наверное, выложу все как есть. Не знаю. Надеюсь, он не впутает в эту историю газеты.
Газеты разорвали бы их на куски. Пресса не упустит возможности повеселиться. Все живописные подробности окажутся на первых полосах, да еще и в шестичасовых новостях. Журналисты будут вопить о необходимости создать очередную комиссию. При одной мысли об этом Такер приходил в ярость.
Он верил в Полицию, верил в ее миссию, в значительность работы, которую она выполняет. Однако он видел, что образ настоящего, безупречного конного полицейского в красном мундире и в плоской шляпе с полями несколько тускнеет. Канадскую Королевскую конную полицию поднимало над аналогичными службами всех других стран уважение, которого она заслуживала. Это уважение облегчало ей работу, придавало ее действиям активность, заставляло рядовых полицейских гордиться своей службой. А человек, исполненный гордости, работает хорошо.
Такер и сам заботился о своей карьере. Он пришел в полицию, когда ему было девятнадцать. В 1954 году. Освоился с лошадью, привык к форме, два года тянул лямку в глухих местечках от Ньюфаундленда до Юкона. В двадцать четыре года стал капралом, потом дослужился до своего теперешнего звания. Дальше он не пойдет. Не потому, что его перестали повышать в звании, а потому, что Такер чувствовал - если он поднимется выше по иерархической лестнице, то причина, по которой он пошел служить в полицию, - а он сделал это прежде всего ради того, чтобы помогать людям, - неизбежно отодвинется на задний план.
В наше время и в его возрасте такой подход был довольно наивен, и Такер это понимал, но до сих пор ему удавалось поступать так, как он считал нужным. Он никогда не ввязывался в то, от чего могло бы пострадать его личное чувство чести, хотя сейчас это было куда труднее, чем в начале его службы. Жизнь стала слишком сложной. Наркотики, терроризм и вообще преступность. Справиться со всем этим на муниципальном уровне или в провинциях не удавалось. Да и на федеральном уровне тоже было трудно. Весь мир разваливался по швам, и Канада вместе с ним.
И прекрасным примером тому мог служить проект «Контроль за умами». Такер понимал, какие будут последствия, если теории Хога и его сотрудников окажутся справедливыми. Но вообще-то все это казалось ему ерундой. Были более важные вещи, которыми следовало заниматься, и Такер понять не мог, зачем его приставили к этому проекту.
Такер был мастер улаживать конфликты, и его посылали туда, где ситуация слишком накалялась или грозила обернуться неприятностями для начальства. Но что бы он ни думал о «Проекте слежки за нечистью» (как он сам его называл), Такер отвечал за сроки, за связь, консультировал, возглавлял безопасность, но руки у него были связаны, ему приходилось пассивно наблюдать, как Хог и его помощники в лаборатории изо всех сил раздувают этот проект.
Отдел паранормальных исследований оказался прискорбной неудачей. Во всяком случае пока. Его бюджет составлял восемь миллионов долларов, сотрудники пользовались неограниченным доступом к компьютерам, половину этажа отвели под кабинеты и лаборатории, в них работали Хог, его сотрудники и еще шесть человек поддержки. И чего они добились? Ровным счетом ничего! Без людей, которых можно изучать, им оставалось работать только над предположениями. Им следовало незамедлительно задержать Хенгуэра, но Хог не сомневался, что старик является лишь промежуточным звеном. Слишком жалок он был, чтобы считать его лидером. Кто-то должен им руководить, и именно этого «кого-то» Хог жаждал заполучить к себе в лабораторию. А сейчас из-за давления, которое оказывало на него начальство, Хог стремился заняться кем угодно. Даже этим Фоем, если на то пошло. Если проект «Контроль за умами» прикроют раньше времени, Хогу будет чертовски трудно всучить кому-нибудь новый проект.

Предыдущая страница 3 Следующая страница


Лунное сердце 4

- Вам необходимо заставить Ганьона молчать, - повторил Хог.
- Ну, заставлять его я не собираюсь, - покачал головой Такер. - Все-таки у нас пока еще демократия. У каждого гражданина, слава богу, имеются кое-какие права. По крайней мере так пишут. Я попытаюсь убедить Ганьона. Посмотрим, что из этого получится.
Такер взглянул на часы. Без пяти девять. Если из полицейского управления он поедет по Куинс-вей, то, скажем, минут через пятнадцать доберется до места. Открыв ящик стола, Такер достал тупоносый пистолет 38-го калибра и прицепил его к поясу. Вряд ли пистолет ему понадобится, но, если Такер выходил на улицу без оружия, ему казалось, что он голый. Надев куртку, Такер не стал ее застегивать, чтобы пола не оттопыривалась из-за кобуры.
- Поеду, - сказал он Хогу. - Попробую успокоить его.
- Вы ведь согласились задержать Хенгуэра, - ответил Хог. - И Фоя. Однако ни на того, ни на другого у нас ничего нет. Чем же их права отличаются от прав Ганьона?
Задержавшись у дверей, Такер оглянулся.
- А я вам скажу, - проговорил он. - Я прочитал их досье. Оба они - бродяги. Причем один еще и с криминальным прошлым. А Ганьон - совсем другое дело. Он занимает ответственный пост. Он заслужил, чтобы к нему относились с некоторым уважением. И для меня не имеет значения, фермер ли Ганьон или президент Ай-Би-Эм. Он работает и приносит пользу. А о ваших двух призраках этого пока не скажешь. Можно считать, что я ответил на вопрос?
- Да, но...
- Послушайте, не забывайте, я несу ответственность за эту операцию. Знаю, что вы сейчас думаете. Вы думаете, что Ганьон разболтает наши секреты и все полетит к чертям. Что ж, могу посоветовать вам нечто новенькое: постарайтесь иногда доверять людям, ладно? Именно так я и должен был с самого начала поступить с Ганьоном, а не ходить вокруг да около и не темнить насчет «отпетого преступника», как вы мне рекомендовали. Надо же, «отпетый преступник»! Господи боже мой!
- Инспектор...
- Вам что-то не нравится? Идите жалуйтесь суперинтенданту. Когда он отстранит меня от должности, тогда я и уйду. Но не раньше. Ясно?
Такер не мог успокоиться, пока не сел в свой «бьюик» семьдесят девятого года выпуска и не выехал на Куинс-вей, слушая по радио глупые шутки.

9.30 утра, среда.
Ганьон оказался моложе, чем ожидал Такер. В свои тридцать восемь он производил впечатление даже слишком молодого для своей должности, а ведь был помощником заместителя министра, ведающего здравоохранением. «Чтобы попасть на такую должность, да еще в таком возрасте, - рассуждал Такер, - нужно быть более чем компетентным». До этого они с Жан-Полем не встречались, только разговаривали по телефону. По виду Ганьон был типичным высокопоставленным чиновником: дорогой твидовый костюм, сшитый у портного, кремовая рубашка, на шее - узкий коричневый галстук. На лацкане пиджака Жан-Поль носил булавку с маленьким канадским флагом - две красные полоски и красный кленовый лист на белом поле.
Такер проверил всю подноготную Жан-Поля, когда стало известно о его дружбе с Фоем, но ничего предосудительного не обнаружил - ни в его прошлой жизни, ни в настоящей. Ганьон был франко-канадцем из Сен-Жерома - маленького городка, находящегося недалеко от Монреаля. Степень доктора философии и доктора медицины Ганьон получил в Университете Макгилл* [Университет Макгилл - англоязычный университет, один из ведущих университетов в Канаде, находится в Монреале.] и работал в Министерстве здравоохранения и социального обеспечения с 1970 года. Жизнь он вел спокойную. Такер считал, что, насколько можно судить, Ганьон не собирался заниматься какой бы то ни было криминальной деятельностью. Хотя, может быть, его просто ни разу не поймали.
- Прежде чем вы заговорите, - сказал Такер, когда секретарь провел его в кабинет Ганьона, - я хочу извиниться за то, как мы обошлись с вами, и постараюсь откровенно объяснить, чем мы занимаемся. После этого вы примете решение. Идет?
Жан-Поль удивленно заморгал, вступительная речь инспектора оказалась для него неожиданной. Он уже приготовился к неприятной конфронтации.
- Bonjour, inspecteur* [Добрый день, инспектор (фр.).], - ответил он и, чтобы потянуть время и собраться с мыслями, спросил: - Вам не трудно было найти мою контору?
- Нет, - покачал головой Такер. - Я просто применил дедуктивный метод.
Жан-Поль вежливо улыбнулся в ответ на попытку инспектора пошутить.
Такер устроился в кресле и подался вперед:
- Давайте начнем с того, что я изложу вам все факты, а уж потом можете грызть меня, сколько вам будет угодно. А? Это сэкономит нам время.
- Как хотите, inspecteur.
- Меня зовут Джон. Джон Такер.
Жан-Поль кивнул. Откинувшись в кресле, Такер некоторое время постукивал пальцами друг о друга, потом пустился в объяснения. Жан-Поль спокойно, с невозмутимым видом его слушал. Когда Такер закончил, Жан-Поль задумчиво покачал головой.
- C'est incroyable* [Невероятно (фр.).], - проговорил он наконец. - Этот проект «Контроль за умами»... и все, что вы мне рассказали... Признаюсь, мне больше по душе ваше первое объяснение. В него, во всяком случае, легче было поверить, n'est-ce pas?
- Сказать по правде, я и сам не в восторге от этого шоу. Но пока именно это и происходит.
- И вы думаете, Киеран один из этих... привидений?
Такер пожал плечами:
- Давайте скажем просто: у нас есть основания подозревать, что он обладает своего рода... не знаю, как это выразить... ну, особыми способностями, что ли. В том случае, разумеется, если теории Хога справедливы. Но давайте так и считать. Если вдуматься, все это дело какое-то заумное. Но предположим, что так оно и есть...
Жан-Поль вспомнил о своем ночном разговоре с Киераном. Если то, что говорит инспектор, соответствует действительности, тогда понятно, почему многое в их беседе осталось недосказанным и почему о многом они даже избегали говорить. Но вслух Жан-Поль спросил только:
- У вас по-прежнему есть причины его преследовать?
- Видите ли... Я знаю, он ваш друг... - Такер осекся и вздохнул. - Я прошу вас только об одном - пусть все, о чем я вам рассказал, останется между нами. Прошу даже не вашей помощи. А просто... можете вы сделать так, чтобы это не попало в газеты?
Жан-Поль покачал головой:
- Je regrette...* [Сожалею... (фр.)] Не могу согласиться с вашими методами, инспектор. Я не хотел в этом участвовать. Но теперь я в это замешан. И, как вы заметили, Киеран действительно мой друг, что бы он сейчас ни думал о моем участии во всем этом.
- Понятно. В общем-то я и ожидал от вас такого ответа. А скажите, как вы подружились? Я имею в виду, что вы ведь вращаетесь в разных кругах.
- Мы встретились в домике приятеля в горах Гатино. Пьер устроил вечеринку и пригласил группу фолк-музыкантов играть на ней. Они называли себя «Чудаки из Тилликрайна» - по-моему, это название какой-то ирландской песни. До этого я о Киеране ничего не знал. Но в тот вечер мы разговорились и мне его общество было крайне приятно. Мы - как бы это сказать? - понравились друг другу с самого начала, n'est-ce pas? Вы этого не знаете, и, наверное, вам это все равно, но Киеран - очень добрый человек и верный друг. Вот почему мне... неприятно то, как я поступил с ним. Я предал его! И вот что я вам скажу: мне всегда не очень-то нравился Томас Хенгуэр, что-то в нем было... etrange* [Странное (фр.).], что-то странное. Поэтому мне не трудно было поверить в ваши рассказы о его преступной деятельности и о том, как вам нужна моя помощь в его аресте. К тому же вы говорили тогда очень убедительно, non?
- Я солгал, - признался Такер. - Но если мы задержим Фоя, я расскажу ему о том, как мы обманули вас.
- Задержите его? И что вы сделаете с Киераном, когда он окажется у вас в руках?
- Это зависит не от меня.
Жан-Поль вздохнул:
- Вы объяснили мне все это из уважения ко мне, не так ли?
- Да.
- Почему же вы так мало уважаете Киерана? Может быть, он придерживается других жизненных принципов, но разве это делает из него преступника?
Такер немного подумал, вспомнив, как он спорил с Хогом.
- Ладно, - сказал он, - тут вы правы. А сейчас выслушайте вот что: допустим, теории Хога справедливы, способности, о которых он говорит, действительно существуют. Тогда неужели вам не понятно, почему нам необходимо их контролировать? Представьте, что люди с такими способностями окажутся в руках террористов. Или еще у кого-нибудь, для кого жизнь человеческая ничего не значит. Что тогда?
- Сильный довод, inspecteur.
Жан-Поль отвел глаза. Ему было не по себе. Несмотря на всю солдатскую прямолинейность Такера, язык у инспектора был подвешен прекрасно. «Интересно, - подумал Жан-Поль, - проиграл ли Такер в жизни хоть один спор?» Он вдумывался в объяснения инспектора, стараясь убедить себя, что все это лишь плоды разыгравшегося воображения. Но убеждения не помогали. Томас Хенгуэр, этот старик, и впрямь был странный. А Киеран... вот уже несколько лет он присылает Жан-Полю к Рождеству и ко дню рождения книги по оккультным наукам. Серию книг Кастанеды, том Колина Уилсона* [Уилсон Колин (р. 1931) - английский романист, автор многочисленных работ по философии, социологии, музыке, литературе и оккультизму.] «Оккультизм и загадки». Эти книги ни в чем его не убедили. А что, если они были призваны подготовить его... к чему? Ко вступлению в какую-то... в какую-то тайную секту? В это Жан-Поль не мог поверить. Но, конечно, даже Канадская Королевская конная полиция не могла бы придумать такую невероятную историю, чтобы скрыть какой-то более зловещий заговор.
- Я сделаю то, что вы просите, inspecteur, - наконец сказал Жан-Поль. - Не стану разглашать тайны, которые вы мне доверили. Пока. Но вы должны обещать: если вы найдете Киерана, вы немедленно свяжетесь со мной. И дадите мне возможность поговорить с ним до того, как сами займетесь им.
- Это я могу вам обещать, - сказал Такер с явным облегчением. - А если по какой-то причине Фой свяжется с вами?
- Это мое дело. Сначала я с ним поговорю. Кто знает? Может, он сам согласится встретиться с вами. Хотя мне это кажется маловероятным. Боюсь, ему не так-то легко будет поверить мне вновь.
- Значит, договорились, - сказал Такер.
Он встал и протянул Жан-Полю руку. Вздохнув, Жан-Поль пожал ее:
- А прослушивание телефона, inspecteur?
- Совершенно законное. Мы подключились с разрешения судьи Питерсона. Ладно, я сниму прослушку. Только скажите, как вы ее обнаружили?
Жан-Поль улыбнулся:
- Я не обнаруживал ее. Просто догадался.
- Вот это да! Будь я проклят!
- Надеюсь, этого не случится, inspecteur. И вот еще что: один человек постоянно провожает меня на работу, а другой следит за домом.
- Я их отзову. Но послушайте, мистер Ганьон. Не вините в этом меня. Я вам доверяю. Если я ошибаюсь...
- Я тоже вам доверяю, non?
- Да, догадываюсь.
- D'accord*. [Договорились (фр.).] А теперь... прощайте. Нас обоих ждет работа.
Такер кивнул:
- Спасибо, Жан-Поль. Вы не возражаете, если я буду вас так называть?
Жан-Поль покачал головой:
- Нет... Джон. А теперь простите, мне надо кое-что обдумать.
Когда инспектор ушел, Жан-Поль уставился в пространство. Не совершил ли он ошибку, согласившись сотрудничать с инспектором? Этот человек был убедителен. «Ах, Киеран, - подумал Жан-Поль. - Q'est-ce que tu fais?* [Что это ты вытворяешь? (фр.)] И что ты делаешь сейчас?»

12.10, среда.
Суперинтендант Канадской Королевской конной полиции Уоллес Мэдисон только головой покачал, когда Такер закончил доклад. Мэдисону было шестьдесят три, через пару лет ему предстояла отставка. Всю свою жизнь, так же как и Такер, он посвятил полиции. Высокого роста, представительный, он не ходил без трости из-за недолеченного перелома шейки бедра в 1969 году.
- Не знаю, Джон, - сказал Мэдисон.
- Не знаете чего?
- Иногда не знаю, то ли повысить вас, то ли разжаловать. Я действительно не думаю, что вы добились успеха с этим Ганьоном из Министерства здравоохранения. Когда Хог пришел ко мне, чуть не плача...
Такер устремил на Мэдисона безнадежный взгляд:
- Что я могу сказать, Уолли?
Мэдисон вздохнул.
- Ничего. - Из его голоса исчезли добродушные нотки. - Для министра мне нужно что-то убедительное, Джон.
Такер покачал головой:
- Вам придется сказать ему что-нибудь уклончивое. Дайте нам дня два. Фой не мог далеко уйти. Хенгуэр исчез в Оттаве, и, если то, что Фой рассказал Ганьону, не было наглым враньем, он собирается побродить здесь, чтобы найти старика. Тут-то мы его и схватим.
- Слушать вас одно удовольствие. Умеете убеждать, этого у вас не отнимешь. - Мэдисон сложил в портфель бумаги, касающиеся проекта. - Сделаю что смогу. У вас есть время на ланч?
- Боюсь, что нет. Надо еще кое-что проверить. Помните, что мы обнаружили тогда в комнате Хенгуэра? То, что проверял для нас Тэд Бенсон?
- Тэд что-то нашел? - спросил Мэдисон.
- В некотором роде. Он нашел одного типа, который сегодня явился в музей с костяным диском, чтобы узнать, сколько лет может быть его находке. А все дело в том, что диск этот в точности такой же, какие мы изъяли при обыске у Хенгуэра.
- Это пригодится мне для министра, - кивнул Мэдисон. - Ему будет очень-очень интересно.
Такер усмехнулся, почувствовав сарказм в голосе Мэдисона.
- Пока это единственная зацепка, которая у нас есть, Уолли. Мне надо смотаться в музей поговорить с этим типом. Бенсон старается задержать его для нас.
- Если что-нибудь узнаете...
- Я знаю, где вас найти, - улыбнулся Такер. - Будете ползать на брюхе перед Главным прокурором.
- Пошел вон!
- Слушаюсь, сэр!
Оба рассмеялись.

Глава пятая

В среду утром Сара проснулась, чувствуя себя гораздо лучше, чем обычно. Она не относилась к категории ранних пташек и, даже проспав десять часов, должна была выпить две чашки кофе и выкурить столько же сигарет. Лишь тогда она более или менее приходила в себя и начинала действовать. Но сегодня она проснулась бодрая и веселая.
Будильник сообщил ей, что еще только половина девятого. Но вместо того чтобы снова сунуть голову под подушку, Сара соскочила с постели и стала одеваться. Через несколько минут она спустилась в кухню в джинсах, мокасинах и в розовом хлопчатобумажном свитере, на груди которого красовался портрет Дэвида Боуи* [Боуи Дэвид (наст. фам. Джонс) (р. 1947) - английский рок-музыкант и киноактер, «человек с тысячью лиц».] в гриме клоуна.
На плите на маленьком огне стоял кофейник со свежим кофе - верный признак того, что встала она не первая. Эта мысль показалась ей образцом блестящей дедукции для такого раннего утра. Она налила кофе в кружку, села к столу перед окном с видом на сад и свернула первую в этот день сигарету. Откинувшись на спинку стула, она с удовольствием затянулась и выпустила в потолок струйку серебристо-серого дыма.
Сара серьезно подумывала о том, чтобы позавтракать, когда случайно взглянула в окно. В саду она увидела Салли - новую подругу Байкера. В топе цвета бордо, спортивном трико, теплых гамашах и черных китайских тапочках Салли выполняла какой-то эзотерический разогревающий ритуал - нечто среднее между балетом и кун-фу. Движения были медленные, обдуманные, она долго принимала нужную позу и так же долго оставалась в ней.
Сара наблюдала за Салли, пока та не закончила свои упражнения, потом встала, налила себе еще кофе, а тут и Салли вошла в кухню.
- Доброе утро! - поздоровалась с ней Сара и показала на кофейник. - С чем будешь пить?
- Спасибо, просто черный.
- Наверное, ты замерзла?
- Не страшно. Главное, взбодрилась. - Салли села напротив Сары. - А ты сегодня рано. Байкер велел подняться к тебе и хорошенько тебя потрясти, если ты не встанешь в полдесятого. Сказал, что только так тебя и можно поднять.
- Да, так и бывает обычно, - ответила Сара, придвигая к Салли кружку. - Не знаю, что на меня сегодня нашло, но чувствую я себя отлично. Невероятно живой! Возможно, к середине дня я свалюсь, когда мои мозги осознают, сколько времени я уже на ногах... - А что за упражнения ты делала? - переменила она тему.
- Тай-цзы*. [Тай-цзы - в китайской философии - первопричина, первооснова, из чего рождается бытие. В китайском искусстве - символ Великого Абсолюта.] Это медитация своего рода.
- Вот оно что! Похоже на приемы Брюса Ли*. [Ли Брюс (1940-1973) - знаменитый голливудский киноактер, мастер боевых искусств.] - Сара сделала в воздухе несколько рубящих движений. - Только замедленнее.
- Действительно очень похоже. Но мне нравится думать, что боевые искусства - это просто ускоренное тай-цзы.
Обе рассмеялись.
- Чем собираешься заняться сегодня? - спросила Сара.
- Сгоняем в горы. Если, конечно, Байкер когда-нибудь проснется.
- Бр-р-р, - поежилась Сара. - В такое время года никто на мотоциклах уже не ездит. Только он.
- Он сказал, что ездит до первого снега. Надеюсь, до снега сегодня не дойдет.
- Поспорим? Я могу одолжить тебе свою парку. Хотя опять же то, как ты только что упражнялась в саду...
- Я не ощущаю температуру, когда занимаюсь тай-цзы, - покачала головой Салли.
- Все равно, подумай насчет парки.
- Боюсь не оправдать ожиданий Байкера, я ведь убедила его, что жутко выносливая. Не годится так быстро разрушать образ. А ты сегодня работаешь?
- Угу-м.
- Прости, что я сую нос не в свое дело, но я все думаю: ведь тебе на самом-то деле работа не нужна. Почему ты работаешь?
- Ой, да я и сама не знаю. Ради того, чтобы вырваться из Дома, наверное поэтому. Дом так крепко держит, что не будь необходимости куда-то уйти, можно просидеть в нем всю жизнь. Вот и будешь тогда бесцельно слоняться, как привидение, по всем коридорам. Представь, иногда мне и впрямь кажется, что здесь водятся привидения - бродят себе по всему Дому. - Сара взглянула на старые часы, висевшие над дверью. Они показывали девять тридцать. - Кстати, о работе, - спохватилась она. - Пора открывать лавку. Загляни туда когда-нибудь. Я покажу тебе чудеса антикварного бизнеса. Ты просто обалдеешь!
Салли рассмеялась:
- Ладно, ловлю тебя на слове.
- А ты еще какое-то время побудешь здесь? Я хочу сказать, в Оттаве?
- Думаю, да. Я здесь всего несколько месяцев, но мне тут все нравится. И Байкер нравится.
- Насколько я понимаю, и ты ему нравишься, - сказала Сара. - Раньше Байкеру не слишком везло с дамами. Большинство красоток привлекал в нем образ крутого мотоциклиста. Ну а что уж говорить о женщинах, которым именно это нравится... - Она спохватилась. - Ой, я не то хотела сказать...
- Да ладно, не пугайся. Я поняла, что ты имела в виду.
- А как вы с ним встретились? Я знаю только одно - вдруг, в один прекрасный день ты тут появилась вместе с Байкером.
- Мы встретились в Национальной картинной галерее, представь себе. Это было так неожиданно. Я заметила его - разве его можно не заметить? Он стоял и разглядывал какой-то образчик современного искусства, качал головой, а я не могла понять, кто он такой. Он был в джинсах, в рубашке, с серьгой в ухе, волосы собраны в хвостик. Расхаживал по галерее с видом критика из «Нью-Йорк таймс». Ужасно был серьезный.
- Такое с ним бывает.
- Да, теперь я это знаю. По-моему, не очень-то правильно судить о людях по их внешности, но он показался мне таким странным. Я собралась с духом, подошла к нему и представилась. Мне просто необходимо было знать, что он там делает. Ждала, что он рассмеется мне в лицо, но он очень серьезно заговорил об этой картине, не помню фамилии художника, но это была ужасная абстрактная мазня, мне такие картины никогда не нравились; ну а потом пошло-поехало и кончилось тем, что мы отправились завтракать. А потом, после, - Салли улыбнулась, - после головокружительного романа все завершилось тем, что я оказалась у вас в Доме.
- Здорово! Совсем как сюжет какого-нибудь голливудского мюзикла с Бингом Кросби* [Кросби Бинг (наст. имя Харри Лиллис) (1903-1977) - американский певец, автор песен, киноактер.] и Марджори Рейнолдс*. [Рейнолдс Марджори (1916-1997) - американская киноактриса.] Вот, значит, как. Ты намерена остаться?
- В Доме? Не знаю. Думаю, что останусь. Мне бы хотелось. Зависит от того, как у нас пойдет с Байкером. Все случилось довольно внезапно.
- Ну что ж! Я надеюсь, все будет хорошо. - Сара снова взглянула на часы. - О Боже. Мне надо бежать. Увидимся позже. Может, ты покажешь мне какие-нибудь упражнения из этого твоего тай-цзы, если ты не против учить недотепу, которая спотыкается на каждом шагу.
- С удовольствием. По крайней мере, будет чем заняться.
- Ну, не знаю, - улыбнулась Сара. - Если каждое утро придется вставать в такую рань... Сегодняшнее исключение только подтверждает правило. Но я с удовольствием попробую. Увидимся вечером. Конечно, если не замерзнешь там, в этих горах.
- Как-нибудь выживу.
Сара побежала к себе в комнату, схватила куртку, шарф, рюкзак и отправилась в лавку, волосы развевались на ветру. Только отойдя от Дома на два квартала, она сообразила, что так и идет в мокасинах. Поразмыслив, она решила, что отошла уже слишком далеко от Дома и нет смысла возвращаться и переобуваться. Небо было затянуто тучами, но надо надеяться, обойдется без дождя? Сара усмехнулась. Сегодня такой день, что ничего плохого случиться не может. Приснившийся ей ночью сон уже улетучился у нее из головы, так же как и мысли о Стивене - преданном поклоннике. Впрочем, о нем она вообще не думала.

Сара сидела перед своей пишущей машинкой «Селектрик» в лавке «Веселые танцоры», а из динамиков над дверью доносились звуки арфы Алана Стивелла*. [Стивелл Алан (р. 1946) - известный музыкант, представитель стиля «кантри». Его отец восстановил кельтскую арфу.] Ощущение обостренной восприимчивости и необычной ясности еще не оставило Сару. Сегодня она наконец придумала, что ей делать со своим главным героем, а то она уже почти неделю топталась на месте. Сара как раз печатала, что предприняла в определившейся ситуации ее главная героиня, когда зазвонил телефон.
- Черт! - выругалась она и промахнулась, нажав вместо клавиши с буквой «ш» клавишу «м», так что получилась не «душа», а «дума». Нахмурившись, Сара покосилась на телефон, надеясь, что он умолкнет, но после пятого пронзительного звонка сдалась и сняла трубку.
- «Веселые танцоры». Здравствуйте! - проговорила она. - Это автоответчик. Если хотите оставить сообщение, пожалуйста, говорите отчетливо и...
- Сара?
- О, привет, Джеми! Что случилось?
- Боюсь, у нас возникли осложнения.
- Что ты хочешь сказать?
- Не знаю, с чего начать. Помнишь, я говорил, что утром возьму этот рисунок и пойду в музей? Я решил зайти туда и сначала показать Тэду Бенсону этот твой костяной диск.
- Джеми, что случилось? У тебя голос как-то дребезжит.
- Я... - Джеми прокашлялся. - Я только что закончил разговаривать с инспектором Такером из конной полиции. Похоже, диск был украден с художественной выставки, и...
- Украден? Но это невозможно! Я же нашла его в чулане в нашей лавке. Он пролежал там сто лет!
- Мне это известно. Я пытался объяснить это инспектору, но он такое хамло, Сара. Разговаривает так, будто сошел со страниц романа Микки Спилейна!* [Спилейн Микки (р. 1918) - американский писатель, автор жестких детективных романов, приправленных садизмом и сексом. Выпустил серию романов о частном сыщике Майке Хаммере.]
У Сары сильно забилось сердце. - Что случилось? - снова спросила она. - Что ты им рассказал? Рассказал, что я еще нашла?
Она посмотрела на кольцо и, словно пытаясь защитить его, сжала пальцы в кулак.
- Давай я начну с начала, - сказал Джеми. - Я поднялся в кабинет Тэда и объяснил, что мне нужно. Он улыбнулся и ответил: «Никаких проблем», ну я и вынул твой диск из кармана и сразу понял: что-то неладно. Он как-то странно посмотрел на меня, как будто я... ну, не знаю. Спустил штаны, что ли! Позеленел и спросил, откуда диск у меня. Я начал было рассказывать, а он говорит: «Ладно, неважно!» - и просит меня немного подождать у него в кабинете. Наверное, тогда он и позвонил в полицию. Или, во всяком случае, этому инспектору Такеру. Когда он вернулся, вид у него был уже более нормальный. Он предложил мне чая и всякое тому подобное. Держался уклончиво, так, будто ничего не произошло, попросил диск, чтобы еще раз на него посмотреть, справился, как ты, как движется моя книга. Так ему удалось убить полчаса; в тот момент я еще ничего не подозревал. Все это я понял потом. Как бы то ни было, в дверь постучали, и появился этот инспектор. Едва протиснулся в дверь, Сара, такой он огромный. И на лице у него прямо написано: «власть».
Сара внезапно ясно представила себе полицейского, у которого на лбу красными чернилами выведено слово «власть», но это не вызвало у нее улыбки.
- Он сразу за меня взялся, - продолжал Джеми. - Пожелал узнать, где я взял этот несчастный диск, зачем принес его к Тэду. Пожалуй, я попрошу Байкера сбить его за меня мотоциклом. Как ты считаешь, Байкер согласится?
- Лучше не проси, - ответила Сара. Она знала, что Байкер сделает все, о чем бы ни попросили его Джеми и она.
- Нет, ты только вообрази, устроил мне настоящий допрос! - продолжал Джеми. - Уже одно это о чем-то говорит!
- А почему он так заинтересовался костяным диском? - спросила Сара.
- Вот об этом-то я и спросил его. Но он ничего мне не сказал. «Это конфиденциальные сведения», - важно заявил он и посмотрел на меня так, словно я закоренелый преступник. После этого стал выяснять, кто я такой, чем зарабатываю на жизнь, и попросил Тэда подтвердить, правду ли я говорю. К этому времени я уже пришел в ярость. Я отказался разговаривать с ними обоими и потребовал вызвать моего адвоката. Инспектор как-то странно посмотрел на меня и заявил: «Вызывайте! Только я еще не завел на вас дело, так что он зря потратит время».
- О Боже, Джеми! Ты что, уже в тюрьме?
- Нет, я в телефонной будке. Я решил сразу позвонить тебе на случай, если этот инспектор Такер надумает наведаться к тебе в лавку. Я просто не сомневаюсь, что он туда и направился.
- Зачем?
- За новой информацией. Знаешь, он ведь не вернул мне костяшку! «Боюсь, что не могу этого сделать», - заявил он официально. И выдал мне расписку, что она у него. Расписку!
- Джеми, что мне говорить, если он сюда явится?
- Ничего. Ничего ему не рассказывай. Позвони Мак-Наббу. Ты имеешь право, чтобы при таком разговоре присутствовал наш адвокат. Вообще тебе, пожалуй, стоит позвонить Филлипу Мак-Наббу прямо сейчас. Мы подадим на них в суд за... за... ну, я не знаю... за причинение беспокойства.
Сара не сводила глаз с двери, ожидая, что вот-вот взвоют сирены, покажутся мигалки и перед домом резко затормозят машины, из машин выскочат полицейские, ворвутся к ней с револьверами и заберут ее. Начнут допытываться насчет кольца и того рисунка и вообще насчет всего. Но эти сокровища принадлежат ей, и они не имеют на них никаких прав. Друг Джеми оставил все это им, и Джеми сказал, что она может взять кольцо и рисунок себе.
- Сара! Ты меня слушаешь?
- Я просто задумалась. Они же ничего не могут нам сделать, правда, Джеми? Я хочу сказать, ведь мы же знаем, все это годами хранилось в чулане.
- Но мы не можем этого доказать.
- А разве мы должны доказывать?
- В конце разговора инспектор сказал мне, что твой диск был частью экспозиции на художественной выставке, его похитили при перевозке из Торонто в музей Оттавы. Очевидно, они всё вернули, кроме этой безделушки. Твоего диска.
- Но это же невозможно!
- Я так им и сказал. Только, по-моему, ему было все равно, что я говорю. Знаешь, Сара, я плохо представляю, что происходит, но знаю одно: происходит нечто странное. У меня дурное предчувствие, очень дурное.
Сара ощущала то же самое. И словно в ответ на ее мрачные мысли колокольчик над входом в лавку зазвенел, Сара подняла глаза и увидела в дверях крупного мужчину. На лбу у него не было надписи красными чернилами, но она сразу поняла, кто он такой.
- По-моему... он... он уже здесь, - пробормотала она в трубку.
- Кто? Инспектор Такер?
Сара кивнула, но, сообразив, что Джеми ее не видит, сказала:
- Если не он, то его родной брат.
- Ничего ему не говори! Ничего! Я позвоню Мак-Наббу, и мы будем у тебя, как только сможем. Идет?
- Идет.
Сара повесила трубку. Вошедший мельком оглядел лавку, и она подумала, не ошиблась ли. Но он тут же подошел к конторке.
- Вы - мисс Сара Кенделл? - спросил он.
Суровость тона была очевидна. Хотя Саре никогда не приходилось общаться с полицией, она знала этот тон по множеству фильмов, которые показывают по ТВ. Она молча кивнула, стараясь понять, почему чувствует себя виноватой. Она не сделала ничего плохого, но руки у нее дрожали. «Может быть, в присутствии полицейских все так себя чувствуют», - подумала она. А может быть, на нее так действует его одеколон?
- Я хотел бы, если можно, задать вам несколько вопросов. Меня зовут Джон Такер. Я инспектор из Конной полиции.
И словно они разыгрывали сцену в кино, он сунул руку во внутренний нагрудный карман пиджака и показал ей свое удостоверение. Значок блестел, как зеркало.
- Какие вопросы? Нет, я не намерена говорить с вами без моего... э... адвоката.
Сказав это, она почувствовала себя глупо. А вдруг он арестует ее за то, что она отказывается с ним сотрудничать?
- Без вашего адвоката? - Такер взглянул на телефон, перевел взгляд на Сару и вздохнул. - Это ваш дядя только что звонил вам?
Она кивнула.
- Он легко приходит в волнение, правда? - Такер показал на стул для покупателей. - Не возражаете, если я присяду?
- Разве я могу вам запретить?
- Господи помилуй! Да что это с вами со всеми? - Такер уставился на нее. - За кого вы меня принимаете? За людоеда?
Сара, потеряв дар речи, покачала головой. Ее пугал зловещий тон его голоса, и она стала нервно крутить кольцо на пальце, потом вспомнила, что не стоит привлекать к нему внимание. Тогда она положила руки на колени и широко раскрытыми глазами уставилась на полицейского, ожидая, что он скажет дальше.
Такер уселся на стул.
- Слушайте, - сказал он, - мне очень жаль. Я только что беседовал с вашим дядей, но с ним говорить крайне трудно. Я здесь не для того, чтобы кого-то арестовывать. И не для того, чтобы пугать вас. Я просто задам вам несколько вопросов и тут же уйду. Согласны?
Сара проглотила комок в горле и, собрав все силы, спросила:
- А почему вы его обманули?
- Кого?
- Джеми. Насчет костяного диска. Вы же знали, что никакой кражи с выставки не было. Этого просто не могло быть. Я нашла этот диск вчера в коробке среди всякого хлама.
- Я не знаю, был диск украден или нет. Я... - Такер помолчал, возвращаясь мыслями к разговору с Джеми Тэмсоном. Потом вспомнил про Жан-Поля Ганьона. Может быть, стоит поговорить начистоту? - Послушайте, - сказал он. - Я буду с вами откровенен, насколько это возможно. Я не могу рассказать вам все, но... ладно, посмотрим. Мы ищем двух человек. Сказать вам почему, я не могу, но найти их очень важно. Один из них оставил мешок таких костяшек в комнате, которую он снимал перед тем, как исчезнуть. В мешке было шестьдесят дисков. На каждом был рисунок, разные рисунки на разных сторонах диска, и вообще все рисунки были разными. Похоже, что диск, который ваш дядя принес в музей, из этой же партии. Тэд Бенсон помогает нам, старается выяснить, что это такое и откуда взялось. Это могло бы помочь нам в розыске старика, которому диски принадлежали. Этот старик - один из тех двоих, кого мы ищем. Вам понятно то, что я рассказываю?
Сара кивнула, немного успокоившись. Она поймала себя на том, что больше не боится инспектора и слушает его с интересом. Но у нее все равно было дурное предчувствие, маленький предостерегающий огонек продолжал гореть где-то у нее в голове. Она вспомнила... бряцание костей, когда они падали, звеня и стуча друг о друга... и она тоже падала... сквозь серый и коричневый туман... еще одна кость... и перед ней вдруг возникло лицо, похожее на медвежью морду, свирепые глаза, разверстая пасть - ее сон. Сара содрогнулась, но инспектор, по-видимому, этого не заметил, как не заметил веяния зла, мгновенно пронесшегося по лавке. Саре показалось, будто она видит, как что-то шевельнулось в тени между двумя кухонными шкафами за спиной у инспектора. Она поспешно отвернулась и постаралась сосредоточиться на том, что говорит Такер.
- Когда ваш дядя принес этот костяной диск к Бенсону, тот не знал, что и думать. Это расследование, которым мы заняты... очень щекотливое, в высшей степени секретное. Считается, что никто не должен ничего о нем знать, но вот появляется ваш беззаботный дядя с еще одной деталью все той же загадки, над которой мы безуспешно бьемся. Бенсон позвонил мне, и я отправился к нему узнать, в чем дело.
Сара снова взглянула в тень между шкафами, но ничего не увидела, а может, там ничего и не было.
- Поставьте себя на наше место, - продолжал Такер. - Есть дело, которое мы расследуем уже две недели, и, должен признать, без особого успеха. И вдруг появляется то, что может оказаться важным ключом. Ладно. Обсуждаю этот вопрос с вашим дядей. Он начинает понемногу выводить меня из себя своими объяснениями, и я невольно задаюсь вопросом: «Что он старается скрыть?»
- Он просто немного разволновался, - сказала Сара.
Такер пожал плечами:
- И то же произошло с вами, как только я вошел. Даже сейчас вы ведете себя так, словно я собираюсь вас укусить.
- Я... ночью я видела плохой сон, - призналась Сара, - и что-то заставило меня вспомнить его как раз сейчас. Вы правы насчет Джеми, но он не преступник. Он очень быстро заводится, а вы ни больше ни меньше назвали его лгуном. А притом что постоянно читаешь в газетах про... ну, вы знаете...
- Про Королевскую комиссию и тому подобное?
- Ну...
- Вы начитались триллеров.
- А кто эти люди, которых вы ищете? - спросила Сара. - Что они сделали?
- Пока ничего не сделали. Просто мы хотим с ними побеседовать.
Такер полез в карман и достал две фотографии. Положив их на прилавок перед Сарой, он спросил:
- Вы когда-нибудь видели кого-то из них?
Сара всмотрелась.
- Вот этого, - проговорила она, коснувшись пальцем фотографии Томаса Хенгуэра.
- Выходит, вы с ним знакомы?
- Не совсем. Несколько раз он заходил в лавку, и по-моему, я даже раза два видела его у нас в Доме. Но это было давно.
- А он не мог спрятать диск где-то здесь так, что вы этого не заметили?
Сара вспомнила, как она нашла диск - он был завернут в коричневую бумагу и вложен в шаманский мешочек.
- Не знаю, как это ему удалось бы, - сказала она. - Я нашла этот диск на дне коробки, которую вытащила из чулана. Она была вся в пыли. К тому же я никого в этот чулан не пускала.
Такер кивнул и показал на фотографию Киерана:
- А этого встречали?
- Лицо знакомое, я его не знаю, но как будто где-то видела. - Сара зажмурилась, стараясь вспомнить. - По-моему, он играл в оркестре, в оркестре народных инструментов. Это было очень давно - три, а то и четыре года назад. Они назывались «Шутниками», а дальше шло какое-то длинное название. Кажется, он пел и еще играл на гитаре. - Сара подняла на Такера глаза. - Боюсь, я не очень вам помогла, правда?
- Во всяком случае, вы старались. А вы не видели их где-нибудь недалеко от вашей лавки? В последнее время?
Сара покачала головой.
- Вот насчет этого, - она показала на фотографию Киерана, - с уверенностью сказать не могу. Ну а если бы увидела второго, то запомнила бы. Мы с ним в те времена довольно часто подолгу разговаривали. Забавный он. Выглядел стариком, а впечатление было, что он моложе. А вы показывали эти фотографии Джеми?
- Не думаю, что это имело смысл.
Такер убрал фотографии и достал ручку и блокнот. Он написал свое имя, домашний и рабочий телефоны, вырвал страницу из блокнота и протянул ее Саре:
- Если вспомните что-нибудь еще, все равно что, позвоните мне, ладно?
- Ладно. А вы не можете сказать мне, почему вы их ищете?
- Боюсь, что нет. А это имеет значение?
- Конечно имеет. Старик казался таким славным. Мне он нравился. Неприятно думать, что он попал в беду.
- Если он и попал в беду, то не из-за нас. Мы просто стараемся найти его.
- Вот оно что, - отозвалась Сара.
- Уверен, он объявится. - Такер встал. - Спасибо за помощь. И приношу извинения за то, что сначала был так суров.
- Да ладно. Наверное, я была немного раздражена. - Она посмотрела на бумагу, которую он вручил ей. - Значит, если я позвоню, надо просто попросить вас к телефону?
- Днем и ночью.
Сара сунула записку в карман джинсов и встала. В этот момент дверь распахнулась, и в лавку с шумом ворвался Джеми, таща за собой их семейного адвоката Филлипа Мак-Набба. Мак-Набб - человек лет пятидесяти - немного запыхался. У него было широкое открытое лицо, что очень помогало ему в общении с присяжными.
- Вот он! Это он! - кричал Джеми.
- Спокойно, Джеми. - Мак-Набб переключил свое внимание на инспектора, и они обменялись улыбками.
- Привет, Фил. Как дела?
- Нормально, Такер. Как Мэгги?
- Наверное, хорошо. Я не видел ее уже некоторое время.
Заметив, что глаза инспектора погрустнели, Мак-Набб быстро переменил тему.
- Ну, что здесь за проблемы? - спросил он.
- Никаких проблем, - ответила Сара. - Мы все выяснили.
- Мне пора возвращаться в управление, - объявил Такер; в небрежном салюте он поднес кончики пальцев к виску. - Спасибо вам за помощь, мисс Кенделл. Держите меня в курсе.
Он прошел мимо взволнованного Джеми и вышел из лавки, прежде чем тот догадался остановить его. Джеми схватил Мак-Набба за рукав.
- Вы не можете вчинить ему иск, или как там это у вас, законников, называется? - спросил он.
- Джеми! - воскликнула Сара. - Ведь все обошлось!
- Да что случилось? - спросил Мак-Набб.
- Садитесь, и я вам все расскажу.
Сара достала термос и заглянула внутрь, проверяя, сколько там кофе.
- Кто-нибудь хочет кофе?
Мак-Набб сел на стул, на котором до этого сидел Такер. Джеми метался по лавке с видом недовольного петуха, пока Сара не усадила его и не сунула ему в руки кружку.
- Он показался мне славным человеком, - сказала она, взгромоздившись на стол за прилавком. - Видите ли, они ищут каких-то двух людей.

«Ладно», - подумал Такер, залезая в своей «бьюик».
Машина была припаркована на Четвертой авеню, за углом улицы, на которой располагалась лавка «Веселые танцоры». Такер положил руки на руль и уставился в лобовое стекло.
«Так что же мы имеем? Кое-что. Может, к проекту «Нечисть» это и не имеет отношения, но тем не менее...» Такер не верил в совпадения. Прежде всего нужно установить, какая связь у Тэмсона с этим костяным диском. Такер считал себя знатоком человеческих характеров и понимал, что Сара не лукавила с ним.
Итак, если она действительно нашла диск там, где говорит, то как этот диск туда попал? И зачем? Тэмсон, разумеется, мог заходить в чулан, но смысла происходящего Такер не понимал. Если Тэмсон связан с Хенгуэром, то почему он так беспечно явился к Бенсону со своим диском?
Такер почесал затылок. Он не собирался долго тут засиживаться. Пора действовать. Нужно установить наблюдение и за Сарой, и за ее дядей, нужно заехать в управление и посмотреть их досье. Может быть, дело все-таки сдвинется с мертвой точки. Может быть, что-то прояснится насчет неуловимого мистера Хенгуэра.
Инспектор запустил мотор и поехал по Четвертой авеню к Драйв-вей. По дороге он по рации связался с управлением и распорядился, чтобы двое сотрудников начали следить за Сарой Кенделл и Джеймсом Тэмсоном.
- Да, - ответил он на вопрос диспетчера, - это в Глебе. Между Третьей и Четвертой авеню. Если поторопитесь, вам еще удастся застать их прямо там.
Качая головой, Такер сунул микрофон в гнездо на приборной доске. Подчиненные что-то разленились. Слишком много сидят. Что ж, если предчувствия не обманывают его, очень скоро дела начнут стремительно развиваться. А если нет? Тогда придется нажать посильнее.

- Вот что он мне рассказал, - закончила свой отчет Сара.
- Хотелось бы мне взглянуть на другие диски, - проговорил Джеми.
Он все еще был обижен на то, как разговаривал с ним Такер, но разъяснения, данные инспектором Саре, пробудили в нем любопытство и несколько смягчили его досаду.
- Желаю удачи! - рассмеялась Сара.
- Ну что ж, у нас ведь есть и еще кое-что из найденного тобой, - сказал Джеми. - После сегодняшнего дня я буду осторожнее.
- Не думаю, что мне следует присутствовать при этом разговоре, - встал Мак-Набб, - лучше я вернусь к себе.
- Мне жаль, что я зря притащил вас сюда, - извинился Джеми. Вид у него был довольно растерянный. - Наверное, я чересчур разволновался.
- Я к этому привык, - улыбнулся Мак-Набб. - Подождите, вот получите мой счет! До свидания, Сара. Приятно было повидаться. Постарайтесь не ввязываться в эту историю, слышите, Джеми?
- Ну, что теперь? - спросила Сара, когда адвокат ушел.
- Что «что теперь»?
Сара подняла руку, блеснуло кольцо.
- Что делать с этим кольцом, с рисунком и прочим? Как ты думаешь, это тоже связано с дисками в мешке, который в музее?
- Не может быть, - поджал губы Джеми. - Элед умер в тысяча девятьсот семьдесят шестом году, и с тех пор все это валялось в чулане.
- Инспектор Такер считает, что диски были спрятаны там либо тобой, либо одним из тех людей, которых он ищет.
- Нет, я их туда не прятал. И положил я их туда совсем не из тех соображений, о которых думает инспектор.
- Знаю.
Сара достала кисет и свернула сигарету.
- Забавно, правда? - сказала она, закуривая. - Забавно, что они нашли целый мешок точно таких же костяшек. Как ты думаешь, какие они?
Джеми пожал плечами:
- По словам Такера, на всех дисках рисунки разные, он тебе сказал об этом?
- Угу-гм.
- Зачем вообще эти диски? Может быть, это какая-то игра?
- Интересно, а вдруг их и вправду кто-то подкидывал людям в чуланы? - спросила Сара.
- Но почему?
Сара назидательно помахала сигаретой.
- Вот что надо было бы выяснить, - сказала она.
- Хочешь заняться сыском?
- Возможно.
- Будь осторожна, Сара. - У Джеми сделалось озабоченное лицо. - Этот Такер не похож на человека, которого можно обвести вокруг пальца.
- Но ведь он не нас ищет, Джеми. Мы же ничего плохого не сделали.
- В этом он не уверен.
И все же Сару не покидало какое-то дурное предчувствие. Не отпускал ее и ночной кошмар. Она вспомнила, как долго падали диски, падали друг на друга. Странное совпадение, что Сара видела этот сон накануне, как раз в тот день, когда она впервые увидела один из этих дисков, а сегодня услышала, что их еще шестьдесят. Она вспомнила про лоскут с кельтским крестом и орнаментом. Шаман, или медведь, бросал на лоскут диски так, словно гадал на них, а может быть, что-то предсказывал...
После ухода Джеми Сара никак не могла вернуться к своему роману. Она просто сидела, курила одну сигарету за другой, пила кофе, мысленно перебирая в уме странные события последних двух дней. По спине у нее каждый раз пробегал холодок, стоило ей представить себе разверстую пасть непонятного чудовища и ужас, от которого она проснулась. Сон, страшный сам по себе, был похож на своего рода предостережение, только о чем? О том, что ей нельзя ввязываться в эту историю? Или о том, что если она в нее не ввяжется, с ней случится что-то ужасное?
«Ну, это уж я хватила!» - подумала Сара. Ей вспомнились фотографии, которые показал Такер. Она забыла спросить у него фамилии этих людей. Хотя вряд ли он назвал бы их ей. А сама она не знала фамилию старика, хотя раньше он довольно часто приходил в лавку. Несмотря на все свое дружелюбие, он держался так, что расспрашивать его не приходило ей в голову.
А что до молодого парня... Сара попыталась сообразить, кто мог его знать. Кто еще играл в том оркестре? Может быть, Джули знает?
Сара набрала номер и стала ждать, когда ответят.
- Алло?
- Привет, Джули. Ты занята?
- Да нет. Ты звонишь насчет субботы? Я выяснила, кто играет в «Лицах». Коббли Грей.
- Кто?
- Это новый оркестр Тоби Финнегана. Помнишь его? Это тот, кто играл на скрипке. По нему еще сходила с ума Линда. Раньше он играл в «Шутниках».

Предыдущая страница 4 Следующая страница


5 Чарльз де Линт

Что-то щелкнуло в мозгу у Сары. Шансы на то, что все это сплошное совпадение, упали еще на несколько процентов. Так оно и бывает. Синхронность. Вы и думать не думали о ком-то, но стоило вам о нем вспомнить, и вы начинаете натыкаться на него повсюду.
- Они играют там всю неделю? - спросила Сара.
- Предполагается, что да. И начали вчера. Бет была там, видела их и говорит, ей понравилось. И как раз в твоем вкусе - джиги, рил и все такое.
- Джули, а ты не помнишь гитариста из старого оркестра Тоби, такого спокойного парня, черноволосого?
- Смутно. А что?
- Не помнишь, как его звали?
- Нет. А это важно? Наверное, Линда знает. А можно спросить Тоби в субботу. У тебя есть номер телефона Линды?
- Нет. Но это неважно.
- Я понимаю, меня это не касается, но, извини, зачем тебе его имя?
- Долгая история. Ты завтра работаешь?
- Да, с четырех.
- Загляни ко мне перед работой, и я все тебе расскажу.
Сара положила трубку и несколько минут задумчиво смотрела на нее. Вытащила свои часы и проверила, сколько времени. Без пяти пять. Интересно, Тоби уже в клубе? Может быть, устанавливает инструменты или проверяет звук? Вряд ли. Все это было сделано еще вчера. Ага, значит, остается Линда.
Сара задала себе вопрос: «Зачем мне это? Даже если я узнаю фамилию парня, что это даст? Ничего», - ответила она сама себе. Но надо же что-то делать. Все началось с того, что она нашла в чулане пакет. Значит, теперь она связана с этим делом и обязана что-то предпринять.
Сара вытащила телефонную книгу и отыскала номер телефона Линды Деверелл. Наверное, она уже пришла с работы. Свернув очередную сигарету и набрав номер, Сара стала ждать ответа.

Джонни Хуже Некуда слушал новый альбом любимой группы, звуки регги вырывались из двух мощных динамиков, басы звучали в такт наркотику, гудевшему у него в голове. Джонни Хуже Некуда был тощий, гибкий чернокожий парень с красновато-коричневыми волосами, заплетенными во множество мелких косичек, и с большими карими глазами. Свое прозвище он позаимствовал из старой песенки. Перед ним на полу стояли весы, и он развешивал марихуану на унции. Гашиш, травка, марихуана - называй ее, как тебе нравится. Джа* [Джа - божество в ямайской религии растафари.] заготавливает ее для народа, чтобы народ веселился. А продавать ее Джа велел Джонни Хуже Некуда.
Между указательным и средним пальцами правой руки Джонни держал длинную сигарету с марихуаной и, пока взвешивал травку и запаковывал ее в маленькие пластиковые мешочки, время от времени делал глубокие затяжки.
В комнате мебели не было, только стереосистема да две большие коробки из-под молока, забитые альбомами с записями ямайских песен. И еще несколько подушек на полу. На одной из стен висела афиша с фотографией Боба Марли*. [Марли Боб (1945-1981) - ямайский музыкант и сочинитель песен в стиле регги.] С другой стены на вас смотрели фотографии еще двух певцов. Третью стену украшали туристские плакаты, приглашающие посетить «солнечную Ямайку». Окно было слегка приоткрыто, и закрыться ему не давал штабель пакетов с бумагой для сигарет.
Когда в дверь постучали, Джонни Хуже Некуда даже не услышал стука из-за гремящей музыки. Во время короткой паузы перед следующей песней стук повторился, и Джонни, подняв голову, уставился на дверь.
- Слышь, кто там? - крикнул он.
Он взглянул на кучу марихуаны, часть ее уже заняла свое место в маленьких пакетиках, другая коричневой горкой возвышалась на расстеленной газете. Джонни поднес сигарету ко рту и скорбно подумал, уж не последняя ли это его затяжка.
- Это Киеран Фой.
Джонни Хуже Некуда вздохнул с облегчением, глубоко затянулся, подошел к двери и приоткрыл ее. Пока он всматривался в Киерана, тот почувствовал запах марихуаны.
- Слышь, что тебе?
- Поговорить можно? - Киеран улыбнулся при виде сигареты и расширенных зрачков Джонни.
- Факт. Времени навалом. А как ты нашел Джонни?
- Встретил Ларри на улице Ридо.
- Слышь, пусть этот парень чему-нибудь научится. Он же знал, что я занят.
- Да я ненадолго. Мне нужна небольшая помощь, только и всего.
Джонни шагнул в сторону, и Киерану удалось войти, а Джонни запер дверь и предложил Киерану сигарету.
- Нет, спасибо!
- Слышь, курево - первый сорт. Прямо с Я-май-ки, понял? Там есть мужик, мы с ним действуем вместе. Так что у Джонни нет проблем. Проблемы здесь, в этом Вавилоне.
Киеран подтянул к себе подушку и сел напротив Джонни. Растаман перевернул доигравшую пластинку, и из динамиков снова загремела музыка.
- Слышь, у тебя проблемы с полицией? Что ты хочешь от Джонни?
- Две вещи. Ты не видел Тома? Тома Хенгуэра?
Джонни покачал головой:
- С ним дело дрянь, слышь, дрянь дело. Полиция ищет. И тебя ищет. Какой-то шорох идет, слышь? Джонни не хочет неприятностей. А еще чего тебе нужно?
- Нужно место, где можно пожить. Безопасное.
- Слышь, это много стоит. - Джонни потер пальцы. - Много стоит, понял? А тебя тоже ищут.
- Денег у меня нет, совсем нет. Я... - Киеран вздохнул и встал. - Ну ладно, извини, Джонни.
- Слышь, погоди, - сказал Джонни Хуже Некуда, полез в карман, вытащил пачку денег, отсчитал три двадцатки и протянул Киерану.
- Джонни помог бы тебе, но вот... - Он пожал плечами, показав на марихуану. - Вот что скажу, слышь, Джонни знает, что ты в городе, что в беду попал, понял? И Джонни жалко, но не могу помочь, слышь, не могу. Очень плохо. Хуже некуда. - Он усмехнулся. - Но с Джонни тоже плохо. Полиция одолела, следит за Джонни, очень следит. Джонни дал тебе эти деньги, а другое, что ты просишь, очень большой риск, очень. Слышь, ты меня понял?
Киеран кивнул.
- Спасибо, - сказал он, пряча деньги в карман. - Верну, как только смогу. Я... Будь спокоен, mon ami...
- Я спокоен. Всегда спокоен. Ты бери мои деньги. Джа знает, что мы друзья. А деньги, слышь, что? Тоже Вавилон. Бедный, богатый - какая разница. Джонни все равно счастливый. Было бы что курнуть, да регги послушать. Пусть придурки радуются в этом Вавилоне.
Киеран подумал, что и он ушел из городов на восток, «из Вавилона» к простой жизни. Он крепко пожал руку Джонни.
Тот расплылся в улыбке и снова затянулся.
- Слышь, ты помнишь своего друга То-би? - спросил он.
- Еще бы! Как он?
- Он тоже в городе, слышь. Бацает музыку. - Джонни изобразил, как играют на скрипке.
- Где он играет?
- Клуб «Лица». На Банковской улице, понял? Вдруг он поможет, а Джонни никак.
- Это мысль.
Киеран давно не видел Тоби. Не видел с тех дней, когда они играли в группе «Шутники» с Эмоном и Джоном Сандерсоном.
- Слышь, желаю повеселиться!
Киеран улыбнулся.
- Salut* [Привет (фр.).], - проговорил он, выходя в прихожую.
Музыка из двух стереоколонок, гремевшая в квартире Джонни Хуже Некуда, неотступно преследовала Киерана, пока он спускался по лестнице.

«Киеран Фой», - все время повторяла про себя Сара после разговора с Линдой. Было уже 5.30, и она запирала лавку. Что ж, теперь она знает имя, и она видела фотографию, но и это не слишком большая помощь. Она не очень представляла себе, что даст ей его имя. Может быть, стоит сегодня же пойти в клуб «Лица» и попытаться что-нибудь выяснить о Киеране у Тоби. Но и самого Тоби она не слишком хорошо знала. Только здоровалась с ним, и все. Однако какие у него могут быть причины отказаться поговорить с ней?
Она решила пообедать в итальянском ресторанчике напротив клуба. Оттуда она увидит Тоби сразу, как только он там появится. Лучше поговорить с ним до того, как начнется концерт.
Сара направилась вниз по Банковской улице. Идти было недалеко - через парк Лансдаун, потом через мост. На углу Пятой авеню и Банковской улицы она задержалась, ее остановило привычное сомнение - заперла ли она лавку, когда уходила. Оглянувшись, она не заметила одетого в штатское офицера Конной полиции, который заскочил в какой-то магазин и ждал там, когда Сара перейдет через дорогу, чтобы снова последовать за ней.
Констебль Пол Томпсон был полон решимости выполнить свой долг до конца. Он до сих пор не мог прийти в себя после того, какую шутку сыграл с ним накануне Фой. Надо было им поставить кого-нибудь у черного хода... Томпсон пожал плечами. Что ж, то было тогда, а это теперь. Он шел медленно, давая возможность объекту слежки отойти от него подальше. Она от него не уйдет.

18.30, вечер среды.
Такер сидел у себя в кабинете. Он снял пластмассовую крышку с кофейника и развернул сандвичи с ветчиной и сыром. Но едва он приступил к ним, как в кабинет вошел Хог.
- Не помешаю, инспектор?
«Ты мне всегда мешаешь», - подумал Такер. Движением руки он предложил Хогу сесть и откусил кусочек сандвича.
- Я насчет вашего отчета, - сказал Хог. - Насколько точно вы записали беседу?
Такер нахмурился:
- Для чего это вам понадобилось?
- Не стоит сразу вставать на дыбы, инспектор. Мы работаем с вами в одной группе.
«Черта с два», - подумал Такер и попытался улыбнуться:
- Так в чем дело, Хог?
- Когда вы беседовали с мисс Кенделл, она упомянула о каком-то сне. О страшном сне. «Что-то заставило меня вспомнить об этом сне именно сейчас» - так вы записали. А вы не помните, что именно заставило ее вспомнить? Какие-то ваши слова?
- Да какая разница?
Хог вздохнул:
- Разница в том, что мы ищем людей, обладающих особыми способностями. Очевидно, вы посчитали ее замечание о дурном сне настолько важным, что включили его в свой отчет. Я тоже считаю его важным. Вспомните Фоя с его «ощущением».
- Вряд ли это как-то связано, Хог. Я так подробно составляю свои отчеты, чтобы мне было о чем подумать. Если бы я стремился к настоящей точности, я должен был бы попросить собеседника подписать протокол, понимаете?
Хог постучал отчетом по колену:
- Я хочу вызвать сюда эту девушку.
- Нет.
- Почему «нет»? У меня появилось ощущение, что она...
- Ах, ощущение, Хог? Так производите свои проклятые опыты над собой. У вас было достаточно подконтрольных объектов, чтобы заполнить их досье десятки ящиков. Больше вам никто не нужен.
- Она не нужна мне в качестве подконтрольного объекта. Я хочу, чтобы она пришла, так как, может быть, она...
- Послушайте, Хог. Она ведь не входит в число вашей «нечисти», верно? Я говорил с ней. И с Тэмсоном тоже. Может быть, они и скрывают что-то. Гарантирую вам, что так и есть, но это мое дело. Не ваше. Сидите у себя в лаборатории. Вы и так достаточно наломали дров.
- Я говорил с суперинтендантом, - сказал Хог. - Он со мной согласился. Очевидно...
- Ах, вот как! - Такер бросил на стол сандвич и, яростно тыча кнопки, стал набирать телефон Мэдисона, желая, чтобы вместо кнопок перед ним было лицо Хога. - Уолли? - спросил он, когда ему ответили. - Кого ты хочешь видеть во главе проекта? Меня или этого востроглазого лабораторного кролика?
- О чем ты, Джон? У Хога возникла неплохая идейка. Министр нервничает, рычит, а появление этой девушки, похоже, может его успокоить. Все-таки это что-то реальное, понимаешь? Послужит оправданием нашего бюджета.
- Черт с ним, с министром! И с бюджетом тоже! Мы проводили эту операцию, как того хотелось Хогу. Вот и оказались в таком положении. А если вы задержите эту Сару Кенделл, вы испортите все, над чем я сейчас работаю.
Мэдисон на другом конце провода вздохнул, и Такер понял, о чем тот сейчас думает. Мэдисон взвешивает проблему нынешних отношений с министром, сравнивая ее с теми прошлыми проблемами, из которых Такер помог ему выпутаться. О результатах Такер не беспокоился, он слишком хорошо знал Мэдисона.
- Ладно, Джон, - наконец заговорил суперинтендант, - даю тебе двадцать четыре часа.
- А мне нужны дни, оставшиеся до конца недели.
- Я не могу столько ждать.
- До конца недели.
- А что я скажу Уильямсу?
- До конца недели, Уолли.
Мэдисон снова вздохнул:
- Ладно, Джон. Твоя взяла. Только не подведи меня.
- Не подведу. - Такер повесил трубку и уставился на Хога. - Вон из моего кабинета, кретин!
Хог вспыхнул:
- Как вы смеете, инспектор! Я сыт вашими оскорблениями по горло!
- Ну так пишите жалобу. Только оставьте меня в покое.
У Хога сделался такой вид, будто он готов был сказать что-то еще, но под взглядом Такера поспешно удалился из кабинета.
Такер покачал головой.
Возможно, идея выразить в словах свое отношение к Хогу была не слишком удачна, но после этого Такер, несомненно, почувствовал себя лучше. Хотя, по-видимому, его слова для этого ничтожества не были сюрпризом. Однако хватит играть и забавляться. Теперь ему предстоит добиться определенных результатов. Подхватив сандвич, он отправился в комнату радиосвязи узнать, не звонил ли кто-нибудь из его людей. Под мышкой он нес пухлую папку с досье, содержавшими все сведения, которые имелись в Управлении Канадской Королевской конной полиции о Джеймсе Стюарте Тэмсоне (известном также как Джеми Тэмс), о его отце, деде и о Доме Тэмсонов.
В кругу, находившемся под влиянием Тэмсона, крутились большие деньги: Коммуникационная система Кенделла, деньги, принадлежащие самому Тэмсону. И еще этот Дом. Бегло просмотрев досье, Такер обнаружил, что Дом является пристанищем для всех чудаков и психов, попадающих в Оттаву. Проведенные расследования показали, что ничего особенного там не происходит, но Такера это не убедило. Может быть, прежние следователи искали какие-то противоправные действия. А для Такера Дом Тэмсонов представлялся прекрасным убежищем для людей типа Хенгуэра или Фоя - здесь им было легко спрятаться. А если понадобится, то и прятаться до бесконечности. Но прежде чем взяться за этот Дом, Такер хотел получить побольше информации о самом Тэмсоне. И о его племяннице Саре Кенделл.
В комнате радиосвязи ничего нового для него не было. Положив досье на стол в углу комнаты, Такер стал снова внимательно вчитываться в них.

Глава шестая

Выйдя от Джонни Хуже Некуда, Киеран решил первым делом где-нибудь перекусить. Он спустился с холма, перешел по мосту через канал Ридо и направился к Элджин-стрит. По дороге он зашел в небольшой ресторан, дела которого пошли круто вверх из-за толп хиппи, наводнивших эту улицу в последние год-два и считавших ее своей собственностью. Киеран сел у окна и стал думать, что делать дальше.
Он понимал, что узнал совсем немного. Том исчез, и Конная полиция ищет его. Ищет их обоих. Почему? Перед глазами возникло лицо полицейского, которого он расспрашивал ночью. Он что-то сказал насчет паранормальных исследований, и что в Конной полиции создали специальный отдел и лабораторию, чтобы разгадать загадки, которые не может объяснить наука. Киеран покачал головой. Господи Иисусе! Возможно, избравшие Путь и владеют кое-какими заметными для других психокинетическими приемами. Но это учение гораздо глубже. С таким же успехом можно было схватить парочку дзен-буддийских монахов или какого-нибудь североамериканского индейского шамана и заняться их обследованием.
Киерану нетрудно было представить себе старика Тома, дающего показания в этом их специальном отделе.
- Путь - нечто реальное, но точно сформулировать это понятие нельзя. Он доступен каждому, кто осмелится ступить на него, но странствия будут долгими, а награды не измеряются известными нам ценностями. Прежде всего вступившему на Путь необходимо обрести внутреннюю тишину и хранить ее в себе. Без сознательных усилий. Это и есть суть Пути - внутренняя тишина. В древних языках есть даже специальное слово для ее обозначения - «тоу». Это тишина, подобная музыке. Сила, обретаемая благодаря гармонии. Для тех, кто достиг этого, нет ничего невозможного.
«Интересно, что сказали бы на эти его речи конные полицейские?» - думал Киеран. Именно это старик и говорил ему... уже лет десять назад. Том сравнивал следование по Пути со сроком обучения, который потребовался одному из древних арфистов, чтобы стать настоящим бардом. Двадцать один год. Семь лет обучения. Семь лет практики. Семь лет игры. Таким образом, Киерану предстояло идти по Пути еще одиннадцать лет. А потом? Когда эти годы пройдут?
- Начнешь с начала, - ответил ему Том. - Конца нет. Но с каждым шагом по Пути твое сердце становится все чище, внутренняя тишина все тише. А беззвучная музыка внутри тебя будет все глубже. Пойми это, Киеран. Путь - это целый мир, и, двигаясь по нему, ты обретаешь гармонию и с ним, и со всем тем великим, что тебя окружает. Вот и все. Но ведь гармония сама по себе тоже немаловажна, правда? Мир, равновесие - все это только слова. Ты поймешь, что это значит, когда начнешь обретать гармонию. И тогда... тогда слова больше не будут иметь значения.
Когда Киеран стал постигать то, о чем говорил Том, он обнаружил, что ему, так же как и старику, трудно облечь все, что он испытывает, в слова. Путь был за пределами слов. И это-то Конная полиция собирается изучать в своей лаборатории! Nom de tout!
Почему бы тогда не попробовать накинуть упряжь на лунный свет?
Но Киеран понимал, зачем Конной полиции понадобились подобные исследования. Они учуяли, что такие исследования могут обеспечить власть. Они поверили в паранормальные явления, но ничего, кроме власти, в них не углядели. Им не понять, что никто не может и не должен быть облеченным такой властью, если он не обладает сдерживающей внутренней силой. Конечно, некоторыми приемами можно воспользоваться, не имея глубокого понимания этой власти, но в конце концов это приведет к разрушению. К самоуничтожению. Однако, как бы там ни было, Конная полиция представляет собой опасность и мешает Киерану искать Тома. А для Киерана главное - найти старика. Да уж, сейчас для полного счастья ему только «хвоста» и не хватает. И всё стало еще более трудным.
Покончив с едой, Киеран принял решение. Опереться в поисках ему особенно не на что, это верно. Но кое-что у него все же есть. Джонни Хуже Некуда подсказал ему: Тоби Финнеган. Хотя никто из их прежнего оркестра толком не понимал, что связывает Киерана с Томом (а как в терминах двадцатого века объяснить, что состоишь в учениках у колдуна? ), все музыканты хорошо знали старика. Если Тоби снова выступает с концертами, он мог что-нибудь слышать про Тома.
Надежды не так уж много, но попробовать стоит. Киеран заплатил по счету двадцаткой, полученной от Джонни Хуже Некуда, спрятал сдачу в карман и вышел на улицу. У него сразу защекотало между лопатками в предчувствии опасности. Он ждал, что его в любую минуту могут остановить. Вздохнув, он зашагал в южный район Оттавы.

Сара отодвинула от себя тарелку с рыбой и жареной картошкой. Она сидела у окна в ресторанчике «Патти Плейс», откуда был хорошо виден вход в клуб «Лица». Пока Тоби не показывался, но было еще рано, всего без четверти семь.
Что ей собственно нужно? - спрашивала она себя уже в который раз. Ничего. Или все. Чем больше она об этом думала, тем глупее себя чувствовала. Она играла с кольцом, поглаживая его подушечкой большого пальца. Интересно, что подумал бы инспектор Такер, знай он, откуда взялось это кольцо?
Сара вздохнула. Ничего или все. Казалось, в этих двух словах воплотилось ее отношение к происходящему. Они были диаметрально противоположны друг другу, и у нее в мыслях именно это противопоставление связывало их воедино. Она вспомнила о тай-цзы, которым занималась Салли, а это, в свою очередь, переключило ее мысли на китайскую философию, на инь и ян. Ведь именно на противоположностях основывается тай-цзы, поняла она, роясь у себя в памяти. Когда-то она об этом читала. Два цзы - Небо и Земля. Гора и Долина.
Сара вздохнула. Мысли разбегались. То ли ее план действий так сильно волновал ее, то ли ощущение ясности, с которым она проснулась утром, куда-то исчезло. Или... наоборот, усилилось.
Сара чувствовала возбуждение. Это возбуждение не имело ничего общего с тем, какое наступало от наркотиков и алкоголя. Ее не закружило, не понесло, краски не стали ярче. Просто ее восприятие несколько обострилось.
«Глупо», - твердила она себе. Она просто увлеклась. Если не считать того, что... она и на самом деле ощущала все по-другому. С того момента, как она нашла кольцо, с ней стали происходить странные вещи. Стоит только вспомнить, как она почувствовала, будто вот сейчас упадет в тот рисунок, и кончая сном. А сегодняшние необъяснимые события? Преследование со стороны Конной полиции и... опять тот же сон.
Стоило ей закрыть глаза, и она снова видела падающие диски, фантастические лица не то зверей, не то людей, которые собирались с ними что-то делать... Но что? Медведь, олень и... Сара содрогнулась. И самое страшное - чья-то разверстая пасть, которая так и тянулась к ней. «Мало ли что может присниться, - уговаривала она себя, - нечего было давать волю воображению, нечего и пытаться связать воедино массу не связанных друг с другом событий и вещей. Если не считать...»
В этот момент входная дверь в ресторан распахнулась, и Сару словно электрическим током ударило. «Это просто совпадение, не вздумай это с чем-нибудь связывать», - приказала она себе, потому что в дверях, одетый в синюю куртку, с синей же, под цвет ей, повязкой-банданой на голове, стоял молодой человек с фотографии, которую показал ей инспектор. Киеран Фой.
Их взгляды встретились, он посмотрел на ее кольцо, и глаза у него округлились. Взгляд изменился, стал как у загнанного зверя. Сара испугалась, что он повернется, выйдет на улицу и исчезнет, поэтому она вскочила и между столиками побежала к нему.
- Пожалуйста! - воскликнула она. - Мне надо поговорить с вами!
Но он вдруг прищурился и посмотрел куда-то мимо нее, поверх ее головы. А Сара уже добежала до него и не заметила, куда он смотрит.
- Вы ведь Киеран Фой, правда?
Сара старалась не видеть удивленных улыбок на лицах посетителей, она всмотрелась в лицо Киерана, и радостное возбуждение оттого, что она нашла его, вдруг сменилось леденящим страхом. Глаза у Киерана пылали.

Переходя через Лансдаунский мост, Киеран почувствовал, что он уже не один. Наступили сумерки, и теперь город освещался изнутри. Фонари над воротами, уличные фонари, желтый свет из-за неплотно задернутых штор в окнах домов, ярко горящие фары проезжающих машин и автобусов... Даже небо над Оттавой посветлело от всего этого электричества. В городе посветлели тени, ярче засияли витрины магазинов, неоновые лампы, светофоры.
За городом, на природе, где ночная темнота более плотная, ночное зрение обостряется, делается более сосредоточенным. В городе оно обычно рассеивается, так же как из-за уличного шума слух становится менее чувствительным. Киеран, привыкший к жизни в сельской местности, к пустынным просторам малонаселенных прибрежных районов, чувствовал себя в городе так, будто он в шорах, а уши у него заткнуты.
Сейчас, поняв, что за ним следят, он задержался на мосту и стал смотреть на воду в канале. Уровень воды в нем понизили в преддверии зимы, когда канал превращался в самый длинный в мире каток. Стоило Киерану остановиться, ему сразу передалось возбуждение, царившее в городе. Он несколько раз глубоко вдохнул, стараясь успокоить сердцебиение и восстановить внутреннюю тишину. Сквозь густой лес впечатлений, внезапно нахлынувших на Киерана, отчетливо пробилось ощущение опасности. Он почувствовал, что на него надвигается не полицейский. Нет! Тот, кто идет за ним, не относится к числу смертных. За ним следует что-то потустороннее, что-то находящееся за пределами реальности. Киеран не мог точно определить, что это, не мог сказать, где оно и как выглядит. Это было нечто, двигавшееся с ним рядом по вечернему городу, столь же неуместное на шумных улицах, как волк в небесном просторе.
Киеран прикинул: что же делать? Надо идти, а не то... А не то - что?
Он пошел вперед, и снова его походка стала беззаботной, как будто не произошло ничего такого, от чего ему вдруг пришлось любоваться водой в канале. Он приближался к клубу «Лица», понимая, что пришел слишком рано. Зная Тоби, он предвидел, что тот не появится здесь раньше чем через полчаса. А до того... На другой стороне улицы Киеран увидел зеленую с золотом вывеску ресторана «Патти Плейс». Вот где можно подождать! Оттуда виден клуб, и не надо стоять на улице.
Он перешел через Банковскую улицу, чувствуя, что его невидимый преследователь идет за ним. Бессмысленно оборачиваться, чтобы посмотреть, кто это. Он знал, что, если обернется, все равно ничего не увидит. Ничего, даже при его обостренном зрении.
- Есть такие существа, - говорил ему когда-то Том, - которые хоть и не принадлежат к нашему миру и к нашему времени, иногда объявляются среди нас. Индейцы, жившие здесь испокон веков, называют их «маниту» - маленькими загадками. Европейцы называют их эльфами. А ты называй их как угодно, как тебе удобнее, ибо их великое множество. Их присутствие редко ощущается, еще реже удается их увидеть. Их привлекает сюда сила и проявление сильных эмоций. Их часто можно наблюдать во время великих печалей, радостей, гнева и страхов. Больше всего их интересуют ведьмы и маги. Они появляются, когда знают, что вот-вот начнется колдовство, или когда оно уже идет. Так что время от времени ты будешь их чувствовать, знать, что они рядом; они не будут отзываться, и на более тесный контакт с ними не выйти.
- Они опасны? - спросил тогда Киеран.
Старик пожал плечами:
- Потенциально все может быть опасным. Эти маниту скорее забавны, но, Кир, если тебе придется столкнуться с ними, будь осторожен. Самое лучшее - не обращать на них внимания, пока они сами этого не захотят. И запомни вот что: как бы они ни были похожи на людей, они - существа из другого мира и ведут себя не так, как мы.
Присутствие какого-то такого существа и почувствовал сейчас Киеран. Пока он медлил перед рестораном, до него стали доноситься какие-то странные звуки. Кто бы за ним ни следил, теперь этот преследователь был не один. Киеран услышал, как что-то шуршит - то ли кожа трется о кожу, то ли бусы позвякивают. Он услышал бормотание, похожее на шум ветра, но знал, что это голоса. Старик научил Киерана многим древним языкам, и сейчас он мог даже различить отдельные слова. До него донеслось постукивание, приглушенное и странное, словно кто-то прикасается подушечками пальцев к натянутой коже барабана.
Киеран понял, что его окружили. И поблизости чувствовалось что-то еще - скорее это было предчувствие появления чего-то, а не само присутствие. Ему вспомнилось ощущение, которое возникло у него прошлой ночью, когда он смотрел на странные фронтоны Дома Тэмсонов. Ощущение чего-то зловещего. По спине у Киерана пробежал предостерегающий холодок, хотя он не мог бы с уверенностью сказать, откуда грозит опасность - то ли от невидимых «хвостов», приставленных полицией, то ли от присутствия чего-то необъяснимого, то ли опасность скрывалась в самом ресторане.
«Торчать на пороге нет смысла», - сказал он себе. И, сделав невозмутимое лицо, хотя на душе было неспокойно, Киеран шагнул в ресторан и задержался в дверях, чтобы оглядеть зал. Он бывал здесь раньше, и не один раз. Но это было три года назад.
Спина снова похолодела от предчувствия. «Уходи! - взвыли все его чувства. - Уходи сейчас же, пока не поздно!» В тени у задней стены что-то привлекло его внимание. Знакомое лицо или... И не успел он понять, кто это или что это, как сидевшая у окна молодая женщина вскочила из-за столика. На Киерана сразу повеяло исходящей от нее силой. От нее? Нет, от кольца. Когда она вскочила, эта узкая золотая полоска мигом заставила Киерана насторожиться. Он узнал кольцо. И вспомнил слова Тома, голос старика словно зазвучал у него в мозгу.
- Так много нужно тебе сказать, Кир, - говорил старик. - Иногда я удивляюсь тому, откуда мой учитель знал, что сообщить мне, а что нет. Не стоит обучать тебя всему, Кир. Сам увидишь, когда придет время и тебе нужно будет обзавестись учеником. Есть вещи, которые лучше познать самому и по-своему. А есть такие, которые следует тебе показать. Вот, например, это кольцо. - Том протянул Киерану золотое кольцо, точную копию того, что сейчас блеснуло на пальце неизвестной женщины. - С виду - золотое кольцо, только и всего. Ну разве что еще украшено орнаментом. Но на самом деле кольцо не простое. Чувствуешь это?
Том протянул кольцо Киерану. А тот чуть не уронил, его будто ударило - такая сила исходила от кольца. Сила?.. Может быть, сила заключенных в нем эмоций?
- Мы - те, кто следует по Пути, неважно, по какой тропинке, - мы называем это кольцо «дарственным». Оно для друзей, Кир, которые больше чем друзья, которые... значат для нас очень много. Если ты встретишь кого-то, кто носит такое кольцо, знай: ему можно доверять. В этом металле сокрыто многое - любовь, власть, знание. Те, кто носит такие кольца, часто вырастают до того, что могут следовать по Пути самостоятельно, кольцо служит для них своего рода катализатором.
- А откуда берутся такие кольца? - спросил его Киеран.
- Мы их делаем. Позже... когда ты многому научишься, я покажу тебе, как их делают. Конечно, тут нужна металлообработка, но нужно еще и много другого. Уравновешенность в душе, глубокая внутренняя тишина - точно горное озеро, и еще одно обстоятельство...
- Что именно?
- Тот, кому ты его даришь, должен быть Другом. Достойным Другом. Без этого кольцо - ничто.
- А когда владелец кольца умирает, что происходит с кольцом? Оно переходит к кому-то другому?
Старик улыбнулся:
- Дарственные кольца - хитрая штука, они сами находят дорогу к нужным рукам. Или, вернее, «к нужным пальцам».
К нужным пальцам...
Киеран перевел взгляд с кольца на лицо девушки. И тут увидел, что за ее спиной кто-то встает из-за стола. Друг? Киеран снова взглянул на девушку и медленно покачал головой; в его глазах вспыхнул колдовской блеск. Нет, друзья не предают.

Констебль Пол Томпсон уже сорок пять минут сидел перед чашкой с холодным чаем. Он занял место в дальнем углу ресторана, откуда мог наблюдать за Сарой, не вызывая особых подозрений. Его не слишком беспокоило, что она может его заметить. Многие не способны обнаружить слежку, даже если от этого зависит их жизнь. Тем хуже для них, ведь если за вами ведется слежка, ваша жизнь, скорее всего, поставлена на карту.
Томпсон считал, что получил вполне обычное задание, но дал себе слово выполнить его на этот раз безукоризненно. После вчерашнего провала он был полон решимости не спускать глаз с объекта, хотя, как ему казалось, девушка вряд ли в чем-то могла провиниться. Он понимал, что она пришла сюда не просто пообедать. Она кого-то ждала. Это было видно по тому, как внимательно она смотрела в окно на улицу. Все дело в том, кого она ждет. Когда он ответит на этот вопрос, то, может быть, приблизится к результату, который все жаждут получить.
Работа полицейского может быть нудной. Никто лучше Томпсона этого не знал. За свои семь лет в полиции он сполна познал эту нудную скуку. Никаких гонок на автомобилях, никаких перестрелок, которые показывают по телевизору и в кино. Ничего этого на самом деле не бывает. А если и бывает, то очень редко. Хотя после того, как Томпсона назначили в особый отряд Такера, работа стала немного интереснее, чем, скажем, когда его направляли в командировки в другие провинции.
Он уже хотел заказать вторую чашку чая, когда дверь ресторана открылась. «Черт возьми!» - подумал Томпсон, узнав Киерана в ту же минуту, что и Сара Кенделл. Так вот кого она ждала!
Однако его реакция была совсем не такой, как у нее.
Когда она выскочила из-за столика, Томпсон встал, вытащил из-под куртки револьвер тридцать восьмого калибра и направил большой стальной ствол на Киерана, приняв испытанную и единственно верную позу, которой его еще в молодости научили во время муштры в Военной академии в Риджайне.
- Стоять! - крикнул он.
Его голос разнесся по всему маленькому ресторану. Томпсон почувствовал, что у него вспотела ладонь.
- Если двинешься - стреляю! Ясно?

Сара не слышала, что прокричал констебль. Она смотрела в глаза Киерана и ничего вокруг не видела. В ресторане потемнело, и воздух дрожал, как мираж в пустыне. Сара ощущала чье-то невидимое присутствие, за ней следили чьи-то глаза. Она слышала приглушенную барабанную дробь и позвякивание бус. Когда свет померк, она начала различать фигуры - это были высокие стройные существа, облаченные в оленьи шкуры и в грубые ткани. Отделка бисером на их одеждах была такая же затейливая, как орнамент на ее кольце. Но рисунок не был кельтским.
Горло у нее сжалось, стало трудно дышать. Теперь она могла разглядеть даже лица окружавших ее наблюдателей. Они были худые, кожа туго натянута на скулах, большие глаза чем-то напоминали совиные. Кончики ушей были длиннее, чем обычно. У некоторых на головах покачивались украшения из длинных перьев. У одного на лбу торчали маленькие острые рога. «Господи, - ахнула Сара, - они ведь растут у него прямо изо лба!»
У нее задрожали ноги. Она заметила барабаны. Каждый второй из окружавших их существ держал под мышкой барабан. Гибкие пальцы выстукивали ритм. Звук слышался отовсюду. Воздух наполнился густым тяжелым ароматом кедров и сосен. Ресторан поплыл у Сары перед глазами, и она протянула руку, стараясь сохранить равновесие. Трясущиеся пальцы наткнулись на руку Киерана и крепко схватились за нее. И тут же по ее руке словно искра пробежала - точно статическое электричество, только гораздо сильнее. Внезапно она увидела все глазами Киерана, разделила его мысли. Она поняла, что он объят злобой, страхом, печалью, от натиска бушующих в нем эмоций Сара потеряла способность соображать. А он обдумывал множество вещей одновременно: «Существа с барабанами неопасны, притом что их барабанная дробь усиливает напряжение, подобно дешевому саундтреку из какого-нибудь фильма ужасов. Эта девушка не предала его, но, с другой стороны, и помочь ему она не может. Явно опасен констебль, который целится в них из огромного револьвера. Но главная опасность исходит от чего-то неопределенного, от дыхания зла, которое Киеран впервые почувствовал, глядя на Дом Тэмсонов, а потом снова испытал это ощущение при входе в ресторан».
Киеран искал это зло глазами и обнаружил его в тени у задней стены ресторана, позади констебля, за пределами круга, который образовали обступившие его и девушку бьющие в барабаны создания. Там, в тени, неясно темнел едва различимый контур... чего? Какого-то существа. Медведя... и в то же время нет, не медведя. Киеран почувствовал прикосновение чужой внутренней тишины, чужой «тоу», куда более мощной, чем его собственная. Киерана коснулось властное молчание, грозившее сломить своей силой любую силу. Это была старая «тоу», очень старая, запутанная клубком, словно корни ивы. И беспощадная.
Барабанщики ускорили темп, и по спине Киерана пробежала дрожь. Эта дрожь, будто выстрел стартового пистолета, возвестившего о начале какого-то необычного состязания, привела в действие безмолвную живую картину. Сара завизжала, увидев глазами Киерана чудовище из своего сна. Констебль шагнул вперед, а тень стремительно отделилась от стены и упала на него. Констебль задергался и из человека превратился в нечто непонятное. Револьвер выпал из когтей, которые не смогли удержать его. Грудь вспухла, так что рубашка и куртка лопнули, туловище покрылось спутанным мехом. Рот раскрылся, и из него выступили выросшие из десен желтые клыки.
Продолжая двигаться вперед, констебль, размахивая когтистыми лапами, вступил в круг барабанщиков. Один из них получил сильный удар и рухнул на пол, из развороченной груди хлынула бледная кровь. Барабанная дробь оборвалась с такой внезапностью, которая сама по себе казалась угрожающей. Какое-то мгновение Киеран слышал, что делается в ресторане: как кричат посетители, толкая друг друга и стремясь выскочить через узкие двери, как с грохотом падают на пол стулья, вдребезги разбиваются сброшенные со столов пивные кружки, осыпая всех осколками толстого стекла.
Чудовище, в которое превратился констебль, взвыло и бросилось вперед. Киеран оттолкнул Сару в сторону и вытянул ему навстречу руки. Как только его пальцы коснулись свалявшейся шкуры, Киеран вложил в них всю магическую силу, которой обладал. Из его ладоней вырвался красно-золотой волшебный огонь. По ресторану поплыл отвратительный запах горелого мяса и паленого меха, заглушая зловонное дыхание зверя. Звериная лапа прошлась по боку Киерана, раздирая толстую спортивную куртку и рубашку, царапая кожу под ними, но Киеран так быстро сразил чудовище, что оно не успело причинить ему особого вреда.
Оно стало падать на Киерана, но тот отступил в сторону, потянув за собой Сару. Когда чудище упало на пол, меховая оболочка исчезла и на полу оказался констебль, куртка и рубашка на нем были разорваны, обожженная кожа почернела. Лицо исказилось, оно стало похоже на маску, на которой застыло выражение ужаса.
Киеран ударился об стол. Желчь подступила к горлу. Бок болел, его жгло, как огнем, и Киеран чувствовал, как по ноге течет кровь. Он встал на колени, и тут же вновь раздалась барабанная дробь. Он поднял голову, чтобы рассмотреть странных барабанщиков, но те уже забыли о нем. Они стали расплываться, и перед глазами у Киерана снова появился ресторан. Сару трясло, она изнемогла от того, что их объединяло, уже не в силах была видеть и чувствовать то же, что Киеран. Прежняя неразбериха эмоций осложнилась у него сознанием ужасной вины из-за того, что он совершил. Отнял жизнь. Впервые убил... Господи Иисусе! Впервые...
Темп барабанной дроби ускорился. Зыбкие очертания барабанщиков приплясывали вокруг, притоптывали ногами, движения становились все быстрее. А в дальнем конце зала, в глубокой тени, словно сгусток тьмы, чернее, чем окружающие его тени, наблюдая за происходящим, притаилось зло. Сквозь ослепляющее его отчаяние Киеран, а вместе с ним и Сара видели, как оно глумится над ними. Потом, зарычав так, что ресторан содрогнулся до самого фундамента, зло исчезло.
Его исчезновение, однако, не могло облегчить боль и печаль, терзающие Киерана и Сару. Тени не стали светлее, наоборот, они теснее окружили их. Они стали похожи на заросли деревьев, сосны шептались друг с другом, шуршали иголками, когда на них налетал ветер, и Киеран, и Сара поняли, что все их привычное окружение исчезло. Ресторан, улицы, город - все исчезло.
Сквозь шелест сосен они еще слышали слабую барабанную дробь. Тени деревьев подступали все ближе, накрывали их, и вот уже их окружила тьма. Последнее, что они услышали, была тишина, наступившая, когда барабанный гул вдруг смолк.

Когда бармен в конце концов все-таки решился вернуться к ресторану и заглянул внутрь, он увидел там полный разгром, посреди которого на полу лежал труп констебля с нелепо вывернутыми, как у тряпичной куклы, руками и ногами. Одежда его была изорвана в клочья, кожа обуглилась и почернела, а невидящие глаза смотрели в какие-то неведомые дали.
У бармена подступило к горлу все содержимое желудка, он отвернулся, и его вырвало.
Издали слышался резкий вой приближающихся сирен.

23.15, вечер среды.
Такер сидел у себя в кабинете, освещенном лишь настольной лампой. Комната тонула в темноте. Такер читал и перечитывал показания бармена:
«Раздался шум... типа барабанного боя. Он шел отовсюду. И вдруг эти... я не знаю... Ну, силуэты. Расплывчатые очертания заполонили все вокруг. Потом... констебль встал и вытащил револьвер. Я тогда не знал, что он коп...»
Такер откинулся на спинку стула и устало потер глаза. Расплывчатые очертания. Что, черт возьми, это означает? И уж если на то пошло, какого дьявола Томпсон вытащил револьвер в переполненном ресторане? Такер снова углубился в показания.
«Потом он во что-то превратился, ну, как Лон Чейни* [Чейни Лон (1907-1973) - американский киноактер, снимавшийся в фильмах ужасов.] в фильме «Человек-волк», понимаете? Клянусь! Никогда ничего подобного не видел!»
Такер сам беседовал с барменом и помнил, каким испуганным и потрясенным было его лицо. Его звали Тимоти Драйвер. Тридцать шесть лет. Женат. Имеет ребенка. Работает в ресторане «Патти Плейс» четырнадцать месяцев. Никакого криминального прошлого. Никаких данных о психических заболеваниях. Обычный парень. Не из тех, кто мог бы выдумать такую поганую историю.
Такер вздохнул. У него было еще двадцать с чем-то свидетелей, подтверждающих показания Драйвера. Не говоря уже о самом ресторане. Он был разгромлен полностью. И не говоря о трупе Томпсона. Господи! Он выглядел так, словно кто-то поработал над ним паяльной лампой.
«Он рычал, точно зверь, - продолжал Такер читать показания Драйвера. - Потом напал на этого парня в дверях». Драйвер опознал Фоя по одной из фотографий, которые были в досье. «Вот этот парень, в него-то и целился полицейский, понимаете? Коп закричал и кинулся к нему. В жизни ничего подобного не видел. А тот парень просто ждал, вытянув руки. А когда этот... ну как, черт возьми, как его назвать... Ну, это чудовище подошло к парню, говорю вам, у того сразу зажглись руки. А я пулей вылетел из дверей...»
«Ну все-таки с чем же мы имеем дело?» - подумал Такер.
Постукивая костяшками пальцев друг о друга, он размышлял. «Факты. У нас двадцать три свидетеля, их показания подтверждают слова Драйвера. Факты... Томпсон следил за Сарой Кенделл. Видимо, там она ждала встречи с Фоем. (Ну погоди, девушка! Я до тебя доберусь! Ведь клялась, что ничего не знает...) Факты. Томпсон вытащил револьвер и превратился в волка-оборотня. Фой уничтожил его... каким образом? А потом и он, и эта Кенделл растворились. Фактами это не назовешь. С того момента, как Томпсон достал свою пушку, все стало каким-то сюрреалистичным, и кроме того, куда подевались Кенделл и Фой?»
«Из ресторана они не выходили, - свидетельствовал потом Драйвер. - Могу в этом поклясться. Оттуда, где я стоял, мне видны были вход в ресторан и боковая дверь, могу поручиться: ниоткуда они не выходили. Я первым вошел внутрь, когда все кончилось, а кончилось-то через несколько минут после того, как началось. Они исчезли. Понять ничего не могу. Этот Фой сильно ранен. Уйти далеко он не мог. И быстро ходить тоже».
Так, значит, Фой был ранен. К тому времени, когда Такер приехал на место преступления, какие бы то ни было следы того, что Томпсон превратился в чудовище, уже отсутствовали. Полагаться приходилось только на показания свидетелей. Кто может подтвердить, что Фой действительно был ранен? Кто докажет, что все так и происходило на самом деле? После опроса нескольких очевидцев Такер поговорил с Хогом. Хог был так же сбит с толку, как все остальные. Он определил случившееся как своего рода массовую галлюцинацию.
- Это как свидетельства об НЛО, - объяснил Хог. - Мы не можем точно сказать, что именно люди видели. А тут каким-то образом они внушили друг другу, что констебль Томпсон превратился в чудовище. А винить в этом надо избыток недавно выпущенных кинофильмов, таких как «Волк» или «Американский оборотень в Лондоне».
- Двадцати четырем свидетелям одновременно привиделось, что он превратился в волка? - спросил Такер. - Как это может быть?
Такер и Хог забыли о своей вражде.
- Очевидно, - сказал Хог, - мы столкнулись с очень мощной телепатией. Чтобы навязать свою волю такому количеству людей...
Вспоминая их разговор, Такер массировал виски. Может быть, то, что видели свидетели, и объясняется телепатией, но телепатия не объясняла, как Фою и Кенделл удалось устроить свое исчезновение. Хорошо хотя бы, что он смог скрыть все это от прессы. Такер заставил свидетелей молчать, объяснив им, что речь идет о безопасности государства. Он сомневался, что взятая им с потолка история о вооруженном нападении, предотвращенном свободным от работы полицейским, продержится долго. Но может быть, какое-то время она им даст, и они успеют взять создавшуюся ситуацию под контроль.
Все горе в том, что ничего конкретного у них нет. Фактами можно было считать лишь то, что Томпсон мертв, а Хенгуэр, Фой, а теперь еще и Сара Кенделл исчезли. Все остальное - сплошные рассуждения и загадки. Отчет следователя касался только Томпсона. Томпсон погиб из-за обширных ожогов. Сплошных. О Господи! Куда уж больше? Его поджарили. Как кусок говядины, поднеся к нему паяльную лампу.
Открыв ящик стола, Такер вытряс из бутылочки несколько таблеток аспирина, поискал, чем бы запить, но проглотил, не запивая, и сморщился от неприятного вкуса. Укладывая бутылочку на место, он наткнулся на четыре ордера, которые вечером передал ему Мэдисон. Мэдисону пришлось вызвать судью Питерсона со званого обеда, чтобы тот подписал их. Теперь заниматься ими предстояло Такеру.
Он вытащил ордера и один за другим разложил на столе. Томас Хенгуэр, Киеран Фой, Джеймс Стюарт Тэмсон (он же Джеми Тэмс) и Сара Кенделл.
С кого начинать? С Тэмсона, решил Такер. А если он такой же, как Фой? Как можно задержать того, кто умеет исчезать? Или может зажарить вас с помощью... как, черт возьми, Хог назвал это? Какая-то пирокинетика. Гадость. Заниматься этим проектом - все равно что стараться взять дом, полный вооруженных до зубов террористов, имея в своем распоряжении только духовое ружье.
Такер поглядел в темные углы кабинета. Что, если один из этой четверки сидит там сейчас и следит за ним? Каковы их возможности? Лучше спросить, каковы их уязвимые места! Речь идет уже не о том, чтобы схватить парочку привидений и передать их Хогу с его командой в лабораторию на исследование. Ведь теперь погиб один из подчиненных Такера.
В конной полиции Такер занимал привилегированное положение. Он выполнял обязанности заместителя комиссара, хотя был в чине инспектора по особым делам. Он считался мастером по улаживанию конфликтов - правда, высшие чины в полиции наличия таких конфликтов не признавали. Такер был инспектором, но, в отличие от своих коллег, он работал не в кабинете, а больше на улице. Отчитывался он только перед Мэдисоном, который в свою очередь в обход комиссара полиции докладывал обо всем сразу главному прокурору.
В распоряжении Такера были капрал и пять констеблей - они составляли его команду. Он мог привлекать и других сотрудников Конной полиции, а также дополнительные средства, но основную работу делали все-таки Такер и его люди. Они специализировались на операциях по задержанию крупных наркодельцов, террористов, на борьбе с организованной преступностью, обеспечивали безопасность при визитах глав иностранных государств (тут они работали вместе с секретной службой), предотвращали утечку секретных сведений за границу, внутри страны и внутри управления.
Такая работа Такеру нравилась. Он чувствовал, что работает не зря. А этот... этот «Проект по поиску нечисти»... от всей этой проклятой операции дурно пахнет. Перед мысленным взором Такера возникло лицо Томпсона, такое, каким он увидел его утром, когда давал ему указания, и то, каким оно стало потом, в морге. Безучастное. Пустое. Отсутствующее.

Предыдущая страница 5 Следующая страница


Лунное сердце 6

Такер собрал ордера и засунул их в нагрудный карман пиджака. Надо бы спуститься вниз, взять кого-нибудь из подчиненных и немного побеседовать с Джеми Тэмсом. Вполне подойдет Коллинз. В конце концов, он был напарником Томпсона. Такер сгибал и разгибал пальцы. Он припомнил две сегодняшние встречи с Тэмсом. Сомнительно, что Джеми обладает какими-либо паранормальными способностями, которыми, как утверждает Хог, наделены Фой и Хенгуэр. А если и обладает, Такеру в данный момент на это наплевать. Главное, пусть Джеми, хочет он этого или не хочет, дает объяснения. Для него же лучше, иначе не избежать ему больших неприятностей.

Джеми был встревожен. Сара всегда звонила, если не могла вернуться домой к обеду. А сейчас уже очень поздно, приближается полночь, и после событий сегодняшнего дня...
Он отвернулся от окна, выходящего на О'Коннор-стрит, и направился к своему столу, пересекая комнату по сильно вытертому персидскому ковру, который постелили на пол много лет назад, еще при его деде. Он сел за стол и долго разглядывал компьютер. На экране мелькнули голубые буквы, появилось слово «продолжать».
Джеми подумал немного и набрал слово «КОСТИ». Подумал еще немного. Он старался разыскать в базе данных компьютера что-нибудь относящееся к предметам, которые нашла Сара, но ему было трудно сосредоточиться.
Около половины седьмого Байкер сгонял на мотоцикле к лавке и доложил, что лавка заперта и ничего необычного вокруг нет. Он не заметил Сару по дороге, нет ее ни у Джули, ни в табачной лавке. А еще до этого Джеми удостоверился, что Сары нет ни у одной из ее немногочисленных подруг.
Ну так где же она?
Джеми вздохнул и набрал на клавиатуре: «РОГА». Ничего. «ЧЕТВЕРТЬ ЛУНЫ». Тоже ничего. Какие рисунки были на ободке этих костяных дисков? Джеми набрал: «КЕЛЬТСКИЙ ОРНАМЕНТ».
Данные из его файлов высветились на экране, и довольно равнодушно он стал их просматривать, не убирая пальцев с клавиш.
И маленький белый курсор быстро скользил по экрану.
«Может быть, нужно справиться в больницах, - думал Джеми. - Или в полиции... Нет. Только не это».
Свет в комнате замигал, экран почернел. Когда свет перестал мигать, в верхней части экрана высветилось слово «КОСТИ», а под ним -»? ? ?» - три вопросительных знака.
Джеми нахмурился, слишком трудно было делить свое внимание между тем, что происходило в компьютере, и тем, что творилось у него в голове. Он понимал, что искать в компьютере нет никакого смысла, но теоретически попытки разгадать загадку должны отвлечь его от мыслей о Саре.
Должны, но не отвлекают.
Он ждал, что она вот-вот быстрыми шагами войдет в его кабинет. Или хотя бы позвонит.
Ему неприятно было ощущать себя перепуганной старой курицей - такой образ его совершенно не устраивал. И тем не менее сидит же он здесь в мрачных раздумьях, уподобляясь отцу, дочь которого отправилась на свое первое свидание. Только этот отец опасался совсем не того, чего боится Джеми... К тому же...
«Что со мной? - спохватился Джеми. - Ведь когда я начинаю разговаривать сам с собой, это всегда кончается плохо!»
Он набрал слово «ИГРЫ» и стал внимательно просматривать появившийся на экране длинный список. А с чем еще можно связать слово «КОСТИ»?
В разделе «ЗАГАДОЧНЫЕ ЯВЛЕНИЯ» у него было очень много файлов, там хранились не только данные, которые он собирал лично для себя, но и многое из того, что находили его отец и дед, хотя тщательное изучение их дневников далеко не закончилось. Кроме того, там было множество сведений, которые присылали ему его корреспонденты. К сожалению, к информации, которую он хотел получить, у него не было никаких подходящих рубрик.
Джеми постучал пальцами по столу. А что, если этот инспектор все-таки арестовал Сару? Как это выяснить? Найти в «Желтых страницах» телефон Управления Конной полиции и позвонить? Конечно! И они сразу так и преподнесут ему ответы на все вопросы... Тогда уж лучше обратиться к магическому кристаллу, если на то пошло!
Джеми перестал постукивать пальцами. Магический кристалл! На мгновение беспокойство о Саре отступило на задний план. Чувствуя первые признаки волнения с тех пор, как он начал поиски, Джеми набрал на клавиатуре: «ПРИСПОСОБЛЕНИЯ ДЛЯ ПРОРОЧЕСТВ».
Эврика! На экране появился внушительный список. Джеми двигал курсор сверху вниз и остановился на незнакомом слове «виэрдин»* [Виэрдин (weirdin) - слово, по признанию автора, придуманное им самим.], попытался проверить, что оно означает, и получил определение: «Прил. (шотландск. происх.), используется для ворожбы». Это ему не очень подходило. Прежде всего, это слово значилось в списке «Приспособлений для пророчеств» как существительное, а не как прилагательное. А во-вторых, ему этот термин был неизвестен, во всяком случае в таком специфическом значении. У него разыгралось любопытство, и он запросил дополнительную информацию.
Экран замерцал, это напомнило Джеми старика, который откашливается перед тем, как рассказать анекдот. Потом на экране появился текст. Читая его, Джеми приходил во все большее замешательство.
ВИЭРДИН ПРЕДСТАВЛЯЕТ СОБОЙ ШЕСТЬДЕСЯТ ОДИН ДВУХСТОРОННИЙ ПЛОСКИЙ ДИСК, СДЕЛАННЫЙ ИЗ КОСТИ, С РИСУНКОМ, ВЫГРАВИРОВАННЫМ НА КАЖДОЙ ИЗ СТОРОН ДИСКА. В ОБЩЕЙ СЛОЖНОСТИ СТО ДВАДЦАТЬ ДВА ИЗОБРАЖЕНИЯ. ОНИ ДЕЛЯТСЯ НА ТРИНАДЦАТЬ ПЕРВИЧНЫХ, ДВАДЦАТЬ ТРИ ВТОРИЧНЫХ (ПЯТНАДЦАТЬ - ПЕРВОГО РАНГА, ВОСЕМЬ - ВТОРОГО) И ТРИДЦАТЬ ПЯТЬ ТРЕТЬЕСТЕПЕННЫХ (ДЕВЯТЬ СТАТИЧНЫХ И ШЕСТНАДЦАТЬ ПОДВИЖНЫХ).
На экране стали появляться изображения дисков, они воспроизводились с обеих сторон каждый, а справа от них помещалось описание рисунка. Диски возникали в нижней части экрана, медленно двигались вверх и исчезали. Джеми внимательно рассматривал их. С помощью клавиатуры затребовал повторение, и диски, с самого начала, снова стали появляться на экране. Когда изображение первого диска дошло до середины экрана. Джеми остановил его. Это был тот самый диск. На одной стороне - орнамент и оленьи рога, на другой - четверть луны. Диск, который нашла Сара.
Помещенное справа описание гласило:
ГЛАВНЫЕ ДИСКИ
А) РОГАТЫЙ ВЛАСТЕЛИН - ПОВЕЛИТЕЛЬ ЖИВОТНЫХ И ЛЕСОВ; СРОДНИ КЕРНУННОСУ* [Кернуннос - в кельтской религии бог диких животных; атрибуты - оленьи рога. Его сопровождают олень и священная рогатая змея.];
Б) МАТЬ ЛУНА - БЕЛАЯ БОГИНЯ.
Джеми отпустил клавишу, и изображение поползло вверх. Он читал пояснения по мере их появления на экране:
СЕРЫЙ ЧЕЛОВЕК / ГОЛУБАЯ ДЕВА
КОРОЛЕВА ВЫДР / СТАРИК-ПАПОРОТНИК
АРФИСТ, ИЛИ ВОРОБЕЙ / ВОЛЫНЩИК
По экрану промелькнули все тринадцать первичных дисков, потом настала очередь вторичных:
ПОСОХ ИЗ ЛЕСНОГО ОРЕХА / ЖЕЛЕЗНЫЙ МЕЧ
ПЛАЩ ИЗ ЧЕРТОПОЛОХА / ЗЕРКАЛО
Потянувшись, Джеми погасил экран и заметил, что у него дрожат пальцы. Он откинулся на спинку стула и уставился в пространство.
Он не вводил эти сведения в компьютер! Это он твердо знал! А ведь компьютером пользовался только он, вводя в память свои находки. Все остальное - сообщения корреспондентов, сведения из дневников отца и деда тоже вводил только он сам. Никто другой к компьютеру не прикасался. А если он сам не вводил эту информацию, то... кто?
Да еще такая информация! Эти изображения били прямо в цель! Посох из лесного ореха означал магическую силу, странствия, мудрость. Ничего другого эти изображения не означали, если соотнести их с мифологическими символами. Железный меч символизировал справедливость, смелость, власть.
Вот это-то он и искал в последние годы - ключ. Подавшись вперед, он снова активировал экран. Набрал на клавиатуре: «ВИЭРДИН», затем: «ИСТОЧНИК». Через мгновение на экране появился ответ. Голубыми буквами на темном фоне было написано: «ТОМАС ХЕНГУЭР».
- Хенгуэр? - повторил Джеми вслух. - Но когда он мог получить доступ к компьютеру?
- Где-то году в семьдесят третьем.
Джеми замер, потом обернулся. На одном из кресел возле камина сидел прелюбопытнейший субъект с резкими чертами лица, казалось, что их вырезал ремесленник, больше интересовавшийся деталями, чем лицом в целом. Орлиный нос, глаза навыкате, высокий лоб, впалые щеки.
- Меня удивляет, что вам потребовалось столько лет, чтобы это обнаружить, - сказал Том. - Хотя я вижу, вы понимаете, что значат эти сведения для ваших исследований.
Джеми не сводил глаз со старика. Клик-клик-клик - перебирал он в уме события последних дней.
- Вас ищет полиция, - наконец сказал он.
- Но не за преступные дела, - объяснил Том, - а из-за моих знаний. Из-за того, что они надеются использовать мои знания в своих целях. Довольно щекотливое положение, особенно сейчас.
- Как вы сюда попали? - спросил Джеми. - И что вам здесь нужно?
И тут его осенило. Как он мог забыть?
- Сара! Что вы с ней сделали?
Том Хенгуэр лениво поднял руку и словно разрезал воздух. От медленного движения искривленных пальцев у Джеми сразу исчезла тяжесть, сдавливавшая виски.
- Я вошел через дверь, - сказал Том. - А в Дом попал через сад. Изумительный сад.
Джеми удивился, откуда в воздухе взялось электричество. Казалось, комната просто заряжена статическим электричеством.
- Том, вам известно, где Сара?
- Она с моим учеником Киераном. Пока она в безопасности, Джеми, не пугайтесь. Ни инспектор Такер, ни... другие, кто может причинить ей вред, не смогут до нее добраться.
Джеми потянул себя за бороду, потом, чтобы успокоиться, стал набивать трубку. Руки его слегка дрожали.
- Так где она?
- А вот это объяснить гораздо труднее. - Том поджал под себя ноги и оперся о ручку кресла. - Да выключите вы свой компьютер и посидите со мной у камина! Понимаете, это длинная история. Она началась почти полторы тысячи лет назад. В Уэльсе.
- Элед Эванс, - проговорил Джеми.
- И он сыграл свою роль, хотя не такую, как мне представлялось. Честно говоря, все это дело вышло из-под нашего контроля. Признаюсь вам, Джеми, я-то раньше думал, что мы с вами - вы и я - увидим конец этой истории, но теперь, похоже, мы уже не нужны. Теперь довести все до конца предстоит вашей племяннице и моему ученику.
Джеми затемнил монитор, взял трубку, спички и сел в кресло напротив незваного гостя.
- Не понимаю, о чем вы говорите, - признался он.
- Постараюсь объяснить.

Такер остановил свой «бьюик» у поребрика на Банковской улице недалеко от угла улицы Пауэлл. Выключив зажигание, он вышел из машины и спрятал ключи в карман. Сидевший на пассажирском сиденье констебль Дэниэл Коллинз вытащил из смятой пачки сигарету «Пэлл Мэлл», закурил и присоединился к инспектору, который, стоя на тротуаре, оглядывал темную громаду Дома Тэмсонов.
Коллинз был высокий, худой, с копной густых светло-каштановых волос и маленькими усиками. Лицо длинное, угловатое, темные глаза. Притом что он беспрерывно курил одну сигарету за другой, Такер знал, что Коллинз здоровее любого из его подчиненных. Но Такер понимал также, что рано или поздно курение сделает свое дело, и ему было жаль Коллинза.
Между ними и Домом Тэмсонов пролегала широкая Банковская улица с частью парка. Но даже с того места, где стояли полицейские, казалось, что Дом тянется бесконечно. Такого количества окон по фасаду не найти нигде в городе. Странно, что на этот дом не обращают должного внимания. Его построили в самом начале века, и сейчас его уже можно отнести к архитектурным достопримечательностям. Следовало превратить его в многоквартирный дом, в музей или во что-то в этом роде. Чтобы он не был просто огромным частным домом, скорее всего пустующим.
Коллинз затянулся и бросил взгляд на инспектора. Почти час ночи, в этом районе города всегда очень тихо. В парке зловеще чернели тени, сквозь их темные переплетения словно двигались какие-то странные фигуры. У Такера было строгое лицо, тело напряжено. Коллинз понимал, что чувствует сейчас инспектор. Пол Томпсон был напарником Коллинза, и Коллинз поверить не мог, что Пол умер, хотя своими глазами видел тело, и...
Он никак не мог примириться с тем, что произошло вечером. Хуже всего было сознание того, что предотвратить случившееся он никак не мог. Хоть немного облегчить мучившую его боль могла только повышенная активность, но даже она не способна была заглушить боль совсем. А читать эти бредни в газете, эту ложь, придуманную начальством, чтобы замять дело...
Коллинз вздохнул. По крайней мере, выходило, что Пол вел себя как герой. Еще раз затянувшись, Коллинз швырнул сигарету через улицу. В снопе искр она упала на середину проезжей части.
- Мы войдем в дом? - спросил он.
- А кто сегодня за ним следит? - ответил Такер вопросом на вопрос.
- Бейли. Он заступил в полночь. Должен был припарковаться где-то недалеко, на улице Паттерсон.
- Ты ознакомился с донесениями? - спросил Такер.
- Ничего особенного в них нет, - сказал Коллинз.
- Да просто ничего нет! - рявкнул инспектор, поставил локти на крышу машины и оперся на руки подбородком. - Ты читал в наших материалах описание этого дома? - спросил он. - Здесь по крайней мере пятнадцать входных дверей. Что за дом такой? Как можно за ним следить? О Господи, как меня тошнит от всего этого!
Коллинз достал новую сигарету и полез в карман за зажигалкой. Он ничего не ответил. Раньше он не работал с этим крутым Такером, но кое-что слышал о нем. Если он не в настроении, лучше рот не раскрывать. Говорят, бешеная собака и та добрее.
Они стояли возле машины, оба молчали. Докурив сигарету до половины, Коллинз выбросил ее и стал было доставать другую, но просто засунул руки в карманы. Он вспомнил лицо Пола Томпсона. Ему не хотелось идти в морг. Однако он считал, что должен. Считал, что это его долг перед памятью Пола. Но, вспомнив об этом, он почувствовал, как внутри у него все холодеет. Что, черт возьми, могло убить такого, как Пол? Ведь он был вооружен. Он же достал револьвер и был готов стрелять. Но даже не успел спустить курок.
Такер поежился.
- Поехали, - сказал он, открывая дверцу со стороны водителя.
Коллинз хотел было что-то сказать, но передумал. Не говоря ни слова, он обошел машину и сел на свое место.
- Хочу поглядеть, что он будет делать завтра, - проговорил Такер и включил стартер. - Хочу знать, с кем он будет говорить, куда пойдет, что у него будет на завтрак, сколько раз у него сработает желудок. Если он связан с этим делом, что-нибудь да прояснится. Из них изо всех он расколется первым.
- А как с девицей?
- О ней ничего не знаю. Знаю только, что в ресторане она встретилась с Фоем. Но почему-то представить себе не могу, что она во все это замешана. Однако, если она в этом участвует, расколоть ее будет труднее. Если, конечно, мы когда-нибудь ее найдем. Но я вот что скажу тебе, Коллинз. Мы их схватим. Кто бы ни был виноват в гибели Томпсона, мы его поймаем. Сейчас я не хочу предпринимать ничего, что даст какому-нибудь ловкому законнику юридическую зацепку и поможет оправдать преступника. Когда мы за ним придем, я хочу, чтобы все было по закону - чтобы не подкопаться!
Он тронул машину с места, выжал до упора педаль газа, так что резина покрышек завизжала. Сидевший рядом Коллинз не отрывал взгляда от ветрового стекла. Он чувствовал то же самое, что и Такер. Нужно заполучить что-то определенное, нужны конкретные факты. Нужно набраться терпения. Но одно Коллинз себе обещал: если в конце концов они арестуют виновного, он побеседует с ним в комнате для допросов. Сам.

ЧАСТЬ II. ТАНЦОР И БАРАБАН

Когда вспыхивают зимородки, стрекозы разносят огонь.
Джерард Мэнли Хопкинс

Глава первая

«Я снова вижу сон», - подумала Сара.
Иначе и быть не могло. Со всех сторон ее окружали деревья, высокие сосны и лиственницы, наполняя ночной воздух тягучим запахом смолы. Подстилка из хвои заглушала каждый ее шаг. Каждый шаг...
Сара вдруг остановилась. Где она? Последнее, что она помнила, был ресторан «Патти Плейс», где случился этот ужас. Сара содрогнулась. Это тоже был сон? Тогда где кончился один сон и начался другой? Прислонившись к дереву, она скользнула по стволу вниз и села, подтянув колени к подбородку и обхватив ноги руками, чтобы унять дрожь.
Сны не бывают такими... реальными. Нет, не бывают... Во сне не может быть таких деревьев с грубой корой, которую она чувствовала сквозь свитер. Во сне она не могла испачкать пальцы липким древесным соком, не слышала бы этого тоскливого завывания ветра, который раскачивает верхушки деревьев. Сара крепко зажмурилась, заставляя себя проснуться, но ничего не изменилось. Ей сделалось страшно, по коже побежали мурашки.
Когда начался этот сон? До того как она нашла кольцо? Она подняла руку и посмотрела на него. Даже в сумраке леса она отчетливо его видела. От него исходило какое-то тусклое сияние. Интересно, а само-то кольцо реально? Или сон начался после того, как она его нашла?
Она вспомнила людей, похожих на животных: один - на оленя, другой - на медведя, и еще кто-то, тоже похожий на медведя, но со зловонным дыханием и разверстой пастью... Это зловещее существо она видела всего раз, а ощутила его присутствие дважды. Когда видела, это было связано с падением костяных дисков. Потом она почувствовала его присутствие - сначала очень мимолетно, когда инспектор из Конной полиции допрашивал ее в «Веселых танцорах», а потом в ресторане.
Сара закрыла лицо руками. Что же с ней происходит? О Боже! А что, если ничего этого не было? Что, если она просто сошла с ума?
Сара подняла голову, вытирая глаза от непрошеных слез. Лес был слишком настоящий, не такой, как бывает во сне. Придется примириться с мыслью, что каким-то образом ее переместили сюда, однако зачем? Это оставалось загадкой! Наверное, она попала в Квебек. На холмы Гатино например. Надо идти. Она дойдет до какой-нибудь дороги и оттуда доберется до дома. Сара раздумывала, в каком направлении ей двинуться, и решила, что будет ориентироваться по звездам. Вот и окупятся все те вечера, когда она мечтательно рассматривала звездное небо.
Она встала и снова заколебалась. Если кто-то действительно забросил ее сюда, значит, он преследовал какую-то цель? Что, если кто-нибудь затаился поблизости и наблюдает за ней? А вдруг это какой-то маньяк, который только и ждет, когда она окончательно потеряет самообладание, и тогда набросится на нее с топором? У нее снова задрожали ноги.
Она встала на колени и принялась разгребать подстилку из сосновых иголок, пока не нашла палку, достаточно длинную и толстую, чтобы служить дубинкой. Сара обломала торчащие во все стороны сучки и поднялась, размахивая ею. Правда, лучше она себя от этого не почувствовала. В лесу было так тихо, что даже становилось страшно. Сара слышала свое неровное хриплое дыхание - хороший ориентир для того, кто крадется за ней. Крадется! Почему она произнесла это слово? Сара несколько раз медленно вдохнула и выдохнула, немного успокоилась, сделала шаг, другой, стараясь не наступить на сучок, и сама удивлялась, как бесшумно она двигается.
А если это все-таки сон? Теперь она уже ничего не могла понять. Если это сон, значит, ей ничто не угрожает, ведь так? Всегда можно проснуться, когда начнутся всякие ужасы. Эти мысли утешали Сару, но в каком-то уголке мозга тихий голос продолжал твердить: «А как насчет тех людей, кто умирает во сне? Может, они умирают оттого, что вовремя не проснулись?»
«Двигайся, - говорила она себе. - Начинай двигаться. Нечего топтаться на месте, до добра это не доведет!»
И снова она пошла или, вернее, заскользила.
Она отбрасывала все вопросы, возникающие у нее в голове, и продолжала идти по лесу. Она прокладывала себе дорогу, петляя, как пантера, неслышно, как привидение, как вода, стекающая по холму. С несвойственной ей педантичностью Сара обходила деревья и уклонялась от торчащих веток. Не верилось, что она идет по земле. Казалось, она плывет быстрей и быстрей, и вот уже все, что ее окружало, затуманилось и стало расплываться у нее перед глазами.
«Значит, это все-таки сон, - подумала она с благодарностью. - Скоро я проснусь, и все будет хорошо».
Лес то ли редел, то ли начал исчезать. Сара не позволяла себе беспокоиться. Это сон. Если она будет плыть по течению, то скоро проснется. Сны не длятся вечно. Как правило, они продолжаются всего несколько минут, если измерять их в реальном времени, хотя, когда вы видите сны, они кажутся вам длинными. Во всяком случае, она где-то читала, что именно так и бывает.
Сара замедлила шаги, чтобы осмотреться. Она все еще шла по лесу, но теперь уже ее окружали темные ели, под ногами был ягель, покрывавший пни и поваленные ветром деревья, отчего они казались зеленовато-лиловыми. Медленно пробираясь вперед, Сара вышла на высокий утес. С его вершины открывался вид на широкую морскую гладь. Мыс, на котором она стояла, - растрескавшийся известняк - футов на триста возвышался над линией берега. Под ним тянулись песчаные дюны, отлогие берега и соленые болота.
Она долго стояла как зачарованная, любуясь красивым видом, глубоко вдыхая запах соленой воды, который доносил до нее ветер. Припасенная ею дубинка выпала из ослабевших пальцев.
И вдруг что-то будто поманило ее, она повернула направо и пошла по берегу к югу. Миновала утесы, заросшие кустами диких роз, еловую рощу, несколько кедров. Она чувствовала, как что-то притягивает ее все сильней, и снова заторопилась. До нее долетал какой-то звук, и Сара никак не могла понять, что это. Звук был тихий, далекий, но настойчивый, как звон колокола, призывающий прихожан в церковь. Чистотой своей он тоже напоминал колокол, но на самом деле это было что-то другое. И только когда Сара дошла до длинной, усыпанной галькой прибрежной полосы, она наконец поняла, что это.
Играли на арфе.
Сара остановилась, прислушиваясь. Шум моря, мягкий плеск волн смешивался с нежными и жалобными звуками арфы. Вдали Сара увидела поднимавшуюся над берегом высокую скалу и вдруг поняла, где находится. Однажды летом она с Джеми провела здесь несколько недель. Это была скала Персе, по-видимому названная так Шампленом* [Шамплен Самюэль де (1567-1635) - французский путешественник и государственный деятель, получивший в 1601 году титул «королевского географа». Основал город Квебек (1608).], - огромная, похожая на корабль скала, которая, подобно выброшенному на берег киту, смотрела на залив Святого Лаврентия. Сара вспомнила, как увидела эту скалу днем и была поражена. Сейчас, при лунном свете, она внушала ей благоговейный страх.
При лунном свете... Но дело было не только в лунном свете. Дело было в том настроении, которое зрело в ней весь этот день, - легкое обострение чувств, смешавшееся сейчас с ее странным сном. Сара прислушалась к звукам арфы, печальным и звонким.
Страх прошел. Ступая по гальке, Сара не задумалась о том, почему не видит огней деревушки Персе и статуи на вершине горы Святой Анны, статуи, служившей ориентиром для рыбаков, вышедших в море. Она видела только скалу, море да игру лунного света на берегу. Слышала только шум волн и мягкие печальные звуки арфы. И искала только арфиста.
Она нашла его у подножия скалы. Он сидел, прислонившись спиной к этому монолиту из известняка, рядом лежала лодка из прутьев и кожи, такие она видела в книжке с картинками по истории Ирландии. У ног арфиста сидела тощая собака - одни глаза да шерсть. Когда Сара приблизилась, собака подняла голову и тихо завыла. Отведя руки от струн своего инструмента, арфист повернулся к Саре.
И потрясенная, Сара узнала его. Это был человек, изображенный на найденном ею рисунке. Он казался моложе, но все равно это был он.
Сара остановилась, немного испуганная, и вдруг смутилась.
Арфист, прищурившись, внимательно смотрел на нее. Когда он заговорил, голос у него оказался чистым и звонким, но говорил он на языке, которого Сара не знала. Она покачала головой, отступила на шаг, а арфист отложил инструмент в сторону и встал. Он протянул к ней руки с открытыми ладонями - общепринятый жест, свидетельствующий о мирных намерениях. Его руки словно говорили: «Смотри, оружия у меня нет. Я предлагаю только мир».
Все еще неуверенная, Сара позволила ему приблизиться. Он медленно, чтобы не испугать ее, поднял руки и приложил ладони к ее голове. Боль, словно огонь, пронзила ее мозг. Сара покачнулась и чуть не упала. Но он ее поддержал, его глаза смотрели на нее озабоченно.
- Спокойно, - сказал он. - Я не хотел сделать тебе больно. Это просто...
Сара вырвалась из его рук и попятилась, медленно качая головой. Боль прошла, но Сара все еще нетвердо стояла на ногах. Вдруг ее осенило.
- Я... я понимаю тебя, - проговорила она.
- Я - бард, - сказал он, как будто это все объясняло. Сара промолчала, и он добавил: - У нас способности к языкам. Это дар, который можно передать другому.
- Дар... - тихо повторила Сара.
Она отвернулась, посмотрела на утесы и впервые заметила, что вокруг ничего нет, только заросшие травой пустынные поля. Ни деревни, ни статуи, ничего.
- Персе, - сказала она, словно сама себе. - А что случилось с деревней?
- Я не видел никакой деревни, - ответил арфист. - Ты первая, кого я встретил на этой земле, миледи. А как она называется?
- Как называется? - Сара перевела глаза с него на его плетеную лодку из прутьев и кожи. - Неужели ты на ней приплыл? Из-за моря?
Арфист кивнул:
- Путь был долгий. И пустился я в него не по своей воле. Меня поддерживали мои способности, но только отчасти. Где бы я мог обрести пристанище?..
«Все-таки это сон, - сказала себе Сара. - Только не надо впадать в панику. Во сне необязательно должна быть деревня. И люди, похожие на картинку из книги по истории, вполне могут пересечь океан в такой лодчонке, не имея с собой ничего, кроме арфы и собаки. Почему бы и нет?»
- Тебе больно? - спросил арфист. - Передача языка не такое уж большое колдовство. Если бы я знал, что тебе будет больно...
- Нет, мне уже не больно. Я очень рада, что понимаю тебя. Просто... В последний раз, когда я сюда приезжала, здесь все было... иначе.
Правда, тогда она бодрствовала.
- Иначе? А как?
Сара решила, что ему все еще трудно понимать ее. Может быть, у нее какой-то акцент или еще что-то? О Господи! Акцент! О чем она беспокоится? Об акценте? Почему бы лучше сразу не проснуться? А может быть, ей надо прямо сказать ему, что она видит его во сне, вместе с его арфой, лодкой и собакой? И со способностями к волшебству. Может быть, ей стоит сочинить фэнтези, а не детектив, над которым она бьется?
Он все еще ждал ее ответа. Сара проглотила комок в горле, но это далось ей с трудом. Во рту все пересохло.
- Трудно объяснить, - сказала она наконец. - Понимаешь, я не из этих мест.
- Тогда почему ты здесь? Девушка, одна на пустынном берегу... Неужели эта страна такая спокойная, что подобное возможно?
«Страна, может быть, не такая уж спокойная, - подумала Сара. - Но в моем сне - да, в ней безопасно. Почему бы и нет? Ведь это же снится мне, правда? А может быть, кому-то другому... Нет. Об этом даже думать нельзя».
- Меня зовут Сара, - сказала она, желая сменить тему. - Сара Кенделл. А тебя как зовут?
- Сара, - повторил арфист, он произнес ее имя так, как будто пробовал его на вкус. - Мне такое имя незнакомо, но звучит оно приятно. - Он улыбнулся. - Вы здесь не скрываете свои имена, как охраняем их мы на моей родине? Но раз уж ты доверила мне свое имя, то я скажу тебе мое. Меня зовут Талиесин* [Талиесин - валлийский поэт VI в.], когда-то я звался Талиесином из Гвинедда, но я прошел много дорог, и теперь у меня нет родины. Или любая страна - мне родина.
- Талиесин, - повторила Сара.
Саре это имя было знакомо, но, прежде чем она вспомнила откуда, ее взгляд случайно упал на кольцо на его левой руке. На пальце Талиесина блестела золотом точная копия ее кольца. Она подняла руку, чтобы сравнить их, и почувствовала, как у нее закружилась голова.
Она вспомнила, кто такой Талиесин. Он был самым знаменитым бардом в Уэльсе, не только арфистом, но еще и магом. Возможно, это он написал друидскую книгу «Война деревьев», которую Роберт Грейвс* [Грейвс Роберт Рэнк (1895-1985) - английский писатель, автор исторических романов.] положил в основу своей книги «Белая богиня».
- Как это может быть? - спросил Талиесин, словно отвечая на мысли, мелькнувшие в голове у Сары, хотя он имел в виду кольцо у нее на пальце, а вовсе не ее размышления о нем самом.
«Слишком загадочно», - подумала Сара, и голова у нее закружилась еще сильнее. Она почувствовала прикосновение к своей руке, как будто арфист потянулся к ней, но оказалось, ее коснулся туман, а может быть, она сама превратилась в туман, так как голова у нее закружилась настолько сильно, что она потеряла равновесие. Темнота сгустилась, и...

...Сара оказалась где-то в другом месте.
Ее сон был слишком запутанным, чтобы в нем разобраться. Она заморгала, ее охватило такое чувство, какое бывает, когда просыпаешься не в своей постели. Но она была не совсем уверена, в какую постель она легла прошлой ночью, так что даже такой мыслью не могла успокоить себя. Глаза у нее открылись, и она испуганно вскрикнула.
Все началось с начала. Ее опять окружали сосны и лиственницы. Воздух был напоен запахом смолы. Сара лежала на толстой подстилке из сосновых игл, было очень тихо, только где-то высоко верхушки деревьев шелестели под ветром.
Сара села, страстно желая, чтобы лес наконец сгинул. Но ее нервы напряглись до предела, когда она увидела, что лес остался на месте, и она испытала чувство, известное как deja vu* [Deja vu - нечто, однажды уже виденное (фр.).], и сама Сара осталась в нем. Одна, если не считать шума ветра. Но когда она села, то коснулась чего-то рукой - не сосновой ветки и не еловой шишки. У Сары учащенно забилось сердце, и, опустив глаза, она увидела белое, застывшее лицо Киерана Фоя.
Он лежал, распростершись на сосновых иголках, рядом с ней. Лицо было мертвенно-бледным. Бок прикрывала грубая повязка, сквозь которую проступали тускло-красные пятна засохшей крови. Сара вспомнила сцену в ресторане и то, как мелькнули когти чудовища... Но если Киеран здесь, и она сама здесь, и его рана тоже здесь, разве это могло быть сном?
Ее затрясло. Отодвинувшись от неподвижного тела Киерана, она что-то опрокинула. Повернувшись, она с изумлением обнаружила, что это всего лишь глиняный кувшин. Из него пролилась вода, впитываясь в подстилку из иголок. Наконец Сара опомнилась, подняла кувшин и поставила его на прежнее место. Рядом с кувшином она увидела грубую, покрашенную тряпицу, на которой лежали ломти сушеного мяса и какие-то плоские кусочки, похожие на бездрожжевой хлеб или лепешки.
Кто оставил здесь эту еду? Кто наложил повязку на бок Киерана? Сара стала быстро оглядываться, всматриваясь в деревья, но ответа от них не получила. Почувствовав солнце, ведь разглядеть его сквозь сплетенные ветки она не могла, Сара поняла, что наступило утро. Утро, но где? Тут Киеран пошевелился.
У него задрожали, потом широко распахнулись веки. Сначала у Киерана перед глазами, наверное, все расплывалось, потом его взгляд стал более осмысленным, и он посмотрел прямо в глаза Саре. В его взгляде было такое же смятение, какое ощущала и сама Сара. Губы Киерана приоткрылись, но он не произнес ни звука. Он потянулся к ее руке, но, как только прикоснулся к ней, у Сары закружилась голова, на нее нахлынуло знакомое ощущение - их мысли снова сливались. Его боль и замешательство стали ее болью и замешательством, и она видела себя его глазами.
- Не трогай меня! - закричала она и отдернула руку. - Не смей ко мне прикасаться!
Ей невыносимо было снова переживать это состояние: думать, как он, и видеть все его глазами.
- В-воды! - прохрипел Киеран. - Пожалуйста!
Кувшин стоял у Сары за спиной. Она схватила его и медленно придвинулась к Киерану. Его куртка лежала рядом с ним, аккуратно сложенная. Стараясь не дотрагиваться до него, Сара подхватила куртку, и ей удалось подложить ее ему под голову. Тогда она смогла влить ему в рот струйку воды. Большая часть пролилась и потекла по подбородку, но и этого было достаточно. Его глаза посветлели. Сара откинулась назад, села и стала придирчиво рассматривать его.
- Как ты себя чувствуешь? - спросила она.
Теперь, сидя рядом с ним, она заметила, насколько он изменился с тех пор, как несколько лет назад она видела его в оркестре Тоби Финнегана. Сейчас лицо у него было белое как мел, но сквозь эту бледность она видела энергичное лицо, лицо уверенного в себе человека, лицо решительное, но в то же время мягкое. Он глядел на нее с откровенным любопытством.
- Не слишком хорошо, - произнес он наконец и сел. И схватился рукой за бок. - Nom de tout! У меня такое чувство, будто меня сбил грузовик.
Когда пальцы Киерана коснулись повязки, он, потрясенный, посмотрел на свой бок, его захлестнули воспоминания о том, что произошло в ресторане «Патти Плейс». Физически он с каждой минутой становился сильнее. Но от нахлынувших воспоминаний у него голова пошла кругом.
- Изменяющий обличье, - пробормотал он, показывая на свою повязку.
- Кто?
- Изменяющий обличье. Это он меня ранил.
- Ты понимаешь, что происходит?
Раздраженный голос Сары заставил Киерана вспомнить, что, когда он проснулся, не понимая, где находится и что с ним, она крикнула, чтобы он ее не трогал.
- Ведь я не пытался... воспользоваться твоей беззащитностью, правда?
- Что?! - изумилась Сара, но поняла, что он имеет в виду. Она покачала головой. - Когда ты коснулся моей руки... ну, когда проснулся... я вдруг перестала быть собой... Я все видела твоими глазами...
Сара понимала, что не очень хорошо объясняет, но выражаться яснее она сейчас не могла.
- Значит, ты способна понимать мысли собеседника, способна к сопереживанию, - сказал Киеран. - Способность передавать свои мысли усиливается, когда человек находится в состоянии стресса. А физический контакт обостряет восприятие того, кому мысли передаются. Я постараюсь усмирить эту свою способность, и больше такое не повторится. - Киеран сосредоточился и в следующий же момент протянул руку. - Давай попробуем.
Сара покачала головой.
- Нет, спасибо. - Она помолчала и добавила: - Раньше со мной такого не случалось.
Киеран пожал плечами и убрал руку. Он по-прежнему был слаб, даже легкое движение руки лишило его сил.
- Как тебе удалось вытащить нас из этого ресторана? - спросил он.
- Мне? Я тут совершенно ни при чем. Я считала, это твоя заслуга. Твоя или тех таинственных барабанщиков. Ты-то хоть представляешь, что с нами происходит? - поинтересовалась она.
А сама подумала: «Похоже, он воспринял все это вполне спокойно. Хотя после того, что он проделывал в ресторане... чего ему удивляться?»
- Кто ты? - спросила она. - То есть имя твое мне известно. Ты - Киеран Фой. Но кто такой Киеран Фой? Почему тебя ищет Конная полиция? Тебя и того старика?
- Похоже, ты знаешь столько же, сколько и я.
- Ничего я не знаю. Знаю только, что в последние несколько дней вся моя жизнь пошла кувырком, и я понятия не имею о том, что происходит.
Киеран не был готов к тому, чтобы обсуждать это с ней, во всяком случае до тех пор, пока сам немного не разберется. Но он понимал, что Сару уклончивый ответ не устроит.
- Давай начнем вот с чего, - предложил он. - Ты знаешь, кто я. А ты кто? Может быть, если мы объединим наши знания, то что-нибудь поймем.
Сара решила, что ничего опасного в его предложении нет.
- Меня зовут Сара Кенделл. - При этих словах у нее в мозгу промелькнуло лицо приснившегося ей арфиста. Ей даже захотелось снова оказаться рядом с ним у скалы. Тогда она, по крайней мере, твердо знала, что видит все во сне, а сейчас ни в чем не была уверена.
Киеран как-то странно посмотрел на нее. «Сара Кенделл - племянница Джеми Тэмсона». Он вспомнил, как рассматривал прошлой ночью Дом Тэмсонов. («Неужели всего лишь прошлой ночью?») Он тогда ощутил присутствие чего-то зловещего в этом Доме. Это же ощущение появилось у него и в ресторане. Сейчас такого ощущения не было, так что, возможно, она не связана ни с чем плохим, но все-таки во все эти странности, похоже, замешана. Теперь надо только выяснить, каким именно образом.
- Кольцо, - спросил он, - откуда оно у тебя?
Сара посмотрела на свою руку, погладила кольцо пальцем и подняла голову.
- По-моему, с этого все и началось, - сказала она. - Кольцо - это что-то вроде наследства, так мне кажется. Один человек, его звали Эванс - Элед Эванс, - оставил его моему дяде в коробке со всяким хламом. Я нашла это кольцо несколько дней назад, и тогда же все и началось...
«Несколько дней назад, - подумал Киеран. - Как раз тогда, когда исчез старик. Ее связь со всем этим, вольная или невольная, становится все более вероятной». Но пока у Киерана были лишь разрозненные кусочки, и полная картина ускользала от него. Он слушал рассказ Сары о том, что она нашла в коробке, об инспекторе из Конной полиции, о том, что она при этом чувствовала. Раз начав, Сара уже не могла остановиться, как будто если она просто расскажет ему обо всем, ей станет легче и все странности исчезнут.
- Сдается мне, - сказал Киеран, - что ты просто оказалась не в том месте и не в то время.
Сара покачала головой:
- Ведь все это реально, правда? Все происходило на самом деле. А если все это реально, то и чувства мои тоже реальны. Теперь я уже не могу от них отделаться.
- А нужно! Ты совершенно не подготовлена к... ни к чему не подготовлена. Посмотри на себя! Трясешься как осиновый лист!
- Ты считаешь, я хотела участвовать во всем этом? У меня выбора не было. Я только и жду, как из этого вырваться.
«Так ли это?» Сара сознавала, что при всех своих страхах - настоящих страхах - именно сейчас она живет полной жизнью.
- А ты как оказался замешанным? - спросила Сара.
- Похоже, я был замешан в этом всю свою жизнь, - ответил Киеран.
Что ему теперь делать? Рассказать ей, как он впервые встретился с Томом в тюрьме Святого Винсента де Поля? Как он потом учился у него и тренировался? Она просто не поймет.
- Мне это ничего не говорит, - сказала Сара.
- Да на самом деле и рассказывать-то нечего.
- Да? А как же ты сам говорил, что нам надо объединить то, что нам известно?
- Тебя все это не касается, - ответил Киеран. - Ты ни в чем не виновата. Ты просто случайно влипла в эту историю. Уходи, пока есть возможность.
- А как, по-твоему, я это сделаю?
Киеран потер виски. Все шло как-то не так, как надо. Он даже не знал, где они находятся. Она гораздо лучше, чем он, помнила то, что произошло в ресторане. Из-за раны многое выпало из его памяти.
Странные существа с барабанами... Том называл их маниту. Эльфами. Если они имели отношение к тому, что происходило, то получалось, что эти маниту по какой-то причине перенесли его и Сару в свои владения. То есть в Иной Мир. И теперь он должен придумать, как вернуть Сару обратно. Когда он этого добьется, он сможет заняться собственными делами.
- Ну? - поторопила она его.
- Пойми, - ответил он, - здесь все не так, как в нашем собственном мире.
- В нашем собственном мире? - изумилась Сара. - Что ты хочешь сказать?
- Дай мне договорить. Ты угодила сюда нежданно-негаданно. В Доме Тэмсонов ты всегда жила как у Христа за пазухой. Ты и твой дядя богаты. Ты могла из любопытства ходить в трущобы, заниматься благотворительностью, когда тебе этого хотелось. Ведь если что-то было не так, ты легко уходила от всех проблем, какие могли возникнуть. Тебе помогали деньги. Ну а в том, во что ты сейчас ввязалась, деньги ничего не значат. - Киеран вытащил из кармана то, что осталось от трех двадцаток, полученных от Джонни Хуже Некуда, и бросил их на сосновые иголки между ними. - Ты не можешь за деньги купить себе путь назад. Это просто не получится. Здесь требуется умение, которого у тебя попросту нет. И времени нет, чтобы научить тебя.
Сара вскочила и возмущенно уставилась на Киерана:
- Ну и чушь ты порешь! Ничего глупее в жизни не слышала. Занималась благотворительностью! Ходила по трущобам! Покупала себе выход из проблем! Да что ты о нас знаешь? А сам-то ты кто? Обычный уголовник, которого ищет полиция за невесть какие преступления! И ты еще объясняешь мне, что я неправильно живу? А ты - правильно? Не моя вина, что я попала в эту заваруху. А ты говоришь, что был связан с такими проблемами почти всю жизнь. И куда это тебя привело? По-моему, о том, что происходит, ты знаешь не больше меня.
- Ты не понимаешь... - попытался что-то объяснить ей Киеран.
- Ты прав. Я действительно не понимаю, - прервала его Сара. - Но я, во всяком случае, готова это признать.
С этими словами она повернулась и пошла прочь.
- Куда ты? - Киеран попытался встать, но его словно копьем пронзило - такую боль ощутил он в боку.
Сара остановилась и бросила на него уничтожающий взгляд.
- Я не так глупа, как ты, очевидно, думаешь, - сказала она. - Я вижу, ты не хочешь, чтобы я здесь оставалась, так что я ухожу и не буду тебе мешать.
- Но ты же здесь ничего не знаешь! Неизвестно, куда попадешь!
- Я и до сих пор этого не знала, однако попала сюда. Самая большая моя глупость - это то, что я решила найти тебя. И зачем только я это сделала, зачем мне это понадобилось! Так что обо мне не волнуйся, мистер Волшебник-Всезнайка, или кем ты там себя воображаешь!
- Подожди!
- Отвяжись! - И Сара скрылась за деревьями.
Киеран снова попытался подняться, но смог встать только на колени. Он звал ее, но ответа не было.
«Ну и ладно, - подумал он и с трудом лег снова. В боку пульсировало. - Уходи, если хочешь, мне же лучше - одной проблемой меньше». И тут же он признался себе, что не был справедлив к Саре.
Он ведь и правда ничего о ней не знает. А то, что она и ее дядюшка - богатеи, вовсе не означает, что их надо автоматически причислять к людям бесполезным. Киеран ударил кулаком по земле. Господи Иисусе! Ну почему он хотя бы не постарался быть более разумным? Сара ведь производит впечатление вполне здравомыслящей особы. И она неплохо справилась с необычной ситуацией, наверное, даже лучше, чем он сам. Он помнил, как впервые столкнулся с чудесами, которые соседствуют с нашим земным, привычным миром. Если теперь что-нибудь с ней случится, это будет его вина - ведь она попала сюда из-за него.
С трудом он добрался до высокой сосны и прислонился к стволу. Это было приятно. Просто замечательно! Что же делать дальше? Он едва ли сможет отойти отсюда хоть на шаг, и все-таки каким-то образом он должен убедиться, что с Сарой ничего не случилось, и найти старика. Что ж! Нет проблем! Всего-то и нужно побродить по лесу и найти Сару, и тогда они вдвоем смогут преспокойно пуститься на поиски Тома. Так и будет. Как там поется в старой песенке? «Если яблони росли бы в океане...»
Проклятие!

По щекам Сары струились слезы, она плакала от злости и разочарования, а сама все бежала, пока не поняла, что больше бежать не в силах, но все-таки преодолела усталость и побежала дальше. Низко свисающие ветки били ее по лицу, стволы деревьев словно нарочно преграждали дорогу, корни норовили подставить ей подножку, а она все бежала между соснами, пока вдруг не оказалась в непроходимой чаще. Нет, это было совсем не так, как в ее сне. Сейчас у нее не было ощущения, будто она легко скользит по лесу, словно привидение.
Вдруг Сара споткнулась о какой-то корень и упала на толстый ковер из прелых листьев. Она так и осталась лежать. Потом села, потирая синяк на колене и шишку на голове, и огляделась.
Толку от этого было мало. Она не только не представляла себе, где очутилась, но даже не понимала, как вернуться туда, откуда ушла. Ей казалось, что если бежать быстро и долго, то она доберется до того самого берега, где встретила Талиесина. Почему бы и нет? Наверное, есть какой-то трюк, чтобы добиться перемещения, но она его не знает. Ничего! Она научится! И тогда она покажет Киерану Фою, кто умеет о себе позаботиться, а кто нет.
Отдышавшись, Сара вдруг почувствовала, что ей хочется курить. Странно. Она не думала о сигаретах, наверное, целую вечность. А сейчас ей так захотелось курить, что она просто не могла терпеть. Она нерешительно похлопала себя по карманам и обрадовалась, обнаружив в заднем кармане кисет, целый и невредимый, он только немного помялся. Вытащив его, она свернула сигарету и... не обнаружила зажигалки. Ну конечно! А что, если она потрет друг о друга два куска дерева? Или вдруг с неба ударит молния и даст ей прикурить?
Вздохнув, Сара спрятала кисет в карман. Она уже хотела выбросить сигарету, но передумала и засунула ее за ухо. Стараясь не думать ни о курении, ни о сигаретах, она подтянула колени к подбородку и попробовала представить себе Талиесина, но перед глазами у нее вставал только его костер.
Огонь, огонь! Полцарства за огонь! «Нет, определенно я схожу с ума из-за отсутствия никотина, - подумала она. - Когда-нибудь меня найдут здесь - белые кости на подстилке из иголок, а в пальцах у скелета будут зажаты остатки сигареты... С чувством юмора пока все в порядке, не проверить ли срочно, как с остальным? Нет, лучше не надо. Не хотелось бы обнаружить, что чего-то не хватает. Лучше поскорее переключиться на арфиста и на морской берег. Только как же мне туда попасть?»
Сюда ее забросило какое-то колдовство. Очевидно, чтобы перенестись отсюда туда, где находится Талиесин, тоже требуется колдовство. Но вот вопрос - как творить заклинания? Вероятно, решила Сара, прежде всего надо вспомнить, как колдовали у нее на глазах.
Когда Киеран убил чудовище, что он тогда делал? Ничего не бормотал, никаких пассов руками не делал. Только что он стоял рядом, и вдруг... Но перед этим... он как-то затих. Затем у него засверкали глаза, а когда она дотронулась до его руки, она ощутила... тишину! Он был спокоен, и спокойствие его показалось ей всеобъемлющим, как сама тишина.
Вот это, наверное, и есть самое главное. Так готовятся к выходу на сцену актеры и музыканты. Так же замирает в глубокой сосредоточенности, принимаясь за картину, художник. Надо мобилизовать внутренние силы. Ведь какое бы ни было колдовство, оно исходит из души. И, похоже, надо полностью сконцентрироваться на этих усилиях. Наверное, Киеран, которого приобщали к колдовству, умеет настраиваться на какое-то уже знакомое ему состояние, откуда он и черпает магическую энергию. Должно быть что-то в этом роде. Если, конечно, человек не родился с этим даром, и тогда ему стоит только щелкнуть пальцами...

Предыдущая страница 6 Следующая страница


7 Чарльз де Линт

Сара встряхнула головой. Нет, так дело не пойдет. Она чувствовала, что это не так.
Она вспомнила, как в одной из книг Джеми читала дискуссию о различиях между врожденными и интуитивными способностями к колдовству и колдовством ритуальным. Киеран не совершал никаких ритуалов. Она вдруг почувствовала волнение, словно оказалась на пороге великого открытия.
Если колдовство бывает интуитивным... Что, если она попробует сосредоточиться на мысли о том, где она хочет очутиться, и желать, чтобы это сбылось, все сильней и сильней? Надо попробовать. Все лучше, чем бегать по лесу, разбивая лоб об стволы. Но с чего же начать?
Самое главное, наверное, эта самая тишина, надо достичь внутреннего покоя. И предаться медитации, как учил ее на занятиях трансцедентальной медитацией инструктор. Хоть он и говорил, что принимаемая при этом поза не имеет значения, Сара всегда медитировала в позе полулотоса и воображала себя Буддой. Тогда вся процедура казалась ей более... основательной, что ли. И вот, сморщившись от усилий, Сара уселась, скрестив ноги.
Так. Теперь руки на колени. Расслабиться. Закрыть глаза.
Посторонние мысли так и лезли в голову, мешали сосредоточиться. Каждый раз, когда это происходило, Сара все больше расстраивалась, спохватывалась, что ей нужно расслабиться, и, думая об этом, отвлекалась...
Минут через пятнадцать Сара вздохнула и открыла глаза. Как она может сотворить колдовство, если не в состоянии даже расслабиться! Сара посмотрела на свое кольцо и, нахмурившись, провела по нему пальцем.
Наверное, Киеран был прав. Такие вещи требуют определенного умения. Она им не обладает. И у нее нет времени учиться. Да и кто ее научит? Киеран? Вряд ли. И вообще неизвестно, найдет ли она его теперь.
Сара повертела кольцо на пальце - взад-вперед. Прикосновение металла к коже успокаивало. Сара отклонилась назад, оперлась головой о дерево и снова закрыла глаза. Она думала о скале. И об океане. О костре. Об арфисте и о собаке. О Талиесине. О звуках музыки, напоминавших ей об игре Алана Стивелла. Нежные звуки, один за другим падающие в океан.
В голове возникла бретонская мелодия, один из гавотов, состоящих всего из двенадцати нот, которые повторяются и повторяются, и Сара поймала себя на том, что напевает его. С блуждающей улыбкой она взад и вперед передвигала на пальце кольцо. Сквозь собственное пение она слышала рокот океана, шум волн, разбивающихся о берег.
Через некоторое время Сара и думать забыла о том, что собиралась куда-то перенестись. Она впала в дремоту. От легкого дыхания, напоминающего едва заметный ветерок, у нее трепетали губы. Она ощущала запах моря. До нее доносились далекие крики чаек.
«Души моряков превращаются в чаек», - подумала Сара, но эта мысль тоже была какой-то далекой.
Голова опустилась на грудь. Сара слышала шепот волн, разбивающихся об утесы, он становился все громче. Сара чувствовала, как ветер раздувает ее волосы. Она принюхалась к нему. Терпкий. Солоноватый. Лес вокруг нее расступился, и Сара...

...начала тонуть.
На какой-то момент ее охватила паника. Она ушла под воду с головой. Свитер и джинсы своей тяжестью увлекали ее вниз. Ноги, оставшиеся в положении полулотоса, тоже были тяжелыми, казалось, они приклеились друг к другу. Сара стала молотить руками по воде и выплыла на поверхность. Когда голова оказалась над водой, Саре удалось разогнуть ноги. Воздух! Она набрала его полные легкие, потом помедлила, продолжая работать руками, и стала озираться по сторонам.
То, что она увидела, потрясло ее! Ей удалось! Она добилась, чего хотела!
Нога в мокасине коснулась дна, и Сара поняла, что оказалась не в таком уж глубоком месте. Начался прилив, и она очутилась в самой его середине. Но это ерунда! Она добилась своего! Неважно, что она не могла вспомнить, как ей это удалось. Хватит и того, что она попала туда, куда стремилась.
Сара встала и уставилась на высокую скалу Персе, отчетливо вырисовывающуюся на фоне утреннего неба. Повернувшись, Сара оглядела берег. Деревни не было, статуи святой Анны на вершине утеса тоже не было. Беда была в том, что... Сара снова посмотрела на подножие скалы, где вокруг известняка пенились волны. Беда была в том, что арфиста тоже не оказалось.
Сара то вплавь, то по пояс в воде двинулась к берегу. Приливно-отливное течение, пусть и не очень сильное, все же упорно тянуло ее обратно в океан. Вода дошла Саре до талии, явно стараясь опрокинуть ее. Из-за гальки идти было трудно, а ничего тяжелей, чем намокшие джинсы, казалось, не было на свете. Но вот вода опустилась до бедер, до колен, до щиколоток.
Когда Сара снова оказалась на твердой земле, она не могла унять дрожь. Утро было не такое уж ласковое. Она попыталась выжать одежду, но без особого успеха. Откинув с лица мокрые волосы, Сара прикрыла глаза ладонью от солнца и посмотрела направо, потом налево. Где же ее арфист?
Далеко на берегу слева под нависшим над водой утесом, заросшим темными елками, Сара заметила тонкую струйку дыма, она могла подниматься только от костра. Наверняка это его костер. Сара сделала несколько неуверенных шагов, прищурилась, увидела человека и собаку и бросилась к ним. При каждом шаге мокасины противно хлюпали, и Сара понимала, что вид у нее ужасный, но ей было все равно. Она думала лишь об одном: костер - это тепло, это надежда согреться. Только когда до костра осталось несколько ярдов, она забеспокоилась о том, как ее встретят.
Собака затявкала, и Талиесин поднял голову. Увидев, кто идет, он поспешно встал. Сара немного смутилась, но продолжала бежать, пока между ними не осталось всего несколько шагов.
- Хай!* [По-английски одинаково произносятся приветствие «Хай!» («Hi» - «Привет!») и слово «высоко» («high»).] - воскликнула она.
Талиесин как-то странно взглянул на нее, потом поднял взгляд к небу. Сара сперва удивилась, а потом сообразила, что благодаря своей «способности к языкам» он понял ее приветствие буквально.
- Я хотела сказать «здравствуй!» - объяснила она. - Как дела? - Она поежилась - в мокрой одежде ей было неудобно и холодно. Интересно, пригласит ли он ее посидеть у костра?
- Миледи, - произнес он официально, продолжая с любопытством разглядывать ее. - Если я чем-то обидел тебя вчера вечером, прошу меня извинить. Я этого не хотел. Я не привык к вашим обычаям, и...
- Минутку! - перебила его Сара. - Ты вовсе меня не обидел.
- Но ты исчезла. Так внезапно. Я думал...
- Ах, вот оно что! Знаешь...
Тут она должна была бы рассказать ему, что он был всего лишь плодом ее воображения, персонажем ее сна.
- Не то чтобы я исчезла, - сказала Сара. - Вероятно, тебе так показалось, но на самом-то деле я проснулась. Это не очень понятно, да?
Но Талиесин кивнул:
- По-моему, я понял. Здесь не тело твое, а твой дух! Вроде видения, да? И все-таки, - он нахмурился, - вчера вечером я дотронулся до тебя, и мне не показалось, что ты - дух.
- Но это же только сон, - сказала Сара, с каждой минутой чувствуя себя все более неловко. - Мой сон, понимаешь?
Арфист улыбнулся.
- Все это тебе снится? - спросил он и взмахнул руками, указывая на берег, скалу и океан. - И я тебе снюсь?
- Ну... я...
- Я подумал, что ты, может быть, из Среднего Королевства. Одна из обитательниц страны Гвин ап Надд, а может быть, дух, заглянувший на время на землю, - гость из Иного Мира.
- Да нет. То есть я действительно из Иного Мира. Во всяком случае из одного из Иных Миров.
- Ты слишком мокрая... для видящей сны, - сказал Талиесин, все еще улыбаясь. - Вчера из-за того, как ты исчезла, я принял тебя за фею. Правда, твой наряд показался мне довольно странным. Он тебе идет, это верно, однако такую одежду девушки у меня на родине не носят. Но я подумал: «Талиесин, здесь - непонятная страна. Одежда, обычаи - все другое. Не суди, а то ошибешься». А теперь, когда я узнал, что все это - только сон... Ну что же...
Он пожал плечами.
- Ты смеешься надо мной!
- А ты - нет? Шутишь со мной шутки.
- Вовсе нет!
- Зачем же ты толкуешь о снах...
- Не говори чушь!
- Ну ладно, - сказал Талиесин. - Сон это или нет, тебе все равно холодно. У меня готов чай. В этой стране слыхали о чае? Его привозят издалека, с Востока, так, во всяком случае, говорят, и предания учат. Я привез сюда последние плоды шиповника, которые высушил до изгнания из Гвинедда. Составь мне компанию, и мы поговорим о снах или о чем захочешь. Я долго пробыл в море. И при странных обстоятельствах. А в компаньонах у меня был только вот этот Хов, мне было одиноко, миледи...
- Меня зовут Сара.
Ей было неловко, что ее называют «миледи», особенно когда она выглядит такой оборванной, она сама признавала, что и всегда-то выглядит не слишком презентабельно, но сейчас уж особенно. Сара не могла сдержать улыбку, услышав, как зовут собаку. Теперь она понимала этот чужой язык. Слово «хов» означало «быстрый», к старому псу эта кличка никак не подходила.
- Да, - кивнул Талиесин. - Я не забыл твое имя. Но я не осмеливался произносить его. - Он слегка пожал плечами. - Новые обычаи, все новое. Садись, Сара. Тебя не испугает, если я пущу в ход еще кое-какие чары?
- Что ты имеешь в виду?
- Только это.
Талиесин встал перед ней и очень осторожно взял ее за плечи. Он что-то бормотал себе под нос, и от его прикосновения по рукам Сары прошла теплая волна, и она ощутила, что ее одежда высохла. Пораженная, Сара отступила назад. Воздух наполнился ароматом цветущих яблонь.
- Как ты это делаешь? - спросила она.
- Как? Хочешь получить урок чародейства?
- Да. Нет. Вернее, не сейчас. Но как это у тебя получается? Откуда эти... способности? Откуда берется такая сила?
Арфист постучал себя по груди.
- Изнутри, - сказал он. - Волшебство вырастает из глубокой тишины внутри.
«Значит, я была права, - подумала Сара с чувством удовлетворения. - Это что-то такое внутри. И нужно, чтобы у меня это тоже было, иначе я не смогу сюда вернуться». Она была так поглощена размышлениями об услышанном, что почти не заметила, как Талиесин подвел ее к плоскому валуну и усадил на него. Арфист достал плащ из своего мешка, набросил ей на плечи и застегнул на шее простым серебряным зажимом, но Саре уже не было холодно. Только когда Талиесин вручил ей кружку с чаем, она вспомнила, где она и с кем.
- Спасибо.
Она держала кружку в ладонях. Кружка была без ручки, из простой красноватой глины, обожженной без глазури. Когда Сара поднесла ее к губам, края кружки оказались гладкими, и она хорошо сохраняла тепло.
- У меня такое чувство, - сказал Талиесин, - что о том, как ты здесь появилась, можно рассказать целую историю. По-моему, ты тут такая же чужая, как и я. Верно?
- Вроде того. Я бывала здесь раньше, но тогда тут все было по-другому.
Талиесин кивнул:
- Вчера ты говорила о деревне.
- Она была вон там, - сказала Сара, показав туда, откуда она пришла, и поплотнее завернулась в плащ.
- Не вижу никаких следов. Ни развалин, ничего.
- Потому что сейчас ее еще не построили.
- Ты загадываешь загадки, да? - спросил Талиесин. - Предупреждаю: в загадывании и разгадывании мне равных не найти.
- Тогда, может быть, ты разгадаешь и эту загадку?
Сара порылась в заднем кармане, желая проверить, что стало с ее кисетом после купания и последующей за ним сушки с помощью колдовства. Каким-то чудом бумага осталась сухой. Сара свернула сигарету, наклонилась, достала сучок из костра и прикурила, потом с наслаждением выпустила в утренний воздух колечко серовато-голубого дыма.
Глаза у Талиесина округлились.
- Совсем новые обычаи, - пробормотал он.
- Это называется «сигарета».
Сара произнесла это слово по-английски, так как его перевода на валлийский, на котором, как она считала, они разговаривают, она подыскать не могла. И стала соображать, в каком году сэр Уолтер Рэйли* [Рэйли Уолтер (1552-1618) - английский мореплаватель, организатор пиратских экспедиций.] привез в Англию табак. «Джеми наверняка это знает».
- Это что, часть загадки?
- В какой-то мере да. Видишь ли, Талиесин... - Сара впервые произнесла его имя вслух и отметила, что оно красиво звучит. - Видишь ли, - продолжала она, - я знаю о тебе все, то есть, конечно, не совсем все. Просто там, откуда я пришла... ты - настоящая легенда. Ты жил полторы тысячи лет тому назад... Вот мне и приходится решать: то ли мне все это снится, то ли каким-то образом я попала в прошлое.
Она метнула на него взгляд, желая понять, как он отнесся к ее сообщению, и увидела, что он принял его вполне спокойно, казалось, оно его ничуть не потрясло. В его глубоких зеленых глазах зажглось любопытство, но и только.
- Тебя это даже не удивляет? - поразилась Сара.
- Мне это кажется странным, - ответил Талиесин; он явно тщательно подбирал слова. - Только ты, наверное, забыла, что большую часть своей жизни я имел дело с волшебством. И мне кажется, из нас двоих удивляться всему этому должна ты...
- Я и удивляюсь... Конечно, это интересное приключение, но, если честно, я напугана до ужаса.
Некоторое время Сара молчала, только смотрела на океан за спиной Талиесина и курила.
- Я даже не знаю, как рассказать тебе о тех местах, откуда я пришла, - сказала она наконец. - Мне бы надо объяснить, как я сюда попала, но, боюсь, в твоем языке даже таких слов нет. Пока еще нет.
Талиесин задумчиво кивнул, потом взглянул на ее кольцо.
- Может быть, стоит начать с этого, - сказал он. - Мне кажется, это кольцо точно такое же, как у меня. На самом деле оно могло быть моим.
Сара перевела глаза со своего пальца на его кольцо и покачала головой.
- Вряд ли они одного размера, - возразила она.
- У моего кольца странная особенность. - Талиесин снял кольцо с пальца. - Оно подходит к любому пальцу, на какой его ни надень. Это подарок от одного из моих учителей. Его зовут Мирддин. А твое?
- Мое я получила в наследство.
- Можно я взгляну на него? - попросил Талиесин.
Когда Сара сняла кольцо с пальца и протянула ему, он дал ей свое. Она примерила его на свой палец, а Талиесин - на свой. Сара думала, что его кольцо окажется в два раза шире ее пальца, но оказалось, что оно ей как раз впору. А ее кольцо... подошло Талиесину так, будто было сделано специально для него. Талиесин снял его и стал внимательно рассматривать. Когда он снова поглядел на Сару, взгляд у него был странный.
- Кольцо могло быть моим, - медленно произнес он. - Конечно, оно износилось за минувшие годы. От него исходит такая же... сила, как от моего, только твое старше. Меня это... беспокоит.
- Почему?
- Сам не знаю.
Они снова обменялись кольцами и молча сидели, размышляя.
- Расскажи мне свою историю, - попросил Талиесин. - Для того, о чем ты думаешь, ты не подберешь в нашем языке подходящих слов. А вот если мы расскажем друг другу о себе, мы можем найти объяснение, почему нам суждено было встретиться на этом пустынном берегу.
«Где я это уже слышала?» - подумала Сара и решила, что арфист не такой, как Киеран. Кажется, он искренне хочет узнать про нее. И она рассказала ему все, начиная с того, как нашла кольцо, и до настоящего момента. На это ушло еще две сигареты и еще одна кружка чая - и, как ни удивительно, ее запаса слов хватило на этот рассказ.
- А до этого? - спросил Талиесин. - До того как ты нашла кольцо? Какой была твоя жизнь? Она подготовила тебя к тому, что произошло?
- Нет. Во всяком случае, специально меня никто не готовил, в этом я уверена. Хотя... Нет, не знаю.
Она рассказала Талиесину про Дом Тэмсонов, невзирая на то что это была трудная тема для человека, который знал только дымные залы, хижины из торфа и кожаные палатки. Рассказала о своем дядюшке Джеми. Потом припомнила легенды, связанные с поэтом Талиесином, которые дошли до ее времени, - начиная от предания о Гвионе Бахе и волшебном котле и кончая рассказом о том, как при дворе Мэлгвина Талиесин посрамил всех королевских бардов.
- Удивительно, что делает время с историей человека, - заметил Талиесин, когда она закончила.
- Неужели все эти истории - неправда? - с некоторым разочарованием спросила Сара.
- Не то чтобы неправда, скорее - искажение.
- Значит, не ты написал «Войну деревьев»?
- Сmd Godden? - повторил Талиесин по-кельтски, и эти слова так и повисли без перевода. - Эту книгу написал не я, но я ее хорошо знаю. В этих стихах, Сара, в их полных загадок строчках содержатся все секреты бардовского творчества. В этих стихах заключена вся магия мира, его тайна.
- Но что это значит?
- «Я был во многих обличьях, пока меня не освободили», - процитировал Талиесин. - В первой строке этой книги все сказано. Таков Путь, который мы проходим за жизнь. Множество обличий. Знания, полученные в каждом из них. А в один прекрасный день приходит освобождение, то есть гармония, обретенная, когда ты сливаешься со всем, что тебя окружает.
- Не уверена, что понимаю все это.
- Если бы понимала, - улыбнулся Талиесин, - тебе не пришлось бы спрашивать. А раз спрашиваешь, значит, эти стихи так и остаются загадкой. Таков Путь барда, Сара. Сначала становишься мастером загадок, потом идешь дальше.
- И это касается и тебя? Ты этого достиг?
- Нет. Но стараюсь. Давай я расскажу, с чего начинал, ведь мы пообещали рассказать друг другу наши истории. И тогда мы можем попробовать разгадать, какое значение для нашей встречи имеет «Cmd Godden». Я расскажу тебе правду о своей жизни, расскажу не так, как об этом говорят легенды. Ты не очень устала?
Сара покачала головой. Она знала, что он не станет похваляться, как Киеран, и от этой мысли у нее поднялось настроение. Как если бы она обрела нового друга. Талиесин вытянул на песке длинные ноги и, положив руку на голову собаки, стал теребить густую шерсть между ее ушами.
- Я - Талиесин, - начал он. - Я был главным бардом на западе, родом я из Края Летних Звезд. Говорят, я был подкидышем, меня подбросил на берега Гвинедда повелитель волн и сын Аранрхода Дилан Эйл Тон, который знает море, как никто его не знает. - Талиесин смолк и посмотрел на Сару. - Почему ты улыбаешься?
- Не знаю, все это звучит так пышно.
Талиесин смущенно усмехнулся:
- Я привык рассказывать эту историю в королевских покоях, а не близким друзьям. Постараюсь избегать бардовских красивостей.
Он поведал Саре, как Элфин, сын Гвидиона, нашел его на берегу в лодке из ивовых прутьев и кожи, как он принес младенца домой и как они с женой вырастили найденыша, словно собственного сына.
- Если когда-нибудь меня и называли Гвион Бах, - сказал Талиесин, - как об этом говорится в легендах, то я про это давно забыл. Я многому научился, но на учение ушел двадцать один долгий год. Учил меня бард Мирддин. Это он сделал меня таким, каким я стал. Учение было тяжелое, не то чтобы меня просто окропили тремя каплями из волшебного котелка. Мальчишка я был ленивый, предпочитал бродить по лесам, а не учиться в священных рощах. Много дней и ночей я просидел под ветвями Главного Дерева в роще Мирддина, эта роща была посвящена Матери Луне и ее Рогатому Возлюбленному. И еще много лет шагал я с Мирддином по дорогам от шотландских вересковых пустошей до реки Аск в Уэльсе. И продолжаю учиться по сей день.
Талиесин прожил долгую, полную волшебных приключений жизнь, где он только не побывал - и в Среднем Королевстве в царстве фей, и в крытых соломой постоялых дворах в обществе разбойников и воров; странствия приводили его и в королевские дворцы, и на безлюдные пустоши. Рассказал Талиесин Саре и о том, как вызвал к себе вражду Мэлгвина.
- Это состязание, - объяснил Талиесин, - не было справедливым. Королевских бардов нельзя было считать настоящими бардами в истинном значении этого слова. Они не следовали по Пути. Их поэзия не была освящена Матерью Луной, скорее она была связана с историей, иногда с вымышленной историей, в их стихах и песнях не было даже искры волшебного лунного света. Мать Луна была рядом со мной в тот день, когда я пел так, что те барды даже языки проглотили, и пальцы их не могли двигаться по струнам, но привело это к тому, что, когда я устал скитаться по дорогам и захотел осесть в единственной стране, которую считал своей, Мэлгвин заставил своих друидов связать меня и вместе с арфой и собакой бросил в море.
- И вот ты здесь.
- Я здесь. Я снова стал найденышем, выброшенным на берег.
- Как же ты вынес такое путешествие? - спросила Сара.
- Меня поддерживала моя магия. Я обратил свои мысли внутрь себя, сосредоточился на самом главном в себе - на моей «тоу» - на внутреннем покое, который сам по себе - магия. Эта внутренняя тишина скорей подобна даже не музыке, а промежуткам между нотами.
- Ну и ну! - пробормотала Сара. - Не испытай я на себе все эти колдовские фокусы, мне было бы трудно тебе поверить.
Некоторое время они молчали, Сара смотрела на океан и старалась представить себе, как плыл Талиесин, но в конце концов только покачала головой, не понимая, как ему удалось выжить.
- На что похожа, - наконец спросила она, - на что похожа эта самая «тоу»?
- Ты играешь на каком-нибудь инструменте? - спросил Талиесин.
- Немного. Но не вкладываю в это душу. По-моему, я ни во что ее не вкладываю.
- А бывало ли так, чтобы ты почувствовала, будто ты и твой инструмент - одно целое? Будто ты можешь сыграть все, что твое сердце просит?
- Пожалуй... несколько раз.
Талиесин улыбнулся:
- Вот и с «тоу» так же. Когда ты сможешь сливаться с «тоу», ты далеко продвинешься по Пути бардов. Но чтобы постичь внутреннюю магию и всегда в нужный момент призвать «тоу» на помощь, надо неуклонно стремиться к своей цели, вкладывая в это всю душу. Твое призвание - не обязательно музыка. Музыка ведет к Пути только бардов. У остальных, идущих по Пути, свои занятия. Но для меня, - продолжал Талиесин, - гармония между исполнителем и инструментом всегда была ключом, выпускающим на волю мою внутреннюю магию. Магию, которая звучит в моей музыке и ведет меня по жизни. Ощущать эту магию, Сара, все равно что касаться сердца Луны. С этим ничто не может сравниться. Представь себе, как Луна - этот небесный корабль - поднимается над лесом. В тот первый миг, когда она оказывается над деревьями... Этот миг наполнен обещанием, порывом и мощной магией... Вот так же и моя жизнь, раз я иду по Пути. И это ощущение возникает из-за моей «тоу».
- Ты так красиво это описываешь, - вздохнула Сара. - Хотела бы я быть в таком же ладу с собой.
- А почему ты решила, что это невозможно? - Талиесин показал на кольцо у нее на пальце. - Такое кольцо - это дарственное кольцо. Мне мое кольцо дал мой учитель Мирддин. Такое кольцо может попасть на палец только тому, кто внушает надежды, что способен пойти по Пути.
- Но мне его никто не дарил. Я нашла его в коробке, она стояла в лавке у моего дяди.
«И коробка оказалась с сюрпризом, - подумала Сара. - С бесплатным выигрышем внутри».
Но Талиесин покачал головой.
- Все равно это подарок, - сказал он, - неважно, как он попал к тебе. Такие кольца наделены чутьем, они чувствуют, что человек, который их носит, имеет на это право.
- Ну, не знаю. По-моему, это просто случай, что я его нашла. И что я здесь. Зачем? Я не вижу в этом никакого смысла. Взять хотя бы тебя - ты обладаешь способностями к магии, ты - важная персона.
- Магия - это боковая дорожка, ведущая к Пути.
- И довольно причудливая боковая дорожка. Я просто обманываю себя и сама об этом знаю. Происходит что-то удивительное, и я уверена, ты играешь в этом какую-то роль. А я? По-моему, я попала сюда совершенно случайно.
Талиесин нахмурился:
- Так говорит твой друг Киеран.
- Он мне не друг.
- И все-таки ты просто повторяешь слова, которые, как ты мне сама сказала, он говорил тебе. Я знаю, Сара: случайностей не бывает. Хотя мы и принимаем решения сами, мы принимаем их потому, что есть некая высшая неведомая сила, она подсказывает их нам. Тут мы не властны. Но в нашей власти решить, по какой дороге мы пойдем. Если сейчас ты отойдешь в сторону... - он вздохнул, - ты так ничего и не узнаешь. - И что, по-твоему, я должна сделать?
- Должна выбрать сама.
- Тогда хотя бы скажи мне, что, по-твоему, со мной происходит? Зачем я здесь? И что мне выбрать?
- Помню, когда я задал такой вопрос Мирддину, - сказал Талиесин, - он взглянул на меня и ответил, что мне нужно выбрать одно из двух. Принять вызов и стремиться применить на деле все, что во мне заложено, или провести остаток дней, пытаясь понять, мимо чего я прошел. - Талиесин покачал головой. - По-моему, я наговорил слишком много.
- Нет, ты сказал то, что надо. Я... я пойду по этой дороге и посмотрю, куда она меня приведет.
- Но нельзя идти вслепую, - предостерег ее арфист. - Иди с открытыми глазами и с готовностью к познанию.
- Я запомню твои слова.
Над их головами прокричала пустельга, и, проводив ее взглядом, Сара снова повернулась к Талиесину.
- Сколько же тебе лет? - спросила она. - Выглядишь не больше чем лет на сорок, но, судя по твоим рассказам про то, что ты успел сделать... А на том рисунке, который я нашла, ты вообще гораздо старше.
Талиесин пожал плечами:
- Время - необъяснимый властелин, а для тех, кто бывает в Средних Королевствах - во всех этих Иных Мирах, - оно имеет обыкновение оборачиваться вспять. Оно течет то вперед, то назад, так что не поддается исчислению. Когда я собирался осесть в Гвинедде, я был старше, чем сейчас. Ты упомянула рисунок. А я никогда не видел человека, изображенного рядом со мной. Во всяком случае, я не узнал его по твоему описанию - ни его лица, ни одежды. Я давно перестал следить за проделками времени. Мирддин как-то сказал мне, что живет, будто двигаясь назад, ибо больше знает о том, что было. Тогда я решил, что это - одна из его загадок. Но сейчас, по-моему, я понимаю его лучше.
«Мирддин, он же - Мерлин. Король Артур. Уэльский бард Талиесин. Герои легенд ожили, - думала Сара. - Мы обсуждаем их, как людей из плоти и крови, и один из них сидит сейчас у костра, напротив меня. Если все это не сон...»
Сара затрясла головой.
- На каком инструменте ты играешь? - внезапно спросил Талиесин. - На арфе?
- Нет. Я бы хотела... Я просто балуюсь с гитарой.
- Гит-ар?
- Это... - Ну вот, они опять вернулись к тому, что нужно рассказать о предмете, для которого в его языке слов нет.
- Ты оставила ее там, когда переместилась сюда?
Сара кивнула:
- Да, у себя в комнате. У нее такая форма. - И она двумя руками начертила в воздухе восьмерку. - Во всяком случае, такой у нее корпус. Потом у нее есть шейка, она выходит вот отсюда. - Сара подняла палочку и нарисовала гитару на песке. - Струны, их шесть, прикреплены к колкам вот здесь, а звук резонирует в корпусе и выходит вот из этого отверстия.
- Хотелось бы посмотреть на нее, - сказал Талиесин.
- Принесу, когда приду в следующий раз, - произнося это, Сара не могла не улыбнуться.
- Нет, - сказал Талиесин. - Ты подумай о ней сейчас, и я тебе ее доставлю.
- Ты и такое можешь сделать?
Талиесин кивнул. Он потянулся к арфе и положил ее к себе на колени. Ключом, висевшим у него на шее, он настроил ее. Проведя пальцами по струнам, он пробудил целый каскад звуков, казалось, они, словно искры, вспыхивают между ним и Сарой. Сара зажмурилась от удовольствия.
- Представь себе свой инструмент, - сказал Талиесин. - Все время держи его в уме.
Сара вызвала в памяти свою классическую гитару... Чем сосредоточенней она думала о ней, тем больше ей хотелось, чтобы гитара оказалась у нее в руках. Такое чувство она испытывала всегда, когда слушала, как играют другие. У нее начинало даже покалывать в пальцах.
Сара открыла глаза, ощутив, что на коленях у нее что-то лежит. Почти со страхом она посмотрела вниз и увидела футляр своей гитары. Сара провела рукой по гладкой поверхности и улыбнулась Талиесину, глаза у нее сияли.
- Тебе удалось! - воскликнула она.
Щелкнув зажимами, она положила футляр рядом с собой и вынула гитару.
- Не знаю, настроена ли она... - начала было Сара, но гитара оказалась настроенной.
Талиесин отложил арфу в сторону и взял в руки гитару; держал он ее довольно неумело. Коснулся одной струны, другой, держа пальцы на ладах, как Сара, когда она проверяла, настроен ли инструмент. Потом Талиесин покачал головой и вернул ей гитару.
- Мне уже поздно учиться играть на новом инструменте, - сказал он. Вынул небольшой костяной свисток с шестью отверстиями и положил его на песок перед собой. Потом снова положил арфу на колени. - Свистка и арфы хватит. Но мне бы хотелось послушать, как ты играешь.
- Я не знаю ничего... ну, в общем, никаких хороших мелодий. - Сара вдруг снова застеснялась.
- Попробуй эту, - предложил арфист. Он заиграл какую-то простую мелодию, и Сара неуверенно стала подыгрывать ему, стараясь попасть в такт. Он терпеливо повторял, пока она не освоила мотив.
- А теперь, - сказал арфист, - посмотрим, насколько ты способна пойти по Пути бардов. Сейчас я покажу тебе лишь немногое, но этого будет достаточно, чтобы ты могла начать свой путь. Эта мелодия, сочиненная нами с тобой сейчас, на этом берегу, удаленном на много лиг* [Лига - морская лига, равна 5, 58 км.] от моей страны и на много лет от твоей, станет твоим ключом. Назовем этот мотив «Лоркалон» - «Лунное сердце», потому что придет время, и ты им станешь, Сара, станешь Лунным сердцем. Путником, идущим по Пути. Этот мотив принесет тебе два дара. Во-первых, он поможет тебе обрести внутренний покой, найти свою «тоу». И защитит от тех, кто попытается повлиять на тебя своим колдовством. А волшебники так и поступают - они воздействуют на тебя своими глазами, своими мыслями и подчиняют своей воле. Против сильного волшебства «Лоркалон» тебе мало поможет. Но против обычного тебе достаточно будет вспомнить этот мотив, и твоя воля останется при тебе. Давай сыграем эту мелодию еще раз вместе.
Талиесин отложил арфу и стал на свистке аккомпанировать Саре, наигрывавшей мелодию на гитаре. Саре казалось, что ее пальцы медленно танцуют на струнах. Мелодия была простая, но она проникала глубоко в душу и будила чувства, о которых Сара раньше не подозревала. Мотив захватил ее. Ее пальцы наигрывали его, уши слышали, глаза словно видели танцующие в такт золотые и зеленые ноты. Она ощущала запах цветущих яблонь, сильный и опьяняющий, и ее сердце билось в унисон с гитарой.
- Прощай! - донесся до нее издалека голос Талиесина. И ей снова показалось, что этот голос возник у нее в мозгу, минуя уши. - Твое время призывает тебя! Возвращайся ко мне, когда и как сможешь. Я буду ждать.
Саре захотелось крикнуть: «Нет! Нет! Не хочу уходить! Я побуду еще немного!»
Но было поздно. Она увидела, что берег постепенно исчезает, и слышала только звук своей гитары. Шум моря и звучание свистка тоже исчезли. Сара открыла глаза и...

...оказалось, что она сидит на поляне, ее окружают высокие сосны, а она играет на гитаре мелодию Талиесина. Она опустила руки, еще несколько мгновений звучало эхо, потом все стихло. Сара испытала глубокое разочарование, но быстро справилась с ним. В этом мире у нее были дела.
Напевая мотив, подаренный арфистом, она положила гитару в футляр и встала. Огляделась по сторонам и пошла. Сама не понимая почему, она твердо знала, в какую сторону ей идти. Через двадцать минут она пришла на поляну, где оставила Киерана. Он сидел, прислонившись к дереву и глядя в пространство. Когда он увидел Сару, глаза у него округлились, и он протянул к ней руку.
- Сара! - воскликнул он. - Прежде чем ты снова исчезнешь, хочу извиниться за то, как себя вел. А вел я себя по-свински. И все потому, что в последние дни творилось черт знает что! Ну да ладно! Где ты взяла гитару? И плащ? Где ты была?
Сара была настроена великодушно, так что она посмотрела на него даже с некоторой нежностью. Приятно, что он извинился. Может быть, еще есть надежда, что он перестанет важничать. Подобрав плащ, Сара села возле Киерана. Футляр с гитарой она положила перед собой и стала прикидывать, с чего начать. Ей не хотелось рассказывать о Талиесине. Пусть это останется ее тайной. Что ей сказать Киерану? Сара решила отплатить ему его же монетой и напустить на себя возможно большую таинственность.
- Я была с другом, - сказала она.
- С другом? Интересно! Где ты нашла здесь друга?
Но тут Киеран вспомнил, как вел себя с ней до того, как она сбежала. Ведь тогда он узнал от нее все, что хотел, а о себе не сказал ни слова. Только и знал, что придираться.
- Прости, - сказал он. - Может быть, начнем с начала?
- Это как? - Сара не собиралась облегчать ему его положение.
- Ну давай я расскажу тебе о себе?
Сара усмехнулась:
- Это уже лучше...
- Надо было мне сразу с этого начинать.
Сара вспомнила, как провела утро, в душе у нее еще все звенело, словно эхо мелодии, которой научил ее Талиесин.
- Надо было, - ответила она. - Но я рада, что все случилось так, как случилось.
- Что ты хочешь этим сказать?
Сара покачала головой, наслаждаясь своей тайной.
- Nom de tout! - пробормотал Киеран и вздохнул. - Ладно! Понимаю, я заслужил такое отношение.
Он прислонился к дереву и устремил взгляд на переплетение веток наверху.
- Я отбывал двухлетний срок в тюрьме Святого Винсента де Поля и там впервые встретился с Томасом Хенгуэром. Это тот человек, которого, как и меня, ищет конная полиция.

Глава вторая

12.30, ночь четверга.
Лоуренс Хог возился на кухне у себя в квартире, заваривая чай, чтобы выпить последнюю перед сном чашку, когда кто-то постучал в дверь. Он бросил раздраженный взгляд в холл, надеясь, что кто бы там ни был просто уйдет. Может, это миссис Симпсон из соседней квартиры, благоухающая спиртным и жаждущая раздобыть тоник. Но через минуту стук повторился, уже более настойчивый. Вздохнув, Хог отложил газету и поднял свое тучное тело с кресла.
Он очень не любил, когда его беспокоили - ни в лаборатории во время сложных математических вычислений, ни дома, когда он отдыхал. Он терпеть не мог, когда нарушали его покой. Но он нисколько не встревожился, подходя к дверям.
- Кто там? - спросил он.
- Гэннон, - донесся тихий ответ.
Задрожавшими пальцами Хог стал отпирать дверь. Филлип Гэннон решительно прошел мимо него в квартиру с бесцеремонностью человека, который, как правило, получает то, что хочет. Хогу он напомнил Такера. Как и инспектор, Гэннон был крупный, уверенный в себе и, хотя не отличался грозным видом, умел внушать страх. Хог же был в состоянии держать в страхе только нескольких подчиненных ему сотрудников лаборатории, и то только благодаря тому положению, которое он занимал на бюрократической лестнице.
Гэннон во многом был похож на Такера, если не считать того, что воспитание, которое он получил на улице, скрывалось под видимостью цивилизованного поведения, а это внушало особую тревогу тем, кто знал о его способности внезапно выходить из себя. Сегодня на нем было светло-бежевое пальто и костюм-тройка под ним, дорогие кожаные ботинки, рубашка от «Кристиана Диора» и узкий черный галстук. Он стоял в холле квартиры Хога, похожий на элегантного бизнесмена, прислонившись к дверям, как будто находился у себя дома, у него был мягкий голос образованного человека, тело тяжелоатлета и холодные, ничего не выражающие глаза, как у рыбы.
- Что вам понадобилось? - спросил Хог.
Хогу не нравилось чувство, которое появлялось у него, когда он сталкивался с такими людьми, как Гэннон и Такер. В этих случаях он отлично сознавал, как его бесформенное, слишком жирное тело выдает, что он так же рыхл внутри, как и снаружи.
- Мистер Уолтерс хочет поговорить с вами, - сказал Гэннон. - Одевайтесь!
- Передайте ему, что я... я позвоню ему утром.
Гэннон покачал головой.
- Мистер Уолтерс хотел бы повидаться с вами лично. Сегодня. Это не обсуждается.
Как всегда, Хог немедленно капитулировал. Его самооценка была ужасающе низкой. Так с ним было в школе, потом в колледже и в медицинском институте. Теперь это уже настолько глубоко укоренилось в его сознании, что он был не в состоянии постоять за себя, не изменив кардинально того, во что он превратился за тридцать четыре года поклонов, расшаркиваний и мелких, нереализованных планов. Жизнь ему скрашивала только его профессия. Он с известным блеском проявил себя в сфере научной логистики. И в бюрократических кругах, где он занимал место в верхних эшелонах, он слыл «человеком дела». Неважно, что значительную часть этого дела задумывали и осуществляли его подчиненные. В лаборатории он пользовался авторитетом. Его считали инициативным и деятельным, то есть приписывали качества, которых ему как раз и не хватало в обыденной жизни, за этими побеленными стенами...
- Пойдемте, доктор Хог.
Гэннон слегка подтолкнул Хога, и тот неуверенно подошел к шкафу за пальто. Страх, который он ощущал в присутствии Гэннона, усилился, Хога стало знобить. Чего хочет от него Уолтерс? Ночью?
Когда Хог надевал пальто, у него тряслись руки, и тут он горько пожалел, что ввязался в проект. К сожалению, с этим выводом он сильно опоздал. Но, говоря по чести, разве в его положении он мог выбирать? Если отбросить финансовые соображения, интерес, проявленный к нему Уолтерсом, мог послужить трамплином к более важным свершениям. Хог был потрясен и взволнован от сознания собственной значимости, когда Дж. Хью Уолтерс впервые вызвал его, чтобы обсудить некоторые из опубликованных Хогом статей. Тогда-то Хог и преисполнился желанием помогать Уолтерсу.
Но в последующие за этим месяцы Хог запутался в кошмаре, из которого не было выхода. Тогда он впервые узнал, какую власть может иметь один человек над другим. Но к тому времени отступать было уже поздно.
- Машина внизу, - сообщил Гэннон, когда Хог наконец натянул на себя пальто.
Он вывел Хога на лестницу, пропустив его вперед, и захлопнул дверь квартиры. Замок тихо щелкнул, и Хога передернуло. Этот звук был зловещим напоминанием о том, как сам Хог захлопывал двери перед всеми открывавшимися для него возможностями. Он силился вспомнить, когда это началось. Когда прекрасный ученик, а позднее - прекрасный исследователь превратился в человека, которого можно забрать среди ночи из собственного дома, послав за ним субъекта, похожего на гестаповского головореза?
Иногда Хог думал, что, если бы он понял все это раньше, для него открылся бы какой-то выход. Возможно, он принимал желаемое за действительность. Уолтерс слишком крепко держал его в руках. Конная полиция не прощала никого, кто оказывался повинным в утечке секретных сведений, даже если этот человек был гражданским служащим. И Хог даже думать не хотел, что сделает с ним Уолтерс, если проект «Контроль за умами» закроют. Он прочел достаточно шпионских романов и знал, как затягивают развязавшийся узел, каковым был он сам.

Такер подвел свой «бьюик» к поребрику на углу улиц Уэверли и Элджин. Сидевший рядом с ним Коллинз сделал последнюю затяжку и потушил сигарету:
- Спасибо, что подвезли.
- Ладно! Увидимся утром.
- Да.
Коллинз потянулся, чтобы открыть дверцу, но обернулся и посмотрел на Такера.
- Всем тошно из-за того, что случилось с Полом, - сказал он. - Чертовски обидно, что ему выпал такой паскудный конец. Правда, хорошие концы вряд ли бывают, но только...
Такер смотрел прямо перед собой.
- Только - что?
- Вы бы не переживали так сильно, а? Может, поспите немного?
- Ну да, пока со следующим парнем не случится то же самое.
Коллинз пожал плечами.
- Слушай, - сказал Такер, когда Коллинз уже выходил из машины. - Спасибо за заботу. Только успокаиваться я не собираюсь, ясно? Тот, кто убил члена моей команды, не останется безнаказанным.
- Пол был моим другом.
Такер повернулся к Коллинзу:
- Тогда ты должен меня понимать.
- Ну ясное дело, понимаю.
Коллинз захлопнул дверцу и смотрел, как отъезжает «бьюик». Потом пошел к себе. Сна у него не было ни в одном глазу. Пока нет убедительных улик, ничего сделать нельзя. Однако, когда они в конце концов схватят того, кто расправился с Полом, вот тогда... уж тогда, конечно...
В холле своего дома он вытащил еще одну сигарету, закурил и посмотрел, нет ли чего в почтовом ящике. Поднимаясь по лестнице со счетом за телефон, он прикидывал, сколько виски осталось в бутылке, которую он купил в конце недели. И надеялся, что там осталось достаточно, чтобы унять разрывавшую его нутро боль от потери друга.

Высадив Коллинза, Такер поехал по улице Элджин. Переехав по мосту через канал Ридо, он бросил взгляд на большие часы на башне парламента, но их все еще не починили. Черт возьми, разве так можно? Часы на башне вообще не шли, пользы от них было столько же, сколько от болванов, которых выбрали вести под этими часами дебаты в палате общин.
Наручные часы показывали уже почти час. Хорошо же он, черт возьми, проводит эту ночку! Да и все остальные ночи тоже. Не то чтобы у него был какой-то выбор, никакого выбора не было с тех пор, как он снова порвал с Мэгги.
Такер вздохнул. У него не было ни семьи, ни близких друзей. Трудно обзавестись друзьями, когда твоя работа гоняет тебя взад-вперед по стране все двадцать четыре часа в сутки и все триста шестьдесят пять дней в году. У него уже накопилось четыре месяца отпуска. Ему бы следовало взять все эти дни да отправиться куда-нибудь на Ямайку или в Грецию, и пусть кто-то другой управляется со всеми делами. Господи, да что угодно - все лучше, чем это!
Такер горько улыбнулся. «Ладно, Такер, - сказал он себе. - Опять на тебя накатило! Всегдашнее самоедство, пока в работе простой».
Поддавшись какому-то порыву, Такер свернул налево, на улицу Короля Эдуарда, проехал три квартала, свернул направо и остановился напротив дома, где снимал комнату Томас Хенгуэр. Такер выключил зажигание и стал всматриваться в темнеющее напротив здание. Он не стал проверять окна, выходившие на улицу, все равно возле дома дежурил один из его людей.
«Так где же ты, Хенгуэр? - спрашивал Такер у теней, затаившихся между старыми домами. - Это ты придумал, как убрать моего полицейского? Или твой парень обтяпал это по собственному разумению?»
Такер долго сидел в полной тишине, надеясь, что его осенит какая-нибудь идея. Потом вздохнул, запустил мотор «бьюика» и поехал на улицу Ридо. Он решил, что пора еще раз просмотреть досье. Хотя он и так почти выучил их наизусть и может цитировать слово в слово. Но сидеть сложа руки и ждать у моря погоды он просто не мог. А вдруг в досье он наткнется на что-то, что раньше пропустил? Да-а, а вдруг Фой и Хенгуэр, пританцовывая, сами рука об руку явятся в полицию?
Только таких чудес в реальной жизни не бывает. В реальной жизни? Черт побери! Если учесть все эти рассуждения, на которых основывается проект, какой может быть разговор о том, что бывает, а чего не бывает в реальной жизни?

Встретиться с Дж. Хью Уолтерсом в его личном кабинете было не совсем то же самое, что отобедать с ним в «Шато Лурьер». Хог это понял сразу. Прежде всего, в кабинете никто не мог наблюдать, какая ты важная персона. А во-вторых, в этом кабинете явно ощущалась витавшая в воздухе опасность. Хог вдруг сообразил, что между последней встречей с Уолтерсом и сегодняшней ночью его словно протащили через некую границу, так что неожиданно для себя он из коллеги превратился в подчиненного. И Хог не знал, будет ли у него шанс вернуться в прежнее состояние.
- Садитесь, Лоуренс, садитесь, - приветствовал его Уолтерс. - Выпить хотите?
Но как только Уолтерс занял свое место за большим столом, он без проволочек приступил к существу дела:
- Я недоволен тем, как вы работаете с проектом «Контроль за умами», Лоуренс.
- Я... я могу объяснить, - начал Хог, стараясь расслабиться, чтобы не расплескать коньяк дрожащими руками.
- Не сомневаюсь, что можете, - устало ответил Уолтерс. - Однако я плачу вам не за объяснения, я плачу вам за результаты. Но получить их, похоже, выше ваших возможностей.
Уолтерс нахмурился, и Хогу захотелось уползти под ковер. Он почувствовал себя полным ничтожеством рядом с хозяином кабинета, который имеет контрольный пакет акций в полудюжине крупнейших консорциумов страны, председательствует в нескольких важных консультационных советах благодаря друзьям в Сенате, обращается по имени и к премьер-министру, и к лидеру оппозиции, а его реальные политические интересы куда шире интересов страны, в которой он родился и живет. Когда же Уолтерс выезжает за границу, его одинаково горячо приветствуют и на раздираемом войной Среднем Востоке, и в странах Восточного блока, хотя его страна является членом НАТО.
- Я получил бы лучшие результаты, если бы не инспектор Такер, - пролепетал Хог.
- Насколько я понимаю, стратегия разработана вами. А он просто выполняет ее.
- Да, это верно. Но с тех пор... с тех пор как мы потеряли Хенгуэра, а теперь и Фоя, ответственность перешла к нему.
- Не понимаю, к чему вы клоните, - сказал Уолтерс.
- Нет, это я не понимаю, - стал оправдываться Хог. - Когда вы его назначили, я думал, он будет прекрасно справляться с делом. Нам нужна была полная, абсолютная безопасность. И она у нас была. А сейчас, когда мы потерпели несколько неудач, произошедших - я это признаю - из-за моей стратегии, проект полностью перешел в его руки.

Предыдущая страница 7 Следующая страница


Лунное сердце 8

- Это не годится. - Уолтерс побарабанил пальцами по столу. - Если это так, нам придется его остановить.
- Мне кажется, вы недооцениваете то особое положение, какое Такер занимает в полиции, - сказал Хог. - До недавнего времени я и сам этого не понимал. Ему просто предоставляют полную свободу действий, и никто его не проверяет. Он не получает приказания - он их отдает и отчитывается только перед суперинтендантом Мэдисоном, который в свою очередь докладывает прямо главному прокурору. Я не думаю, что даже комиссар знает, какой властью обладает Такер.
- И я не думаю, - согласился Уолтерс. - Но когда я рекомендовал его на этот пост, для этого были веские причины. Сейчас этих причин уже нет, но тем не менее я не вижу оснований менять статус Такера. Он прекрасно справляется со своим делом.
- Вы рекомендовали?..
Заметив озадаченный вид Хога, Уолтерс пожал плечами:
- Когда было решено, что нам нужна высочайшая степень секретности, я, естественно, подумал о Такере.
- А он... - Хог нервно облизал пересохшие губы. - А он знает что-нибудь о нашем с вами договоре?
- Что вы! Разумеется нет. Он даже не знает, что рекомендовал его именно я. Но это к делу не относится. Вы сказали, что он мешает успешному осуществлению проекта. Каким образом?
- Это не так-то легко объяснить.
- А вы постарайтесь, - сухо предложил Уолтерс.
- Ну хорошо. Это скорее всякие мелочи, чем что-то серьезное. Но вы не хуже меня знаете, что в исследовательской работе большие открытия делаются не в результате больших усилий, а...
- Избавьте меня от лекций. Каким образом он мешает проекту?
- Мы потеряли Хенгуэра. Потом...
- Я понимаю так, что Хенгуэра потеряли в результате ваших неправильных расчетов, а не из-за Такера.
- Да, может быть. Но тогда скажите мне: почему он не пожелал вызвать сюда эту Сару Кенделл? Ведь от нее можно было что-то узнать. Я уж не говорю о том, что он потерял одного из своих людей...
- Да, - снова прервал его Уолтерс. - Это и меня интересует. Как на него напали? Есть ли показания кого-нибудь из очевидцев? В вашем последнем отчете об этом ничего не говорилось.
- Показания у меня в кабинете, утром я пришлю их вам с курьером.
- Теперь об этой девушке. Почему она вас заинтересовала?
- А вы читали отчеты? - спросил Хог.
- Да. В них не было оснований для дальнейшего наблюдения за ней.
- Но Такер, по-видимому, посчитал ее достаточно важной фигурой, чтобы установить за ней слежку! Он приставил агентов и к ней, и к ее дяде.
- Ага, - пробормотал Уолтерс, кивая. - Это из-за костяных дисков?
- Я думаю, здесь нечто большее. Такер изучал досье на Дом Тэмсонов. На эти досье он тратит гораздо больше времени, чем на так называемую безопасность.
Уолтерс тонко улыбнулся:
- Но вы-то в безопасности, не так ли?
- Да. Но...
- Тогда в чем же его небрежность?
- Он... то есть...
- Мне кажется, если уж говорить о чьей-то небрежности, так это о вашей, Лоуренс. Ваша жалкая попытка переложить вину на Такера вряд ли заслуживает похвалы. У вас была возможность, и вы ее не использовали. Признаюсь, в этой неудаче есть и моя вина. Я видел только вашу работу в лаборатории и не подумал о том, обладаете ли вы качествами лидера. К сожалению для нас обоих, теперь уже слишком поздно. Тот, кого я ищу, исчез, а с ним и все причины, по которым я мог бы и в дальнейшем поддерживать проект «Контроль за умами».
- Хенгуэр - это всего лишь один человек с паранормальными способностями, - запротестовал Хог. - Есть и другие. Их много.
- Другие одарены в какой-то степени, - сказал Уолтерс. - Да. Такие есть. Те, кто может нарисовать карту, находящуюся в другой комнате. Или взглядом слегка передвинуть спичечный коробок по столу, те, кто после трех-четырех неудачных попыток способен найти исчезнувший предмет. Может быть, есть и другие вроде Хенгуэра - действительно одаренные люди. Но боюсь, теперь вряд ли мы скоро увидим таких, как он, открыто демонстрирующих где-либо свое дарование или выбалтывающих свои секреты развязавшимися от наркотиков языками у нас в лаборатории. Нет, Лоуренс. Боюсь, что этому конец.
- Вы собираетесь закрыть проект? Просто закрыть?
Страх снова объял Хога, на лбу у него выступил пот. Он знал слишком много, чтобы Уолтерс позволил ему просто уйти. Пока над проектом работали, Хог был в безопасности. А... когда он больше не будет нужен Уолтерсу...
- Это произойдет постепенно. - Уолтерс щелкнул пальцами. - В конце концов, мы ведь имеем дело с правительством, правда?
- Значит, у меня еще есть шанс, - пробормотал Хог.
- То есть?
- Я найду его! Вашего Томаса Хенгуэра. Если я его найду, тогда проект не закроют?
- Нет, конечно нет. Однако...
- Значит, я его найду. И узнаю для вас все его секреты.
Хог понимал, что сделать это необходимо. Если он оправдает себя, если он даст Уолтерсу то, что тот от него хочет, скрытая угроза, светящаяся в холодных глазах Гэннона, останется нереализованной.
Хогу казалось, что Уолтерс обдумывает его слова целую вечность. Когда тот наконец кивнул, Хог почувствовал, что можно вздохнуть с облегчением; он и не заметил, что задержал дыхание.
- Почему бы и нет? - сказал Уолтерс. - Это, конечно, не помешает. Мы будем некоторое время продолжать работу, но с одной небольшой разницей.
- С какой?
- Надо убрать Такера. Больше я не хочу слушать, как вы обвиняете несчастного в своих собственных ошибках.
- И как вы его уберете? - спросил Хог.
Это вырвавшееся у Уолтерса слово, так совпавшее со страхами самого Хога, прозвучало зловеще.
Уолтерс посмотрел на Хога и улыбнулся.
- Помилуйте, Лоуренс, - проговорил он, без труда догадавшись, о чем подумал Хог. - Держите себя в руках. Он будет переведен, снят с проекта, а не лишен своего места среди живых. За кого вы нас принимаете? За мясников? - Он мельком глянул на Гэннона.
Тот слабо улыбнулся Уолтерсу в ответ и снова напустил на себя притворно равнодушный вид. Хог, все еще взволнованный, не заметил, как они переглянулись.
- Нет, что вы, - заспешил Хог. - Ничего такого у меня и в мыслях не было. По крайней мере... то есть я вообще ни о чем не думал.
- Что ж, - сухо произнес Уолтерс, - постарайтесь думать хотя бы в будущем. А пока - у вас есть что добавить?
Хог покачал головой.
- Тогда Филлип проводит вас домой.
Уолтерс наблюдал, как его помощник выводит Хога из кабинета. «Странно, сколь неверным может быть первое впечатление», - подумал Уолтерс, медленно покачав головой. Когда он искал человека, который может возглавить проект, кого-то, чьи исследования соответствуют собственным интересам Уолтерса, но кого при этом можно контролировать, Хог представлялся ему самой удачной кандидатурой. Во время их первой беседы Хог сжато рассказал о своих исследованиях и закончил словами, которые совершенно убедили Уолтерса.
- Люди с паранормальным даром, - сказал тогда Хог, - если они обладают хотя бы половиной тех способностей, которые им приписывают, имеют безграничные возможности. Вполне вероятно, что они даже могут быть бессмертными, ведь при достижении такого контроля над телом и умом остается всего несколько шагов по пути к дальнейшему совершенствованию, и тогда им станет доступна регенерация клеточной структуры, так что она не будет ни стареть, ни страдать от утраты постоянного пополнения. Если такой человек потеряет руку или ногу, он просто сможет вырастить новую.
- Вы действительно в это верите? - спросил Уолтерс.
- Я верю в потенциальные возможности таких людей. Другое дело - существуют ли мужчины и женщины с такими способностями? Мне нужно самому изучить их, чтобы рассеять собственные сомнения. И попутно - скептическое отношение всего научного сообщества. Честно говоря, у меня нет надежды найти таких субъектов для документального подтверждения моих гипотез. Те, кто когда-либо заявлял о себе, оказались недоумками и шарлатанами.
- А если бы я смог предоставить вам такого субъекта?
- Если бы вы смогли... - Хог улыбнулся. - Тогда перед нами открылись бы безграничные возможности! Если бы только вам удалось!
Уолтерс снова покачал головой, вспоминая. О, такой человек у него на примете был, будьте спокойны! Только обращаться с ним следовало осторожно.
Впервые Уолтерс встретил Томаса Хенгуэра на какой-то факультетской вечеринке в доме профессора истории из Университета Торонто. Это было в 1954 году. Хенгуэра представили ему как Роджера Шипли - профессора истории, коллегу доктора Эледа Эванса, в доме которого и устраивали вечеринку. Хенгуэр производил впечатление человека странного - он был маленького роста, с комичной внешностью, но собеседник - блестящий. Они проговорили всю ночь напролет и еще много ночей в том семестре, обсуждая и сравнивая области, в которых специализировались. Уолтерса интересовал мир финансов, но его занимала и антропология, которой посвятил себя Элед. Хенгуэр был весьма сведущ в своеобразных философских течениях, касающихся и доисторических времен, и разных мистических явлений, и особенно дохристианских религий.
В ту зиму 1954/55 года Уолтерс, Элед и их приятель были почти неразлучны. Но весной Уолтерса перевели в Нью-Йорк, где он быстро сделал карьеру и вскоре превратился из подающего надежды молодого человека в президента своей первой крупной транснациональной компании. Он потерял связь и с Хенгуэром, и с Эвансом, пока не приехал в Оттаву и не прочитал в местной газете извещение о смерти Эванса. Так совпало, что на той же неделе он присутствовал на завтраке, устроенном Национальным музеем. Приглашенным оратором был Том Хенгуэр.
Уолтерс сразу узнал его; за двадцать пять лет, прошедших с тех дней в Торонто, Хенгуэр не изменился. Это заинтересовало Уолтерса. Но еще больше его поразило то, что, когда после завтрака он заговорил с Хенгуэром, тот был любезен, поблагодарил Уолтерса за интерес к его выступлению, но решительно отрицал свое знакомство с ним, отрицал то, что преподавал в торонтском университете, и даже утверждал, что Уолтерс принял его за кого-то другого.
Столкнувшись с тем, что его воспоминания никак не согласуются с воспоминаниями все отрицающего Хенгуэра, Уолтерс не стал спорить, вполне дружески согласился с ним, но поклялся, что непременно проверит свои подозрения.
Он провел частное расследование, которое при всей неопределенности результатов потрясло его еще больше. Человека, выступавшего в тот день на завтраке, человека, с которым он сам разговаривал, вообще не существовало. Во всяком случае не существовало ни в каких официальных документах. Не существовало и профессора, которого Уолтерс помнил по Торонто. А те немногие факты, какие Уолтерсу удалось собрать, были настолько странные, что Уолтерс уже готов был бросить свое расследование. Однако по мере того, как появлялись новые дразнящие обрывки сведений и начали вырисовываться приблизительные контуры картины, Уолтерс понял, что напал на след чего-то куда более важного, чем удовлетворение собственного любопытства.
Томас Хенгуэр был чародеем, и был им уже много лет.
Тогда Уолтерс занялся серьезным изучением паранормальных явлений, соединяя то немногое, что он знал о Томасе Хенгуэре, с самыми современными теориями, которые готово было обсуждать научное сообщество.
Так обида на то, что его отказались признать, дала начало исканиям, переросшим в своего рода манию.
Понять это нетрудно. Если возможности, о которых говорил Хог, существуют, Уолтерс хотел, чтобы они служили ему. Если Хенгуэр бессмертен, то и Джозеф Хью Уолтерс должен жить вечно. А если Уолтерс станет бессмертным... разве можно будет в чем-то отказать такому человеку? И богатство, и политическая власть - все будет ему доступно. Если перед тобой целая вечность, то с течением времени можно приобрести все.
Но вдруг, когда казалось, что исследования Уолтерса приносят успех, Томас Хенгуэр просто исчез. Неужели он почувствовал готовящуюся ловушку? Для человека с его способностями обвести полицию вокруг пальца было бы проще простого. Вот почему свое расследование они вели с такой осмотрительностью. И все-таки Хенгуэр разгадал их хитрости - и исчез. А вместе с ним улетучились и все надежды Уолтерса использовать необыкновенные способности волшебника в своих целях.
- Вижу, донимает вас это дело?
Уолтерс стряхнул с себя обуревавшие его мысли и кивнул Гэннону, который посадил Хога в машину и вернулся в кабинет.
- Беда в том, что мы работали со всем этим не на том уровне, - сказал Уолтерс.
- Не думаю, что Хенгуэра спугнул наш непрофессионализм, - пожал плечами Гэннон.
- Раньше ты на этот счет ничего не говорил.
- А я пораскинул мозгами как следует, - ответил Гэннон. - И чем больше я думаю, тем яснее мне становится, что спугнуло его что-то другое.
- Например?
- Если он действительно обладает теми способностями, какие вы ему приписываете, то разве не может быть других людей с такими же способностями? А если это так, то ведь можно предположить, что среди этих людей у него есть враги?
- Возможно.
- Вспомните и другое, - продолжал Гэннон. - Ведь он всегда жил, будто скрываясь. Вспомните, как он от всего открещивался, когда вы встретились с ним на том завтраке. А когда мы подняли на него все документы, в них ничего не оказалось. Нет, я думаю, он от кого-то скрывался, а тот слишком приблизился к нему, спугнул, и колдун сбежал.
- И какой же у нас выход?
- У нас две возможности. Либо мы найдем Хенгуэра и поможем ему избавиться от преследователей, либо мы найдем его преследователей и посмотрим, что можно узнать от них.
Уолтерс кивнул:
- Недурно.
- А насчет Хога...
- Он - лишняя помеха.
В глазах Гэннона мелькнула холодная улыбка.
- Как бы вы хотели эту помеху устранить?
- Пусть это будет несчастный случай.
- А Такер?
- Нет, я не хочу выводить Такера из этого дела. То, что я говорил о нем, было сказано специально для Хога. Но мне бы хотелось подстегнуть инспектора. Он вполне мог бы поймать нам Хенгуэра. Он обладает упорством, которое не дает ему бросить порученную работу, пока он не доведет ее до конца.
Гэннон нахмурился:
- Это опасно. Не думаю, что Такер из тех, кого мы можем использовать, а потом устранить, когда он будет не нужен.
- Тогда действуй осторожно, Филлип. В конце концов, я тебе за это плачу.
Гэннон кивнул:
- А у вас есть идеи, как его подтолкнуть?
- Нет, это я предоставляю тебе. Только чтобы все было чисто. - Уолтерс встал и добавил: - Еще одно, Филлип. По-моему, стоит проверить эту Сару Кенделл, о которой говорил Хог. И ее дядю. Теперь мы уже не можем себе позволить что-то упустить. Я давно слышу странные разговоры о Доме Тэмсонов. И очень может быть, что мы просмотрели то, что ищем, просто потому, что оно все время было у нас под носом.
- И как вы хотите вести эту слежку? - спросил Гэннон.
- Очень осторожно. Может быть, тебе удастся выследить их и доставить сюда?
- Идет, мистер Уолтерс. Но Хога сначала?
- О да, - кивнул Уолтерс. - Сначала Хога.
Ему уже принесли досье на двух подающих надежды исследователей, и любой из них прекрасно заменит Хога. Да и вообще прекрасной заменой для Хога может быть кто угодно. Дождавшись, когда Гэннон уйдет из кабинета, Уолтерс достал досье. Но пока его глаза скользили по отпечатанным на компьютере страницам, его мозг работал в прежнем направлении - где же все-таки Томас Хенгуэр?

2.00, ночь четверга.
«Как странно, - думал Такер, сидя у себя в кабинете. - Как странно, что Лоуренс Хог - по существу, бездарный исследователь с небольшой фирмой в Торонто - вдруг назначается главой такого престижного проекта». Просмотрев относящиеся к проекту досье и не обнаружив ничего нового, Такер взялся за досье персонала лаборатории; он сам не знал, что ищет, просто ему не хотелось сидеть без дела. Досье Хога заставило его на нем задержаться.
Получалось, что именно Хог все запутывал, стоило лаборатории приблизиться к чему-то интересному. Такер отнес это за счет неопытности Хога в сочетании со стремлением «руководить». Либо это так, либо можно говорить о полной некомпетентности. Такер склонялся ко второму. К сожалению, в досье никаких открытий не оказалось. Там сообщалась просто скучная история скучного человека, который по воле случая оказался вовлеченным в соответствующие исследования, как раз когда начинался проект.
Такер взял на заметку, что об этом нужно утром спросить Уолли. Вдруг у него есть какие-то данные о Хоге; хотя что это может быть? Да и какое значение это имеет для решения их проблемы? Об этом остается только догадываться.
Хотя Хогу все же следовало отдать должное. Его теории, безусловно, говорят о богатом воображении. Вся проблема в том, насколько точны были протоколы опроса свидетелей вечернего происшествия в ресторане «Патти Плейс». В конце концов, живем-то ведь в реальном мире, а не среди каких-то сказочных существ, о которых повествуется в этих книжках про хоббитов, одну из которых Такер силился прочитать несколько лет тому назад. Такер вздохнул. Наверное, следовало повнимательнее их читать, тогда сейчас он мог бы использовать что-то почерпнутое из них, а не топтался бы на месте, увиливая от репортеров, которые инстинктивно чуют, что им пускают пыль в глаза, так как ничем серьезным, достойным обсуждения полиция не располагает.
Боже, как он устал! Отдохнуть бы - вот что ему нужно! Или получить хотя бы короткую передышку.
Такер отодвинул бумаги в сторону и потянулся к телефону. Набрав знакомый номер, он слушал раздающиеся в трубке гудки. Через шесть резких гудков ему ответили. Со сна голос ответившей звучал хрипло.
- Алло?
- Привет, Мэгги. Что поделываешь?
- Поделываю? Да я сплю... Это ты, Такер?
- Да. Я вот подумал, если ты ничем не занята, может быть, мы могли бы?..
- Ты хотя бы представляешь, который час? Представляешь?
- Четверть третьего. Поздновато. Я знаю.
- Почему ты звонишь, Такер? Мне казалось, мы всё решили в последнем разговоре, решили, что больше ничего не будет.
- Да. Ну ведь это было несколько недель назад. Я подумал, может быть, у нас появились какие-то новые перспективы.
- Единственная перспектива, которая нам нужна, - это некоторое обязательство. С твоей стороны, Джон.
Такер вздохнул. Ему всегда нравилось, что она называет его «Такер». Приятно было слышать, как она это произносит. А Джоном она называла его, только когда была им недовольна.
- Может быть, об обязательстве нам стоило бы поговорить теперь? - предложил он.
- Мне кажется, мы говорили об этом слишком часто. Больше я с тобой спорить не хочу. Особенно среди ночи, черт возьми. Я предпочитаю, чтобы мы просто остались друзьями.
- Я тоже. Поэтому я и позвонил. Хотелось поговорить с другом.
На мгновение воцарилась тишина.
- Ты слушаешь? - спросил Такер.
- Слушаю. Я думаю о тебе. У тебя ничего не случилось? Голос какой-то странный.
- Нет. Просто я немного устал, вот и все. Слушай, мне жаль, что я тебя разбудил, и...
- Ты все еще в этом особом подразделении?
- Боюсь, что да.
- Сегодня в новостях говорили что-то насчет вооруженного нападения на какой-то ресторан. Убили офицера из Конной полиции. Это никак не связано с твоим настроением?
- Связано! Томпсон - один из моих людей, послал его туда я.
- Так я и думала. Когда они назвали Мэдисона - представителя Конной полиции, я сразу поняла, что это касается тебя. - Мэгги вздохнула. - Черт! Не уверена, что хочу еще что-нибудь об этом слышать.
- Ладно, все в порядке, Мэгги. Мне пора бежать. Приятно было с тобой перемолвиться.
- Подожди, Такер. Не торопись. Я знаю, что творится сейчас с твоей головой. Все в ней перемешалось - аморальность, летальность и все такое прочее. Почему бы тебе не зайти ко мне на минутку, мы бы поговорили. Я сварю тебе какао.
- Не хочу навязываться...
- Тогда зачем звонил? - По голосу было слышно, что она улыбается. - Сейчас я оденусь. Адрес помнишь?
- Считаешь, за три недели я мог его забыть?
- Надеюсь, я не пожалею, что не забыл. Осторожнее с машиной, Такер.
Мэгги повесила трубку, а Такер еще некоторое время смотрел на свою с легкой улыбкой, смягчавшей его резкие черты.

- Выглядишь ужасно.
Такер прислонился к дверному косяку и попытался натянуть на себя свою лучшую, как у Хэмфри Богарта* [Хэмфри Богарт (1899-1957) - американский киноактер, снимался в амплуа обаятельных гангстеров.], улыбку.
- Смотрю на тебя, детка. Выглядишь великолепно.
- Уходи из холла, пока тебя не заметили соседи. Я старалась убедить их, что больше не общаюсь с такими, как ты. Это страшно повысило меня в их глазах.
Такер вошел в гостиную и, опустившись на диван, вытянул ноги. Квартира располагалась на Риверсайд-Плейс. Из окна открывался красивый вид на центр города - пятна огней, напоминающие гигантское лоскутное одеяло. Пока Мэгги возилась в кухне с какао, Такер отцепил револьвер, сунул его в карман куртки, свернул все это в узел и запихнул под диван. Откинувшись, он стал смотреть в окно, стараясь ни о чем не думать.
Мэгги вернулась из кухни, неся в каждой руке по кружке горячего шоколада; над кружками поднимался пар.
- Устраивайся поудобней, - сказала Мэгги.
- Стараюсь, - ответил Такер.
Мэгги поставила кружку так, чтобы Такеру легко было до нее дотянуться, и устроилась на стуле напротив него.
- Ну, как прошел твой день, дорогой? - спросила она.
Такер рассмеялся.
Он встретился с Маргарет Финч года четыре назад, когда пытался расхлебать кашу, заварившуюся в Министерстве по делам индейцев. А Мэгги представляла интересы их главного подозреваемого - молодого Оджибуэя Смелого как адвокат. Благодаря одному только упрямству и сильной воле ей удалось довольно долго сдерживать Такера и снять обвинения со своего клиента. Во время этого процесса они познакомились ближе, и возникли отношения, которые то прерывались, то возобновлялись, и продолжались таким образом почти три с половиной года.
Три недели назад они собрались поставить на этом точку, произошел разрыв, и оба выразили удовлетворение, что вопрос наконец-то решился. Их тянуло друг к другу, но из-за своих характеров они слишком часто ссорились. Позвонив в этот вечер Мэгги, Такер понимал, что все покатится по прежней дорожке.
Но вот что забавно: от одной мысли, что теоретически они могут найти какой-то компромисс, Такеру сразу стало легче на душе. Трехнедельная разлука только помогла ему понять, что он теряет, потеряв Мэгги. Для них наступило время, когда нужно взять на себя какие-то обязательства, во всяком случае, такое время наступило для него. Ну а сейчас ему нужно было хотя бы на несколько часов оторваться от всей этой неразберихи с проектом, а когда с ней вообще будет покончено, наверное, стоит серьезно задуматься, не сменить ли ему работу, если она мешает им с Мэгги жить вместе.
- Зачем нам ставить точку? - вдруг вырвалось у него. - Я хочу сказать - ведь как хорошо сидеть тут с тобой... - Не будем говорить об этом. Все это не так легко решить, и я не думаю, что готова сейчас в этом разбираться.
Такер выпрямился и серьезно посмотрел на нее.
- Давай поженимся, - сказал он.
- Господи! Это и есть решение?
- Не хочешь?
- Не в этом дело. - Мэгги нахмурилась. - По крайней мере, это - только часть решения. Я хочу сказать... - Мэгги вздохнула и покачала головой.
- Ладно, - сказал Такер. - Поговорим о чем-нибудь другом.
Он отхлебнул шоколада, наблюдая за Мэгги поверх кружки. Мэгги была высокая, гибкая и вполне могла бы стать моделью, если бы не предпочла профессию, в которой нужно было шевелить мозгами. Она принадлежала к тем женщинам, которые прекрасно выглядят, во что бы они ни были одеты, начиная от вечернего платья и кончая фланелевой рубашкой и джинсами: в них-то Мэгги и была сейчас. Ее густые каштановые волосы были зачесаны назад и собраны в небольшой хвостик, что подчеркивало скулы и линию лба. Светло-зеленые глаза не отрываясь смотрели на Такера. Полные губы улыбались.
«Не понимаю, - подумал Такер, - как я вообще мог с ней расстаться».
- Какое отношение вооруженное ограбление ресторана может иметь к твоему проекту? - спросила Мэгги, потом, слегка нахмурившись, помедлила и добавила: - Впрочем, наверное, я не должна об этом спрашивать. Я даже не уверена, что хочу узнать. Это ведь строго секретно, правда?
- Правда. Но твой допуск к секретным материалам еще действует. Я проверил перед тем, как пошел сюда.
- Еще бы! Но я не уверена, что хочу знать. - Мэгги пожала плечами. - Пойми меня правильно. Я любопытна, как кошка. Просто я не хочу в это вмешиваться. Понимаешь?
- Понимаю. Получается довольно странно. Итак, наметились уже две темы, которые мы не хотим обсуждать.
Мэгги потянулась и положила ладонь на его пальцы.
- А тебе поможет, если мы поговорим об этом? - спросила она.
- Всегда помогало.
Некоторое время они смотрели друг на друга, потом Мэгги улыбнулась; похоже, она что-то решила. Обойдя кофейный столик, Мэгги села рядом с ним на диван.
- Так рассказывай! - предложила она, слегка коснувшись его колена.

Глава третья

Часовая стрелка на старых, отделанных бронзой часах, стоящих на каминной полке в Почтовой комнате, постепенно приближалась к римской цифре XII. «Полночь, - подумал Джеми. - Колдовской час. Последний вздох среды и первый вздох четверга. Круговорот времен года и самого времени в микромире». Он перевел взгляд с часов на сидевшего напротив него Томаса Хенгуэра, чья тщедушная фигура утопала в кресле. Пыхнув трубкой, Джеми выпустил в потолок спираль дыма.
- Мы с вами очень похожи, Джеми, - проговорил Том. - Два старика, пытающихся разгадать загадки невидимого мира.
- Похожи? - удивился Джеми. - У меня всегда было впечатление, что на мои исследования вы смотрите свысока.
- Ничего подобного. Просто я ставил под сомнение ваши методы и удивлялся вашей явной неспособности разглядеть реальность, которая прячется от всех нас за пределами того, что происходит здесь и сейчас. У меня, Джеми, преимущество перед вами, ведь я не только верю в этот магический Иной Мир, но я ходил по его дорогам, я могу пользоваться его силами.
Джеми покачал головой.
- Лучше расскажите мне про Сару, - сказал он. - Я не могу сейчас обсуждать, существует магия в реальности или нет.
На самом деле он покривил душой. С каждым словом гостя у Джеми учащалось сердцебиение, и, как ни странно, у него внезапно возникло впечатление, что Дом Тэмсонов слушает гостя так же жадно, как и он сам. В эту минуту Джеми понял то, чего не понимал раньше, понял, что между ним и Домом имеется какая-то связь. Дом построил прадед, Джеми получил его в наследство от своего отца Натана, а тот от своего отца Энтони.
Джеми думал о том, что он сам является частью этого Дома, стены которого отделяют его от внешнего мира. Вместе с Джеми стены эти подавались сейчас вперед, чтобы не пропустить ни слова из того, что говорил их странный гость: Джеми ощущал себя и частью башен, глядевших в небо Оттавы, и частью подвалов, пустивших свои каменные корни глубоко в землю, на которой стоял город. В эту минуту его глаза, словно окна Дома, смотрели одновременно и внутрь, и наружу.
- Магию нельзя сбрасывать со счета, - продолжал Том. - Благодаря ей я сижу здесь и разговариваю с вами, благодаря ей ваша племянница сейчас ходит по тропам Иного Мира, благодаря магии слишком многое сейчас пришло в движение.
- А почему вы здесь?
- Из-за событий, которые начались полторы тысячи лет назад.
Джеми вздохнул и отложил трубку в сторону.
- Хорошо, - сказал он. - Я вас выслушаю, но не обещаю поверить всему, что вы говорите. Я хочу получить ответы на некоторые вопросы. И если это влечет за собой урок истории...
Он не закончил фразу, и Том кивнул.
- Я постараюсь быть кратким, насколько это будет возможно, Джеми. - Том сложил руки на коленях и долго рассматривал хозяина Дома. - В Уэльсе был король Мэлгвин, имевший при себе друида, но кроме того, у него был враг. Этим врагом был бард Талиесин. Вам знакома эта история?
- Думаю, да. Талиесин победил в состязании по отгадыванию загадок, верно? И в ходе состязания умудрился оставить в дурках королевских бардов, друидов, да и самого короля. Правильно?
- Всё так. И более того. Король был человек мстительный. И хотя правила чести того времени запрещали ему мстить, он не забыл, не мог забыть, что Талиесин превзошел их всех. Он решил отплатить ему сполна. Но с бардами тогда нельзя было обращаться как с обычными людьми, особенно с такими, как Талиесин. И хотя король не мог нанести ему физический вред, изгнать его он мог. Главный друид короля заставил Талиесина сесть в лодку из прутьев и кожи и спустил лодку на воду. Он считал, что это подходящий для Талиесина удел - ведь много лет назад Талиесина выбросило на их берег в такой же лодке. Как же с ним еще поступить, если не вернуть в море, из которого он явился? Таким образом они - король и его друид - не будут нести ответственности за судьбу барда. Его судьба останется в руках Дилана Эйл Тона. Они рассудили так: пусть бог моря сам решит, что делать с бардом. Но за это злодеяние они поплатились. Когда отлив уносил Талиесина в море, он прокричал проклятие, и королевский друид превратился в камень. Стал каменным столбом и тысячу лет простоял на том пустынном берегу - высокий старый утес, смотрящий на запад в морскую даль.
- Как уэльский Мерлин, - заметил Джеми.
Том покачал головой:
- Мирддин, которого вы зовете Мерлином, действительно был валлийцем, Джеми. Но он не превращался в камень, ни сам, ни по чьей-то злой воле, как о том говорится в легендах. Он был и бард, и друид, а это мощное сочетание, из-за которого он стал величайшим волшебником на Зеленом Острове* [В Ирландии.], другого такого на этом Острове не было никогда. А потом Леди Озер отвела его назад в Страну Лета - туда, где родился Талиесин, но куда он так и не вернулся.
- Очень романтично! - воскликнул Джеми. - Если только все это - правда.
- Разумеется правда.
- Только какое это имеет отношение к исчезновению Сары, вот что непонятно. Во всяком случае, моему скромному уму это недоступно. Где она, Хенгуэр?
- Вы уже долго меня слушали, позвольте мне закончить. Представьте себе, что эти двое - Талиесин и королевский друид - все эти годы оставались живы. Но они изменились. Друид пошел по пути Света, а бард сейчас обитает среди Теней. В современной жизни развитие техники достигло небывалых высот, одно чудо с потрясающей легкостью накладывается на другое. И представьте себе людей, которые сейчас сражаются при помощи магии - сейчас, когда боги удалились от мира и контролировать эту борьбу некому. Они способны погубить мир, ведь остановить их никто не в силах. Может ли пуля убить человека, способного превратиться в ветер? Можно ли удержать в тюрьме человека, способного стать тенью?
Джеми покачал головой, но это не был ответ на вопрос Хенгуэра, скорее, таким образом Джеми выразил свое недоверие.
- Сегодня вечером Талиесин, - сказал Том, - напал в ресторане на моего ученика. Киеран был с вашей племянницей. Талиесин превратил какого-то человека в ужасного оборотня, и только благодаря быстрой реакции Киерана ему и Саре удалось избежать смерти. Талиесин изменился, Джеми. Теперь он стал Злом. Тем не менее именно Киеран убил оборотня - убил невинного человека, облик которого изменил этот бард. Ответственность за это деяние лежит целиком на Талиесине. Он теперь ни перед чем не остановится, Джеми. И если его не остановить, будет еще много-много смертей.
- Допустим... допустим, кое-чему в вашем рассказе я поверил, - сказал Джеми. - Но какое отношение это имеет ко мне? И к Саре? Чего хочет этот Талиесин?
- Власти. И смерти друида.
- А где друид?
- Прячется.
- Господи! - Джеми потер лицо. - И, как я понимаю, вы на стороне друида? Почему друид прав, а Талиесин - нет?
- Талиесин изменился, и друид тоже. Друид стал олицетворением Добра, Джеми. Поверьте мне. Я бы не стал помогать человеку, если бы он продолжал быть на стороне Зла. С течением лет они поменялись ролями. Я признаю, что с Талиесином поступили несправедливо. Он имел основания проклясть друида. Но друид расплатился сполна. Он тысячу лет провел заключенным в камень. Разве он недостаточно наказан?
Джеми несколько раз глубоко вдохнул и задумался. Совершенно явно Хенгуэр верил в то, что говорил. Хотя это казалось совершенно невозможным, Том в свой рассказ верил. И что же делать Джеми? Подыгрывать Хенгуэру?
- Вы сказали, что, по вашему мнению, я мог бы помочь вам, - наконец проговорил Джеми. - Что, по-вашему, мы с вами могли бы... положить всему этому конец. Но ведь теперь дело касается Сары и вашего... как вы назвали его? Ученика? - «Неужели люди и сейчас имеют учеников? - подумал Джеми. - Хотя, пожалуй, такие люди, как Томас Хенгуэр, наверное, имеют». - Что могут сделать Сара и ваш ученик? И что делаете вы здесь?
- После этого нападения в ресторане... мои друзья сразу перенесли Сару и Киерана в Иной Мир.
- Вы уже во второй или в третий раз упоминаете этот Иной Мир. Что это такое? - Джеми помолчал, но прежде чем Томас ответил, махнул рукой. - Ладно, неважно. Я допускаю, что их перенесли в Иной Мир с помощью вашего колдовства. Но объясните мне, что это были за друзья? Тот друид?
- Если я вам скажу, вы мне не поверите. Так же как считаете крайне невероятным все то, что я уже сказал.
- А вы попробуйте объяснить.
- Их забрали духи, Джеми, они называются маниту. Североамериканские родственники эльфов, о которых столько говорится в европейских народных сказках...
- Господи Иисусе!
Том устало пожал плечами и спокойно выдержал недоумевающий взгляд Джеми.
- Итак, - наконец заговорил Джеми, - что же Сара и этот ваш ученик там делают?
- Они встретятся с шаманом, который знал Талиесина, когда тот впервые оказался на этих берегах. Его зовут А-ва-рате, что значит «Тот, Кто Ходит с Медведями». Такие племена были в свое время в Северной Америке. А эти шаманы - они же и барды - были одинокими кочевниками, которые не состояли ни в каких племенах и в то же время принадлежали всем племенам сразу. Как европейские барды. Музыканты, маги, целители. Их называли «рате-вен-а» - «Медвежьи Барабанщики», их тотемом был медведь. Маниту, которые переселили Киерана и Сару в Иной Мир, приведут к ним и А-ва-рате.
- Для чего?
- А-ва-рате знает, как остановить Талиесина.
- А почему вы не там? Почему в это вовлечена Сара? Господи! Почему вовлечен я?
- Сара имела несчастье оказаться в неподходящем месте в неподходящее время. Похоже, у нее тоже есть определенные... способности. Я отправил ее с Киераном, чтобы она не подпала под влияние Талиесина, ведь того привлекают и действующие маги, и те, у кого есть скрытые задатки стать таковыми. Там, в Ином Мире, она будет в безопасности.
- А пока? Где ваш друид?
- Действует так же, как и я. Мы отвлекаем Талиесина. Пока он следует за нами, он не будет преследовать Сару и Киерана.
- За нами? Вы и меня имеете в виду?
Том покачал головой:
- От вас мне нужно только одно: ту вещь, которую Талиесин уже искал здесь.
- Талиесин был здесь?
- Нет, не внутри. Но я ощутил следы его присутствия возле Дома. Почему-то внутрь он не проник. Что-то его удержало. Может быть сам Дом.
- О какой вещи вы говорите?
- Я оставил несколько вещиц Эледу Эвансу на хранение, Джеми. Теперь они мне нужны. Одна из этих вещиц - костяной диск - ключ к моему виэрдину.
- У меня его нет, - сказал Джеми. - Я отнес диск в музей, а конная полиция его конфисковала. И остальные диски тоже у них.
- Следовательно, одну проблему можно считать решенной, - ответил Том. - Чтобы вернуть эти вещи, больших усилий не потребуется.
- Для чего они вам?
- Они служат указателями для всех, кто избрал Путь. Во всяком случае в обычных обстоятельствах. Но при этом они играют роль и своего рода оракулов. Учитывая мои теперешние цели, я хочу воспользоваться ими, чтобы определить наиболее благополучное время и место для встречи с Талиесином.
- А зачем вы ввели эти данные в мой компьютер?
- Я думал, что, обнаружив их в компьютере, вы ими воспользуетесь. Как я уже сказал, Джеми, диски больше чем оракулы. Это все, что сохранилось от древнего друидского алфавита деревьев. Мой виэрдин когда-то принадлежал Талиесину, но он оставил его у рате-вен-а, и виэрдин попал ко мне в руки. Я думал, что с его помощью вы начнете следовать по Пути. Начнете постигать Науку Тишины. Еще раз говорю вам, Джеми: магия существует, хотя, возможно, она не такая, как вы себе ее представляете. Все трюки, демонстрирующие ее силу, - только трюки. Сам по себе Путь - это укрепление духа, приближение к гармонии, управляющей миром. Продвижение по Пути происходит медленно, но с каждым шагом вы словно берете очередную ноту самой старой мелодии на свете. Когда будет сыграна вся мелодия, тогда вы полностью усовершенствуете себя. Все ваши скрытые способности будут реализованы. Тогда вы сможете выйти за рамки своего существования. Вам не нужно будет рождаться заново, ибо на этой земле вы сделали все, что могли.
- И куда же потом?
- В Страну Лета, Джеми. Но ее я не смогу описать вам. Я сам видел ее только мельком, но то, что я увидел, обожгло мою душу. Я тоскую по тому времени, когда попаду туда. Не могу дождаться...
- Почему же вы раньше просто не рассказали мне об этом виэрдине и о Пути? - спросил Джеми. - Зачем вы скрывали их?
Том вздохнул:
- Сохраненная тайна сама по себе есть источник власти, Джеми. К тому же вы во многом отличаетесь от тех, кто вас окружает, но во многом вы такой, как они. Большинство людей не оценит истинной стоимости дара, если получит его бесплатно. И предпочтет отказаться от него.
«Психиатр мог бы всю жизнь проработать на материале, полученном от Томаса Хенгуэра», - подумал Джеми. Но сейчас его занимало не это. В душе у него смешались разные чувства. Он хотел бы поверить Тому. Но, к сожалению, Джеми был еще и прагматик. Сколько бы он ни изучал паранормальные явления, как бы ни хотел в них уверовать, все равно он вынужден был признать, что никаких убедительных доказательств их существования просто нет.
И вот вам пример: Томас Хенгуэр. Джеми не мог представить себе более ненадежной фигуры. Но все это нисколько не приближало его к главной задаче - к выяснению того, что Том сделал с Сарой. Джеми был уверен, что где бы Сара ни была - а ни в какие воздушно-волшебные Иные Миры он не верил, - Том имел самое прямое отношение к тому, что с ней произошло. И пока Джеми не выяснит, какое именно отношение, он сделает все, чтобы его странный гость продолжал говорить.
- Кто же был автором того рисунка? - спросил он.
- Я.
- Вы? Не знал, что вы умеете рисовать.
Том улыбнулся:
- Вы многого обо мне не знаете, Джеми. Но я создал этот рисунок не благодаря умению рисовать, а с помощью магии и подарил его Эледу. Идея встречи европейского барда с одним из рате-вен-а привела его в восторг.
- Этот рыжеволосый бард - Талиесин?
Том кивнул:
- А второй - А-ва-рате. Оба были хороши собой, особенно Талиесин. Но нет розы без шипов.
- Хотите получить рисунок обратно? - спросил Джеми. - Или вам нужен... только этот ваш... как вы его назвали? Виэрдин?
- Нет, рисунок мне не нужен, - ответил Хенгуэр. - Там была еще одна вещичка. Золотое колечко, вот такое. - Он поднял руку, и Джеми увидел на его пальце точно такое же кольцо, какое Сара нашла в чулане в «Веселых танцорах». - Такое кольцо называется дарованным, - пояснил Том. - Оно дает силу. То, которое я ищу, - кольцо Эледа, - когда-то принадлежало Талиесину. По дарованному кольцу можно определить, что человек находится под защитой идущего по Пути. Кольца даются в знак дружбы и обладают некоторыми волшебными свойствами. Достаточными для того, чтобы те, кто их получил, сами вступали на Путь. Однако кольцо, которое я ищу, - кольцо Талиесина - обладает большей силой. Он получил его от своего наставника Мирддина, а тому оно, в свою очередь, досталось от Леди Озер. Его изготовил Гвин ап Надд - король фей в Стране Лета, и оно обладает еще одним ценным свойством - оно усиливает способности к волшебству. Именно это кольцо помогло Талиесину превратить друида в камень. Оно же позволило ему выжить и приплыть из Гвинедда в Северную Америку на кожаной лодке.
- А вы не думаете, - сказал Джеми, - что, если бы кольцо обладало такой силой, оно могло бы помочь Талиесину избежать изгнания?
- Он в этом не нуждался. Рискну высказать догадку: Талиесин понял, что его больше не хотят видеть на родине, и в душе приветствовал изгнание. А может быть, боги тогда перестали его защищать. Наверняка я знаю только одно: у него этого кольца больше нет, он его ищет, и если бы ему удалось снова получить кольцо...
- Это кольцо пролежало в чулане «Веселых танцоров» три года, если не больше, - сказал Джеми. - А до этого оно было у Эледа невесть сколько лет.
- Двадцать два, - сказал Том.
- Вот именно, двадцать два. Почему же Талиесин так долго не шел за ним? И как оно когда-то попало к вам? А ведь вы все время знали, где оно находится. Если оно было вам так нужно, почему вы не пришли за ним раньше?
- Тогда оно не было мне нужно. А получил я его вместе с виэрдином Талиесина. Прошел слух, что Талиесин умер. Его вещи оказались у А-ва-рате. Я попросил их у него, и он отдал их мне. У себя он оставил только костяной свисток с шестью отверстиями.
- А арфа? - спросил Джеми.
Том пожал плечами:
- Она исчезла. А-ва-рате думал, что ее забрал Дилан Эйл Тон и вернул в Страну Лета.
Джеми взял трубку, высыпал пепел в пепельницу и стал набивать ее свежим табаком.
- Выходит, Талиесин просто придумал свою смерть? - спросил Джеми.
- Честно говоря, я не понимаю, чего он хотел добиться, распуская эти слухи. Знаю только, что многие годы было тихо и спокойно, а потом на свободу снова вырвалось Зло - в этом Зле друид Мэлгвина узнал дух Талиесина, но только переменившийся. Из барда он превратился в олицетворение ужаса. Маниту так и называли его: Мал-ек-а, то есть «Ужас-Бродящий-Без-Имени». Но друид смог дать ему имя - Талиесин.
- А кольцо?..
- Иметь его очень важно как для защиты от Талиесина, так и для того, чтобы оно не попало к нему в руки.
- Понятно, - сказал Джеми. - Только его у меня нет.
- Нет? - У Тома побелело лицо. - А где же?..
- У Сары.
- Значит, ей грозит ужасная опасность. Кольцо привлечет к ней Талиесина или ее к нему, как пчелу к цветку. Возможно, мы уже опоздали.
Джеми взглянул на потрясенного Тома, и от ужаса у него похолодела спина. Ему не хотелось верить во всю ту дичь, которую рассказывал Хенгуэр, но сейчас реальность того, что Сара в опасности, поразила его, как физический удар.
- Так что же вы сидите? - воскликнул он. - Верните ее!
Том встал, воздух вокруг него потрескивал, словно разряды статического электричества, как бывает с рубашкой, которую вытаскивают из сушилки. Джеми в растерянности смотрел на него, не зная, чего ждать. Вдруг Сара внезапно появится в комнате - выскочит из ниоткуда, как в кино? Прошла долгая минута, но Сары не было.
- Чего вы ждете? - спросил Джеми.
У Тома поникли плечи.
- Я перемудрил, - медленно проговорил Хенгуэр. - Я попросил маниту забрать Сару - ее и Киерана - куда-нибудь подальше, в такое место, которое даже мне неизвестно. На случай, если Талиесин схватит меня и вынудит сказать, где они. А Иной Мир - как луковица, в нем множество слоев - сотни и сотни. И Сара с Киераном могут оказаться в любом из этих слоев.
Сейчас уже Джеми и думать забыл, что вся ситуация невероятна. Его интересовало только одно: что с Сарой и как вернуть ее назад. Он уже не задумывался о том, что если все, поведанное ему Томом, невозможно, то, следовательно, и Саре ничего не грозит.
- Где Сара? - тихо спросил он, не сводя глаз с Хенгуэра. - Что вы с ней сделали?
- Поверьте мне, я только хотел защитить ее!
Джеми кивнул без всякого энтузиазма. Затем его осенило, и он воскликнул:
- Кольцо! Вы можете найти ее по кольцу!
Том покачал головой:
- Талиесин может, ведь у него связь с этим кольцом. А у меня такой связи нет. Кольцо принадлежит барду, не мне.
- Сделайте же что-нибудь! - воскликнул Джеми.
Хенгуэр угрюмо посмотрел на него.
- Постараюсь, - пообещал он и исчез, только воздух взметнулся.
Приподнявшись на стуле, Джеми не отрывал глаз от места, где за минуту до этого сидел Том, потом медленно откинулся на подушки. «О Господи! - думал он. - Значит, все правда. Есть какие-то силы, неподвластные нашему миру, и каким-то образом Сара столкнулась с ними».
У Джеми участился пульс. «Я слишком стар для таких переживаний, - думал он, - что, если сердце у меня не выдержит?»

Предыдущая страница 8 Следующая страница


9 Чарльз де Линт

Он старался дышать глубоко и медленно. Вдох - выдох... вдох - выдох. «Успокойся». Джеми хотелось встать и пробежаться по Дому в напрасной надежде, что Сара вернулась без посторонней помощи и крепко спит сейчас у себя в спальне. Целая и невредимая. Ему нужно было только встать и убедиться, что в Доме все в порядке. Что нет никакого колдуна Томаса Хенгуэра, который то появляется, то исчезает, нет угрозы от какого-то давно умершего барда, бродящего, словно привидение, и нет никакого волшебного кольца.
Но Джеми знал, что эта надежда напрасна. Сары нет ни в спальне, ни на кухне, ни на чердаке, ни в погребе - нигде. Если верить Томасу Хенгуэру, то ее вообще нет в этом мире. А как можно ему не верить, если Джеми видел собственными глазами: вот Том стоит перед ним, такой же реальный, как стол или стул, а через мгновение его уже нет. Исчез!
Когда дрожь унялась, Джеми сказал себе, что надо встать и найти Байкера. Джеми нужно было поговорить с кем-нибудь - с кем-нибудь нормальным, иначе он прямо здесь, в Почтовой комнате, свихнется от ужаса. Но вся присущая ему, как он считал, смелость вдруг исчезла, и он мог только сидеть, где сидел, сжав челюсти, чтобы зубы не клацали друг о друга, и сдвинув колени, чтобы не дрожали ноги.
Он долго просидел так, и постепенно сердцебиение утихло. На Джеми веяло покоем от самого Дома, как будто его основательность и долговечность, его терпеливая стойкость, исходившая не только от дерева и камня, из которых он был сложен, но словно из самой души Дома, прогоняли страх. Джеми еще подождал, и наконец ему удалось разжать руки, сомкнувшиеся на коленях, и зажечь трубку, не обсыпав себя табаком. Тогда он встал, чувствуя себя больным, в первый раз поднявшимся с кровати, и пошел искать Байкера.
Джеми показалось, будто Дом шепнул ему: «Он у себя».
Джеми туда и направился, размышляя, с чего начать, как приступить к разъяснению того, что произошло. Что он скажет Байкеру? «Берегись, мол, мертвого барда по имени Талиесин! Сара исчезла в стране фей, но беспокоиться нечего. Один знакомый волшебник отправился за ней туда».
Джеми покачал головой. Дым струился из его трубки и тянулся за ним следом, когда он шел по коридору. Двигаясь, Джеми чувствовал себя лучше, хотя это и не очень помогало распутать ту колдовскую неразбериху, в которую они все угодили. Почему, например, Элед даже не заикнулся о том, какие важные вещи он оставляет в наследство? И тут же Джеми вспомнил фразу, произнесенную Томом: «Сохраненная тайна - источник власти».
Джеми вздохнул.
- Элед, если у тебя там, наверху, есть какие-то связи, - сказал он, подняв взгляд к потолку, - заставь кого-нибудь подсобить нам, ладно?
Это была довольно странная просьба для человека, который не верил ни в бога, ни в царство небесное. Но сейчас Джеми был готов воззвать к кому угодно, лишь бы кто-нибудь захотел ему помочь.

В Ином Мире звезды заливали холодным зимним светом поляну, где стоял Томас Хенгуэр. Он молча глядел на них, наделяя созвездия именами, которыми их наделяли барды: Воробей - проводник магов в Иной Мир. Слева от него располагалось созвездие Королева Выдр и ее консорт Бородатый Король, под ними проплывал Лосось, который по своей прихоти открывал знания или прятал их. А на востоке, на горизонте, скрытое пока высокими елями и соснами, окружавшими поляну, поднималось созвездие Пряха с пряжей, которая держит в руках все бардовские судьбы.
Том вздохнул и вернулся мыслями к предстоящему ему делу.
Когда глубокое молчание, источаемое его «тоу», заполнило его душу, он, преклонив колени, медленно опустился на траву. Тишина, наполнявшая его, казалось, истекала из его тела, из каждой поры, перетекала на поляну, и наконец даже ветер над поляной затих, даже звезды приостановили свой торжественный танец. Когда тишина стала такой глубокой, что все вокруг замерло, будто не дыша, когда затихла каждая травинка, Том вытащил мешочек с костяными дисками, который он изъял из музея.
Похищение, как он и сказал Джеми, осуществить было нетрудно. Совсем другое дело - отыскать кольцо и племянницу Джеми. Иной Мир состоял из сотни сотен слоев, и Сара могла находиться в любом из них. Она могла быть в областях, расположенных совсем близко к реальному миру. А могла оказаться очень далеко, в мирах, где границы между временем и пространством настолько тонкие, что стали прозрачными. Сотни сотен миров. В какой из них завели ее маниту? Где А-ва-рате мог встретить Киерана? Том надеялся только на то, что костяные диски наведут его на след, ведь даже связь его с Киераном была нарушена. Между ними раскинулось огромное пространство - целый Иной Мир.
Том вынул из мешка магический лоскут, расстелил его на траве перед собой, наобум выбрал двенадцать костяных дисков и, зажав их в пригоршне, поднял над тканью.
- Скажите мне, - прошептал он в темноте и подышал на кости.
И дал им упасть.
Потом нагнулся и стал с жадностью рассматривать, как они легли.
В центре на лоскуте был изображен кельтский крест, заключенный в круг. Каждый конец креста и промежутки между этими концами приобретали особый смысл в зависимости от того, куда упали диски и как они расположились по отношению друг к другу. Диск, обозначающий Деву, упал возле восточного конца креста. Рядом оказался Ореховый Посох и Озеро. Том решил, что Дева будет обозначать Сару. Посох означал мудрость или путешествие, Озеро - умение воспринимать знания.
Том долго смотрел на кости, качая головой и стараясь понять смысл увиденного. Неужели Киеран учит Сару магии? Ведь он сам еще ученик, так что это маловероятно. Но, конечно, Киерану виднее. Том перевел глаза на оставшиеся девять дисков, желая узнать, какой свет они могут пролить на эту новую загадку.
Он был так поглощен своими мыслями, что не заметил, как в окружавшем поляну лесу сгустились тени. Среди деревьев и так было темно, а стало еще темнее.
Изображение, обозначающее Воробья, упало в правый верхний угол лоскута на участок, отведенный для союзников и врагов. Тут все было ясно. Воробья можно назвать Арфистом, так что этот диск обозначал Талиесина. Но можно ли по расположению этого диска считать, что Талиесин встретился с Сарой? Может быть, он уже забрал у нее кольцо?
Тени между деревьями слились, тихо выползли из леса и осторожно, почти незаметно, заскользили по поляне. Их движение было едва уловимо - так двигается тень от дерева вместе с перемещением солнца на небе.
Том посмотрел в правый нижний угол ткани, где должны быть рекомендации к действию. Туда упали два диска: Барабан и Ящерица, или Саламандра, то есть Откровение и Молчание.
А тень между тем приближалась уже к самому плечу Тома. И поднялась с земли, как внезапно вставший на ноги старый, выброшенный плащ. Тут Том оторвался от дисков. Почуяв наконец опасность, он бросился наземь и, падая, повернулся так, чтобы, поднявшись на ноги, оказаться лицом к угрозе. Проклиная себя за неосторожность, простительную только для новичка, Хенгуэр поднял руки, чтобы защититься, и тут кровь отхлынула от его лица - он узнал нападающего. Руки бессильно опустились.
- Ты! - воскликнул он, горло перехватило, слово вырвалось с хрипом.
И тень набросилась на него.
Больше она не была бесформенной, и ее вид был слишком хорошо знаком Тому. Рука, похожая на клешню, прошлась по лицу, раздирая его до самых костей. Удар был такой силы, что Тома отбросило назад и он упал навзничь.
Он попытался перевернуться на бок, попробовал сотворить заклинание, но и магия, и силы оставили его, как только он понял, кто на него напал. Противник быстро прыгнул к нему и с легкостью поднял Тома. Сильные руки сомкнулись вокруг его рук. Ноги Тома искали точку опоры, но только били по воздуху. Нападающий тряс Хенгуэра до тех пор, пока у того не хрустнула шея, тогда он отбросил Тома в сторону, как сломанную игрушку.
Потом тень повернулась и долго рассматривала диски, стараясь запомнить, как легли кости. Запомнив, тень подтащила к себе бездыханное тело, сунула его под мышку и отправилась в лес, где темнота снова поглотила ее.
А на поляне нарушилась тишина, вызванная заклинаниями Тома. Подул ветер, по траве пробежала волна. О внезапном поединке было забыто. О нем помнили только звезды, глядевшие сверху на кусок ткани и белые диски на нем, но и звезды скоро двинулись по своим древним тропам в небе.

- Ну и ну! - воскликнул Байкер. - Имеем дело с мощными колесами!
Он сидел на кровати у себя в комнате, на нем были спортивная рубашка и джинсы. Салли лежала под одеялом, только голова торчала на подушке, одеяло и простыню Салли натянула до самого подбородка.
- Что ты хочешь сказать? - удивился Джеми.
Байкер усмехнулся:
- Наркотики, дорогой. Зелье. Травка. Что же еще?
- Но я говорю правду, Байкер. Он просто исчез. А если такое может произойти, то как утверждать, что все остальное - неправда?
Улыбка исчезла с лица Байкера. Джеми не трепыхался, как всегда, когда волновался из-за ерунды; и Байкер понял, что дело плохо. В глазах Джеми он угадал панику.
- Это вы серьезно? - спросил он. - То есть я хочу спросить: вы и впрямь в это верите?
Джеми кивнул:
- Понимаю, как это звучит, но... о чем еще я могу подумать?
- Черт. Что будем делать?
- Не знаю.
Салли переводила взгляд с одного на другого, не веря своим ушам.
- Байкер, - сказала она, - ты ведь понимаешь, что этого не может быть?
- Я знаю, звучит как сущий бред, но раз Джеми говорит, что так было, значит, так действительно было, каким бы диким это ни казалось.
- Но...
- Ты не понимаешь, Салли. Поживешь в этом Доме - привыкнешь ко всяким странностям. Правда, на этот раз дело куда чудней, чем обычно, вот и все. - Он повернулся к Джеми. - Я только не понимаю, чего вы так удивились, Джеми? Я хочу сказать: разве вы сами не занимались всем этим, не изучали такие штуки?
- Раньше я никогда не думал, что все это может происходить на самом деле. Хотел верить, но не мог, доказательств не было. А сейчас... - Он потер лицо. - Спасибо, что поверил мне, Байкер.
- Ха! А что мне остается? Вы для меня самый главный, Джеми.
- По-моему, вас обоих просто разыграли, - сказала Салли.
- А где тогда Сара? - спросил Байкер. - И как этот старик Хенгуэр ухитрился вдруг очутиться в Доме и так же внезапно исчезнуть? Перед тем как мы легли, я проверил все окна и двери... - Он помолчал, задумавшись. - Может, надо снова их проверить?
- Но почему вам не приходит в голову, что Сара, может быть, просто встретила какого-нибудь симпатичного парня и пошла к нему? - спросила Салли. - Так ведь бывает, сам знаешь.
Байкер улыбнулся, вспомнив, как они с Салли встретились в Национальной галерее. И покачал головой.
- Сара позвонила бы, - сказал он. - Этого она, может, и не сказала бы нам, но предупредила бы, что не вернется к ужину.
- Сдаюсь! - Салли повернулась и закрылась одеялом с головой. - Тогда ступайте искать эльфов и колдунов, - добавила она, одеяло приглушило ее голос. - А мне дайте хоть немного поспать.
Байкер взглянул на Джеми и пожал плечами, словно желая сказать, что Салли здесь недавно и ей трудно понять.
- Пожалуй, нам всем надо поспать, - сказал Джеми, прекрасно отдавая себе отчет в том, что сейчас меньше всего думает о сне.
- А может, выпить по пуншу с горячим молоком? - предложил Байкер. - Хочешь, Салли?
- Я сплю.
- Ну и спи! Пошли, Джеми, посмотрим, что можно сварганить.
Джеми благодарно кивнул. Ему не хотелось оставаться одному. Он не мог справиться с объявшим его ужасом. Если этот арфист обидел Сару... тогда Джеми... а что, собственно, он тогда сделает? О Господи! Он чувствовал, что просто сходит с ума.
- Джеми?
Джеми поднял глаза и увидел, что Байкер ждет его у дверей.
- Я опять думал о Саре, Байкер. Я понимаю, может быть, все это и вздор. Но если Том не лжет, ей грозит страшная опасность, а мы ничего не можем сделать.
- Что-нибудь придумаем, - попытался успокоить его Байкер. Он до сих пор сомневался, может ли все это быть правдой. В то, что Джеми пережил нечто из ряда вон выходящее, он верил. Что в дело замешаны колдуны и эльфы, переварить было труднее. К тому же всякий раз, когда он задумывался о таких вещах, ему представлялось, что Джеми и сам колдун. Но созидатель. Не жертва. А Сара... Байкер покачал головой. Мысль, что с ней может что-то случиться, была для него невыносимой.
- Пошли, Джеми, - сказал он.
Джеми устало выбрался из кресла, в котором сидел, и поплелся за Байкером в кухню.

8.10, утро четверга.
Лоуренс Хог стоял на автобусной остановке на углу Банковской улицы и улицы Сомерсет, ждал автобус и читал утренний выпуск газеты «Ситизен», вся первая полоса которой была посвящена смерти Томпсона, о чем сообщалось под кричащим заголовком: «Убит офицер Конной полиции». Сопровождавшая статья была довольно схематична. Проект, разумеется, не упоминался. Сводилась статья примерно к следующему: Томпсон во внеслужебное время зашел пообедать в ресторан «Патти Плейс». Когда туда ворвался вооруженный грабитель, Томпсон попытался остановить его, не успел он достать оружие, как бандит трижды выстрелил в него.
Хог рассматривал фотографию, изображавшую, как из ресторана выносят носилки. В статье отсутствовали ответы на невольно возникающие вопросы: зачем бандиту понадобилось грабить этот жалкий ресторанчик? Почему не опубликованы интервью со свидетелями? Ведь ресторан был почти полон. Неужели никто не заметил происшедшего? Эффективность лжи испугала Хога. Она очень напоминала ту власть, которую имел над ним Уолтерс.
- Простите, пожалуйста, огонька не найдется?
Вздрогнув, Хог поднял глаза. Обратившийся к нему человек был в бежевом пальто, распахнутом так, что под ним виднелся синий деловой костюм. В руке он держал сигару. Он сунул ее в рот и наклонился вперед. Не успел Хог ответить на просьбу, как раздался слабый свист, и Хог почувствовал, как его что-то укололо - словно булавка вонзилась. Он поднял руку к шее и вытащил крошечную иголку. Но было поздно. Смертельный яд, действующий на сердечно-сосудистую систему, уже начал свою работу. Концентрированное производное яда гадюки поразило сосуды и остановило сердце. Хог почувствовал резкую боль в груди, в глазах все поплыло. Человек с сигарой с явным беспокойством вглядывался в него.
- Слушайте, - сказал он, - как вы себя чувствуете? По-моему, с ним что-то неладно, - обратился он к подошедшим из толпы.
Человек поддержал Хога, только его подобная тискам хватка и не дала пострадавшему упасть. Хогу показалось, что он видит сотню уставившихся на него, крутящихся, как в калейдоскопе, лиц, и подумал: «Уолтерс... вот гад!»
Человек с сигарой осторожно положил Хога на тротуар.
- Кто-нибудь позвоните лучше в полицию или вызовите врача, - сказал он, не оборачиваясь. - У него, наверное, сердечный приступ или что-то в этом роде. - Он спрятал сигару под пальто в нагрудный карман костюма.
- У кого есть мелочь? - крикнул из телефонной будки мужчина в твидовом костюме.
Человек с сигарой отступил в толпу. Вокруг Хога люди стали рыться в карманах в поисках мелочи. Когда появился полицейский, человек с сигарой уже быстро шагал по Банковской улице. А когда он дошел до улицы Купера, к тротуару подкатил желтовато-коричневый «шевроле». Человек сел в него, и машина быстро отъехала. - Ну как? - спросил Гэннон, переключая передачу.
Серж Морен откинулся на сиденье.
- Запросто! - улыбнулся он.

Такер открыл заспанные глаза и оглядел спальню Мэгги. Мэгги стояла в дверях. Она заколола волосы, и вид у нее был куда более свежий, чем у только что проснувшегося Такера.
- Кофе на кухне, - сказала она, отворачиваясь. - Мне еще нужно умыться, у меня встреча на Николас-стрит с одним беспокойным клиентом в девять тридцать.
- А сейчас сколько?
- Четверть девятого.
Такер вздохнул и поднял глаза к потолку. Пора вставать и начинать шевелиться. Откинув одеяло, он пошлепал в кухню, налил себе кружку черного кофе и понес в спальню, где стал одеваться.
- Как настроение, Такер?
- Лучше. - Такер сидел на краю кровати и любовался Мэгги. - Почему бы нам сегодня не удрать куда-нибудь вместе?
- Не могу. Но на выходные я не ангажирована.
- Считай, что уже ангажирована.
Такер потер подбородок с выросшей за ночь щетиной.
- На верхней полке справа, - сказала Мэгги. - Я так и не решилась их выбросить.
Такер проследовал в ванную и там, где она сказала, действительно нашел свою бритву и крем для бритья. Он уже намылил лицо, как вдруг Мэгги проскользнула между ним и зеркалом, чтобы наложить тени на веки. Взглянув через плечо, она широко улыбнулась и начала краситься.
- Что ты собираешься сегодня делать? - спросила она.
- Сначала в контору. Узнать, не случилось ли чего. А потом я думаю съездить в Дом Тэмсонов. Теперь у меня возникли более радужные перспективы... Спасибо тебе.
- Пожалуйста. Тебе просто нужно быть непредвзятым.
- Непредвзятым? По отношению к кому? К оборотням? Или к волшебникам?
- Я не о такой непредвзятости говорю. Но у тебя есть склонность рассматривать вещи под одним углом. - Она замолчала. И недоговоренным осталось следующее: почему, например, Мэгги иногда защищает людей, про которых знает, что они виновны? - Из того, что ты мне рассказал, - добавила она, - вовсе не следует, что ты имеешь дело с обычным преступником.
- Так-то оно так. Но только с кем же я имею дело?
Мэгги покачала головой и отошла, уступив ему место перед зеркалом.
- Не знаю, Такер. Меня пугает то, что там могут быть замешаны люди, обладающие... такими странными способностями. - Она серьезно посмотрела на него. - Какие они? Может, они вообще не люди? Ведь, возможно, они даже думают не так, как мы. Может, для них ни добро, ни зло не имеют никакого значения?
- Да, я знаю. Меня это тоже пугает. - Он стер остатки мыла с лица и провел пальцами по волосам. - Подвезти тебя до Николас-стрит?
- Конечно. Только без сирены, ладно?

Джеми проснулся от привидевшегося кошмара. Ему снились тени, терзающие его когтями, и чудовищно искаженные лица. Джеми сел, пижамная куртка прилипла к вспотевшему телу, он смотрел в окно своей спальни. Часы у кровати показывали половину девятого, небо было ярко-голубое. Он задумался и снова лег, потом решил, что еще одного кошмара не выдержит. Спустив ноги с кровати, Джеми встал и оделся. В кухне он застал Байкера и Салли, кот Так, как всегда, бесчинствовал, требуя, чтобы его покормили.
Салли предложила Джеми кофе, и он принял его с благодарностью.
- Мы хотели нажарить оладьев с яблоками, - сказал Байкер. - Знаете, как в Огайо. Хотите?
Салли рассмеялась:
- Я так понимаю, что если «как в Огайо», то заниматься этим придется мне.
- А что, разве я вчера не готовил вкуснейшие мексиканские лепешки? Ты таких раньше и не пробовала!
- Готовил. И очень покорно. Не могу не признать.
- Ну вот, я просто восстанавливаю справедливость, дорогая леди.
Салли посмотрела на него с преувеличенным удивлением:
- Покорный и, главное, вежливый.
- Вышколен безупречно в домашних условиях.
Джеми улыбнулся, оценив их попытку вести себя как обычно. Он уже хотел встать и уйти в Почтовую комнату, чтобы заняться своими исследованиями, когда заметил, что за окном темнеет, как будто вдруг стали собираться тучи.
- Кто-нибудь слышал прогноз погоды на сегодня? - спросил он.
- Да. Обещали ясную без осадков... - Байкер запнулся, он тоже взглянул в окно. - Что это?
Свет за окном продолжал меркнуть, пока не стало так темно, что казалось, будто день никогда не настанет. Байкер встал из-за стола и зашарил по стене в поисках выключателя. Наконец в кухне вспыхнул верхний свет. Байкер открыл дверь, выходящую в сад, и посмотрел на небо. Ни звезд, ни облаков не было видно. Если это гроза, то она разыгрывалась без ветра и обещала превратиться в настоящее светопреставление. Воздух был заряжен статическим электричеством.
Байкер вернулся в кухню, встретился взглядом с Джеми и похолодел, поняв, что Джеми думает о том же, что и он, - о странном вчерашнем госте и об его россказнях.
- Это неестественно, - сказала Салли.
И тут же смолкла, потому что тоже вспомнила. Вчера она не поверила словам Джеми, а сейчас по спине у нее пробежал холодок, и она поежилась.
- Давайте посмотрим, что с другой стороны, - предложил Байкер.
Втроем они пошли туда, где Дом выходил на О'Коннор-стрит. И в это время с северной стороны Дома, выходившей на улицу Паттерсона, раздался страшный удар.
- Черт! - выругался Байкер. - Что это такое? - И повернул в ту сторону.
Во всех окнах, мимо которых они проходили, было одно и то же - кромешная тьма. Оглушительный грохот, из-за которого они направились к северному фасаду, больше не повторялся, но всех охватило предчувствие, что они его еще услышат.
- Может быть, что-то взрывают? - шепотом предположила Салли.
- Ну да, - отозвался Байкер. - А на Дом, я полагаю, набросили простыню, чтобы он не запылился.
И хотя они ждали второго удара, все равно оказались к нему неподготовленными. Он прогремел, как оглушительный раскат грома. Дверь, мимо которой они проходили, затряслась на петлях, а ваза, стоявшая на буфете, опрокинулась. Дом буквально ходил ходуном.
- Не верю, - сказал Байкер, первым пришедший в себя. - Все это похоже на то...
- На то, что мы под артобстрелом, - договорил за него Джеми, вспомнив, что рассказывал ему Томас Хенгуэр о темной силе арфиста Талиесина. Если на них действительно напал арфист и если он обладает такой страшной силой, то разве у них есть надежда ему противостоять? И куда подевался этот Том как раз тогда, когда он нужен?
- Пойду взгляну, - сказал Байкер и направился к дверям.
- Постой! - воскликнул Джеми и, когда Байкер обернулся, добавил: - Том что-то говорил, будто Дом сам защищает нас от Талиесина. Вдруг, открыв дверь, ты создашь брешь в этой защите?
Байкер уже хотел возразить, что для всего происходящего должно быть какое-то разумное объяснение, когда раздался третий удар, от которого все повалились на пол. Когда они стали подниматься на ноги, Дом вздрогнул от новых взрывов, как будто его трясла чья-то гигантская рука. Картины сорвались со стен, вазы и всякие безделушки попадали со столов и буфетов, отчего грохот только усилился. Трое обитателей Дома, лежа на полу, прижались друг к другу, каждый старался как-то овладеть собой, каждый гнал от себя мысли о причинах происходящего, но не думать об этом никто не мог.
Когда замер последний из раскатов, Байкер сел и огляделся, чтобы оценить последствия «артобстрела».
- Все целы? - спросил он.
Джеми и Салли вяло покивали головами. Джеми начал вставать, но Байкер жестом остановил его.
- Подождите, - сказал он. - Какой смысл вставать... чтобы тебя снова опрокинули на пол?
А сам подумал: «Черт побери, ну что за мерзость на нас свалилась?» Байкеру хотелось приписать случившееся землетрясению - что само по себе было бы ужасно, - но, когда трясется земля, небеса не чернеют. Такого просто не бывает. Но раз уж нечто непонятное происходит, кто-то должен взять руководство на себя, и по лицам Джеми и Салли Байкер понял, что, судя по всему, эта честь будет предоставлена ему. Неважно, что и его сердце замирает от страха, все равно он должен позаботиться о других.
- Кто у нас в данный момент может находиться в Доме? - спросил он.
Этот вопрос отвлек их от страшных мыслей.
- Фред, - сказал Джеми, - и Сэм.
- Больше никого? - Перед глазами Байкера возникла странная картина: он представил себе, что Джеми стоит за конторкой в гостинице и пересчитывает ключи от номеров, висящие на крючках у него за спиной.
Джеми покачал головой:
- Насколько я знаю, нет.
- Так, значит, нужно как можно скорее найти их, пока они не попытались выйти из Дома. Я думаю, вы правы, Джеми. Каким-то образом Дом стал нашей защитой от того, кто пытается ворваться внутрь. Если, черт побери, на самом деле существуют те гады, о которых говорил Хенгуэр, то почему бы и Дому не обладать какими-то сказочными свойствами?
Джеми кивнул. В Доме он чувствовал себя в безопасности, независимо от того, какими бы чудовищными ни были удары, наносимые тем, кто напал на них.
Джеми казалось, что узы, связывающие его с Домом, ощущение того, что он - часть его стен, что его окна сейчас смотрят сразу и на темную пустоту, воцарившуюся вокруг, и на них, объятых ужасом, - что все это обещает им безопасность. Обещает до тех пор, пока они остаются внутри. Казалось, Дом предостерегает - стоит им выйти за его пределы, и он уже не сможет их защитить.
- Вот что, - сказал Байкер. - Вы двое оставайтесь здесь, а я пойду поищу других. Договорились?
Ни Салли, ни Джеми не хотелось, чтобы Байкер уходил один, но они понимали разумность его плана.
Кивнув им, Байкер отправился на поиски. Коридоры как-то странно отзывались эхом на каждый его шаг. За окнами, казалось, не было воздуха, там переливалась темная жидкость. У Байкера разыгралось воображение. Он так и видел, что темнота давит на окна, и они прогибаются внутрь. А в трещины между стеной и подоконником просачиваются тени и стекают на пол. Байкер старался стряхнуть с себя овладевший им ужас.
- Только продержись! - шептал он, обращаясь к Дому. - Ради Христа, не дай тому, что снаружи, проникнуть внутрь.
Волосы у него на голове встали дыбом. В последний раз он так близко сталкивался с чем-то, не поддающимся объяснению, когда почти полгода прожил с Чарли Незом в резервации индейцев навахо недалеко от Флагстаффа в Аризоне. В те дни он не гнушался грибами и мескалем - мексиканской водкой, и частенько ему бывало трудновато отделить реальность от наркотических галлюцинаций.
Он помнил странные ночи на сухих скалистых плато, когда он просто смотрел на звезды и слушал разные истории, помнил ночные охоты, когда небольшими группами по шесть или семь человек индейцы, неслышно ступая, спускались гуськом по высохшему речному руслу, выслеживая дикобразов и сумчатых крыс. Тогда Чарлз давал ему щепотку священной пыльцы, чтобы отпугнуть ведьм. Байкер вспоминал песнопения вокруг костра (у него в ушах до сих пор раздавались эти жуткие звуки: «Йя-ха-хе, йя-ха-хе», улетающие в ночь). Вместе со всеми Байкер искал бирюзу, чтобы сделать из нее тотемы, Чарли учил его языку жестов. «Так разговаривали друг с другом Первый Мужчина и Первая Женщина, когда они не хотели, чтобы их услышал Змий, сынок».
И он постоянно рассказывал всякие истории - про Женщину-оборотня и Солнце, про Ныряющую Цаплю, принесшую ведьминское снадобье и угостившую им Змия, и как во рту у Змия снадобье превратилось в яд, рассказывал про Койота и Героев-близнецов. Это были просто сказки, только, когда Чарлз их рассказывал, глаза у него не улыбались, как бывало, когда он над кем-нибудь подшучивал.
Байкер нахмурился. Ему не нравилось направление, которое приняли его мысли. Из-за этого все, что происходило сейчас, казалось вполне возможным. И тем не менее, когда он спешил по коридорам, его пальцы судорожно переплетались, складываясь в «Символ, Благословляющий Дорогу», и ему очень хотелось, чтобы у него была с собой священная пыльца, какую когда-то давал ему Чарлз, или хотя бы тотем бирюзовой жабы, от которого он когда-то отщипнул кусочек и потом годами носил в кармане.
Байкер нашел Фреда в западном крыле, тот как раз собирался выйти в сад.
- Я должен выйти, - запротестовал он, когда Байкер схватил его за руку. - При такой грозе растения...
- Это не гроза, Фред.
- А что?
- Объяснять некогда. Просто жди меня здесь и ни в коем случае не открывай ни дверь, ни окна. А Сэм все еще в библиотеке?
Это была маленькая комнатка, на самом деле похожая скорее на большой чулан, отведенная под библиотеку, которой явочным порядком завладел Сэм Пэттисон, просто поставив там койку и стул, на который он складывал одежду.
- Не знаю, Байкер, - помотал головой Фред.
- Ладно, жди меня здесь, слышишь? А я пойду взгляну.
Он нашел Сэма у двери в его комнату, тот пытался остановить кровь, которая текла из безобразной раны на левой стороне головы. Сэм сидел на полу, прислонившись к стене, он взглянул на Байкера, и тот заметил у него в глазах какой-то стеклянный блеск. Курчавые волосы Сэма спутались и намокли от крови. Когда-то белая рубаха стала красной.
- Живой? - спросил Байкер, опускаясь возле Сэма на колени.
- Вроде живой. - Сэм показал на небольшую бронзовую статуэтку, валявшуюся рядом с ним на полу. - Эта проклятая штука слетела с полки да как даст мне по башке. Что происходит, Байкер? Землетрясение?
- Хуже.
Отведя руки Сэма, Байкер осмотрел рану. Она оказалась не такой серьезной, как Байкер подумал сначала. Оторвав две полоски от рубахи, он из одной сделал подушечку, а второй привязал ее к ране. Когда появится возможность, они перевяжут рану как следует.
- Пошли, - сказал Байкер, помогая Сэму встать.
Сэм оперся на руку Байкера, и они побрели туда, где их ждал Фред. Садовник всматривался в темноту за окном, стараясь разглядеть, как его подопечные переносят разыгравшуюся непогоду.
- Только на минуточку, - попросил он Байкера, но тот затряс головой:
- Выходить нельзя. Идем!
Они не прошли и половины пути до того места, где их ждали Салли и Джеми, как вдруг раздался новый раскат грома, словно предупреждающий об очередной атаке. Байкер потянул Сэма за собой на пол. У Фреда от первого же толчка подкосились ноги, он упал. Сквозь гром они слышали грохот опрокидывающихся столов, бьющихся ваз, падающих с полок книг. Потом погасли все лампы, наступила тишина, и в Доме стало так же темно, как снаружи.
Байкер припал к полу, как зверь в засаде, метнул взгляд налево, направо, пытаясь хоть что-то разглядеть в кромешной тьме. Он чувствовал полную беспомощность. Вдруг кто-то заскребся в ближайшую дверь - совсем как кот Так, когда он точил когти о дерево, только в сто раз громче, и Байкер даже подскочил. Он повернулся туда, откуда, как ему показалось, слышался скрежет, и заморгал - вдруг снова все стало видно. Только свет этот...
- Господи! - простонал Байкер.
Свет пробивался сквозь щели между стеной и плинтусами - голубовато-зеленое мерцание, но даже такому «освещению» нельзя было не обрадоваться после непроглядной тьмы, когда Байкеру уже начинало чудиться - не в аду ли они? Он протянул руку, чтобы, не касаясь света, попробовать, не горячий ли он. Но свет не был ни горячим, ни холодным.
Кто-то продолжал царапаться в дверь, и от этого скрежета у Байкера застучали зубы. Когда царапанье стало затихать и совсем стихло, Байкер перевел дыхание; он даже не заметил, как перестал дышать. Байкер не сводил глаз с жуткого света. Это и есть защита Дома? Но думать обо всем этом не хотелось.
Байкер встал, помог подняться Сэму, и они снова пошли по коридору. Время от времени они опять слышали странный звук, словно кто-то скребется в двери, мимо которых они проходили. Сжав зубы, Байкер тащил за собой Сэма и Фреда. Следующий раскат грома был слабее предыдущего. Дом уже не так сотрясался, и у Байкера появилась надежда, что у того, кто рвется в Дом, кто бы это ни был, силы начинают иссякать. А когда они подошли к Салли и Джеми, стало уже совсем тихо.
- Ну, что будем делать дальше? - спросил Джеми, когда они все собрались вместе.
Байкер затряс головой, пытаясь заставить ее работать. Кот Сары по имени Так нашел путь в комнату, где они сидели, скорчился в углу и шипел, его рыжая шерсть стояла дыбом. Байкер чувствовал на себе взгляды окружающих и понимал, что от него ждут каких-то решений. Это было приятно, но только что он мог?
- Позвонить куда-нибудь? - спросил он, думая вслух.
- Мы пробовали, пока тебя не было, - ответила Салли. - Телефон не работает.
Никто из них не говорил ни о слабом свете возле плинтусов, ни о том, откуда он. Никто не удивлялся, что в дверь скребутся, во всяком случае никто не удивлялся вслух. Это царапанье было хуже всего, потому что если представить себе, кто это может быть, каковы когти у этого чудовища и какой силой оно обладает...
Байкер глубоко вздохнул. Ладно. Они убедились, что кто-то рвется к ним, что этот кто-то перерезал электрические и телефонные провода и что ворваться внутрь ему не удается, потому что этому противится сам Дом. Но почему же не включился вспомогательный генератор? Впрочем, сообразил Байкер, это объясняется очень просто: никто не спускался в подвал, чтобы включить насос. А пока дополнительный генератор не работает, Дом сам любезно предоставил им хоть какое-то освещение, жуткое, конечно, но это все-таки лучше, чем сидеть впотьмах и ждать, когда что-то непонятное нападет на них.
- Надо выяснить, с чем мы имеем дело, - сказал наконец Байкер. - А уж потом что-то предпринимать.
- Мы знаем, с чем имеем дело, - отозвался Джеми.
Байкер покачал головой:
- Вы говорите о тех туманных сведениях, которые сообщил вам Том Хенгуэр? Но в двери скребется не человек и не колдун.
- Надеюсь, ты не собираешься пойти проверять? - спросила Салли.
- Нет. Дай мне немного подумать.
Пока Байкер думал, Джеми попытался растолковать Сэму и Фреду, что происходит, но отказался от этого и не договорил до конца. Он окончательно запутался и в результате пришел в такое же замешательство, как и они. Как раз в этот момент нападающий решил начать новый раунд. Прогремел гром, от дверей послышался такой скрежет, будто их раздирали на части. Столик у стены опрокинулся и, падая, чуть не задел Фреда. Оставшиеся на стенах картины свалились. Все, что не было закреплено, задвигалось и попадало.
Это продолжалось и продолжалось. Началась настоящая какофония звуков, все в смятении прижались к стене, не зная, что делать, пытаясь по возможности защитить себя от осколков стекла и от двигающейся мебели. Наконец все смолкло.
- Вот и хорошо, - проговорил Байкер.
Головы у всех кружились, кровь стучала в висках. Байкер подполз к упавшему столику и, ударив по нему ногой, выбил одну из ножек. Выставив вперед конец с зазубринами, он направился к дверям:
- Хватит ждать у моря погоды!
- Байкер! - в один голос закричали Салли и Джеми.
Не обращая на них внимания, Байкер накинул дверную цепочку, глубоко вдохнул и медленно приоткрыл дверь. Он считал, что готов ко всему, но, когда дверь, распахнувшись, внезапно ударила по нему, ему показалось, что у него сейчас остановится сердце. В образовавшуюся щель просунулось нечто среднее между лохматой звериной лапой и человеческой рукой. Длинные когти царапали воздух и тянулись к Байкеру.
Оправившись от первого потрясения, но не от пережитого ужаса, Байкер с силой ударил по лапе острым концом своего импровизированного оружия. И, к его радости, лапу с воем отдернули. Не теряя ни секунды, Байкер захлопнул дверь, навалился на нее плечом и задвинул засов. Стук и скрежет возобновились с бешеной силой, дверь сотрясалась. Байкер повернулся и на коленях пополз туда, где сидели остальные. Побелевшие от напряжения пальцы продолжали сжимать ножку от стола.
- Поверить не могу! - бормотал Байкер. - Что это было?.. Черт возьми, да что же это было?
Судя по лицам его товарищей по несчастью, они тоже ничего не поняли. В прозрачном свете, лившемся из-под плинтусов, их лица казались больными, и на какой-то момент Байкер подумал, что ему снится очень, очень страшный сон.
Они прижимались друг к другу, не отводя глаз от дверей, и, каждый по-своему, молились о том, чтобы дарованная Дому сила не иссякла. Постепенно шум атаки затих, но все равно они жались друг к другу, не в силах поверить, что опасность миновала, хотя время шло, а тишина не нарушалась. Так продолжалось почти полчаса. Первым перемену заметил Байкер.
- Смотрите! - сказал он, отодвигаясь от Салли и Фреда.
Неестественное освещение Дома постепенно затухало, в окна стал снова пробиваться свет. Не выпуская дубинку из рук, Байкер встал и осторожно приблизился к окну. Сначала ему показалось, что он видит серое, широко раскинувшееся поле, темный сосновый бор за ним, а потом у него перед глазами возникла улица Паттерсона, спокойная и мирная в утренних лучах. Никаких атакующих не было и в помине, ничто не указывало на то, что Дом подвергался нападению.
- Чудище... ушло, - с удивлением проговорила Салли.
- Еще вернется! - предостерег ее Байкер.
Джеми попробовал щелкнуть выключателем, и верхний свет вместе со льющимися в окна солнечными лучами залил комнату. Джеми выглянул в коридор и увидел, что другие лампы тоже горят.
- Зажглось электричество, - объявил он бесстрастно. Почему-то его слова, казалось, успокоили всех.
Байкер повернулся к дверям.
- Осторожно, это может быть просто хитрость, - предупредил его Джеми.
- Возможно. Но на этот раз меня врасплох не застанут, - сказал Байкер и шагнул вперед.
Все отступили от двери.
У Байкера дрожали руки, когда он открывал засов, но видел это только он один. Другим казалось, что он неестественно спокоен. Засов со стуком отодвинулся, и дверь медленно открылась. Байкер выглянул наружу. Его потрясло, что дверь оказалась совершенно целой, на ней не было ни царапины. Потом Байкер словно окаменел, и остававшиеся в комнате услышали его тихий возглас:
- Гос-по-ди!
- Что там? - спросила Салли.
Байкер поспешно захлопнул дверь, чтобы никто ничего не увидел, и припер ее спиной. Он почувствовал, что его вот-вот вырвет.
- Пусть лучше кто-нибудь вызовет полицию, - попросил он.
- Да что же там? - повторила Салли, в ее голосе проскальзывали истерические нотки.
- Там мертвец, - глухо ответил Байкер, - и похоже, его прикончил тот, кто хотел ворваться в Дом. Но на двери даже следов никаких нет.
- Мертвец? - шагнул вперед Джеми. - Какой мертвец?
- Не знаю. Вызовите полицию. Господи! А как мы им это объясним?
Джеми совсем не хотелось смотреть на тело, но надо было. В душе у него шевельнулось неясное предчувствие. Мягко отстранив Байкера, Джеми открыл дверь и выглянул.
- О Боже! - проговорил он, узнав одежду.
Он медленно закрыл дверь, лицо у него еще больше побледнело и застыло.
Байкер проглотил подступивший к горлу комок:
- Вы... вы его... знаете?
Джеми кивнул:
- Да. Это Том Хенгуэр. Или, по крайней мере, то... что от него осталось.
Джеми чуть не вырвало. Пройдя по комнате, он подошел к телефону, взял трубку и немного помедлил. Байкер прав. Что они могут сказать полицейским? Их всех заберут для допроса, и Дом их уже не защитит. Но нельзя же оставить там тело! Кто-нибудь его увидит, и тогда... Господи! Почему полиция до сих пор не приехала? Ведь такой грохот был.
Байкер швырнул дубинку в угол, она ударилась о пол, подпрыгнула и затихла. Все повскакивали на ноги, кот Так подскочил и, отфыркиваясь, отправился в коридор. Остальные переводили взгляд с дубинки на Джеми.
- Вы хотите, чтобы я поговорил с ними? - спросил Байкер.
Джеми отрицательно покачал головой. Он знал, кому теперь надо звонить. Достав телефонную книгу, он нашел номер и набрал его.
- Алло! - сказал Джеми, когда на другом конце провода сняли трубку. - Мне бы хотелось поговорить с инспектором Такером.

Новости потрясли Такера. Хог ему не нравился, но его внезапная смерть показалась Такеру по меньшей мере странной.
- Это ж надо так по-дурацки умереть, Уолли?
Мэдисон, зашедший в кабинет Такера, чтобы сообщить ему печальные новости, кивнул.
- Я послал туда наших людей, как только поступило сообщение, - сказал он. - Все предварительные отчеты говорят о сердечном приступе.
- У него были проблемы с сердцем?
- Вы же видели его досье, Джон.
- Да, видел.
«Кроме того, - подумал Такер, - полные мужчины всегда склонны к сердечным болезням, особенно такие раздражительные полные мужчины, каким был Хог». Такер опустил голову, и ему неожиданно попалась на глаза небольшая карточка размером три на пять дюймов, которую он не заметил на столе, когда пришел. Он рассеянно поглядел на нее, потом потрясенно замер и взял ее в руки.
- Джон? - воскликнул Мэдисон. - Что это?
Такер молча передал ему карточку. На ней было напечатано: «следующим можешь стать ты». Только и всего, ни заглавных букв, ни знаков препинания.
- Господи! - Мэдисон перевел взгляд с карточки на Такера. - Значит, Хог был...
- Вот именно. Сначала он, потом я.
- Как она сюда попала? - удивился Мэдисон.
- Боже мой, да откуда я знаю? Я сам только что пришел.
- Но значит, среди нас есть кто-то, кто замешан...
- Я знаю, что это значит! - Такер сжал кулаки и глубоко вдохнул, стараясь подавить вспыхнувший в нем гнев. - Слушай, Уолли. Извини меня. Я не хотел хамить. Но не беспокойся, мы найдем подонка, который принес ее сюда.
Мэдисон уронил карточку на стол.
- Я забыл, - спохватился он, - на ней ведь могли остаться отпечатки.
- Нет, для этого они слишком хитры, - ответил инспектор.
Ему едва удавалось сдерживать бушевавшую в нем ярость. Он не очень расстраивался из-за Хога, это правда. Но началась какая-то совсем новая игра. Сначала Томпсон, потом Хог. Теперь эта карточка. И играют наверняка. Ничего, они увидят, что Такер тоже играет наверняка, и играет он не по правилам.
- Инспектор?
Такер поднял глаза.
- Что? - спросил он у стоявшего в дверях констебля.
- Мы не можем связаться с Уорном.
- С Уорном?
- Он дежурит возле Дома Тэмсонов. В восемь он сменил Бейли, и с тех пор о нем ни слуху ни духу.
- Господи! Еще что?
Зазвонил телефон.
- Вам звонят, инспектор. Какой-то Джеми Тэмс. Говорит, дело неотложное.
Такер невидящими глазами обвел кабинет. Черт возьми! Еще утром он чувствовал себя так спокойно. И за пять минут все изменилось. Значит, ему звонит Джеми Тэмс, звонит, чтобы сделать какое-то заявление. Интересуется, нашли ли его записку? Ладно, посмотрим, что ему понадобилось.
- Соедините нас, - сказал он.

Глава четвертая

В Ином Мире лес звенел от звуков. Ленивый ветерок покачивал верхушки сосен. Где-то вдали сердилась сойка - та, что сама назначила себя разносчицей слухов. Вокруг Сары и Киерана жужжали насекомые. Киеран, прислонившись к стволу дерева, вел свой рассказ; стоило ему пошевелить головой, и грубая кора цеплялась за волосы. Рассказ Киерана звучал резким контрастом к окружавшей их безмятежности.
Сара лежала на животе и, положив голову на руки, слушала Киерана. К его удивлению, она оказалась хорошим слушателем; как было не удивиться этому, ведь он не забыл их жаркого утреннего спора. Однако, похоже, то, что он говорил, нисколько не удивляло ее, поэтому иногда Киеран сомневался, действительно ли она его слушает. Когда он дошел до настоящего момента, она, отвернувшись, долго смотрела в лес, не говоря ни слова.
- Ну? - наконец спросил Киеран.
- Что «ну»?
Он пожал плечами:
- Ты приняла все, что я сказал, очень спокойно. Похоже, ничего из того, что я говорил, тебя не удивило.
Сара села, на ее лице играла печальная улыбка.
- Ты рассказал мне много загадочного. Но после того что я пережила за последние двадцать четыре часа, меня, по-моему, уже ничто не удивит. - Сара подтянула колени к подбородку и испытующе поглядела на Киерана. - Но все-таки кое-чего я не поняла.
- Например?
- Ну... например, насчет твоих телепатических способностей. У тебя от них не шумит в голове?
Киеран усмехнулся:
- Привыкаешь настраиваться... как радиоприемник. Но признаюсь, что иногда нет ничего приятнее, чем «молчание».
- А сейчас ты можешь прочитать мои мысли? Знаешь, о чем я думаю?
- Нет, этого я не умею. Я могу передавать мысли восприимчивому мозгу. Все остальное - «помехи»... И если продолжить сравнение с радио, это похоже на то, как ловишь определенную станцию, знаешь, что она где-то поблизости, а разобрать ничего не можешь. Лучше всего передаются эмоции.
- А как было... там, в ресторане? Когда я чувствовала то же, что чувствовал ты?
- Уж очень я тогда старался передать свои мысли, а у тебя высокая психическая восприимчивость. - Киеран снова протянул к ней руку. - Попробуй еще раз до меня дотронуться, - предложил он.
Сара помедлила, но все-таки протянула ему руку.
Она вздрогнула, когда их руки соприкоснулись, но на этот раз ничего не почувствовала.
- Странно, - сказала она, отдергивая руку. Закусив губу, Сара о чем-то задумалась. - Ну ладно. А этот твой учитель? Пожалуй, я готова согласиться с тем, что он... волшебник. Но ты действительно веришь в то, что он - перевоплощение какого-то давно умершего валлийского друида?
- Не перевоплощение. Он - тот самый друид и есть. Друид Мэлгвина. Его тогда звали Томасин Хенгр-т-хап.
- И это он... изгнал Талиесина?
- Ну да, - ответил Киеран. - Изгнал и на тысячу лет превратился в камень.

Предыдущая страница 9 Следующая страница


Лунное сердце 10

С тех пор как Сара нашла кольцо, она перестала верить в совпадения. Все, что произошло с ней после этой находки, слишком хорошо раскладывалось по местам, словно кусочки гигантской картины-головоломки. Ощущение было неприятное. Неприятно было и слушать ту же историю, которую рассказывал ей Талиесин, но только с точки зрения его противников. И хоть Сара и старалась сохранить невозмутимый вид, ее удивляло, что Киеран не почувствовал, как она уязвлена его рассказом. Может быть, колдовство не такая уж мощная сила, как о нем говорят? А может быть, Киеран еще не настоящий маг и всякие тонкости от него ускользают? Как бы то ни было, в присутствии Киерана она чувствовала себя неспокойно.
- Этот твой Томас Хенгуэр не производит впечатления доброго человека.
- Почему? Из-за того, что он изгнал Талиесина? Но ведь его заставил король.
Сара нахмурилась:
- Глупости. Нацисты тоже говорили, что они ни в чем не виноваты, потому что «просто выполняли приказ». Он должен нести ответственность за свои поступки. Ведь мог и отказаться.
- Тогда Том был другим.
- Как так?
Киеран почувствовал, что начинает раздражаться.
- Ты не понимаешь, - сказал он. - Ты с ним не встречалась. Если когда-то он и был злым, то потом изменился. Nom de tout! Ты думаешь, он любит вспоминать те дни? Таких добрых и мягких людей, как он, еще поискать надо!
- Ты так говоришь только потому, что он твой близкий друг. Вот и веришь в то, что Талиесин превратился в чудовище, которое хочет убить Хенгуэра.
- А ты, конечно, знаешь лучше?
- Я... - Сара растерялась. Еще не настало время рассказывать Киерану, кого она встретила возле скалы Персе. - Просто я не верю, вот и все.
- Слушай, - медленно проговорил Киеран, стараясь держать себя в узде. Он еще не встречал никого, кто бы так раздражал его, как эта девушка. - Так же как изменился Хенгуэр, так же изменился и арфист. Все очень просто. Талиесин жаждет мести. Она терзала его все полторы тысячи лет, если не больше. Господи! Да это изменит кого угодно!
- Ладно, ладно! - Сара не хотела встречаться взглядом с Киераном. - Давай не будем больше говорить об этом.
- Хорошо. А о чем ты хотела бы поговорить?
- Ни о чем.
Некоторое время они смотрели друг на друга, затем Сара опять отвела глаза.
- И как по-твоему, где сейчас твой учитель? - спросила она, стараясь, чтобы ее голос звучал ровно.
Киеран вздохнул:
- Не знаю. Я даже не уверен... жив ли он. Когда наш контакт прервался, я приехал в Оттаву искать его, я собирался... я, знаешь, надеялся, что найду его. Или хотя бы узнаю, не оставил ли он мне несколько слов. Или еще что-нибудь. А теперь я просто не знаю, что и думать.
- Я-то думаю, что нам надо выбираться отсюда.
- И что ты предлагаешь?
- Выбираться тем же путем, каким мы сюда попали.
Сара стала вспоминать, как ей удалось вторично встретиться с Талиесином. Кажется, нужно сосредоточиться. А теперь надо сконцентрироваться на Доме Тэмсонов и напевать мелодию Лунного сердца, которую ей подарил Талиесин. Потом она вспомнила ту последнюю минуту в ресторане «Патти Плейс» перед тем, как потеряла сознание. Тогда она слышала, как вокруг них бьют барабаны и пляшут какие-то фигуры.
- Кто-то перенес нас сюда, - сказала Сара. - Они же перевязали тебе рану и оставили нам еду. - Она показала на продукты, оставленные их благодетелями. - Ты не мог бы с ними связаться? Ты сам знаешь как. Ну, послать на их поиски твои мысли, или как там это делается.
- Я уже пробовал, - сказал Киеран. - За пределами этой поляны - пустота. Как будто мы находимся в пузыре.
- Я же уходила, - напомнила ему Сара. - И была довольно далеко. Мы могли бы попробовать немного пройтись, - добавила она. - Посмотрим, может быть, что-нибудь да найдем. Хотя, наверное, это зависит от тебя. Как ты себя чувствуешь?
- Все свербит. - Киеран осторожно потрогал повязку. - Но вообще мне лучше, чем могло бы быть, учитывая, как здорово мне досталось, и по сравнению с тем, как я чувствовал себя раньше. Я готов пройтись.
- Ты и выглядишь немного лучше. Не такой изможденный.
- Большое спасибо.
- Пожалуйста! - пожала плечами Сара.
Она встала, с удовольствием расправив на плечах плащ Талиесина. Подхватив футляр с гитарой, посмотрела на Киерана.
- Ну? - спросила она.
Но Киеран смотрел куда-то мимо нее. Следуя за его взглядом, Сара обернулась и медленно опустила гитару на землю. Между двумя соснами стоял серебристо-серый волк размером с большую немецкую овчарку. «С очень большую немецкую овчарку», - поправила себя Сара. Волк рассматривал их янтарными глазами, которые казались гораздо умнее, чем обычно бывают у животных, и это было неприятно. Сара, стараясь держать волка в поле зрения, осторожно огляделась в надежде найти что-нибудь, чем можно было бы воспользоваться в качестве оружия, хотя понимала - если волк нападет, проку от этого оружия будет чуть. Когда она стала подбираться к глиняному кувшину, Киеран сказал:
- Не думаю, что он собирается напасть на нас.
- Да?
Киеран помотал головой, но Сара не смотрела на него. Она медленно нагнулась к кувшину, ожидая, что огромный зверь вот-вот бросится на нее.
- Он здесь, чтобы мы не могли уйти.
- Тогда где он был, когда я ушла в прошлый раз?
- Не знаю...
- Что ж, - сказала Сара, проглотив комок в горле. Она совсем не чувствовала себя такой храброй, как старалась выглядеть. - По-моему, твое предположение легко проверить. Оставайся.
- Сара, не делай глупостей.
Сара обернулась и бросила на него ледяной взгляд:
- Будешь учить меня, что делать, Киеран Фой?
Подняв кувшин, Сара направилась к лесу и пересекла поляну как можно дальше от волка. Волк не сделал никаких попыток последовать за ней, он вообще ничего не сделал, просто уселся на задние лапы.
- Теперь твоя очередь! - крикнула она Киерану.
Но как только Киеран поднялся на ноги, волк тоже вскочил и сделал несколько шагов вперед. Он предостерегающе зарычал, и шерсть у него на шее встала дыбом. Сара похолодела. Киеран сел на прежнее место, тогда и волк успокоился.
- Похоже, ему нужен ты, - беззаботно заметила Сара, хотя никакой беззаботности не ощущала.
Сердце у нее учащенно билось. Ей хотелось броситься со всех ног и убежать как можно быстрее и как можно дальше. Она взглянула на Киерана и задумалась. «Мы ведь даже не в одном лагере. Ведь уже наметилось две стороны: те, кто поддерживает Талиесина, и те, кто согласен с учителем Киерана - Томасом Хенгуэром». Все бы ничего, если не считать того, что Сара не желала участвовать ни в каких войнах, тянувшихся веками. С другой стороны, как Киеран был предан своему учителю, так и она считала Талиесина своей собственностью и тоже была ему предана. Она хотела только одного - научиться магии и музыке, а этому мог научить ее бард. Она не желала быть солдатом в войне, которая ее не касалась.
Сара долго раздумывала, потом вздохнула, бросила кувшин на траву и, вернувшись, села возле своей гитары.
- Я думал, ты решила уйти, - сказал Киеран.
- Решила.
- А почему не ушла?
Сара пожала плечами. Сейчас она не готова была это обсуждать, так что просто сделала вид, будто не расслышала вопроса. Она повернулась так, чтобы видеть охранявшего Киерана зверя. Волк, видимо удовлетворенный тем, что его подопечный больше не собирается уходить, скрылся в лесу. Но, присутствие его все равно ощущалось.
- Ну, что теперь? - спросила Сара.
- Похоже, нам следует подождать.
- Чего?
- Не знаю, Сара. Наверное, того, что должно произойти.
Сара кивнула. Сейчас, когда первый страх прошел, она почувствовала раздражение. Значит, они будут ждать. Прекрасно. Только чего?
Нахмурившись, она потянулась за гитарой и открыла футляр. Ей надо было как можно скорее от всего отключиться.
- Забавно! - сказал Киеран, когда она вынимала гитару из футляра.
- Что именно?
- По-моему, ты знаешь о том, что происходит, гораздо больше, чем говоришь.
- Хотела бы, чтобы это было так.
Киеран откашлялся, но больше ничего не сказал. Достав гитару, Сара отошла в дальний угол поляны, села на одинаковом расстоянии от Киерана и от того места, где исчез волк. Она достала табак, свернула сигарету, потом вспомнила, что у нее нет даже спичек. И бросила взгляд на Киерана:
- У тебя есть зажигалка?
- А у тебя есть курево? Я где-то потерял свой табак.
Вскоре они оба задымили.
«Надо это прекратить», - подумала Сара и глубоко затянулась. Засунув дымящийся окурок между струнами, она начала играть. То ли из-за сигареты, то ли из-за музыки, то ли из-за того и другого, но почти мгновенно Сара почувствовала, что напряжение отпускает ее. Закрыв глаза, она стала наигрывать мотив, которому научил ее Талиесин.
- Лоркалон, - пробормотала она, перебирая струны.
Талиесин называл это «первой ступенью», первым шагом к обретению внутреннего молчания. К ее «тоу». Киеран тоже об этом говорил, но, хотя ей не очень было ясно, о чем идет речь, наигрывая этот мотив, она ощущала, что все больше приближается к какому-то необозримому пространству, преисполненному спокойной силы. «Надо быть осторожной, - подумала она, - вдруг эта сила унесет меня отсюда».
Сара улыбнулась. Интересно, что подумает Киеран, если она вдруг устремится ввысь и исчезнет? Может быть, его это нисколько не удивит. И опять-таки не стоит рассказывать ему, где она была. Во всяком случае сейчас. Возможно, он не догадывается, что на данный момент между ними заключено перемирие. Но рано или поздно они окажутся по разные стороны баррикад. А до тех пор пусть лучше думает, что она, Сара, - такая, какой кажется: привередливая дурочка, которая случайно вляпалась во все это. «А кто сказал, что ты не такая?» - тут же подумала она. Хороший вопрос. Когда-нибудь она об этом как следует подумает. Но только не сейчас. Сейчас она принадлежит музыке и тому покою, который воцарился у нее в душе.

Наступил и миновал полдень. Солнце на один долгий вздох задержалось прямо у них над головами, а потом начало клониться к западу. Сара отложила гитару, и они оба попробовали маленькие лепешки, оставленные им их неизвестным хозяином. Лепешки оказались твердые и довольно сухие, и Сара пожалела, что так неосмотрительно бросила кувшин с водой. Она пошла за ним, но он оказался пуст.
Они мало говорили друг с другом. Сара рассказала о своей тревоге: Джеми, наверное, беспокоится о ней. Киеран в ответ на это вспомнил, что однажды сказал ему Хенгуэр: «Здесь время течет по-другому. Можно прожить целую неделю, а потом выяснится, что нас не было несколько минут».
Сара кивнула. Она думала о том, как провела все утро с Талиесином на берегу, а вернувшись, обнаружила, что на поляне всего десять часов. Потом она подумала о Рипе Ван Винкле*. [Рип Ван Винкль - герой одноименной новеллы американского писателя Вашингтона Ирвинга, забравшийся в пещеру и проспавший там двадцать лет.]
- А не может так быть, что иногда время течет и в обратную сторону?
Что если она вернется в Оттаву и окажется, что прошло уже сто лет?
Киеран кивнул, но ничего не сказал.
Перед тем как наступила полная темнота, они сделали еще одну попытку уйти. Единственным результатом этой попытки было возвращение серебристо-серого волка. Как только они снова сели на место, он тотчас ушел в лес.
- Почему никто не приходит? - воскликнула Сара.
Но Киеран и на этот раз не знал, что ответить.
В конце концов они заснули, и Сара видела во сне своего арфиста. Но на этот раз она была вроде привидения и могла смотреть на него только на расстоянии. Он ходил взад-вперед по берегу недалеко от скалы, как будто искал ее. Она окликнула его, он поднял голову, огляделся, но ее не увидел. Напевая мелодию Лунного сердца, Сара попыталась приблизиться к нему еще раз, но проснулась; уже наступило утро, и она по-прежнему была на поляне.
Они провели спокойный день и убедились, что, если не считать их разного отношения к Талиесину, у них много общего. Сара подумала, что при других обстоятельствах Киеран мог бы ей понравиться, но каждый раз, когда эта мысль приходила ей в голову, она представляла себе лицо Талиесина, вспоминала свой сон, вспоминала, как арфист ходил вдоль берега и кого-то искал. Теперь она не сомневалась, что искал он именно ее. Сара пыталась заставить себя снова вернуться к нему, но безуспешно. Ей хотелось спросить у Киерана, как этого добиться, но тогда пришлось бы объяснить ему, куда и зачем она направляется, а этого она сделать не могла.
Минуты превращались в часы, проходил день. К вечеру Сара взяла гитару, снова ушла в другой конец поляны и стала наигрывать мотив Лунного сердца, уже не пытаясь больше никуда уйти; она просто хотела, чтобы у нее в душе возник мир и то успокоение, которое приносили с собой звуки ее гитары. Через некоторое время она снова отложила гитару в сторону, ей показалось, будто ее душа заключена в кокон, такой же мягкий и теплый, как плащ Талиесина, и Сара задремала в тени высокой сосны. Глаза у нее открылись, когда лежавший Киеран внезапно сел; она огляделась, ища, что бы могло его встревожить. И, быстро пройдя через поляну, села рядом с ним.
- Что с тобой? - спросила она.
Вглядываясь в лес, Киеран ответил:
- Не знаю. Но мне показалось, что вдруг все сразу изменилось.
Сара тоже это почувствовала. Воздух затих и только вздрагивал. Казалось, лес ждет чего-то или кого-то.
- Nom de tout! - пробормотал Киеран.
Она появилась из леса, словно привидение, - высокая индианка верхом на огромном лосе, а с каждой стороны бежал серебристо-серый волк. Лось был высотой добрых семь футов в холке, а расстояние между кончиками рогов, от кончика до кончика - пять с половиной футов. Шкура у него была темно-коричневая, а складка кожи, свисающая с шеи, еще темнее. Несмотря на то что весил лось, наверное, не меньше тонны, он ступал осторожно и бесшумно.
Женщина сидела на спине у лося и внимательно рассматривала Сару и Киерана, вскочивших на ноги. Черные волосы, заплетенные в длинные косы, свисали по обе стороны ее лица, они были украшены бусами и шнурами. Воротник ее платья без рукавов, сшитого из оленьей кожи, был точно такой же, как у шамана с рисунка Эледа Эванса, - затейливо украшенный разноцветными бусами и зубчатыми раковинами. И глаза женщины напоминали глаза изображенного на рисунке шамана - такие же неожиданно синие на бронзовой коже.
- Какая красавица! - тихо воскликнула Сара.
Киеран не ответил. Сара почувствовала, что в воздухе возникает какой-то заряд вроде электрического, только приятный. «Магические токи», - подумала она, сама не понимая, как это пришло ей в голову.
Явившаяся им картина несколько минут оставалась неподвижной, потом женщина грациозно соскользнула с лося и направилась к ним. Она была босая и все-таки казалась выше Киерана на несколько дюймов.
Лось не двинулся с того места, где она его оставила, а волки следовали за ней по пятам и уселись на задние лапы, когда она, не дойдя нескольких футов до Сары и Киерана, остановилась. Она подняла правую руку с открытой ладонью - освященный временем жест, говоривший: «Я пришла с миром. Смотрите, оружия у меня нет».
Сара ждала, что женщина, как в плохих вестернах класса «В», воскликнет «эй-хой!», но, когда та заговорила, голос у нее оказался звонким и мелодичным.
- Кто здесь ученик Тома-хенг-ара? - спросила она.
Сара бросила взгляд на Киерана. Неизвестно, на каком языке говорила женщина, но Сара поняла ее, и поняла, несомненно, только потому, что этому научил ее бард, а вот понял ли гостью Киеран, она не была уверена. Однако оказалось, что у Киерана никаких трудностей не возникло.
- Я его ученик, - ответил он. - Меня зовут Киеран Фой.
- А твою спутницу?
- Сара Кен... - начала было Сара, но тут же вспомнила, как Талиесин предупреждал ее, чтобы свое имя она называла с осторожностью. - Меня не бери в расчет, - спохватилась она. - Я здесь путешествую только в роли багажа. Это Киеран - волшебник.
Женщина склонила перед ним голову.
- Меня зовут Ха-кан-та, - сказала она. - Приветствую вас, Киеранфой и Саракен.
- Это ты перенесла нас сюда? - спросил Киеран.
- Не я. Вы - гости квин-он-а. - И, заметив, как они озадаченно переглянулись, объяснила: - Это духи диких племен. Маниту. Твой учитель, учивший тебя волшебству, наверное, рассказывал тебе о них.
- Не слишком подробно.
Ха-кан-та улыбнулась:
- Квин-он-а - духи скрытные. Тот, кто заслужил привилегию называться их другом, тоже, наверное, говоря о них, держится таинственно.
Сара с тревогой покосилась на волков.
- А эти твои зверюшки, - спросила она, - они ручные?
- Это не зверюшки, - сухо ответила Ха-кан-та. - Разве можно приручить волков?
- Там, откуда мы, по-моему, приручили всех.
- Значит, ваш мир - грустный.
- Ну, это как посмотреть. Там и хорошего много.
Сара понимала, что она не слишком любезна, но не могла справиться с собой. Уже который день они сидят здесь, не зная, что предпринять, грязные и оборванные, как уличные бродяги в Оттаве. И вот пожалуйста, появляется, пританцовывая, эта загадочная красавица. Сара посмотрела мимо Ха-кан-ты на спокойно жующего жвачку лося, потом перевела взгляд на волков с их ясными, слишком умными глазами.
- Я просто хотела узнать, не опасны ли они.
- Не бойся, Саракен. Относись к ним с уважением, и они ответят тебе тем же.
«Легко сказать!» - подумала Сара.
Прежде чем она успела задать следующий вопрос, уже вертевшийся у нее на языке, Киеран опередил ее:
- Зачем нас доставили сюда, Ха-кан-та?
- Чтобы вы встретились с моим отцом. Его зовут А-ва-рате - «Тот, Кто Ходит с Медведями», но сейчас он гуляет с ними в Стране Дремлющего Грома, вот я и пришла вместо него. Квин-он-а сообщили мне, что Том-хенг-ар просил моего отца научить вас Медвежьему Танцу. Это - дар, он передается нелегко, но между моим отцом и твоим учителем уже много-много зим и весен существуют тесные узы. И раз отец не может прийти, пришла я.
Она помолчала, с любопытством глядя на Киерана.
- Скажи мне, твой учитель все еще преследует своего врага - тень, которую маниту называют Мал-ек-а? - Увидев, что Киеран кивнул, она вздохнула. - Охотник, за которым охотятся. А в конце концов кто из них уцелеет? Мой отец как-то сказал мне, что если одному из них повезет, то жить уцелевшему будет не для чего. Они связаны друг с другом, как олень с волком. Волк заставляет оленя быть сильным, уничтожая слабых, а олень придает силы волку. Однако если такое равновесие нарушится? Что тогда?
- Том хочет только мира, - сказал Киеран.
- А его враг? - спросила Ха-кан-та. - Эта тень, которую никто не хочет называть? Кто может поручиться, что и тень тоже хочет мира?
- Я могу назвать врага, - сказал Киеран. - Это Талиесин.
- Неправда, этого ты не знаешь! - запротестовала Сара.
Не успел Киеран ответить на эту гневную вспышку Сары, как Ха-кан-та сделала знак, оберегающий от беды, и отступила на шаг назад. В ответ на это неожиданное движение волки ощерились и встали по бокам хозяйки.
- Талиесин? - переспросила та. - Том-хенг-ар ищет смерти Талиесина Рыжеволосого?
- Но только потому, что Талиесин ищет его смерти! Том хочет мира. Ничего больше.
- Ну тогда пусть он успокоится! - сказала Ха-кан-та. - Ведь Талиесин давно умер, Киеранфой. Маленькие духи до сих пор оплакивают его в своих жалобных песнопениях. Если ты его ищешь, то искать надо в Стране Дремлющего Грома. Он больше не странствует по мирам, которые нам известны. Сейчас он вместе с моим отцом, ведь они оба братья-барабанщики, так же как мой отец и твой учитель. А это значит, что Талиесин и Том-хенг-ар тоже были братьями-барабанщиками.
Киеран упрямо покачал головой:
- Может, тело Талиесина где-то и погребено, но какая-то его часть все еще живет. Та часть, что хочет заполучить старика Тома.
- Мертвые не охотятся, разве что в Стране Дремлющего Грома. А то, что там происходит, не касается живых, поверь мне.
- Тогда как ты объяснишь... - начал было он, но не договорил.
Он ведь уже спорил насчет Талиесина с Сарой. Почему все, кого бы он ни встретил, не могут понять, что Талиесин опасен?
Стоявшая рядом с ним Сара ничего не сказала. Она раздумывала над словами Ха-кан-ты о том, что Талиесин умер. На самом-то деле она никогда не переставала думать об этом. Все эти удивительные путешествия во времени сбивали с толку. Все обстояло иначе, когда она была с ним рядом, могла протянуть руку, коснуться его и убедиться, что он жив. Кроме того, она могла рассказать ему легенду о том, что он давным-давно умер, и они оба могли над этим посмеяться. Однако он все-таки умер, это факт. То, что благодаря колдовству она могла переместиться во времени, попасть в прошлое и встретиться с ним, не меняло того факта, что в ее время Талиесина уже не существовало. Он был всего лишь горсткой пыли, унесенной в эту Страну Дремлющего Грома, о которой говорит Ха-кан-та.
Сара испытывала страстное желание вернуться к Талиесину прямо сейчас, но понимала, что эта ее попытка будет обречена на провал. Конечно, один раз это ей уже удалось. Но сейчас она просто не могла примириться с тем, что он считается мертвым. Да и как это может быть? Ведь она виделась с ним только вчера! Видела его, слышала, как он играет на арфе, слышала его голос, видела, как солнце касается его рыжих волос, как вспыхивают зеленые глаза...
Сара заморгала, удивляясь тому, как сильно действуют на нее одни только мысли о Талиесине. Чтобы чем-то занять трясущиеся руки, она свернула сигарету, прикурила от зажигалки Киерана, которую он оставил у нее в сумке. Ха-кан-та со странным выражением лица следила, как Сара затягивается и выпускает серо-голубой дым в предвечерний воздух, и Сара забеспокоилась: вдруг у индейцев существует какое-то табу, запрещающее курение. Потом она вспомнила про трубку мира на рисунке Эледа Эванса и о том, какую роль сыграл табак в национальной культуре Америки.
Она подумала, не предложить ли Ха-кан-те затянуться, но не рискнула. Чтобы избежать ошибки, она еще раз быстро затянулась, затушила сигарету и снова положила ее в сумку.
Ха-кан-та переводила взгляд с Сары на Киерана.
- Если бы кто-нибудь когда-нибудь возвращался из Страны Дремлющего Грома, - задумчиво сказала она, - тогда я действительно могла бы заподозрить какую-то опасность со стороны Талиесина. Однако... Однако я не могу учить тебя Медвежьему Танцу, Киеранфой, пока не получу совета. Квин-он-а живут недалеко. Давайте пойдем и посоветуемся с их старейшинами. Послушаем, что скажут квин-он-а про Тома-хенг-ара и его врага - тень, которую они называют Мал-ек-ой, а вы называете Талиесином Рыжеволосым.
Сара и Киеран посмотрели друг на друга с опаской, хотя у каждого были разные причины для беспокойства. Киеран думал, разумно ли вверять себя в руки квин-он-а, раз они друзья Талиесина или были его друзьями, а теперь чтут его память? С другой стороны, они ведь одновременно и друзья Тома. И потом, он и Сара оказались здесь прежде всего по милости квин-он-а. Во власти этих духов отправить их обратно, удержать здесь или вообще сделать с ними все, что им заблагорассудится.
Саре же больше всего хотелось покинуть эти места. Ей хотелось снова оказаться на берегу, где ей было хорошо, где царят только добрые чувства, где рыжеволосый арфист - при одной мысли о котором внутри у нее все как-то странно замирало - бродит вдоль берега и ждет ее. Что же ее удерживает? Почему раньше она могла уйти к нему, а теперь не может?
- А у нас есть выбор? - вдруг вырвалось у нее.
Ха-кан-та удивленно взглянула на нее:
- Разве вы мои пленники?
- А как насчет квин-он-а? - спросил Киеран.
- За них я отвечать не могу, Киеранфой. Но это благородные духи. Не беспокойтесь, у них вы будете в безопасности. Они не причинят нам вреда. Если хотите, я буду вашей поручительницей. Ведь мы идем к ним за советом, а не за тем, чтобы развязать войну.
«Может быть, ты и хочешь совета, - подумал Киеран, - но, что бы они ни сказали, я не изменю своего отношения к тому, что считаю правдой».
Он оглядел поляну, но, кроме леса, окружающего ее, ничего не увидел. Куда же идти, если не послушаться Ха-кан-ту? Потом он вспомнил, что Сара куда-то уходила и встретилась там... с кем? Она только и сказала ему, что с «другом». Киеран взглянул на Сару, но на ее лице ничего прочитать не смог. Кто же дал ей гитару и плащ?
А еще непонятно, почему они все время ссорятся. И почему она так яростно защищает арфиста. Матерь Божья! Да что она вообще понимает? Правда, у нее это кольцо, и чувствуется в ней какая-то тайная уверенность, которая плохо с ней вяжется. Он гадал, какую роль она играет в происходящем? Ведь он, так же как и Сара, в случайности не верил. Значит, есть причина, почему она здесь. Только что это за причина, вдруг его просто хотят погубить?
- Пошли, - сказала Ха-кан-та. - Они живут недалеко.
Киеран все еще колебался, но Сара решила, что отказаться было бы неудобно. Кроме того, если рассуждать логически, то она с такой же легкостью может вернуться к Талиесину от квин-он-а, как и с этой поляны, только бы рассеялось то, что мешает ей сейчас. А еще ей всегда хотелось увидеть эльфов.
- Пошли! - отозвалась она.
«Так, теперь уже двое против одного», - подумал Киеран. Он потрогал повязку на боку. Ему ни к чему было проверять, как выглядит рана. Судя по ощущениям, он не удивился бы, если бы оказалось, что она зажила. Да, квин-он-а не пожалели времени, чтобы залатать его. Неужели они допустят, чтобы их усилия пропали зря? «Почему многое зависит от таких мелочей?» - спросил он себя. И кивнул Ха-кан-те.
- Веди нас, - сказал он.

Квин-он-а жили в часе ходьбы от поляны. Дорога шла в гору, лиственницы и сосны уступили место сахарным кленам, бальзамическим пихтам и букам. Еще выше их сменили красные дубы, осины, белые березы, перемежающиеся зарослями болиголова и рощицами низкорослых сосен.
С лосем путники расстались, когда подошли к более крутым склонам, и он понесся прочь среди деревьев, как огромное коричневое привидение. Волки остались с ними, они сопровождали их по одному с каждой стороны, серебристый мех сверкал на фоне темных деревьев.
Поднявшись на последний горный кряж, Сара и Киеран увидели внизу длинную узкую долину с небольшим озером. Здесь, с левой стороны, лес сменялся полянами. Справа к болотистым берегам озера подступали черный ясень и кедр. Между ними на небольшой возвышенности обращенное к спускавшимся к воде каменным грядам располагалось стойбище квин-он-а.
В центре виднелось прямоугольное строение - длинный дом, где жил вождь племени, а зимой собиралось на совет все племя. Дом был футов пятьдесят в длину, восемнадцать в ширину и пятнадцать в высоту. Весь он был обит корой на манер вигвама, в ней были вырезаны отверстия, пласты коры находили друг на друга, как черепица. Перед вигвамом возвышался тотемный столб, увенчанный вырезанной из дерева медвежьей головой. От длинного дома, словно крылья, отходили вигвамы поменьше, крытые шкурами и корой.
- Озеро называется Пинта-ва, - сообщила Ха-кан-та. - Тихая вода.
- Мне кажется, будто я смотрю на иллюстрацию к «Последнему из могикан», - сказала Сара. Поймав недоумевающий взгляд индианки, она добавила: - Не обращай на меня внимания. Ребенком я обожала играть в ковбоев и индейцев.
- Старейшины ждут нас, - сказала Ха-кан-та. - Не следует их задерживать.
Все трое стали спускаться к вигвамам, волки следовали за ними. Приближаясь к стойбищу, Сара и Киеран с удивлением наблюдали за кипучей деятельностью квин-он-а. Кто-то ремонтировал вигвам. Другие коптили мясо над красными угольями. Женщины пряли на прялках из связанных веток. А один мужчина вышивал бисером воротник на платье из оленьей кожи. «Выходит, у них занятия совсем не такие, как у эльфов, - с удивлением отметила Сара. - Почему, например, никто не готовится к пляскам в ведьминых кругах?»
Но если дела, которыми занимались квин-он-а, были вполне земными, их внешность, если не считать одежды, больше соответствовала тому, какими представляла их себе Сара. Они были стройные и тонкие, их рост не превышал пяти футов, и все-таки сразу становилось ясно, что они обладают недюжинной силой. Лица с резкими чертами, высокие лбы, у многих на лбу виднелись маленькие рожки. У большинства черные волосы были заплетены в косички, украшенные перьями и бусами.
Когда Ха-кан-та и Сара с Киераном вошли в стойбище, квин-он-а молча уставились на них черными глазами. Сара заметила, что у некоторых были при себе небольшие барабаны, они висели на заплетенных в косы ремнях, прикрепленных к поясу или повешенных через плечо. Сара вспомнила, как после прозвучавшей дроби этих барабанов там, в «Патти Плейс», она почувствовала, что куда-то перемещается. Только что она была в ресторане, а через секунду очнулась уже здесь... правда, неизвестно, где именно. В Ином Мире. Интересно, эти квин-он-а тоже называют его «Иным Миром»? Она не успела спросить об этом Ха-кан-ту, так как они подошли ко входу в длинный дом. Перед ними высился тотемный столб, а рядом с ним их ждала женщина, она была старше остальных квин-он-а.
- Синс-амин, - уважительно обратилась к ней Ха-кан-та, - приветствую тебя. - Обернувшись к своим спутникам, она объяснила: - Это Та, Кто, Бодрствуя, Видит Сны. В этом племени она - Дочь Медведицы, то есть глава племени.
Заплетенные в косы волосы Синс-амин поседели, а смуглая кожа туго обтягивала выступающие скулы. Воротник у нее был расшит бисером, узор напоминал царапины от медвежьих когтей. Хотя она была на голову ниже Ха-кан-ты, но казалась выше ее.
- Ты послала нам слова, которые пробуждают беспокойство, - сказала Синс-амин.
- Потому-то мы и пришли к тебе, почтенная мать, для правдивого разговора, - склонила голову Ха-кан-та. - Я привела Киеранфоя - ученика Тома-хенг-ара, и его спутницу Саракен, которых твой народ перенес из Дальнего Мира по просьбе учителя молодого воина.
- Да, это мы сделали, - подтвердила Синс-амин. - Но если бы мы знали... - Она покачала головой. - Поговорим об этом внутри, при всем совете. - Она отступила в сторону и жестом пригласила их войти.
- Вы себе идите, - сказала Сара. - А я, пожалуй, пойду к озеру и подожду, когда вы там закончите.
Киеран бросил на нее ядовитый взгляд:
- Что значит «когда вы там закончите»? А ты что же? Ты точно так же связана с этим, как и я.
- Постой! - сказала Сара. - Минуточку! Я ведь сюда не просилась.
- А по-твоему, я просился?
- Это ты вбил себе в голову насчет арфиста, а не я, Киеран.
- Господи Иисусе!
- Она говорит правильно, - вмешалась Ха-кан-та. - Этот совет касается тебя, не ее.
- Но...
- Старейшины ждут, Киеранфой.
Киеран сжал кулаки. Он переводил взгляд с Сары на Ха-кан-ту, с нее на старую Дочь Медведицы, которая молча дожидалась у входа в длинный дом. На его лице было выражение человека, которого предали, но Сара сделала вид, будто не заметила этого.
«Подведем черту! - решила она. - Точнее, черта подведена!»
- Ты не понимаешь, Сара. - Киеран сделал последнюю попытку уговорить ее. - Если бы ты только знала...
- Я понимаю достаточно, чтобы не поддерживать того, кто оскорбляет человека, которого я... - Она осеклась, чтобы не сказать: «Которого я люблю».
- Да что ты знаешь о Талиесине?! - вспылил Киеран.
- Ничего, - ответила Сара, понимая, что это - такая же правда, как и ложь, и отвернулась.
- Сара... - начал Киеран. Он протянул ей руку, но Сара отпрянула от него. - Nom de tout, - пробормотал он.
Киеран последовал за Ха-кан-той в вигвам. Синс-амин пропустила их вперед, потом задернула на двери занавес из оленьей шкуры, оставив Сару в одиночестве снаружи.
Сара некоторое время постояла, оглядывая стойбище. Все квин-он-а вернулись к своей работе и не обращали на нее внимания. Нерешительно улыбнувшись, она прошла мимо длинного дома и спустилась на берег озера. Там она удобно устроилась под развесистым тамариском и стала смотреть на воду. Она увидела, как на другом берегу озера над болотом взмахнула голубым крылом цапля, услышала, как щебечут вьющие гнезда болотные дрозды и воробьи, а их перекрывали чистые голоса мухоловок с оливковыми перьями.
Несмотря на расстилающийся перед ней мирный пейзаж, Сара вздыхала, ее мысли вернулись к Киерану. Если бы была хоть какая-то возможность достучаться до него! Если бы он встретился с Талиесином, он понял бы сам... Но нет. Это было бы слишком опасно. Вдруг бы он попытался убить арфиста? Так, наверное, и случилось бы. Господи! Все может осложниться. Как ей быть, если Киерану удастся убедить совет, что Талиесин представляет собой угрозу, и они решат помочь Киерану устранить его?
- Это вряд ли случится, - раздался голос у нее за спиной. - И все-таки с ним лучше вести себя осторожно.
Сара резко обернулась и увидела забавного человечка, который сидел на корточках футах в трех от нее. Сначала ей показалось, что это ребенок квин-он-а, но, приглядевшись, она поняла, что хотя он и мог быть одним из этих индейских эльфов, ни на одного из тех, кого она видела, он не похож.
Когда он встал, оказалось, что ростом он доходит ей до груди, и если у квин-он-а лица были удлиненные, красиво очерченные, то лицо этого человечка было широким, глазастым и расплывалось в улыбке. Волосы у него были скорее темно-каштановые или даже черные, он не заплетал их в косички, они спадали множеством мелких завитков, словно у рок-певцов. Разглядывая его, Сара подумала, что он ее подслушал, видно, она разговаривала вслух. Но не успела она додумать эту мысль до конца, как незваный собеседник отчаянно затряс головой.
- Нет, нет, - возразил он. - Но я все равно тебя слышал.
«Но тогда это значит...» - не успела подумать Сара, как он снова кивнул.
- Убирайся из моей головы! - закричала Сара.
- Ничего не могу поделать, - печально ответил он. - Ты думаешь слишком громко. Я не виноват, что ты так громко думаешь. Почему ты не держишь свои мысли при себе, а бросаешься ими в людей, а? Ведь так ты сойдешь с ума!
Сара некоторое время смотрела на него. Каждый раз, когда ей кажется, будто все начинает как-то улаживаться, возникает что-то новое.
- Я не новое, - возразил человечек. - Я так же стар, как... как сама Земля.
Сара вздохнула:
- Я не знаю, как держать свои мысли при себе.
- Так пусть Рыжеволосый тебя научит, - посоветовал он. - Это нетрудно.
«Рыжеволосый?» Вспомнив, что говорила Ха-кан-та, Сара поняла, что человечек имеет в виду Талиесина.
- Откуда ты знаешь про него? - спросила она.
- Мы все его знаем.
- Но откуда тебе известно, что его знаю я?
Человечек усмехнулся:
- Это ты видишь меня впервые. Но я-то вижу тебя не в первый раз. Потому и знаю. А кроме того, - сразу добавил он, так что Сара не успела попросить его объяснить это странное заявление, - о чем бы ты ни думала, ты всегда думаешь о нем.
Так оно и было. Ее саму беспокоило то, что она так сосредоточена на арфисте. Интересно, почему она не может выбросить его из головы?
- Может быть, ты в него влюбилась?
- Может быть, - согласилась Сара, хотя уж слишком внезапно это случилось. Впрочем, наверное, так и бывает в волшебных странах, в Ином Мире например. Действительно, Талиесин, конечно, нравился ей так, как прежде никто не нравился. Может быть, он просто околдовал ее?
- Как тебя зовут? - спросила она человечка.
- Пэквуджи.
- Тебе это имя идет, - улыбнулась Сара.
- Еще бы! Это же мое имя.
- А меня зовут Сара.
- Я знаю, - усмехнулся Пэквуджи.
«Ладно, оставим это», - подумала Сара.
- Ты квин-он-а? - спросила она.
- Я - это я, - пожал плечами человечек.
Сара не могла не улыбнуться, потому что ей тут же представился смешной пучеглазый морячок из детских мультфильмов. Пэквуджи нахмурился.
- Это не я, - сказал он, прочитав ее мысли. - Я - хоночен-о-ке, одна из маленьких загадок бога Маниту. Когда Бабушка Жаба впервые улыбнулась, я был рядом. Я всегда один, но никогда не одинок. Выдра мне друг. И цапля тоже. Я бегаю взапуски с лисой и сплю в норе у барсука. Я Пэквуджи, и мой дом - весь мир.
- А что ты делаешь здесь? - рассмеялась Сара.
- Здесь? - Пэквуджи огляделся с преувеличенным вниманием. И, наклонившись к Саре, проговорил театральным шепотом: - Я пришел узнать, не желаешь ли ты прогуляться со мной?
- Куда?
- Куда угодно. - Он показал на сосну, росшую выше других на горном кряже за стойбищем квин-он-а. - Туда.
- Ладно, - сказала Сара. - Пошли.
- А пока мы идем, - добавил Пэквуджи, вскакивая на ноги, - я открою тебе одну тайну.
- Тайну? Какую?
- Не сейчас, не сейчас. Сначала пойдем, потом поговорим.
У Сары разыгралось любопытство, на сердце стало легче, как давно уже не было. Она тоже встала.
- Ну, веди меня, Макдуф*. [Макдуф - персонаж трагедии У.Шекспира «Макбет».]
- Пэквуджи Макдуф, - сказал он. - Это я, правда?
Он прошелся колесом, потом из какого-то тайника между камней вытащил маленькую тростниковую дудочку и, прежде чем сунуть ее за пояс, исполнил на ней быструю мелодию.
- Не забудь свою музыку, - сказал он.
Сара пожала плечами и подняла гитару.
- А теперь? - спросила она.
- А теперь пошли! Хей!
- Теперь пошли! Хей! - повторила она и следом за ним стала подниматься на холм.

В вигваме было темно и душно, и Киерану понадобилось некоторое время, чтобы глаза привыкли к тусклому свету. Следуя примеру Ха-кан-ты, он, скрестив ноги, сел на место, которое она ему указала, и огляделся. Синс-амин заняла место напротив горевшего в центре костра, расположившись среди четверых молчаливых квин-он-а, пришедших раньше. С лежавшей перед ней тростниковой циновки она взяла деревянную маску, на которой была вырезана медвежья морда, и надела ее.
- Это из-за того, что тотемом является медведь, - тихо объяснила Киерану Ха-кан-та. - Это племя квин-он-а так близко по духу к моему народу рате-вен-а, что мы все в родстве с духовной энергией Великой Матери.
Пока члены Совета молча общались друг с другом, Ха-кан-та назвала Киерану имена остальных старейшин. Слева в большой маске лося с рогами сидела Хот-анс - Сестра Лося, Толковательница, слева от нее в маске поменьше, украшенной остренькими рожками, была Шин-са-фен - Та, Кто Лечит Барабанным Боем - Целительница племени. Справа от Синс-амин сидел широкоплечий мужчина в маске волка, его звали Теп-фюл-ин - Красное Копье Ветра - Военачальник. И наконец, в маске цапли сидела Ко-келли - Мудрое Озеро.
У ног каждого из старейшин стоял небольшой барабан. А на коленях у них лежали тотемные палочки. Ко-келли была украшена голубыми перьями. Хот-анс держала в руках изогнутую костяную пластину с вырезанными на ней знаками. У Теп-фюл-ина в руках был томагавк, в его кожаную перевязь были вставлены волчьи когти. Шин-са-фен держала отполированную палочку из березы, на которой висели костяные бусы и три белых пера. У Синс-амин на коленях ничего не было, зато вокруг лба на ее маске была повязана лента с медвежьими когтями.
Свет костра играл на грубо вырезанных и раскрашенных масках. В воздухе словно витала какая-то сила, будто среди них незримо присутствовал кто-то еще. Когда в душе Киерана воцарился внутренний покой, ему показалось, что маски ожили, он почувствовал, будто находится на совете зверей, изображенных на масках.
Шин-са-фен бросила в костер горсть измельченной коры. Пламя взметнулось вверх фута на два, потом опало. Ко-келли в маске цапли взяла барабан и стала выстукивать медленный ритм.
- Киеранфой, - сказала Синс-амин, - ученик пробуждающего духов Тома-хенг-ара. Мы хотим тебя послушать.
Киеран взглянул на Ха-кан-ту, и она ободряюще кивнула. Он сглотнул слюну, стараясь придумать, с чего начать. Ему очень хотелось курить. На самом деле, будь его воля, он хотел бы оказаться в любом другом месте, только не здесь, в окружении существ, против которых его предостерегал Хенгуэр, предупреждая, что их нельзя сердить. А теперь Киерану предстоит объяснить этим существам, почему он хочет покончить с тем, кого они считают давно умершим и чью память свято чтут. Киеран вытер лоб, сложил руки на коленях, чтобы они перестали дрожать.
«Какое право они имеют требовать от меня объяснений? Власть, - сообразил он, - ведь я в их власти!»
- Нет, - произнес кто-то из сидевших в масках.
Киеран поднял глаза и догадался, что заговорила Ко-келли.
- Нет, не по праву власти, - сказала Ко-келли. - А по праву родства. Ведь Талиесин Рыжеволосый был братом-барабанщиком нашего А-ва-рате, кто, в свою очередь, являлся нашим братом по крови. Так же как и твой учитель. - Она продолжала выбивать пальцами медленную, но настойчивую дробь на барабане.
- Мы бы знали, - добавил Теп-фюл-ин, поглаживая свой томагавк, - мы знали бы, что за война ведется между нашими братьями-барабанщиками.
- Какая может быть война, когда Талиесин бьет в барабан в Стране Дремлющего Грома? - пробормотала Хот-анс в маске лося. Она взяла лежащий перед ней барабан и вплела свою дробь в ритм, выбиваемый Ко-келли.
- Пусть скажет, - потребовала Синс-амин.
Остальные старейшины наклонили головы, в прорезях масок блеснули глаза. Киеран обреченно вздохнул и севшим голосом стал излагать все, что рассказывал ему Том о Талиесине и друиде короля Мэлгвина, и о бедах, начавшихся еще на берегах Гвинедда.

- Пинта-ва спит, - сказал Пэквуджи.
Сара сверху посмотрела на воду и кивнула. Они сидели на ковре из сосновых иголок под высокой сосной, росшей на утесе за стойбищем. Сара на время выбросила из головы все свои заботы. В присутствии Пэквуджи сделать это было нетрудно.
- Похоже, спит, - лениво проговорила она.
Простая прогулка до сосны растянулась из-за того, что человечек выбрал кружной путь, и сопровождалась она множественными кульбитами и импровизированными танцами. Сара заразилась настроением маленького человечка, смеялась над его проделками, бегала с ним наперегонки, а потом спешила назад, чтобы поднять уроненную гитару, и торопилась снова догнать его.
Пэквуджи посмеивался над ней.
- Пинта-ва всегда спит. Только не в шторм, - добавил он. - Тогда она поднимается и злобно набрасывается на берег. - Он поскреб подбородок. - Иногда мне кажется, она злится из-за того, что не может выйти за отведенные границы, и шторм напоминает ей об этом.
- Ты собирался открыть мне какую-то тайну, - напомнила ему Сара.
- Собирался. Открою. Смотри.
Он закатал рукава своей рубашки из оленьей кожи и, став похожим на фокусника, начал сметать сосновые иголки, пока не очистил маленький участок земли. Выкопал ямку, потом прикрыл ее ладонями. Подул на них, а когда открыл ладони, из них стала сочиться вода и заполнила ямку. Она заполнилась до верха, и Пэквуджи снова подул на руки и театральным жестом широко развел их. Ладони были сухие.
- Хороший фокус, - похвалила пораженная Сара.
- Это не фокус.
- Ладно. Что дальше?
- Жди!
Пэквуджи простер руки над крошечной лужицей, она потемнела и стала гладкой, как зеркало. Сара наклонилась над ней, и на поверхности воды появились изображения. Сначала Сара увидела высокий, густо заросший деревьями склон. Потом среди сосен и лиственниц она стала различать какие-то расплывчатые фигуры, тонкие, как паучьи лапы. Пэквуджи еще раз повел руками, и изображение стало приближаться, пока одна из фигур не сделалась отчетливой и не заняла всю поверхность водного зеркала.
Кожа этого существа напоминала нечто среднее между черной чешуей и жесткой шкурой вепря. Два клыка выступали с каждой стороны его песьей морды, а плоский, вдавленный нос придавал твари сходство со свиньей. У твари были худые и длинные лапы и приземистый, сильный торс. Но Сару поразили глаза диковинного зверя. В них было безграничное коварство куницы, но ее вкрадчивой грацией это существо вовсе не обладало. Что-то эти паукообразные существа напомнили Саре, только она никак не могла сообразить, что именно. Теперь, когда она снова увидела эти морды, в них появилось что-то медвежье и в то же время что-то от свиньи - отвратительная помесь этих двух животных.
Сара подняла глаза и увидела, что Пэквуджи с интересом смотрит на нее.
- Это трагг-а, - объяснил он.
- Кто?
Пэквуджи пожал плечами:
- Старейшины говорят, что когда Тьма спаривается с самкой росомахи, то на свет и появляются трагг-и.
И тут что-то как будто щелкнуло в мозгу у Сары. Она вспомнила, где видела этих гибридов, или, во всяком случае, кого-то очень на них похожего. Во сне. Не иначе чудовище, которое на нее набросилось, приходилось им дедом. Она снова склонилась над водой, желая получше разглядеть отвратительное существо. Интересно, оно понимает, что его рассматривают? Но теперь изображение стало удаляться, и Сара снова увидела всю стаю. Похоже, они бросились по следу, как будто кого-то ловили.
- Они охотятся за тобой, - сказал Пэквуджи.
- За мной? - Сара повернулась к нему, и их взгляды встретились.

Предыдущая страница 10 Следующая страница


11 Чарльз де Линт

Пэквуджи кивнул:
- Похоже, ты не испугалась.
- А чего пугаться? - спросила Сара. - Ведь угроза так... неосязаема. Я хочу сказать, что у меня было несколько страшных снов, и... мне просто кажется, что все эти твари нереальны. Разве такие мерзкие чудовища могут существовать?
- Ты ведь здесь, правда?
- Правда. Я здесь. - Сара вздохнула и снова посмотрела на изображение, отражающееся в воде. - Знаешь, ты мне больше нравился, когда выделывал всякие фокусы, - сказала она печально.
- И себе я тоже больше нравился, - ответил Пэквуджи. - Но... - Он показал на изображение. - Надо было тебя предупредить.
«Как грустно, - подумала Сара, - что этот человечек, который напоминает ребенка, ликующего, что он вырвался на свободу, вдруг становится мудрым стариком, изрекающим предостережения».
Пэквуджи, прочитавший ее мысли, вздохнул.
- Я тебе не нравлюсь? - спросил он.
- Конечно нравишься, - улыбнулась Сара. - Но ты полон неожиданных сюрпризов, вот и все. Ты больше, чем эти квин-он-а, походишь на маниту.
Пэквуджи быстро щелкнул пальцами, и изображение рассеялось. Какое-то время вода оставалась чистой и спокойной, потом над ней стал подниматься пар, и не успела Сара и глазом моргнуть, как ямка высохла. Поднявшись, Пэквуджи ногой засыпал ямку сосновыми иголками. Когда это было сделано, он повернулся и посмотрел на Сару. Она невозмутимо смотрела на него, дожидаясь, когда он заговорит.
- Что мне делать, Пэквуджи? - наконец спросила она, когда поняла, что он ничего говорить не собирается.
Человечек вытащил из-за пояса свою дудочку. Он поиграл с ней, как с игрушкой, и стал смотреть на дальний берег озера.
- Они отправят тебя обратно, - сказал он. - Я говорю про квин-он-а. Как только они разберутся с твоим другом, они отправят вас обоих в Дальний Мир.
- Это не так плохо, - ответила Сара. - Оттуда я всегда могу... - И она мысленно представила себе, как возвращается из своего мира на берег, где она встретила Талиесина.
Пэквуджи покачал головой.
- Здесь ты можешь путешествовать во времени, - сказал он. - Здесь миры тонкие и расположены близко друг к другу. Они находят один на другой, одно время перетекает в другое, один мир переходит в другой. А в Дальнем Мире все иначе. Это ваш мир. Там границы плотные и переходов из одного мира в другой мало.
- Да и здесь мне только раз удалось переместиться.
- Потому что в другие разы ты слишком сильно старалась. Чтобы проникнуть во что-то движущееся, надо иметь полный покой в душе, а не стараться изо всех сил. Действуй тихонько, как Дети Ветра. Тогда все легко получится. Если ты будешь здесь. Но если квин-он-а отправят тебя обратно в твой собственный мир, ты там застрянешь. Как в ловушке. А когда за тобой придут туда трагг-и, ты в этой ловушке окажешься беспомощной.
Сара долго молчала, сворачивая сигарету и закуривая.
- Что им от меня нужно? - спросила она.
Пэквуджи показал на ее кольцо.
- Но почему? Что в этом кольце особенного?
Но пока она говорила, она вспомнила, как они с Талиесином обменялись кольцами и как эти кольца подходили к любому пальцу. Вспомнила и о том, что все теперешние чудеса начались после того, как она нашла кольцо в чулане ее лавки.
- Твоим кольцом хочет завладеть Мал-ек-а, - сказал Пэквуджи. - Мал-ек-а - это Ужас-Бродящий-Без-Имени, его даже квин-он-а боятся. Это Мал-ек-а послал трагг-а за тобой, хотя он и сам тебя ищет.
- Так что же мне делать? - снова спросила Сара.
- Иди к своему учителю. Возвращайся в то время, когда жил Талиесин Рыжеволосый. Возвращайся до того, как квин-он-а вернут тебя в твой мир. Я отправился бы с тобой туда, но на самом деле я уже там. Путешествие во времени имеет свои законы, - добавил он. - Нельзя перемещаться во времени, в котором ты уже существуешь. А ты можешь вернуться к Талиесину, ведь в то время тебя еще не было на свете. А я уже там.
- Там ты не узнаешь меня, - сказала Сара.
- И все-таки я помню, как встретил тебя тогда, - улыбнулся Пэквуджи. - Иначе чего бы я стал предостерегать тебя сейчас?
Сара потрясла головой, стараясь собраться с мыслями. Во всем, что говорил Пэквуджи, был какой-то запутанный смысл. В самой его парадоксальности была своя логика, такая же, как у сумасшедшего Шляпочника и у Мартовского Зайца из «Алисы в стране чудес».
- Значит, ты считаешь, мне нужно вернуться? - спросила Сара. - К Талиесину?
- А как же иначе я смогу встретиться с тобой? - спросил Пэквуджи, и в его глазах мелькнуло прежнее лукавство.
- Но ведь мы только что встретились! Да ладно! - Она затянулась в последний раз и затушила сигарету.
- Не бойся, что ничего не получится, - успокоил ее человечек. - На этот раз я помогу тебе вернуться к нему.
Сара кивнула.
- А что будет с Киераном? - спросила она и тут же подумала: «А что с Киераном? Он же враг».
- Нет, - сказал Пэквуджи и погрозил ей пальцем. - Есть только один враг - это Мал-ек-а. Это общий враг, он враг и тебе, и Киерану.
- Ну да, только Киеран считает, что Мал-ек-а - это Талиесин.
- Значит, ты должна ему как следует объяснить, понимаешь?
- Понимаю, только увижу ли я его снова? - Сара замолчала, она вдруг кое-что вспомнила. - Когда я впервые встретила тебя у озера, я думала, ты хочешь предостеречь меня насчет Киерана.
- Киеран представляет для тебя единственную угрозу - он уменьшает твою способность отрастить рожки.
- Что?!
Пэквуджи улыбнулся:
- И квин-он-а, и хоночен-о-ке называют тех, кто не обладает колдовскими способностями, хирок-ами - «безрогими». Ты сможешь отрастить рожки, но только если тебе помогут.
- Вот оно что!
Сара вовсе не была уверена, что ей хочется, чтобы у нее на лбу появились рожки. Она смотрела на человечка, стараясь по его лицу понять, не разыгрывает ли он ее, но он ответил ей совершенно простодушным взглядом.
- Значит, ты считаешь, мне надо уйти? - спросила она.
- Да. Пока можно.
У Сары был еще один вопрос, который она даже не стала произносить вслух: зачем? Ведь Пэквуджи и так прочитает его у нее в мозгу. Почему она должна доверять ему? Но, не успев об этом подумать, Сара уже и сама поняла, почему ей не хочется спрашивать. Потому что ей все равно. Она просто хочет вернуться к Талиесину.
Сара взяла гитару и положила себе на колени. Потом перегнулась через футляр, чтобы бросить последний взгляд на озеро Пинта-ва и на селение внизу.
- Пэквуджи?
- Да.
- Спасибо тебе, - сказала она и закрыла глаза.
- Думай о том, куда хочешь попасть, - стал наставлять ее Пэквуджи. - Крепко держи в голове изображение этого места и не отпускай.
На мгновение наступила тишина, потом Сара услышала, как Пэквуджи заиграл на своей дудочке мелодию Лунного сердца, которой ее научил Талиесин.
«Откуда он узнал?..» - удивилась Сара, но тут земля ушла у нее из-под ног, и она поспешно сосредоточилась на желании попасть на берег в тень под скалой Персе. Не будучи искушенной в подобных путешествиях, она боялась, как бы оно не закончилось неизвестно где...
Звук дудочки Пэквуджи затихал, его сменил шум волн, обрушивающихся на берег. Полная дурных предчувствий, Сара открыла глаза и увидела, что находится на том месте, где у Талиесина был разбит лагерь. Только там никого не было. Не осталось и следов костра. Не было ни самого костра, ни собаки, ни арфы.
«Произошла какая-то ошибка», - подумала Сара. Может быть, она попала не в то время... По коже у нее поползли неприятные мурашки. О Боже! Время! Если она странствует во времени, кто может сказать, где остановиться? Может быть, она оказалась здесь за годы до того, как попал на эти берега Талиесин? Или через годы после того, как он их покинул?
Она озабоченно закусила губу. Неужели она ошиблась, доверившись Пэквуджи? Ведь он мог отправить ее куда угодно. Или ошибка произошла из-за нее самой? Ведь она сосредоточилась на скале, а не на самом Талиесине...
Единственный выход - попробовать еще раз. Сара закрыла глаза и стала насвистывать мелодию Лунного сердца, однако на этот раз в голове у нее не прояснилось. Земля под ногами оставалась неподвижной. Пэквуджи своими силами отправил ее сюда. Без него... Сарой внезапно овладела паника, но она подавила ее.
«Спокойно, - сказала она себе. - Сначала подумай, потом паникуй». Нужно расслабиться, не думать ни о чем, только о Талиесине. Она вспомнила, что один раз это ей удалось. Тогда она еще не знала мелодию Лунного сердца. Что же она тогда сделала, что сработало? И вдруг, нервно теребя золотую полоску у себя на пальце, она поняла!
Сара поглядела на золотое кольцо. Оно было копией того, которое носил Талиесин. Может быть, оно даже принадлежало ему. Эти кольца притягивают друг друга, иначе как бы она встретила барда?
«Давай, - приказала Сара кольцу. - Делай, что тебе положено». Она поскребла кольцо пальцем и, думая об арфисте, снова стала напевать мелодию. На этот раз земля у нее под ногами вздрогнула. Колдовская сила подхватила ее, берег исчез вдали.

- Враг существует, - сказала Синс-амин, когда Киеран закончил рассказ. - И он действительно пришел из-за Большой Воды много лет тому назад, но звали его не Талиесин.
- Мы назвали его Мал-ек-а, - уточнила Ко-келли. Ее пальцы все еще постукивали по барабану, нарушая ритм, отчего у Киерана похолодела спина. Ко-келли наклонила голову, и ее маска с изображением голубой цапли покачнулась. - Если он без имени, никто не может повредить ему, - добавила она. - Но нам он повредить сможет. Найди его подлинное имя, молодой воитель, и ты заслужишь наше благоволение. Слишком многие в нашем племени молились об этом, но тщетно. Молились долгие годы.
- Разве Мал-ек-а враг нам? - спросил Теп-фюл-ин, потрясая томагавком. - Ведь это из-за него нам приходится быть сильными, как олени, которым угрожает волк, и увертливыми, как серый гусь, которому угрожает лиса. Разве это враг?
- Хочешь до времени уйти в Страну Дремлющего Грома? - спросила Целительница Шин-са-фен. - Ведь Ужас-Блуждающий-Без-Имени сразу тебя туда отправит, стоит тебе только с ним повстречаться. Можешь сколько угодно бить в барабан и потрясать тотемными палочками, пока руки не отвалятся, - ничего не поможет!
Киеран представил себе, как усмехается сейчас под маской Теп-фюл-ин.
- Если Мал-ек-а убьет меня, старуха, - ответил он, - значит, мое время пришло.
Синс-амин поспешила вмешаться, не дав Целительнице придумать ответ.
- Спорить о том, добро или зло приносит Мал-ек-а, можно до того дня, когда Бабушка Жаба увидит во сне свой собственный Гром, - сказала она, - и все равно мы не будем ближе к правде, чем сейчас. Однако не для этого мы собрались сегодня на совет. - Она обвела глазами сидевших рядом с ней, в свете костра медвежья маска казалась угрожающей.
- Кха! - бросил Теп-фюл-ин. - Я понял.
Шин-са-фен постучала себя березовой тотемной палочкой по колену. Зазвенели, стукаясь друг о друга, костяные бусы, и она придержала их рукой.
- Ках, - тихо проговорила она. По ее интонации можно было догадаться, что она придала этому слову дополнительный смысл: «Поняла, но вопрос еще не решен».
- Ты говорила о снах, - обратилась к Синс-амин Толковательница племени Хот-анс. Она показала на Киерана. - Я дважды видела во сне этого хироку. Один раз он доехал верхом на Олене до берега Пинта-ва, где Лебедь схватил его за плечи и унес на север. Я провожала их до тех пор, пока Лебедь не приземлился на высоком утесе. Внизу расстилались разные миры, они слоями накладывались друг на друга, и Лебедь предложил ему выбор: поднять собственный барабан или лишить жизни Воробья в клетке... - Она помолчала. - Он выбрал Воробья.
Хот-анс умолкла, и никто не проронил ни слова. Киеран, знакомый с символикой Пути так же хорошо, как квин-он-а, понял, что означает этот сон. Олень и Лебедь символизировали силы Добра и Созидания. Предоставленный Киерану выбор означал, что он может сохранить традицию, то есть Барабан, который дал ему его учитель для движения по Пути, либо убить Талиесина, символом которого был Воробей.
Сны обладают собственной силой. Толковательница Хот-анс не произнесла приговор, но он прозвучал у нее между строк: раз Киеран предпочел убить Воробья, значит, он закрыл для себя лежащий перед ним Путь. Киеран уже собрался попросить объяснений, почему Путь перед ним закроется, он хотел еще раз сказать, что не он преследовал арфиста, а арфист преследовал его учителя, но тут задала вопрос Ко-келли, ее тонкие пальцы все еще выбивали барабанную дробь.
- А второй сон?
Хот-анс постучала тотемной палочкой из кости по покрывавшей пол тростниковой циновке.
- Во втором сне у этого хироки выросли рожки, - сказала она.
Хирока, у которого выросли рожки, становился шаманом, или ведущим по Пути, помогающим идущим полностью раскрыть заложенные в них способности.
- Какому сну ты доверяешь? - спросила у Киерана Толковательница.
Киеран осторожно подбирал слова.
- Ты говоришь, что Талиесин уже умер. Как же я могу причинить ему вред?
- Здесь время течет не так, как река, - ответила Синс-амин. - Не так, как в Дальнем Мире, откуда ты пришел. Здесь время подобно водовороту. Если ты ищешь Талиесина Рыжеволосого, то перенесешься не туда, где находится логово Мал-ек-и, а попадешь во время, когда Талиесин еще не ушел в Страну Дремлющего Грома.
Киерану было трудно уследить за ее логикой.
- Значит, Талиесин еще жив?
- В том смысле, в котором ты употребляешь это слово, нет, - сказала Ха-кан-та, она заговорила впервые с тех пор, как Киеран закончил свой рассказ.
- А я хочу знать, - сказал Теп-фюл-ин, - почему мы позволяем этому хироку задавать нам вопросы? - Он погладил свой томагавк и повернулся к Киерану, а тому показалось, что волчья маска на мгновение обнажила белые клыки. - Ты что, считаешь наши слова лживыми?
- Угрожая кому-то на совете, можно накликать беду, - проговорила Ко-келли.
- Он не член нашего совета, - мрачно возразил Теп-фюл-ин.
Синс-амин подняла руку, и, если не считать тихой барабанной дроби, которую выстукивала Ко-келли, в зале наступила полная тишина.
- Мы дали твоему врагу то имя, которое у нас предназначено для него, - сказала она Киерану. - Доверяешь ли ты нам настолько, чтобы искать того, кого мы назвали Мал-ек-а? Или ты будешь настаивать на смерти Талиесина Рыжеволосого?
- А если Мал-ек-а и есть Талиесин? - возразил Киеран.
- Если окажется так, - ответила ему Дочь Медведицы, - тогда мы сами поможем тебе добиться того, чтобы он умер.
- В таком случае я согласен.
Синс-амин кивнула и ударила в ладоши.
- Совет окончен, - объявила она.
Барабан Ко-келли резко смолк. Киеран еще долго смотрел на пять фигур в масках, которые молча сидели перед ним. Наконец Ха-кан-та подтолкнула его.
- Пойдем, - тихо сказала она.
- Но они не сказали, помогут они мне или...
- Вопрос о помощи не касается совета, - ответила Ха-кан-та. - Совет решал, представляешь ты угрозу или нет.
- Угрозу? Чему?
- Давай выйдем, - сказала она. - Там мы сможем поговорить.
Киеран открыл рот, но тут же закрыл его так, что щелкнули зубы. Он встал на затекшие ноги и последовал за Ха-кан-той. Только когда за ними закрылся занавес на двери, они заговорили снова.
- Что там происходило? - спросил Киеран.
- Тебя судили. - Ха-кан-та подняла руку, чтобы он не перебивал ее. - Пойми, Киеранфой. Твой учитель приходится нам братом-барабанщиком, но и Талиесин - тоже, хотя в его случае родство непрямое, через моего отца. Мать-Медведица не выносит кровавых ссор между братьями по крови. Если это происходит, она лишает нас своей духовной энергии. А без этого квин-он-а гибнут. Мой же народ будет наказан, он станет глухим и слепым. Представь, Киеранфой, каково бы тебе было, если бы ты остался без твоего Ведущего по Пути и без его «тоу».
- Я даже думать об этом не хочу.
- Вот именно.
- Но я вот чего не понимаю: если Талиесин умер, почему они так беспокоятся, что я могу что-то с ним сделать?
- Ты что, ничего не слышал? - спросила Ха-кан-та и улыбнулась, чтобы загладить свой раздраженный тон.
- Nom de tout! Я слушал. Но то, что я слышал, не имело никакого смысла.
- Говорю в последний раз. В наших мирах - ты называешь их «Иным Миром» - чем дальше ты уходишь от Дальнего Мира, тем более перепутанными становятся время и пространство. Как слои...
- Как слои лука. Да, я знаю. Прекрасная аналогия, только...
- Только вот что: если тебе уж очень хочется схватить Талиесина, ты схватишь его. Но тебе придется преодолеть не только пространство, но и годы. А если ты убьешь Талиесина, если его кровь обагрит руки ученика Тома-хенг-ара, это будет все равно как если бы убили его мы. Мой отец. Квин-он-а. Я. Все, кто являются братьями-барабанщиками. И тогда приговор Матушки Медведицы будет приведен в исполнение.
- Значит, совет был созван для того, чтобы узнать, можно ли отозвать меня с моей охоты, так?
- Да.
Киеран нахмурился:
- А если я все равно ее продолжу? Если я убью Талиесина?
- Но ты этого не сделаешь. Теперь, когда ты все узнал.
- Наверное. Я должен еще подумать об этом. А как насчет Тома?
- Злу, которое преследует Том-хенг-ар, совет дал имя «Мал-ек-а». Том может считать, что он ищет Талиесина, но, когда он столкнется с этой страшной тенью, он быстро поймет, кто перед ним.
- А что это? Что такое Мал-ек-а?
Ха-кан-та вздохнула:
- Старое зло. Это все, что я знаю. Старое зло, пришедшее из-за Большой Воды. Возможно, оно происходит из той же страны, где родились Талиесин и твой учитель, иначе почему оно так связано с ними? Но скоро мы сами это увидим, Киеранфой. Вместе мы увидим, как Мал-ек-е понравится Медвежий Танец.
- Совет не будет помогать мне, почему же ты будешь?
- У меня такие же важные причины преследовать Мал-ек-у, как и у тебя, Киеранфой. Я сказала тебе, что мой отец умер. Я не сказала только, что он умер месяц назад, когда его убили трагг-и.
Она представила себе трагг-а, и то, что она представила, передалось из ее мозга в мозг Киерана, и Киеран содрогнулся.
- А почему они его убили? - тихо спросил он.
- Они искали мешочек с амулетами, который принадлежал Талиесину Рыжеволосому, он многие годы хранился у моего отца.
- Искали мешок Талиесина? Но за эти долгие годы все его содержимое, наверное, превратилось в прах?
Ха-кан-та дотронулась до мешочка, висевшего у нее на бедре.
- Вот он принадлежал моей бабушке, - сказала она. - Он хранится уже двадцатое длинное лето, то есть - две тысячи лет, но благодаря колдовству целехонек.
Киеран взглянул на мешочек и понял, почему Ха-кан-та помогает ему.
- Это мешочек Сары, - сказал он. - Он ведь принадлежал Талиесину, правда? Но зачем он понадобился Мал-ек-е?
- Амулеты Талиесина очень сильные. Мал-ек-е что-то понадобилось из этого мешочка, и он послал трагг достать это ему. Но у моего отца мешочка уже не было, он отдал его Тому-хенг-ару...
- А тот передал его Эледу Эвансу, который, умирая, завещал его дяде Сары. Дядя сунул его в коробку, и она валялась где-то в их лавке, пока Сара не нашла ее. О Господи. - Киеран вздохнул. - Но почему теперь? - спросил он. - Почему после стольких лет Мал-ек-а стал охотиться за каким-то амулетом?
- Мал-ек-а всегда олицетворял зло, - сказала Ха-кан-та. - Но он не всегда был таким могущественным, как теперь. Говорят, что своим тотемом он избрал росомаху, и поэтому трагг-и служат ему.
- Но, - стал вслух рассуждать Киеран, - Сара оставила этот мешочек в доме своего дяди. Мал-ек-а мог бы иметь его сейчас, если бы... - Он вспомнил, как блеснула золотая вспышка на маленькой ладони. - Кольцо, - тихо произнес он. - Мал-ек-е нужно кольцо.
Разговаривая, они дошли до берега озера. Киеран посмотрел вокруг, потом обернулся и взглянул на стойбище квин-он-а.
- А где же Сара? - спросил он.
Ха-кан-та закрыла глаза и направила свой внутренний взор на поиски. Она долго стояла, не шевелясь, и потом сказала:
- Ушла.
- Ушла? Но она не могла уйти далеко.
- Довольно далеко, - сказала Ха-кан-та. - Она вышла из этого мира.
«Прекрасно, - подумал он, - и унесла с собой табак».
- Она ушла домой, - сообщил чей-то голос.
Оба обернулись. На ближайшем утесе, обняв колени, сидел Пэквуджи, на его лице была широкая плутовская ухмылка.
- Кто... - начал Киеран.
- Пэквуджи, друг Сары, - ответил человечек. - Это я, а что?
- Что ты с ней сделал? - строго спросила Ха-кан-та.
Пэквуджи только помотал головой, не желая, чтобы его запугивали.
- Она говорила, что хочет домой, - сказал Киеран. - Значит, отправилась в Дом Тэмсонов, а он в нашем мире.
- Я ведь сказал «домой», - еще шире ухмыльнулся Пэквуджи. - А твой дом там, где твое сердце, правда? Ты ведь, наверное, хорошо знаешь, что у нее на сердце, Будущий-Убийца-Бардов? Знаешь?
Киеран сделал было шаг к маленькому человечку, но Ха-кан-та остановила его.
- Помнишь, мы говорили о братьях-барабанщиках? - сказала она. - Этот хоночен-о-ке - один из таких братьев Талиесина. Барда многие любили. - И, обращаясь к Пэквуджи, она добавила: - Киеранфой дал клятву совету, что он не причинит вреда Талиесину.
Пэквуджи пожал плечами:
- Такой, как этот, не может причинить вреда Талиесину. Как это ему удалось бы?
Киеран нахмурился. Он не помнил, чтобы давал клятву совету. Потом сообразил, что этот народ высоко ценит слово. Согласившись не причинять вреда Талиесину, если тот не окажется Мал-ек-ой, он тем самым связал себя клятвой.
- Не надо больше загадок, Пэквуджи, - заискивающе проговорила Ха-кан-та. - Расскажи нам, куда ты отправил Саракен? Обратно в ее мир? В дом ее дяди?
- Она ушла, - ответил Пэквуджи. - Куда? Разве я не сказал? Тогда сделаю еще один намек, но только один, и не больше. Слушайте внимательно: я отправил ее туда, где сам смогу с ней встретиться, чтобы знать ее получше, когда увижусь с ней здесь. Как это вам?
- Пэквуджи... - начала Ха-кан-та, но было уже поздно.
Человечек скатился с утеса, со стуком приземлился на ноги и быстро пробежал между ними, успев ущипнуть Киерана за ногу. Подбежав к озеру, Пэквуджи высоко подпрыгнул, сделал в воздухе сальто, обернулся серебристой форелью и исчез.
Киеран, поглаживая ногу, снова нахмурился. Ха-кан-та старательно делала невозмутимый вид, но тщетно. Она звонко рассмеялась, и Киерану ничего не оставалось, как посмеяться вместе с ней.
- Уже много дней, - призналась она, переведя дыхание, - у меня не было повода посмеяться. Пэквуджи! - прокричала она. - Благодарю тебя!
Где-то далеко от берега над озером взметнулась форель, выпрыгнув из воды фута на четыре, и тут же, подняв фонтан брызг, скрылась под водой. Ха-кан-та, продолжая улыбаться, покачала головой.
- Пошли, - сказала она Киерану. - Нам пора.
- А Сара...
- Она взрослая женщина. И сама о себе позаботится.

Сняв тотемные маски, Синс-амин и Военачальник еще долго оставались в вигваме, где был совет, после того, как все разошлись. Теп-фюл-ин теребил в руках волчью маску. Свет костра освещал резкие черты его лица. Среди старейшин он был самый молодой. На коже цвета меди ни одной морщинки, лоб высокий и чистый, маленькие рожки мерцали и поблескивали.
- Странное занятие для совета, - проговорил он, откладывая маску в сторону.
- Почему? - пожала плечами Синс-амин.
- Приговор, который мы вынесли, вполне мог сделать кто-то один, например ты, Дочь Медведицы, а не весь совет.
- Кха. Но подумай немного, Красное Копье. О Талиесине.
- О Талиесине? - переспросил он. - Он бьет в барабан с нашими предками. О чем тут думать?
Синс-амин улыбнулась:
- А вот о чем. Киеранфой привел с собой спутницу. Бард живет теперь в ней.
- Ты ее видела, а мы - нет. Неужели это правда? Неужели Рыжеволосый взял себе ученицу?
- Да. Зажим на ее плаще - точная копия его зажима. И она носит его кольцо. Но если нужно еще доказательство, могу сказать: ее глаза подтвердили, что я права. Она отращивает рожки под бой барабана Талиесина.
- Ага! Тогда понимаю. И ты ничего не сказала Киеранфою.
- Кха!
Они обошли молчанием старое пророчество, касающееся квин-он-а и гласившее, что мечта о власти будет истолкована неправильно, если бард до своей смерти не обзаведется учеником.
- Киеранфой и Ха-кан-та не смогут одержать победу над Мал-ек-ой, - сказал Теп-фюл-ин. - Медвежий Танец, даже исполненный барабанщиками Медведя, не может победить его.
- Вероятно. - В глубине глаз Синс-амин блеснул свет. - Но это даст время ученице Талиесина отрастить рожки.
Теп-фюл-ин улыбнулся, но улыбка не тронула его глаз. Что, если пророчество окажется неверным? Если барабанный бой так и не перейдет ни к кому другому? Что тогда? В царстве тайн, которое в Дальнем Мире называют «Иным Миром», время - странная, поддающаяся влиянию вещь. На этом витке времени у Талиесина не было ученицы, да и сам бард был мертв. Все может измениться, если у хироки, о которой говорит Синс-амин, вырастут рожки. А если не вырастут? Такая ли уж это угроза, что квин-он-а придется столкнуться с существом, подобным Мал-ек-е, и испытать силу своих мышц и остроту ума? О силе племени судят по его врагам. Разве то, что у квин-он-а из Медвежьего клана враг не кто иной, как Мал-ек-а, не делает их самым могущественным из всех племен?
Но все эти мысли Красное Копье оставил при себе.
- Кха, - это было все, что он сказал, и голос его был тих. «Я понял, почтенная мать».

Глава пятая

«Бьюик» Такера возглавлял процессию из трех машин, остановившихся перед одним из входов в Дом Тэмсонов на Паттерсон-авеню. Перед тем как выйти из машины, инспектор заметил, что Коллинз вытаскивает свой кольт сорок пятого калибра из кобуры, висящей у него под мышкой, и покачал головой.
- Будем разбираться, не горячась, - сказал Такер. - Если сможем. Меньше всего нам нужно, чтобы вокруг нас собралась толпа.
Коллинз пожал плечами и вернул кольт в кобуру. Он закурил «Пэлл Мэлл» и последовал за Такером туда, где над телом, прикрытым одеялом, стоял на страже констебль Уорн. Двое фельдшеров из конной полиции уже принесли носилки из фургона, следовавшего за машиной Такера, и положили их рядом с трупом. Еще двое констеблей вылезали из третьей машины.
- Подождите, - обернулся Такер к фельдшерам. Он взглянул на Уорна. - Рассказывай с самого начала.
- Да особенно рассказывать нечего, инспектор, - ответил Уорн. - Все произошло часов в девять. Я делал обход, чтобы размяться, проверял двери на улице О'Коннор. А когда возвращался к машине, это, - он кивнул на тело, - это... просто... даже не знаю, как сказать... Это вдруг взялось неизвестно откуда. Я подбежал, решил, что парня, наверное, выбросили из окна с верхнего этажа, и вдруг увидел...
У Уорна слегка напряглось лицо, и Такер понял, что творится у констебля в душе. Хоть и привыкаешь к такой работенке, все равно что-нибудь да случается, от чего тебя выворачивает наизнанку... Вот как вчера, когда принесли тело Томпсона... Такер подумал, что забьет тревогу, когда такие случаи перестанут на него действовать.
- И что ты увидел? - мягко спросил Такер.
Уорн нахмурился:
- Вы когда-нибудь видели останки человека, истерзанного медведем, инспектор?
Коллинз встал на колени около трупа и уже взялся за угол одеяла, но Такер остановил его:
- Кто-нибудь был рядом? Свидетели? Кто-нибудь из прохожих?
- Улица была пуста, - сказал Уорн. - Если бы я не понимал, что такого быть не может, я бы сказал, что тело вдруг взялось ниоткуда.
Такер вздохнул:
- Похоже... С кем-нибудь в Доме разговаривал?
- Только через дверь. Они сказали, что ни с кем, кроме вас, говорить не будут. Тогда я попросил одеяло, и они выбросили мне его.
Такер посмотрел в один конец улицы, в другой, взглянул на тело. Взяв себя в руки, он кивнул Коллинзу. Коллинз стянул одеяло, и Уорн отвернулся. Все долго молчали. Наконец Такер выругался:
- Черт побери, Уорн! Ты что, решил подшутить над нами?
- Инспектор?!
Уорн взглянул на труп и поднял глаза на Такера. Тело выглядело так же, как когда он прикрывал его одеялом. Голова свернута, грудная клетка открыта, внутренности вывалились на тротуар. Но Такер... Лицо инспектора являло собой застывшую маску. Он сделал шаг вперед и неожиданно ударил по трупу ногой. Когда башмак инспектора коснулся тела, Уорн содрогнулся и почувствовал, как к горлу подступает съеденный завтрак. Он начал что-то говорить, но заметил, что по телу пробежало какое-то слабое мерцание. Вместо внутренностей от удара из него вылетели комки грязи и сучья. Там, где был труп, осталась лишь беспорядочная куча веток и сырых листьев, кое-как слепленная уже подсохшей глиной, чтобы придать ему форму человеческого тела.
Уорн не сводил глаз с того места, где произошла эта трансформация. Там, где надлежало быть голове, злобно улыбалось, словно издеваясь над ним, карикатурное лицо, составленное из мокрых листьев.
- Инспектор, - глухо начал Уорн, - я клянусь... клянусь вам...
Такер внимательно посмотрел на констебля. Его недоумение было вполне искренним. Либо Уорн был лучшим из всех известных Такеру актеров, либо он был твердо убежден, что караулит изуродованное тело. Инспектор повернулся к Дому и заметил, как в окне напротив них дрогнула занавеска. Он вспомнил записку, оказавшуюся у него на столе. Что за гнусная игра тут происходит?
- Клянусь, - продолжал тупо повторять Уорн.
Такер кивнул. Уорн видел то, что видел. Он этому поверил.
- Отвези Уорна в управление, - приказал Такер Коллинзу, - да помоги ему составить отчет. А потом отправь домой. - И, обратившись к фельдшерам, добавил: - А вам, ребята, здесь делать нечего.
Фельдшеры, пожав плечами, подняли носилки и вернулись с ними в фургон. Два констебля из третьей машины ждали приказаний.
- Вам тоже, - сказал им Такер.
- Вы пойдете в Дом? - спросил Коллинз.
- Да. - Голос Такера был не менее мрачным, чем его лицо.
- Может, вам не стоит идти одному... - начал Коллинз, но Такер оборвал его.
- Доставь Уорна в управление, идет? А с Джеми Тэмсом я разберусь.
Коллинз, видно, хотел что-то добавить, но, пожав плечами, закурил сигарету и подтолкнул Уорна к машине, припаркованной в конце квартала. Такер подождал, пока они дойдут до машины и пока разойдутся остальные, потом повернулся к Дому Тэмсонов. Его револьвер тридцать восьмого калибра приятно постукивал по бедру, но Такер не думал, что он ему пригодится. Услышав, что машины отъехали, он направился ко входу в дом.

Байкер поправил занавеску и с ошеломленным лицом повернулся к Джеми.
- Нас надули, - заявил он.
- Что ты хочешь сказать?
- Хочу сказать, что никакого трупа там нет. Просто куча веток и грязи.
- Но ведь мы оба видели его.
Байкер потер лицо:
- Я знаю. Знаю, что видели. Знаю, что несколько часов назад весь дом сотрясался, будто из него изгоняли нечистую силу... Но уверяю вас, Джеми, ваш инспектор Такер ничего не найдет. Я хочу сказать, что на дверях даже царапины не осталось, а уж раз и труп пропал...
- Господи! Он ведь решит, что мы все придумали!
- Не понимаю, - сказала Салли.
- Чего ты не понимаешь?
- Но ведь должен же быть кто-то, кто заметил, - сказала она. - Кто-нибудь из соседей или из тех, кто проезжал мимо. Ведь небо потемнело, а то, как трясется дом, наверняка слышала вся улица.
Байкер пожал плечами и повернулся к окну.
- Вон он, идет сюда, - возвестил Байкер и взглянул на Джеми. - Пригласим его войти?
Джеми неохотно кивнул.

Когда дверь открылась и Такер увидел перед собой пять бледных лиц, он сразу перестал сердиться. Происходит что-то скверное. В этом нет сомнений. Но интуиция подсказывала Такеру, что ни Джеми Тэмс, ни окружающие его сейчас люди не имеют к этому никакого отношения. Во всяком случае, не они всё это устроили. Тем не менее они все-таки как-то связаны с этим. Связаны, черт бы их побрал, никуда не денешься!
- А, инспектор, - начал Джеми, отступая от двери.
Такер кивнул в знак приветствия. С Тэмсом он уже был знаком, но это был совсем не тот шумный человек, какого он видел вчера. Его словно выжали. Остальные представляли собой довольно пеструю компанию, что вполне можно было ожидать после досье, которое Такер внимательно просмотрел. Байкер - это, наверное, Глен Фарли. Женщина?.. И еще два человека, у одного неумело перевязана голова.
- Вы хотели поговорить со мной? - обратился Такер к Джеми.
- М-м... да, - смутился Джеми. Он совсем не так представлял себе эту встречу. Он ждал, что в дом ворвутся пятнадцать полицейских, наденут на всех наручники и поволокут в какую-нибудь каталажку для особо опасных преступников.
- Кто эти ваши друзья? - спросил Такер.
Джеми, неловко представив всех, остался стоять у двери, не зная, с чего начать. Почувствовав его полную растерянность, Байкер заговорил сам.
- У нас проблема, инспектор, - сказал он. - Объяснить ее довольно трудно.
- Тебя зовут Байкер, правда?
Байкер кивнул.
- И ты гонял с «Драконами дьявола»?
- Ну, это было давным-давно.
- Знаю.
«Господи, - подумал Байкер, - если ты все знаешь, тогда чего ради задаешь вопросы?»
- В этом участвовали все, кто здесь присутствует? - спросил Такер.
Байкер покачал головой:
- Только я и Джеми.
- А мисс Кенделл? Она где?
- Это часть проблемы.
Такер кивнул:
- Ладно. Почему бы нам с тобой и мистером Тэмсоном не пройти куда-нибудь, чтобы немного поговорить? А вы, - обратился он к Салли, Фреду и Сэму, - побудьте поблизости, идет? Я хочу сказать, что вы можете заняться своими делами, только не выходите из дома. Я, может быть, и с вами побеседую.
Байкер и Джеми переглянулись. Байкер думал, что ими займутся двое полицейских, один будет играть роль доброго парня, а другой - злого. Интересно, кого играет Такер? Или он собирается сыграть обе роли? Зная, о чем они должны рассказать ему, Байкер не заглядывал далеко вперед. Он и так знал, чем все кончится: сидеть им за решеткой, ведь кто поверит в историю, которую им придется рассказать? А известные инспектору его подвиги времен «Драконов дьявола» только усложняют дело.
Они удалились в кухню, и там, за кофе, Джеми рассказал Такеру все, что знал. Когда он дошел до утреннего нападения на Дом, рассказ продолжил Байкер и закончил его на появлении инспектора. Рассказывая, они не спускали глаз с Такера, стараясь по его лицу понять, как он к этому относится. Инспектор заговорил, только когда Байкер закончил свой рассказ.
- Вы нарисовали замечательную картину, - сказал он. - Неужели ни один из вас не подумывал о том, чтобы переехать в Голливуд? С вашим воображением вы могли бы...
- Клянусь, все это правда.
Такер вздохнул:
- Я устал от этих слов. Любой жалкий подонок, любая девка, стоит их только задержать, готовы тут же поклясться в чем угодно, считая, что их отпустят.
«Ну вот, - подумал Байкер. - Нет больше доброго парня».
Но Такер снова удивил их.
- Допустим... только допустим, - продолжал он, - что вы рассказали мне правду.
Джеми и Байкер удивленно переглянулись.
- Не очень-то радуйтесь, - добавил инспектор. - Мы ведь только делаем допущение, что это не бред собачий. Тогда скажите мне вот что. Почему утром напали на Дом?
- Но я же вам говорил, - сказал Джеми, - все из-за кольца. Из-за кольца, которое нашла Сара.
- А разве она не унеслась в какую-то волшебную страну?
- Да, но...
- И не отправился ли наш неуловимый мистер Хенгуэр искать ее?
- Да...
- Тогда что, черт возьми, мы имеем? Что? Кто вас атакует? Мертвый арфист? С какой стати он на вас-то напал?
Слова Такера озадачили Джеми. Ведь он считал, что нападение было частью тех безобразий, которые пообещал Том.
- Я... я об этом не подумал, - медленно проговорил он.
- Так, значит, об этом вы не подумали, - повторил Такер, в его голосе явно звучала ирония. Он устало покачал головой.
- Думаете, мы сами понимаем хоть что-нибудь? - сказал Байкер.
- Господи! Вот что я скажу тебе, Фарли. Даже если я и поверил в половину ваших россказней, все равно концы с концами не сходятся, хоть плачь! Понятно?
Байкер прикусил язык, чтобы не ответить грубостью. Наступило тяжелое молчание. Байкер уставился на Такера, но тот ответил таким же упорным взглядом. Наконец Байкер отвел глаза и вздохнул.
- Ну ладно, - сказал он. - Теперь что? Вы заберете нас?
Ордер на арест Джеми лежал у Такера в нагрудном кармане, а ордер на арест Байкера он мог оформить в один миг, как только вернется в управление. Только вот какой толк будет от их ареста? Он не мог поверить в историю, которую они ему рассказали. Но при этом ему было совершенно ясно, что сами-то они верят, что именно так и было. И в случившемся здесь утром тоже уверены. Иначе зачем бы Джеми вызвал его? Ведь знал же, что им никто не поверит.
- Забрать вас? По обвинению в чем? - спросил он наконец Байкера.
- Как будто вам нужно обвинение! - угрюмо отозвался тот.
«Этот парень уже имел срок, - подумал Такер. - Так сказано в его досье. Он был осужден на год за нападение. В отчете суда говорилось, что его спровоцировали. Больше его ни за что не привлекали, если не считать таких пустяков, как незаконное хранение огнестрельного оружия да нарушение общественного порядка». Переводя взгляд с Байкера на Джеми, Такер быстро принял решение:
- Кто-нибудь из вас собирается уехать из города?
- Никак нет, мистер маршал!* [Здесь: судебный исполнитель, занимающийся розыском сбежавших преступников.]
- Перестань паясничать, Фарли. Хватит с тебя и этой неприятности. - Такер повернулся к Джеми. - Я хотел бы осмотреть дом, а потом поговорить с остальными.
Джеми кивнул:
- Осматривайте все, что вам нужно. Нам прятать нечего.
И Джеми хотел было подняться, но Такер остановил его.
- Вы пригласите сюда остальных, - сказал он, - а этот ваш герой мне все покажет. Верно, Фарли?
Байкер пожал плечами.

Байкер водил Такера из одной комнаты в другую, а Такер думал: «Да тут можно разместить целую армию!» Он не рассчитывал что-нибудь найти. Он просто хотел познакомиться с Домом, почувствовать его атмосферу. Они шли по осколкам стекла, мимо перевернутой мебели, везде царил беспорядок, что либо подтверждало рассказ Джеми, либо доказывало, что здесь происходят веселые вечеринки. Такер надеялся, что это следы именно вечеринок.
- Как ты на самом деле думаешь, что тут творится?
Они находились в первом этаже северо-западной башни, как раз под комнатами Сары. Услышав вопрос, Байкер, уже взявшийся за ручку двери, обернулся и посмотрел на инспектора. Резкий ответ замер у него на губах, когда он увидел лицо Такера. На какой-то момент тот перестал быть полицейским. Перед Байкером стоял обычный человек, снедаемый любопытством и даже озабоченный. И это удивило Байкера, обдумывающего ответ.
- Знаете, - сказал он наконец, - до тех пор, пока эта чертовщина не кинулась на меня в приоткрытую дверь, я вообще не знал, что думать. Джеми всегда был немного того. Ну, не такой, как все, понимаете? Но не из тех, кто способен кому-то повредить. И то же самое можно сказать о людях, которых заносит в этот Дом. Сейчас здесь как раз только ядро - те, кто живет постоянно. А бывает и до пятидесяти человек, и у всех отношения добрые. Я ведь совсем доходил, когда Сара и Джеми взяли меня к себе. И ради них я что угодно сделаю!
- Вплоть до лжесвидетельства, если дело дойдет до суда?
- И не задумаюсь.
- Ну хорошо, по крайней мере, ты хоть отвечаешь честно.
- Мы не вешаем вам лапшу на уши, инспектор. - Байкер старался придумать хоть что-нибудь, только бы поставить все на свои места. - Знаете, мне пришлось в свое время повидать кое-что, можно даже назвать это... колдовством. Я жил в племени навахо в Аризоне, наверное, это было году в семьдесят третьем, и видел там черт знает что.
- Небось ел кактусы?
Байкер покачал головой:
- Пробовал мескаль или что-то вроде. Но с дурманом или без дурмана, много есть странного, что просто невозможно объяснить. Я никогда не обращал на это особого внимания. А Джеми этим как раз интересуется. Он такие вещи изучает.
- Ну так что ты хочешь сказать?
- Хочу сказать, что вокруг нас происходит много такого, чего ни понять, ни объяснить нельзя. Наверное, большинство никогда с этим не сталкивалось. Но некоторым пришлось. А уж то, что у нас тут творится, вообще ни в какие ворота не лезет. Вы можете смеяться над этим, можете упечь нас в тюрягу, можете сделать все, что решили сделать, но это никак не изменит того факта, что здесь творится что-то чертовски странное, и это странное нельзя положить в коробочку и наклеить этикетку.
Такер долго молчал. Он внимательно смотрел на Байкера, потом пожал плечами.
- Может, ты и прав, - сказал он наконец.
Байкер вздохнул с облегчением. «Ладно, уже хоть что-то. Хотя бы не ордер на арест».
Час прошел быстро. В библиотеке, где работал Сэм Паттисон, Такер довольно долго задержался возле пишущей машинки, которая стояла на одном из столов. Он сравнивал ее шрифт со шрифтом на какой-то карточке, которую достал из кармана. Потом рассмеялся и вернул карточку на место. На самом деле он и не ждал, что шрифты совпадут.
Вернувшись в кухню, Такер поговорил с остальными, неофициально допросив каждого. Все рассказы подтверждали друг друга. Но это ничего не означало, у них было время договориться.
- Ну ладно, - сказал он. - Я узнал все, что хотел.
- И что будет теперь? - спросил Джеми.
- Мне нужно кое-что посмотреть. Но я еще вернусь. И мне хотелось бы, чтобы все вы оставались здесь, идет?
- А что, если это повторится? - спросила Салли.
- Если повторится что?
- Если это... опять нападет на нас? - спросил Джеми.
Такер беспомощно поднял руки:
- А что я-то могу сделать, как по-вашему?
Прежде чем Джеми успел ответить, Байкер сказал:
- Мы сами с этим справимся.
- Если что-то действительно произойдет, - сказал Такер, - сразу звоните мне. Мой номер телефона вы знаете.
Когда, проводив Такера до дверей, Байкер вернулся в кухню, Джеми спросил его:
- Ну, что дальше?
- Дальше? - Байкер устало сел. - Не знаю, Джеми. Наверное, надо выждать.
- Ладно, я пошел к себе в кабинет, - сообщил Джеми. - Том поставил в компьютер какую-то программу. Хочу взглянуть.
- Ага, - согласился Байкер, - может, что-нибудь для нас прояснится. Один только Бог знает, как это нам нужно. А я, пожалуй, пойду почищу винтовку. Знаете, на всякий случай. - Байкер взглянул на Джеми. - У вас есть серебряные пули?
Джеми заставил себя улыбнуться:
- Ни одной.
Он вышел из кухни. Байкеру показалось, что Джеми как-то сразу постарел.
Глядя в сад, Байкер барабанил пальцами по столу. Ему хотелось понять, что же все-таки происходило утром, но все время напрашивался один и тот же вывод - тому, что происходило, объяснения нет. Никакого. Если, конечно, не считать того, что сообщил Томас Хенгуэр, когда разговаривал с Джеми.
Фред ушел в сад посмотреть, как перенесли происшедшее его драгоценные растения. Сэм поплелся за ним, оставив Байкера и Салли вдвоем.
- Мне страшно, - сказала Салли.
Байкер поднял голову и потянулся, чтобы взять ее за руку.
- Мне тоже. Мы оба боимся.
- Отсюда надо уходить, - сказала Салли. - Просто убраться подальше.
- Я не могу оставить Джеми одного, детка.
- Я имею в виду, что уехать надо всем.
Байкер покачал головой:
- А Сара? Надо и о ней подумать. Если она вернется, мы будем нужны ей, а нас тут не окажется.

Предыдущая страница 11 Следующая страница


Лунное сердце 12

- Я ведь могла выбрать любого в городе, - сказала Салли, - и надо же! Выбрала парня с комплексом благородного рыцаря!
Байкер испытующе посмотрел на нее.
- Но другого мне и не надо, - добавила она.
- Ну что ж! Тогда...
Он что-то хотел сказать, но не успел.
- Что это?! - воскликнул он, вскакивая из-за стола.
- По-моему, это Джеми...
- Гос-по-ди!
Салли не успела даже двинуться с места, а Байкер уже бежал в восточную часть Дома. Он мчался по коридорам и затормозил только у лестницы, которая вела к кабинету Джеми. Тот стоял на верхней площадке, бледный как мел.
- Что случилось? - спросил Байкер. - Когда я услышал, как вы кричите...
- Там этот... - Джеми махнул в сторону кабинета.
Байкер бросился наверх, перескакивая сразу через три ступеньки, и, пробежав мимо Джеми, кинулся к дверям в кабинет, жалея, что не успел прихватить в холле свою самодельную дубинку. А еще лучше было бы достать винтовку, о которой он вспомнил утром. Но, добежав вместе с Джеми, не отстававшим от него ни на шаг, до Почтовой комнаты, Байкер понял, что оружие им ни к чему. Им нужен врач. Или служитель морга.
- Господи! - вырвалось у него.
Распластавшись на полу, у камина лежал маленький человек. Вместо лица у него было кровавое месиво. Ковер под головой пропитан кровью.
- Я думал... я думал, вы с инспектором прошлись по всему дому... - медленно проговорил Джеми.
Байкер покачал головой:
- Так далеко мы не ходили. Он умер?
- Не знаю. Я как увидел его...
Байкер пересек комнату и опустился перед лежащим на колени. Он потянулся к нему, потом беспомощно опустил руки. Что, собственно говоря, он может сделать? Этого беднягу надо отвезти в больницу, и как можно скорее, хотя... Байкер придвинулся ближе.
Ему внезапно показалось, что раны заживают прямо у него на глазах. Как в кино. Волнуясь, Байкер приложил пальцы к шее человека и нащупал пульс. Человек был жив!
- Не может быть! - пробормотал Байкер.
- Что? - спросил Джеми.
- Вы только посмотрите! Раны заживают сами по себе. - Байкер повернулся к Джеми. - Это...
Джеми кивнул:
- Томас Хенгуэр. Надо вызвать «скорую помощь».
- Не надо.
- Но...
- Говорю вам, - повторил Байкер, - раны заживают. Опять его колдовские фокусы.
- Но это невозможно... - начал Джеми, однако осекся, сообразив, что он собирается сказать и о ком говорит.
- Я хочу кое о чем спросить его, - сказал Байкер.
Теперь он многое понял. Если все это колдовство и прочая дурь существуют на самом деле, значит, перед ним и причина утреннего нападения. Некто, находившийся снаружи, хотел заполучить Томаса Хенгуэра! Мертвый арфист или какой-нибудь персонаж из старого детективного фильма, неважно кто. Кто бы это ни был, он отступил, когда убедился, что оборона Дома оказалась для него слишком крепкой. Но это не значит, что он не попробует еще раз.
- А что, если ему не станет лучше? - спросил Джеми. - Что, если он умрет прямо здесь, у нас?
- Ему станет лучше. Он сам себя исцелит.
- Ведь он собирался найти Сару, - сказал Джеми. - Господи! Что же с ней случилось?
- Вот приведем его в чувство и выясним, - мрачно сказал Байкер.
Он оглядел комнату, стараясь придумать, как им удержать в ней Тома, когда тот очнется. Уж они не дадут ему исчезнуть, как, по словам Джеми, он исчез вчера вечером. Впрочем, как можно удержать волшебника?
- Надо позвонить инспектору Такеру, - сказал Джеми.
Байкер сел на корточки:
- Позвоним. После того как мистер Волшебник придет в себя и кое-что нам расскажет.
- Пойду принесу горячую воду и бинты.
- Давайте, Джеми. А я останусь и буду следить за нашей спящей красавицей.
Выходя из Почтовой комнаты, Джеми чуть не налетел на Салли.
- Томас Хенгуэр вернулся, - ответил Джеми на ее немой вопрос и побежал дальше.
- Томас Хенгуэр?! - ахнула Салли, но Джеми был уже далеко.
Салли вошла в кабинет, не уверенная, что хочет узнать о происходящем, и прерывисто вздохнула при виде Тома.
- Умеешь ухаживать за больными? - подняв голову, спросил Байкер.
Салли тупо покачала головой:
- Что случилось? Как он-то сюда попал?
- Не знаю, - сказал Байкер. - Но намерен узнать.

Остановив машину перед министерством, где находился отдел Жан-Поля, Такер несколько минут посидел, приводя мысли в порядок. Он не очень представлял себе, что собирается здесь делать. Такер не сомневался, что Жан-Поль Ганьон рассказал ему все, что знал. Главный его вопрос - нет ли чего нового? - вполне можно было задать по телефону. Только вот по телефону - полагал он - никак нельзя по-настоящему прощупать человека. Все тонкости ускользнут. Как складываются губы. Каков взгляд. По телефону легче соврать. Он и сам соврал, когда в первый раз звонил Жан-Полю.
«Ладно, - сказал себе Такер, - если я буду просиживать штаны в машине, я ничего не узнаю». Сощурившись, он вылез из «бьюика» и направился к Ганьону. Когда он вошел в кабинет, Жан-Поль, казалось, удивился.
- Salut encore, inspecteur*. [Приветствую вас снова, инспектор (фр.).] Вы принесли мне новости о Киеране?
Такер покачал головой.
- Боюсь, что нет, я надеялся у вас что-нибудь узнать. - Он взглянул на разложенные на столе бумаги и добавил: - Я не мешаю вам? Нет?
- Bien swr que non*. [Конечно, нисколько (фр.).] Пожалуйста, садитесь.
- Спасибо.
- Так... Чем могу помочь?
Такер часто убеждался, что если держать себя с собеседником на равных, то, как правило, неприязнь этого человека к вам исчезает. С Жан-Полем уже так и было. Глядя на него, не верилось, что это тот самый человек, который всего два дня назад был готов жаловаться на полицию журналистам.
- Я стараюсь разобраться в этом деле, - сказал он. - В нем очень много непонятного.
- Это уже стало «делом»? - спросил Жан-Поль.
- На данный момент Киеран уже повинен в одной смерти, Жан-Поль. А может быть, и в двух.
Такер пристально вглядывался в Жан-Поля, чтобы понять, какая последует реакция, но увидел только искреннее изумление.
- Кто же умер? - спросил Жан-Поль.
- Один из моих людей.
- Трагично. Но при чем тут Киеран?
- Он присутствовал при том, как это случилось. Фактически, если верить нашим свидетелям, именно Киеран убил моего подчиненного. Убил с помощью какой-то магии.
Жан-Поль медленно покачал головой:
- Mais c'est incroyable*. [Но это невероятно (фр.).] Разве это возможно? Я знаю Киерана много лет. Он... как бы это сказать? Он не мог такого сделать - jamais*. [Никогда (фр.).] Он не способен убить человека.
- Когда я в последний раз был здесь, я объяснил, почему мы ищем Киерана, - сказал Такер. - Мы думали, что он обладает какими-то особыми способностями, помните? С тех пор один констебль, занимавшийся этим расследованием, умер насильственной смертью, а сегодня утром глава нашей службы, исследующей паранормальные явления, скончался при довольно загадочных обстоятельствах. Следователь сделал заключение, что доктор Хог умер в результате сердечного приступа. Но у него не было никаких сердечно-сосудистых проблем, и при последнем медицинском обследовании он был признан здоровым.
- Но связывать Киерана с этими смертями...
- Пока я не найду его и не выслушаю, у меня нет выбора. Скажите, Жан-Поль, Киеран когда-нибудь интересовался оккультизмом или магией?
- Не показывал ли он фокусы? - весело спросил Жан-Поль. - Например, карточные? - Но в глазах у него промелькнуло что-то, не соответствующее легкости тона.
- Я имею в виду паранормальные явления.
- Нам ведь всем интересно необъяснимое, правда, Джон? - Жан-Поль долго не отводил взгляда от глаз Такера, потом вздохнул. - Вы уже спрашивали об этом, - продолжал он, - и должен признаться, я был несколько смущен, n'est-ce pas? Мне не верилось, что Королевская конная полиция может интересоваться такими вещами. Но я вижу, что вы говорите серьезно. - Жан-Поль помолчал и поправил бумаги на столе. - А эти смерти, о которых вы говорите, они были связаны с оккультизмом?
- Не исключено, - ответил Такер. - Просто не знаю, что и думать.
- И вы считаете, что Киеран... колдун?
Такер некоторое время смотрел на Жан-Поля. Потом рассказал кое-что из того, что случилось в «Патти Плейс».
- Надеюсь, это останется между нами, - добавил он.
Жан-Поль кивнул, оценив доверие инспектора.
- Ну вот, теперь вы знаете, что происходит, - сказал Такер.
- Mais* [Но (фр.).], - начал было Жан-Поль и, помолчав, продолжил: - Как это может быть? - Однако пока он говорил, он вспомнил о подозрении, с которым сам относился к Томасу Хенгуэру. А каков учитель, таков и ученик.
- Я даже не знаю, возможно ли это, - сказал Такер. - Я вас прощупывал. Черт возьми, во всем этом нет никакого смысла. Остается только принимать сказки всерьез.
Жан-Поль посмотрел в окно своего кабинета. Здесь, в одном из административных центров Оттавы, казалось особенно неуместным обсуждать подобную нелепицу. Неуместно обсуждать это и в любом другом месте, если только и он, и инспектор не поверят в реальность происшедшего. Раздумывая над тем, что уже было сказано, а очень многое оставалось недосказанным, Жан-Поль был готов поверить, что все это - часть какой-то гигантской мистификации, если не считать того... если не считать того, что инспектору так же не по себе, как и ему самому, а представить себе, по какой причине Королевской конной полиции понадобилось состряпать такую невероятную историю, Жан-Поль не мог.
- D'accord* [Согласен (фр.).], - сказал он, приняв решение.
- Простите?
Жан-Поль выдавил улыбку:
- Я просто думал вслух, Джон. На заданный вами раньше вопрос отвечаю «да». Киеран серьезно интересовался потусторонним. Думаю, поэтому он и сблизился с Томасом Хенгуэром, имевшим репутацию колдуна. Киеран не очень распространялся об этом своем увлечении, во всяком случае при мне, но он часто давал мне книги по этой теме... Как будто он... как вы выразились? Почти так, как будто он «прощупывал» меня.
- Вы думаете, он хотел, чтобы вы... заинтересовались тем, что его занимало?
- Сейчас мне кажется, что это возможно, почему бы и нет?
Такер нахмурился. Он завел этот разговор в надежде, что Жан-Поль со смехом выпроводит его из кабинета. А получилось, что Жан-Поль относится к рассказу инспектора так же серьезно, как начинал относиться и сам Такер. Как он должен был относиться.
- К сожалению, - добавил Жан-Поль, - я мало чем смог помочь вам.
- Помогли, - ответил Такер. - Во всяком случае, всегда полезно взглянуть на дело со стороны.
Жан-Поль кивнул:
- Интересы Киерана гармоничны. Взять хотя бы музыку, например... la musique celtique*. [Кельтская музыка (фр.).] Она ведь по-своему магическая, не так ли?
- Celtique?
- Ну да, шотландская и ирландская музыка.
- Ага, друиды... и мертвые арфисты, - пробормотал Такер, скорее говоря сам с собой и вспоминая свою беседу с Джеми Тэмсом. - А вы знаете здесь, в городе, его друзей? - спросил он. - Скажем, кого-нибудь, кто занимается этой музыкой?
- У него была группа «Шутники». Дайте мне подумать. Эти группы столько ездят, их состав так часто меняется... - Наконец Жан-Поль махнул рукой. - Простите, Джон. Прошло уже несколько лет, и я не был близко знаком с друзьями Киерана.
Такер пожал плечами:
- Неважно. Я проверю какие-нибудь клубы, в которых играют такую музыку.
- Если я кого-нибудь вспомню, я вам позвоню.
- Пожалуйста! - Такер встал. - Спасибо, вы потратили на меня уйму времени.
- Я бы хотел оказаться более полезным. Если Киеран в беде, я рад буду помочь. Он не злой человек, Джон.
Такер вспомнил, как выглядел Томпсон, когда принесли тело.
- Господи! - ответил он. - Надеюсь, что нет.
Такер устало вздохнул.
Жан-Поль встал и проводил его до дверей.
- Salut, Джон, - сказал он. - Bonne chance!* [Желаю удачи! (фр.).]
- Да уж, удача мне нужна донельзя! Увидимся. И спасибо.
Позже, сидя за рулем своего автомобиля, Такер подумал, что еще ему следует сделать, и выругался. Если бы иметь хоть какую-нибудь зацепку, что-нибудь конкретное... Вздохнув, Такер завел мотор и поехал в управление.

Гэннон обнаружил своего хозяина за тренировкой в собственном тренажерном зале. Уолтерс поглядел на вошедшего верзилу.
- Есть что сообщить, Филлип? - спросил он.
Гэннон кивнул и уселся на скамью:
- Такер землю роет, мистер Уолтерс. Он знает, что с Хогом не просто несчастный случай. И что он следующий, тоже знает.
- Хорошо, хорошо. А другие дела?
Гэннон пожал плечами.
- Что вы знаете о Доме Тэмсонов?
- Много чего. А с какой стороны он тебя интересует?
Гэннон снова лениво пожал плечами:
- Судя по тому, что мне удалось узнать, еще то местечко... Я пришел туда с двумя парнями познакомиться с Тэмсом, а тут явился Такер с целым отрядом, да еще и с медиками.
- Да? Кому же понадобились медики?
- Никому. На тротуаре вроде труп лежал, прикрытый одеялом, но оказалось, это просто куча мусора, ей придали форму тела. Такер отослал своих людей и потопал в Дом. Я подумал, что мне там делать нечего, и пошел поговорить с Джеком Уайтом, узнать, в чем там дело.
- И что сообщил тебе наш мистер Уайт?
- Вопросов больше, чем ответов. Засекреченность у них на высоте. По его сведениям, Такер приехал забрать тело Хенгуэра. Только когда они прибыли... тело... - Гэннон с явным смущением рассказывал о том, что произошло, - тело... превратилось в мусорную кучу, я об этом уже говорил. Палки, листья, мох, и все склеено грязью.
- Очень интересно. Еще что?
- Немного. Исчезла Сара Кенделл. Она как-то связана с Хенгуэром и со вчерашним происшествием в ресторане. Уайту пока не удалось добраться до досье.
- У нас есть отчет Хога.
- Не знаю, можно ли ему верить, - ответил Гэннон. - Потому-то я и решил познакомиться с Тэмсом. Но теперь, когда на сцене появился Такер...
- Правильно, что ты держался в сторонке. И что же наш неуемный инспектор?
- Он пробыл в Доме часа два-три, а потом я поехал за ним. Он остановился у Министерства здравоохранения, зашел внутрь, потом отправился в управление. Я перепоручил его своему человеку на случай, если Такер снова куда-нибудь рванет.
- Выясни, с кем он встречался в министерстве. И зачем.
- Выясню.
- И передай нашему мистеру Уайту, пусть держит нас в курсе. Я хочу получать самые подробные сведения о том, что там происходит, даже если они покажутся ему ничем не примечательными. А ты мог бы навестить Тэмса, раз Такер оттуда убрался.
Уолтерс вернулся к своим гирям, давая понять Гэннону, что тот свободен. Верзила еще некоторое время посидел на скамье, потом покинул тренажерный зал и отправился выполнять приказы.
Джеку Уайту они не понравятся. Он уже и так нервничает. И действительно, когда Гэннон сообщил ему, какие именно и как часто Уолтерс хочет получать отчеты о ситуации, с Уайтом чуть припадок не случился. «Что ж, - подумал Гэннон, - тем хуже для него. Любишь кататься - люби и саночки возить! Конечно, здорово помогает то, что можно припугнуть Уайта, напомнив о его грязных делишках. Он ведь и сейчас продает секреты. Только не знает, что платит ему за это теперь другой человек».

- Вы понимаете, чем это пахнет? - спросил Мэдисон.
Такер пожал плечами. Когда он приехал в управление, на столе его ждала новая записка. Она лежала как раз на сообщении о том, что вчера ночью из музея исчезли костяные диски Хенгуэра. Но эта записка была подписана. Он должен был незамедлительно явиться к суперинтенданту Мэдисону.
- Все идет к тому, что не поздоровится ни вам, ни мне, - закончил Мэдисон.
- Вы дали мне неделю, Уолли.
- Неделю? Да я не выдержу даже до завтра. Уорд все сообщает наверх, Джон, а что из этого получится? Ничего хорошего! Если так будет продолжаться, Уильямс попросит, чтобы я ушел в отставку. Но сначала они избавятся от вас, Джон.
У Такера гневно блеснули глаза.
- Не я придумал этот проект, - сказал он.
- Я не говорю о проекте как таковом, Джон. Я говорю об отчете, который сейчас лежит у меня на столе. Чем, кстати, одурманили Уорна? С чего он вызвал целую роту уборщиков, чтобы очистить тротуар от листьев и всякой грязи?
- А я верю, что констебль Уорн видел то, о чем он сообщил, - ровным голосом заявил Такер.
Мэдисон долго молчал. Потом откинулся на спинку стула:
- По-моему, вам надо отдохнуть, Джон.
- Мое мнение от этого вряд ли изменится, - тем же голосом ответил Такер.
- Вам изменяет логика, - возразил Мэдисон.
- Логика? - Такер не дал суперинтенданту договорить. - В этой операции никакой логики нет и в помине, Уолли! И вы прекрасно это знали до того, как назначили меня руководить ею. «Обеспечьте безопасность, возглавьте охрану», - приказали вы. Безопасность! Да я печенку себе надорвал, а этот Дом все равно как дырявое каноэ в водовороте...
- Послушайте меня, Джон!
- Нет, это вы меня послушайте! Я работаю с вашими людьми, а что касается самой операции... - Такер с отвращением покачал головой. - Она заходит куда дальше, чем поиски придурков, умеющих читать чужие мысли и творить прочую ерунду в том же духе. И вот что я хочу знать, Уолли. Объясните мне, почему такое ничтожество, как Хог, был назначен руководителем этого проекта? Объясните мне, как погиб Томпсон. И если уж на то пошло, то и Хог тоже. Объясните, почему Уорн так отстаивает свою историю, хотя прекрасно знает, что она похожа на бред одурманенного наркомана? Скажите, куда исчезли улики из музея? И что означает записка у меня на столе?
- Джон... - начал суперинтендант.
- Вы дали мне неделю, чтобы все это распутать, Уолли. Оставьте эту неделю за мной, и я все сделаю. Разве я подводил вас когда-нибудь?
- Нет. Но вы никогда и не работали спустя рукава.
- Вы считаете, что сейчас я работаю спустя рукава? - тихо спросил Такер.
Мэдисон долго смотрел в глаза Такеру, но в конце концов отвел взгляд.
- Нет, - медленно проговорил он, - я так не считаю. Но...
- О, я знаю, о чем вы думаете, - сказал Такер. - Неужели вы думаете, что меня самого это не мучает? Думаете, я не чувствую, что скоро буду целыми днями греться на солнышке?
- Ладно, - сказал Мэдисон. - Но руководство...
- Наплевать на руководство. Вы можете узнать, как Хог получил это назначение? Можете?
- А в его досье этого нет?
Такер покачал головой:
- Там только его документы и кое-какие биографические данные. Ничего не говорится, как его нашли, кто его рекомендовал на эту должность, - ничего нет.
- Я выясню. А вы пока что будете делать?
- Я? Прежде всего поговорю с тем, кто придет на смену Хогу. Вы не скажете, как его фамилия?
Мэдисон отодвинул какие-то папки и, вытащив листок, протянул его Такеру.
- Кто-то из этих, - сказал он. - Первый в списке - на пенсии, второй - бывший сотрудник ВВС, специализировался на разоблачении историй про НЛО.
- Вы это серьезно?
Мэдисон улыбнулся:
- А в чем дело? Разве НЛО не связаны напрямую с вашими колдунами?
- Пощадите меня!
- Ладно. Кандидатура полковника Чемберса серьезно даже не обсуждалась. Она в этом списке, только чтобы порадовать военное командование.
- Значит, остаются двое - Гордон и Тропман. Тропман на пенсии, так что...
- Не так быстро, Джон. Что до меня, я предпочел бы Тропмана. Он не ортодокс, что сейчас как раз и нужно. Он немного свихнутый, как и вы. - При последних словах Мэдисон ухмыльнулся. - За ним сохранилась репутация охотника за привидениями, каким он и был в свое время. Написал три книги - два научных трактата и один бестселлер.
- Как он называется?
- «Последняя владычица». Роман ужасов.
- Звучит захватывающе! Серьезно, Уолли!
- А я не шучу. Судя по его досье, Ричард Тропман - наш человек. Гордон недавно окончил Университет Мак-Гилла, много слов, но никакого опыта.
- Тогда как он попал в список?
- Его выдвинул Уильямс, - сказал Мэдисон.
- А вы хотите Тропмана. Вы уверены, что главный прокурор согласится на Тропмана, если у него есть своя кандидатура?
Мэдисон пожал плечами:
- Он склоняется к Гордону, но я надеюсь, мне удастся переубедить его.
Такер некоторое время обдумывал услышанное. С кем из названных хотелось бы работать ему? Трудно сказать. Чего ему действительно хотелось, так это плюнуть на все и ненадолго уехать. Он взглянул на часы. Скоро три. Интересно, Мэгги уже закончила свои дела в суде? Он покачал головой. Сначала надо решить главное.
- У вас есть их адреса? - спросил он.
- Доктор Гордон пока живет в Монреале, - ответил Мэдисон. - У доктора Тропмана дом в Алта-Висте.
Такер вздохнул:
- Ну вот и лопнул мой ланч с Мэгги!
- Да ну! Вы с Мэгги опять вместе?
- Не совсем. Но, надеюсь, к этому идет. - Такер нахмурился. - А этот Тропман? Он в курсе, что его рекомендовали на это место?
- Он знал о такой возможности, когда мы создавали проект.
- Ладно. Пожалуй, я загляну к нему, посмотрим, что он скажет о привидениях и о трупах, которые превращаются в мусор. А что делать с репортерами?
Мэдисон пожал плечами:
- Мы подберем для них свидетелей, умеющих поговорить. Это их займет.
- Ладно, это хоть что-то. - Такер встал и направился к дверям. - Знаете, Уолли, - оглянувшись, он задержался у выхода, - иногда кажется, будто мы попали в какой-то комикс. Понимаете, что я хочу сказать?
- Даже слишком хорошо.
- И я не устаю спрашивать, - продолжал Такер, - где же ты, Супермен, когда ты так нужен?
Он закрыл дверь, и Мэдисон не успел ему ответить.

Джеми сидел за компьютером в Почтовой комнате, но на экран не смотрел, он в сотый раз перекладывал амулеты из мешочка, найденного Сарой. Одного костяного диска и кольца не было, хотя все прочее оставалось в сохранности. Содержимое мешочка было аккуратно разложено с одной стороны стола: лисий коготь, связка перышек, зерна пшеницы на кожаной ленточке, круглый камешек. Рядом с ними лежала стопка текстов, распечатанных на принтере, с подробным описанием каждого костяного диска, введенным в компьютер Томом.
Закрыв глаза, Джеми склонился к столу. Ему было слышно, как в холле за дверью кабинета Байкер объясняет Салли принцип действия своей винтовки.
- Тебе это может понадобиться, - убеждал ее Байкер.
- Да знаю я, как стрелять из ружья, - сердилась Салли. - Мой отец научил меня, когда мне было семнадцать. Только если я выстрелю из этой штуки, у меня, наверное, плечо оторвет. Откуда у тебя взялась винтовка? Ты же, кажется, уверял меня, что давно это дело бросил.
- Ну и что? Бросил. Только такими вещами не бросаются. Вот я и припрятал ее в шкафу на всякий случай.
Никто из них не стал уточнять, на случай чего.
Вздохнув, Джеми собрал амулеты и спрятал их в мешочек. Взял рисунок и долго его рассматривал. Глядя на удивительно тонкие мазки кисти, легко было согласиться с тем, что рисунок появился по волшебству, как и утверждал Том, а не потому, что кто-то специально рисовал его. Арфист и шаман. Талиесин и шаман... Джеми не сразу вспомнил имя индейца - А-ва-рате.
Талиесин не казался опасным, во всяком случае на этом рисунке. И, конечно, не был похож на существо, рвавшееся утром в двери. Джеми вспомнил, как Том сказал: «Нет розы без шипов...»
Где бы ни была сейчас Сара, Джеми надеялся, что она за миллион миль от арфиста. Сара! Вот что мучило его больше всего - он не знал, что случилось с ней, а тут еще Том в таком состоянии... Он же собирался найти ее, и вот...
- Ему не лучше? - крикнул он Байкеру.
- Пока нет, Джеми.
Байкер и Салли сидели в холле, оттуда им хорошо были видны Почтовая комната и комната рядом с ней, где они положили Тома на огромную кровать с пологом. Джеми встал из-за стола и, потянувшись, пошел взглянуть на пострадавшего своими глазами. Рана на лице Тома теперь превратилась в большой белый шрам. Сейчас, когда кровь смыли, казалось, что Том мирно спит, он уже не производил впечатления смертельно раненного, как было, когда Джеми его обнаружил. Дыхание стало ровным, но в лице по-прежнему не было ни кровинки. «Лицо мертвеца, - подумал Джеми, - маска из белой кожи».
Стоя у кровати, Джеми долго смотрел на Тома, потом медленно повернулся и вышел из комнаты. Снова сев за компьютер, он включил монитор и запросил новые данные. Компьютер зажужжал, собирая информацию, и на экране появились ровные ряды строк. «Теперь у меня есть ключ», - подумал Джеми. Это-то ему Том сказал. Ключ - в волшебных дисках. Оставалось только найти правильную комбинацию символов, и тогда он поймет все. Трудно, что ли? Ведь он занимается этим уже больше тридцати лет!
Нахмурившись, Джеми постарался сосредоточиться. Он почувствовал, как стены кабинета, да и вся громада Дома Тэмсонов следят за ним, стараясь помочь. Ощущение было странное, но приятное.

Дом Тропмана представлял собой длинное одноэтажное здание из красного кирпича. Двор перед ним отделяла от улицы аккуратно подстриженная изгородь из можжевельника. Лужайка за изгородью легко бы заткнула за пояс площадку для гольфа. Такер припарковал свой «бьюик» на дорожке за «фольксвагеном» выпуска 81-го года и восхитился двором. Цветочные клумбы вдоль дома уже подготовили к зиме, цветы с них убрали. К стене дома были прислонены деревянные футляры для кустов, которые, словно часовые, стояли по обе стороны от входа.
«Что бы ни говорили про Тропмана, - подумал Такер, - он - человек организованный».
Тропман встретил инспектора у дверей, и его вид укрепил Такера в этом мнении. В шестьдесят шесть лет у Тропмана были густая копна волос и пышные моржовые усы. Твидовые пиджак и брюки безупречного покроя заставили Такера почувствовать себя почти оборванцем.
- Спасибо, что согласились принять меня так быстро, доктор Тропман, - сказал он. - Надеюсь, я не очень помешал вам.
- Ничуть не помешали, инспектор. Входите. И, пожалуйста, зовите меня просто Дик.
Такер кивнул и протянул руку.
- Джон Такер, - представился он.
Тропман крепко пожал ему руку.
Через небольшой холл они прошли в гостиную, которая скорее служила кабинетом и библиотекой, чем комнатой для приема гостей. Одну стену от пола до потолка занимали книжные шкафы. Рядом стоял широкий дубовый стол, а возле него целая батарея каталожных ящиков. Рабочий стол делил комнату на две части. На нем теснились аккуратные стопки листов, похожие на книжные гранки.

- Книга стихов, - объяснил Тропман. - Я решил сам сверстать ее, так будет дешевле. А вы любите стихи, Джон?
- Да нет, не слишком. Хорошо тут у вас.
- Благодарю. Садитесь, пожалуйста. Хотите выпить? Или кофе?
- Лучше кофе.
Пока Тропмана не было в комнате, Такер не спеша подошел к рабочему столу и взглянул на стихи. Он прочел строчку, другую, но ни в одной из них смысла не нашел. Вот всегда так с этими поэмами. Наверное, надо закончить докторантуру, только тогда и поймешь. И все-таки некоторые из них звучат красиво.

Подобно Манджушри*, я встретил смерть
И высоко несу свою победу. Победу, но не меч!

[Манджушри - в буддизме - один из бодхисатв, олицетворение высокой мудрости. В правой руке держит пылающий меч, призванный рассеять тучи невежества.]

«Красиво. Да. Знать бы только, в чем тут смысл», - подумал Такер.
- Давно вы пишете стихи? - спросил он Тропмана, когда тот вернулся.
- Стихи? Да. Но в основном для себя и для оставшихся друзей. Это моя первая попытка опубликоваться. На собственные средства, конечно, ведь издатель, который купил «Последнюю владычицу», даже посмотреть их не пожелал. Ему нужен новый роман, я должен был его закончить еще в сентябре. Я понимаю, что это моя небрежность, но в моем возрасте хочется браться за то, к чему тебя тянет. Мне показалось, что важнее напечатать эти стихи. В отличие от романа они, как мне кажется, больше подходят для эпитафии.
Такер кивнул и показал на строфу, которую только что прочитал:
- А что это значит?
- Манджушри - это один из бодхисатв, - начал объяснять Тропман. - Будущий Будда. О нем шла слава, что он победил Яму - бога смерти. В поэме он является моим прототипом. Это, конечно, самоуверенность, но тогда мне казалось, что так и надо.
- Вы имели в виду, что победили смерть, дожив до ваших лет?
Тропман улыбнулся:
- Можно и так посмотреть. Но нет. Я пишу о том, что так много моих друзей и коллег уже ушло. Значит, я столкнулся со смертью, но не победил ее. Ведь я тоже умру, когда придет мое время. Вот я и не ношу меч.
- Сам бы я этого не понял, - признался Такер.
- Это требует специальных умственных усилий. Но не будем говорить о моем стихоплетстве. Чем я могу вам помочь?
Такер задумался:
- Это почти так же сложно, как то, что вы только что объяснили мне. Вы знакомы с проектом «Контроль за умами»?
- Смутно. Около года назад ко мне обратился суперинтендант Мэдисон и спросил, не откажусь ли я время от времени приходить и консультировать их, если понадобится моя экспертиза. С тех пор я больше ничего не слышал.
- Ну так вот, - устало сказал Такер, - ваша экспертиза крайне нужна именно сейчас. Разрешите мне изложить вам проблему, и, если вы поверите хотя бы половине того, что я расскажу, может быть, вы сообщите мне свое мнение об этом. Идет?
- А это конфиденциальная информация? Если так, то я не уверен, что...
- Ничего, вы к ней допущены, если вас это беспокоит. Вы были допущены еще до того, как к вам обратились.
- А теперь я должен принести какую-нибудь клятву? - спросил Тропман. Видимо, эта мысль его забавляла.
Такер улыбнулся, ему вспомнилось, как он рассказал все Жан-Полю Ганьону, едва успев обменяться с ним рукопожатием. Узнай об этом Мэдисон, он бы ему голову оторвал!
- В этом нет необходимости, - ответил Такер. - Но если вы будете держать язык за зубами, мы возражать не станем. Знаете ли вы, что сейчас рассматривается вопрос о назначении вас руководителем этого проекта?
У Тропмана насмешливо поднялись брови.
- Тем не менее так и есть, Дик.
Тропман был прекрасным слушателем. Он выслушал все до конца, раза два переспросив Такера, чтобы уточнить какие-то детали, и не высказывал свои соображения, пока инспектор не закончил. Такеру это понравилось.
- Ну что, мы все спятили или как? - спросил он, закончив рассказ.
Тропман медленно покачал головой:
- Все это звучит так... невероятно. Я считал, что проект связан с паранормальными исследованиями - отсюда и его название. Мне казалось, что прежде всего это изучение телепатии, телекинеза... таких вещей. А это... - Он замолчал на некоторое время, потом спросил: - А почему весь проект был сосредоточен только на одном человеке, на этом Томасе Хенгуэре?
- У нас было несколько человек, составлявших контрольную группу. Предполагалось, что реально вызывает подозрения именно Хенгуэр.
- Нельзя сказать, что вы ловко с ним разобрались.
- Что правда, то правда, хотя это уже дело прошлое. А я хочу узнать, куда нам двигаться дальше? Вы не откажете нам в помощи?
- Я... - Тропман окинул взглядом свой письменный стол. - В обычных обстоятельствах я ответил бы «нет». Но то, что вы рассказываете, настолько потрясает, что я просто не могу от этого отказаться, хотя, конечно, меня вряд ли назначат руководителем проекта.
- Возглавите вы его или нет, я все-таки воспользуюсь вашей помощью. - Такер уже понял, что этот человек ему нравится. Если бы с самого начала во главе проекта стоял Тропман, а не этот зазнайка Хог...
- Мне кажется, - сказал Тропман, - что первым пунктом повестки дня должно быть выяснение правдивости того, что рассказывает Джеми Тэмс, хотя не представляю, как мы сможем это сделать.
- Что ж, может быть, поехать прямо к нему и поговорить? Как по-вашему?
- Замечательное предложение. Я... Господи! Должен признаться, что я взволнован. Я столько лет бился над этой проблемой! А сейчас... Представьте себе, вдруг меня смогут убедить, что паранормальные способности действительно существуют!
Такер улыбнулся:
- Опять чувствуете себя этим... как его имя?
- Манджушри. Представьте, да. Вы правы. - Тропман задумчиво смотрел на Такера. - По-моему, Джон, мы с вами отлично сработаемся.
- По-моему, тоже. - Такер взглянул на часы и встал. - Можно позвонить? - спросил он.
- Конечно. А я пойду за пальто.
Такер позвонил в суд, но ему пришлось оставить для Мэгги сообщение, так как она все еще была занята с клиентом. Слушание дела отложили на следующий день, а это значило, что она, наверное, останется на работе допоздна. Он оставил для нее номер телефона Тэмсонов, надеясь, что, если она позвонит, ему не придется самому искать там телефон. Когда Такер повесил трубку, Тропман уже ждал его у дверей.

- Джеми! - позвал Байкер из холла.
Джеми оторвался от монитора и обернулся:
- М-м?
- Фред говорит, только что подъехал Такер. У него в машине сидит какой-то седой старик. Может, психиатр?
Джеми погасил монитор, оставив компьютер выполнять введенную программу.
- Что будем делать с Томасом Хенгуэром? - спросил Байкер.
Джеми сам об этом думал. Может быть, признаться? Что, если инспектор пожелает еще раз пройтись по дому? Господи, зачем вообще они прячут Тома? И тут же ответил себе: «Потому что он - единственный, кто связывает нас с Сарой».
- Не знаю, - ответил он наконец. - Может, пусть будет как будет?
- И лишимся головы?
- Что?
Байкер вздохнул.
- Не обращайте на меня внимания, - сказал он.
Джеми дотронулся до его руки.
- На тебя это тоже действует, да? - спросил он.
- Еще как! Стоит подумать о Саре...
- По-моему, Томаса надо просто передать инспектору, - вмешалась Салли, присоединяясь к ним в дверях. - Для того и полиция, чтобы заниматься такими делами.
- Ничего подобного, - возразил Байкер, - копы не должны заниматься тем, что связано с колдовством.
- А мы должны?
- На это ясного ответа нет, - сказал Джеми. - Давайте-ка спустимся и посмотрим, что понадобилось инспектору на этот раз. Я был бы благодарен, Салли, если бы вы остались и присмотрели за Томом. Байкер!
- Что?
Джеми показал на прислоненную к стене винтовку:
- Может быть, уберешь ее?
- Уже убрал, - ответил Байкер и, взяв винтовку, понес ее в кабинет. Там он огляделся, пожал плечами и сунул винтовку между двумя книжными шкафами.

- Добрый день, инспектор, - сказал Джеми, входя в кухню. Он взглянул на Тропмана. - А это?..
- Доктор Ричард Тропман.
Джеми улыбнулся, услышав знакомое имя.
- Очень рад, доктор.
- Я тоже, мистер Тэмс. Я читал вашу статью об африканских мифах в «Археологии сегодня».
- Тропман? - изумился Байкер. - Это вы написали ту книгу - как она называется? «Последняя владычица»?
- Боюсь, что да.
- Вот это номер! Я хочу сказать - классная книжка! Мне очень понравилась. Вот уж не думал, что вы живете в Оттаве!
- Никак не ожидал, что меня знают! - развел руками Тропман.
- Я только вот чего не понял, - сказал Байкер. - Когда у Шоу появилась возможность схватить Чантера, то ведь если он не человек...
- Байкер!
Байкер повернулся к Джеми и вспомнил, для чего они собрались.
- Ладно, спрошу в другой раз, - спохватился он и сел возле стола.
Джеми кивнул Фреду, который счел это за разрешение удалиться, и сел рядом с Байкером. Облокотившись на стол, он посмотрел на Такера:
- Чем можем быть вам полезными на этот раз, инспектор?
- Действуйте, Дик, - сказал Такер своему спутнику.
- Да. Хорошо. - Тропман улыбнулся. - Я чувствую себя немного неловко, ведь я не знаю, с чего начать.
- Вы пришли из-за Томаса Хенгуэра, не так ли? - спросил Джеми. - И из-за того, что случилось... - Он осекся и поправился: - Из-за нашего рассказа о том, что случилось здесь утром.
Тропман кивнул.
- Вы должны согласиться, - сказал он, - что все это довольно странно... Мягко выражаясь, поверить в это трудно.
- Мы уже все рассказали инспектору, - вмешался Байкер.
- Байкер!
- Ладно, ладно!
- Наверное, нужно начать вот с чего, - продолжал Тропман. - Было ли какое-то продолжение?
«Ну вот, - подумал Джеми. - Наступил удобный момент». Он взглянул на Байкера и понял, что тот думает то же самое. Они могут обо всем рассказать и снять с себя ответственность. Джеми с удовольствием так и поступил бы, но что тогда будет с Сарой? Королевской конной полиции до нее дела нет. Их интересует только то, что они могут узнать от Тома.
«Ну, шевели мозгами!» - сказал он себе.
Молчание затягивалось. Такер поймет, что они что-то скрывают. Но как трудно думать! И вдруг, прежде чем Джеми на что-то решился, в дверях возникла Салли, ее лицо выражало плохо скрываемое волнение.
Такер встал, его рука потянулась к бедру.
«Ну и реакция у этого типа, будь он неладен!» - подумал Байкер.
- Так, - сказал Такер и, убедившись, что непосредственной угрозы нет, опустил руку. - В чем дело? Вы, ребята, что-то скрываете. Выкладывайте, да побыстрей.
Джеми перевел дыхание.
- Кое-что новенькое было, инспектор, - сказал он, сознавая всю нелепость своих слов.
- Ну так давайте выкладывайте.
- Объявился Томас Хенгуэр. Он непонятно как оказался в Доме, тяжело раненный. Появился вскоре после того, как вы ушли.
- Хенгуэр? - Фамилия прозвучала, как выстрел. - Что значит «тяжело раненный»?
- Ну, это и есть главная новость. А вторая - то, что его раны заживали сами по себе, буквально на глазах, а он все это время был без сознания.
- А что у вас? - повернулся Такер к Салли. - Какие новости у вас?
Салли поежилась, понимая, что всех выдала. Но она не могла не сообщить им.
- Он приходит в себя, - сказала она.
Такер оглядел Джеми и Байкера:
- Господи! Да что же это с вами, ребята? Вы знаете, через что мы прошли, пытаясь найти Хенгуэра? Да я должен всех вас задержать за противодействие правосудию.
- Правосудию? - огрызнулся Байкер. - Да разве такие, как вы, знают, что такое правосудие? Вам просто нужен Хенгуэр как подопытный кролик, чтобы копаться у него в голове. Вы его заберете, а мы потеряем шанс найти Сару!
- А теперь послушай меня, сопляк!
- Джентльмены, джентльмены! - Голос Тропмана, хоть тот и говорил негромко, перекрыл их спор. - Почему бы нам не пойти к мистеру Хенгуэру и не послушать, что скажет он сам?
- Пока он не встал и снова не исчез, - кивнул Джеми.
Такер вздохнул.
- А с тобой разговор не окончен, - бросил он Байкеру.
- Закончим в любое время. Только уберите эту штуку, которую прячете под полой...
- Байкер!
- Все в порядке, Джеми.
- Так пойдем, джентльмены? - спросил Тропман. - Будьте столь любезны, мисс, покажите дорогу.
Салли взглянула на Джеми и кивнула.
- Сюда, - сказала она.
Подождав, когда Байкер поравнялся с ней, Салли взяла его за руку. Прижавшись к нему, чтобы остальные не услышали, она шепнула:
- Не спорь с ним, Байкер. Все равно ничего не докажешь.
- Да я знаю. Просто такие, как он, - дерьмо собачье.
- Байкер, пожалуйста...
- Ладно. - Лицо у него смягчилось. - Больше не буду зарываться.
Байкер накрыл ладонь Салли своей. Он и сам понимал, что погорячился. Все дело в том, что Такер погладил его против шерсти. Копы всегда гладили его против шерсти. Стоило им только взглянуть в его сторону, и кровь у него закипала. Это была дурная привычка, но справиться с ней Байкер не мог. Привычка? Не привычка, а инстинкт. Ведь таких людей, как он, постоянно унижают. Сара часто говорила ему, что все дело в его поведении, однако... Надо самому побыть в шкуре отщепенца, чтобы понять. Некоторые вещи просто невозможно переносить.
Подумав о Саре, Байкер дал себе слово, что ни Джеми, ни Салли не заставят его держать себя в руках, если Такер помешает им вернуть Сару. Он просто убьет мерзавца своими руками. За это он ручается. А сейчас бал правит Такер. Дойдя до дверей комнаты, где они поместили Тома, Байкер оглянулся на остальных.
- А ну, открывай, Фарли! - рявкнул Такер.
Байкер не успел ответить, как Тропман коснулся руки инспектора.
- Инспектор, ну зачем же так? - спросил он.
Такер хотел было посоветовать Тропману не соваться не в свое дело, но удержался. Он глубоко вздохнул, чтобы успокоиться.
- Вы правы, - неожиданно для себя согласился он.
- Открой дверь, Байкер, будь добр, - спокойно попросил Джеми.
Байкер кивнул и повернул ручку.

Глава шестая

- Скажи, когда ты представляешь себе медведя, как он, по-твоему, двигается? - спросила Ха-кан-та.
Подбрасывая на тлеющие угли нарубленный тростник, она разжигала костер, а Киеран, глядя на нее, погрузился в собственные мысли и ответил не сразу. Ха-кан-та подняла глаза, Киеран заморгал и заспешил с ответом:
- Мне кажется, медведи ходят вразвалку.
Ха-кан-та не согласилась:
- Нет. Бывает, конечно, и так, но, в общем, все они двигаются ловко и красиво. Вспомни!
Киеран задумался. Будто ему часто приходилось видеть, как двигается медведь...
К стойбищу Ха-кан-ты они добирались необычно. Несмотря на опасения Киерана, им без труда удалось взгромоздиться на огромного лося по кличке Большое Сердце, на котором обычно повсюду разъезжала Ха-кан-та. Ехали они двенадцать часов, и пока переезжали из одного мира в другой, небо над их головами дважды меняло цвет, становилось из темно-синего закатно-ярким. После второго захода солнца, когда они наконец приблизились к стойбищу, наступила глубокая ночь.
- По времени, а вернее, сквозь время ехать недалеко, - сказала Ха-кан-та. - Но приходится проезжать через много миров.
Киеран так толком и не понял, куда они приехали, он только заметил, что пока они пересекали разные миры (и разные временные зоны, как он полагал), ночь наступала дважды и в конце концов они оказались не у озера, а на берегу реки. Вигвам Ха-кан-ты находился в некотором отдалении от реки, среди сосен. Там их встретили два волка, в лунном свете их шкуры отливали серебром.
- Зимний Брат и Летний Брат, - представила их Ха-кан-та.
- А как ты их различаешь? - удивился Киеран.
- По тому, как воспринимает их моя «тоу». Зимний Брат окружен холодным дыханием, пронизывающим, как северный ветер. От Летнего Брата веет свежим золотистым ветерком.
Киеран призвал свою «тоу» и потянулся к волкам, чтобы самому ощутить разницу между ними...
- Ну что? - спросила Ха-кан-та, отвлекая его от размышлений.
- Я думал о волках, - объяснил Киеран. - По мне, так они двигаются более легко и красиво, чем медведи.
- А ты случайно не в родстве с волками? - Тростник наконец разгорелся, и Ха-кан-та стала подбрасывать в костер щепки. - Какой у тебя тотем? Уж не волк ли?

Предыдущая страница 12 Следующая страница


13 Чарльз де Линт

- Тотем? - Вот насчет близости к какому-то животному Том на своих уроках ничего ему не говорил. Да и множество разных миров, квин-он-а, племя Ха-кан-ты - все это было ему внове... Том не посвятил его во многое.
Ха-кан-та тем временем стала месить тесто из чего-то вроде неотбеленной муки, насыпав ее на плоский камень, лежащий у ее колена.
- Моя фамилия Фой, - наконец сказал Киеран. - Она происходит от ирландского слова «фиах», что означает «ворон»...
- А ты чувствуешь себя сродни твоим крылатым братьям?
- Никогда об этом не думал.
Ха-кан-та перестала месить тесто и внимательно посмотрела на него.
- Ты все еще тревожишься, правда? - спросила она. - О своей спутнице Саракен?
- И да, и нет, - вздохнул Киеран. - Трудно объяснить. Когда я стал учиться у Тома, то сначала ничего не знал ни о магии, ни вообще о волшебстве. Но когда я кое-чему научился и обрел свою «тоу»... передо мной открылись новые горизонты... Я стал смотреть на мир по-другому, мне казалось, я знаю цели, которые ставил перед собой Том, занимаясь со мной, знаю, каковы пределы моего обучения, и поэтому старался приспособиться к первому и достигнуть второго.
- Пределов множество, - сказала Ха-кан-та.
- Теперь я начинаю это понимать. Nom de tout! Их гораздо больше, чем мне представлялось. Вот я и удивляюсь, почему Том рассказал мне так мало.
- Но как же он утаил от тебя эти знания?
- Ну, во-первых, он просто не показал мне, как попадать в эти другие миры.
Ха-кан-та пожала плечами:
- Мне кажется, это говорит о разнице между теми, кто родился со способностями к волшебству, и теми, кого волшебству учат. Еще на своих первых занятиях я усвоила, что сама должна добиваться всего. Меня учил этому мой отец, он был и учитель, и отец сразу. Он показал мне, как достичь связи со своей «тоу». Как только я этому научилась, все остальное я постигала сама.
- А больше он ничему тебя не научил?
- Он помогал мне, когда я спрашивала. Но его ответы на мои вопросы были такие неопределенные, что я недоумевала еще больше, чем прежде.
- Господи! До чего же мне это знакомо!
- Так что до многого мне приходилось доходить самой. А разве ты сам не стараешься узнать побольше?
- Я?.. Нет, пожалуй, никогда и не старался. Я довольствовался тем, что получал, и искал только покоя. По-моему, я никогда по-настоящему не верил в эти другие миры, ведь и во все, чему меня учили, поверить было трудно.
- Но теперь-то тебе пришлось поверить.
Ха-кан-та снова взялась за свое тесто. Наблюдая за медленными уверенными движениями ее пальцев, Киеран думал вслух.
- Вот поэтому-то я и беспокоюсь за Сару, - проговорил он.
- Почему?
- Знаешь, ей все дается слишком легко. Пых! - и она уже может сделать это. Пых! - и она уже знает, как сделать то.
- Она из тех, кто ищет, это сразу видно. Она стремится во все вникнуть, все понять. А это и хорошо, и плохо, ведь если за многим погонишься, ни в чем совершенства не добьешься. Но у нее опытный учитель. Талиесин Рыжеволосый, он не даст ей отвлекаться на ерунду.
- Талиесин? Он учитель Сары?
- Это к нему она ушла, я уверена.
Подумав над ее словами, Киеран понял, что его это не удивляет.
- Но, как я уже говорила, - добавила Ха-кан-та, снова пронизывая его пристальным взглядом, - тебе следует выкинуть из головы все тревоги о ней. Ты тоже сильный. Я чувствую твою «тоу» - яркую и блестящую. Научись танцевать со мной Медвежий Танец. Восстань вместе со мной против Мал-ек-и. Думай о том, как это сделать, а не о том, справишься ты с такой задачей или нет. Кха?
- Понял, - ответил Киеран.
- Хорошо. Скоро будем ужинать. А завтра, когда луна опустится, я возьму тебя на свою Поляну для занятий. Там амулеты действуют особенно сильно.
Киеран глубоко вздохнул, мышцы шеи и плеч расслаблялись по мере того, как напряжение отпускало его. Ха-кан-та права. Правы ли были квин-он-а? Действительно ли Том гонялся не за тем, кем надо?
Ха-кан-та перестала месить тесто, слепила из него небольшие лепешки, завернула их в зеленые листья и поставила у пламени. Потом, оставив Киерана одного, она на несколько минут ушла в вигвам. Вернувшись, села рядом с Киераном и протянула ему маленький, сделанный из кости свисток с шестью отверстиями.
- Можешь сыграть на нем? - спросила она.
Киеран стал было расспрашивать, зачем ей это, но она просто покачала головой и показала на свисток. Пожав плечами, он подержал свисток сначала в одной руке, потом в другой. Призвав на помощь свою «тоу», он провел пальцами по гладкой костяной поверхности, стараясь запечатлеть в душе контуры свистка. Затем поднес его к губам и стал насвистывать медленную мелодию, завораживающую и незнакомую, и понял, что исполняет ее сам свисток, что мелодия эта хранится в его памяти, так как на нем ее исполняли много-много раз.
Когда он наконец отнял свисток от губ, Ха-кан-та спросила его:
- Мог бы ты узнать по инструменту, кто его прежний хозяин?
- Странный вопрос, однако... - Киеран закрыл глаза и стал вспоминать мелодию и то, что чувствовали его пальцы, прикасаясь к отверстиям свистка, и что ощущали губы, к которым он прикладывал мундштук, и как он понял, что свисток поет голосом прежнего владельца.
- Я ощутил глубокий покой и тишину, как та, что царит в самом сердце моей «тоу». Но у владельца этого свистка тишина в тысячу раз глубже, чем у любого человека из тех, кого я знал.
- Ты попал прямо в точку.
- Чей же это свисток? - спросил Киеран.
- Талиесина. Теперь ты понимаешь, что имели в виду квин-он-а?
- Талиесина? Но...
Но - ничего. Теперь Киеран действительно понял. И если бард хоть сколько-то похож на воспоминание, которое хранил о нем инструмент, Киерану стало понятно, почему все, начиная с Сары и кончая квин-он-а, защищали Талиесина. Дух, который он ощутил и который до сих пор дремал в свистке, никак не мог быть духом Мал-ек-и, не мог быть олицетворением Зла. Но тогда почему Том был убежден, что Талиесин его враг?
- Ха-кан-та... - начал Киеран, но она отрицательно покачала головой.
- Больше не надо говорить. Сейчас мы поужинаем. А потом тебе нужно отдохнуть. Чтобы твоя рана как следует зажила, необходимо время. Завтра наговоришься досыта. А вечером отправимся на мою Поляну для занятий.
От костра поднимался запах лепешек, напоминая Киерану, как сильно он проголодался. Беда только в том, что одним хлебом сыт не будешь.
- У нас должна быть легкая еда, - сказала Ха-кан-та. - А завтра вечером мы будем поститься, чтобы подготовиться к Медвежьему Танцу.
Похоже, она снова прочитала его мысли. Что это? Неужели его лицо выдает все, о чем он думает? Между тем первое, что преподал ему Том, было - как защитить свои мысли и как заглушить шумы, которые исходят от мыслей окружающих его людей. Для Киерана это стало таким же естественным, как дыхание. И все-таки Ха-кан-та, по-видимому, прорывается сквозь его оборону.
Осознав это, Киеран одновременно понял, что и сам может ощущать легкий ритм ее мыслей, скользящих по поверхности. Он смотрел, как играют отсветы костра на ее лице, когда она палочкой отодвигает от огня завернутые в листья лепешки. Ха-кан-та держалась легко и просто, словно они уже давно были товарищами. Почувствовав его взгляд, она подняла голову. Легкая печаль мелькнула в ее глазах и тут же исчезла.
- Я была одинока, - сказала она. - После того как отец ушел в Страну Дремлющего Грома, я не искала себе друзей. Но сегодня, сидя с тобой у костра, поняла, чего мне не хватает. В моем народе много одиноких, мы к этому склонны. Одиночество часто наведывается в наши вигвамы. Но когда тебе навязывают одиночество... как случилось, когда трагг-и отобрали у меня отца...
- Мне очень жаль, что это случилось, - посочувствовал ей Киеран. - Да еще так страшно. Представляю, как тебе было тяжело.
Ха-кан-та вздохнула:
- Я знаю, он счастлив там, он играет на барабане в краю покоя. Но все-таки мне не хватает его.
Они долго сидели молча. Когда Ха-кан-та наконец сделала какое-то движение, Киеран протянул ей свисток, но она не взяла его.
- Оставь свисток у себя, - сказала она. - Я никогда на нем не играла, а что может быть печальнее инструмента, на котором никто не играет? Так что пусть уж этой ночью здесь будет только моя печаль, а твое присутствие облегчит ее, и она быстро уйдет, хотя бы на время.
- Спасибо, - сказал Киеран, благодаря ее за нечто большее, чем подаренный свисток.
- Пожалуйста, Киеранфой. Рада услужить тебе, - улыбнулась Ха-кан-та.

В ту ночь они спали под открытым небом на постелях из веток кедра, вдыхая воздух, напоенный ароматом смолы. Киеран долго лежал без сна, прислушиваясь к спокойному дыханию Ха-кан-ты, уснувшей неподалеку от него. В руке он сжимал ее дар - свисток Талиесина, пробегая пальцами по его отверстиям. Где-то вдали ухала сова, и Киерану вдруг захотелось поднести свисток к губам и сыграть на нем. Но вместо этого он повернулся на другой бок и заснул.
Наутро Ха-кан-та сняла припарку с бока Киерана и объявила, что рана зажила и перевязывать ее больше не нужно. Киеран, как зачарованный, молча разглядывал шрам. О том, что здесь была рана, теперь напоминали только четыре белые выпуклые отметины.
Киеран и Ха-кан-та бродили по стойбищу, беседуя о своих учителях и о себе, рассказывая друг другу о том, чем они занимались в своих мирах. Так прошел день. Ближе к вечеру Киеран достал свисток и сыграл на нем несколько ирландских мелодий, которые помнил со времен, когда работал в оркестре Тоби, и несколько быстрых шотландских танцев. Ха-кан-та аккомпанировала ему на маленьком ритуальном барабане, и веселые кельтские мелодии, уносясь в лесную чащу, приобретали странную торжественность.
Музыка привлекла волков, которые вышли из леса и улеглись между Ха-кан-той и Киераном, и даже лось Ак-ис-хюр, безмятежно жующий жвачку, казалось, тоже слушает музыку, стоя между вигвамом и рекой. Киеран никогда не переживал ничего подобного. Под аккомпанемент ритмичного барабанного боя костяной свисток, которым он не очень-то владел, зазвучал для него совершенно по-новому.
Наконец сгустились сумерки, и луна с наступлением темноты поплыла высоко над верхушками сосен, повернула на запад и скрылась за деревьями. Воздержание от пищи и необычная музыка, которая все еще звенела у него в душе, подействовали на Киерана, и из головы у него улетучились все мысли, а окружающее он стал воспринимать с особой остротой.
Ха-кан-та поднялась так плавно, что Киерану показалось, будто она плывет.
- Пора, - проговорила она и, взяв Киерана за руку, повела его в лес.

Небо над Поляной Ха-кан-ты было безлунным, здесь становилось все темнее по мере того, как на звезды наползали облака. Печально подвывая, ветер покачивал окружавшие поляну сосны.
- В племени рате-вен-а, - стала объяснять Киерану Ха-кан-та, - каждый из нас имеет га-хен-та - Поляну для занятий. Я назвала ее «Поляна, где Луна встречается с Соснами». Здесь и только здесь я могу передать свои знания другому. Колдовские знания, например Танец Медведя.
Киеран кивнул. Они сидели, скрестив ноги, друг против друга и так близко, что, протянув руку, Киеран мог дотронуться до ее плеча.
- А что такое Танец Медведя? - спросил он, вспомнив их разговор прошлой ночью, когда они выясняли, как двигается медведь. Киеран был немного неуверен в том, что его ожидает. Может быть, сейчас они раскрасят лица и начнут плясать?
- Танец Медведя - это способность придать своему духу ту же форму, что у духа Медведя.
- Изменить свою форму?
Киеран немного встревожился. Перед его мысленным взором возникла отчетливая картина, как он убивает человека в ресторане «Патти Плейс» - когда? Сто лет назад?
- Изменить только дух, - сказала Ха-кан-та. - Но не тело. Подумай о своей «тоу». Ты знаешь, что она такое - молчание. У моего народа «тоу» присущ ритм барабана, и она принимает черты нашего тотема. Научившись Танцу Медведя, ты сможешь сродниться с «тоу» самого Медведя. Ты станешь сильным, как медведь, сильнее, чем ты когда-либо был. Таким же сильным, как Талиесин. Таким, что вдвоем с тобой мы сможем победить Мал-ек-у.
- Даже так?
Ха-кан-та улыбнулась и покачала головой. Она принесла на Поляну кожаный мешочек и ритуальный барабан. Мешочек она поставила между собой и Киераном, достала ожерелье из медвежьих когтей и вырезанную из дерева неглубокую миску. Потом вынула что-то похожее на сухие грибы и небольшой мешочек с водой. Положила грибы в чашку и ногтем большого пальца стала растирать их. Когда грибы превратились в порошок, она добавила воды и стала пальцем мешать эту кашицу, пока та не стала однородной массой.
- Теперь ты должен лечь.
- Но...
- Не бойся. Я буду твоим проводником. Теперь тебе будет позволено встретиться с моим тотемом. Но тотем не принадлежит ни нашему миру, ни какому другому, в который мы можем физически проникнуть. Тотем живет глубоко внутри моего сердца.
- Я не боюсь, - сказал Киеран. - Просто хочу узнать, чего ждать.
Ха-кан-та покачала головой:
- Ты должен отрешиться от всех ожиданий и помнить только одно: ты под моей защитой, я не допущу, чтобы ты пострадал, куда бы ты ни попал. Я защищу твое тело, а мой тотем защитит твою душу.
Киеран лег и вздрогнул, когда палец Ха-кан-ты коснулся сначала его правого, потом левого века, но постарался лежать неподвижно и ждать, что последует дальше.
- Чтобы ты правильно видел, - сказала Ха-кан-та, положив смесь ему на глаза.
Потом она помазала кашицей его уши, ноздри и горло, положила ее на середину его груди, на внутреннюю часть запястий и щиколоток и напоследок - ему на язык. Он ощутил горький вкус, но к этому времени зелье уже всосалось в его кожу, попало в кровь и начало на него действовать.
Ха-кан-та проделала то же самое с собой, потом расположилась у головы Киерана. Она сидела на корточках, и ее согнутые колени касались его висков. Взяв ожерелье из медвежьих когтей, она положила его ему на грудь. Потом подняла барабан и начала выстукивать ритм, легко касаясь его кончиками пальцев.
Звук барабана казался Киерану далеким, медленным громом, навевающим дремоту. Гром помог ему сосредоточиться на своей «тоу», на внутренней тишине, а потом дух его освободился и словно выплыл из тела.
Киеран заморгал, соображая, где он, и понял, что он уже не на Поляне Ха-кан-ты, а бродит по какой-то местности, затянутой туманом. Нет, не туманом, скорее вокруг были облака. Он шел по облакам и в просвете между ними, далеко внизу видел землю. Где-то там, в лесу, лежит его тело. Без души, которая правит телом, он обречен на смерть. Он это знает. Как же ему вернуться?
- Успокойся, - раздался голос, и он понял, что больше не один.
Тут он увидел, что рядом с ним легко идет Ха-кан-та. Но ее лицо странно изменялось - то она становилась похожа на медведицу, то делалась прежней Ха-кан-той. Только глаза у нее оставались такими, как были, - глубокими и синими. Они неотрывно смотрели на него, вбирая в себя его страх. И страх сгорел, а пепел упал на землю. Теперь Киеран перестал волноваться. На него снизошел покой. И он вспомнил, почему он здесь, почему идет по облакам высоко над землей. Ему предстоит с кем-то встретиться.
- Идем, - сказала рядом с ним Ха-кан-та.
Она взяла его за руку и повела за собой.
Киеран все еще слышал барабанный бой. Теперь это был дружественный звук, он напоминал ему, как пульсирует кровь в его теле, лежащем далеко внизу. Но, вспоминая об этом, Киеран не испытывал больше страха.
Ха-кан-та вела его быстро и уверенно. Внизу открывались взору то болото, то заросли кедров, то озера, то горы.
- Узнаешь это место? - спросила вдруг Ха-кан-та.
Они задержались над озером, и на его берегу Киеран различил женскую фигуру. Она подняла голову, и он увидел, что ее лицо закрыто оленьей маской. Нет, у нее была голова оленя.
- Хот-анс, - тихо сказал Киеран.
Это была Толковательница квин-он-а.
- Ей снится сон, - сказала Ха-кан-та. - Видишь?
И Киеран увидел себя - он смотрел в лицо старейшины квин-он-а. Вдруг с неба опустился лебедь, схватил его за плечи и поднял на воздух. В одной руке Киеран держал маленькую птичку, в другой - барабан. Но досмотреть этот сон Хот-анс он не успел. Ха-кан-та уже снова вела его дальше, туда, где высокие горы врезались прямо в небо.
- Мы почти пришли, - сказала Ха-кан-та.
Барабанный бой продолжился, ровный и успокаивающий, как пульс здорового человека. Киеран и Ха-кан-та легко сошли с облаков, полетели к заснеженным горным пикам и приземлились на одном из них. Чувства Киерана обострились, он видел все с необыкновенной четкостью, проникая в самую глубину окружающего; такого с ним никогда не бывало. Черный валун на фоне ослепительно белого сугроба. Каждый волосок на голове Ха-кан-ты, каждую выбившуюся прядь и ее глаза... Она посмотрела на него, и он вздрогнул.
Воздух был напоен запахом мускуса. Когда его рука касалась руки Ха-кан-ты, он слышал, как кровь бежит по ее телу. Киерана пронизывал ветер, дувший в горах, этот ветер рассказывал Киерану и Ха-кан-те о том, где был, что видел, какие запахи ощущал, что слышал.
Выпустив руку Ха-кан-ты, Киеран поворачивался то в одну сторону, то в другую, не переставая удивляться, что видит мир все четче и четче. Когда он снова поглядел на свою спутницу, она перехватила его взгляд и улыбнулась.
- Идет, - сказала Ха-кан-та.
- Кто?
- Мой тотем, - пояснила Ха-кан-та и показала на запад.
Проследив взглядом за ее рукой, Киеран увидел золотистую нить, ярко блестевшую на фоне черно-серых камней и ослепительной белизны снега. Киеран, наверное, заблудился бы, следуя за этой нитью, но вдруг почувствовал, что она действительно ведет его к чему-то огромному, чудовищному, черному, с небывалым размахом крыльев. Казалось, эти крылья заслоняли собой все небо. Посреди черных перьев сверкало два еще более черных глаза. Эта черная громада не приближалась к ним, не угрожала. Она разглядывала Киерана, пронзала его внимательным взглядом, и под этим тяжелым взором Киеран лишился сил, его снова охватила паника.
Страх вонзился в него, как ледяное лезвие, такой же острый и холодный. Киерана объял ужас, ужас все усиливался, не отпускал Киерана, и он почувствовал, что из его горла рвется крик.
- Успокойся, - сказала Ха-кан-та, и Киерану показалось, что ее голос звучит откуда-то издалека. - Запомни этот облик. Пусть твоя «тоу» станцует Медвежий Танец.
Киеран хотел сказать, что перед ним вовсе не медведь. И как он может запомнить облик ее тотема - медведя, когда сам медведь не появился? Киеран хотел повернуться к ней, но взгляд чудовищных глаз пригвоздил его к скале. Он хотел сказать Ха-кан-те, что вместо ее тотема здесь появился кто-то совсем другой, кто-то черный и... устрашающий.
У Киерана подкосились ноги, и он неизбежно упал бы, но длинное черное крыло просвистело в воздухе, подхватило его и не дало упасть. При этом прикосновении страх прошел. Киеран вдруг все понял, и ему стало стыдно, что он испугался.
- Нечего стыдиться, что тебя объял страх, - раздался у него в мозгу чей-то глубокий, звучный голос. - Страх познают все, кто впервые встречается со мной.
- Ха-кан-та, - сказал Киеран, отвечая мыслью на мысль. - Она видит в тебе...
- Ее собственный тотем. А ты?
- Ворона, - тихо ответил Киеран. - Я вижу в тебе ворона.
Как только он мысленно произнес эти слова, огромный клубок теней приобрел более определенную форму. Киеран вздрогнул, но теперь уже не от страха. Он взглянул вверх на эти огромные черные глазищи, увидел рога, украшающие гигантскую птичью голову - они были кремовато-белые на фоне черных перьев, - и снова вздрогнул.
- Запомни мой облик, - прокаркал его тотем. - Подними руки.
Киеран послушался. Он поглядел на себя и увидел, что его руки укорачиваются, а пальцы удлиняются. Между ними возникают кожистые перепонки, ряд за рядом он обрастает перьями. Спина у него сгорбилась, подбородок исчез, а нос и рот превратились в клюв. Глаза сдвинулись. На груди и спине появилось облако пуха, из которого выросли густые черные перья. Киеран неуверенно ковылял на новых тонких ножках, пока перья хвоста не помогли ему сохранять равновесие. И все это время внутри у него звучала странная музыка - барабан, выстукивавший не ритм, а скорее мелодию, и даже почти со словами.
- А теперь вперед, - сказал его тотем. - Давай вместе.
Тотем распростер огромные крылья, закрывшие небо над их головами. Ветер, поднявшийся от взмаха этих чудовищных крыл, тащил и подталкивал Киерана, пока тот не споткнулся и не раскинул руки, чтобы не упасть, и только тут понял, что рук нет, вместо них появились крылья. Крылья наполнились ветром, и Киеран поднялся в воздух.
- Научись Вороньему Танцу, - сказал тотем.
Киеран посмотрел вниз. Nom de tout! Он в воздухе! Умеет летать! Ну и ну! Он поискал глазами Ха-кан-ту, но на вершине горы никого не оказалось. Он громко позвал ее по имени, но вместо своего голоса услышал хриплое карканье, унесенное ветром.
- Где Ха-кан-та? - спросил он у тотема.
Длинное крыло показало на склоны горного кряжа, над которым произошло превращение Киерана. Он увидел там двух медведей, играющих в снегу на склоне, они резвились, как щенки.
- Вперед! - снова сказал ворон.
На этот раз он опустил крылья, и ветер понес его дальше. Подражая ему, Киеран сделал вираж, ощутил, с какой силой его плечи сопротивляются ветру, почувствовал, как ветер раздувает его перья, и познал, что такое покой дикой природы. Тотем Киерана прокаркал, словно гром прогремел, и оба, отдавшись воздушным течениям, быстро заскользили вперед.
«Ничего не жди», - сказала ему Ха-кан-та. А следовало сказать: «Жди чего угодно!» - подумал Киеран.
Он хрипло крикнул еще раз и услышал, как отозвалось ему эхо, которое ветер унес к горам. Никогда ничего подобного Киеран не переживал. Мало того, что изменилось его тело, мало того, что оно приобрело новую форму, он почувствовал еще возникновение мистической связи между собой и огромным вороном, за которым он летел. Теперь он понял, что имела в виду Ха-кан-та, когда сказала, что ее тотем живет в ее сердце. Глубоко внутри. Теперь Киеран никогда не будет один.

Они летели так далеко, как позволяло небо. Но наконец приземлились на скалистой вершине с такими крутыми склонами, что взобраться на них было бы невозможно, но зато опуститься сверху оказалось легко. Киеран снова преобразился, обрел прежнее тело, и его тотем тоже стал человеком. Высокий, он гордо стоял на скале, в его черных волосах запутались перья.
- Ты беспокоишься, - сказал тотем. - И уже давно.
На Киерана нахлынули воспоминания, и, чувствуя, что у него подкашиваются ноги, он сел на скалу.
- Я... убил человека, - признался он. - Невинного человека.
- Знаю. И хотя может показаться, что ты не отвечаешь за этот поступок, тебе все равно придется стыдиться его. Жизнь бесценна, любая жизнь. Но твое беспокойство уходит корнями глубже.
Киеран согласно кивнул:
- К тому времени, как исчез старик.
- Еще глубже, - печально улыбнулся тотем. - Ты избрал неверный путь. Потерял много драгоценных лет. Путь барда - не твой путь!
- Что ты имеешь в виду? - удивился Киеран. - Я люблю музыку...
- Музыку - да. Но это не твой Путь, несмотря на то что ты кое-чего достиг на нем. Твой Путь - это Путь шамана. Путь мага, хотя магия не будет для тебя главной. Интуиция, а не ритуал. Понимаешь?
Киеран покачал головой. Что толку спорить? Он был достаточно знаком с разными аспектами Пути и понимал, что тотем может быть только у шамана.
- Ты очень сильный, - сказал тотем. - Ты мог бы достигнуть больших высот и сделать много добра для других, но и для себя тоже.
- Если... если я смогу победить Мал-ек-у?
- Что тебе даст еще одна смерть?
Киеран медленно кивнул. Он до сих пор не оправился от того, что убил человека.
- Ничего, - тихо ответил он.
- Вот именно.
- Но что мне делать?
- Расти.
- А Том? Что с ним? И с Сарой?
- Научи их, как защищаться от самих себя.
Киеран снова кивнул. От этого движения у него слегка закружилась голова, и он крепко ухватился за камень, на котором сидел.
- Тебе пора возвращаться, - сказал тотем. - Теперь, если возникнет необходимость, ты знаешь, как со мной встретиться?
- Танец Ворона. Я должен приспособить свою «тоу» к твоему танцу.
- Именно так.
На лице старика, в которого теперь превратился его тотем, блеснули темные глаза.
- Скажи моей дочери Ха-кан-те, - проговорил он, - скажи ей, что гнев ей не идет. Так же как он не идет и тебе, сын мой. Твори добрые чудеса, не занимайся колдовством.
- А Мал-ек-а? Как быть с ним?
- С ним разберутся те, кого это касается.
- А что... что, если я не смогу остановить ни себя, ни Ха-кан-ту от погони за ним?
- Ты сделаешь то, что должен, - ответил тотем. - Но прежде чем отправиться на охоту, подумай. Одно существо ты уже погубил. Хочешь отвечать за гибель других?
- Нет, - сказал Киеран. - Но я научился защищать себя.
Его тотем горько улыбнулся:
- Может быть, ты усвоил этот урок даже слишком хорошо. Бьешь, как удар грома. Действуешь поспешно и руководствуешься интуицией, а не рассудком.
- Но ты же сам сказал, что я должен слушаться интуиции.
- Именно. Однако прежде чем действовать, подумай.
- Но...
- Тебе пора возвращаться.
Тотем нагнулся над ним, распростер руки. Его руки сразу превратились в огромные крылья, черные и сильные. Киеран ощутил, как гора уходит из-под ног.
Навести меня еще раз, - прошептал голос у него в мозгу. - Теперь ты знаешь дорогу. Я еще столько всего могу показать тебе, но времени всегда так мало...
Этот шепот эхом отозвался где-то в самых дальних уголках его мозга, Киеран так же ясно услышал его, как собственное сердцебиение. До него снова донесся звук барабана Ха-кан-ты. Киеран открыл глаза и увидел ее. Действие наркотика, благодаря которому он летал по небу, еще продолжалось, отбрасывая волшебный свет на лицо Ха-кан-ты.
- Ты уходил далеко, - сказала она, и ее голос прозвучал, как тихий звон колокольчиков.
В горле у Киерана пересохло, он хрипло ответил ей:
- Чем ты меня угостила?
- Средством, которым пользуются шаманы, - ответила Ха-кан-та, - чтобы отправиться в путешествие.
- Грибы. Магические грибы?
Ха-кан-та кивнула. Она сняла руки с барабана, на Поляне воцарилась тишина. Ха-кан-та закрыла лицо руками.
- Я видела, как ты летел, - сказала она. - Высоко над моей головой, а в это время мы с моим тотемом играли в снегу.
- Ты говорила, что мне надо научиться Медвежьему Танцу.
- Я так думала, но ошиблась. Твой учитель тоже ошибался. У тебя собственный тотем, мой воин.
- Я не воин. Он... ворон сказал, что мы с тобой больше не должны преследовать Мал-ек-у.
- Знаю. Мой тотем тоже сказал мне это. Но мы по-прежнему можем быть вместе.
- Думаешь, нам следует продолжать?
Ха-кан-та покачала головой. Она протянула руки к его лицу, чтобы потереть ему виски.
- Давай отложим этот разговор до другого раза. Я с удовольствием разучила бы с тобой другой танец, Киеранфой. Сегодня вечером мы унеслись далеко и часть пути проделали вместе. Сейчас наши души близки друг другу. У моего народа есть танец, его танцуют под одеялами. Ты знаком с этим танцем?
Ха-кан-та отняла руки от лица Киерана и стала распускать косы. Она встряхнула длинными волосами и снова наклонилась, черное облако прядей упало ему на лицо. Ха-кан-та легко коснулась губами его губ.
Киеран привлек ее к себе. В его душе еще звучали песни гуляющих высоко над землей ветров и взмахивающих крыльев. Все это сливалось с сумеречными воспоминаниями о чем-то первозданном и сильном. Ха-кан-та прильнула к Киерану, и он почувствовал, что она улыбается.

Глава седьмая

- Холодно! Ух, какой холод!
Томас Хенгуэр открыл глаза, но взгляд у него был отсутствующий. Если Томас и видел, то явно не то, что видели окружавшие его. Так может смотреть человек, погруженный в свою собственную версию ада. Он дрожал от внутреннего холода, но его лоб покрывала испарина. Такер не мог ничего от него добиться, старик только повторял: - Холодно! Какой холод!
- Что с ним? - Инспектор поднял глаза на Тропмана. - Что с ним?
- Я бы сказал, сильный шок, - пожал плечами Тропман. - Травма в результате тяжелых телесных повреждений, хотя...
Он не докончил фразу, но Такер понял. Казалось, раны на лице старика были по меньшей мере двухнедельной давности.
- Сколько времени он уже в таком состоянии? - спросил Тропман.
- Минут пятнадцать, - ответила Салли. - Мне не хотелось бросать его одного, но потом... В общем, ему становилось все хуже. Я накрыла его еще одним одеялом и не знала, что же делать дальше.
Она кинула быстрый взгляд на Джеми, и он ободряюще кивнул.
- Вы все правильно сделали, - сказал он.
- Наверное, надо было принести ему грелку. - Давайте я принесу, - предложил Байкер.
- Когда мы его нашли, инспектор, а это было сразу после того, как вы уехали, - сказал Джеми, - у него на лице были не шрамы, а открытые раны. Они заживали прямо у нас на глазах.
- Ну, даже если он способен к самоисцелению, - сказал Тропман, вставая с края кровати, - мы должны отправить его в больницу.
Словно услышав волшебное слово, приводящее в чувство, Том шевельнулся. Такер увидел, что глаза старика больше не кажутся остекленевшими. Взгляд выражал боль, но впервые с тех пор, как все они собрались в этой комнате, стало ясно, что Том их видит.
- Не надо... в больницу, - прохрипел он.
«У него глаза человека, перепуганного насмерть», - подумал Такер.
- Вы больны, - сказал Тому Тропман, снова присаживаясь на край кровати. - Вам необходима медицинская помощь.
- То, что со мной... ни один... доктор... не исправит. - Глаза у него снова затуманились, и по телу пробежала дрожь. Старик, борясь с болью, с трудом заставлял себя говорить. - Мне нужно еще немного времени. Совсем немного. Тогда я избавлюсь от нее. От тени.
- От тени? - Такер опустился на колени у кровати, приблизив лицо к самым губам старика. - От какой тени?
- От тени смерти... Смерть оставила... во мне... темный след... Только Дом... может меня защитить... Но скоро... и он не сможет... Если вы лишите меня... Дома... я не переживу эту ночь.
- О чем он? - обратился к присутствующим ничего не понимающий Такер.
Тропман пожал плечами и посмотрел на Джеми.
- Я уже говорил вам, - напомнил Джеми. - Он считает, что на него покушается бард Талиесин из Уэльса. Давно умерший валлийский бард. Ну, тот, о котором Уильямс* [Уильямс Чарлз (1886-1945) - английский поэт, романист и критик.] написал поэму. А больше я ничего не знаю.
- Инспектор говорил мне о ваших соображениях, - сказал Тропман. - Но это как-то...
- Нет, - вдруг еле слышно произнес Том. - Это не бард! Я ошибался. Мой враг... куда страшнее. Он чуть не убил меня в Ином Мире. Застиг... врасплох. И убил бы, если бы я... не перенес себя... сюда. Я оставил вместо себя чучело... из сучков и глины. Но надолго это его... не отвлечет. О, как холодно...
- Но кто же ваш враг? - добивался Такер. - Кто вас так изувечил? Скажите, и мы его схватим.
Не страдай он так от боли, Том расхохотался бы. Он попытался снова объяснить, кто его преследует, но от боли и холода слова путались и он повторял одно и то же.
- Только не в больницу, - просил он. - Я чувствую, он близко. Скоро явится, и тогда меня никто не спасет. Ох, как холодно... Киеран, скажи...
Такер встал.
- Ну, что будем делать, Дик? - спросил он.
Тропман дернул себя за мочку уха. Переводя глаза с инспектора на Тома, он наконец принял решение.
- Оставим его здесь, - сказал он. - Пока.
- Значит, вы поверили в это мумбо-юмбо?
- Просто я стараюсь не поддаваться предубеждениям. - И, обращаясь к Джеми, Тропман спросил: - Мы очень помешаем вам, если останемся здесь? Я бы хотел быть рядом с ним, пока не удастся перевезти его в больницу.
- Нисколько не помешаете! - воскликнул Джеми. - Наоборот, будем только рады.
Он подошел к кровати и склонился над Томом.
- А Сару вы нашли? - спросил он. - Где Сара?
С минуту Том молчал. Потом крепко зажмурился, словно отгоняя от себя какое-то страшное видение.
- Где Сара? - воскликнул Джеми и схватил старика за плечо.
- Оставьте его в покое! - сказал Такер.
- Но он знает...
- Воробей, - вдруг громко произнес Том. - Она там... Скажите ей... пусть остерегается... холода. - И голос его снова замер.
- Пойдем. - Такер мягко, но решительно отстранил Джеми от кровати. Он посмотрел на искаженное мукой лицо Тома, покачал головой и спросил: - Что, черт возьми, ему мерещится? Как по-вашему?
- Он знает, где Сара, - попытался объяснить Джеми. - Надо добиться от него, что с ней!
- Что от него сейчас добьешься? - возразил Тропман и отвел Джеми к креслу. - Он же в лихорадке. Ничего, кроме бессвязного бреда, вы из него не выудите.
Джеми открыл было рот, но промолчал и лишь глубоко, со всхлипом вздохнул.
- А что это он говорил, будто ваш Дом его защищает? - спросил Тропман.
Джеми моргнул и, отведя глаза от Тома, поглядел на Тропмана. Вид Дика Тропмана почему-то действовал на него успокаивающе.
- Мы уже рассказывали про это инспектору, - устало сказал Джеми. - Сегодня утром что-то вдруг набросилось на Дом. Думаю, это было нечто, нанесшее ранения Тому. Откуда-то оно знало, что Том здесь, хотя мы сами об этом не подозревали, и вот это «что-то» пришло завершить свое дело. Единственное, что его удержало... знаете... я не могу объяснить, что это было: как будто сам Дом не впускал врага. Словно вокруг нас образовался какой-то невидимый барьер или заграждение, сквозь которое нападающий не мог проникнуть.
- Хотелось бы знать поточней, что это было! - отозвался Тропман. - И действительно ли что-то в Доме может остановить эту злую силу - будем называть нападающего так за неимением другого обозначения. Если мы поймем, как именно действует защита, то сможем воспользоваться этим, чтобы уничтожить зло. - Он вытянул вперед руку, предупреждая возражения Такера. - Нет, Джон, я вовсе не свихнулся, в чем вы подозреваете всех нас, - можете уверять меня, что вы так не считаете, но я-то знаю - именно так вы и думаете.
- Я думаю, что мы все одурели, - отозвался Такер.
- Как бы то ни было, но что-то здесь ощущается, да так ясно, что я начинаю верить в реальность того, о чем нам рассказывают. И я считаю, Джон, если сюда действительно повадилось какое-то потустороннее чудище, нам надо по возможности подготовиться ко встрече с ним!
- Час от часу не легче! - покачал головой Такер. - Вы что, серьезно?
- Я готов предположить что угодно, Джон, - пожал плечами Тропман. - А вы-то как считаете, что нам следует делать?
- Я бы...
Такер обвел глазами обращенные к нему лица. Серьезное - Тропмана и встревоженные - Джеми и Салли. Он понимал, что имеет в виду Тропман. Он и сам это чувствовал. Что-то гнетущее ощущалось в воздухе - словно духота перед грозой. Что-то надвигалось, а что - он не мог определить. Ему даже не хотелось сосредотачиваться на догадках, но он знал, что этого требует долг, работа, и чем скорее он со здешней историей разберется, тем лучше для него же. Только уж больно все это неправдоподобно. Вчера вечером, говоря с Мэгги, он вроде бы сумел найти некое реальное объяснение. А теперь... теперь он уже во всем сомневается.
Такер подыскивал слова, чтобы, обращаясь к своим слушателям, не выглядеть поддавшимся общему безумию, но в голову ничего не приходило. И тут вернулся Байкер с грелкой, так что отвечать инспектору не пришлось.
- Там кто-то вас спрашивает, - сказал Байкер Такеру, - у двери со стороны Паттерсона.
- Меня?
- Ага. Какая-то женщина. Говорит, вы ее ждете. Ее зовут Маргарет Финч. Симпатичная дамочка. - Байкер отдал Салли грелку и добавил: - Хотите, я провожу вас к ней?
«Что понадобилось Мэгги?» - спрашивал себя Такер. Он сердито посмотрел на Байкера, как будто тот был виноват, что она объявилась. - И этот зачуханный молодчик еще называет ее «симпатичной дамочкой». Как он смеет?»
«Ладно, - сказал он сам себе. - Успокойся». Такер вспомнил про номер телефона, оставленный Мэгги, и понял, что она, наверное, решила не звонить ему, а просто приехать. Наверное, ее разбирает любопытство и она хочет увидеть все своими глазами.
- Хорошо, - вежливо обратился он к Байкеру, стараясь скрыть свою неприязнь к нему. - Я был бы благодарен, если б ты меня проводил.
- Вся беда в том, - заметил Тропман, когда инспектор и Байкер ушли, - что эти двое слишком похожи друг на друга.
Салли подняла голову.
- Знаете, по-моему, вы правы, - сказала она, положила грелку к ногам Тома и обтерла ему лоб полотенцем.
Тропман пожал плечами:
- Больше всего меня тревожит одно - если все, что рассказал о себе Томас, правда, какой же мощной должна быть сила, которая так изуродовала его?
- Были бы вы здесь сегодня утром, - сказал Джеми и тут же подумал, что тот, кто просовывал лапу в дверь, вероятно, был только разведчиком. Если бы это было само чудовище, вряд ли Байкеру удалось закрыть дверь.

Серж Морен, наблюдая за Домом, вертел в пальцах сигарету. На приборном щитке его старого автомобиля остывал чай в пластиковом стаканчике, а на сиденье рядом лежала отброшенная газета. Откинув голову на спинку водительского кресла, он вздохнул. Стар он стал для такой работы. Все не так, как в прежние времена. Тогда ему скучать не приходилось. Может, это возрастное - слишком много начинаешь размышлять. Скоро ему сорок пять! И, sacrament* [Проклятье (исп.).], никак не может он бросить думать. Иногда ночью он подходит к окну, а из темноты выплывают лица мужчин и женщин, которых он убил. Они не обвиняют его. Это донимает его больше всего. Кажется, они просто ждут. Ждут его.
Морен взглянул на часы. Сидит здесь уже три часа. «Когда же наконец?»
Как будто в ответ в зеркале заднего вида показался бежевый «шевроле» Гэннона и припарковался сразу за его машиной. Из «шевроле» вышел Мишель Шевье, а когда автомобиль развернулся и стал отъезжать, Гэннон поднял руку. Морен кивнул и нагнулся открыть дверцу. Шевье скользнул на заднее сиденье.
- Как дела? - шепотом спросил он.
У него был странный сиплый голос - напоминание о пуле, пробившей ему горло, когда он в Монреале держал рулетку для братьев Пелье. Этой пулей они дали ему понять, что в его дальнейших услугах не нуждаются. Только не рассчитали - Шевье остался жив, а братья Пелье - Жак, Раймон и Филлип - нет.
- Все тихо! - ответил Морен. - Минут сорок пять назад прибыл Такер с каким-то пожилым мужиком.
- Пожилой - это, наверное, Тропман, - сказал Шевье. - Гэннон так и думал, что с Такером приедет именно он. А кто еще объявлялся?
- Да никто, кроме шикарной брюнетки - приехала минут пять назад на такси, оно ее ждать не стало.
- Интересно, кто это? - сказал Шевье.
- Не знаю. Только здесь что-то много набралось народу - а народ лица запоминает и потом узнать может. Ты что об этом Доме слышал?
- Да почти ничего. Но мы разнюхаем. Гэннон как раз поехал к Уолтерсу. Вроде бы мы должны будем скоро начать действовать.
- А что с Такером?
Шевье пожал плечами. Он сунул в рот пастилку мятной жвачки и, прежде чем убрать упаковку, предложил Морену:
- Говорят, Такер уже свое отжил. Уолтерс хочет для виду подержать его еще, но Гэннон уверен, что в этом Доме прячется тот, кого мы ищем, а тогда инспектор нам ни к чему.
- Хенгуэр прячется здесь? - переспросил Морен, показывая на Дом.
- Так говорит Гэннон. А кто наблюдает за той стороной?
- Бык на О'Коннор. А Мерсье припарковался там, откуда можно наблюдать за Клемоу и парком.
- Значит, нас пятеро, - задумчиво произнес Шевье. - Что ж, работенки на всех хватит.
Последнее время Морен часто раздражался, а голос Шевье и обычно-то действовал ему на нервы. Он прикинул, что в Доме должно быть человек семь-восемь. Сколько из них будет сегодня ночью смотреть на него, когда он выглянет в окно?
- Да, должно хватить на всех, - согласился он, стараясь говорить спокойно.
- Кроме этой игрушки, у тебя еще что-нибудь есть в запасе? - улыбнулся Шевье.
Морен скосил глаза на сигару. Закамуфлированная трубка для выдувания стрел была его фирменным оружием. Стреляла она быстро, чисто и бесшумно. Стрелки были так малы, что, если он даже не успевал их потом удалить, на них редко натыкались. Главное - не втянуть в себя воздух, когда трубка во рту.
Его подмывало предложить Шевье затянуться этой сигарой. Но он просто кивнул в ответ на его вопрос. Расстегнув пиджак, он показал Шевье целевой пистолет Марголина, висящий в наплечной кобуре, затем снова запахнул полы.
- Шик. Русская штучка?
- Угадал. Только я предпочитаю стрелы. - Он подумал при этом, что лицо Хога, поди, уже поджидает его сегодня за окном.
Шевье пожал плечами. Сам он имел при себе «Смит и Вессон» тридцать восьмого калибра. Когда требовалось работать, не производя шума, он пускал в ход нож, привязанный к запястью левой руки. Другой, запасной нож болтался у него на спине, между лопатками. Шевье уже дважды работал с Мореном на пару.
- Итак... - начал Морен.
- Итак, мы ждем.
Шевье забросил в рот новую пастилку и стал задумчиво жевать.

- Мэгги! Что ты тут делаешь?
- Приехала оказать моральную поддержку любимому копу.
- Здесь не до шуток, - сказал Такер.
- Знаю, - серьезно ответила Мэгги. - Потому и приехала. Не хочу сидеть дома и ждать, когда в последнем выпуске новостей расскажут об очередном «вооруженном ограблении».
- Ничего такого не будет.
- Тогда почему бы мне здесь не остаться? Нет проблем! И потом, мне хочется познакомиться с этим Джеми Тэмсом, ты столько о нем говорил! - Она выразительно посмотрела на Байкера. - Прости, - пробормотал Такер. - Это Глен Фарли.
- Байкер. Просто Байкер. - Он слышать не мог, когда его величали по имени и фамилии. А вот наблюдать, как неловко чувствует себя Такер из-за появления своей подружки, доставляло Байкеру удовольствие; правда, приходилось признать, что с ней Такеру повезло.
- Рад познакомиться, мадам. Уверен, что и Джеми будет вам рад. Но инспектор прав. Сейчас Дом не самое удачное место для визитов.
- Значит, на самом деле здесь творится что-то странное, да? - Мэгги переводила взгляд с одного на другого, опытным глазом юриста ловя их реакцию.
- Очень странное. - Байкер выглянул в окно. - Кто скажет, сколько времени?
- Чуть больше пяти.
Байкер покачал головой:
- Черт побери! Надеюсь, что и правда смеркается, потому так стемнело. Только чую я, что это не к добру...
Такер проследил за взглядом Байкера и нахмурился.
- Пошли посмотрим, как там наш пациент, - сказал он.
- Идем, - согласился Байкер, но задержался, чтобы ухватить большого рыжего кота, забредшего в холл.
- Не кормят тебя, да, парень? - Он перевел глаза на Такера и улыбнулся. - Эй, инспектор! Хотите познакомиться с тезкой? Его зовут Так.
Такер взглянул на кота и заметил, что Мэгги смеется.
Байкер взлохматил Така, но тут вспомнил о Саре. И перестал улыбаться.
- Пошли, - проговорил он.
Опустив кота на пол, он поспешил к лестнице.

- Морен?
В дешевом автомобильном радиотелефоне голос Гэннона казался писклявым.
- Да?
- Начинаем! Оставь машину на месте и дуй на О'Коннор. Там встретимся. Ясно?
- Факт!
Выключив радио, Морен повернулся к Шевье:
- Готов?
Шевье кивнул. Морен еще раз посмотрел на сигару в руке и спрятал ее в наружный карман пиджака.
- Тогда двигаем! - сказал он.

- Зачем мед? - спросила Салли.
По совету Тропмана она грела над свечой большую столовую ложку.
- Считается, что он придает силу и бодрость, - объяснил Джеми.
Тропман кивнул.
- В древности мед почитался как непортящийся священный продукт. Мы смешаем мед с омелой, которая у друидов была «золотым деревом». Вот и удвоим наши ставки.

Предыдущая страница 13 Следующая страница


Лунное сердце 14

Джеми удивился, обнаружив, что у них есть омела. Хотя Дом, казалось, мог таить в своих лабиринтах что угодно. Надо было только сообразить, где искать, а Дом, между прочим, не гнушался делать ищущим кое-какие намеки. Сейчас, например, Джеми разыскивал Фреда и по ошибке свернул не туда, попав при этом в комнату, где за диван были задвинуты коробки с рождественскими украшениями.
- Вы не боитесь, что омела слишком старая? - спросил Джеми, наблюдая, как Тропман измельчает ее сухие листья в порошок.
- Волшебные средства никогда не устаревают! - ответил Тропман. «Надеюсь», - присовокупил он про себя, недоумевая, зачем возится со всем этим. На самом деле он не верил в то, что порошок подействует, просто рад был заняться хоть чем-то.
- Эти снадобья надо знать, как составлять, - добавил Тропман.
Он выглянул в окно и перевел взгляд на Джеми. На улице темнело. Чересчур быстро. Ни тот, ни другой ничего не сказали по этому поводу.
- Ну вот, готово, - проговорил Тропман. - Что мед? Согрелся?
Салли кивнула:
- Будьте добры, давайте его сюда. Джеми смотрел, как Тропман смешивает в маленьком стакане подогретый мед с порошком из листьев омелы, и сам не понимал, чего он ждет от его действий. Вспышки? Волны странного запаха? Но смешивание закончилось просто тем, что в стакане оказалась мутная жидкость с вкраплениями темных листочков омелы. Тропман посмотрел смесь на свет, потом пошел к кровати.

- Сразу чувствуется, что это место нечистое, - заметил Морен.
- Забудь, - приказал Гэннон. - Давай открывай замок, надо скорей убраться с улицы.
- Сейчас! Нет проблем!
Вокруг Морена, трудившегося со связкой отмычек над замком у дверей Дома, выходивших на Клемоу-авеню, их скопилось пятеро. Замок был старинный, но не сложный. Когда Морен вставил шестую отмычку, замок, щелкнув, открылся.
- Сигнализация есть? - спросил Морен.
Гэннон покачал головой.
- Тогда входим.
Повернув ручку, Морен отошел в сторону и слегка приоткрыл дверь. С минуту он молча ждал, затем распахнул дверь ногой. Переступая через порог, Морен почувствовал, что волосы у него на затылке зашевелились. Отойдя, он впустил в холл остальных четверых. Затем запер дверь. Пока все рассредоточивались в холле, Морен выглянул в маленькое окно над дверью. На улице стало еще темней, чем минуту назад, будто внезапно собралась гроза.
- Последние инструкции, - тихо сказал Гэннон. - Не стрелять! Всех, кого обнаружите, скрутить и доставить сюда.
Морен мерил взглядом дверь. Она казалась не такой, какой была только что. Он испытывал странное ощущение, будто если бы они помедлили еще с минуту, то не попали бы в Дом.
- А с Такером как быть? - спросил верзила с отвислой челюстью, прозванный Быком. - Он же не станет ковырять в носу, пока мы будем всех хватать?
- О Такере позабочусь я, - сказал Гэннон.
Бык передернул плечами. Все еще не отходя от дверей, Морен помотал головой. Дева Мария! Он и впрямь не годится больше для таких дел. Да он ни разу в жизни не нервничал, идя на задание, а теперь вот его пробирает эта странная дрожь. Протянув руку, он потрогал дверь. На ощупь дерево было гладкое и твердое. Дверь как дверь. Это он просто психует.
- Да что Уолтерсу надо от этого старика? - спросил Робер Мерсье. Плотный и коренастый, он был раньше борцом в среднем весе, но стал стар для ринга, а для таких делишек, где требовалась сила, еще годился. Гэннон раньше показал им всем фотографию старого Хенгуэра, и сейчас Мерсье старался припомнить его лицо.
- Если позволишь, этим вопросом займемся мы с Уолтерсом, - отрезал Гэннон. - Майк, ты пойдешь в правый коридор, Боб - в левый. А мы с Сержем поднимемся наверх.
- А я?
- А ты, Бык, оставайся тут. Если кто покажется, хватай его. Ты в силах придержать любого. - Оглядев холл, он открыл первую же дверь направо и приказал: - Сажай их сюда, ясно? Ну, вперед!

Подложив руку под затылок Тома, Тропман приподнял голову старика и поднес к его губам напиток из меда с омелой. И тут погас свет.
Небо за окнами совсем почернело. Огонь свечи затрепетал, отбрасывая вокруг причудливые тени. Потом стены вдоль пола и потолка слабо засветились. Только благодаря этому свечению Джеми не потерял голову от охватившего его страха.
Сердце у него бешено колотилось, но он понимал - свечение означает, что Дом готов отразить новую атаку. Дом защитит их. Джеми открыл Дому свою душу, стараясь снова, как вчера, почувствовать, что они вместе, что они - одно целое. Такое спасительное ощущение пришло сразу. Но тут он почуял, что в Доме чужие. Не только Такер и те, кого он приглашал, но другие - посторонние, они рассыпались по коридорам.
- Отойдите от окна, - предостерег Салли Тропман.
Салли кивнула и отодвинулась. Тропман снова приблизил стакан к губам Тома, но тот внезапно сел, взмахнул рукой, стакан отлетел в сторону и покатился по полу.
- Пришел! - закричал Том.
Он вырвался из рук Тропмана, пытаясь встать с кровати, но упал на пол, и его забила дрожь. Тропман обхватил его, чтобы положить обратно на кровать, и почувствовал - кожа у старика была холодная как лед.
Том старался высвободиться. От его пальцев летели искры, и Тропман отпрянул, вспомнив, что рассказывал ему Такер о смерти полицейского в ресторане. А где же сам Такер?
Услышав шаги в коридоре, Тропман повернулся к дверям. И только успел увидеть на пороге высокого широкоплечего незнакомца с револьвером, как Дом зашатался, будто под ним колебалась сама земля, и Тропман упал на пол.

- Черт! - выругался Байкер, когда свет погас.
Прыгая через две ступени, он бежал вверх по лестнице, чтобы принести Томасу еще один плед. В бледно-зеленом свете, мерцающем у основания стен и под потолком, он увидел, что в дверях комнаты, где оставались Салли и все остальные, стоит какая-то фигура. «Господи боже! - подумал он. - Они уже здесь!» Но тут сообразил, что перед ним не чудовище, а человек. Байкер бросился бежать по коридору, чтобы схватить его, но вдруг Дом содрогнулся от толчка.
Стараясь удержаться на ногах, Байкер сбил со стены какую-то картину. Раздался звон разбитого стекла, и картина упала рядом с ним. Байкер увидел, как незнакомец в коридоре быстро обернулся. В его вытянутой руке блеснуло пламя, и в тесном холле прогремел выстрел. Байкер бросился на пол и услышал, как пуля просвистела у него над головой.
- Не вставай! - раздался позади голос Такера.
Перевернувшись на бок, Байкер увидел, что незнакомец бежит в дальний конец коридора. Такер дважды выстрелил в него, но Дом вновь зашатался, и Такер промахнулся. Едва стены перестали качаться, как Байкер вскочил и помчался в спальню.
- Никто не пострадал? - крикнул он.
Дом снова начало трясти, но Байкер успел увидеть, что все хоть и напуганы не меньше, чем он сам, но целы и невредимы. Он выглянул в пустой коридор. Кто же это стрелял? Выбежав из спальни, Байкер нырнул в кабинет Джеми, а выныривая оттуда, столкнулся с Такером и Мэгги. Инспектор поглядел на оружие в руках Байкера.
- Умеете им пользоваться? - спросил Такер.
- Да, - кивнул Байкер. - Сторожите здесь, а я побегу схвачу этого негодяя.
- Подожди...
- Я знаю расположение комнат, а вы нет. Так что я пошел, не спорьте! Ясно? Я ведь не из ваших молодчиков, не обязан вам подчиняться...
- Послушай же!.. - взорвался Такер.
- Такер! - Мэгги взяла его за руку.
Инспектор кивнул. Но не успел он выразить свои соображения в более вежливой форме, как сумятица началась вновь. Мощные толчки один за другим опять стали сотрясать Дом. Завизжала Салли, и комната, где она была со всеми остальными, вдруг озарилась слепящим светом, словно в нее ударила молния. Байкер увидел, что Том катается по полу и свет этот исходит от него - словно проступает сквозь поры. Но так же внезапно свет погас, и Дом по-прежнему освещало только слабое мерцание вдоль стен.
- Силы небесные! - воскликнул Байкер. - Что с ним?
- Во всяком случае, он жив, - отозвался Тропман, быстро опускаясь на колени рядом со стариком. Он показал в угол комнаты, стены там обгорели и закоптились. - Счастье наше, что Том не спалил никого из нас.
Следующие несколько минут они затаптывали искры, что было нелегко, так как Дом беспрерывно трясло. От дыма и запаха гари в комнате было трудно дышать.
- Я пошел, - сказал Байкер, поднимаясь, - а вы оставайтесь тут.
Такер, казалось, хотел возразить, но передумал:
- Хватай его живым. От мертвого мы ничего не узнаем.
- Ага! Только вы почему-то целились не в небо, инспектор!
Такер не успел ответить, его опередил Джеми.
- Этот тип тут не один, их несколько, - сказал он.
Джеми пытался продолжить, но его физическая связь с Домом достигла такой силы, что каждый толчок, сотрясавший Дом, болью впивался во все клетки его тела. А магический огонь, которым орудовал Том, обжег его, словно горящий факел, хотя с виду по Джеми ничего не было заметно.
- Откуда вы знаете? - спросил Байкер.
Джеми покачал головой:
- Знаю... и все. Не ходи никуда, Байкер. Их слишком много. Если они в сговоре с тем, кто на нас нападает...
Джеми чувствовал, как об стены Дома бьются тени, слышал, как впиваются в двери когти, чуял, какая бешеная слепая злоба движет нападающими.
- Так-то оно так, только вдруг они не заодно? - не согласился Байкер. - Вдруг эти, забравшиеся в Дом, ищут совсем другое, они случайно откроют двери и впустят чудищ?
- Что поделаешь...
- Чародеям оружие ни к чему, - покачал головой Байкер. - Не знаю, Джеми, кто эти парни, но с вооруженными я справлюсь.
И не успел никто возразить, как он выскочил из комнаты и побежал по коридору. Когда Дом сотрясало в очередной раз, Байкер хватался за стены. «Ну и бедлам!» - думал он и останавливался у всех дверей, выжидая затишья, чтобы проверить каждую комнату. Он так сросся с Домом, что улавливал все почти так же, как Джеми. Он знал, есть ли кто в комнате или нет, еще до того, как открывал дверь в нее.
Полагаясь на этот инстинкт, Байкер быстро пересек холл, не выпуская из рук винтовки и тихо бормоча заклинания, которым научил его в Аризоне Чарли Нэз. Байкер не знал, помогают ли они, но сейчас готов был ухватиться за любую соломинку.

«Влипли!» - мелькнуло в голове у Гэннона, когда свет вдруг погас. Сам не зная почему, но он с самого начала был уверен, что в Доме имеется хитрая и мощная система сигнализации. Внутрь их впустили, а теперь начнут играть в кошки-мышки... потешаться над ними до тех пор, пока не подоспеет группа захвата. Он в нерешительности помедлил у двери, за которой услышал голоса. Потом открыл дверь, и тут Дом затрясся, как при землетрясении. Гэннон успел увидеть, что в комнате много людей, и заметил, что они так же поражены грохотом, как и он, а повернувшись, обнаружил, что из дальнего конца коридора на него надвигается какой-то детина в джинсах и майке. Гэннон выстрелил, но, увидев Такера, появившегося за спиной парня, поспешил ретироваться. По обе стороны от него в стену впились пули. Все получалось - хуже некуда. Что здесь творится? Черт бы их всех подрал!
Эта внезапно обрушившаяся темнота, это призрачное мерцание вдоль стен, непонятные толчки, сотрясавшие Дом, - все было совершенно непостижимо. Только теперь Гэннон заподозрил, что по милости Уолтерса влип в какую-то чертовщину. Он никогда не верил разговорам Уолтерса насчет того, кого и почему они разыскивают, но тут в первый раз усомнился: а вдруг все чудеса, о которых твердил Уолтерс, и впрямь существуют.
Добежав до конца коридора, он заскочил в первую попавшуюся комнату. Из нее он мог наблюдать, последовал ли за ним Такер. Отсюда он мог проследить и за Мореном, и, если тот тоже отступает, они вместе уберутся из этого треклятого места ко всем чертям.
Взглянув на окна, Гэннон покачал головой. Ну и тьма! Ни зги не видно! Откуда такая непроглядная темень за окном? И это свечение... Как это все понимать? Он напряг мышцы, так как Дом снова начало трясти, и Гэннон с трудом удерживался на ногах.

Находясь рядом с Домом, тот, кого квин-он-а называли Мал-ек-а, то есть Ужас-Бродящий-Без-Имени, наблюдал, как его трагг-и атакуют здание. В Дальнем Мире Мал-ек-а терял силу, но Дом Тэмсонов обосновался в обоих мирах, а в Ином Мире Мал-ек-е не было равных. Дайте только время, и он выковыряет этот Дом из его защитной оболочки, как рака из скорлупы, и вытащит оттуда своего врага.
Ведь друид там! Он там, этот его заклятый враг! Раненый! Беспомощный! Мал-ек-а чуял, что он там! Слишком часто друид убегал от него, но на этот раз ему не скрыться!
Трагг-и, чей облик принял сейчас Мал-ек-а, окружив Дом, подкапывались под него, сотрясали стены. Но Мал-ек-а, глядя на них, понимал, что одной силой защитную оболочку, укрывшую его врага, не пробьешь. А если и пробьешь, то не скоро. Но можно действовать и по-другому. Одни чары против других. Дом сейчас здесь, в Ином Мире, он тут и останется. Тем, кто в нем укрылся, бежать некуда: в Дальнем Мире, где Мал-ек-а пока бессилен, им теперь не бывать.
Там, в Доме, рядом с друидом найдется кто-нибудь, чьим умом Мал-ек-а сможет овладеть. Им можно будет управлять и таким образом пробить защитную оболочку Дома. Надо только покопаться в мозгах этих существ, и наверняка подходящий отыщется.

Когда свет в Доме погас, Бык рассматривал портрет молодой девушки. Глядя на нее, он потирал бородавку под левым глазом и воображал, что гладит шелковистую кожу той, что на портрете... Кожу, которую разукрасят рубцы и шрамы после того, как он покончит с девицей. Он так и чувствовал, как его ногти впиваются в ее тело, слышал, с каким ужасом она молит о пощаде.
В углу рта у него уже скопилась слюна, но свет вдруг погас, и, оказавшись в полной темноте, Бык сразу перестал фантазировать и схватился за кольт тридцать восьмого калибра, висевший у него под мышкой. От таинственного свечения стен у него мурашки побежали по телу, но по крайней мере стало хоть что-то видно. Дом вдруг зашатался, и Бык оказался на полу. Наверху послышались выстрелы. Он насчитал три.
Лежа на полу с револьвером наготове, он старался сообразить, что же происходит. Стрелял, наверное, этот умник Гэннон - небось в Такера.
Бык не представлял, что ему делать. Гэннон велел не трогаться с места, но вдруг Гэннон уже выбыл из игры? Если полицейских набежит целый полк, он один от них не отстреляется. С другой стороны... Дом снова закачался, но теперь Бык уже не был застигнут врасплох. Какого черта! Что тут делается? Он уже собрался подняться наверх, как вдруг кто-то окликнул его по имени.
Бык обернулся, поглядел по сторонам. Никого. Ни души. Но почему ему чудится, что рядом кто-то есть? И тут как будто прямо у него в мозгу прозвучало:
- Это ты, Боб?
Он посмотрел в левый коридор, куда пошел Мерсье. Пусто. Но странное ощущение не отпускало его. Стараясь разглядеть хоть что-то в полутьме, он медленно поводил пистолетом слева направо.
- Хватит шутить! - крикнул он. - Кто здесь?
И вдруг в голове у него стало как-то пусто и странно. Внезапно он будто воспарил в воздухе, ни дать ни взять - перебрал наркоты! Он все сознавал, но в голове гудело. Бык отошел от двери и вгляделся в темноту за окнами. Кто-то, находившийся там, хотел войти. Дом содрогался, его так и подбрасывало. Стараясь удержаться на ногах, Бык стал пробираться к дверям.

- Стихло, - сказал Такер.
Вот уже пять минут все было спокойно. Тишина.
- Слишком тихо, - добавил он и выглянул в окно. Не чувствовалось, что тревогам наступил конец. Скорей это походило на затишье между атаками.
Тропман, которому помогали Салли и Мэгги, взгромоздил Тома обратно на кровать. Джеми с затравленным видом сидел в кресле, в руках он держал забытую, погасшую трубку. Такер с пистолетом в руках стоял у двери, он только что перезарядил оружие после выстрелов. Выглядывая в коридор, он видел в дальнем его конце Байкера.
«Не торопиться», - говорил себе Такер. Повернувшись, он посмотрел, что делается в комнате. Раз наступило затишье, может быть, стоит добежать до Байкера? Но Джеми считал, что в Доме не один чужой. Такер не знал, откуда Джеми это известно, но все, что тот до сих пор предсказывал, сбывалось. Байкер пока и сам справляется. Незачем идти к нему и осложнять обстановку.
- Подождем! - уговаривал себя Такер.
Но, черт побери, до чего же он ненавидел ждать!

Не успев завернуть за угол, Байкер налетел на стену и подумал: «Один из них где-то здесь». Он это чуял. Не на площадке лестницы, где стоял Байкер, а в одной из комнат, выходивших на площадку. Главное - в какой? И что он будет с ним делать? У него хватит сил, чтобы прикончить злоумышленника, но как он потом оправдается, он не знал. Ведь неподалеку, где-то в холле, стоит инспектор. Так что как ему застать нарушителя врасплох и разделаться с ним - непонятно.
Но главное, Байкер чувствовал, что он больше для подобных передряг непригоден. Физически - пожалуйста! Но голова у него теперь не та, что прежде. Шесть, семь лет назад он бы охотно ввязался в такую азартную игру, и ничто бы его не тревожило. Но после того как он прожил столько времени с Джеми и Сарой...
При мысли о Саре Байкер похолодел. Что, если эти чужаки как-то связаны с ее исчезновением? За один миг его настроение полностью изменилось. Кто сказал, что он больше непригоден для таких дел? Он передернул затвор, и пуля сразу встала на место. Черта с два! Еще как пригоден!
Байкер завернул за угол, услышал какое-то движение за дверью комнаты и выстрелил. Выстрел был громким. По коридору раскатился грохот. Не успело эхо замереть, как Байкер перезарядил винтовку и навел ее на дверь.
- Хотел только показать, что винтовка заряжена! - крикнул он. - А теперь или выходи, или я разнесу тебя на куски.
Стоя на безопасном расстоянии от двери, Гэннон изучал круглую дыру, проделанную в двери большой тупоносой пулей. Стрелял не Такер, но, кто бы это ни был, стрелять он умел. Вопрос нескольких минут, и стрелявший его достанет. Укрыться от пуль в этой комнате негде. Гэннон положил пистолет на пол и, поддав его ногой, выбросил в приоткрытую дверь.
- Даю тебе три секунды, чтобы выйти самому, - предупредил Байкер. - Руки за голову! Пошел! Раз...
Вышедшего из комнаты человека он видел первый раз в жизни. Высокого роста, с повадками пантеры. Глаза смотрели на Байкера без всякого выражения.
- Остановись здесь, - приказал Байкер и указал стволом винтовки, где именно. - А теперь отвечай на вопросы, да смотри не задумывайся. Кто ты такой и какого черта тебе здесь нужно?
Говорить правду Гэннон не собирался. Он уже открыл рот, чтобы соврать, но вдруг заметил какое-то движение в конце коридора. Потом Байкер не мог вспомнить, услышал ли он сам что-то или предупреждением ему послужил взгляд Гэннона. Он только понял, что надо отшатнуться, и поскорей.
Едва он успел податься в сторону, как в воздухе что-то просвистело, что-то маленькое и грозное. Тихо звякнув, оно вонзилось в стену. Байкер увидел, как появившийся сзади второй неизвестный выплюнул что-то вроде сигары и навел на него револьвер. Вскинуть винтовку Байкер не успел бы, да и выстрелить первым уже не мог.
Выстрел Такера прогремел рядом с ним, Байкер увидел, как человек с револьвером подскочил на несколько дюймов, упал на спину и на груди у него расплылось красное пятно. Гэннон бросился к лестнице. Тряхнув головой, оглушенный выстрелом Такера, Байкер упер винтовку в бедро и собрался взвести курок.
- Надо взять его живым! - крикнул Такер. - Захватить хоть одного!
Промчавшись мимо Байкера, инспектор понесся к лестнице, Байкер бросился за ним по пятам. Они увидели, что Гэннон достиг нижней площадки, и рядом с ним оказался еще один тип. Стоя к ним спиной, он нажимал на ручку, стараясь открыть дверь...
- Не тронь дверь! - взревел Байкер.
Такер остановился, прицелился, но было поздно. Бык открыл дверь, и началось светопреставление.
Первая же трагг-а когтями разорвала Быка на куски.
Гэннон замер. Пытаясь осознать, что происходит, он терял драгоценные секунды. Невероятно! Этого не может быть!
Тут Байкер и Такер одновременно открыли огонь. Первая трагг-а упала назад на следовавших за ней двух других чудищ, но под их напором отлетела в сторону, а они прорвались в дверь мимо нее. Смрад, исходивший от них, отравлял воздух. Они выли и визжали под градом пуль, которыми их осыпали Байкер с инспектором. Трое из чудищ свалились, но без конца появлялись новые. Подбили еще четверых трагг, но тут у Такера кончились патроны. Он ринулся вниз по ступенькам и, ударив бесполезным теперь оружием по морде одной из гадин, выбил ей все зубы. Упав, Такер откатился в сторону, спасаясь от когтей твари, уперся револьвером ей в бок, коленом в брюхо.
- Дверь! - вопил Байкер, стараясь привлечь внимание Гэннона. Он боялся стрелять, чтобы не задеть Такера. - Закрой дверь!
Размахивая винтовкой, как дубиной, Байкер сбежал с лестницы. Его окрик вывел Гэннона из столбняка. Молотя кулаками, он как тигр бросился вперед. Первую трагг-у он сразил ударом в горло. С размаху переломил тянувшуюся к его груди когтистую лапу. Лягаясь и отбиваясь от второго чудища, он пробился к двери. Напружинив мускулы, Гэннон силился ее закрыть, но напор трагг был слишком мощным. Их было не счесть.
Глазам Шевье, который первым из помощников Гэннона спустился вниз, открылась сцена из дантовского «Ада». Оценив обстановку, он поднял револьвер и открыл огонь. Его примеру последовал Мерсье, появившийся на лестнице через полсекунды.
Когда ряды чудовищ дрогнули под перекрестным огнем, израненный трагг-ами Байкер пробрался к Гэннону. Вдвоем они навалились на дверь. После того как несколько секунд спустя к ним присоединился Такер, им удалось ее захлопнуть, и Байкер задвинул засов. Спустившийся с лестницы Шевье прикончил одну из трагг, которую Гэннон только отшвырнул в сторону. Отбросив пустую обойму, он полез в карман за новой.
В холле внезапно воцарилась тишина. Байкер закачался и рухнул на колено. Гэннон и двое его сообщников уставились на инспектора, который слишком ясно понимал опасность положения, глядя на свой незаряженный револьвер, валявшийся на полу среди трупов чудовищ. И тут Дом задрожал так, будто его затряс великан.
Все как один попадали. Попадали на трупы трагг, от зловония которых всех замутило. Они валялись, беспомощные, будто тряпичные куклы. Уцелевшая до сих пор мебель каталась вокруг, разбитые стекла картин и осколки растрескавшихся ваз усеивали пол. Но вот тряска прекратилась. Наступила зловещая, чреватая опасностью тишина.
- Пресвятая Матерь Божья! - глухо воскликнул Мерсье, увидев царивший вокруг хаос.
Никто не шевелился. Все ждали, что Дом снова начнет трясти. Ждали, что вот-вот под напором чудищ опять распахнется дверь. Проходили секунды, и вдруг фосфоресцирующее свечение вдоль стен угасло, и вспыхнул электрический свет.
- Слава богу! - проговорил Такер. Он посмотрел на Байкера. - Отбились?
Байкер склонил голову набок и прислушался.
- Это включился запасной генератор, - сказал он. - Я поставил его на автоматическое включение.
- То есть?
- В Доме свои генераторы на случай, если прекратится подача энергии или еще что случится.
- За окнами светлеет, - заметил Гэннон. Он поднялся и брезгливо поглядел на испачканный костюм.
- Мне это не нравится! - сказал Байкер.
- Да неужели? - ядовито прошептал лежащий напротив него Шевье.
Байкер покачал головой. Он говорил не об этой... бойне. Пока дверь была открыта, он почуял что-то таившееся за ней, что-то исполненное такой лютой злобы, что у него душа ушла в пятки. Ощущение ужаса сейчас чуть ослабело, но совсем не прошло. Поднимаясь на ноги, он чувствовал, как его одолевает безотчетный жуткий страх. Переступив через мертвую трагг-у, он подошел к окну и онемел. Такер, все еще во власти адреналина, сразу учуял неладное и приблизился к Байкеру.
- Что такое? - начал он было, но, взглянув в окно, только выругался: - Проклятие!
Он быстро обернулся, и Шевье тут же прицелился в него из револьвера.
- Перестань, Майк, - прикрикнул на Шевье Гэннон. Он посмотрел на инспектора. - Надо бы поговорить.
Он тоже увидел, что за окном. Вместо улицы О'Коннор там простирались заросли высокой травы. За ними виднелся лес. Они не понимали, где они, но всем было ясно, что не в Оттаве!
Такер холодно посмотрел на Гэннона, неторопливо зарядил свой револьвер и убрал его в кобуру, висевшую на боку.
- Все равно ты мне не поверишь, - сказал он.
Гэннон перевел взгляд от окна на мертвую трагг-у.
- Попробую, - процедил он.
Проследивший за взглядом Гэннона, Такер кивнул. Однако он не успел ничего сказать, так как вмешался Мерсье.
- Как может дверь выдерживать напор этих... тварей? - спросил он. - И что это за мрази, скажите, пожалуйста?
- Дверь выдержит.
Все обернулись - это произнес Джеми; они с Тропманом спускались по лестнице.
- Ну, как вы там? - спросил Байкер. - Все в порядке? Как Салли и мадам Финч?
- Все пока в полной сохранности, - кивнул Джеми, - но уцелели мы чудом. Книжный шкаф рухнул и чуть не придавил всех нас. - Он указал подбородком на окно. - Мы, кажется, попались. - Его голос звучал напряженно.
- Да долго ли сможет эта дверь удерживать проклятых гадин? - настаивал на своем Мерсье. - И какого черта они не прутся прямо в окна?
- Дом окружает некая защитная оболочка, она их отпугивает, - объяснил Тропман. - Когда дверь открыли, в оболочке образовался просвет, в него эти чудища и полезли. Пока дверь закрыта, им к нам не проникнуть. И не достать нас.
- А мы не можем отсюда выйти, - добавил Байкер. - Господи! И выходить-то некуда! Где мы?
- У Тома в Ином Мире, приходится это признать, - сказал Тропман; видно было, что он смертельно устал.
- А Томас Хенгуэр здесь? - спросил Гэннон.
- Ах, вот зачем вас сюда принесло! - вскинулся Такер. - Что вам от него нужно? На кого вы работаете?
- Знаете, инспектор, у нас сейчас проблемы посложней, - устало вмешался Тропман. - Эти твари наверняка вернутся! Страсти нас ждут вполне реальные, и они только начались. Так что помоги нам Боже!

Мал-ек-а дал передышку союзникам врага. Удалившись, он оставил у Дома кучку трагг - следить, чтобы враги не вышли наружу, а сам решил заняться пока другими делами.
Он и сам не знал, почему ему непременно надо уничтожить друида, чувствовал только, что должен это сделать. Ему казалось, что разнести Дом он может в два счета, особенно теперь, когда Дом очутился в Ином Мире, но пришлось убедиться, что и здесь Дом был все так же неприступен.
Перед Мал-ек-ой снова возникла картина того, как друид, прежде чем Мал-ек-а напал на него, бросил на поляне костяшки своего магического виэрдина. Еще одно существо - Девушка - обладала секретом, нужным Мал-ек-е. Ну а она маленькая и не знает, что такое Путь. С ней он легко справится. А овладев ее талисманом, дарующим силу, он вернется к Дому и в последний раз сразится с друидом.
Спешить было ни к чему. Главное - достичь удовлетворения. А удовлетворенным Мал-ек-а мог ощутить себя, только когда друид будет мертв.

Часть III. ВОИНЫ И ОХОТНИКИ

Ничто не исчезает, все только изменяется.
И. В. Гёте

Глава первая

Желая снова перенестись к Талиесину, Сара убедилась, что путешествовать между мирами, да еще из одного времени в другое, надо по особым правилам. На этот раз она постигла еще одно из них - нельзя перемещаться слишком часто.
Она почувствовала под собой твердую землю, но ноги были так слабы, что не держали ее, а в голове будто вихрь бушевал. Сара упала на мокрые водоросли. В виски словно впивались иглы, хорошо, что она не поела, а то ее бы вывернуло наизнанку. Сара только и смогла, что свернуться клубочком и сжать руками голову. Раздирающая виски боль постепенно ослабела, так что с ней уже можно было мириться.
Когда Саре перестало казаться, что голова вот-вот отвалится, она медленно разогнулась, еще медленнее села и огляделась. Из-за слез, застилавших глаза, она плохо видела, пришлось утереть их полой плаща.
Она все еще была на берегу, но не могла понять, где именно. Небо было покрыто тучами. Ей трудно было судить, от утреннего или вечернего прилива осталась мокрая полоса, на которой она сидела. Небо, затянутое серыми облаками, казалось холодным и неприветливым. За ее спиной поднималась круча, местами поросшая черными елями, между ними выступали покрытые трещинами утесы. Справа от Сары утесы уходили прямо в воду. Слева простиралось болото. Берег бухты усеивали обломки плавника, и всюду вокруг стлались по песку побелевшие от соли водоросли.
«Опять не туда попала», - подумала Сара, но на третью попытку решаться было нельзя. Во всяком случае не сразу.
Несколько минут она тихо сидела, пытаясь подавить разочарование, грозившее снова вызвать поток слез. Там, в стойбище квин-он-а, она чувствовала себя уверенно и ничего не боялась. Но сейчас, когда даже представить невозможно, где она и в какое время угодила, - ей больше всего хотелось сдаться. Да и что она пыталась доказать? Что может творить чудеса не хуже, чем Киеран и все прочие?
Она подумала о Джеми и Байкере, наверное, они волнуются из-за нее, и еще как! Ведь ее нет в Доме уже так долго - ей, по крайней мере, казалось, что целую вечность, хотя Киеран объяснил ей, что здесь, в Ином Мире, время течет совсем не так, как в ее родном.
Господи, до чего же все запутано!
Сара закусила дрожащую губу и тут же рассердилась на себя. Она же в этом деле новичок! Напрасно она ожидала, что так сразу все получится - раз, два, и готово. Сейчас надо немножко отдохнуть, а потом попробовать снова. Пусть только голова перестанет болеть.
Ярдах в шести от нее на берег опустилась чайка и с любопытством уставилась на девушку. Взгляд у нее был лихой, как у старого моряка, и выступала она так гордо, что Сара даже заулыбалась.
Она поднялась на ноги, хотя ее еще слегка качало, подхватила футляр с гитарой и огляделась. Ее чайка, взлетевшая в воздух, была уже не одна. В сером небе кружились и вились ее компаньонки. В воде, у подножия утесов Сара увидела черных кайр. С моря в бухту прилетел, тряся двумя хохолками, баклан. Подняв голову, Сара следила за его полетом и вдруг замерла, сердце ее забилось - над вершиной утеса она увидела дымок.
Значит, она здесь не одна!
Правда, день сегодня не из удачных, вряд ли это окажется костер рыжекудрого барда из древнего Уэльса... Сара стояла в нерешительности, не зная, как поступить. Выбор был невелик, ей не пришлось тратить много времени, чтобы принять решение. Либо это дым от костра Талиесина, либо у костра сидит кто-то другой. Оставшись на берегу, она может просидеть целую вечность и ничего не узнать, лучше забраться наверх и посмотреть. Сара подняла глаза к небу. Тучи сгустились и, видимо, угрожали дождем. Она вздохнула. Нечего медлить, ожидание делу не поможет.
Однако, наконец решившись, она тут же пожалела об этом. Отважиться залезть наверх было легко, а вот карабкаться по отвесному склону, продираясь сквозь низкий кустарник и поминутно оскальзываясь, оказалось делом опасным. Как ей хотелось бы, чтобы гитара не била ее по боку! Как ей хотелось бы, чтобы тот, кто развел этот костер, догадался развести его в более удобном месте, на берегу, а не на поднебесной круче! Как она жалела, что, встав в то утро с постели, нашла это кольцо! Хоть бы оно никогда не попадалось ей под руку! (Ну а по правде-то говоря, она ни о чем не жалела, просто ей хотелось поворчать.)
Через три четверти часа, растрепанная и запыхавшаяся, Сара добралась до вершины утеса. Последние несколько футов она ползла, толкая перед собой гитару, и в конце концов упала на каменную плиту, выступавшую из-под густо растущих старых елок, чьи верхушки упирались в небо. У нее хватило глупости оглянуться и посмотреть вниз, отчего она чуть снова не покатилась со склона, так сильно у нее закружилась голова. Это на такую высоту она поднялась?
Сара прислонилась к камню, чтобы прийти в себя, потом с тихим стоном выпрямилась и побрела к костру. На вершине кустарник был реже, но нижние ветки елей цеплялись за волосы и подол. Ступать бесшумно было трудно.
За время своих приключений Сара твердо усвоила - то, что ищешь, никогда не выглядит так, как ты ожидаешь. Отодвинув тяжелую ветку, она оказалась на маленькой поляне. Сооружение, стоявшее на краю утеса, поразило ее.
«А чего я, собственно, ждала? - подумала Сара. - Что еще можно было здесь увидеть?»
Она разглядывала небольшую башню высотой в два этажа и диаметром в двадцать футов, с фундаментом из камня, бревенчатыми стенами и крышей, покрытой дерном. Башня была старая, и казалось, ей бы стоять на поросшем вереском утесе, наблюдая за морем с берегов старой Ирландии, а не здесь, в окружении елей и кедров, на скале, еще более серой в свете заката.
Вокруг царила тишина. Еле слышно далеко внизу раздавался плеск волн о скалы. Скрытое темной тучей солнце наконец село, и сумерки перешли в ночь. И, точно по сигналу, лес вокруг Сары ожил.
Деревья словно вытягивали затекшие, вросшие в землю корни и бряцали на ветру ветками, как саблями. В кустах кто-то возился и шелестел. Потом в чаще раздался вой. У Сары мурашки побежали по коже. И сразу же следом за воем до нее донеслись похожие на звон колокольчиков звуки арфы, сопровождаемые тихим гудением барабана, как будто кто-то хотел пролить бальзам на раны воющего.
Сара задрожала: опасения в ее душе сменялись надеждой. Лес казался полным ужаса, а башня манила, как тихая пристань. Сара стрелой помчалась через поляну, сердце колотилось в горле, гитара била по боку. Едва она добежала до башни, вой раздался снова, Сара прижалась к деревянной двери, нащупывая рукой задвижку или замок, чтобы открыть ее.
Музыка стихла. Сара прильнула к двери лицом, чувствуя, что лес обступает ее. Она подняла руку, чтобы постучать, но дверь внезапно открылась, и Сара влетела внутрь. Гитара зазвенела, упав на твердый, покрытый тростником пол. Сара подняла глаза и увидела, что на нее с любопытством смотрит громадный голубоглазый бородач, его желтые, как рожь, волосы были переплетены бусинами. Пока он медленно закрывал дверь, Сара огляделась.
И увидела Талиесина.
Он застыл, отставляя арфу в сторону, и побледнел так, точно перед ним оказалось привидение. У ног его лежал старый Хов, взлохмаченный как всегда, он поблескивал карими глазками сквозь космы, падавшие ему на нос. Напротив барда сидела индианка, чье лицо показалось Саре знакомым. Ее черные будто смоль волосы были тоже заплетены в косички и украшены бусинами, как у русоволосого великана, а платье из белой оленьей кожи украшали ракушки и бусины. На плечи женщины, точно шаль, было накинуто пестрое одеяло. На коленях она держала маленький барабан.
Комната, не разделенная перегородками, выглядела просторной. Вдоль одной стены стоял деревянный стол, на нем громоздилась глиняная посуда. Из стены торчали крючки, с которых свешивались одеяла и меха. Большое окно выходило на вершину холма и на море. За спинами Талиесина и женщины в большом очаге горел огонь. Они сидели на разбросанных перед очагом медвежьих шкурах.
Сара почувствовала, что кто-то берет ее за руку, вздрогнула, но позволила бородатому великану, открывшему дверь, помочь ей подняться. Талиесин наконец отставил арфу в сторону и встал. Женщина с загадочной улыбкой переводила глаза с него на Сару.
- Сара, ты призрак? - спросил наконец бард.
- Не призрак, не призрак! - заверил его великан. - У нее и плоть и кости, брат!
- Призрак? - пробормотала Сара. - О чем ты?
- Я не думал, что снова тебя увижу, - пояснил Талиесин, - решил - ты исчезла и никогда не вернешься.
Женщина, сидевшая напротив него, лукаво засмеялась. Талиесин нахмурился, не отрывая глаз от Сары.
- С тех пор как мы виделись, прошел целый год.
- Год? - изумилась Сара. - Да я только вчера ушла от тебя!
- В Ином Мире и время ведет себя по-иному, - ответил Талиесин.
Это прозвучало как завершение разговора, так показалось Саре. Она всматривалась в Талиесина и женщину. Ей было неловко. Впрочем, чего она ждала? Что ее встретят с распростертыми объятиями?
- Ну хватит! - внезапно проговорила женщина. Она поставила на пол барабан, встала и в знак приветствия протянула к Саре руки. - Эти двое слишком долго жили как волки в лесу, совсем позабыли о манерах. Меня зовут Мэй-ис-хюр - Сердце Лета. А за тобой стоит мой муж - Хаган Хролф-гет. Добро пожаловать в наше жилище! Тотем в нем над дверью, правда, не висит, но это дом Матери-Медведицы, а в ее доме всем гостям всегда рады - друзья ли они или враги, и когда бы ни пришли - рано поутру или ночью, в час, когда духи охотятся.
Сара поняла, кого ей напоминает женщина - Ха-кан-ту, Девушку-Лосиху из Девственных Лесов; голова у Сары шла кругом. Великан у дверей был похож на викинга. А если вспомнить еще о валлийском барде и о ней самой... что же можно сказать о здешнем сборище? Довольно причудливая компания.
- Ступай к огню, - сказал Хаган. - Ты вся дрожишь от ночного холода. Иди погрейся. Еды и питья у нас на всех хватит, так что не стесняйся.
И Мэй-ис-хюр, и викинг держались приветливо, но со стороны Талиесина Сара чувствовала отчужденность, и это ее пугало.
- Если я не вовремя... - робко проговорила она.
- Брат-барабанщик, - обратилась к Талиесину Мэй-ис-хюр, - если ты не поговоришь с ней по-доброму, ты навсегда упадешь в моих глазах.
- Я не думал, что у меня получится с моим призывом, - начал он, замолчал, взглянул на Сару, стоявшую теперь совсем близко от него, и вдруг отчужденность сбежала с него, словно вода с бобра. Он улыбнулся, и все его лицо засветилось. - Я тосковал без тебя, - просто проговорил он и обнял Сару.
Сара замерла в его руках. Она не могла прийти в себя - только что он не глядел на нее, и вдруг такие нежности? Но когда его длинные пальцы взъерошили ее кудри и он вплотную приблизил к ней свое лицо, напряженность растаяла, и Сара тоже обняла его, понимая, что хоть они почти ничего не знают друг о друге, каждый сознает, как близки они по духу.
- Ох уж эти певцы! - услышала Сара тихий голос Мэй-ис-хюр. - Они встретились словно тени на призрачном берегу, встретились и потеряли друг друга, и он томился по ней, как сраженный любовью юноша, о котором поется в его песнях, но когда она снова пришла... Где теперь все золотые слова и сердечные тайны, о которых он целый год пел нам?
Сара почувствовала, как улыбается Талиесин, прижимаясь щекой к ее щеке.
- Она говорит правду, - сказал он. - Я бард, и пора мне уже научиться облекать чувства в слова, но, когда я увидел тебя в дверях, когда понял, что ты отозвалась на наш зов и действительно вернулась, у меня язык прирос к гортани. Я искал тебя весь год, я томился как ученик без учителя, и все представлял, как мы встретимся. Все случится так-то и так-то. Я скажу это, а ты ответишь то. Но сейчас...
Он еще крепче прижал к себе Сару, а потом отклонился, чтобы заглянуть ей в глаза.
- Ты меня понимаешь?
- Для тебя это был год, - медленно заговорила Сара, - а для меня всего один день. Я много думала о тебе... но не ждала, что мы встретимся вот так.
Он хотел снять руки с ее плеч, но она удержала их ладонями.
- Я же не говорю, что мне так не нравится, - сказала Сара.
И вдруг ее пронзила зловещая мысль. Оба раза, когда она была с ним, что-то выталкивало ее из этого времени прочь, буквально оттаскивало от барда. Видимо, то, о чем она подумала, отразилось на ее лице, потому что Талиесин спросил:
- О чем ты вспомнила?
- Я не хочу возвращаться, - сказала Сара. - Во всяком случае не сейчас. Но, кажется, у меня нет выбора.
- На этот раз есть, - быстро отозвался бард. - Раньше ты казалась мне видением из другого времени. Помню, я подумал, что ты из племени Гвин ап Надд. Ты была словно паутинка, хоть я и подарил тебе это. - Он приподнял пальцем воротник ее плаща. - Но сейчас я ощущаю тебя совсем иначе, хотя не могу объяснить, как и почему. Может быть, ты другая, потому что сегодня мы призывали тебя арфой и барабаном. И я знаю, что, если ты сейчас вернешься к себе, в твоем мире ты будешь призраком.
При этих словах испытываемое Сарой облегчение испарилось, и ее охватила странная тревога. Если она вернется к себе? Значит, предполагается, что она останется тут навсегда? А как же Джеми, Дом, Байкер, Джули? Сара прижалась лицом к плечу Талиесина, она сама не понимала, чего хочет, только бы он обнимал ее подольше. Она разберется во всем. Потом.
- Ну? Где же музыка? - сердито рявкнул Хаган. - По лесу носятся злые духи! Мы что, хотим впустить их? Или будем отгонять волшебными мелодиями?
Мэй-ис-хюр направила на мужа испепеляющий взгляд, но тут же поняла, что он специально заговорил так грубо. Пора этим двоим разомкнуть объятия, а то они не смогут справиться со своими чувствами. Надо им передохнуть - поесть, попить, поболтать обо всем понемногу. Пусть стук барабана вернет их в нормальное состояние, пока ночь не наслала неистовство в их души.
- Кха, - тихо сказала она, опустившись на шкуру. Потом взяла свой барабан и начала ритмично выстукивать мелодию.
Сара и Талиесин отступили друг от друга, некоторое время смущенно постояли, потом уселись на шкуры, не касаясь один другого, но достаточно близко, чтобы коснуться, если захочется.
- Ты голодна, Сара? - прогудел Хаган. - А пить хочешь?
- Немного, - ответила Сара и вдруг поняла, что умирает от голода.
- Прекрасно! Осталось мясо да эль. Правда, он очень крепкий, смотри пей понемножку!
Он улыбнулся в бороду. Заразившись его благодушием, Сара улыбнулась в ответ.
И пока она ела и маленькими глотками пила домашний эль, Талиесин и Мэй-ис-хюр снова заиграли. Арфа и барабан дополняли друг друга. Ритмы, выстукиваемые Мэй, были сложны, она не вела мелодию, а скорей следила за гармонией. Хаган свистел в маленький, с шестью отверстиями свисток Талиесина. Крошечный инструмент казался в его больших руках смешным, и Сара вспомнила о Байкере с его увлечением акварелью.
Кончив есть, Сара вынула из футляра гитару. Поначалу ей не удавалось вписаться в их трио, но время от времени, улучив момент, вступала и она. Ей было хорошо и спокойно, она чувствовала, что вокруг друзья. То и дело она встречалась взглядом с Талиесином и снова ощущала родство их душ, но размышлять сейчас об этом она не хотела. Все опасности, все ее смятение были позабыты. Она жила этой минутой, жила сейчас. Она знала, где-то о ней волнуются, но надеялась, что ее поймут. Конечно поймут. И Джеми, и Байкер, и Джули, как же иначе! Вот если бы и они могли оказаться здесь!
К тому времени, как музыка затихла, ее блаженно разморило от эля и испытанных волнений, и она готова была заснуть. Странная ночь за стенами башни казалась чем-то далеким, не имеющим к ней отношения. Если там, за окнами, и таились какие-то опасности, музыка и колдовство давно их усмирили и разогнали.
Смеясь, они все вместе поднялись наверх. На секунду Сара встревожилась, не понимая, где она будет спать, но Мэй-ис-хюр отвела ее к своей охапке меховых шкур, а Талиесин, уложив и поцеловав ее, удалился на свою постель. Не успела голова Сары коснуться свернутого одеяла, которое служило ей подушкой, как ее сморил сон.

Все спали, а Талиесин сидел у окна и всматривался в ночь. Надо же, что Сара вернулась к нему именно в Ночь Охотящихся Духов. Он старался понять, что означает такое совпадение. Ей показалось, что прошел день, а для него это был целый год. Из всех ночей она явилась именно в сегодняшнюю! Удивительно! Ведь эта ночь - Ночь Духов, когда все таинственные силы пробуждаются и выходят на охоту - тонконогие квин-он-а, и лукавые хоночен-о-ке, и маниту, и существа куда более страшные - демоны и трагг-и, болотные ползуны и великаны, живущие в кедрах. Словом, все обитатели Среднего Царства - светлые, темные, серые. И духи!
Сара пришла из какой-то непонятной страны, сходной со страной маниту. И что это значит? Если других духов волшебство, творимое барабаном и арфой, отпугивало, то Сару оно привело сюда. Правда, Мэй-ис-хюр так и предсказывала.
Талиесин увидел, как над морем поднимает свои рожки узкий полумесяц. А ведь луна зашла несколько часов назад. Талиесин понял, что сегодня ночью он не сможет заснуть, как другие. Не заснет, пока сам не пустится бродить по ночному лесу.
Он в последний раз окинул взглядом комнату, где спали остальные, с завистью посмотрел на их сомкнутые веки и, вздохнув, спустился вниз. Не взяв ни арфы, ни плаща, он вышел в ночь. Сердце его билось в такт со звуками тьмы, он шагал между елями и кедрами, пока не пришел к большому островерхому валуну; здесь, на лужайке, было место для занятий Мэй-ис-хюр. Она называла его Ратхе-фейн - Медвежий Камень. Здесь творила она свое колдовство, здесь они обменивались своими познаниями, и здесь же однажды ночью он встретил своего деда, встретил легко и просто, как будто Талиесина не отделял от родных Зеленых Островов целый океан.
Талиесин стоял, прислонясь к Медвежьему Камню, вглядываясь в тени, залегшие между соснами, и ждал того, кто, как он знал, непременно придет. Вот в воздухе пробежала дрожь, легкая, как вздох арфы. Опьяняющий аромат цветущих яблонь, острый и нежный, как весной, заглушил запах сосновой смолы и соленой морской воды. При их встречах дед иногда являлся в образе его учителя - Мирддина - с такими же, как у того, мечтательными золотистыми глазами, с седеющими черными волосами, завязанными в пучок на затылке. А иногда он представал перед Талиесином, приняв вид Зеленого Человека - в плаще из листьев дуба и омелы, с узким, как у лисы, загорелым лицом. Сегодня к Талиесину приблизился олень с тяжелыми ветвистыми рогами, его рыжевато-бурая шкура блестела в свете звезд, взгляд затененных глаз был загадочным.
- Ты доволен? - спросил он барда.

Предыдущая страница 14 Следующая страница


15 Чарльз де Линт

Талиесин уважительно склонил голову:
- Конечно.
- Ты хотел побыть с ней хоть час, я дарю тебе несколько дней. Ты и этим доволен?
- И этим.
В загадочных глазах оленя мелькнула улыбка, но в глубине их тенью лежала печаль.
- Этих дней тебе хватит? - спросил он.
Талиесин покачал головой. Разве этого может хватить?
- Мне не хватит никакого времени, пока мы с ней не окажемся в Стране Лета, где нас уже ничто не разлучит.
- Ну, до того дня ей еще идти и идти, - ответил олень. - А ты сможешь все эти годы ждать ее?
- Если понадобится, смогу.
- Да будет так. Много сотен лет я гнался за лунной тенью, прежде чем познать мудрость. Могу ли я лишить тебя права делать глупости во имя твоего Лунного сердца?
Талиесин молчал.
- Да будет так! - повторил олень. - Наслаждайся же тем, что вы вместе, ибо скоро вам опять предстоит разлука. О сын моего сына, тебе надлежит отослать ее навстречу опасностям. Ты должен стать для нее кладезем знаний и научить ее мудрости мира. Тебе придется отпустить ее, чтобы она смогла найти свое место в жизни, показать, на что она способна. Сможешь ли ты смотреть, как она борется и страдает, и не протянуть ей руку помощи?
- Если нужно, смогу.
Олень вздохнул, и от этого вздоха затрепетали ветви деревьев.
- Придется, - тихо проговорил он. - Иначе все будет впустую, и она снова окажется в начале Пути. Но что станешь делать ты? Пойдешь со мной или останешься и будешь ждать ее?
- Буду ждать.
Олень снова вздохнул:
- Ты умрешь здесь, сын моего сына. Как найдет твой след луна, когда ты будешь в Краю Дремлющего Грома? Что если Сара собьется с Пути и ты останешься в Краю Дремлющего Грома навсегда? Что если она подведет тебя? Что сможет тебя поддержать?
- Моя любовь.
- О! Любовь! Так и отец твой ждал, превратившись в камень, ради любви женщины. Так ждал когда-то и я. Что это за бесконечный круг? Неужели сын должен всегда поступать, как его отец, как отец его отца?
- Я буду ее ждать, - просто ответил Талиесин. - Что же мне еще делать?
- Ну ладно! А я буду ждать тебя. Да будет так. Делись своим кладезем знаний с ней, сын моего сына, и тогда нам не придется ждать больше, чем положено. Но не говори ей, как следует поступать. Пусть она сама отгадывает все загадки, иначе все, что она усвоит, пойдет прахом.
- Пойдешь к ней? - спросил Талиесин.
- Зачем? Она уже пустилась в Путь.
И олень исчез так же незаметно, как появился. Талиесин снова остался один. За его спиной устремлялся вверх выступ Медвежьего Камня, а кругом он чувствовал присутствие ночных духов, это они свистели вместе с ветром, скрипели ветками деревьев, шелестели листьями, проносились по воздуху, тихо ступали по усеянной еловыми иглами земле.
Талиесин думал о Саре, вспоминал, как она, словно призрак, появилась тогда, ночью, на берегу и сразу полонила его сердце. Покидая Гвинедд, он уже был стариком, но, приплыв по морю сюда, к этим берегам, которые его собратья по барабанной магии называли «Там-где-Кончается-Земля», снова помолодел. О да! Но никогда за все долгие годы он не испытывал ничего подобного тому, что переполняло его душу теперь.
Ответят ему такой же любовью или нет, ничего не значит. Все равно надо делать то, что нужно. За эту любовь, за то, что Сара пробудила в его душе, он подарит ей Страну Лета. Она может и не принять этот дар, это ее дело. Хочет - отправится туда с ним, хочет - без него. К этим древним благословенным холмам ей не нужно приносить приданое - только саму себя. И то, что они принесут, не причитается ни Талиесину, ни его родне, ожидающей их в той Стране Лета, а только Летним Звездам.
Сара сама не подозревает, что уже давно ищет туда дорогу. Задолго до того, как он ее встретил, Зов Страны Лета жил в ее крови, в крови ее предков. Талиесин это чувствовал, он чувствовал, что и она, как ее предки, сама того не сознавая, ощущала, что ищет что-то, чему не могла дать названия. А теперь он, Талиесин, в благодарность за чудо, которым она, незаметно для себя, осчастливила его, подарит ей то, о чем она всю жизнь мечтала, - Страну Лета.
Путь туда будет трудным, но у нее хватит сил. А награда... Что может быть дороже, чем стать тем, что тебе предназначено? Полностью услышать мелодию, которая лишь слабым эхом звучала в сердце, пока ты не пришел в Страну Лета?
И Талиесин, направляя свои шаги обратно к Круглой Башне, вспомнил первый сегодняшний вопрос оленя: «Доволен ли ты?» О да, он доволен! Ведь она возвратилась к нему!

Когда Талиесин подошел к башне, он увидел Сару, она ждала его в дверях, и горевший в очаге огонь освещал ее буйные кудри и стройную фигуру. Смятение охватило Талиесина, сменив только что владевший им покой. Он остановился, не дойдя до Сары несколько шагов.
- Не могла больше спать, - сказала Сара. - Мне снилось, будто ты превратился в оленя - не в настоящего, а в человека с оленьими рогами. - Она поежилась. - Ты мне и раньше так снился - вместе с шаманом, он был медведем, а ты - оленем. В том сне за мной гналось что-то ужасное и пыталось утащить меня с собой - наверное, это был демон Киерана.
- Здесь демонов нет, - сказал Талиесин.
- Я знаю, но ночь полна духов, правда? Только сюда они не смеют приблизиться. Что-то отпугивает их. Но я так и чувствую, что они там, за этой лужайкой. Они всегда там?
- Всегда. А сегодня ночью они охотятся.
- Мне так и снилось, - снова поежилась Сара. - Я видела охоту. Ты был человеком-оленем и преследовал луну. Ты не хотел губить ее... Да и как можно погубить луну? - Сара смущенно улыбнулась. - Но ты за ней гнался.
Ее интуиция поразила Талиесина.
- И что же было дальше?
Сара пожала плечами:
- А ничего. Я проснулась. Посмотрела кругом, а тебя нет. Я решила, что ты спустился вниз, и тоже пошла к очагу, мне хотелось поболтать с тобой. Но тебя и там не оказалось. Где ты был?
- Ходил разговаривать с оленем, догнавшим свою луну.
Сара рассмеялась:
- Вот ответ настоящего барда! Так может ответить только бард. Или волшебник. Они все говорят загадками. И как же мне разгадать эту загадку? - Но не успел он и рот раскрыть, как она тряхнула головой. - Неважно. Я хотела спросить тебя о другом. Скажи, Талиесин, что ты во мне нашел? Во мне же нет ничего особенного. Я самая обыкновенная. Так что же ты видишь во мне, а, Талиесин?
Она ломала над этим голову с той минуты, как проснулась, и, хотя спрашивать его было неловко, понимала, что должна узнать. Слова сами сорвались с ее губ, будто подгоняемые сумятицей, царившей у нее в душе.
Талиесин подошел к Саре и взял ее за руку.
- Я вижу, как луна тихо ступила на этот утес и улыбнулась мне, - сказал он. - Я увидел, как Охотница, сбросив плащ из черных перьев, приветливо смотрит на меня девичьими глазами. Я увидел, как прекраснейший из всех цветков, что цветут в Стране Лета, переселился оттуда и расцвел в твоем сердце. Я увидел тебя, Сара, и сразу снова стал долговязым деревенским парнем, таким, каким был до того, как Мирддин взял меня к себе в ученики.
- Ты никогда не был деревенским парнем, - покачала головой Сара. - Ты всегда был бардом, я не могу представить тебя кем-то другим. И к тому же ты мне сам говорил, что твой приемный отец Элфин был принцем.
- Да, Элфин был принц, - согласился Талиесин, - и в разных россказнях меня тоже расписывают совсем не таким, каков я на самом деле, а я обычный человек, плетенная из кожи и прутьев лодка доставила меня сюда и выбросила на здешний берег, здесь я и повзрослел, и познал те же самые страхи и надежды, что знакомы каждому человеку. Чем-то особенным мы кажемся только друг другу, Сара.
Он пристально глядел ей в глаза. Некоторое время ими владело смущение, потом Талиесин опустил руки ей на плечи и притянул Сару к себе. Она подняла лицо, почувствовала, как нежное касание его губ перерастает в страстные поцелуи, и сама, подчинившись бушующим в ней неизведанным чувствам, тесно прижалась к нему. Их поцелуй длился долго, так долго, что им нечем стало дышать. Еще какое-то время, позабыв о недавнем смущении, они жадно рассматривали друг друга. Потом, взявшись за руки, вошли в башню и устроились на шкурах перед очагом.
Огонь бросал отблески на их кожу, освещая спины, плечи, руки, лица, отливавшие медно-красным цветом. Их тени плясали на стене. Когда тела их слились, все, что их разделяло, было забыто, сердцем к сердцу они плыли под звуки самой древней мелодии на свете.

После того как Талиесин ушел, вокруг Медвежьего Камня долго царило безмолвие. Разве что время от времени шмыгали мимо в погоне за какой-нибудь тенью корявые человечки, обитающие в корнях. Над лесом иногда взмывал кто-то крылатый, делал круг над Камнем и падал вниз, исчезая за утесом. Но вот под шорох и шелест среди мелькающих, вырвавшихся поохотиться в эту ночь духов, из-под лежащих на земле ветвей могучего кедра выбралось маленькое существо.
Пэквуджи мог менять обличье, как ему вздумается, но сегодня он был самим собой. Его круглые, как у совы, глаза вглядывались в темноту в поисках исчезнувших оленя и барда. Убедившись, что их действительно нигде поблизости нет, Пэквуджи притаился за большим Камнем. Во время разговора деда и внука он был неподалеку, его приманила властная сила, исходившая от оленя, который напоминал Лесных Царей здешней страны и в то же время никак не был связан с ними. Пэквуджи, как ему уже и раньше случалось, подслушал весь их разговор. Дед и внук, бывало, встречались здесь и прежде, и Пэквуджи всегда внимательно вслушивался в их беседы, но сегодня...
- Ишь что задумали! - пробормотал он, снова и снова перебирая в памяти слова собеседников.
Сам он любил подшутить, но злобно - никогда. То, что замышляли эти двое, грозило слишком большими опасностями для непосвященной «хироки», которой они хотели помочь отрастить рожки. Одно дело напроказить, особенно когда проказы придумывал он сам, но этот их замысел... Они оба, конечно, старые и считают себя мудрыми, но ведь они много учились и прошли через многие испытания, а вовсе не были волшебниками от рождения. Тех, кто от рождения владеет даром творить чудеса, они считают необузданными, неразумными, им кажется, что они не заслуживают этого дара, которого они сами добивались с таким трудом. Во всяком случае, они мнят себя более достойными, ведь им пришлось затратить столько сил, чтобы стать волшебниками.
«Тьфу! - сплюнул Пэквуджи. - Какая разница, сколько времени и как вы отращивали рожки?» Пэквуджи раздражали эти упражнения, загадки и то, что при одном шаге вперед непременно требуется сделать два шага в сторону. Проверки, испытания! Зачем это все? Во-первых, это вообще скучно, и уж совсем никуда не годится, если их применяют к тем, кого любят! Ничего себе посвящение в тайны мастерства!
Глаза Пэквуджи загорелись хитрым блеском, гнев испарился. Не зря он, Пэквуджи, слывет ловким фокусником, не хуже своего кузена Койота. Он покажет этим важничающим пришельцам из-за Большой Воды! Покажет, как учат мастерству те, кто следует заветам Бабушки Жабы. Покажет открыто, без утайки. Правда, он должен будет скрыть свое вмешательство от барда и этого его потустороннего компаньона. Пэквуджи предупредит глупенькую девушку и постарается, чтобы слух о замыслах барда и оленя дошел до самой Бабушки Жабы. Посмотрим тогда, как у них вытянутся физиономии!
Улыбаясь, Пэквуджи взбежал на вершину утеса и прыгнул с нее. Он перевернулся в воздухе и изменил обличье, его широко раскинутые руки превратились в черные крылья. Он приноровился к ветру и полетел к западу, мимо утеса, туда, где круглая каменная башня венчала нагромождения песчаника. Долетев до поляны, он опустился на высокую ель и стал ждать, когда сон одолеет обитателей башни.
«Так, так, - подумал он, увидев, как обнимаются Сара и Талиесин. - Вот, значит, как сильно вы любите друг друга? И ты, бард, уже сейчас знаешь, чего она стоит, эта девушка, иначе ты ведь не полюбил бы ее? Для чего же подвергать ее испытаниям?
«Наверное, это какой-то их странный иноземный обычай, - решил Пэквуджи. - Какой-то дикий ритуал, вроде тех, которым подчиняются юные воины из племен, обитающих в лесах. Все они глупцы! Все!» Глаза Пэквуджи зажглись веселым огнем. Ну он им покажет! Мягко и тихонько! Он явится девушке во сне.

Сара долго лежала без сна, прислушиваясь к дыханию Талиесина, всем телом ощущая его рядом с собой.
Когда она наконец заснула, ей приснился совершенно неожиданный сон.
Ей снилось, будто она стоит перед «Веселыми танцорами», темная лавка закрыта, Банковская улица пуста. Над городом нависла тишина, и Саре кажется, что она, как предсказывал Талиесин, вернувшись в свой мир, превратилась в духа. Она приложила пальцы к ручке двери, и та тихо распахнулась. Сара на миг задержалась на пороге и, словно вышедший на охоту зверь, принюхалась. Переступив через порог, она остановилась, глядя на знакомые, загроможденные всякой всячиной полки, идущие вдоль стен.
Она медленно обошла лавку, дотрагиваясь то до вазы, то до книги. Ох, сколько книг! Рядом с ее пишущей машинкой лежал роман, который она начала писать невесть когда. Сара подняла рукопись и полистала ее. Казалось, это писала не она, а кто-то другой. Теперь, когда она столько узнала, столько пережила, она действительно могла бы написать что-то стоящее. Например фэнтези, и ее книга затмила бы Толкина и ему подобных, ведь она писала бы о том, что видела собственными глазами, хотя... Сара положила рукопись на стол. Зачем писать обо всем этом, когда можно этим жить?
«Забавно», - подумала она, еще раз пройдясь по лавке. Полное впечатление, что она на самом деле здесь. Очень трудно судить, что реально, а что нет. Может, стоит пойти в Дом? Вдруг там она увидит саму себя, крепко спящую в своей постели? А если встретит Джеми? Увидит он ее или она и вправду дух?
Внезапно Саре стало как-то не по себе, и она поняла, что за ней наблюдают. Ей почудилась тень Киеранова демона, и теперь уже ее охватила не просто дрожь, а леденящий холод. Сара медленно повернулась и увидела знакомую фигурку, примостившуюся на высокой спинке стула, забавную рожицу ярко освещал уличный фонарь, горевший за окном.
- Пэквуджи! - радостно воскликнула Сара, сразу испытав облегчение.
Человечек как-то странно присматривался к ней. «Откуда она знает мое имя, - размышлял Пэквуджи. - Я никогда раньше не встречался с нею». Но тут он уловил в мозгу Сары картины из своей жизни, то, как они вместе играли у озера Пинта-ва, а потом беседовали, сидя на холме. Пэквуджи потряс головой. Значит, чтобы встретиться с ней, он уговорил ее вернуться в прошлое?
- Это ты, Пэквуджи? - опять воскликнула Сара, на этот раз не так уверенно.
- Да, это я, - кивнул он.
Он-то направил ее сон в хорошо знакомую ей лавку, чтобы им было легче разговаривать. А она, оказывается, прекрасно его знает! Уже готова его выслушать и увидеть то, что он ей покажет. Ну что ж! В будущем он уже давал ей советы, и они, видимо, ей пригодились.
Он опять потряс головой, понимая, что надо спешить, пока все не запуталось. Со снами трудно иметь дело. Желая заполнить неловкую паузу, Пэквуджи улыбнулся и просвистел ей пару тактов веселой мелодии.
Сара в ответ улыбнулась.
- Как странно видеть тебя здесь, - сказала она, - ты не подходишь к этой обстановке. Только я и сама больше к ней не подхожу.
- Ты его любишь? - вдруг спросил Пэквуджи. - Барда?
- Не знаю... Все так странно. Когда я с ним, для меня ничего вокруг не существует. Но когда его нет рядом, вот как сейчас, мне трудно поверить во всю эту историю. Я понимаю, что он необыкновенный, верю, что он, как сам говорит, любит меня, а почему - не понимаю. Ведь он мог бы выбрать любую, а он почему-то выбрал меня.
- Потому что любит тебя, - сказал Пэквуджи и замолчал.
Внезапно он задумался, нужно ли ему вмешиваться в ее судьбу. Она из чужого мира, ее Путь, наверное, не совсем такой, как у него. Олень из Старейших - он сродни Лесным Царям и Бабушке Жабе. А он сам, Пэквуджи... он, конечно, умен, но не из таких уж загадочных...
Кто он такой, чтобы ввязываться в дела Лесных Царей и им подобных?
- Что с тобой? - удивилась Сара. - Ты так помрачнел! Надеюсь, тебе не привиделись опять какие-нибудь дурные для меня знамения?
Пэквуджи вздохнул. Он только что увидел глазами Сары себя и ее в будущем - он показывал ей трагг, значит, испытания действительно ждут ее. И все-таки теперь, стоя рядом с этой славной глупышкой, он не знал, как быть.
- Я тревожусь за тебя, - наконец проговорил он.
- Почему?
Вопрос был справедливый. Но Пэквуджи решил сделать вид, что не слышал его.
- В племени этого твоего барда есть такие, за которыми разное водится! - сказал он.
- Что именно? - спросила Сара. - Что ты хочешь сказать?
И вдруг Пэквуджи испугался. Он почувствовал, что лезет, куда не следует. Ему представилось, что будет, если о его кознях узнает олень, и он замер от страха. Если дед Талиесина может быть так же суров, как здешние Лесные Цари...
- Спроси у него сама, - посоветовал он. - Спроси у барда про испытания. А потом поговорим.
Пэквуджи прижал кулаки к бокам и стал выбираться из ее сна. Образ Сары начал расплываться. Странная обстановка, в которую его привел ее сон, вдруг затянулась туманом, и все растаяло.
- Пэквуджи! - донесся до него издалека голос Сары.
Малыш не стал вслушиваться. Он быстро раскинул руки, и все, увиденное им, исчезло. Он снова превратился в ворону, которая, сидя на еловом суку, рассматривала башню. Будто комок перьев, он сорвался с ветки и, быстро взмахивая крыльями, полетел подальше отсюда, в более безопасные места. Сара осталась позади и...
...проснулась в холодном поту.
Она быстро села, сердце у нее колотилось, как бывает, когда неожиданно просыпаешься в незнакомом месте и не можешь сообразить, как ты сюда попал. Но тут же она увидела спящего рядом Талиесина, ее охватил покой, которым дышали стены башни, покой, пропитавший камни, этот покой сотворили чары Талиесина и Мэй-ис-хюр, и Сара снова легла.
«Приснилось», - подумала она и теснее прижалась к теплому боку Талиесина. Он шевельнулся и обнял ее, так что все страхи исчезли. «Просто приснилось».

Утром, нарядившись в доходившую ей ниже коленей рубаху, которую она одолжила у Хагана, Сара весело напевала. Солнце уже поднялось высоко, когда, держа в охапке свои джинсы и майку, она спускалась к пруду, питавшемуся из источника. Пруд, как объяснила ей Мэй-ис-хюр, служил им всем и ванной, и прачечной. Талиесин, раскинувшись на шкурах и одеялах, все еще спал у очага.
Сару сопровождал Хов. Когда они спустились к пруду, он улегся на краю скалы и с таким выражением наблюдал, как Сара осторожно пробует воду рукой, будто это его забавляло. Вода оказалась холодной. Сара стащила с себя рубаху Хагана, бросила в пруд свою одежду и, сжав зубы, предчувствуя, какой это будет ужасный холод, погрузилась в пруд сама. Ледяная вода обожгла ее. Холод оказался еще страшней, чем она воображала. Глаза ело от белого древесного мыла, которое дала ей Мэй-ис-хюр, и волосы никак не промывались. Потом, стуча зубами, Сара терла свою одежду о гладкую поверхность утеса, пока не почувствовала, что посинела. Когда холод стал просто невыносимым, Сара вылезла на берег, накинула рубаху и принялась бегать и прыгать, пока от солнца и быстрых движений не согрелась так, что смогла продолжить стирку.
Она уже выжимала белье, когда к пруду подошла Мэй-ис-хюр. В это утро высокая индианка надела на себя платье из темной замши. Длинные волосы были заплетены в косу, спускавшуюся вдоль спины.
- Ну, как вода? - спросила она.
- Ужас, какая холодная, - сморщилась Сара.
- Зимой мы наполняем теплой водой бочку у башни, - сказала Мэй-ис-хюр. - Только надо спешить окунуться первой, а то после этих двух молодцов кажется, что угодила в болото... Пусть Мать-Медведица будет мне свидетельницей, клянусь, они умудряются измазаться, даже когда все вокруг белым-бело от снега.
Она помогла Саре досуха выкрутить джинсы, а потом, сидя на скале, смотрела, как Сара роется в огромных карманах рубахи Хагана в поисках табака и зажигалки Киерана. Подняв глаза, Сара увидела, что Мэй следит за ней, и, свернув сигарету, закурила и предложила Мэй сделать затяжку. Та с серьезным видом кивнула и осторожно взяла сигарету указательным и большим пальцами. Подняв ее в приветственном жесте, она затем глубоко втянула в себя дым и вернула сигарету девушке.
«Сперва мы поделились с ней музыкой, - подумала индианка, - теперь она делится со мной дымом, священным для Матери-Медведицы. Не придется ли делиться и кровью?» С откровенным любопытством Мэй разглядывала чужестранку. Хоть и не обзавелась еще рожками, но держится уверенно, намного увереннее, чем женщины их племени. Мэй-ис-хюр знала, что таится в душе у Талиесина - под черным оком Первого Медведя он довольно часто открывал ей, что у него на сердце. А вот что такое эта девушка? Кто она и что ищет?
- Тебе было когда-нибудь трудно разобрать, что реально, а что нет? - неожиданно спросила ее Сара.
- Как это? - не поняла Мэй-ис-хюр.
- Ты ведь тоже шаманишь, верно?
- Я - рате-вен-а - барабанщица медведя.
- Мне трудно тебе объяснить, - вздохнула Сара. - Дело в том, что я часто не могу понять, что происходит на самом деле, а что мне снится. Сны бывают словно явь, а случается, они предсказывают, что случится на самом деле. Только теперь я уже не понимаю, что реально, а что нет, что правда, а что мне только кажется.
- Для меня правда только одна, - задумчиво проговорила Мэй-ис-хюр, - та, что у нас в душе. Корни снов в нашей жизни, но для нас важно только то, как сны связаны с нашей игрой на барабане. С помощью барабана мы разговариваем с духами, тут-то и проверяется, насколько мы близки к правильной жизни. Если мы идем по своему Пути все дальше, все больше приближаемся к Матери-Медведице, значит, мы живем правильно.
- Ну, это как-то... слишком сурово, что ли... - сказала Сара.
Мэй-ис-хюр улыбнулась:
- Мать-Медведица вовсе не суровая, бояться ее нечего. Она живет нашими радостями так же, как и горестями. Вчера, когда мы вчетвером занимались музыкой, мы были очень близки к Матери. И сегодня утром мы ей близки, потому что мы с тобой поделились дымом, а сейчас хотим выяснить правду. Необязательно рассуждать сухо и серьезно. Важно верить.
- Ну, а сны? В них тоже можно верить, если ты что-нибудь благодаря им узнаешь?
- Они могут направлять тебя. - Мэй-ис-хюр с минуту всматривалась в Сару, потом спросила: - Тебя расстроили сны?
- Да, - кивнула Сара, - только я не уверена, сон ли это был. Когда я в первый раз встретилась с Талиесином, я тоже думала, что это мне снится. Но сон потом обернулся явью. И теперь, когда я тут... - она неопределенно повела рукой вокруг себя, - теперь я ни в чем не уверена.
- Расскажи, что тебя так беспокоит, может, я смогу тебе помочь, - сказала Мэй-ис-хюр.
И Сара рассказала ей все, начав с того, как она нашла кольцо, и до конца, ничего не пропуская. И чем дольше она рассказывала, тем более запутанным представлялось все, что с ней произошло. Точно клубок разноцветной шерсти, к которой прилепилась и солома, и веточки, и грязь. Потянешь за нитку и стараешься отделить ее от клубка, а она вдруг оказывается другого цвета, переплетается еще с двумя, а то и с тремя или с четырьмя другими, в конце концов даже не вспомнить, с какой нитки начинали.
Когда Сара закончила свой рассказ, заговорила Мэй-ис-хюр:
- Я скажу тебе две вещи. Первая: чем бы ни был Талиесин, он все равно человек и у него человеческое сердце. Кто может объяснить, отчего этого мужчину тянет к этой женщине? Это может сказать только Мать-Медведица, но и она почему-то помалкивает. Я точно знаю: с того дня, как Талиесин встретил тебя на берегу, он не мог тебя забыть. Сам был не свой, будто один из духов заворожил его.
- А что второе? - спросила Сара.
Мэй-ис-хюр вздохнула:
- Пэквуджи. Этот малютка - большой озорник, недаром он двоюродный брат Старого Койота. У Пэквуджи сотни личин, и он большой фокусник.
- Значит, слишком-то верить его словам не стоит? - с некоторым облегчением спросила Сара.
- А вот это трудно сказать. Пэквуджи как тихий пруд - он отражает твою душу. Если ты коварный и мелочный человек - он с тобой будет поступать так же. Если ты добр и заботлив, он будет к тебе добр и станет заботиться о тебе.
- Ну, я вижу, с ним никогда нельзя быть ни в чем уверенной.
- Здесь, - и Мэй-ис положила руку на грудь, - здесь ты поймешь, можно ли. Ведь Пэквуджи - отражение твоей души.
- Наверное, мне надо поговорить с Талиесином... насчет этих испытаний.
- Я думаю, это самое разумное. Талиесин - странный человек, по крайней мере, для меня он странный. Тот Путь, по которому следует он, не такой, как Путь моего народа. Его народ копит знания, добытые каждым в одинокой борьбе. У нас не так. У нас знания - секрет, но спросишь - и узнаешь. А соплеменники Талиесина полагаются сами на себя.
- О, как сложно!
Мэй-ис-хюр накрыла ладонью руку Сары и улыбнулась:
- Ничего не бойся. После твоего рассказа в меня закрались всякие предчувствия, но знай одно - ты среди друзей. Мы всегда тебе поможем. - Индианка встала и посмотрела на Сару. - Твоя одежда еще должна посохнуть, пойдем посмотрим, не найдется ли для тебя чего-нибудь более подходящего, чем старая рубаха Хагана.
Перемена темы вызвала и перемену настроения.
- А мне эта рубаха даже нравится, - сказала Сара.
- Ты в ней похожа на бобра. - Мэй-ис-хюр раздула щеки и сделала несколько шагов вразвалку. - А по-моему, ты сродни кунице. Но как хочешь...
- Ладно, ладно! - рассмеялась Сара. - А во что ты собираешься меня нарядить?
- Найдем тебе что-нибудь удобное, можешь не беспокоиться. Есть у меня одно платье на примете. Его только укоротить надо.
Сара связала одежду в узелок, и обе в сопровождении Хова, болтая, как давние подруги, отправились в башню.

- Никому не известно, кто выстроил эту башню, - рассказывал Талиесин. - Когда я познакомился с Мэй-ис и Хаганом, они уже два года в ней жили. Мэй-ис раньше жила с отцом, а Хагана они нашли на берегу. Его выбросило море. Он был полумертвый, только цеплялся громадной рукой за свой топор. Как он вместе с этим топором не потонул, непонятно. Вот Хаган-то и решил, что нужно поселиться в башне. Всего-то и надо было - законопатить щели и покрыть крышу дерном. Башня оказалась на диво прочной, хоть простояла пустой неизвестно сколько лет.
Они с Сарой сидели у подножия башни, прислонясь к ее каменной стене, на плечи себе они накинули одеяло, а перед ними расстилалась широкая гладь океана. На Саре было платье из мягкой замши, чуть прикрывавшее колени, из-под платья виднелись длинные штаны, перевязанные на икрах шнурками, сплетенными из травы. Ее непокорные кудри были заплетены в две косы, хоть и не такие роскошные, как у Мэй-ис-хюр, но ей казалось, что они превращают ее в настоящую индианку.
На обед у них были жареная утка, пшеничные лепешки и чай из розовых лепестков, которые Талиесин насушил летом. Мэй-ис-хюр и Хаган после обеда ушли в башню, где Мэй трудилась над новым, очень красивым одеялом, оно, уже почти готовое, висело на ее ткацком станке, а Хаган плел сеть, его большие пальцы быстро и ловко сплетали из пряжи веревку и завязывали узлы.
Сара и бард долго сидели, прислушиваясь к молчанию леса и тихому шуму волн, бьющихся внизу об утесы. Небо было чистое, унизанное бесчисленными, ослепительно сияющими звездами. На севере, подчиняясь таинственному ритму, плясали огни всех цветов радуги. Глядя на них, Сара вспомнила лавку «Веселые танцоры», еще раз подивилась тому, как она здесь очутилась, и тут же припомнила обвинения, которыми осыпал барда Киеран. И намеки Пэквуджи на какие-то странные испытания.
День прошел спокойно, но сейчас, когда их окружала темная, таинственная ночь, Сара решила, что пора поговорить серьезно.
- Этот друид, из-за которого тебе пришлось покинуть Гвинедд, как его звали? - спросила она.
В темноте ей не было видно, что Талиесин нахмурился.
- Томасин, - не сразу ответил он. - Томасин Хенгуэр-т-Хап.
«Томас Хенгуэр, - Сара вздохнула. - Значит, Киеран был прав».
- Ты его ненавидишь? - спросила она.
- С чего бы?
- Ну за то, что он вынудил тебя покинуть родину? Ты его не простил? Хочешь убить его?
Талиесин покачал головой, но скорей от смятения, вызванного ее вопросом.
- Зачем мне его убивать? Он теперь просто камень над морем.
- Но если бы он был жив?..
- Пойми, Сара, - ласково сказал Талиесин, - Томасин только подвигнул меня на то, чтобы покинуть родные места. Как я мог оставаться в своей стране, если я никому больше там не был дорог?
- Киеран говорит, что ты родился в Стране Лета. Где это?
Даже в темноте глаза барда засверкали.
- Страна Лета! Это Край Летних Звезд! Там собрано все, что есть хорошего на свете. Там все таинственно и причудливо, непокорно и нежно, волшебно, как свет звезд, надежно, как сердце друга. Я побывал там только на самой окраине, но я все бы отдал, чтобы попасть в эту страну! - Талиесин помолчал, потом заговорил снова: - Мне говорили, что я там родился, но я этого не помню! Нет у меня ощущения, что я там когда-то жил, что это моя родина. Я всегда только мечтал об этой стране. Когда волны Эйл-Тона несли мой челнок, я думал, что приплыву в Страну Лета, ведь в легендах говорится, будто она лежит на Западе. - Он снова умолк, а когда заговорил, мечтательности в голосе не осталось: - Я не питаю ненависти к Томасину. Но когда море подхватило мою лодку, а берега Гвинедда стали скрываться из глаз, я проклял его и превратил в камень. И повелел ему смотреть на море до тех пор, пока Гвин ап Надд еще оставляет следы на полях людей. Я признаю, что поступил скверно. - Он повернулся к Саре и приблизил к ней лицо. - А почему ты об этом спрашиваешь?
И Сара в первый раз рассказала ему обо всем, что случилось с ней за время их краткой разлуки. Она не упомянула только о своем сне.
- Значит, Томасин все еще жив? - удивился Талиесин. - И живет в твое время, в твоей стране. Могу лишь пожелать ему добра, Сара. Честное слово. А это... этот Ужас-Бродящий-Без-Имени... Это не я, Сара!
- А что же это?
- Если бы мне пришлось строить догадки, я бы мог предположить, что раз Хенгр жив, хотя срок его жизни кончился, значит, Томасину явился Аравн - Повелитель Живых Мертвецов - и отнес его в Аннван. Я рассудил бы так, но... - Талиесин поднял руку, и в свете звезд блеснуло золотое кольцо на его пальце, - но такие побрякушки Аравну не нужны. Ведь наши кольца ничуть не более волшебные, чем обычные, полученные в дар. Мое только потому и волшебно для меня, что его подарил мне Мирддин, величайший бард из тех, что пели свои песни на Зеленых Островах. Но у моего кольца особые свойства. Оно указывает тропы, ведущие к Пути, оно не дарит новые силы, а лишь будит уже живущие в тебе. Я полагаю, - задумчиво добавил Талиесин, - что таинственное Зло, которое выслеживает Томасина, ищет именно это кольцо, хочет заполучить его, чтобы удвоить или утроить свои силы.
- Но что это за Зло? - повторила свой вопрос Сара.
- Даже представить себе не могу, для меня это загадка, каких я раньше не знавал. Те немногие намеки, что я слышал, мне ничего не говорят.
- Я думала, ты мастер разгадывать загадки.
- Был! - ответил Талиесин.
Сара вздохнула.
Оставалось еще одно, о чем следовало поговорить. Она весь день медлила с этим вопросом, откладывала разговор, однако сознавала, что, так и не получив ответа, не сможет заснуть. Кто знает, что предрекает ей сегодняшний сон?
- Меня что... ждут какие-то испытания?
Она почувствовала, как напрягся Талиесин. К его чести, он не стал доискиваться, что она имеет в виду и откуда она об этом знает. Между ними не могло быть лжи. Но Сара похолодела, будто вместе с Талиесином ощутила вдруг взгляд его деда и услышала голос старца:
Пусть она сама отгадывает все загадки, иначе все, что она усвоит, пойдет прахом.
- Да, - ответил наконец Талиесин.
- И что же это за испытания? А главное, зачем они?
- Испытания предстоят всем, кто встал на Путь, Сара. От того, как ты выдержишь их, зависит, созрела ли ты, стала ли достойна, - объяснил он.
- Достойна? Кого? Тебя?
Он обратил к ней оскорбленный взгляд. Но в темноте Сара не видела его глаз.
- Мне ты никогда ничего не должна доказывать, - произнес он.
- Тогда кому же?
- Старейшим. Рогатому Властелину и Матери Луне. Душе мира, ведь наши души - всего лишь ее эхо.
- Ну, и каковы же будут мои испытания? - спросила Сара.
- Боюсь, они уже начались.
- Ты имеешь в виду демона Киерана?
Талиесин кивнул.
- Но ко мне эта история не имеет никакого отношения, - возразила Сара.
- В том, что происходит в мире, нет ничего случайного, - ответил бард, повторяя то, что уже говорил ей, когда они снова встретились на берегу.
- И что я должна делать? - с горечью спросила Сара дрогнувшим голосом. - Играть в поддавки с каким-то чудовищем, чтобы набрать побольше очков для твоих «Старейших»?
- Я не понимаю, что ты говоришь, - сказал Талиесин.
Сара отодвинулась от него и встала. Подойдя к краю утеса, она остановилась спиной к барду:
- Значит, Пэквуджи был прав. Не зря он тревожился за меня. Я и сама за себя тревожусь.
- При чем тут Пэквуджи?
- Это он прошлой ночью рассказал мне про ваши испытания.
- Сара, ты должна пройти их не потому, что я мало тебя люблю. Просто без борьбы нельзя созреть.
Сара повернулась к нему лицом:
- И что же такое я должна совершить? Побороть этого Мал-ек-у? Этого... черт его знает кого?
- Не знаю. Ответ ты должна найти у себя в душе.
- Опять загадки! Ты не хочешь мне помочь даже чуть-чуть? После вчерашней ночи я решила, что мы с тобой возлюбленные. По крайней мере друзья. Я не понимаю, что происходит, Талиесин! Не понимала с тех самых пор, как началась вся эта кутерьма! И я хочу только одного...
Но она не договорила. Чего же она хочет? Даже этого она уже не знала.
- К чему все эти тайны? - спросила она уже более спокойно. - Я хочу сказать - прошлой ночью мы были так близки. Как будто нас что-то объединяет. А теперь, хоть ты и сидишь рядом, мне кажется, что ты за сотни миль от меня. Почему это, Талиесин? Почему все должно быть тайной?
Каждое ее слово ранило Талиесина, словно кинжалом. Он будто слышал, как он сам возражает своему деду. Он чувствовал, как они с Сарой отдаляются друг от друга, понимал, что вот-вот между ними разверзнется пропасть, такая большая и глубокая, что через нее не перекинешь мост, - надо скорее что-то сказать.
В нем самом ожило, как и много раз прежде, его упрямство. Он вспомнил свои споры с Мирддином. Снова увидел себя при дворе Мэлгвина и вспомнил, как призывал лунную магию, чтобы заставить замолчать королевских бардов и друидов. И все это после того, как и Мирддин, и его дед велели ему покинуть родину в одиночестве... Он вспомнил, как бродил по призрачным окраинам мира, тщетно пытаясь постичь тайны мироздания, которые каждый раз ускользали от него. И теперь, глядя на Сару, он видел, что в ее душе начинается та же борьба. «О, - подумал он, - проклятие! Все из-за этих Старейших!»
- Если хочешь следовать по Пути, ты должна согласиться пройти эти испытания. Это истина, а не тайна, - проговорил Талиесин как можно спокойнее. - Решай, как ты поступишь, и что бы ты ни решила, я буду делать для тебя все, что смогу.
Сара долго молчала. Она по-прежнему стояла спиной к Талиесину, устремив взор на темный океан. Она чувствовала, как в ней нарастает напряжение. «Ради бога, Талиесин, - молила она про себя, - сделай что-нибудь. Не сиди так!»
И Талиесин медленно поднялся и подошел к ней. Он обнял Сару, и она, затрепетав, прижалась к нему.
- Я сама не знаю, чего хочу, - проговорила она. - Я хочу тебя. Хочу снова испытать это ощущение, будто я... Лунное сердце. Но я не могу ради этого отказываться от всех и от всего - от Джеми, Байкера, от моей прежней жизни. Это же часть меня, понимаешь, Талиесин? Ведь множество людей, вещей и событий сделали меня такой, какая я есть, и я не могу бросить их. И потом, существует этот... демон. Как там его зовут? Если это его назначили быть моим испытанием, то я не хочу иметь ничего общего ни с вашей магией, ни с вашими Старейшими! Мал-ек-а убивал людей. И убьет еще многих. Стыдно вашим Старейшим играть жизнями людей! Это несправедливо!
Одной рукой Талиесин гладил ее по голове, другой - крепче прижимал к себе.
- Не думай сейчас об этом, - сказал он.
- Но я ни на что не могу решиться!
- Выбор надо делать на спокойную голову, мое Лунное сердце. Если ты хочешь вернуться в свое время - вернемся вместе. На этот раз голова от путешествия болеть не будет. Мы пролетим через годы под магию арфы тихонько, как ветерок.
Сара кивнула.
- Мне надо немного подумать, - проговорила она, отрываясь от него. - Нет, нет! Я больше не сержусь на тебя. Иди в башню. Я немножко побуду одна.
- Сара...
Поднявшись на цыпочки, она поцеловала его:
- Со мной ничего не случится. Честно!
Он смотрел ей вслед, и от нерешительности мысли его путались. Потом он сказал себе: «Выбор за ней. Надо дать ей время все обдумать». Он перебирал в памяти их разговор и старался представить, что бы сказал его дед, услышь он его. Как повлиял бы этот разговор на ее испытания? Ведь Талиесин на самом деле думал то, что сказал ей. Он будет помогать ей, как только сможет, даже если это означает отказ от возвращения в Страну Лета.
- Правда? - послышался Талиесину голос деда.
- Она еще вам всем покажет, - мысленно ответил Талиесин. - У нее столько сил, они безграничны. Вот увидите!
- Что ж, - отозвался дед, - посмотрим.
Талиесин вошел в башню и закрыл за собою дверь. Мэй-ис-хюр и Хаган подняли головы, но, увидев его лицо, ничего не сказали. Пройдя через комнату, Талиесин достал из футляра арфу и сел у очага.
Он пробежал пальцами по струнам, подкрутил один-два колка медным ключиком, висящим на кожаном шнурке у него на шее. Затем начал наигрывать медленную, печальную мелодию. Ни Мэй-ис, ни Хаган не знали, как она называется, но раньше он играл ее часто.
Пробираясь среди черных елей, Сара услышала звуки арфы. Сегодня ночь была не такой, как вчерашняя, - не витали духи, не слышалось ни чьих-то шагов, ни шорохов. Сара напевала мелодию, которую играл Талиесин, повторяла ее название - Лоркалон. Лунное сердце.
Сегодня эта мелодия звучала так грустно. Качая головой, Сара углублялась в лес и тихо звала:
- Пэквуджи! Пэквуджи!
Она ждала ответа, вглядывалась, напрягая глаза, в темноту между деревьями. Посылала вперед волны покоя, который обнаружила в себе, - свою «тоу». И шла все дальше.

Возле Медвежьего Камня стоял человек в плаще из листьев дуба и омелы, человек, иногда являвшийся в образе оленя. Он прислушивался к звукам арфы, на которой играл его внук, к тихим возгласам Сары в лесу и кивал сам себе. Когда он повернулся, чтобы уйти, ветер прошептал ему в ухо.
- Гвидион, - позвал его ветер, - что ты опять делаешь здесь, так далеко от родных берегов?
- Жду, - ответил он. - Жду, когда будет исправлено давнее зло.
И человек в плаще из листьев дуба исчез, а ветер вздыхал между деревьями, только одни они его и понимали.

Глава вторая

22.00, вечер четверга.
Суперинтендант Уоллес Мэдисон, сидя за письменным столом, жевал кончик шариковой ручки и ломал себе голову, откуда начинать распутывать этот клубок. Перед ним лежали последние донесения сотрудников, занятых в проекте «Контроль за умами», - информация, совершенно сбивающая с толку; он в жизни не видал ничего подобного. К первому акту задуманной операции еще не успели приступить, а весь проект уже развалился на куски и засыпал Уоллеса.
Сперва исчез Хенгуэр, потом Фой - а это были их единственные зацепки. Пола Томпсона погубило какое-то страшилище, доктора Хога - неизвестно кто. Сары Кенделл след простыл. А теперь еще пропали и доктор Тропман с Такером. Не говоря уже о новом донесении - Дом Тэмсонов оказался окружен каким-то силовым барьером, преграждающим вход внутрь. Об этом докладывал отряд, который Мэдисон выслал туда, узнав, что перед Домом обнаружили машину Такера.
Уоллес покачал головой. «Эх, Такер! Такер! Да я ему теперь и недели дать не могу! Что там недели - даже часа! Только где он, черт бы его побрал?»
Сегодня Уоллеса вызвали к главному прокурору и весьма категорично объявили, что проект «Контроль за умами» аннулируется. Приказ не подлежит обсуждению. Проект надо срочно ликвидировать, а всех, кто был в нем занят, немедленно перевести на другие участки. Лучше на такие, где они не смогут контактировать друг с другом.
Это-то почему?
Спору нет, несколько месяцев они тщетно бились головой о стену. Но сейчас! Как раз в тот момент, когда что-то забрезжило, почему именно сейчас решено запретить операцию? А как же гибель Томпсона? А что же делать с исчезновением Такера и Тропмана? Ему, значит, предлагается сделать вид, будто их никогда и на свете-то не было. А этот невидимый силовой барьер вокруг Дома? Сведения о нем придавали проекту новую значимость. Но когда Мэдисон хотел сообщить об этом открытии Уильямсу, тот одернул его, едва Мэдисон успел открыть рот.
- Прошу вас запомнить одно, суперинтендант, - сказал Уильямс. - Проект «Контроль за умами» ликвидирован. Точнее говоря, его в действительности никогда и не было. - Он поднял руку, предотвращая возражения. - Мы просто решили, что впустую истратили на этот злосчастный проект слишком много денег налогоплательщиков.
- Но один из моих людей сейчас там... - начал было Мэдисон.
- В таком случае советую вызвать его оттуда.
Мэдисон почувствовал, что у него начинает повышаться давление.
- Сэр, - снова начал он, - если бы вы согласились ознакомиться с новой информацией, которую я получил...
- Нет, суперинтендант, ознакомиться с новой информацией предстоит вам. Как вам нравится Северо-Западный округ?
- Но...
- Если к завтрашнему утру, к девяти ноль-ноль, вы не закончите с заданием и не ликвидируете проект, я переведу вас на самый глухой участок этого округа. Я ясно выражаюсь, суперинтендант?
Слишком ясно. Но Мэдисон ничего не ответил. Он настоял на письменном распоряжении. Получив письменный приказ, он вернулся в управление и взялся за ликвидацию операции. Но, работая над этим, не переставал ломать себе голову, куда делся Такер.
- Проклятие! - рявкнул он и переломил ручку. Посмотрев на два неровных обломка, он запустил ими в стену.
- Сэр!
Подняв глаза, Мэдисон увидел в дверях констебля Коллинза, держащего в обеих руках папки с документами.
- Куда это положить, сэр?
- К той стене, Дэн. - Мэдисон выждал, пока Коллинз освободился от своей ноши, и спросил: - Есть что-нибудь новое?
Прежде чем ответить, Коллинз достал сигарету и закурил.
- Ничего, сэр, - сказал он. - Ничегошеньки! Я выяснил, чей это номер, который вы мне дали. Маргарет Финч. Никто не видел ее после того, как она ближе к вечеру ушла из суда. Один из ее коллег слышал, как она сказала таксисту, что ей надо на улицу Паттерсона. Там...
- Там Дом Тэмсонов, - закончил за него Мэдисон. Значит, Мэгги тоже с ними. - Ты проверил еще раз, не появился ли Тропман?
- Не появился. Но соседка говорит, в этом нет ничего странного: он ведет не слишком размеренный образ жизни.
- Спасибо, Дэн, - кивнул Мэдисон. - Это все документы?
- Есть еще одна картонка.
- Ладно, принесешь ее сюда, и можешь идти.
- Ясно! - Коллинз сделал глубокую затяжку и выпустил голубоватый дымок, затенивший его лицо. - А что насчет инспектора, сэр?
- В каком смысле?
- Ну... я имею в виду, как мы будем действовать, чтобы выяснить, куда он делся?
- Можешь что-нибудь предложить? - спросил Мэдисон и подумал: «Ну вот! Я уже начинаю разговаривать, как Уильямс».
Коллинз некоторое время смотрел на него, потом пожал плечами.
- Сейчас принесу последнюю картонку, - сказал он.
- Дэн!
- Да?
- Такера они выкинули из игры, это все, что мне известно. Однако я тем не менее в лепешку разобьюсь, но выясню, что с ним. Так что, если кто хочет мне помочь, - всегда пожалуйста.
- Понятно, сэр! - кивнул Коллинз. - Если вы поедете в сторону моего дома, прихватите меня. Я живу на улице Элджин. Так что, если поедете вдоль канала... мы славно прокатимся.
«Как раз мимо Дома Тэмсонов», - сообразил Мэдисон. Он показал на груду бумаг на столе.
- Мне еще пару часов разгребать это, - сказал он.
- А я не спешу. Мне так и так надо кое-что закончить, пока меня не перебросили.
- Буду рад, если составишь мне компанию, - сказал Мэдисон.
Он кивнул Коллинзу и, когда тот вышел, опять уставился на бумаги. «Что ж! Будет здорово! Прикованный к письменному столу Мэдисон снова выходит на оперативный простор!» Он выдвинул левый ящик стола и вынул «Смит и Вессон» тридцать восьмого калибра в потертой кобуре. Господи, хоть бы не пришлось пускать его в ход! Впрочем, если учесть безумные обороты, которые набирает проект в последнее время, даже если придется пустить в ход револьвер, толку от него будет мало.

Предыдущая страница 15 Следующая страница


Лунное сердце 16

- Приличный особнячок! - заметил Мэдисон.
Они с Коллинзом смотрели на Дом Тэмсонов, стоя в Центральном парке. На часах было двенадцать тридцать ночи, наступила пятница. О Такере по-прежнему не было ни слуху ни духу. Так же обстояло дело и с Тропманом, и с Мэгги. Ни о ком из них - ничего.
- Нечисто с этим Домом! - сказал Коллинз. Он прикурил от своего окурка новую сигарету, а окурок раздавил ногой. - Ни огонька! Ни звука! Ну как, суперинтендант?
- Зови меня Уолли. Я получил ордер от судьи Питерсона на обыск помещения. Если никто не отзовется...
- Что ж! Пока никто не отзывался. Боюсь, что и ордер не произведет впечатления. Мы... э... сделали попытку прорваться сегодня утром. Ну, когда вы послали меня осмотреть машину инспектора. Но если хотите, давайте еще раз попробуем. Я готов.
- Мы и так далеко зашли, - пожал плечами Мэдисон. - Чем мы рискуем?
Выйдя из парка, они зашагали к Дому. «Не хватает только, чтобы кто-нибудь увидел, как мы туда входим. Уильямс вывернет меня наизнанку, если узнает». Но Мэдисон не мог бросить здесь Такера. Если, конечно, Такер здесь.
- Ну, глядите, супер... Уолли!
Коллинз посветил в окно фонариком размером с карандаш. Мэдисон подтянулся к подоконнику. Его спортивная куртка не была рассчитана на ношение оружия, и хотя он распахнул ее, револьвер все равно мешал ему. И бедро донимало его сегодня больше, чем обычно... Заглянув внутрь, он попытался разглядеть, что в комнате, но тонкий луч фонарика ничего не высвечивал.
- Комната пуста, - сказал он. - Даже мебели нет.
- И так все комнаты, - отозвался Коллинз, - по крайней мере, в первом этаже. Но они не просто пустые. Такое впечатление, что в Доме ничего никогда и не было.
- Ну а что с этим «силовым полем»?
- Смотрите.
Коллинз подошел к ближайшей двери и вынул из кармана складной нож.
- Видите? Двери старые, - сказал он. - Всего-то и нужно вставить лезвие между дверью и дверной коробкой - вот так. Упереть лезвие в ригель - у этих замков они всегда со скосом - и отжать.
Он закончил манипуляцию и нажал на ручку двери. Дверь не поддалась.
- Да они заперлись изнутри, - сказал Мэдисон.
Коллинз не ответил. Он посветил своим фонарем на лезвие ножа и увидел черную отметину на стали.
- Что такое... - начал Мэдисон.
- Только что появилось. Что-то опалило сталь. Когда я вставлял нож, меня как током ударило.
- А окна как?
- То же самое.
- Просто уму непостижимо, - покачал головой Мэдисон. - Каким образом Дом так опустел? Джон - инспектор Такер, - рассказывая мне об этом Доме, говорил, что все комнаты буквально ломятся от мебели, антиквариата и книг.
- А теперь там пусто. - Коллинз зажег новую сигарету. - Да, не иначе здесь творятся какие-то чудеса!
- Ну а этот... силовой барьер? Это же прямо научно-фантастический фильм!
Коллинз наклонился и поднял увесистый камень.
- Как вы на это посмотрите? - спросил он, кивая на окно.
- Давай бей! - не задумываясь, разрешил Мэдисон.
Коллинз снял пиджак и обернул им камень, чтобы не наделать лишнего шума. С первого раза стекло не разбилось, на нем появилась лишь звездочка из тонких трещин, протянувшихся через все окно. Коллинз отвел руку, чтобы замахнуться еще раз, и вдруг замер, глядя на стекло.
- Господи!
- Что там? - воскликнул Мэдисон.
Коллинз осветил фонариком окно. Трещины на стекле исчезли, остался только след от удара. Пока они смотрели, исчез и он. Стекло снова было как новое. Коллинз и Мэдисон уставились друг на друга, боясь поверить в то, что видели.
Мэдисон схватил булыжник и, не задумываясь о шуме, швырнул его в окно. Камень с грохотом пробил в стекле дыру, эхо от удара быстро замерло. Но из Дома не послышалось дребезжания упавших внутрь осколков. Не слышно было, и как камень стукнулся о пол. Коллинз потянулся к шпингалету. Но не успел он засунуть руку в дыру, как окно осветилось голубовато-зеленым светом. Коллинз отскочил, прижимая обожженную руку к груди. От боли у него из глаз хлынули слезы, и он упал на колени. Мэдисон бросился к нему.
- Дэн! - вскричал он.
- Ничего! - выдавил сквозь стиснутые зубы Коллинз. - Немного... неожиданно... Вот и все.
- Дай я взгляну. - Мэдисон осторожно отвел прижатую к груди руку Коллинза и осветил фонариком. Кожа шелушилась и была красной, как от ожога. Ногти почернели.
- Тебе надо в больницу, - сказал Мэдисон, помогая Коллинзу встать.
- Но... инспектор...
Мэдисон посмотрел на Дом. Он высился перед ними, будто какое-то таинственное чудище, Мэдисону даже показалось, что Дом наблюдает за ними, ждет, не попробуют ли они опять войти.
- Что ж, придется Такеру самому о себе позаботиться, - сказал Мэдисон. - Нам не проникнуть в это проклятое место. И мы даже не знаем наверняка, что он там.
Ведя Коллинза через парк, Мэдисон соображал, как он объяснит все, что произошло, если об этом узнают у главного прокурора. А потом решил плюнуть - будь что будет. То, чему они сейчас стали свидетелями, как раз и было доказательством важности их проекта. Не был он пустой тратой времени и денег. Только как убедить в этом Уильямса?
Запустив двигатель, он съехал с обочины и направил машину к риверсайдской больнице. Одно ясно, твердил себе Мэдисон: он не отступится от этого дела! Слишком много людей уже пострадало, нечего прятать голову под крыло. Теперь он сам удостоверился, что паранормальные силы, исследованию которых был посвящен проект, не чушь, не выдумки чиновников, стремящихся вытягивать деньги у налогоплательщиков, как он считал раньше.
Мэдисон содрогнулся, представив себе, что будет, если этими силами овладеют террористы или другие злоумышленники. Что станет с недоступными складами? Ведь у вас прямо из головы смогут выудить все секреты или испепелить вас с помощью одной только мысли! Даже представить себе нельзя, какие это открывает возможности!
Что ж, Уильямсу угодно отменить проект... Пусть! Мэдисон сделает вид, что он выполнил приказ. Но себе он обещает другое: он не успокоится, пока не найдет ответа на все вопросы. А тогда, вооружившись доказательствами своей правоты, он, если потребуется, будет действовать через голову Уильямса...
И почему тот так упорствует? Вдруг Мэдисону припомнилось кое-что, о чем его спрашивал Такер как раз перед своим исчезновением: «Узнай-ка, каким образом возглавлять проект назначили такое ничтожество, как Хог».
Сегодня вечером Мэдисон изучил анкету Хога и не нашел в ней никаких данных, объясняющих, что могло бы выделить его из всех других кандидатов на эту должность. В чем же дело? Может быть, проект был лично выгоден Уильямсу по каким-то причинам и теперь, когда его любимчика Хога нет, он хочет прикрыть все?
Ладно, неважно! Мэдисон все равно докопается до сути. И если проект мешает Уильямсу делать карьеру - это уж проблема самого Уильямса. Надо было ему раньше думать. Чем больше Мэдисон размышлял, тем яснее ему становилось, что Уильямс затеял какую-то игру и проект - одна из частиц, ее составляющих.
Превосходно! Но как ему поступить сейчас с теми данными, что имеются у него в распоряжении? Мэдисон почесал затылок. Прежде всего надо собрать документы, доказательства. А уж потом он займется Уильямсом.

Глава третья

- Не доводилось мне еще получать утром на завтрак тушеного кролика, - заметил Киеран, подбирая остатки соуса кусочком лепешки.
- Ничего себе утром! Уже полдень! - ответила Ха-кан-та.
Оба долго спали, пробудились, только когда стало припекать солнце. Поплавав в речке, протекавшей возле хижины Ха-кан-ты, они взбодрились, и остатки сна их покинули.
Пережитое этой ночью до сих пор ощущалось обоими и сближало их все теснее. Еще вчера Ха-кан-та казалась Киерану пугающе мудрой и неприступной, ему и в голову не могло прийти заняться с ней любовью, а сегодня она стала его подругой, его возлюбленной, без нее он уже жизни не представлял. Повлияло на него и другое - встреча с его тотемом, черным старым вороном. Киерану все еще казалось, будто он слышит, как тотем шевелится у него внутри, и это обостряло его чувства.
При одном взгляде на Ха-кан-ту кровь начинала играть в нем. Теперь ему не терпелось узнать о ней все - отчего она именно такая, какие мысли роятся за этими поразительно голубыми глазами, - он жаждал скорей получить ответы на все «когда», «где» и «почему», которые относились к ней.
- Ты бывала когда-нибудь в моем мире? - вдруг спросил он ее.
- Иногда. Мои предки вышли из твоего мира.
- Ага, вот откуда эти голубые глаза, - улыбнулся Киеран.
- Мой дед пришел из-за Большой Воды. У него были желтые волосы и голубые глаза. А звали его Хаган Хролф-гет.
- Имя, как у викинга. Когда это было?
- Много-много зим тому назад. Его выбросило здесь на берег, и спасла его моя бабка. Ее звали Мэй-ис-хюр, она, как и я, была барабанщицей медведя. Они жили в старой каменной башне, в тех местах, которые наш народ называл «Там-где-Кончается-Земля», с ними жил еще Талиесин Рыжеволосый.
Произнося имя барда, Ха-кан-та испытующе посмотрела на Киерана, но тот только улыбнулся.
- Я отказался от всех своих претензий к вашему драгоценному барду, - сказал он. - Вверяю его умелым рукам Сары.
Услышав про Сару, Ха-кан-та задумалась.
- Интересно... - произнесла она наконец.
- Что?
- Понимаешь, сколько я помню, Талиесин всегда был печальный. Как-то я спросила у моего отца, почему это. Талиесин был с отцом очень дружен, больше даже, чем с моим дедом; отец сказал, что Талиесин всегда грустный, потому что ждет какую-то возлюбленную тень, а ее все нет. «Сам я ее не видел, - сказал отец, - а твои дед с бабкой провели с ней один день и одну ночь». Она появилась у них в Ночь, Когда Духи Охотятся. Он сказал, что ее звали Куничкой, я поэтому считала, что она из нашего племени. Но теперь я уже не знаю.
- Скорей всего, это была Сара, - кивнул Киеран. - Если она попала в то время, когда жил Талиесин, наверное, она показалась ему тенью, духом.
- У меня самой не хватало храбрости спросить о ней Талиесина. К старости он все больше уходил в себя. Когда отец был молодой, они с Талиесином вместе прочесывали леса, и бард был такой же неутомимый, как мой отец. А потом, хоть он, прожив не один десяток лет, долго выглядел молодым, ближе к смерти быстро состарился. «Годы обрушились на него, как зимний снег на лесной пень» - так говорил мой отец. Печально, правда? - спросила Ха-кан-та. - Все эти годы он ждал ее, а она так и не вернулась. Хотела бы я знать почему.
- Может, они еще и встретятся, - сказал Киеран. - Хотя я ни в чем теперь не уверен. Эти путешествия из одного времени в другое меня совсем сбивают с толку. Nom de tout! Просто ум за разум заходит, когда я об этом думаю.
Ха-кан-та кивнула, настроение у нее вдруг переменилось.
- Нам с тобой надо поговорить о Мал-ек-е, - неожиданно заявила она.
- Но ведь ворон сказал, что это... не наша охота?
- И все же квин-он-а направили нас за ним.
- Не знаю, я этого не понял, - возразил Киеран. - По-моему, они совсем не ждут, что мы чего-то с этим Мал-ек-ой добьемся. Наверное, они даже не ждут, что мы его найдем, а уж о том, что мы с ним разделаемся, они и не думают. Просто квин-он-а почему-то хотят от нас отделаться. А вот почему? Вот до этого нам надо доискаться.
Ха-кан-та вздохнула:
- Теперь уже у меня ум за разум заходит. Если они на самом деле хотели от нас избавиться, могли придумать что-нибудь попроще.
- Ну, другие ведь не спешили схватиться с Мал-ек-ой. А мы же сами рвались в бой, помнишь?
Ха-кан-та долго молчала. А когда заговорила, голос ее был едва слышен.
- Я и сейчас рвусь.
- Но как же?..
- Знаю, - прервала она его, так что он не успел договорить. - Я помню, что сказал мой тотем. Но Мал-ек-а причинил мне столько горя, что я не могу забыть об этом. Ведь моего отца, Киеран, убила трагг-а Мал-ек-и. Как я встречусь с отцом в Краю Дремлющего Грома? Я должна отомстить за него.
Киеран крепко сжал ее руку.
- Это ничего не решит, - сказал он, сам понимая, как неубедительно звучат его слова.
- Вместе мы смогли бы победить Ужас-Бродящий-Без-Имени! - сказала Ха-кан-та. - Мы смогли бы даже убить его.
- А вдруг наши тотемы лишат нас сил в наказание за то, что мы их ослушались? Что тогда? - Киеран почувствовал, как между ними нарастает напряжение, и поспешил добавить: - Я же не отказываюсь, Канта. Просто мне кажется, что это будет... неправильно.
- Тогда как ты предлагаешь поступить? - спросила Ха-кан-та, и Киерану показалось, что голос ее стал холодным.
- Вернемся к квин-он-а, поговорим с ними.
- Но тогда недовольны будут они! Они же сказали, что нам делать.
- Если выбирать между тем, кого рассердить - квин-он-а или моего тотема, - я бы предпочел первых.
- Они могут быть и опасными.
- Но ты же сама сказала - раз мы вместе, мы сильны! Помнишь?
- Наверное, ты прав, - кивнула Ха-кан-та. - Я тоже скорей решилась бы рассердить квин-он-а, чем моего тотема. - И глаза ее сразу потеплели. - Прости, что я тебя заподозрила. Я подумала... Но это неважно, что я подумала. Это были дурные мысли. Кажется, мы с тобой так близки, но на самом деле знаем друг друга еще совсем мало.
- Вот и надо этим заняться.
Ха-кан-та улыбнулась:
- Думаю, «заниматься этим» я буду с радостью, только сначала...
- Сначала надо сходить к квин-он-а, - закончил он за нее.
- Я вызову Ак-ис-хюра, может, он перенесет нас к ним.
Ха-кан-та закрыла глаза и, нахмурившись, стала мысленно призывать большого лося. Киеран откинулся назад, глядя на нее и радуясь, что неловкость, возникшая было между ними, так быстро исчезла. Ведь на самом-то деле, захоти только Ха-кан-та, и он пренебрег бы указаниями тотема. Удивительно, как эта индианка его покорила! Подняв руку, он потрогал косички, которые она заплела по обе стороны его лба. Но, Господи Иисусе, как приятно быть влюбленным!

В горах над селением квин-он-а взад и вперед ходили среди сосен Синс-амин - Дочь Медведицы, глава племени, и Военачальник Теп-фюл-ин.
- Надо мне было раньше в этом разобраться, - тихо сказала Синс-амин. - Время ведь странное существо, ума у него не больше, чем у черепахи. Его ход никак не остановишь, так же как ни за что не разобьешь черепаший панцирь.
- Предсказания всегда вызывают вопросы, - пожал плечами Теп-фюл-ин. - Чего удивляться, что нам это кажется непонятным?
- Потому что это для нас важно!
Синс-амин вздохнула. Само загадочное предсказание они не повторяли, но оно занимало их мысли. Предсказание гласило: «Когда дочь Оленя обретет рожки, к квин-он-а вернутся их прежние леса».
Когда-то народ, живущий в Дальнем Мире, одарял квин-он-а табаком и окружал их всяческими почестями. В те времена леса Дальнего Мира были так же хорошо знакомы квин-он-а, как их собственные - в Ином Мире. Но потом явились европейцы, эти круглоголовые белые хироки - лживые и требовательные, они захватили земли, на которые мог претендовать только Китче Маниту* [Бог североамериканских индейцев.], вот и пришлось квин-он-а убраться в Иной Мир.
И они отступили, как раньше отступали их двойники в Европе. Первыми ушли квин-он-а, за ними потянулись остальные - маниту, маленькие чудесники, хоночен-о-ке, и в конце концов в лесах Дальнего Мира почти перестало ощущаться влияние Бабушки Жабы. Без верящих в нее племен ее магия ослабла. Наступит время, и даже леса Иного Мира опустеют.
- Стареем, Красное Копье! - вздохнула Синс-амин. Она помолчала и взяла Теп-фюл-ина за руку. - Это мы-то, никогда не знавшие своего возраста! Мы просто перестанем существовать, если племя, верившее в нас, начнет забывать свою веру. Скоро нас совсем не станет. Большинство того народа забыло даже путь в Иной Мир. Год от года барабанщиков, веривших в нас, становится все меньше. Надо, чтобы они вернулись к старым обычаям, тогда их вера будет нас поддерживать. А без ученицы Талиесина Рыжеволосого, которая откроет нам путь, рассчитывать не на что.
- Когда Па-тейн-хо произнес это предсказание, он был очень стар, - ответил Теп-фюл-ин. - Кто знает, может, это изрек вовсе не его тотем, а он сам - ворчливый старик, уже негодный для своей должности. Кто может поклясться, что он имел в виду Талиесина Рыжеволосого, а не кого-то другого? Хот-анс похожа на оленя. Может, это про ее дочку говорилось в предсказании? Кто решится это оспорить?
- Иной раз я не могу понять, почему ты всегда споришь, - проговорила Синс-амин. - Хочешь доказать свое или тебе просто нравится слушать собственный голос? У Хот-анс нет никакой дочери. В нашем стойбище не рождалось детей с той зимы, как умер Ко-хан-то. Это значит, прошло тридцать три зимы, если считать так, как ведет счет времени наше племя. - Она выпустила руку Военачальника и посмотрела на чистые воды Пинта-ва. - Скажи, Красное Копье, почему ты всегда считаешь нужным спорить?
- Ты ждешь, пока сбудется предсказание, - ответил он, - а я хотел бы сам помериться силами с врагом.
- Но нам же с ним не справиться!
- Почтенная мать, боюсь, ты ошибаешься. Мы должны научиться, как справляться, иначе мы погибли. Если мы будем сидеть и ждать, мир проплывет мимо нас. И тогда мы и впрямь станем пылью, даже в самой бедной хижине нас не вспомнят.
Синс-амин покачала головой:
- Это хироки, приплывшие к нам из-за Большой Воды, увели от нас наши племена, соблазнили их своими трескучими речами и ничего не стоящими дарами. Так что или эти хироки сами отрастят рога и начнут нас поддерживать, или они должны возвратить наш народ к старым обычаям. Па-тейн-хо это знал. А еще он знал, что возвращение Талиесина будет для нас великой радостью, но ему было ведомо и то, что радость не приходит без горя. Мал-ек-а - это скопище всей лжи, которую принесли нам хироки. А если так рассуждать, выходит, что Мал-ек-а и Талиесин - близнецы, только Мал-ек-а - черная тень Талиесина. Вот Талиесин и должен через свою ученицу все снова уладить.
- В Дальнем Мире нам все равно уже не остается места, - вздохнул Теп-фюл-ин. - Леса повырубили, поля засеяли семенами.
- Ничего, пока еще и нам хватит.
- Почтенная мать! У Талиесина никогда не было ученицы - приемной дочери. Он умер, не успев передать свой барабан.
- Ошибаешься! В наших легендах ничего не говорится о том, что он выучил себе на смену приемную дочь, но я знаю одно: его дух до сих пор живет в девушке, имя которой Саракен. Я слышу звуки его барабана, они несутся из ее души.
- Это неважно, - возразил Теп-фюл-ин. - За ней охотится Мал-ек-а, он не даст ей отрастить рожки.
- Да, вот тут мы сплоховали. Я думала, что выиграю для нее немного времени, если нашлю на Мал-ек-у этого Киеранфоя. Но Киеранфой уже изучил свой танец.
- Наша единственная ошибка в том, что мы боимся схватиться с Мал-ек-ой сами, - повторил Теп-фюл-ин. - Я говорил тебе это много раз. Бороться с ним должны мы. Неужто мы так одряхлели, что трясемся от страха, едва только услышим про Мал-ек-у?
- Нет, Красное Копье. Не в этом дело. Просто мы были бессмертными, а теперь мы узнали, что можем умереть. Если мы выступим против Мал-ек-и, то добьемся только одного - мы все погибнем. Па-тейн-хо был первым из нас, кто состарился и умер. Ты согласен последовать за ним?
- Согласен! Только с копьем в руке, и чтоб рядом были мои волки. Почтенная мать, я ведь сильней этой безрогой девушки! Лучше я умру так, чем в своей постели от ран, нанесенных временем.
Синс-амин опять покачала головой:
- Мал-ек-е не суждено было узнать про Путь. Мал-ек-у может победить только хирока, отрастившая рожки, а не тот, кто рожден с рогами.
Теп-фюл-ин вздохнул. По его бесстрастному лицу не было видно, как он раздосадован. Разрешить этот давний спор было невозможно.
- Тогда позволь мне сделать вот что, - наконец сказал он, - позволь мне встретиться с Ха-кан-той и ее новым другом. Разреши мне направить их на то, что даст тебе время, в котором ты нуждаешься.
- Нет, мы должны сперва услышать, что они нам скажут, - возразила Синс-амин. - Мы ведь знаем только, что они идут к нам, но не знаем зачем.
- Я скажу тебе зачем: в их душах поселился страх.
- Ты этого не можешь знать.
- Вот здесь, - похлопал себя по груди Теп-фюл-ин, - вот здесь я чувствую, что у них на уме, какие бы слова они ни произносили.
- Посмотрим.

- Они знают, что мы к ним едем, - сказал Киеран.
Под ними плавно покачивались бока везущего их лося, его длинные мускулистые ноги ступали так же бесшумно, как и мягкие лапы двух белых волков, сопровождавших путников. Ехать на спине этого высокого животного, продвигаясь между деревьями, было необычно, но приятно. Необычно было и то, что возвращение к стойбищу квин-он-а заняло только треть того времени, которое они затратили, когда ехали из него к жилью Ха-кан-ты.
- Я не думаю, что можно являться в их стойбище без предупреждения, - сказала Ха-кан-та. - Поэтому я послала им весть, что мы едем.
- Не слишком хорошая идея, - покачал головой Киеран.
- Почему?
- Ты дала им время подготовиться.
- Ты что, не веришь квин-он-а? Это же духи леса!
- Том всегда меня предупреждал, что, если мне когда-нибудь придется иметь с ними дело, надо держать ухо востро. Нет, Канта, я им не верю. Они чего-то от нас хотят, и я боюсь - не того, на что мы рады будем согласиться.
- Может, со времен моей бабки они изменились, - сказала Ха-кан-та. - Или даже со времен отца. Раньше у них было много стойбищ. Теперь совсем мало. И они скрываются в самой глубине Иного Мира, спрятались как можно надежней от Дальнего Мира, хотя когда-то они охотились там так же спокойно, как твой собственный народ.
- Что же случилось?
Ха-кан-та вздохнула:
- Отец говорил, это потому, что они узнали, что такое смерть. Раньше их почитали все племена. Теперь же о них помним только мы - рате-вен-а, а нас становится все меньше. В твоем мире таких, как мы, наверное, всего лишь горстка. И в Ином Мире нас не больше тридцати человек. Это мало - квин-он-а такой малостью не поддержать. Им надо, чтобы в них верили. Если в них не будет веры, они зачахнут и выродятся.
- Совсем как эльфы, - сказал Киеран.
- Кто?
Но Киеран ее не слышал, вспоминая другой, давний разговор.
- Они действительно существуют? - спросил он когда-то своего наставника.
- Очень даже, - ответил Том. - Но сомневаюсь, что тебе доведется встретиться с кем-нибудь из них. Их время в этом мире кончилось, Кир, этот мир теперь принадлежит людям. Эльфы, боги язычников, гоблины - называй их как угодно - все они существуют, только пока в них верит достаточно много людей. Когда я сейчас брожу по лесу, я до сих пор слышу иногда в тишине топот копыт Кернунноса. Только когда-то этот топот напоминал раскаты грома, а теперь это едва уловимое эхо. Скоро его совсем не станет слышно. Наступит время, когда и маги и волшебники покинут наши леса. И тогда... О, тогда мир сделается унылым и грустным!
- И ничего нельзя предпринять?
Том покачал головой:
- Как бороться с неизбежным? Ты можешь себе представить, что Пан* [Пан - в греческой мифологии бог лесов, пастбищ и животных.] разгуливает по Нью-Йорку? А Диана* [Диана - в римской мифологии богиня Луны, покровительница охоты.] со своей охотой проносится по Лондону? В этом мире для них больше нет места, Кир. Когда будут «цивилизованы» последние «примитивные», как мы их называем, племена, исчезнет невинность, а с нею исчезнут и остатки магии.
Такая перспектива показалась тогда Киерану очень огорчительной, хотя обо всех упомянутых Томом существах он знал лишь по рассказам своего наставника.
- Что ты так помрачнел? - улыбнулся Том. - Не огорчайся - они исчезнут только из нашего мира, но ведь разных миров множество, и для них найдутся подходящие. Один мир помещается в другом, а в том еще один, и каждый - меньше предыдущего, как китайские коробочки. В одном мире магии больше, чем в другом, а самый последний - самый волшебный.
- Что же это за мир такой?
Тут Том опять улыбнулся:
- Ну как же - это Страна Лета, Кир, Край Летних Звезд - они-то излучают всю магию, и туда магия и должна вернуться.
Киеран вспомнил, что тогда все, что объяснял Том, показалось ему чистой риторикой, набором банальностей, приправленных мифологией. Символика Юнга* [Юнг Карл Густав (1875-1961) - швейцарский психолог и философ. Разработал учение о коллективном бессознательном и его архетипах.], пусть сама по себе нереальная, оказывается все еще способна давать ответы тем, кто эту символику воспринимает. Сам Киеран никогда всерьез ею не интересовался. Но теперь... Теперь он должен был признать, что старый Том не просто говорил загадками. Киерану следовало винить себя, что он не пожелал ни во что вникать, однако, говоря честно, ему не хотелось больше ничего узнавать. Хватит с него и такого чуда, как его «тоу», ведь он чувствует ее все явственней.
- Что ты так притих? - спросила Ха-кан-та.
- Задумался, - ответил он. - Думаю, как близок я был к тому, чтобы даже не узнать, сколько в мире чудес.
- А теперь узнал?
Киеран покачал головой:
- Нет. Но по крайней мере я начал их искать.

На склоне холма, у самой деревни, их встречали трое старейшин квин-он-а - Синс-амин - Дочь Медведицы, Теп-фюл-ин - Красное Копье, Военачальник, и Хот-анс - Толковательница, которая уже дважды видела Киерана в своих магических сновидениях. Как ни странно, именно она, несмотря на ее прежнюю неприязнь, казалось, обрадовалась их приезду. Когда Киеран спустился со спины лося, она улыбнулась ему.
- Прошлой ночью ты взялся за барабан, - проговорила она. - Приветствую тебя, барабанщик!
Теп-фюл-ин сердито посмотрел на нее, но она стояла к нему спиной, и его взгляд заметили только Киеран и Ха-кан-та. Когда и Ха-кан-та спустилась на землю, лось тихо отступил в лесную чащу и затерялся среди тенистых сосен. А волки остались на месте, их янтарные глаза с подозрением следили за квин-он-а.
- Братья! - обратился к волкам Теп-фюл-ин. - Не смотрите на меня так злобно!
Услышав это, волки ощетинились и подошли ближе к Ха-кан-те и Киерану. От прикосновения жесткой шерсти к его руке Киеран вздрогнул, но, посмотрев вниз и почувствовав прижавшийся к нему теплый бок волка, сразу ощутил себя в безопасности. Когда они приближались к стойбищу, Киеран призвал на помощь свою «тоу» и теперь благодаря ей смог проникнуть в голову стоявшего рядом с ним волка. Тот, по имени Май-аса, то есть Летний Брат, обещал ему в случае чего свою защиту.
Теп-фюл-ин еще мрачнее нахмурился, но держал свои мысли при себе. Стоявшая рядом с ним Синс-амин дотронулась до висевшего у нее на груди ожерелья из медвежьих когтей.
- Почему ты вернулась, сестра-барабанщица? - спросила она Ха-кан-ту.
Услышав этот простой вопрос, Ха-кан-та поняла, что Киеран был прав. Квин-он-а явно недовольны тем, что они возвратились. Ее охватило холодное возмущение.
- А вы считали, что больше нас уже не увидите? - вопросом на вопрос ответила она. - Для того-то вы и послали нас сразиться с Мал-ек-ой?
- Мы вас не посылали, - ответила Синс-амин. - Вы сами решили пойти, по доброй воле. Мы беспокоились только о том, чтобы вы не потревожили своим безрассудством дух Талиесина Рыжеволосого. И хочу тебе напомнить, сестра: это ты привела на наш совет чужестранца - человека из другого мира. И ты решила пойти с ним. Ты ведь даровала ему свое тело. И научила Танцу Тотема.
- Хочешь сказать, я поступила плохо? - холодно спросила Ха-кан-та.
- Это не мое дело! - ответила Синс-амин.
Ха-кан-та укоризненно покачала головой:
- Хорошо же ты встречаешь свою сестру-барабанщицу. Значит, теперь я ваш враг? Что тебе чудится, когда ты на меня смотришь? Уж не кажусь ли я тебе трагг-ой, принявшей облик барабанщицы?
- Не смей нас допрашивать! - вмешался Теп-фюл-ин.
Синс-амин взяла его за руку, но он отдернул руку.
- Из-за твоей связи с Дальним Миром ожили старые беды, - сказал он Ха-кан-те. - Талиесин Рыжеволосый был братом-барабанщиком твоего отца, а ты связалась с его врагом, он сам объявлял, что Талиесин его враг. Вы сказали, что уничтожите Мал-ек-у, но вернулись, не успев вступить на тропу охоты. Ты бросаешь слова на ветер. Если хочешь казаться достойной, пусть твои слова наполнятся правдой. Нечего спрашивать! Возвращайся, совершив обещанное! Тогда поговорим, как равные.
Стоящая рядом с Киераном Ха-кан-та выпрямилась. Из груди волков вырвалось тихое рычание, они оскалились.
- Да почему вы с нами так говорите? - воскликнул, выступая вперед, Киеран. - Мы что - ваши слуги? Бегаем, выполняем ваши указания? Nom de tout! Если вам угодно, чтобы этого Мал-ек-у прикончили, почему бы вам самим этим не заняться?
- Я даже не слышу тебя! - сказал Теп-фюл-ин. - Ты для меня ничто!
Источаемое Военачальником презрение и его оскорбительные слова как током пронзили Киерана. Замахнувшись кулаком, он бросился вперед. Теп-фюл-ин левой рукой легко отразил его удар, схватил Киерана за шиворот и спокойно швырнул на землю. От неожиданной сдачи и удара о землю Киеран чуть не задохнулся.
- Сомневаешься в моей храбрости? - спросил Теп-фюл-ин. - А я сомневаюсь в твоей!
Он выхватил из-за пояса томагавк и метнул его. Томагавк вонзился в землю между ним и Киераном.
- Подними его, - приказал Теп-фюл-ин. - Тогда увидим, кто трусит, а кто нет.
Это был вызов на ритуальную схватку. Киерану надлежало поднять томагавк и принять вызов. Принять и быть избитым до бесчувствия - хорошо еще, если он останется жив.
- Не смей! - крикнула Ха-кан-та.
«Не поднимать?» - подумал Киеран. Но разве он может поступить иначе?
Он понимал, что ситуация - нелепее некуда. Но надо поступать как положено. Как велит старый закон джунглей. В конце концов, наплевать, если его прикончат. Наплевать, что ему не одолеть этого матерого вояку, что нет надежды выстоять! Надо рискнуть! Ради себя. Ради Ха-кан-ты. Доказать этим так называемым высшим существам на что он способен!
Он сел и с трудом сглотнул слюну. Рука, протянутая к томагавку, дрожала. Он поднял взгляд. Улыбка Теп-фюл-ина сулила смерть. Глаза его сверкали.
- Я запрещаю это безумие, - проговорила Синс-амин. - Он сам не знает, на что идет. Красное Копье, ты - закаленный воин. А он новичок. Это будет настоящее убийство.
- Он знает, на что идет! - ответил ей Теп-фюл-ин.
- Да, знаю... - подтвердил Киеран.
Синс-амин покачала головой:
- Все равно я запрещаю!
- Слишком поздно, почтенная мать! Он уже принял вызов.
- Он не враг.
Теп-фюл-ин вскипел от гнева.
- Все они наши враги! - в бешенстве вскричал он. - И он, и Рыжеволосый - все эти бледнолицые дьяволы, это они увели от нас наши племена. Этот Мал-ек-а просто воплощение зла, принесенного ими!
- Племена сами имели право сделать выбор, - сказала Хот-анс.
- Если бы хироки не переправились к нам через Большую Воду, племенам незачем было бы делать выбор. А как могли они сделать другой выбор, раз хироки одной рукой преподносили им подарки, а в другой сжимали нож?
Эту старую истину никто опровергнуть не мог. Так же как в свое время никто не мог предотвратить случившееся. Мир движется вперед. То, чему суждено произойти, рано или поздно произойдет. Но эти мысли не могли утишить горечь квин-он-а от того, что верившие в них прежде племена сошли с пути гордости и силы. От этих мыслей обида Теп-фюл-ина не проходила. Ну и что, если племена сами сделали свой выбор?
Ведь вначале, когда хироки появлялись маленькими группами, еще была возможность делать выбор свободно. Это потом они приплывали на своих кораблях сотнями и, как личинки, расползались повсюду. Они были хищниками. Ворьем. Поэтому-то Теп-фюл-ин их ненавидел. И Синс-амин знала, что не он один ненавидит их. Когда верующих племен осталось так мало, многие квин-он-а возненавидели пришельцев. Даже Бабушка Жаба чувствовала в себе этот гнев, хотя и пыталась усмирить его голосом рассудка.
- Ладно, пусть будет так! Пусть будет поединок! - устало произнесла Дочь Медведицы. - И какое же будет оружие?
- Копья, - быстро ответил Теп-фюл-ин.
Крепко сжимая в дрожащей руке томагавк, Киеран встал.
- Не соглашайся на копья! - шепнула ему Ха-кан-та. - Это его любимое оружие.
Киеран взглянул на нее и пожал плечами. «Какая разница?» - говорили его глаза. Он посмотрел на томагавк - палку с тотемом Теп-фюл-ина. Подняв тотем, Киеран плюнул на него и бросил томагавк к ногам Военачальника.
- Пусть будут копья! - согласился он.
Гнев, сверкнувший в глазах Теп-фюл-ина, полоснул, будто удар ножа, но Киеран ждал этого и не растерялся.
- Это и впрямь будет здорово, - презрительно проговорил он. - Все увидят, какой ты отважный, Великий Военачальник. Военачальник племени глупцов!
Глаза Теп-фюл-ина превратились в щелки. Но хотя гнев застилал все перед ним красным туманом, он услышал, что его тотем соглашается со словами чужеземца. Велика ли честь победить неумелого борца? Невелика. Но так это или нет, Теп-фюл-ину все равно, победа над негодяем принесет ему радость.
- Бьемся насмерть! - проговорил он.
Синс-амин покачала головой.
- До первой крови, - сказала она.
- Кха! - ответил Теп-фюл-ин. - Понятно.
Да какая разница? Первая кровь и будет последней. Она прольется, когда он проткнет чужеземца копьем. Насквозь.
- Бой начнется, когда взойдет луна, - объявила Синс-амин.
Она переводила глаза с Киерана на своего Военачальника. Ясно было, что она рассержена. Все шло не так, как надо. Она повернулась к Ха-кан-те.
- Я о таком и не помышляла, сестра-барабанщица... - начала она, но Ха-кан-та прервала ее.
- Ты мне больше не сестра! Хорошо же ты платишь за оказанное тебе когда-то добро! Я тебе не враг. Киеран тоже. Но мой народ и твой больше не родня. Какой бы выбор ни сделала сегодня Мать-Медведица, знай - я созову рате-вен-а на совет и объявлю о том, что ты согласилась устроить поединок. Наш народ отплатит вам таким презрением, что квин-он-а этого не переживут. Клянусь черным оком Первого Медведя - я желаю вам всем только зла - сейчас и навечно!
Синс-амин склонила голову под градом жестоких слов. Что ж, она сама виновата - все случилось из-за ее слишком хитроумных замыслов. На нее рассердились по заслугам, но разве, строя свои хитрые планы, она не хотела сделать лучше для всех? Ай-е! Поздно! Слишком поздно - теперь ничего не исправишь! Остается только одна надежда - ученица Талиесина, - а ведь ей еще надо отрастить рожки!
Синс-амин подняла глаза на Ха-кан-ту, пытаясь без слов внушить ей, чтобы она поняла, что и зачем Синс-амин делала. Но Ха-кан-та не открыла душу ей навстречу, она оставалась холодной, гнев лишил ее способности воспринимать чужие мысли.
- Тогда прощайте до восхода луны, - тихо произнесла Синс-амин. И, повернувшись, повела обоих своих спутников в стойбище.
Когда они ушли, Ха-кан-та тяжело опустилась на землю. Глаза у нее сверкали. Киеран встал на колени рядом с ней. Оба волка заняли оборонительную позицию, обратив морды к лесу, за которым лежало стойбище.
- Он тебя убьет! - сказала Ха-кан-та.
Теперь, когда он принял вызов, она не просила Киерана отказаться от боя. Она понимала, что это было бы трусостью, которая хуже поражения. И дело даже не в том, что подумают об этом другие, главное, как после этого будет относиться к себе сам Киеран. На нее грозило обрушиться горе. Так быстро лишиться того бесценного, что было между ними!
Киеран выглядел чужим. Странное спокойствие вытеснило страх из его души.
- Не убьет! - сказал он. - Поединок только до первой крови.
Однако оба понимали, что для Теп-фюл-ина первая кровь - это копье, глубоко всаженное в грудь противника.
- Мне доводилось драться дубинками, - продолжал Киеран. - Это, наверное, мало чем отличается от поединка на копьях. Правда, дубинками-то я дрался не всерьез - мы просто забавлялись. Сейчас для меня главное будет - продержаться, пока не потечет первая кровь. Тогда поединку конец.
- Как я хотела бы, чтобы мы сюда не возвращались, - вздохнула Ха-кан-та.
- Об этом жалеть поздно.
«Поздно жалеть обо многом, - подумала Ха-кан-та. Она притянула Киерана к себе. - О, драгоценный вечер, - молила она, - не кончайся никогда!»

Вернувшись в стойбище и оставшись наедине с Теп-фюл-ином, Синс-амин дала волю гневу:
- Ты глупец! Еще хуже - величайший из всех глупцов на свете! Ты позор нашего стойбища! И запомни - больше ты не Военачальник!
- Почтенная мать...
- Я читаю в твоих мыслях, Красное Копье! Ты собрался убить его. Но если ты это сделаешь, клянусь Бабушкой Жабой, тебе придется драться со мной! Я брошу тебе вызов!
Старая Дочь Медведицы метала громы и молнии, и Теп-фюл-ин знал, что это не пустые угрозы. Если ему придется выйти на бой с ней, это будет главный бой в его жизни. И хотя он всей душой был предан Синс-амин, у него даже дух захватило от такой возможности. Кто знает, может быть, их стойбищу пора иметь нового вожака, который не побоится применить силу. Конечно, ее он не убьет. Ни за что на свете! Но вдруг ему удастся отнять у нее главенство над квин-он-а и возвратить лесным духам былую славу? Тогда она убедится, что можно возродить прежние устои.
- Почтенная мать... - снова начал он.
Синс-амин затрясла головой:
- Я тебя не слышу!
Сердце Теп-фюл-ина сжалось от обиды. «Это уже чересчур», - подумал он.
- Прочь с глаз моих! Иди готовься к своему «великому бою», - скомандовала Синс-амин.
- Иду, - сказал Теп-фюл-ин, с трудом сдерживаясь, чтобы не ответить ей дерзостью.
Входная занавеска опустилась, и Синс-амин осталась в вигваме одна. Теп-фюл-ин старательно скрывал свои мысли, но они все же доносились до нее. Недаром она была для своего народа Дочь Медведицы. Неужели он надеялся утаить от нее свой план? Ничего, скоро он убедится, что старую Синс-амин не так легко победить, как иноземца! В ее душе шевельнулся ее тотем. Она вспомнила слова Ха-кан-ты. Вспомнила о том, что рухнули ее сложные замыслы. Вспомнила, что Теп-фюл-ин сгорает от жажды драться.
И, склонив голову, Синс-амин заплакала.

Глава четвертая

Это казалось совершенно невозможным, но все доказательства были налицо, и отрицать их не приходилось. Дом Тэмсонов перенесся в другое измерение - в Иной Мир Томаса Хенгуэра. Байкер потряс головой.
Он с Фредом и одним из гангстеров, которого звали Шевье, вытаскивал из Дома последние трупы, а Такер, Гэннон и Мерсье, стоя на крыльце, выходившем прежде на улицу О'Коннор, прикрывали их. Свалив трупы трагг в одну кучу, Сэм скатил с крыльца десятигаллоновый бак с бензином и облил гору лоснящихся тел. Среди косматых и чешучайтых трупов виднелись тела двоих убитых из шайки Гэннона - Быка и Сержа Морена.
- Хватит! - сказал Байкер.
Пока Сэм завинчивал пробку бака и возвращался с ним на крыльцо, Байкер рылся в карманах в поисках зажигалки.
- Надо поторапливаться, - крикнул ему с крыльца Такер.
Одежда на нем, как и на других, была изорвана и замазана кровью. Инспектор крепко сжимал винтовку Байкера и не спускал глаз с раскинувшегося перед ними поля, приглядываясь к границе, где лес подступал к траве.
- Там вдали что-то шевелится, - предостерег Такер.
Байкер кивнул. Огонь зашипел, вспыхнул, и он отступил от волны жара. Когда языки пламени взмыли вверх, из леса донесся долгий, заунывный вой.
- Скорей! - крикнул Такер. - Вон они!
Он успел выстрелить до того, как Байкер и все остальные скрылись в Доме. Из леса, задрав к небу морды, неслась стая трагг, спешащих оплакать своих павших братьев. У Такера мороз пробежал по коже, когда он увидел, сколько еще тварей одна за другой выносятся из леса.
- Будем только надеяться, что Дом выстоит, - сказал Такер.
В холле все еще нельзя было продохнуть от вони, оставшейся после трагг.
- Выстоит! - утешил его Байкер, закрывая дверь на засов. - Должен выстоять.
Он покачал головой. Если бы ему предложили выбирать, с кем вместе он согласен оказаться в подобной ситуации, он точно не выбрал бы этих бандитов. Но по крайней мере, они владеют оружием. Он повернулся к окошку и выглянул наружу. Раньше от незнакомой им луны и звезд в поле было светло как днем. А теперь кроваво-красный отблеск костра, освещавшего все вокруг футов на двадцать, казалось, выманил из леса черные тени, и над полем будто клубился темный туман.
У костра сгрудились трагг-и, придвинувшись к огню, насколько было можно. Их плач по погибшим походил на завывание бездомных кошек - только кошки эти были размером со львов, и визг стоял оглушительный. Однако внимание трагг, к счастью, было сосредоточено на мертвых собратьях, а не на Доме.
- Так! - сказал Такер. - Я думаю, нам пора оценить наше положение и подумать, что делать.
Он переводил изучающий взгляд с одного на другого. Он знал, что, как по-разному они с Байкером ни рассуждали бы, на парня можно положиться. А вот Гэннон и два его уцелевших помощника были величинами неизвестными. «Пока нам всем грозит опасность, они будут союзниками, - думал Такер. - Но поскольку никому не известно, что их привело в Дом, полагаться на них трудно». Гэннон явно главарь, Мерсье был подручным. Беспечно прислонившийся к стене и жующий жвачку Шевье, видимо - просто более опасный вариант Мерсье. Оставались еще садовник Фред, казавшийся достаточно надежным, и Сэм, в глазах которого с самого начала нападения на Дом застыл ужас.
- Согласен. Поговорить нам самое время, - сказал Гэннон.
- Байкер, где бы нам лучше устроиться? - спросил Такер.
- Фред, отведи всех в кухню. А я схожу за Джеми и остальными, - ответил Байкер.
- А как насчет этих тварей? - спросил Шевье. Его странный голос гармонично вплетался в визг трагг. - Кому-то надо наблюдать за ними?
- Конечно, - согласился Такер. - Хотите, поручим это вам?
Шевье посмотрел на Гэннона, тот кивнул. «Ясное дело, главарь здесь - он, - подумал Такер. - Но на кого же он работает?»
- Ладно, - сказал Шевье. - Сидеть, значит, здесь и слушать, как они воют. Может, оставите мне винтовку?
Такер в это время возвращал винтовку Байкеру. Тот покачал головой.
- Нет уж, лучше пусть будет при мне, - возразил он. - У тебя вон тоже неплохой пистолет.
Шевье пожал плечами:
- Дело ваше. А как с другими дверьми?
- Пока эти гады вроде все сгрудились здесь, - сказал Гэннон и посмотрел на Такера. - Может, организуем патрули, чтобы обходили Дом?
- Разумная мысль, - согласился инспектор. - Пошли!

В комнате, куда поместили пострадавшего Томаса, перед окном сидели друг против друга Джеми и Тропман. Они как могли расчистили хаос, сдвинув в угол комнаты книги, разбитые полки и прочие обломки - получилась большая куча хлама. В воздухе еще слегка пахло гарью. Томаса снова уложили в постель, и только по тому, как едва заметно поднималась и опускалась его грудь, можно было судить, что он еще жив. Салли и Мэгги сидели на краю кровати, поглядывая то на Томаса, то на расположившихся у окна мужчин.
- Я занимался изучением всего паранормального и таинственного много лет, - говорил Джеми. - Все надеялся отыскать ключ к отгадке этих тайн. И воображал, что, когда или, вернее, если я найду такой ключ, все станет... ну, я не знаю, как сказать... другим, что ли. Но главным образом я думал о том, что мы тогда станем просвещеннее, достигнем каких-то высот познания. - Джеми отвел глаза от трагг и посмотрел на Тропмана. - А вот про Зло я забыл. Хотя его никак нельзя было сбрасывать со счетов. Где есть одно, обязательно будет другое.
Тропман кивнул:
- Я до сих пор не в силах... поверить во все это. Меня тоже увлекали телекинетика, телепатия... и тому подобное. Но то, с чем мы сейчас столкнулись, я всегда считал выдумками беллетристов.
- А ведь нельзя сказать, что у нас совсем не было подсказок, - произнес Джеми. - Стоит только вспомнить народные сказки и всех чудовищ и страшилищ, населяющих фольклорные предания... - Джеми покачал головой. - Господи! Вдруг все это существует на самом деле! - Он взглянул на кровать. - Как хотелось бы, чтобы наш чудодей мог быть нам хоть чуточку полезней! Он ухитрился ввергнуть нас во все это, а теперь, когда нам нужна его помощь...
«Ну и свинью ты мне подложил, Том! - подумал Джеми. - Хватит того, что я из-за тебя влип в эту историю, так еще и другие, ни в чем не повинные, влипли! И куда делась Сара? Что твои чудища с ней сделали?»
- У нас есть только две возможности, - проговорил Тропман. - Или попытаться выстоять, или - только поймите меня правильно, я не предлагаю второе, а просто констатирую - или отдать этим тварям то, за чем они охотятся.
- Что вы! - воскликнула Салли. - Это невозможно! Это было бы бесчестно.

Предыдущая страница 16 Следующая страница


17 Чарльз де Линт

«А почему, собственно? - подумал Джеми. - Все, что с нами случилось, - случилось из-за Тома, это он поставил нас в такое положение». Однако Джеми прекрасно понимал, что не сможет пожертвовать стариком.
- У нас нет никакой гарантии, - сказал он, - что, получив Тома, эта нечисть не потребует еще чего-то.
- Вы правы. С другой стороны, сам Том утверждал, что им нужен только он. К сожалению, это еще необходимо доказать.
- Неужели вы способны на такое, доктор Тропман? - спросила Мэгги. - Неужели вы способны отдать человека на растерзание этим чудовищам?
Тропман посмотрел ей прямо в глаза и потряс головой.
- Я же только теоретизировал, - сказал он. - Как говорит Джеми, мы ведь не знаем, чего они хотят. Если бы даже мы и отдали им нашего мага, неизвестно, спасло ли бы это нас. И потом - каким образом нам вернуться в наш мир?
- Как вы могли предположить, даже в теории, что следовало бы отдать им Тома? - не успокаивалась Салли. - Вы так говорите, будто он специально все это подстроил.
- Не волнуйтесь, Салли, - откликнулся Джеми. - Никто никому не собирается его отдавать.
- Кого кому отдавать? - спросил выросший в дверях Байкер.
- Тома, - пояснила Салли. - Разговор идет о том, не отдать ли его этим тварям, чтобы умилостивить их.
Байкер на минуту призадумался, затем решительно сказал:
- Без толку! А потом - он наш единственный защитник от них. Только он может вернуть нас домой, в наш мир. Кстати, как он, док?
- По существу, у него нет никаких повреждений, - ответил Тропман.
- Почему же тогда он лежит как мертвец? - Если бы мы находились в нормальной обстановке, я считал бы, что это последствия шока. Но если предположить, что он тот, кем мы все его считаем, то я склонен думать, что нечто, управляющее этими бестиями за окном, каким-то образом завладело его мозгом. Тело его способно самоисцеляться, а вот как обстоит дело с мозгом? Или, скорее, с его душой?
- Хотите сказать, что он в отключке? - спросил Байкер. - Так что выпутываться из этой неразберихи нам надо самим?
- Похоже на то.
- Черт! Как же... - Байкер потряс головой. - Ладно, обдумаем все это там, внизу. Такер предлагает устроить совещание и обсудить положение. Вдруг кому-нибудь в голову стрельнет блестящая идея!
- Я останусь с нашим пациентом, - сказал Тропман.
- Нет, с ним останусь я, - возразила Салли. - Вы нужнее на совещании. Мне предложить нечего, у меня на уме одно - я боюсь и хочу скорее вернуться к нормальной жизни.
- Аминь! - пробормотала Мэгги.
- Что скажете, док? - спросил Байкер.
- Согласен, не похоже, что наш пациент вдруг соберется бежать. Только уж, пожалуйста, немедленно зовите нас, если в его состоянии наметится какая-то перемена.
- Справишься, малышка? - спросил Байкер.
Салли кивнула.
- Я тоже останусь, - проговорила Мэгги. - Скажите только Джону, чтобы сразу поднялся сюда, когда совещание кончится.
- Будет сделано! - пообещал Байкер.

- Так, - начал Такер, когда все расселись вокруг стола в кухне. - Прежде всего определимся. - Он повернулся к Гэннону. - Кто вы и зачем сюда явились? Джеми! Байкер! Кто-нибудь из вас его знает?
Не дожидаясь их ответа, Гэннон поднял руку, призывая к тишине.
- Прежде чем заниматься установлением личностей, - сказал он, - мы, может быть, лучше оценим положение вещей: какое у нас имеется оружие, провиант и прочее необходимое.
«Занятный парень, - подумал Такер. - Свободно переходит от уличного жаргона к культурной речи. Ну, значит, он не желает раскрывать причины, приведшие его в Дом Тэмсонов». Однако и Такер не собирался отступать. Парень - профессионал, и оба его уцелевших обормота-помощника - тоже. Они залезли сюда не просто ради кражи со взломом. Они знают о Томе и собирались похитить его. Такер хотел знать, от кого Гэннон получил такое задание. И почему.
Но его опередил Тропман, предвидевший неминуемую вспышку со стороны Такера.
- Да, по-моему, тоже следовало бы начать с этих подсчетов, - поддержал он Гэннона.
- Минуточку, - вступил Байкер. - Инспектор требует прямого ответа. Мы имеем право знать, откуда здесь появились эти типы и зачем.
- Всему свое время, - возразил Джеми.
Он понимал беспокойство Тропмана. Они здесь в западне - все вместе. Если они хотят выстоять, им надо держаться друг за друга. Сам он не меньше Такера желал узнать, что здесь делает этот Гэннон, но рисковать нельзя, нельзя сейчас затевать распри. Ни в коем случае, пока дверь осаждают эти твари, и вообще сам Дом неизвестно куда попал.
- Как у нас обстоит с едой, водой и электричеством? - спросил он.
Байкер вздохнул. Джеми последние дни все чаще стремится выступать в роли третейского судьи - примирять противоречия, что довольно забавно, ведь обычно они все старались успокаивать именно его. Исчезновение Сары сильно на него подействовало. Байкер глубоко вздохнул, стараясь успокоиться, и кивнул. Что ж! Дом принадлежит Джеми. Надо играть по его правилам. Но пусть Гэннон пеняет на себя, если попробует что-нибудь затеять сейчас, когда они все должны действовать сообща.
- Топлива у нас достаточно, - сказал Байкер, - на месяц хватит. То есть в течение этого времени мы можем спокойно пользоваться освещением и всеми электроприборами. Если будем экономить, сможем протянуть и дольше. Если погода испортится, можно часть помещений отключить, это позволит сохранить топливо. А как с дровами, Фред?
- У нас около десяти кордов* [Корд - мера объема дров. Один корд - 3, 624 кубометра.] дров, - ответил Фред. - Но могут возникнуть проблемы с водой. В шестидесятых годах нас прикрепили к городскому водоснабжению. Колодцы все еще действуют, но притом что мы оказались неизвестно где, я не уверен, что мы получим воду.
- А сейчас вода есть? - спросил Такер.
Байкер отошел от стола и повернул кран. В трубах заклокотало, потом кран выплюнул грязноватую жижу, но она быстро стала прозрачной. Байкер осторожно сделал глоток.
- Вода, как в деревне, - объявил он. - Нехлорированная.
- А что насчет еды? - спросил Гэннон.
- Можем армию прокормить, - отозвался Фред. - Этой осенью мы набили подвал всякими запасами, а в кухне полно заготовок. Может, какие-то продукты у нас и кончатся, но основных нам хватит надолго.
- Ну ладно! - сказал Тропман. - Мы убедились, что не замерзнем и не умрем от голода и жажды. Так что, пожалуй, теперь пора остановиться на других проблемах.
Он посмотрел на Такера, как бы давая понять, что теперь наступила очередь инспектора. Только не надо действовать сгоряча.
- А оружие? - спросил Гэннон.
- Об этом мы еще поговорим, - отмахнулся Такер. - А теперь давайте больше не увиливать, Гэннон. Все мы тут застряли надолго. Или будем работать вместе, или вы со своими парнями убираетесь из Дома и налаживаете дружеские контакты с нашими милыми чудищами. Либо - либо. Ясно?
Гэннон медленно кивнул.
- Ну давайте выкладывайте, - сказал Такер.
Гэннон понимал, что инспектор - крепкий орешек, каким ему и положено быть; живое напоминание об эпохе крутых полицейских, считавшихся грозой уличных бандитов. И судя по отчетам, попадавшим на стол к Уолтерсу, все, за что берется Такер, он доводит до конца. Слов на ветер не бросает.
Гэннон уже приготовился, что будет по возможности сотрудничать с Такером, хотя ему это было не по нутру. Он просто не мог решить, сколько следует открывать. С одной стороны, Уолтерс вряд ли будет в восторге, если он расскажет о его планах полицейским, с другой стороны, Уолтерс не заперт тут, в этом проклятом месте. Гэннон понимал, что, откажись он сотрудничать с Такером, вряд ли он вернется в свой привычный мир, где его может разносить Уолтерс.
- Что вас интересует? - спросил он.
- Зачем вы и ваши люди очутились в Доме Тэмсонов?
- Вы же уже догадались, инспектор. Чтобы захватить Томаса Хенгуэра, если он здесь окажется. - Сообщать о том, что велено было захватить также и Джеми Тэмса и убрать самого инспектора, Гэннон, разумеется, не стал.
- Так, - сказал Такер. - Теперь главный вопрос: зачем?
- Мой начальник хотел иметь с ним частную беседу.
- Кто же ваш начальник?
Гэннон поколебался и вздохнул.
- Уолтерс, - сказал он.
- Уолтерс? Хью Уолтерс?
- Он.
- Господи помилуй! Что вы болтаете? Ведь это же он назначил Хога возглавить проект!
- Именно! И выдвинул этот проект сам Уолтерс.
- Но зачем ему это понадобилось? Зачем было затевать такие сложности? Ведь, как я понимаю, весь огород городился лишь для того, чтобы заполучить Хенгуэра, верно? Да при тех ресурсах, которые имеются у Уолтерса, на кой черт ему потребовались мы?
- Но ваши люди ведь уже и так занимались этими явлениями, - заметил Гэннон. - А мистер Уолтерс - человек тщеславный. Зачем ему было дублировать уже проводившиеся кем-то работы? Потому он и поставил во главе проекта своего человека - хотел быть уверенным, что это будут серьезные исследования, а не какие-то махинации шарлатанов и жуликов, которые обычно занимаются подобными вопросами.
- А откуда он знал, что Хенгуэр - действительно существующая фигура?
- В молодости мистер Уолтерс был знаком с Томасом Хенгуэром. Хенгуэр был тогда пожилым человеком. Потом, много лет спустя, Уолтерс снова встретился с Хенгуэром, но если теперь пожилым был сам Уолтерс, то Хенгуэр, казалось, не стал ни на год старше. При дальнейших расследованиях выяснилось, что человек, отвечающий описанию Хенгуэра, время от времени всплывал то тут, то там последние несколько веков, но существование его не подтверждается документально - никаких данных о нем нигде не зафиксировано, не нашли следов ни его паспорта, ни метрики, ничего. Но из тех записей, которые мы все же раскопали, стало ясно, что Томас Хенгуэр, по всей видимости, владеет тайной вечной жизни. Мистера Уолтерса очень беспокоит приближение старости, поэтому он хочет узнать у Хенгуэра секрет долголетия. Все предполагаемые паранормальные способности, которыми якобы владеет Хенгуэр, явятся лишь десертом к основному блюду.
Такер изумленно потряс головой. Услышь он такое неделей раньше, посмеялся бы, и только. Но сейчас, когда он воочию убедился, каковы способности Хенгуэра, он похолодел от мысли, что будет, если таким секретом овладеет Уолтерс или кто-то вроде него. Уолтерс был хорошо известен во многих странах мира, а не только в Канаде. Он вращался в высших политических, промышленных и академических кругах. Газеты ежедневно писали о том, как он приобрел то или поддержал это.
Но для Такера главное заключалось в другом, он знал, что Уолтерс - человек беспринципный и беспощадный, он плюет на всех, его внимание сосредоточено только на себе самом, на том, что ему выгодно. Людям, мало с ним знакомым, это не бросалось в глаза, другое дело Такер - он умеет приглядываться к человеку, ему Уолтерс был ясен. Если дать такому, как он, бессмертие... и паранормальные способности - что тогда сможет остановить его? Если отыщутся такие, кого он не сумеет одолеть, он их просто-напросто переживет.
Хенгуэр, по крайней мере, сидел тихо. Из его довольно беспорядочного досье Такер не мог сделать вывода, что старик представляет собой некую угрозу. Такера волновало только то, что Том, по-видимому, обладает еще какими-то неизвестными магическими возможностями. И волновало его это не потому, что он опасался самого Хенгуэра, а потому, что этими возможностями воспользуется кто-то другой. Кто-то вроде Уолтерса.
- Итак, - громко сказал Тропман и начал загибать пальцы, - зачем появились в Доме мистер Гэннон и его помощники, мы выяснили. Установили, что запасами продовольствия мы располагаем и что Дом дает нам не только приют, но и защиту.
- Вот на защиту не очень-то надейтесь, - возразил Байкер. - Мы же до сих пор не знаем, что такого особенного в этом Доме. Каким образом он не дает доступа нечисти? Это же может в любую минуту кончиться.
- Безусловно, - кивнул Тропман. - Но все это только часть наших проблем. Главное же, как найти способ вернуться в наш мир.
- А если мы его не найдем? - спросил Гэннон.
Но никто даже мысли такой допускать не хотел.
«На худой конец у нас есть Том Хенгуэр, - подумал Байкер. - Мы прежде всего должны привести его в чувство. Потому что иначе...»
- Надо бы произвести небольшую рекогносцировку на местности, - подумал он вслух.
Гэннон согласился:
- Вдруг удастся встретить кого-нибудь из туземцев и узнать, что и как, хотя, если кроме этих чудищ, что воют за окнами, здесь никого нет...
- Нет, ни о каких разведках не может быть и речи, - возразил Джеми. - Как только эти твари учуют человека, он и пяти минут не продержится.
- Хоть в одном нам повезло, - вмешался Такер. - Спасибо, что мы можем обойтись без серебряных пуль, чтобы уничтожать этих чудищ. Слава богу, их берут и обычные. Сможем бить их, пока хватит патронов.
- А что будет потом? - спросил Джеми. - Что мы станем делать, когда у нас иссякнут боеприпасы, а чудища все будут прибывать?
- Томас Хенгуэр, - медленно произнес Тропман, повторяя недавно проскользнувшую у Байкера мысль. - Все сводится к нему. Необходимо привести его в чувство.
Гэннон потряс головой. Он не стал бы возлагать больших надежд на этого старикашку после того, как мельком увидел его по дороге на кухню. Он был поражен, как жалко выглядел лежащий под одеялами Том - прозрачная кожа обтягивала лицо, изуродованное шрамами. Гэннон даже не мог себе представить, что это тот самый бессмертный волшебник, про которого столько толкует Уолтерс. Не похоже было, что он сможет когда-либо встать на ноги.
- Значит, старик - наша единственная надежда? - спросил он у Тропмана.
- Ну, если у вас в запасе есть что-то лучшее...
- Нет, ничего. Я, правда, в этих вопросах мало смыслю, но неужели старика ничем нельзя привести в чувство? А что с ним, собственно говоря?
- Как я уже говорил Джеми, - начал объяснять Тропман, - похоже, что у него была какая-то серьезная травма - какая, мы можем только гадать. Познакомившись теперь с этими осаждающими нас чудовищами, я просто содрогаюсь, представляя себе, чему он подвергся.
- Выходит, надо ждать? - спросил Гэннон и обвел взглядом сидящих за столом. Ясно было, что эта перспектива никого не радует, но так же, как и он, никто из присутствующих не мог предложить ничего другого.
- Что ж, - сказал Гэннон. - Давайте крепить оборону. Не хотелось бы мне проснуться оттого, что эти гады снова ухитрились прорваться в Дом.
Байкер кивнул:
- Придется обходить нижний этаж. Наверное, этого будет достаточно.
- Но наружу никого не выставлять, - подчеркнул Джеми.
- Наружу - никого, - согласился Байкер.
Хотя рано или поздно кому-то придется выйти из Дома на разведку. У него самого не хватит терпения сидеть в Доме и ждать, что еще придумает их враг. Пусть только наступит утро, он серьезно подумает, как выяснить, что лежит за полями, окружающими Дом.
- Первая вахта моя, - сказал Такер, взглянув на часы. - Сейчас около девяти. Давайте сменять друг друга через каждые три часа.
- Дом большой, - заметил Байкер. - Может, лучше иметь по крайней мере двух дежурных - один патрулирует южное и восточное крыло, другой - северное и западное.
- Правильно, - сказал Гэннон. - Я составлю компанию инспектору.
- Ладно, а я выйду на вторую вахту, - предложил Байкер, - вместе с... - Он оглядел сидящих за столом и остановился на одном из помощников Гэннона.
- Мерсье, - подсказал Гэннон. - А Шевье с вашим Фредом могут дежурить с трех до шести, тогда мы с инспектором их сменим.
- А мы что же? - спросил Джеми.
- Вы с доком должны быть здесь, рядом с Хенгуэром, в полной боевой готовности, - объяснил Такер.
- А я? - спросил Сэм.
- Ты можешь дежурить на рассвете с Шевье и Фредом, - сказал Байкер.
После этого все долго сидели молча, глядя друг на друга, еще до конца не осознавая, что с ними произошло. Мысленно они уже приготовились к тому, что должны будут встретиться с врагом Хенгуэра, ставшего теперь и их врагом. Сейчас, когда они сидели все вместе, им легче было смириться с тем, что ирреальная опасность вдруг стала реальной. Вот позже, когда они разойдутся и одни постараются заснуть, а другие начнут расхаживать по длинным пустым коридорам, - вот тогда каждому из них придется туго.
Они оказались в ситуации, к которой нельзя было применять логические решения, в ситуации, для которой жизненный опыт каждого из них ничего не значил. Они не знали правил этой новой игры, если, конечно, такие правила вообще существуют.

- Ну что? - спросил Шевье, сойдясь с Гэнноном и Мерсье в парадном холле.
- Шел бы ты спать, - ответил Гэннон. - Тебе же досталась вахта на рассвете.
- Ну да, это ясно. - Шевье забросил в рот жвачку. - Но я не о том, Фил. Что будем делать?
- Будем играть с ними в одной команде... Что нам еще остается? Положение у нас безвыходное.
- А что скажет Уолтерс?
Гэннон пожал плечами:
- Об этом будем беспокоиться, когда и если вернемся обратно. Ну а если вернемся, схватим этого Хенгуэра и дадим деру.
- Такера оставьте мне, - заявил Мерсье.
- Да? А с чего это ты на него так взъелся?
- Ну хотя бы за то, что он угробил Сержа.
Гэннон кивнул. Он не забыл, как сам разъярился на Байкера тогда в холле, за минуту до того, как Сержа убили. Его приводило в бешенство, что непрофессионал так легко обошел его.
- Ладно, - согласился он, - уступаю тебе инспектора. А я займусь этим Байкером. - Он осклабился. - Ну а ты, Майк? Кого бы ты предпочел?
- Понимаю, что ты решил не оставлять свидетелей, - прохрипел Шевье. - А раз так, то их на всех нас хватит. Что останется, будет мое.
- Зря мы согласились ждать, - сказал Мерсье. - Они ведь считают, что до возвращения в Оттаву мы пальцем их не тронем.
- Это точно, - согласился Шевье.
- Нет, будем ждать, - отрезал Гэннон. - Чую я, что пока мы отсюда не выберемся, нам потребуется каждый умеющий стрелять.

- Как я жалею, что ты за мной приехала, - сказал Такер Мэгги, которая вместе с ним совершала обход южного крыла Дома.
- Иногда я просто ненавижу тебя за эту твою установку: «Опекать беззащитных женщин». Ты это чувствуешь?
- М-м...
- М-м... - передразнила его Мэгги и вздохнула. - Но сейчас дело не в этом. Я тогда не стала звонить тебе просто потому, что знала, как ты мне ответишь: скажешь, чтобы я ехала домой и ждала там.
- Понимаю. На твоем месте и я бы так поступил.
- Мое место было бы тебе слишком тесно, Такер!
Впервые за эти долгие часы инспектор улыбнулся и, обняв Мэгги, притянул ее к себе.
- Я полагала, что мы занимаемся патрулированием, - сказала, прижимаясь к нему, Мэгги.
- А как же! Одно другому не мешает. Такая работа!
- Вот как? Жаль, я не пошла служить в полицию.
- Да? А как же ты разыгрывала бы тогда роль Перри Мейсона?* [Перри Мейсон - адвокат, герой детективных романов американского писателя Эрла Стенли Гарднера (1889-1970).]

Впервые за долгое время оставшись один, Джеми ходил взад и вперед по кабинету, то и дело бросая взгляд на пустой экран компьютера. В нем таилось решение их проблемы. Он был в этом уверен. Ведь в компьютере много лет хранилась программа Тома. Что еще заложил Том в память машины? И какой код доступа открывает его программу? Наверняка какой-то простой. Настолько простой, что наткнись на него - и не догадаешься, что это ключ. Черт бы побрал Тома за его легкомыслие! Не имел он права так играть судьбами людей!
Отойдя от стола, Джеми сел в кресло напротив камина. Вынул трубку, набил ее и пошарил по столу в поисках спичек. На столе все еще лежала рукопись его статьи для журнала «Дикая природа», а сверху карандаш Сары. Отложив незажженную трубку, Джеми уставился в пустой камин.
«Сара!» - подумал он, и грудь у него сдавило. Он чувствовал, как стены Дома отозвались на его тревогу. При всем том, что произошло, исчезновение Сары было для него главной проблемой - острой болью, которую не удавалось заглушить ничем. Куда отправил ее Том? В Иной Мир? В безопасности ли она с этим учеником Тома? А что, если чудовище Мал-ек-а схватило ее? А вдруг она сейчас как раз за силовым поясом, который окружает Дом, и не может пройти из-за этих тварей? Боже, если они заметили ее, то Сары, наверное, уже нет в живых.
От этой мысли Джеми обдало ледяным холодом. В который раз проклиная Тома, он поднялся и подошел к столу. Включил «Меморию» и занес руку над клавиатурой. С чего начать? Искать наобум? Попробовать угадать пароль? Он знал, что надо экономить электроэнергию на случай, если они застрянут здесь надолго, но сейчас ему было наплевать на это. Надо немедленно, прямо сейчас выяснить, что им делать! Может быть, никаких «потом» уже не будет.
Вздохнув, Джеми открыл картотеку с описанием виэрдина. Одно за другим он просматривал на экране изображения костяных дисков. Он напрягал мозг, пытаясь уловить что-то, надеясь на какой-то всплеск интуиции, которая может помочь там, где логика бессильна.

Салли хотела сопровождать Байкера во время его дежурства, и притом что он не отказался от мысли вырваться утром на разведку, он не стал с ней спорить. Байкер собирался ехать на мотоцикле, но даже с винтовкой и на мотоцикле он здорово рискует - Байкер понимал это. Однако нельзя же просто сидеть сложа руки и ждать - вдруг выход из положения свалится на них с неба. Надо скорей выбираться отсюда! Возвращаться в Оттаву.
Байкер не слишком-то верил, что Том Хенгуэр - даже если он очнется - сможет им чем-то помочь. Во-первых, именно из-за него все они угодили в эту неразбериху! И кроме того, было еще одно обстоятельство. Как бы перекликаясь мыслями с Джеми, Байкер тоже тревожился, что Сара где-то здесь, за стенами Дома. Вдруг она пробирается сейчас через кусты, не может найти дороги, надеется, что они ее отыщут. Эти твари не знают, что означает рев мотоцикла, а она-то сразу догадается. Если она где-то здесь неподалеку и может двигаться, она прибежит к нему.
- Что с нами будет, Байкер? - спросила Салли.
Байкер вздохнул:
- Должны вывернуться наизнанку, но рвануть из этой трясины - вот что с нами будет. Пусть эти твари у дверей не воображают, что мы сложим лапки и подохнем им на радость.
- Я даже не о них говорю, - сказала Салли. - На меня нагоняют страх этот Гэннон и двое других.
- Они, конечно, мерзавцы, - согласился Байкер. - Я и насчет этого Такера не уверен. Все они одним миром мазаны - Такер, Гэннон и прочие.
- Ну, по-моему, равнять инспектора с этими парнями не стоит. Он хоть с виду и суровый, но, мне кажется, честный.
Ответить Байкер не успел. Они как раз завернули за угол и вышли в коридор, ведущий из восточного крыла в южное. Из третьей комнаты справа раздался грохот разбитого стекла. Взведя на бегу курок, Байкер ворвался в комнату, Салли за ним. Она направила фонарь в окно, а он поднял винтовку. На полу лежал камень, на ковре вокруг - осколки стекла. В дыру просунулась не то лапа, не то рука. Байкер готов был спустить курок, но не успел - вспыхнул яркий голубой свет, и тот, кто пытался проникнуть в Дом, исчез.
Салли подошла ближе.
- Стой на месте! - крикнул Байкер. Он продолжал целиться в окно. Оба с удивлением и страхом наблюдали, как стекло постепенно само восстановилось.
- Байкер!
- Не похоже, что это была лапа, - сказал Байкер. - По-моему, скорее рука.
- А окно, Байкер! Подумай!
- Да! Не знаю, что и сказать.
Каким бы образом Дом ни защищал их, эта защита еще работала. Качая головой, Байкер опустил винтовку. Дом всегда казался ему странноватым, но это уж было чересчур.
- Дай-ка мне фонарь, детка, - сказал он. - Надо выскочить, посмотреть, что там делается.
- Я... я с тобой, - заявила Салли.
- Не сходи с ума, - начал было он, но увидев, каким решительным стало ее лицо, замолчал.
Она напугана. Черт побери, он и сам напуган. Но своего решения она не изменит. Отчасти поэтому его сразу и потянуло к ней, когда они познакомились. Чувствовалось, что не в ее привычках отступаться от того, что она решила. Вся эта катавасия ее немного вышибла из седла - а кого, впрочем, нет? Но теперь она взяла себя в руки.
- Ладно, - согласился Байкер. - Пошли!
Они нашли ближайшую дверь на улицу, открыли ее и вышли на крыльцо. Салли держала фонарь. Они долго стояли молча, приглядываясь и прислушиваясь. Убедившись, что, по крайней мере поблизости, нет никого, Байкер, а за ним и Салли направились к окну. Подойдя к нему, они еще раз внимательно огляделись, готовые мгновенно реагировать на малейшие признаки опасности. Но ночь вокруг была спокойной. Пахло травой и полевыми цветами. Слышно было только их собственное учащенное дыхание да вздохи ветра.
- Осмотри как следует окно, - распорядился Байкер, а сам повернулся спиной к Дому, переводя взгляд слева направо и всматриваясь в раскинувшееся перед ним поле.
- Что надо искать?
- Какие-нибудь признаки того, что в окно кто-то лез, например следы рук, ног, да все, что попадется на глаза.
- Ничего здесь нет, - через минуту доложила Салли. - Может, это не то окно?
- А какая под ним земля?
- Мягкая.
Значит, на ней должен был остаться отпечаток. Кто бы ни пытался пролезть в дом, он не мог не оставить следов.
- Подержи-ка винтовку! - сказал Байкер.
Он взял фонарь и присел, вглядываясь в землю. Салли была права. Никаких следов. Ничем не потревоженная земля. Проклятие! Кто же это пытался залезть в окно? Кого вспугнул огненной вспышкой Дом?
- Давай-ка еще попроверяем, - сказал он Салли.
Они тщательно оглядели землю под ближайшими тремя окнами, потом, возвращаясь к двери, опять внимательно смотрели под ноги. Всюду одно и то же - никаких следов. Ни одной вмятинки. Байкер с размаху надавил землю ногой - остался отпечаток сапога. Попробовала запечатлеть свой след и Салли - она весила сто два фунта, - результат был налицо.
- Пошли в Дом, - вдруг сказала она. - Что-то мне не по себе. Будто на нас смотрят.
- Вполне возможно, - ответил Байкер и подтолкнул ее к двери.
Сам он долго, сжав губы, всматривался в темноту, потом тоже вошел в Дом.
- Как ты считаешь, что это было? - спросил он, снова задвигая засов.
- Понятия не имею, - пожала плечами Салли. - Тут всякое творится - разве догадаешься? Может, призрак?
- Знаешь, что мне кажется? Мне кажется, в Дом хотел забраться кто-то из нашего мира.
- Что?
- Если верить в чудеса, похоже, что это именно так и было. Ведь здесь все перемешано, может быть что угодно. Вдруг этот Дом одновременно находится в двух мирах? А то, что внутри Дома, так и скачет из одного мира в другой! Помнишь первую атаку утром в Оттаве? Когда мы потом вышли на улицу, ни на стенах, ни на дверях никаких следов нападения не было. Ни царапинки! А когда к вечеру мы очутились здесь... Ну, ты же помнишь, как выглядел Дом после последней атаки этой нечисти? Все доски разодраны когтями чуть не в лохмотья. Ужас, какой вид! Такой, впрочем, и должен был быть еще после первой атаки.
- Наверное, ты прав, - кивнула Салли. - Но что все это значит? И могут ли быть сразу два таких странных дома?
- Не знаю. Дом построил дед Джеми. Может, в его старых дневниках о странностях что-нибудь и сказано. Джеми знает, где это надо искать.
- Он, наверное, уже и сам додумался бы, что надо посмотреть в дневниках, если в этом был бы смысл.
- Вряд ли он станет искать. Все Тэмсоны - заядлые писаки. О чем только они не пишут, все - от дедушки Джеми до Сары. Так что сейчас просто времени нет ворошить все эти горы записей.
- Нет, давай все-таки спросим Джеми.
- Ну, когда закончим дежурство.
- Вдруг в этих дневниках есть какие-то указания, как нам вернуться в наш мир?
- Точно! - согласился Байкер.
А если ничего в этих дневниках не найдется, то тем более ему надо завтра идти на разведку. Ведь если этот Дом может выходить и в тот, и в другой мир, вдруг здесь есть и еще такие же? И если он набредет на них, вдруг там окажется кто-нибудь, кто сможет им помочь? Конечно, это опасный замысел, но он будет действовать осмотрительно.
Байкер перебросил винтовку за плечо, примостив так, чтобы можно было пустить ее в ход в любую минуту. Если надо кого-то наставить на ум, его оружие умеет быть очень убедительным.

Тропман дремал в кресле, время от времени просыпаясь, чтобы проверить, как его пациент. За ночь дыхание Тома выровнялось, и хотя кожа оставалась бледной, она уже не была такой прозрачной. Тропман силился представить себе, что же такое сотворили с Томом и что за чудовище этот Мал-ек-а.
Ситуация, в которой они очутились, крайне беспокоила Тропмана. «Вот, пожалуйста, - думал он, снова закрывая глаза, - все эти годы я писал романы ужасов, изучал «запрещенный», «темный» фольклор, но ни во что это не верил». Тропман всегда мыслил трезво и здраво, и потому в статьях, которые он писал, не чувствовалось того пустого энтузиазма, который был характерен для большинства исследований, посвященных паранормальным явлениям. Только в романах он давал себе волю. Но в то, о чем писал, сам он никогда не верил. Просто это была игра мрачной стороны его воображения, естественная реакция на страх смерти, нараставший по мере того, как жизнь шла на убыль. Ведь он старел. Для всей нынешней истории он был уже слишком стар. Слишком стар, чтобы наблюдать, как обернулись реальностью его выдумки.
Шаги у дверей вывели его из задумчивости. Он увидел, что на дверной косяк опирается Филлип Гэннон.
- Как ваш пациент, доктор Тропман?
- Все еще без сознания, но дышит уже лучше.
- Можно рассчитывать, что завтра мы от него добьемся хоть пары слов?
- Надеюсь.
- Ну и фрукт он, - процедил сквозь зубы Гэннон. - С виду обычный старикашка - встретишь его на улице, даже и не заметишь, - а устроил черт-те что! Ну, не переутомляйтесь, доктор Тропман. Завтра нас ждет тяжелый день.
Он говорил любезно, но взгляд у него был как у мертвеца. «Опасный человек этот Гэннон», - вдруг осознал Тропман. Он долго смотрел на дверь после того, как тот ушел. «Очень опасный», - повторил он про себя. Тропман надеялся, что, если они вырвутся из здешней западни, инспектор сумеет справиться с этим субъектом и его подручными.

Там, где тьма сгущалась, ждал Мал-ек-а.
Его не волновало течение времени. Рано или поздно его терпение будет вознаграждено. Его трагг-и рыскали в прошлом и настоящем, в обоих мирах, искали безрогую малышку, у которой было сокровище барда, так нужное Мал-ек-е. Скоро ее отыщут. И тогда трагг-и доставят Мал-ек-е кольцо. А как поступят с девчонкой, ему все равно. Ему нужно только кольцо, тогда он вскроет Дом Тэмсонов и вытащит оттуда свою законную добычу - друида.
Как они ни пытались проникнуть в этот треклятый Дом, все заканчивалось плачевно. Мал-ек-е хотелось завладеть умом кого-нибудь из тех, кто был в Доме, но там подобрались сильные люди, да и Дом еще больше укрепил свою оборону.
Ничего. Времени довольно. Целая вечность. Надо только набраться терпения. Он и так вытерпел уже целое тысячелетие во тьме, прежде чем вырвался на свободу. А сколько он ждал, пока наращивал тело, пока склонял на свою сторону детей Тьмы. Подождет еще. Это смертные живут и умирают. А такие, как он и друид, существуют вечно. Пока их не уничтожат.
Когда Мал-ек-а представил себе гибель своего врага, глаза его так и запылали. Не видать этому друиду Страны Лета! Плавать в такой же ледяной пустоте, какая царит в сердце Мал-ек-и, - вот его удел!

- Вы оба это видели? - спросил Джеми.
Он пристально смотрел на Салли и Байкера. Салли кивнула.
- И это действительно была рука? Не лапа, а именно рука?
- Все случилось очень быстро, - ответил Байкер. - Но я уверен, что это была рука. Сколько мы потом ни осматривали все под окнами, ничего не нашли. Говорю вам, похоже, это были наши.
- Не знаю. - Джеми потер глаза, воспалившиеся от долгих часов, проведенных за компьютером. - Не удивлюсь, если и это возможно.
- Где у вас дневники деда, Джеми? Там должны быть какие-то объяснения, почему Дом так странно ведет себя. Ведь он же сам его строил.
- Да я уже просматривал их, - сказал Джеми.
- Но вы же не искали тогда именно это, - возразила Салли.
Сам Джеми в дневниках ничего не нашел. Искал впустую. Всегда в его жизни всё оказывалось впустую. Это ощущение постоянно мучило его. Он знал, что ответ где-то здесь, близко. Он только никак не мог найти его. Предположение Байкера заставляло перечитать записи деда внимательней, но у Джеми не было сил. Ему надо было хоть немного поспать, иначе он просто забудется сном там, где сидит.
- Все дневники в библиотеке. В западном крыле, - сказал он. - Там, где обитает Сэм.
- На застекленных полках, как войдешь, - справа, - кивнул Байкер.
- Вот-вот.
- Может, попросить Сэма, чтоб он почитал их? Все равно, какой из него вояка? А вы поспите, Джеми! Мы сейчас сходим поговорим с ним.
- Хорошо.
- Пошли, Джеми, - сказала Салли. Она помогла ему подняться, потом посмотрела на Байкера. - А ты иди поговори с Сэмом.
- Понял! Никуда не вылезайте, Джеми! Мы еще разберемся со всей этой чертовщиной!

Байкер вернулся к себе в комнату только после четырех. Когда он лег, оказалось, что Салли еще не спит. Она притянула его к себе.
- Обними меня, - потребовала она.
Они ласкали друг друга медленно и нежно - во имя жизни перед лицом смерти и окружавших их ужасов. Потом, лежа рядом с уснувшей Салли и вглядываясь в ее лицо, Байкер провел пальцем по ее щеке. Вот его реальность! Конечно, время для любви мало подходящее. Но, по крайней мере, у них этого не отнимешь - они друг друга любят. А многие, прожив всю жизнь, этого не имеют.
Он еще долго лежал без сна, и понемногу его мысли перенеслись от женщины, спящей рядом, к Саре. Где она? И что готовит им завтрашний день? В конце концов он крепко уснул, а через два часа проснулся.
За окнами было светло. Значит, около семи. Утро пятницы в Призрачной стране! Интересно, различают ли они здесь дни недели? Байкер попытался снова заснуть, но был слишком возбужден. Он выскользнул из постели, заботливо укрыл Салли и оделся. На одно плечо он повесил рюкзак, на другое - винтовку. - Байкер! - прозвучал с постели сонный голос.
- Спи, детка. Выскочу, осмотрюсь немного. Скоро увидимся.
Он наклонился поцеловать ее, потом медленно выпрямился. О Салли-то позаботятся и Джеми, и Такер. А вот о Саре позаботиться некому. Взяв свой мотоциклетный шлем, он быстро вышел. Салли уже спала.
Сейчас патрулируют Гэннон и Такер. Надо изловчиться так, чтобы не наткнуться ни на того, ни на другого; у Байкера не было ни малейшего желания пускаться в споры и объяснения. Он сбежал вниз незамеченным и вдруг замер, услышав какой-то шорох в библиотеке. Бесшумно ступая по ковру, устилавшему холл, он направился туда и заглянул в дверь. Перед застекленными книжными полками, на которых выстроились в ряд дневники Энтони и Натана Тэмсонов, сидел на полу Сэм. Он склонился над одним из томов, остальные лежали по обе стороны от него. Сэм придерживал рукой падающие ему на лоб волосы и, сложив губы трубочкой, вглядывался в ровные строчки раскрытого перед ним тома.
- Ну, как успехи? - спросил Байкер.
- Ч-ч-что? - Сэм вздрогнул, и книга выпала у него из рук.
- Эй! Спокойно! Вот уж не думал, что так тебя напугаю!
- А! Это ты! - Сэм приложил руку к груди. Глаза у него были красные, и взгляд метался из стороны в сторону. - У меня чуть сердечный приступ не случился - до того напугался!
- Прости, Сэм. Что-нибудь высмотрел?
- Я много чего наглядел, только для нас это все бесполезно. Во всяком случае пока.
- Ну ладно, читай дальше! Как голова?
Сэм дотронулся до повязки на лбу и пожал плечами:
- Пока на месте.
- Ты спал хоть сколько-нибудь?
- Собираюсь. Но сначала хочу добить этот том.
- Смотри не переусердствуй. Тебе тут надолго хватит.
Сэм кивнул. Вдруг он остановил взгляд на рюкзаке и шлеме Байкера.
- Куда ты собрался? - спросил он.
- Поброжу немного тут вокруг. Ничего серьезного.
- Ох, Байкер, не думаю, что тебе стоит вылезать наружу! Ты сказал Джеми?
- Да я же никуда далеко не пойду. Не беспокойся, Сэм! Через час вернусь.
Он поспешил выйти, чтобы не дать Сэму продолжить обсуждение, и направился в кухню. Там он наполнил рюкзак продуктами, а флягу - водой из-под крана. Выискал в ящике для инструментов маленький компас и прикрепил его к поясу, потом, дожевывая кусок сыру, двинулся в гараж, где стояли его мотоциклы. Ему удалось и туда дойти, не встретив ни Гэннона, ни Такера, и он подумал: на кой черт нужен такой патруль? Что и говорить, он гораздо больше доверял той загадочной защите, которая берегла Дом, чем Такеру и Гэннону с его парнями.
Войдя в гараж, он вывел свой мотоцикл на свободное место и закрепил на багажнике рюкзак и запасную канистру с бензином. Мотоцикл был не слишком большой - «Ямаха VZ 250». Байкер пользовался им для поездок по пересеченной местности, а на видавшем виды «харлее» гонял по городу. Ну все, можно двигать. Только он взялся за винтовку, как за его спиной прозвучало:
- Так-так-так!
Черт! Байкер медленно обернулся и увидел, что в дверях гаража стоит один из помощников Гэннона. Вроде его зовут Мерсье. Заготовленное Байкером объяснение замерло у него на губах, когда он увидел в руке у Мерсье пистолет. Это был целевой пистолет «Марголин-22», принадлежавший одному из погибших вчера подручных Гэннона. Собственный пистолет Мерсье торчал у него из-за пояса.
- Чего тебе? - спросил Байкер.
- Ну, видишь ли, - Мерсье явно наслаждался удачей, - когда Гэннон заметил, как ты крадешься по коридорам, вооруженный до зубов, он попросил меня пойти взглянуть, что бы это значило? Тебя где-то поджидают, братец-байкер? Знаешь какое-то заветное местечко?
Байкер сузил глаза, но не перестал улыбаться.
- Слушай, что ты плетешь? Еду на небольшую разведку, вот и все.
- Не вкручивай! Какие тут разведки, когда кругом ждут эти чудища? Разве что ты знаешь, куда ехать. Так куда же?
- Я же тебе сказал...
Мерсье поднял пистолет и медленно покачал им:
- Да, да, сказал! Но придется высказаться поясней! Я все время чуял, что вы тут знаете больше, чем говорите. Если ты смекаешь, как вернуться обратно, братец-байкер, лучше выкладывай. Не то я размажу твои мозги по этой стенке. Ясно?
«Соображай быстрей», - лихорадочно думал Байкер. Если Гэннон послал своего холуя присмотреть за ним, значит, можно поручиться, что он вот-вот объявится здесь сам. От Мерсье Байкера отделяло около девяти футов. Это расстояние одним махом не перекрыть - Мерсье прикончит его раньше. И, судя по всему, вряд ли промажет.
- Ладно, - сказал Байкер, слегка опуская плечи. - Есть один выход.
Мерсье улыбнулся:
- Продолжай, друг. Давай, давай, выкладывай. Где? Какой? Далеко ли?
- Вон там, за тем лесом, - начал Байкер и поднял руку, чтобы показать, но Мерсье перебил его:
- Не так быстро, братец-байкер! Шевели ручонками помедленней. И почему бы тебе не положить на землю винтовку? Поди, рука уж отнимается держать ее? Давай, давай, опускай приклад, нагнись потихоньку и положи оружие на землю. Ну давай действуй, дружок!
«Действуй? Ты, «дружок», прав! Сейчас или никогда».
Байкер почувствовал, как на него накатывает что-то, чего он не испытывал уже давно. «Плевать я на все хотел!» - так называлось это ощущение, которое он всегда воспринимал с такой же гордостью, как гордился своими боевыми цветами на куртке, когда гонял с группой байкеров «Драконы Дьявола». Справляться с этим неистовством научили его Сара и Джеми, научили переключать гнев и использовать энергию на что-то созидательное, а не на разрушение. Но сейчас все, чему они его учили, испарилось, в нем снова проснулся дикий зверь, который, оказывается, так и не умирал.
Мерсье сразу понял все по его взгляду, но Байкер налетел на него так неожиданно и так злобно, что на несколько секунд Мерсье растерялся; именно эти секунды и решили дело. Первая пуля из пистолета Мерсье пролетела над головой Байкера, а второго выстрела Мерсье сделать не успел. Байкер изо всех сил ударил его прикладом винтовки в челюсть, круша кости. От удара Мерсье отлетел к стене, сломанная челюсть скособочилась. Боль жгла его как огонь. Мерсье попытался вытащить из-за пояса свой пистолет, но Байкер подошел к нему вплотную и еще раз ударил прикладом. Пистолет выпал из безжизненных пальцев. Мерсье с раскроенным черепом сполз на землю. По его рубахе растекалось красное пятно, кровь заливала землю.
- Не надо тебе было вылезать! - стоя над трупом, сказал Байкер.
В ушах у него стоял пронзительный звон, он потряс головой, чтобы избавиться от него. «Хватит мне впадать в бешенство! - твердил он про себя. - Я больше не такой. Даже когда я сражался с этими тварями, я таким не был».
Однако неукротимая ярость все еще кипела в нем, дикая безудержная лихость снова подняла голову. Байкер сделал глубокий вдох. Еще один. Приток кислорода прояснил голову. Он сознавал, что на выстрел, сделанный Мерсье, сюда скоро сбежится народ. А разбираться некогда. Он не в той форме, чтобы дипломатично объясняться с Гэнноном и Такером. И уж вовсе не в силах встретиться с Джеми и Салли.
Взяв винтовку в левую руку, Байкер заткнул себе за пояс один пистолет Мерсье, другой сунул в карман куртки. Он поглядел на труп. Черт бы побрал этого негодяя! Не мог он оставить его в покое! Байкер потряс головой и глубоко вздохнул. «Успокойся! - приказал он себе. - Еще не все пропало. Как-нибудь выберемся. Думай! Оставить труп здесь? Или взять с собой? Проклятие! Придется брать с собой! Пусть поломают головы, куда делся Мерсье! Пусть попотеет этот Гэннон, больно уж он всегда хладнокровный!»
Приняв решение, Байкер не стал медлить. Он распахнул ворота гаража и выкатил мотоцикл. Вернувшись в гараж, поднял тело Мерсье, вынес его и, не глядя, бросил рядом с мотоциклом. Снова зайдя в гараж, прикрыл брезентом кровавое пятно на полу, потом вышел и запер за собой ворота. Пристроив Мерсье на бензобак, Байкер включил зажигание, и мотоцикл взревел. Ехать с трупом на баке было неудобно, но Байкер кое-как пересек поле, направляясь к лесу в поисках просеки, ведущей на восток. Он не оглядывался. Рев мотоцикла уже поднял всех в Доме, они поняли: что-то произошло. Он надеялся только, что успеет нырнуть в лес прежде, чем его заметят.
Уже подъезжая к опушке, он увидел, как из-под деревьев справа выдвигаются черные тени. Байкер направил мотоцикл в чащу и резко затормозил. Мотоцикл встал на дыбы, и Байкер с трудом вернул его в нормальное положение. Весила машина немало, да на ней еще было двое. Взглянув на трагг, Байкер швырнул труп Мерсье на землю и снова рванул с места.
- Нате, порезвитесь с ним немного! - крикнул он через плечо.
Теперь он был уже в самой чаще, пришлось переключить все внимание на труднопроходимые заросли. Он только надеялся, что не наткнется на другую стаю тварей в таком месте, где ему не удастся лавировать. На свободном пространстве он их обгонит, они двигаются довольно медленно. Самое страшное, если ему придется сойти с мотоцикла и встретиться со стаей этой нечисти лицом к лицу. Ну, парочку он прихватит с собой на тот свет, но, поглядев на них вчера, Байкер понимал, что долго не выстоит. Они с ним расправятся, и все.

- Что за черт? Что это было? - выкрикивал Такер, подбегая к Гэннону, собравшемуся плечом высадить дверь гаража.
- Похоже, одна из птичек оторвалась от стаи, - ответил Гэннон. - Дверь заперта изнутри.
Он вышиб ее, и оба вошли в гараж.
- Это Байкер? - спросил Такер.
Гэннон кивнул:
- Я видел, как он бежал по коридору в полном снаряжении, и отправил за ним Мерсье, а сам пошел проверить, не началось ли массовое бегство.
- Не все ли вам равно, кто отсюда уходит, кто остается?
- Простите, инспектор. Не вы ли призывали нас в своей краткой горячей речи держаться вместе, пока мы отсюда не вырвемся? Я просто не хочу отстать, если все переместятся обратно. Только и всего.
- Так, значит, Байкер удрал. Ну а где ваш Мерсье?
Гэннон пожал плечами. В воздухе витал знакомый запах - дым от выстрелов, смешанный с запахом крови. Тот, кто хоть раз нюхнул эту смесь, узнает ее всегда. Гэннон откинул ногой брезент, и оба увидали кровавое пятно.
- Видно, это все, что осталось от Мерсье, - сказал Гэннон. - Интересно. Куда же ваш друг Байкер спрятал труп? Наверное, прихватил с собой и бросил этим тварям на завтрак.
Не отрывая взгляда от кровавого пятна, Такер думал. Что-то здесь не так. Хотя они с Байкером во многом расходились, он не мог себе представить, чтобы тот ни с того ни с сего хладнокровно прикончил кого-нибудь. Да и предположения Гэннона были словно заготовлены заранее.

Предыдущая страница 17 Следующая страница


Лунное сердце 18

- Как вы приказали Мерсье действовать, если он застигнет Байкера?
- Велел его задержать. Больше ничего.
- А если Байкер не согласится?
- Это уж должен был решать сам Мерсье. Судя по всему, он повел себя неверно. Если, впрочем, сам Байкер не накинулся на него и не пристрелил.
- Это исключено. Так действуют ваши люди, а не мои.
- А вы так хорошо знаете всех обитателей этого Дома, что можете, не колеблясь, давать им характеристики? Не будем играть в прятки, инспектор. Все, кто собрался в этом Доме, знают куда больше, чем говорят нам. Не могли они столько лет жить в нем, не зная, как контролировать эти прыжки из одного мира в другой.
- Не могу согласиться, Гэннон. Они в такой же западне, как и мы. И так же рискуют жизнью.
- Это только кажется.
- Это так и есть. У вас, Гэннон, остался только один помощник. Держите его в рамках. И держитесь в рамках сами, а то придется мне отправить вас обоих на встречу с вашими покойными дружками. Понятно?
Гэннон спокойно смотрел на Такера, и глаза его насмешливо поблескивали.
- А что же скажет ваше начальство, узнав, какого кровожадного злодея они откомандировали сюда своим представителем?
- Если вас это волнует, Гэннон, - пожалуйста, найдите кого-нибудь из моего начальства и обсудите с ним этот вопрос. Ворота наружу как раз за вашей спиной.
- Нет, если разрешите, я, пожалуй, пойду лучше проверю, как идут дела у доктора Тропмана с нашим волшебствующим пациентом мистером Хенгуэром.
«Продолжай в том же духе, - думал Такер, идя вслед за Гэнноном в Дом. - Смотри не оступись, подонок!»
Но, подымаясь по лестнице, Такер уже переключился на мысли о Байкере. Что он хотел доказать этим идиотским поступком? Они же вчера договорились - от обследования Иного Мира следует воздержаться до тех пор, пока они не представят себе получше, что их ждет за стенами Дома. Хорошо бы, Байкер подготовил убедительное объяснение, а то, когда вернется, окажется по уши в дерьме. Если вернется...
Такер остановился у окна и поглядел на поле и лес. Все горе в том, что законы здесь ни черта не значат.

Тропман внезапно проснулся и сонно соображал, что это его разбудило. Проведя ночь в кресле у постели Тома, Тропман чувствовал, что спина у него затекла, а в ушах шумит. Он поглядел на своего пациента и вдруг понял, что шумит не у него в ушах. Эти звуки доносятся снаружи. Похоже на работающий двигатель. С трудом поднявшись с кресла, он подошел к окну и увидел, как мотоцикл Байкера с его двойной ношей зигзагами пересекает поле. У кромки леса Байкер остановился. Тропман видел, как он сбросил на землю чье-то безжизненное тело и мигом исчез в лесной чаще.
«Странно», - подумал Тропман.
Стоя перед окном, он пытался понять, что происходит. Увидев, что к сброшенному Байкером трупу приближаются трагг-и, Тропман содрогнулся и отошел от окна. Ни за какие деньги не согласился бы он выйти из Дома. Байкер либо отчаянный храбрец, либо совсем дурак. Тропман не мог себе представить, что погнало парня в лес. Ведь кроме этих гадов, загадочного врага Тома и непроглядных зарослей, там ничего быть не могло. По крайней мере, так они все считали. Может быть, Байкер решил проверить, правильны ли их предположения?
Кто знает, что скрывается там, за лесом? Надо признаться, Тропману и самому было любопытно. Но его главная задача - смотреть за пациентом. Так что придется подождать вестей, которые привезет Байкер, когда вернется. Он секунду прикидывал, чей же это труп скормил трагг-ам Байкер. Если еще кто-то погиб, то хорошо бы это был кто-то из подручных Гэннона.
Присев на край кровати, Тропман вглядывался в Тома. Невозможность хоть как-то ему помочь выводила Тропмана из себя. Хенгуэр дышал гораздо ровнее, но будить его было нельзя. Раны на его лице теперь казались старыми шрамами. Тропман приложил пальцы к шее Тома. Пульс был ровный. Он приподнял ему веко, потом другое. Одни белки. Тропман недоумевал, отчего Том не приходит в себя.
Услышав, что открывается дверь, он поднял голову:
- Доброе утро, Джон, привет, мистер Гэннон.
- Привет, Дик. Что новенького?
Тропман покачал головой. Он почуял напряженную неприязнь друг к другу этих двоих и подумал, не связано ли это с ношей, взваленной на мотоцикл Байкера. Но спрашивать ничего не стал, решил подождать, пока они с инспектором останутся наедине.
- Никак не привести его в чувство, Джон.
- А нельзя сделать какой-нибудь укол или что-то в этом роде? - спросил Гэннон.
- Боюсь, что стимулирующее средство может вызвать обратную реакцию. Перед нами очень трудный случай. Будь у нас под руками все необходимое, мы могли бы что-нибудь предпринять, а так... Ничего не остается - только ждать.
- А вдруг он никогда не очнется? - спросил Гэннон.
- Тогда придется искать какой-то другой выход из ситуации, - проворчал Такер.
- Известите меня, когда найдете его, инспектор! - сказал Гэннон и вышел.
Такер злобно посмотрел ему вслед.
- Что происходит? - спросил Тропман.
- Мы немножко поспорили, - объяснил Такер. - Байкер убил одного из помощников Гэннона и удрал на своем мотоцикле.
- Убил...
Тропман уже понял, что на мотоцикле везли труп, но ему как-то не приходило в голову, что речь может идти об убийстве.
- Думаю, Дик, у Байкера не было выхода. Наверное, этот помощник Гэннона слишком его прижал.
- А теперь Байкер удрал, и у нас стало двумя мужчинами меньше.
- Байкер вернется, - уверенно сказал Такер. - Судя по словам Гэннона, Байкер взял снаряжение для разведки. Помните, он вчера что-то такое говорил.
- Да, но убийство...
- Ну и что, он все равно вернется. Здесь его друзья. Что бы он ни думал о нас с вами и о Гэнноне, друзей он на произвол судьбы не бросит. Да к тому же куда ему здесь деваться?
Говоря это, Такер вспомнил о подозрениях, высказанных Гэнноном, и поделился ими с Тропманом.
- Все может быть, Джон! Что мы по существу знаем о хозяевах этого Дома?
- Ну уж, пожалуйста, не начинайте и вы тоже! О чем говорить, им грозит такая же опасность, как и нам!
- По всей вероятности, да, - согласился Тропман, - но при сложившейся обстановке мы должны быть готовы ко всему и не доверяться предположениям. Конечно, хочется объединиться с обитателями Дома против Гэннона и трагг. Но нельзя забывать, что мы на самом деле ничего о наших хозяевах не знаем.
- Нужно быть начеку, - пробормотал Такер.
Идя по коридору обратно, он досадовал - только этого не хватало. Он понимал, что Дик прав, но подозревать Байкера не хотел. Если еще и Джеми с Байкером морочат его... Черт бы побрал всех и вся! Не желает он даже думать об этом! Но не думать уже не мог.

- Вы тут давно живете?
Салли подняла глаза, увидела Мэгги, улыбнулась и подвинулась, давая ей место рядом с собой на диване. Она безуспешно пыталась привести в порядок длинную комнату, в которую выходила кухня. Они с Байкером часто сидели здесь. Здесь был большой телевизор и приемник «Сони». У окна, выходящего в сад, стоял рабочий стол Байкера. У противоположной стены тянулись полки, забитые старыми комплектами журнала «Популярная механика» и другими байкеровскими журналами, на полках красовались сувениры, которые Байкер вывез из странствий по Аризоне.
Сейчас журналы и сувениры валялись на полу, а сверху на них лежали полки. Салли хотела прибрать на столе - расставить банки с красками, рассортировать альбомы, а кончила тем, что, усевшись на диван, погрузилась в альбом, который почти весь был посвящен ей. Байкер никогда ей его не показывал. Большей частью это были наброски ее головы и плеч, сделанные в разных ракурсах. Некоторые запечатлели Салли во время ее занятий тай-цзы.
Она разглядывала зарисовки, а думала только об одном - о словах Джеми, который сказал ей, что Байкер уехал на мотоцикле. В долговязом Байкере жило два разных человека. Она часто думала, каким он стал бы, если бы не попал в команду «Драконов Дьявола». И тут же начинала сомневаться, влюбилась ли бы тогда она в него, ведь он был бы совсем другим. А ее как раз отчасти и влекли к нему... не буйность, нет, но упорство, уверенность в себе, которые чувствовались во всем, что бы он ни делал - рисовал ли, чинил ли мотоцикл, занимался ли любовью.
Салли отложила альбом, повернулась к Мэгги лицом и подтянула колени к подбородку.
- Мне кажется, я жила здесь всю жизнь, - ответила она, - а на самом деле всего несколько недель. За это время в Доме много чего произошло.
- Слишком много, - сказала Мэгги. - А откуда вы вообще?
- Из Грэнвилля, штат Огайо. Маленький университетский городок. Миновав Калифорнию и Ванкувер, я очутилась здесь.
- Я видела некоторые ваши работы в кабинете Джеми. Мне они очень понравились, особенно акварели. А это ваш альбом?
- Нет, Байкера.
- Можно взглянуть?
Салли немного поколебалась, потом решила - а почему бы и нет?
- Замечательно! - восклицала Мэгги, перелистывая страницы. - Такие выразительные наброски и в то же время в них столько покоя! Никак не думала... - Она запнулась. - Простите, я не хотела...
- Да нет, все правильно. О Байкере никогда не подумаешь, что он на такое способен. А уж притом что он сегодня выкинул... Это на него не похоже. Я говорю так не потому, что люблю его или мало его знаю. Сара и Джеми тоже так считают, мы еще раньше говорили об этом, до всего, что сейчас произошло. Его надо довести до белого каления, чтобы он решился... - Салли не могла заставить себя произнести это слово: чтобы он решился на убийство.
- Мы все напряжены до крайности, - сказала Мэгги.
- Я понимаю. Но... Знаете, он сказал мне утром, что едет на разведку, а я ужасно хотела спать, и до меня не дошло, что это значит, я даже не попрощалась с ним, а может быть... может быть, я больше его не увижу! Вдруг эти чудища поймают его! Я прибирала стол, наткнулась на этот альбом, и мне стало так страшно!
Мэгги положила руку ей на плечо:
- Ваш друг Джеми тоже все утро размышляет о поступке Байкера. Хотела бы вас успокоить, но не могу, потому что сама не понимаю, что здесь творится. Может, вам поговорить с Джеми? Вам станет легче. Скорей всего, вам обоим будет легче.
- Честно говоря, я не так уж хорошо знаю Джеми. А сейчас... Сара исчезла, с Домом эта чертовщина, Байкер скрылся, а ведь Джеми очень на Байкера полагался. Думаю, что Байкер потому и не срывался так давно, держался - из-за того, что Джеми и Сара на него полагаются. На него и на Фреда. Вы Фреда видели?
- Мельком. Он все помалкивает.
Губы Салли тронула легкая улыбка.
- А вы спросите его что-нибудь про сад.
Мэгги выглянула в окно.
- Странно, что сад сохранился, - сказала она.
- Как раз вчера вечером мы с Байкером об этом говорили. Мы решили, что Дом Тэмсонов существует одновременно в двух мирах, и, когда произошел скачок, в Иной Мир переместилось все, что было внутри Дома, поэтому и сад тоже.
- Значит, по-вашему, сам Дом так и стоит себе в Оттаве?
Салли пожала плечами:
- Во всяком случае, стоит само здание, а все, что было внутри него, - здесь.
- Не сиди мы с вами тут, в это невозможно было бы поверить, так все это невероятно!
Они помолчали, потом Мэгги спросила:
- Помочь вам с уборкой?
- Да, спасибо.
Салли поднялась, положила альбом на стол, и обе они принялись за книжные полки.
- Вы юрист, да? - спросила Салли.
- Угу. Потому-то я и встретила Джона. Инспектора.
- Что он за человек?
- Упрямый, как мул, и такой же терпеливый. У него свой взгляд на вещи, и горе тому, кто вздумает его переучивать. Но, несмотря на всю его несгибаемость, он человек хороший. Во многом схож с Байкером, но он гораздо более прямолинейный.
- Так я и говорила Байкеру - не про то, что они похожи друг на друга, а про то, что, хотя инспектор и жесткий человек, он не гангстер, как этот Гэннон.
Мэгги остановилась, держа в руке книгу.
- Вас тоже от этого Гэннона кидает в дрожь?
- Еще бы! Мало того что нас выдернули из нашего мира и забросили неизвестно куда, да еще в придачу в компании с этими молодчиками!
Мэгги положила на место книгу и серьезно посмотрела на Салли:
- Я знаю, так говорить нехорошо, но эти молодчики ничуть не лучше тварей за окнами. Я таких повидала и знаю, чего от них ждать. Когда я прохожу мимо них, так и чувствую, как они едят меня глазами. - Мэгги вздохнула. - Я даже рада, что Байкер разделался с одним из них.
Салли кивнула, она чувствовала то же самое. Но главное - она жаждала, чтобы Байкер вернулся. Она даже подумать боялась, что там, в неизвестности, может с ним случиться.

- Байкера считай мертвым, - прошептал Шевье. - Если эти твари его не изловят, с ним покончу я.
- В свое время, - отозвался Гэннон. - Всему свое время! Чует мое сердце, он поехал искать помощь. Видно, здесь есть кто-то или что-то, кто может их выручить. Чем больше я обо всем этом думаю, тем больше убежден, что этот Тэмс и вся его шайка прекрасно знают, что происходит. Не удивлюсь, если «кома» старика Хенгуэра - тоже фокус, который они придумали, чтобы держать нас в неизвестности.
Шевье снова забросил в рот мятную пастилку и медленно стал ее жевать. В одном из кухонных шкафов он обнаружил запасы мятной жвачки.
- Мне все надоело, - проговорил он. - Я уже по горло сыт этим Домом, этими тварями за окном - всем, что здесь творится. Тебе не кажется, что надо схватить кого-нибудь из них - этого старца, что сидит у компьютера, или одну из дамочек - и выжать из них правду?
- Пока не стоит, - покачал головой Гэннон. - Отложим до ночи. Если к тому времени ничего не узнаем... Тогда нам надо исхитриться и обоим получить полуночную вахту, тут-то мы и стащим мистера Тэмса в подвал или еще куда-нибудь, где его никто не услышит. А пока просто не будем высовываться. Между прочим, ты не заметил, нет ли здесь такого местечка, которое они особенно оберегают? Или так скрывают, будто его и вовсе нет?
- Не понимаю, о чем ты?
- Да вот я думаю, - начал объяснять Гэннон, - что у них тут спрятан какой-то механизм, который двигает Дом из одного мира в другой. Если б они и вправду могли действовать своим колдовством, так они давно разделались бы и с нами, и с теми тварями.
Шевье задумался.
- Тогда это компьютер Тэмса, - сказал он в конце концов. - Не иначе. Или он, или что-то спрятано в клумбах у этого садовника. Он разыгрывает из себя тупого, а сам так и следит за нами. Сегодня не пустил меня в сад - сюда, говорит, только гостей приглашаем.
- Ты в компьютерах разбираешься? - спросил Гэннон.
Шевье покачал головой.
- Ну тогда отправляйся в сад, поразнюхай там, а я навещу Тэмса в его кабинете. Главное, если б я знал, что ищу!

Когда Дом остался позади, Байкер обнаружил, что лес тянется с севера на юг, а поскольку он стремился к востоку, пробираться ему было нелегко, но постепенно лес сменился горными лугами, где остерегаться приходилось только валявшихся там и сям камней. Через десять минут после того, как он оказался в лесу, Байкер снова повстречался с трагг-ами, но быстро оторвался от них, повернув налево, и, только проехав несколько миль, снова вернулся в горы. После этого за два часа езды он не встретил ни одной трагг-и. Вообще не заметил нигде никаких признаков жизни. Его окружал девственный лес.
Заехав на холм, он высмотрел ровное местечко, заглушил двигатель и поставил мотоцикл на подпору. Ему надо было размяться. Мертвая тишина вокруг словно отражала наконец-то воцарившийся в его душе покой. Бешеная езда, к которой он сам себя принудил, сделала свое дело. Так бывало всегда.
После приступа неукротимой, животной ярости он чувствовал себя опустошенным и растерянным. Он не знал, что все еще способен приходить в такое бешенство, способен вот так убивать. Когда он гонял на мотоцикле в команде «Драконов Дьявола», безудержное неистовство было его привычным состоянием, тогда не приходилось думать ни о том, кого ты лишишь жизни, ни о том, что случится с тобой. Но с тех пор он изменился, научился сдерживаться. И вот на тебе...
«Ладно, - думал он, врываясь в заросли, выбирая такой путь, где продраться удавалось с трудом - лишь бы удержать машину на колесах. - Ну так вышло, убил я этого Мерсье... Случалось убивать и раньше, а сейчас повторилось. Мерсье сам напросился, зачем лез на рожон? У Мерсье, Гэннона, Шевье - у всех у них взгляд одинаковый. Они думают только о себе. Вот чем они и отличаются от моих прежних товарищей по команде».
Какими бы ни были «Драконы Дьявола», превыше всего они ставили товарищескую верность. Они ездили командой, и команда значила для них больше, чем каждый в отдельности. Но куда девалась их верность, когда они оставили его одного расплачиваться по счетам в захолустном городишке между Норд-Бэй и Торонто! Он едва ноги унес оттуда.
Застрял тогда на шоссе-17, избитый, без мотоцикла. Не знал, как доехать до дома. Он даже сбросил жилет с эмблемой «Драконов Дьявола» на спине. Все время, пока Байкер добирался домой, Байкер думал только об одном - как он посчитается с предателями; но, в очередной раз подняв руку, чтобы его подвезли, очутился в машине какого-то рехнувшегося писаки, а тот привез его в Дом Тэмсонов, и с тех пор все для Байкера пошло по-другому.
Сколько тогда было Саре? Совсем еще девчонка, тринадцать, не больше, но с самого начала она обращалась с ним как с другом-приятелем. Джеми даже глазом не моргнул, когда Байкер рассказал ему, что он из «Драконов Дьявола». Никто из них не собирался его перевоспитывать, но само пребывание в Доме совершенно его изменило, и произошло это из-за Сары с Джеми. И ради них.
Он даже уехал от них на время, пожил с Чарли в резервации, потом прокатился на своем мотоцикле по юго-западу Америки, а затем через Флориду и Новую Англию направился домой, погруженный в размышления, чувствуя, как переменился, и радуясь этой перемене. Домой! Какое странное словечко! Но Дом Тэмсонов действительно стал его домом.
Байкер понимал, что сорвался из-за всего, что случилось в последние дни. Он волновался из-за Сары, из-за того, что творилось вокруг, из-за Гэннона, Такера и Томаса Хенгуэра. Он был бы рад не убивать Мерсье, но дай он тому волю, трупом оказался бы он сам, а что бы тогда стало с Сарой и Джеми? От таких, как Гэннон, только он и может их защитить. И от этих загадочных чудищ, которых Хенгуэр либо приманил, либо навлек на Дом. Нет, он ни о чем не жалеет! И повел бы себя точно так же, повторись встреча с Мерсье снова. Они больше не в Оттаве. Они там, где нельзя обратиться за помощью в полицию.
Пистолет Мерсье впивался ему в живот, и Байкер переложил его в рюкзак, а раз уж он туда полез, достал припасенный хлеб с сыром. Дозаправил бензобак из запасной канистры, потом снял с винтовки оптический прицел. С помощью этой импровизированной подзорной трубы Байкер внимательно изучил окрестности.
Да, приходилось признать, что Иной Мир - мир дикий и прекрасный. Как жаль, что они не могут сами управлять перемещением Дома - было бы здорово просто взять и скакнуть, когда захочешь, в такую замечательную страну! Но, разумеется, сначала надо избавиться от этих мерзких тварей.
Установив прицел на место, он доел бутерброд, глотнул воды и снова оседлал мотоцикл. По компасу и солнцу он определил, где находится Дом, и решил возвращаться, придерживаясь западной стороны леса. Судя по всему, его надеждам не суждено было сбыться: ничего живого он здесь не обнаружил - одни заросли. Но хотя он ничего и не нашел, во всяком случае, попытка сделана.

Через два часа Байкер попал в густую чащу. Он с подозрением всматривался в заросли кедров, сосен, берез, кленов и ясеней. Слишком рискованно углубляться туда, да и вообще вряд ли ему удастся продраться сквозь такие дебри - опасность может поджидать за каждым кустом. Байкер решил передохнуть, размять ноги и дать остыть мотоциклу. Взяв винтовку, он передернул затвор, загнал патрон в патронник и отправился на ближнюю разведку пешком. Пройдя шагов тридцать, он наткнулся на звериную тропу, идущую примерно в нужном направлении.
Байкер вернулся к мотоциклу и завел его. Низко пригнувшись к рулю, он повел мотоцикл с крайней осторожностью. Ветки стучали по нему, хлестали по спине и по бокам. Он порадовался, что надел кожаную куртку, и пожалел, что не взял перчатки. Вдруг винтовка за что-то зацепилась, и пришлось сдать назад, чтобы ее освободить. Потом Байкер снова поддал газу, переключил передачу и поехал дальше.
Тропа была извилистой. Время от времени Байкер останавливался, сверялся с компасом и обнаружил, что иногда тропа поворачивала чуть ли не на северо-восток. Впрочем, это было неважно. Она должна вывести его примерно к Дому. Хорошо только, если проложили ее не лапы тех шаркающих тварей.
Проехав еще минут пятнадцать, Байкер оказался на лужайке и увидел, что тропа, пересекая ее, снова углубляется в чащу. Но больше всего его поразил стоявший на поляне шест. Байкер даже остановил мотоцикл и заглушил двигатель. Шест был высотой шесть футов. Его венчал медвежий череп, а к черепу были привязаны ветвистые оленьи рога. С рогов свисало множество заплетенных в косички кожаных шнурков, украшенных перьями и крупными бусинами.
«Господи помилуй!»
Байкер сорвал винтовку с плеча, проверил еще раз, на месте ли патрон. Повесив шлем на руль, он осторожно пошел вперед. Да, тут явно кто-то жил. Байкер вглядывался в окружавший поляну лес, не решаясь подойти к шесту ближе. Вопрос только: кто? Оборотни-трагг-и? Ими тут вроде не пахло, хотя в этих странных местах Байкер не решался полагаться на инстинкт.
Ему показалось, что справа в кустах кто-то шевельнулся. Байкер направил туда винтовку, держа палец на спусковом крючке. И вдруг прямо за его спиной раздался гортанный голос. У Байкера свело мышцы живота. Он медленно, чтобы не испугать того, кто объявился сзади, повернулся.
И оказался лицом к лицу со старым индейцем. Его густые седые волосы были заплетены в две косы, украшенные перьями. Одет он был в лишенную украшений оленью шкуру, а на груди у него висела медвежья голова, вырезанная из кости так искусно, что Байкеру даже стало жутковато, казалось, медведь действительно на него смотрит. Темно-карие глаза старика внимательно вглядывались в Байкера. Оружия тот не имел, только из-за пояса торчала тонкая палочка, похоже березовая. На конце у нее тоже красовались перья. С другой стороны к поясу, будто для равновесия, был привязан маленький мешочек с амулетами.
Старый индеец снова заговорил. Видно было, что Байкер его не испугал.
Байкер потряс головой. Все еще очень медленно он опустил винтовку дулом к земле, прислонив ствол к ногам, и постарался вспомнить, как Чарли Нэз учил его разговаривать жестами.
- Не понимаю, - изобразил он пальцами. - Чужой в этом лесу. Друг.
Индеец кивнул, и его пальцы быстро задвигались в ответ. Понимать знаки Байкеру всегда было легче, чем говорить на пальцах самому.
- Кто ты? - спрашивал старик. - Что привело тебя ко мне, Оседлавший Гром?
- Мое имя... - «Нет, неправильно, - сказал себе Байкер, - надо иначе». - Меня зовут Байкер. Я пришел из... - Дом! «Как же изобразить дом?» Он обвел руками круг и постарался нарисовать в воздухе очертания хижины индейцев навахо. - Большая хижина. - Байкер махнул рукой в сторону Дома, гадая, насколько правильно показал направление.
Индеец кивнул:
- Знаю это место. Там всегда пусто, но... - он изобразил непонятный знак, - его сейчас осаждают. Хотят войти, но у Большого Жилища такие талисманы, что врагам никак туда не пробраться.
- Как тебя звать? - спросил Байкер.
- Ур-вен-та мое имя.
Байкер сразу перевел: «Медведь-Волшебник».
- Я из тех, кто бродит с места на место, - продолжал старик. - Мы - барабанщики медведя. Что привело тебя сюда, Байкер Оседлавший Гром?
«Пока получается здорово», - подумал Байкер. Соображать, как сказать, чего он хочет, изображать это знаками, читать по пальцам старика и переводить для себя увиденное, было нелегко. Впрочем, старика он понимал прилично. Но что, собственно, еще сказать индейцу?
«Но ты же приехал просить помощи», - напомнил он себе.
Байкер потряс руками, чтобы пальцы расслабились.
- Эти... - А вот как старик изобразил тварей? Байкер попытался повторить знак, ошибся, и индеец его поправил. Наконец Байкер изобразил их название, в приблизительном переводе оно звучало так: «Помет Медведя-Дьявола». Что-то вроде росомах. Байкер кивнул. Да, да, они похожи, только в этих есть еще что-то змеиное. - Они нападают на нас, - продолжал он свой рассказ. - А у нас больной Лекарь. Ему нужна помощь. Ты можешь ему помочь?
- Чем болен ваш барабанщик?
Байкер хотел объяснить, но не мог себе представить, как выразить это на пальцах.
- Он спит? - спросил Ур-вен-та.
Байкер кивнул.
- Сон для силы?
Байкер призадумался, не вполне понимая это выражение. Ур-вен-та повторил вопрос. Байкер пожал плечами:
- Не знаю. Можешь нам помочь?
Видно было, что Ур-вен-та колеблется.
- Я должен спешить на сбор моего племени. Дочь моего брата-барабанщика призывает меня.
Он обвел глазами небо, прикинул по солнцу время и взмахнул рукой:
- Я дойду с тобой до Большого Жилища и попробую помочь вашему барабанщику. Но когда придет ночь, я должен буду уйти.
Байкер знаками поблагодарил индейца и посмотрел на мотоцикл. Нечего и думать, чтобы он доставил их обоих так далеко. Ур-вен-та поймал его взгляд.
- Поезжай на своем Громе, - написал он знаками. - Я встречу тебя у Большого Жилища. Остерегайся, - опять какое-то незнакомое слово: - «Трагг». - Ур-вен-та показал на винтовку. - Это твой тотем?
Не будучи уверен, что сможет объяснить назначение винтовки, Байкер просто кивнул.
- Он недостаточно сильный, - показал знаками Ур-вен-та.
Вынув из-за пояса палочку, он протянул ее Байкеру.
- Тебе же самому это понадобится, - возразил Байкер.
Ур-вен-та улыбнулся и вложил тотемную палочку в руку Байкера.
- У меня есть барабан, - знаками объяснил он.
- Что? - удивился Байкер.
Индеец снова улыбнулся. Он подвигал руками, и между его пальцами заклубился дым. Через секунду у него на поясе повис маленький барабан для торжественных церемоний. Он дважды стукнул по нему, и Байкер, без того уже пораженный невесть откуда взявшимся барабаном, еще больше поразился глубокому звучанию маленького инструмента.
- Иди, - знаками показал индеец. - Я встречу тебя там.
Не слишком ему доверяя, Байкер кивнул и пошел к мотоциклу. Он вскинул на плечо винтовку, заткнул тотемную палочку за пояс и надел шлем. Еще раз посмотрел на индейца. Ур-вен-та улыбался и кивал головой. Мотоцикл взревел, ожил, и Байкер включил передачу. Уже на полном ходу он увидел, что Ур-вен-та опять начал барабанить. Ему показалось, что, несмотря на рев мотоцикла, он даже слышит барабанную дробь, но это было просто невозможно... впрочем, невозможно ли? Стук барабана совпадал с биением его пульса. Но вот Байкер въехал в лес и снова понесся по тропе. Однако, хотя он уже далеко отъехал от Ур-вен-ты, звуки барабана не замолкали.

- Что это? - воскликнула Мэгги.
Она, Салли и Такер сидели в кухне. Шевье слонялся по Дому, надоедая им, пока они не дали ему понять, что его визиты их не радуют. В последний раз они видели его, когда он с шествующим по пятам Фредом направлялся в сад. Шевье ворчал и тряс головой.
- Это Байкер! - закричала Салли, когда шум стал громче.
Она вскочила и бросилась в то крыло Дома, где было лучше слышно. Остальные двое двинулись за ней, но не так быстро.
- Вон он! - крикнул им Джеми.
Джеми стоял в холле у окна и показывал на поле. Вместе они стали наблюдать, как легкий мотоцикл пересекает поле, а четверо или пятеро трагг спешат ему наперерез. Такер бросился к двери.
- Гэннон! - позвал он с порога.
Гэннон, вопросительно глядя на собравшихся, вошел в холл.
- Байкер возвращается! - сообщил Такер. - Надо бы его прикрыть огнем.
- Нет уж, пусть сам управляется, - сказал Гэннон и вышел.
Такер выругался ему вслед, распахнул дверь и вынул пистолет. Боясь промахнуться, он выжидал, чтобы твари подошли поближе. Две из них уже приблизились к мотоциклу. Такер выстрелил, мало надеясь попасть в цель, - больше для того, чтобы Байкер понял - его прикрывают. Он увидел, что мотоцикл притормозил, трагг-и подскочили к нему, но мотоцикл тотчас с ревом рванулся вперед.
Теперь Байкер опередил даже самых ближних к нему тварей. Такер опустил пистолет и вышел на крыльцо. Байкер въехал прямо на ступени и на мотоцикле ворвался в Дом. В закрытом помещении мотор грохотал как гром. Такер захлопнул дверь, Байкер выключил мотор, и воцарилась тишина. Повернувшись к Байкеру, Такер увидел, что тот вынул из-за пояса какую-то палочку с перьями на конце и разглядывает ее.
- Подумайте! - пробормотал Байкер. - Эта штука и впрямь помогает!
- Черт побери! Да ты понимаешь, что ты...
- Тс-с! Подождите, инспектор, прежде чем набрасываться на меня, скажите лучше, здесь не появлялся старый индеец?
- Кто?
- Байкер!
Через холл пронеслась Салли и кинулась к Байкеру. Он обнял ее и крепко прижал к себе. Следом подошли Мэгги и Джеми - холл заполнялся. По лестнице спускался Тропман. У входа в холл возник Гэннон. Вид у него был мрачный, и Байкер понял, что ему предстоит серьезный разговор. Да и Такер, хоть явно был рад, что Байкер вернулся, тоже смотрел сурово.
- Может быть, вы расскажете, что, собственно, вы хотели доказать, - начал инспектор.
- Я хочу знать, что с Робертом Мерсье! - заявил Гэннон и уперся в Байкера холодным взглядом.
Рядом с ним, словно тень, возник Шевье - одна рука в кармане спортивной куртки, во рту мятная пастилка. В кармане у него, конечно, был револьвер. Воздух, казалось, заискрился от напряжения. Байкер не знал, что думать - он читал недвусмысленный приговор в глазах товарищей Мерсье и недоумевал, куда делся Ур-вен-та. В его голове все еще звучал барабан, но где же сам индеец?
- Мы ждем! - сказал Гэннон.
Такер сделал шаг вперед, но Шевье прохрипел:
- Не вмешивайтесь, инспектор! Отношения с мистером Шустрым выясняем мы! Ясно?
- Ясно! Что дальше? - сказал Байкер.
Он отодвинул Салли и пожалел, что, прежде чем с шумом врываться в дом, не подумал о том, что его может здесь ждать. Винтовка висела у него за спиной. Револьвер Мерсье лежал в рюкзаке. Собственный пистолет был в кармане. Все три ствола могли с таким же успехом находиться на луне. Такер все еще держал свой пистолет, но уже опустил его к ноге. Пока он его поднимет, Шевье выстрелит в инспектора прямо сквозь карман.
- Давай рассказывай! - потребовал Гэннон. - Если изложишь как надо, все будет тихо. Для остальных присутствующих, я имею в виду. Ну а с тобой... с тобой, конечно, проблема.
Гэннон и не собирался затевать сейчас стрельбу. Слишком много народу было в холле, еще попадется кто-нибудь под руку. Но весь день он только ждал, не мог ничем заняться, а теперь был на взводе. В кабинете у Джеми он ничего не нашел. Шевье вернулся из сада с проклятиями. А тут с грохотом вкатился этот Байкер! Он просто нарывался на сведение счетов.
«Что сказать?» - соображал Байкер. Он чувствовал, как на лбу выступает испарина, чувствовал, что безудержный гнев вот-вот вырвется наружу. Только в этот раз ему так, как тогда с Мерсье, не повезет. Слишком много кругом народу; того и гляди, заденешь кого-нибудь. Он не мог так рисковать.
- Лучше положить пистолет, инспектор, - спокойно сказал Гэннон. - Нет смысла сейчас строить из себя героя. Байкер все равно уже труп.
Такер прикинул свои шансы и ничего хорошего не придумал. Шевье - бандит-профессионал. Он не спускал глаз с Такера с той минуты, как началось это драматическое противостояние. Потому, наверное, что Такер единственный здесь был вооружен.
- Э-э-э... мистер Гэннон... - начал Джеми.
- Заткнитесь, Тэмс!
Когда Такер нагнулся положить пистолет, дверь распахнулась. Глазам собравшихся предстал Ур-вен-та в маске своего тотема - медвежья голова, увенчанная рогами оленя. Он казался фигурой, сошедшей с картин Босха*. [Босх Иероним (1450(?)-1516 - великий голландский художник. Изображал сцены ада с фантастическими чудовищами.] Вокруг него вился дым, дым того же цвета, что и его волосы. Воздух гудел от барабанного боя. Долгое время никто не мог прийти в себя. Никто не произнес ни слова. Но барабан смолк, и шок прошел.
- Господи! - сказал Такер и поднял пистолет.
- Нет! - схватил инспектора за руку Байкер, поздно вспомнив о револьвере Шевье, однако тот не спешил стрелять.
Барабан заговорил снова, но на этот раз сам по себе, индеец его не касался. Барабанный ритм наводнял Дом, успокаивая всех, снимая напряжение. Инспектор опустил пистолет, Шевье вынул руку из кармана, застывшее в гневной гримасе лицо Гэннона смягчилось, звуки барабана проникали ему в душу, в души всех, собравшихся в холле.
- Это и есть твое племя? - знаками спросил Ур-вен-та, глядя на Байкера.
- И да, и нет, - отозвался тот.
- Здесь много злобы.
- Я знаю.
Байкер нахмурился, соображая, как объяснить, что происходит.
- Неважно, - изобразил знаками Ур-вен-та. - Где больной барабанщик?
- Сейчас покажу.
И только когда Байкер повел шамана в спальню, где лежал Томас, все опомнились.
- Что произошло? - воскликнул Джеми. - Только что мы все были готовы перестрелять друг друга, а сейчас...
- Нас успокоил индеец, - сказал Тропман, он задумчиво поднял глаза к лестнице. - Пришел и успокоил! Будто мы дети, которых следовало утихомирить. Возможно, для него мы и правда - дети.
- Лучше пойти посмотреть, что они там делают, - предложил Такер.
- Не думаю, что стоит им сейчас мешать, - возразил Тропман. - Видно, Байкер пригласил этого шамана, чтобы помочь Тому Хенгуэру. Мы уже сделали все, что смогли. Пусть теперь шаман попробует.
- Черт возьми! - выругался Гэннон.
Он бросился к лестнице, но тут же остановился, потому что Такер поднял пистолет. Инспектор посмотрел на Гэннона, потом на пистолет. В ушах у него все еще звучал барабанный бой, так что, когда Гэннон вернулся на место, Такер убрал оружие в кобуру. Надо было захватить Гэннона с Шевье, пока они не опомнились, но что-то в ритме барабана удержало его.
Он видел, что те двое тоже не знают, как себя вести.
- Кто этот индеец? - спросила Мэгги. - Откуда он взялся?
- Наверное, его отыскал Байкер, - предположил Такер. - Только где?.. - Он поглядел на открытую дверь, подошел и закрыл ее. - Во всяком случае где-то там...
- Можно ли ему доверять?
- Не знаю, Мэгги! Но выбора у нас нет!
- Думаю, на него можно положиться, - сказал Тропман.
- Кто-нибудь понял, о чем они говорили, когда вертели пальцами и размахивали руками? - поинтересовался Такер.
- Нет, - отозвался Тропман. - Но похоже, наши подозрения начинают оправдываться.
- Какие еще подозрения? - вскинулся Джеми.
- Что вы здесь знаете больше, чем хотите показать, - сказал Гэннон.
Однако голос его звучал беззлобно и даже смущенно. Такер прекрасно его понимал. И у него самого было такое ощущение, словно какая-то колдовская сила принуждала его молчать. Будто каждый раз, как он порывался рассердиться, что-то проникало внутрь и размягчало его. Все этот барабанный бой!
- Неправда! - сказал Джеми. - Я никогда не видел этого... индейца!
- Тогда откуда его взял Байкер? - спросил Такер. - И почему он умеет с ним общаться?
- Не знаю. Но Байкер интересуется индейцами. Он даже жил с ними в Аризоне. Может, там и научился.
Такер кивнул. Да, он помнил, Байкер об этом говорил. Но все равно непонятно, почему индеец сюда явился и как Байкер его нашел.
- Все-таки лучше нам подняться, - сказал он Тропману. - Мы не будем вмешиваться, но я хочу знать, что там происходит.
Тропман поколебался, но пропустил инспектора вперед. Друг за другом они начали подниматься по лестнице.

Ур-вен-та остановился в дверях кабинета Джеми. Увидев рисунок, прислоненный к компьютеру, он подошел к столу, сдвинул со лба свою маску и стал рассматривать картинку.
- Что это? - спросил он Байкера. - Это же мой брат-барабанщик А-ва-рате - Тот-Кто-Ходит-с-Медведями. Мой брат-барабанщик и Рыжеволосый, пришедший через Большую Воду. - Он протянул руку, чтобы дотронуться до рисунка, но тут же поджал пальцы. Повернувшись к Байкеру, он знаками сказал: - Талисманы в Большом Жилище сильные. Барабаны здесь бьют повсюду.
Вспомнив, как быстро Ур-вен-та остановил начинающуюся внизу схватку, Байкер ответил:
- У Ур-вен-ты тоже сильные талисманы!
- Это так, - улыбнулся Ур-вен-та. - Пойдем. Посмотрим на твоего барабанщика.
Но благодушное настроение Ур-вен-ты мигом изменилось, как только он приблизился к кровати, на которой лежал Том. Его барабан, каким-то непонятным образом рокочущий сам по себе, участил ритм. Ур-вен-та снова надвинул на лоб тотемную маску. Он долго стоял, вглядываясь в бледное лицо Тома, потом взобрался на кровать и встал рядом с ним на колени. Вынув из своего кожаного мешочка щепотку цветочной пыльцы, он, бормоча что-то, посыпал ею веки больного. Затем положил на лоб Тома руку, так что кончики мизинца и большого пальца уперлись в виски. Стук барабана вдруг стих, и Ур-вен-та слез с кровати.
- Этого барабанщика я знаю, - объяснил он жестами. - Это человек, обуреваемый демонами. Всегда. Он выслеживает Мал-ек-у - а тот выслеживает его. Этот человек - брат моего брата-барабанщика, а значит, и со мной он в родстве. Но помочь ему я не могу.
- А что с ним такое?
- Он встретился с тем, за кем охотился, и от этой встречи душа его обратилась в бегство. Потрясенная и испуганная, она прячется глубоко у него внутри. Будь у меня время, я бы смог выманить ее, но у меня нет времени, Байкер Оседлавший Гром. Дочь А-ва-рате Ха-кан-та созывает все наше племя на совет, я тоже должен там быть. Когда совет закончится, я вернусь.
- Когда же?
- До захода луны.
- Благодарю тебя, - написал пальцами Байкер. Теперь полузабытая наука разговаривать жестами вернулась к нему, и пальцы двигались более ловко и быстро. - Будем тебя ждать.
- Я приду. - Ур-вен-та задумался, потом быстро и резко задвигал пальцами. - Те другие твои люди... Они тебе не доверяют. Кто-то из них желает тебе зла. Я говорю это, потому что чую в тебе эхо моего тотема.
- Благодарю за такую честь.
- Эту честь оказывает нам с тобой Мать-Медведица, - пояснил Ур-вен-та. - Я вернусь, Байкер Оседлавший Гром, и, может, приведу других из моего племени. Тома-Хенг-ара наши люди знают. Многие связаны с ним нитями барабанного братства, но многие смотрят на него косо из-за того, что он враг Рыжеволосого... - Индеец сделал какой-то непонятный знак. - Дурное это время, когда люди одного племени враждуют друг с другом.
Он обернулся к дверям, где стояли Такер и другие.
- Вот пришли твои люди, Байкер Оседлавший Гром.
Его барабан снова заговорил, и вокруг старика появились витки дыма.
- До захода луны!
- До захода луны, - написал Байкер. Он вынул из-за пояса тотемную палочку Ур-вен-ты и протянул ее индейцу.
- Оставь это себе до моего возвращения, - ответил тот.
Дым сгустился, и внезапно шаман исчез. Замолк и барабанный бой. В наступившей тишине Байкер ощутил себя потерянным. При Ур-вен-те он испытывал чувство полного покоя. Чувствовал, что владеет собой. Теперь он со вздохом повернулся к дверям, зная, что ему предстоит, и всячески противясь этому.
Такер сделал шаг назад, не отводя взгляда от тотемной палочки, которую держал Байкер, и Байкер улыбнулся. Ах вот как, эта палочка им не нравится? Что ж! Он постарается это использовать. Может, палочка не даст им опять превратиться в шайку озверелых идиотов.
- Нам, верно, надо поговорить, - сказал Байкер.

- Ты прямо весь светишься, - сказала спустя несколько часов Салли. - С тех самых пор, как вернулся.
Байкер кивнул. Он и сам это ощущал. Будто ритм барабана Ур-вен-ты проник в его кровь и его пульс бьется с ним в унисон. Как будто он до сих пор слышит тихую дробь барабана. Словно далекий стук копыт.
Объяснение с Такером и с остальными прошло куда легче, чем он ожидал. Намного легче по сравнению с тем, как оно начиналось до появления Ур-вен-ты. Приход шамана всех утихомирил, что было на руку Байкеру. Они обсудили то, что случилось с Мерсье, и объяснения Байкера были приняты мирно. Даже Гэннон и Шевье вели себя спокойно, хотя в глазах Шевье что-то блеснуло. Но лицо Гэннона оставалось бесстрастным.
- Как ты напугал меня, когда уехал! Да еще так! - сказала Салли.
- Я и сам был напуган. Но надо же было что-то делать. Нам еще повезло, что все пока так удачно складывается.
- Ты веришь, что старик вернется?
- Вернется, детка. Он из тех, кто не умеет обманывать.
- Не уверена, что можно так полагаться на него.
- Я чувствую здесь, - Байкер постучал себя по груди, - чувствую, что он - надежный. Чувствую так же, как про себя.
- Ну тогда, - сказала Салли, крепче прижимаясь к нему, - все будет в порядке!
- Я так и думал, что ты меня поймешь, - улыбнулся Байкер.

- Лучше бы ты перестал...
Такер поднял глаза от стола, на котором он разбирал и чистил свой пистолет.
- Почему? - спросил он.
Мэгги пожала плечами. На ней были рабочая рубашка и джинсы, которые подобрал ей Фред.
- Просто это напоминает мне все недавние ужасы, - сказала она, помедлив.
- Я не могу рисковать. Что, если пистолет не сработает в самый критический момент, - ответил Такер. - Сейчас рисковать нельзя! Ты же это понимаешь?
- Да, конечно. Прости меня! Просто я едва держусь.
- Все еще вспоминаешь, что было днем?
Мэгги кивнула.
- Да, меня тоже тревожит Гэннон, - сознался Такер. - Опасный он тип, и мне кажется, он стал нервничать. Следовательно, сделался еще более опасным. Боюсь я его и этого второго бандита, хриплого. Кстати, что-то я давно их не видел, а ты?
- Тоже. И не желаю видеть.
- Ничего, как-нибудь все обойдется.
Такер заглянул в дуло пистолета и удовлетворенно отложил в сторону тряпицу и ершик.
- Но как? - спросила Мэгги. - Мне чудится, в воздухе так и витает какая-то тревога.
Такер кивнул:
- Да. Я тоже это чую. Потому-то и начистил своего дружка. Кому-то сегодня ночью несдобровать.
- Надеюсь, не нам, - прошептала Мэгги.

- Ну что, займемся тем, что надумали? - спросил Шевье. - Только у Байкера при себе волшебная палка.
- Так то у Байкера, а у Тэмса ее нет.
- Понятно.
Гэннон глянул в темноту за окном и нахмурился:
- Ты нашел, где нам его обрабатывать?
- Лучше всего в подвале. Туда никто не ходит, а стены такие толстые, что никто ничего не услышит. Если они даже хватятся его, в таком огромном домище нас скоро не найдут. Во всяком случае до тех пор, пока мы не выбьем из него все, что нам нужно.
- Отлично, - сказал Гэннон. - Отлично.
Но из головы у него не шел Байкер. Не пристало ему - профессионалу - прощать обиды, он это твердо знал. Однако вся операция давно перестала быть профессиональной. Что ж, с Байкером придется подождать. И с инспектором тоже. Пока они не услышат от Джеми Тэмса то, что им нужно.

- О чем вы думаете? - спросил Джеми у Тропмана.
Тропман, вглядывавшийся в Тома, поднял голову:
- Стараюсь понять, как это удалось шаману, не произнося ни единого слова, всех нас успокоить. И как он сумел поставить диагноз нашему больному.
- Но мы еще не знаем, прав ли он, - возразил Джеми.
Тропман кивнул. Он отошел от кровати и сел напротив Джеми:
- Мне думается, он сумел заглянуть прямо в мозг Хенгуэра. Заглянул и прочел, в чем проблема. - Тропман посмотрел поверх Джеми, взгляд его казался рассеянным. - Как обидно спустя долгие годы обнаружить, что все подобное возможно, все реально существует. Сколько сора прошло между пальцев в поисках хоть намека на реальность паранормального. Я бы все отдал, чтобы стать на двадцать лет моложе и снова приступить к исследованиям теперь, когда мы за эти несколько дней столько узнали.
Джеми кивнул:
- Быть может, именно наше неверие и не давало нам убедиться в реальности всего этого.
- Возможно, - согласился Тропман.
- Пойду поговорю с Сэмом, - сказал Джеми, поднимаясь. - Надо помочь ему с этими дневниками.
- Принесите какие-нибудь из них сюда, я тоже их полистаю, пока нянчусь с нашим пациентом.

Предыдущая страница 18 Следующая страница


19 Чарльз де Линт

- Хорошо. Наверное, и попить вам чего-нибудь принести?
- Да, если можно, чаю.

Байкер вдруг сел и начал оглядываться.
- Что такое? - удивилась Салли. - Шаман возвращается?
- Не знаю, детка! Что-то меня встревожило.
Он подбежал к окну и стал вглядываться в темноту. Там виднелись смутные тени. Не трагг-и, что-то другое. Прямо над деревьями висела луна. Не похоже было, что возвращается Ур-вен-та. Байкер не мог понять, в чем дело. Но он чувствовал, чувствовал всем нутром, приближение опасности.
- Пойду проверю двери и окна, - проговорил он. - Пойдешь со мной?
- Но выходить из Дома не будем?
- Не хотелось бы, детка.
Байкер взял винтовку и вынул из рюкзака пистолет Мерсье. Свой револьвер он отдал Такеру. Пистолет же протянул Салли.
- Когда будешь стрелять, держи его обеими руками! - сказал он. - У него адская отдача, особенно с непривычки.
Салли вздохнула и сжала пистолет, который в ее маленьких руках казался огромным.
- Ну как, детка? Готова?
Салли кивнула.
- Не стреляй, пока не увидишь, в кого целишься, понятно?
- Не знаю, как я разберусь, Байкер.
- Ничего! Как-нибудь!
- Все будет в порядке, - ответила Салли.
- Тогда пошли!
Байкер не знал, кого они ищут. Он просто чувствовал, что надо двигаться, так как приближается кто-то неизвестный. В кухне они увидели Такера и Мэгги. Инспектор как раз закончил чистить пистолет.
- Что случилось? - спросил Такер, глядя на их лица и на оружие в руках.
- Не знаю! - ответил Байкер. - Я просто что-то почуял.
Такер кивнул. Они, значит, тоже, не он один. Он пристально смотрел на Байкера, сознавая, что за последние дни стал относиться к нему совсем по-другому. Он радовался - что бы там ни случилось - они по одну сторону.
- Я беру на себя западное крыло, - сказал Такер.
Байкер кивнул.
- Близится какая-то опасность, - сказал он. - Какая - не знаю.
Такер выжидательно смотрел на него.
- Я только хочу сказать - не стреляйте сразу, вдруг это возвращается Ур-вен-та.
- Разумеется, - ответил Такер, хотя сначала хотел ответить, что не нуждается в таких предупреждениях, но вовремя прикусил язык.

Глава пятая

По гребням утесов Сара пробиралась на восток. Мокасины, шурша, ступали по скользким скалам. За мягкое кожаное платье цеплялись нижние ветви деревьев. Ветер подхватывал волосы, выбившиеся из кос, и щекотал щеки. Крепкий запах морских водорослей смешивался со смолистым ароматом елей и кедров. В небе, словно далекие огоньки свечей, мерцали звезды и плясало северное сияние.
Наконец Сара выбралась к Рате-фейн, Лунному Каменному Медведю, то есть к Месту Размышлений Мэй-ис-хюр. Ночь здесь была молчаливой. Стоя у Медвежьего Камня, Сара чувствовала себя словно в соборе - высокое небо над головой было куполом, лес и утесы - стенами. Подойдя ближе к Медвежьему Камню, Сара прижалась к нему щекой, и ей почудилось, что она слышит, как дышит сама земля.
Талиесин и Пэквуджи толковали ей о Старейших, но только теперь она ощутила их незримое присутствие. Неважно, подвергали они ее испытаниям или нет, неважно, зачем им это понадобилось, важно было оказаться достойной их интереса. Сара сказала Талиесину правду - она такая, какой ее сделала вся предыдущая жизнь, ее друзья - все, что ее окружало. И вдруг она поняла, что ее жажда стать Лунным сердцем не зачеркивает все предшествующее и не меняет ее саму.
«Чего ты хочешь?» - повторила Сара вопрос, заданный ей Талиесином. Она хочет достичь всего, на что способна. И если для этого потребуется вернуться в ее прежний мир и снова встретиться с демоном Киерана - что ж, значит, она вернется.
Сюда она попала по воле обстоятельств, как лист, гонимый ветром, но на Путь встала с ясной целью, приложив к этому собственные старания.
Сара закрыла глаза и вспомнила мелодию Талиесина, а потом послала призыв через лес. Казалось, она спиной ощущала, как Медвежий Камень теплеет и гулко вторит ее слабому мысленному зову.

Пэквуджи и сам не понимал, что толкнуло его ввязаться в сны Сары, зачем он старался привлечь ее к себе. Наверное, он сделал это, чтобы как-то проявить себя перед бардом и его ветвисторогим дедом - Хозяином Леса, явившимся из-за Большой Воды. Хотел доказать им, что Путей много и все - истинные. А доказывая это, он волей-неволей помог Саре - так что поступок его не был только эгоистичным. Хорошо. Но тогда почему же его мучают дурные предчувствия?
Такое с ним бывало не раз, ведь он частенько впутывался в дела более сильных, но все же не таких всемогущих, как Хозяева Леса. Уже давным-давно один Толкователь из духов квин-он-а говорил ему, что не следует вмешиваться в дела Старейших. Ибо они всесильны и скоры на расправу.
Пэквуджи печально рассматривал свои ноги и гадал, во что же он ввязался, как теперь поступить? Может, надо пойти к барду и повиниться? Но, немного поразмыслив, малыш горестно покачал головой. Нет! Слишком поздно! О, зачем, зачем он затеял все это?
«Потому что уж такой у меня характер», - ответил он сам себе.
И внезапно решительно поднял голову. Он - Пэквуджи! Не такой, конечно, могущественный, как Хозяин Леса, но тоже кое на что способен. Не такой мудрый, как квин-он-а, но тоже не тупой. Он - Пэквуджи, и этим все сказано. Он всегда один, но одиночество ему незнакомо. Ибо весь мир - его дом.
Страхи смыло с него разом, как смывают волны пену с береговых скал. Его круглые, как у совы, глаза ярко блестели в темноте, когда он встал на ноги и огляделся. И тут он услышал мысленный зов Сары, обращенный к нему. «Ага!» - подумал он, чувствуя, как властно звучит ее призыв. Так может звать сама Бабушка Жаба, таинственная, как секреты старых камней, которые некогда бродили, а теперь лежат неподвижно.
Хэй-нья!
Нравилась ему эта хирока, с которой он встретился только во сне, но с тех пор издалека наблюдал за ней. Он и в будущем тоже любил ее - так по крайней мере свидетельствовали ее воспоминания. Что-то в ней было не от медведя и не от волка, а от какого зверя, он понять не мог. Что-то нежное, как лунный свет, но крепко укоренившееся в складках земли. А вот когда она отрастит рожки...
Пэквуджи поднял голову к ночному небу и крикнул:
- Ты видишь ее, Мать Луна? Она твоя дочь, хоть у нее и нет рогов. Но долго без них она ходить не будет!
Ветер зашелестел ветками кедра и зашуршал тонкими иглами ели.
Хэй-нья-хей!
Пэквуджи рассмеялся. Раскинув руки, он обернулся совой. Крылья бесшумно рассекали ночной воздух, когда, летя высоко над темными деревьями, он спешил к той, которая послала ему призыв.

Этот молчаливый призыв слышали и другие.
Талиесин, наигрывавший на арфе в круглой башне над морем, на миг замер, потом заиграл снова. «Зови его, зови, - подумал он. - Пусть маниту поможет тебе там, где я бессилен». Однако звуки арфы выдавали, как он разочарован.
Мэй-ис-хюр кивала над своим ткацким станком. «Да, Куничка, правильно, зови этого кузена Старого Койота! Только помни, о чем я тебя предупреждала! Каким он будет, зависит от того, что у тебя в душе».
Она посмотрела на Хагана - тот поднял голову, взглянул сперва на нее, потом на барда и снова уткнулся в свои сети. Он слышал только свист ветра, но, прожив так долго с этими двумя, научился чувствовать - для них ночь говорит что-то, чего он не понимает. Что-то такое происходит. Девчушка ушла. Талиесин нахохлился, как больная птица, и Мэй-ис-хюр уж слишком притихла. Но друиды все такие - что шаман, что арфист. Вечно им слышится что-то в шепоте ветра, мерещатся какие-то видения в искрах честного костра, во взмахах птичьих крыльев в небе. Да ну их! Не его это дело.

А в лесу застыли на месте три трагг-и, занятые охотой.
Головы на тонких шеях круто повернулись. Желтые клыки блеснули в свете звезд, и в ночной тишине раздалось громкое лязганье. Это бряцали их когти.
Прислушиваясь, трагг-и смотрели друг на друга, их пасти кривили змеиные усмешки, на мордах была написана готовность развлечься. Если эта хирока, которую они выслеживают, так и будет звать кого-то, они ее быстро найдут. Они инстинктивно определили, в какую сторону двигаться, рассчитали расстояние между собой и голосом и затрусили в нужном направлении. Если бежать с такой скоростью, они настигнут ее задолго до восхода солнца.
Талисман, который она носит, они отдадут Мал-ек-е. А вот ее безрогая душа достанется им. Тело ее послужит им пищей, а из костей они изготовят себе амулеты.

Долгое время Сара ни о чем не думала, ничего не ощущала, она была лишь частью своего призывного крика. Он, словно древняя мелодия, звучал в унисон ритмичному биению ее сердца. Однако ее призыв становился все тише и наконец замер. Сара открыла глаза. Перед ней был Пэквуджи.
Маленький человечек стоял чуть поодаль, серьезно глядя на нее большими глазами.
- Пришел! - выдохнула Сара.
Пэквуджи кивнул:
- Я - как прилив, всегда прихожу на свидание.
Сара улыбнулась:
- Я и не знала, что мы назначили свидание.
- А как же! - Пэквуджи сел и не торопясь положил ногу на ногу. - Похоже, ты спокойна, - заметил он. - Во всяком случае спокойней, чем была, когда мы виделись в последний раз.
- Это просто потому, что здесь все дышит покоем. И этот камень, и воздух - ну, словом, все кругом. Но мои страхи остались при мне. Они просто прикрываются спокойствием, а на самом деле мечутся, крутятся и наскакивают друг на друга. Честно говоря, мне не хочется о них думать, но раз ты тут, придется. - Она помолчала, собираясь с мыслями. - Пэквуджи! Если мне только снилось, что мы с тобой встретились, то откуда ты знаешь об этом сне? Значит, это было на самом деле?
- Конечно было. Я явился к тебе, как является тотем - во сне, чтобы предостеречь тебя. Мне казалось, они решили несправедливо. Как можно ожидать от тебя такого, если они не хотят посвятить тебя в предысторию?
- Они? Кто это?
- Талиесин и его тотем - Олень. Хозяин Леса, прибывший из-за Большой Воды.
Сара вспомнила, что вчера ответил ей Талиесин, вернувшись из леса. Он сказал, что виделся с «оленем, поймавшим луну». Значит, это не был просто красивый образ, к которым прибегают барды. Вернее, может, это и был образ, но ей следовало в него вдуматься. Ей припомнился маленький костяной диск, на одной стороне которого были изображены ветвистые оленьи рога, на другой - четвертинка луны.
- Вчера ночью ты был какой-то... неопределенный, - сказала Сара.
- Я очень боялся, - признался Пэквуджи.
- Кого? Талиесина?
- Нет! Его деда. Хозяева Леса всемогущи, Сара. Я знал, что вмешиваюсь не в свое дело. А они быстры на расправу.
- Ну а теперь почему ты перестал бояться?
У Пэквуджи сделался сконфуженный вид.
- Ладно, - сжалилась Сара. - Не хочешь, не говори! Меня огорчит, если из-за меня ты попадешь в беду.
Пэквуджи долго сидел с серьезной физиономией, но вдруг на его губах расцвела улыбка.
- У меня здесь все изменилось, - сказал он и постучал себя по груди. - Да кто такие эти Хозяева Леса, чтобы указывать Пэквуджи, как ему себя вести?! - решил я. Я здесь живу столько же, сколько они. Не говоря уж о том, что этот олень - Хозяин Леса - нездешний. С какой стати мне его бояться?
Глядя на него, Сара понимала, что на девяносто процентов его слова - бравада. Но ничего плохого в этом не было. Когда знаешь, что тебе грозит, и все равно делаешь по-своему, это - храбрость.
- Спасибо тебе за то, что хочешь мне помочь, - сказала Сара.
Человечек продолжал улыбаться, потом спросил:
- Что ты решила?
- Вернуться в свое время. Раз я знаю теперь дорогу сюда, я ведь смогу возвратиться, правда?
Пэквуджи с сомнением покачал головой:
- В Дальнем Мире волшебство действует не так хорошо. Попасть туда тебе будет нетрудно. А вот сюда, обратно? Это потребует больших усилий, ты на них еще не способна.
- Я знаю, что вернуться будет трудно. Но у меня нет выбора, я должна попасть в свой мир. Мои друзья и родные считают, что я пропала. Они, наверное, умирают от страха за меня. И потом - надо же пройти все эти испытания, назначенные Старейшими.
- Если ты вернешься, ты поступишь как раз так, как они хотели. Тебя ждут опасности.
- Я знаю. Демон Киерана. Что ж, придется испытать судьбу.
- Этот Демон пострашней, чем трагг-и, - сказал Пэквуджи Саре. - Не возвращайся туда, Сара! Здесь ты сильна, и силы у тебя будут прибывать. А в Дальнем Мире тебе будет во сто раз труднее.
- Я и это знаю, - вздохнула Сара. - И зачем Старейшим понадобилось, чтобы я обязательно встретилась с этим Демоном?
- Дело даже не во встрече с ним, - объяснил Пэквуджи. - Дело скорей в том, сумеешь ли ты принять вызов. Родные Рыжеволосого, по-видимому, придают этому большое значение.
И Пэквуджи рассказал Саре о беседе между дедом и внуком, которую он подслушал.
- Похоже, что Талиесин был удивлен условиями Старейших не меньше, чем я, - заметила Сара, когда Пэквуджи закончил рассказ.
- Да, его душа и ум воевали друг с другом, - подтвердил Пэквуджи.
- Тогда дело обстоит совсем скверно, - сказала Сара. - Если уж Талиесин собрался стольким пожертвовать ради меня, придется мне пройти это испытание до конца. Ведь Демон охотится даже не за мной - ему нужен Том Хенгуэр, учитель Киерана. - Но тут она вспомнила, что показывал ей будущий Пэквуджи, и малыш уловил ее видение, они оба понимали, что она приукрашивает правду.
- Не возвращайся, - попросил Пэквуджи. - Погляди на себя. Здесь ты дома.
Он имел в виду платье, в которое Мэй-ис нарядила Сару. С косичками, в мокасинах и длинных штанах, Сара, наверное, и впрямь выглядела туземкой. Но она встряхнула головой.
- Нет, не дома. Я сама не знаю, где мой дом. Раньше знала - дом там, где я нахожусь. Но это было до того, как я узнала все, что знаю теперь. Как я смогу быть прежней, когда поняла, что существуют волшебство, магия, что мир не один, их видимо-невидимо - только исследуй! Теперь, когда я узнала, каково это - ощущать такой мир и покой в душе, разве я смогу быть счастливой, не стремясь снова это почувствовать?
Они помолчали, каждый погруженный в свои мысли. Сара вынула из кармана кисет, свернула сигарету и закурила. Она предложила Пэквуджи затянуться, но он отказался.
- Делить дым Матери-Медведицы можно только со своими соплеменниками, - объяснил он. - С такими, как я, нельзя. Когда я обмениваюсь клятвами в верности, мне не надо священного дыма, не надо смешивать кровь. Да уж если на то пошло, моя кровь не очень-то смешивается с кровью смертных.
- Почему?
- На смертных это плохо действует... Они становятся какими-то... дикими.
И он вызвал в воображении то, что не мог объяснить словами. Сара сразу почувствовала себя так, будто наглоталась ЛСД. Неожиданно на нее обрушились запахи, внезапно усилившиеся звуки, видения, так что у нее закружилась голова. Тут же все прошло, но она прислонилась к Медвежьему Камню, все еще ощущая слабость.
- Это как опьянение, - проговорила она. - Только постоянное, а не временное.
Пэквуджи уловил смысл ее слов и кивнул.
- Да, некоторые сходят с ума, - подтвердил он. - А некоторые становятся мудрыми, но шальными.
Он замолчал, долго смотрел на Сару, потом потряс головой. Саре не надо было учиться читать мысли - она и так поняла, о чем он подумал. Если они с Пэквуджи смешают кровь...
- Нет, спасибо, - сказала Сара. - Мне только этого не хватает. Я и так уже вполне созрела для психиатра.
- Останемся сердечными друзьями, - предложил Пэквуджи. - Будем родственными сердцами.
- Вот это мне больше нравится.
- Ну а теперь... ты уйдешь в тот мир?
- Думаю, да.
- И даже не попрощаешься с Рыжеволосым?
- Я полагаю, он уже знает, что я возвращаюсь к себе.
- Я подсоблю тебе, - сказал Пэквуджи. - Сам я не умею скакать из одного времени в другое, но я могу одолжить тебе свои силы, и тебе будет легче переместиться.
- Сделаешь кое-что для меня, когда я уйду отсюда? - спросила Сара.
- Что? - спросил Пэквуджи, хотя уже догадался сам.
- Стань другом Талиесину. По-моему, ему нужны верные друзья. Скажи ему, что я люблю его, и если не вернусь, то не потому, что не захотела. Но когда-нибудь, где-нибудь мы с ним обязательно встретимся.
- Я передам ему. Он тоже будет мне родственным сердцем. Ради тебя.
Они встали, и Сара впервые обратила внимание на свой наряд. «Надо было переодеться. Ну да все равно, теперь уже поздно». Она повернулась к Пэквуджи, хотела узнать, как ей надо встать, куда смотреть, и замерла. Хоночен-о-ке стоял, склонив голову, словно чутко прислушивался к чему-то, лицо у него было странное.
- Что такое? - спросила Сара, чувствуя, что надвигается что-то дурное.
- Быстро уходи отсюда!
- Да что случилось?
- Трагг-и! - воскликнул Пэквуджи, вынимая из-за пояса свисток. - Собери все свои внутренние силы! Быстрей!
Сара не могла сосредоточиться. На поляне, где раньше все дышало покоем, теперь стало гнетуще душно. На Сару снова нахлынули все страхи, сомнения и опасения, от ее отваги не осталось и следа, ей хотелось только упасть прямо там, где она стояла.
- Сара! - окликнул ее Пэквуджи.
Ее мысли коснулись его мозга, и он понял, что с ней творится.
- Я тебя перемещу! - объявил он. - Прощай!
Он встал на цыпочки и поцеловал ее в щеку. Его губы показались Саре сухими, и она почувствовала, какой жар исходит от него. Холодная, застоявшаяся в венах кровь ускорила бег. Сара глубоко втянула в себя воздух, а Пэквуджи, приложив свисток к губам, начал насвистывать мелодию, которую играл Талиесин. И наконец Сара смогла сдвинуться с места. Ее душа отозвалась музыке, и она сосредоточилась на мыслях о Доме Тэмсонов, о своей комнате, о безопасности.
- Прощай, - прошептала Сара.
Фигура Пэквуджи начала расплываться. Сара снова ощутила знакомое чувство, будто несется, вертясь, в никуда. Потом ее поглотила темнота, и она исчезла.
Пэквуджи долго стоял, глядя на то место, где только что была Сара, он встрепенулся, лишь почуяв приближение трагг. Сразу изменившись, он превратился в девушку, чьи кудри были заплетены в косы, в девушку, одетую в вышитое белое платье и длинные бежевые штаны. На пальце у девушки блестело кольцо.
Он выждал, чтобы появившиеся из леса трагг-и заметили его, и только тогда бросился в чащу. Он спокойно мог умчаться от них, но нарочно приноравливался к их шаркающей иноходи. Сбежав с холма, он повлек их за собой, устремившись к елям, притворился, что устал, но как только они приблизились, снова стремглав бросился вперед. Лишь решив, что завел трагг достаточно далеко от цели, Пэквуджи дал им настичь себя.
Прежде всего до него донеслось зловоние - будто кто-то взбаламутил болото с гниющей водой. Свирепость их бессвязных хищных мыслей поразила Пэквуджи. Он подпустил переднюю трагг-у к себе поближе, дал ей поднять когтистую лапу, а тогда...
- Хэй-нья! - крикнул он.
И, в мгновение ока обратившись в воробья, взлетел в воздух высоко над трагг-ами. От их рыка, когда они, прыгая, пытались дотянуться до Пэквуджи, содрогался лес. Их когтистые лапы хватали воздух.
Пэквуджи быстро надоело дразнить их. Сара теперь в безопасности, так что с него хватит. Пора и ему восвояси. Но только он собрался улететь, как и трагг-и остановились. Они вытягивали свои кабаньи морды, принюхивались, прислушивались к ветру. И вдруг самая большая тварь взревела, воздух взвихрился, и она исчезла. Через секунду пропали и две другие, осталось только исходившее от них зловоние.
Пэквуджи приземлился и снова стал самим собой. «Ох, Сара, - в отчаянии подумал он. - Берегись, берегись!»
Однако он понимал, что его предостережения не достигнут ее ушей: слишком она далеко - многие и многие годы отделяют его теперь от ее времени - ему туда не добраться. Что будет с ней, безрогой, в мире, где волшебство больше не действует, когда на нее нападут трагг-и?
Со скорбью в душе он направился через лес к Круглой башне. Что же ему сочинить для Рыжеволосого? «Все в порядке, не беспокойся, она жива и здорова?» Больше всего ему хотелось сказать барду другое: «Это из-за тебя, Рыжеволосый, из-за того, что ты принудил ее к испытаниям, Сара сейчас в опасности». Но Пэквуджи помнил, что обещал девушке. Тем более они теперь породнились сердцами. И с бардом тоже. А родичи по сердцу не могут лгать друг другу. Так что придется и Рыжеволосому погоревать вместе с Пэквуджи. А может, его драгоценный дед - Хозяин Леса - придумает какой-то выход из положения.
С тяжелым сердцем Пэквуджи опять поменял облик, чтобы двигаться как можно скорей. Быстро, как ветер, он понесся над лесом туда, где у моря высилась Круглая башня. Словно орел, он ринулся вниз, снова стал самим собой и остановился перед входом в башню. Оттуда доносились только звуки арфы, больше ничего слышно не было. Стараясь смахнуть с глаз слезы, Пэквуджи постучал по толстым бревнам, из которых была сложена дверь.
Желтоволосый мужчина, открывший ему, попятился, увидев на пороге хоночен-о-ке. Арфа затихла. Яростно, словно преследовавшие его трагг-и, блестя глазами, Пэквуджи вошел в башню.

Когда Сара вновь почувствовала под ногами твердую землю, она ощутила лишь некоторую дрожь в коленях, больше ничего. Сердце до сих пор колотилось, так она испугалась напоследок в Ином Мире. Да и ее собственные усилия не заблудиться при этом своеобразном способе передвижения не прошли для нее даром, поэтому она побаивалась открыть глаза. А когда открыла, оказалось, что она стоит на улице Паттерсон, а перед ней в темноте высится Дом Тэмсонов. Вокруг было тихо, только с Квин-вэй и Банковской улицы доносился слабый шум транспорта, подтверждавший, что она попала туда, куда надо.
Сара сама не понимала, радоваться ей или огорчаться. Слишком много всего и слишком быстро случилось за эти дни в ее жизни. Что стало с Пэквуджи, когда он встретился с трагг-ами? Уцелел ли он? Поймет ли Талиесин, почему она так внезапно, не попрощавшись, ушла от него?
Сара начала искать ключи, но вспомнила, что оставила их в башне в Ином Мире. Очень они там нужны! Подойдя к двери, она нажала на звонок. Поздно, конечно, но кто-то же сойдет вниз и впустит ее. Байкер, или Джеми, или кто-то из гостей.
Но когда она выждала несколько минут и никто не появился, ее охватило уже хорошо знакомое дурное предчувствие. Почему никто не открывает? Она заглянула в окно, пытаясь рассмотреть, не спешит ли кто-нибудь к дверям. Но то, что она увидела, привело ее в ужас. Казалось, в Доме царит пустота. Быстрыми шагами к ней возвращался страх. А вдруг с ними всеми что-то случилось? Ведь и с ней чудеса произошли всего за два дня!.. Господи! Неужели объявился Демон Киерана?
Не помня себя от страха, она побежала по улице к башне, в которой располагались ее комнаты. Схватив камень и сказав себе, что разбитое окно не так уж дорого отремонтировать, она запустила булыжником в стекло. Ей показалось, что окно разбилось со страшным шумом, и она испугалась, как бы кто-нибудь из соседей напротив не решил, что в дом лезет грабитель, и не позвал полицию.
Она слишком сильно размахнулась, и камень залетел внутрь. Когда она собралась отодвинуть оконную задвижку, ей пришло в голову, что она не услышала стука от падения камня на пол.
С поднятой рукой Сара застыла перед окном, не в силах пошевелиться. В горле пересохло, было больно глотать. С Домом произошло что-то невероятное. Закусив губу, Сара потянулась к оконной задвижке, но ее не оказалось. Не обращая внимания на торчащие осколки стекла, Сара перегнулась через подоконник, чтобы заглянуть внутрь, и тут же отпрянула, потрясенная. Внутри не было ничего! Дома не было! Один остов!
После всего, что с ней произошло, смириться с этим было просто невозможно! Как это могло случиться - всего несколько дней назад она жила здесь тихо и спокойно, а сейчас творится какой-то немыслимый кошмар! «Дома просто так не исчезают!» Значит, что-то происходит с ней самой. Ей просто мерещится, что Дома нет. Надо влезть в окно, и снова все будет в порядке. Правда, влезть в окно было невозможно.
Сара бросила взгляд на улицу. Все выглядело совершенно нормально. Почему же вдруг с ее Домом разыгрываются какие-то сюрреалистические трюки? Что бы в мире ни происходило, Дом всегда стоял на месте. Когда с ней в последние дни стали твориться всякие чудеса, единственное, что помогало ей сохранять спокойствие, - это мысли о Доме. Он был ее якорем среди нереальности происходящего.
Сара попятилась от разбитого окна. Оно казалось входом в бесконечный туннель, ведущий в никуда. Края разбитого стекла стали не такими острыми, а дыра от камня сделалась меньше. Дом, как живой, лечил себя сам. Но куда же делись камень и осколки стекла?
«Не смей думать об этом, - сказала себе Сара. - Брось думать об окне. Сойди на тротуар. Отправляйся обратно, как пришла!»
И вдруг Сара остолбенела. Они появились в конце улицы, сначала одна, потом другая, третья, свет уличных фонарей удлинял их тени. Объяснений Пэквуджи не требовалось, Сара и так поняла.
Это трагг-и.

- Послушай! - вскрикнул Байкер.
Схватив Салли за руку и склонив голову к плечу, он застыл на месте. Они услышали звон разбитого стекла и стук - где-то на пол упало что-то твердое.
- Это в башне у Сары, - сказал Байкер. - Бежим!
Перезаряжая винтовку, он большими прыжками бросился вперед. Остановившись перед дверью в комнаты Сары, он толкнул дверь плечом и с винтовкой наперевес ворвался внутрь. Салли зажгла свет. Прежде всего Байкер увидел разбитое окно. Края разбитого стекла сближались у него на глазах - Дом лечил сам себя. Пол был усеян осколками. У ног Байкера лежал увесистый булыжник.
- Ну что? - спросила Салли с порога.
- Никто не пролез, - сказал Байкер, выпрямляясь. - По крайней мере пока.
Осторожно подойдя к окну, он осмотрел затягивающееся само собой стекло. В еще не закрывшуюся дыру ничего видно не было. Но предчувствие опасности не покидало Байкера. Что-то надвигается. Где же Ур-вен-та? И этот Хенгуэр! Как он сейчас им нужен! Как никогда прежде!
- Пошли, - позвал он Салли. - Посмотрим, не обнаружил ли чего Такер!

Там, где сгущалась тьма, зашевелился Мал-ек-а. Терпение у него внезапно лопнуло. Проклятый Дом! Он снесет его с каменных корней и разобьет на мелкие куски! Камня на камне не оставит! Защита у этого несчастного Дома сильная, но и ее можно преодолеть. Один раз уже почти удалось пробить в ней лаз. Надо только опять завладеть каким-нибудь умом там, внутри, чтобы он открыл Мал-ек-е проход сквозь защиту. И уж на этот раз он воспользуется им сразу!

- Мистер Тэмс!
Джеми оторвался от холодильника и посмотрел на дверь. На пороге кухни стояли Гэннон и Шевье. Шевье небрежно помахивал револьвером.
- Пройдемся, мистер Тэмс! - сказал Гэннон.
Джеми поглядел направо, налево. Куда все подевались? Что этому Гэннону от него нужно? Может, попробовать удрать?
- Я бы на вашем месте не стал делать то, о чем вы думаете, - промурлыкал Гэннон. - Майкл большой мастер управляться с револьвером.
Шевье хищно улыбнулся. И голос-то у него был какой-то зловещий, но сейчас, когда он молчал, он казался еще страшнее.
- Послушайте, мистер Гэннон, - начал Джеми, - я...
- М-м... - покачал головой Гэннон. - Мы нашли одно уютное местечко, где можно спокойно поговорить. Будьте паинькой, и с вами ничего плохого не случится.

- Что это был за грохот? - спросил Такер.
- Кто-то хотел сюда проникнуть, - ответил Байкер, - да не удалось. Дом все еще отражает нападения, но вроде что-то неладно. А на той стороне как?
- Все спокойно. Чересчур...
Такер замолчал и посмотрел на Байкера и Салли:
- Слышите?
- Воют, - кивнул Байкер. - Готовятся к новой атаке. Похоже, на этот раз с южной стороны.
- Боже! А Мэгги осталась спать на диване в одной из тех комнат!
- Так чего же мы ждем?

Мал-ек-а отыскал нужный ему ум. Теперь он шагал по лесу, приближаясь к Дому, и с каждым шагом все глубже внедрял свою волю в эту чужую голову.
- Не сопротивляйся! - мысленно нашептывал он. - Когда-то мы были одним целым. И одним целым скоро будем снова. Приветствуй меня, и я приму тебя под крыло моего могущества. Будешь сопротивляться - и я разорву твою душу в клочья и разметаю их по разным мирам.
Тот, другой ум был слаб, изранен и вряд ли поддавался лечению. Раньше, сколько Мал-ек-а ни старался повлиять на него, сколько ни пытался подчинить себе, все было тщетно. Однако что-то, видно, изменилось. Почему-то этот израненный ум поднялся со дна на поверхность, и Мал-ек-а сумел в него проникнуть.
- Ты мой, - шептал он. - Приветствуй меня!

Гэннон открыл дверь в подвал и поманил Джеми вниз.
- Постойте... - начал тот.
Гэннон с такой силой ударил его в челюсть, что Джеми отлетел к стене. Гэннон схватил его за руку и поволок в подвал:
- Шевелись!
На площадке Джеми упал на колени, но не успел Гэннон снова его ударить, как он встал и пошел дальше сам. «Господи! Что происходит?»
- Закрой дверь! - скомандовал Гэннон, входя следом за Джеми в первый подвал.
Шевье ногой захлопнул дверь, а Гэннон ткнул пальцем в деревянный стул с высокой спинкой, стоящий возле полок с вином.
- Садись! - приказал Гэннон.
Джеми сел.
- А теперь рассказывай!
- Про... что?
Гэннон снова ударил его в челюсть, так что Джеми стукнулся головой о спинку стула. У него перехватило дыхание.
- Послушайте, - проговорил он, - я не знаю, чего вы от меня хотите, но...
Гэннон снова поднял мощный кулак.
- Болтаешь, а того, что надо, не говоришь, - спокойно сказал Гэннон. - Так вот - я тебя спрашиваю: как работает контрольное устройство Дома? Как мы оказались здесь и как нам вернуться? Где спрятана эта проклятая система управления?
Голова Джеми гудела, перед глазами плыл туман. Он открыл рот, но не смог ничего сказать. Ему и нечего было сказать им. Он услышал, как Шевье за его спиной смачно жует жвачку, и его передернуло. Гэннон наклонился к Джеми и кулаком поднял его подбородок.
- Говори! - сказал он тихо и грозно.

Тропман все еще сидел в кабинете Джеми. Услышав шум в соседней комнате, где был Томас, он поспешил туда. Из экономии в комнате горела всего одна лампа - рядом с креслами, стоящими у окна. Она слабо освещала искаженное лицо Томаса. Он метался на кровати, пытаясь освободиться от одеяла, в котором запутался.
- Нет! - бормотал он. - Нет! Нет! - Лицо у него блестело от пота. Он то выгибался дугой, то плашмя падал на кровать. Кулаки судорожно сжимались.
Тропман, стоя в дверях, заколебался. Не позвать ли на помощь? Или он и сам справится? Вот-вот должен вернуться Джеми. Эта мысль решила дело, и он подошел к кровати.
- Успокойтесь, все хорошо, - тихо проговорил он. - Все будет в порядке.
При звуках его голоса глаза Тома вдруг широко раскрылись, и Тропман остолбенел. Из глаз старика глядел дикий зверь, и глаза эти пылали огнем.

Сара не могла унять дрожь. Как ей спастись от трагг? Теперь, когда ее Дом пуст? Господи! Чего ради она приняла этот нелепый вызов Старейших? Она не знала, что делать. Надо бежать, но куда? Что в этом мире сможет ее защитить? Ей не вернуться в башню к Талиесину. И мелодия Лунного сердца здесь ей не поможет!
Трагг-и еще не заметили ее. Только бы успеть спрятаться за угол...
Но одна из тварей все-таки увидела ее, и все трое бросились к Саре. На бегу они выли, задрав к небу жуткие морды. От их воя кровь застыла у Сары в жилах. Не в силах от ужаса двинуться с места, Сара смотрела, как чудища приближаются к ней. Но вдруг от всплеска адреналина у нее зашумело в голове, и Сара бросилась бежать. Она не думала куда, лишь бы избавиться от этих... тварей.
Завернув за угол Дома, она подобрала платье и перескочила через низкий забор, отделявший парк от улицы Паттерсона. Она неловко приземлилась, растянулась и, царапая ногтями землю, вскочила на ноги. Мчась вдоль стены Дома, выходившей в парк, она беспрестанно оглядывалась, надеясь каким-то чудом уйти от преследователей. Но вот и они показались из-за угла, самая большая трагг-а намного опередила своих товарок, а те старались догнать ее.
Сара услышала, как на улице заскрипели тормоза, как хлопнула дверца автомобиля и чей-то голос стал требовать, чтобы трагг-и остановились.
Быстро оглянувшись, она убедилась, что первая трагг-а уверенно сокращает расстояние между ними. Нет! Ей не уйти от них! Она еще не добежала до следующего угла и уже устала, а трагг-и, судя по их виду, полны сил. Сара заметила открытое окно, его прикрывала только занавеска. «Уж лучше неизвестность, чем верная смерть», - подумала Сара и, ухватившись за занавеску, которая оборвалась под ее тяжестью, рухнула внутрь.
Какое-то мгновение весь мир бешено крутился вокруг нее, не понять было, где верх, где низ, Сара не могла сориентироваться, ей стало жутко, но вдруг она приземлилась на какой-то ковер, который выскользнул из-под нее. Она услышала за окном выстрелы, увидела, как сквозь разорванную занавеску просунулась морда трагг-и. Ее обдало вонью, разившей от этой твари. Сара хотела пошевелиться, но могла только беспомощно наблюдать, как трагг-а силится пролезть внутрь. И вдруг окно озарилось ярким голубым светом. Сара услышала рев чудища, и тут же раздались чьи-то голоса и топот бегущих ног.
- Не стреляйте! - крикнул смутно знакомый голос.
Сара пыталась вспомнить, почему этот голос ей знаком, откуда она его знает? От вспышки голубого света у нее болели глаза. Перед ними плясали темные круги. Она отвернулась от окна, попробовала встать, слегка приподнялась и рухнула на пол.
- О Боже! - пробормотала она.
Ладони ее были мокрыми от пота. Приподняв голову, она прищурилась, стараясь разглядеть того, кто стоял рядом.
- Я поняла, что она сказала, - произнес другой голос, - она говорит по-анг...
- Что ты несешь! - перебил первый голос. - Это же Сара!
- Байкер? - спросила Сара.
Сара все еще почти ничего не видела, ведь свет вспыхнул, когда она была в нескольких футах от окна. Она потянулась к говорившему, пытаясь убедиться, что не ошиблась.
- Это ты, Байкер?
Байкер упал возле нее на колени, но она все равно не могла его рассмотреть.
- Байкер - ты? - снова спросила она.
- Да, да, Сара, это я! - Он крепко обнял ее. - Все в порядке, Сара.
- А трагг-а...
- Сдохла, - сказал Байкер, - или подыхает. Это Дом постарался ее проучить. Она сюда не войдет.
Сара прислонилась к Байкеру, но продолжала дрожать. Он гладил ее по плечу, и из глаз ее полились слезы радости. Очень долго он просто обнимал ее. Потом медленно разжал руки и помог ей подняться.
- Удержишься на ногах? - спросил он. - Боже! Глядите на нее! Настоящая скво! Где ты выкопала эти украшения?
Губы Сары тронула робкая улыбка.
- Если я скажу, ты мне не поверишь, - ответила она.
- Спорим?
Она поморгала, не вполне его понимая. Перед глазами перестали маячить круги, и она увидела, что находится в южном крыле Дома, в одной из комнат первого этажа, выходящих в парк. Увидев Салли, Сара улыбнулась, но потом глаза ее округлились - она узнала Такера. «Он-то здесь зачем?» Она сделала шаг вперед. Ноги были еще немного ватные, но неудержимый страх улегся. Она обернулась к Байкеру и снова увидела разорванную занавеску на окне.
- Байкер, там ведь еще две таких твари.
- Две? Ошибаешься, там целое скопище этих чертовых гадов!
- Скопище? - Сара медленно покачала головой. - Но как же... Ведь они погнались за мной сюда из Иного Мира. А здесь за мной бежали только трое - появились из-за угла, прямо на улице Паттерсона. - Она замолчала, увидев лица своих слушателей. - Что такое? Почему вы так на меня смотрите?
- За окнами больше нет улиц, - сказала Салли. - Там только лес.
- Лес? Но я же только что оттуда. И эти твари гнались за мной вдоль парка... - Она осеклась, подойдя к окну и увидев залитое лунным светом поле, а за ним темную даль леса. - Господи! Где это мы?
Но тут же поняла. Вот почему Дом предстал перед ней пустым. На прежнем месте в Оттаве стоял уже не Дом Тэмсонов. Там остался только его остов. Но как тогда она очутилась здесь? Может быть, если выйти из Дома, они все-таки окажутся на улице Паттерсона?
- Я объездил этот лес, - объяснил Байкер, когда она высказала свое предположение. - Там только чаща, а в ней эти чудища. Трагг-и.
Тут снова раздался вой. Сара вздрогнула и отступила от окна. Дыра в занавеске уже наполовину затянулась и становилась все меньше.
- Им сюда не попасть, - сказал Такер, возвращая Байкеру винтовку. - Но это их не останавливает, всё лезут.
Сара не слушала. Пробудив свою «тоу», она напрягла все чувства и устремила их на поиски. В конце концов она нашла то, что искала, - того, кто командовал трагг-ами. Демон Киерана - Мал-ек-а. Он двигался к Дому.
- Он там, - тихо вымолвила Сара.
- Кто?
- Мал-ек-а - Ужас-Бродящий-Без-Имени. Я чувствую. - Сара вздрогнула. - Он такой сильный. Такой кошмарный. Боюсь, эти стены его не остановят. Он не успокоится, пока...
Она споткнулась, словно кто-то ее ударил, упала на колени и прижала руки к вискам.
- Прочь! Прочь из моей головы!

- Я о тебе помню, - шептал Мал-ек-а. - Вот покончу с друидом и вернусь за тобой.
Мал-ек-а чувствовал, что его слова сыплются на эту безрогую девчонку, как удары! Он ухмыльнулся, а потом сосредоточил все свое внимание на другом мозге, посылая резкие команды в самую глубину израненной души своего врага - друида.
- Мы с тобой одно целое, - шипел Мал-ек-а, заглушая протесты своей жертвы. - Но теперь я сильнее. Приветствуй меня.

- Нет! - вскричал Том.
С горящими глазами он соскочил с кровати. Команды Мал-ек-и словно прожигали его мозг, вытряхивали из прохладной темной глубины на резкий свет, к реальной жизни.
- Ты меня знаешь, - шептал Мал-ек-а. - Ты - это я!
- Нет!
Том рвал на себе рубашку, хватал ртом воздух, раскачивался из стороны в сторону. Какое-то движение в комнате привлекло его взгляд. Он увидел, как пятится вон из комнаты Тропман. Но вместо Тропмана перед его глазами был другой - он узнал в стоящем у дверей своего зловещего близнеца, свое отражение. Хенгуэр воздел руки, и ладони его запылали золотым магическим огнем. Огненная дуга протянулась к Тропману. Словно могучий удар подбросил Тропмана высоко в воздух и швырнул об стену. В комнате запахло паленым. Дымящееся тело Тропмана сползло на пол, обращенные к Тому безжизненные глаза укоризненно глядели на него.
Том тупо посмотрел на убитого и рухнул на пол. Мал-ек-а неотступно стучался в его мозг. Том жаждал спрятаться от того, что он наделал, от того, чем он был, - но бежать было некуда.
Ему снова привиделся высокий камень на берегах Гвинедда, тысячу лет бывший его тюрьмой. Медитация и другие упражнения для ума переменили Тома, он изжил зло из своей души. Но оно не растворилось в воздухе, оно зажило отдельной, собственной жизнью. Оно выбралось из каменной тюрьмы задолго до того, как вырвался на свободу Том. Том ни в чем не винил Талиесина - это была ложь. Он знал - во всем виноват Ужас-Бродящий-Без-Имени, - квин-он-а считали его проклятием, насланным на них белыми. Это он напал на Тома в Ином Мире, когда Том гадал на виэрдине, хотел узнать, куда делась Сара. Это был его близнец, сколько бы Том от него ни отказывался, он всегда знал, что этот зловещий близнец существует.
- Нет! - снова закричал он, глядя на опаленный труп Тропмана.
- Да! Придется признать это!
Тому почудилось, что он снова раскидывает диски виэрдина, склоняется над магическим лоскутом и, повернувшись, оказывается лицом к лицу со своим врагом, лицом к лицу с самим собой.
- Нет!
Он обернулся к окну:
- Нет!
Том поднял руки, из которых утекали последние капли его магических сил, но огонь еще пылал у него в ладонях, как крошечная новая звезда, и Том метнул его в своего врага.
Вся наружная стена комнаты вылетела в поле.
- Ты мой! - закричал Мал-ек-а.
Горящие головешки усеяли землю, давя и обжигая топчущихся внизу трагг. Дом зашатался. Безмолвный вопль прорезал мозг Тома. Дом! Он нанес Дому рану, он открыл дорогу врагу! Том припал лицом к полу. Куда девалась его хваленая мудрость? Где его мощь и сила? Разве он теперь человек? Он потерял все! Все!
Когда первая трагг-а, цепляясь когтями, полезла через брешь в стене в комнату, Том обратился в бегство. По краям обвалившейся стены слабо вспыхивали голубые огоньки, но ущерб, нанесенный Дому, был слишком велик - Дом больше не мог защищать себя.
В него вступили трагг-и. А за ними - их властелин.

Гэннон снова замахнулся на Джеми:
- Говори! Говори, сукин ты сын!
У Джеми распухли глаза, он сделал слабую попытку покачать головой, но Шевье держал его за волосы, и Джеми не мог пошевелиться. Из раны над глазом сочилась кровь, и он почти ничего не видел. В горле застрял выбитый зуб. Джеми задыхался.
- Врежь ему еще разок, Фил! - свистящим голосом прохрипел Шевье.
Гэннон кивнул, но в этот миг Дом зашатался на фундаменте, казалось, камни скрежещут друг о друга, и Джеми издал душераздирающий вопль.
«Что с ним? - испуганно подумал Гэннон. - Я даже не успел к нему...»
Джеми выскочил из кресла, оставив в руках Шевье прядь своих волос. Он толкнул Гэннона головой в живот и с громкими стонами, грохоча по ступеням башмаками, побежал вверх по лестнице. Сейчас его мучила другая боль, не его собственная. Только теперь он понял, какая связь существует между ним и Домом, и, поняв, был потрясен до глубины души. В живот ему словно впилось что-то острое, как будто его пронзили ножом. На верхней площадке ему пришлось остановиться и прислониться к стене.
Внизу появился Гэннон.
- Отсюда не уйдешь, - проговорил он. - Я запер дверь, а ключ у меня. Давай-ка спускайся...
- Дурачье! - прокричал Джеми, разжав окровавленные губы. Его голос эхом прокатился по подвалам. - Они уже ворвались в Дом! Мы все теперь покойники!
Гэннон поднял пистолет, но Джеми повернулся и нажал на дверь плечом. Она не могла открыться. Тяжелая дубовая дверь, да еще запертая на ключ. И все же она распахнулась! Когда Гэннон выстрелил, Джеми уже мчался направо по коридору. А к тому времени, как Гэннон взбежал по лестнице, Джеми исчез из виду.
Гэннон остановился и прислушался. Он услышал какой-то шум в коридоре, идущем налево, и кинулся туда, за ним побежал Шевье. Не успели они завернуть за угол, как навстречу им устремилась первая стая трагг.

Сэм протер глаза, покрутил затекшей шеей и снова погрузился в чтение дневника. Разбирать почерк Энтони Тэмсона временами было очень трудно, но Сэму казалось, что он наконец нашел то, что нужно. Однако смысл записи от него ускользал. Качая головой, он перечитал заинтересовавший его абзац.
Он будет моей плотью, моим костяком. В нем поселится моя душа. Я уже сейчас чувствую, как она срослась с Домом. Пусть мне слишком много лет, пусть моя плоть слаба, в Нем продолжится моя жизнь. И я буду защищать моего сына, и сына моего сына, и всех моих потомков. Пока будет жить мой род, пока стоят каменные кости и плоть из дерева, до тех пор мы будем терпеть наказание и стремиться искупить зло, содеянное нашими предками.
Ни на одной из предшествующих страниц дневника не было даже намека на то, о чем здесь шла речь. Проглядывая даты записей, Сэм усмотрел только одно несоответствие - между этой записью и последней перед ней прошло две недели. Он проверил переплет - никаких признаков того, что страницы были вырваны, не оказалось. Сэм склонился над дневником, решив читать дальше, но раздался взрыв, и Дом зашатался.
«Неужели опять! - Он посмотрел на дневник, потом на дверь. - Лучше подняться к Джеми, - подумал он. - Может, он найдет во всем этом какой-то смысл».

Байкер помог Саре встать.
Наверху прогремел взрыв, и Дом закачался.
- Что это? - воскликнул Такер.
- Он живой, - воскликнула Сара. - Дом живой, и что-то его... - Она не в силах была закончить фразу. Боль, которую ощущал Дом, отдавалась и в ней, словно ее ударили ножом под ребра.
- Что она говорит? - спросил Такер.
- Трагг-и в доме, - выкрикнул Байкер. - Трагг-и прорвались внутрь!
Он это чувствовал. Всю ночь боялся, что так случится. Чудища в Доме! Что теперь делать?

Предыдущая страница 19 Следующая страница


Лунное сердце 20

- Мэгги! - крикнул Такер.
Он бросился к дверям и столкнулся с ней. - Такер, - начала она, - там, наверху...
Он кивнул.
- Куда спрятаться? - спросил он, повернувшись к Байкеру.
- Некуда! - ответил тот. - Они уже здесь! Слышите? Они, наверное, уже разнесли половину Дома.
- Мы им не дадимся! Мэгги, помоги Саре. Салли, ты умеешь стрелять?
- Да, но...
- Байкер! Байкер! Опомнись, ради бога! Возьми себя в руки!
- Есть! Я уже в порядке.
Байкер старался собраться с мыслями. На какое-то мгновение он растерялся. Слишком уж они верили в защитные силы Дома, в то, что трагг-и сюда не проникнут. Ни разу не прикинули, что будут делать, если твари все же ворвутся в Дом.
- Надо всем собраться вместе и где-то запереться, - сказал Байкер, - в одной из башен например.
- Хорошо! - Такер поманил всех за собой. - Пошли!
- Но где Джеми?..
- Не теряйте времени, идем!
«Господи, - думал Такер, - все бы сейчас отдал за отряд своих полицейских!»
Первой вышла из комнаты Салли, за ней Мэгги и Сара. Такер вглядывался в Байкера. «Только уж ты не теряй присутствия духа!» - думал он.
- Ничего, я уже в форме, - прочитал его мысли Байкер.
Он вышел из комнаты, за ним последовал Такер. Вдруг впереди послышался испуганный вопль Сары. Байкер с винтовкой наперевес бросился к ней и увидел Джеми. Достаточно было одного взгляда на его лицо, чтобы остатки охватившей Байкера растерянности сразу улетучились. Ну кому-то сегодня гореть заживо!
- Что случилось? - спросил он Джеми.
- Это Гэннон и его... приятель. Они... но это неважно. Твари в Доме! Они...
- Мы уже знаем, Джеми!
И только тут Джеми увидел, кого поддерживает Мэгги.
- Сара!
Он бросился к ней, но Такер взревел:
- Вперед!
Байкер повел их по коридору. Оглянувшись, Такер заметил в дальнем его конце какое-то движение. Господи помилуй! Да это же Хенгуэр! Такер шагнул к нему, но увидел, что колдуна преследуют трагг-и. Байкер и остальные как раз заворачивали за угол. Инспектор секунду поколебался, но поспешил за ними. Стрелять по трагг-ам он не решился, боясь задеть старика. Но и ждать его, стоя на месте, он не мог. В конце концов, именно Хенгуэр и вовлек их во весь этот кошмар.
Завернув за следующий угол, они подхватили Сэма и благополучно добрались до башни Сары, не встретившись ни с одной тварью. Когда все забились в башню, инспектор встал у дверей. «Слава богу, в каждую башню только один вход», - подумал он. Настало время проверить, все ли здесь. Нет Гэннона и Шевье - ну и черт с ними! Нет Тропмана - о Господи! И садовника тоже нет. Как бишь его звать? Ах да, Фред!
Такер не спускал глаз с того угла, за который они только что завернули, но Хенгуэр не показывался. Затем из коридора потянуло зловонием, и появилась первая гадина.
- Подвиньтесь, - шепнул в ухо инспектору Байкер.
Такер потеснился, раздался грохот ружейного выстрела, и первая же пуля, попав в трагг-у, пригвоздила ее к стене. Байкер снова щелкнул затвором и убил вторую. Когда из-за угла появились третья и четвертая, открыл огонь и Такер. Он расстрелял все патроны, затем оттолкнул Байкера назад в комнату и захлопнул массивную дубовую дверь.
- Платяной шкаф! - скомандовал он.
Вместе с Байкером и Мэгги он подтащил шкаф к дверям, к нему придвинули еще сундук и водрузили на него стол. Пока Байкер хлопотал у возведенной баррикады, Такер, перезаряжая пистолет, обернулся к собравшимся. В кресле, совершенно обессиленный, полулежал Джеми. Лицо у него было в синяках, глаз заплыл, в бороде запеклась кровь. Сара сидела рядом с ним, держа его за руку. Салли, сжимая в трясущихся руках револьвер, который дал ей Байкер, стояла у окна.
На Мэгги Такер поглядел в последнюю очередь. Она держалась стойко, но глаза ее смотрели так угрюмо, что Такер много бы отдал, чтобы не видеть этого взгляда.
- Как мне жаль, что все так случилось, - сказал он, но она, покачав головой, остановила его.
- Ты не виноват, что я здесь, Такер!
- Я знаю. Никогда не мог ни от чего тебя отговорить.
Губы ее раздвинулись в улыбке, не тронувшей глаз. Руки, сжимавшие револьвер, побелели от напряжения, но не дрожали.
Трагг-и добрались до дверей. Они царапали когтями дерево, а коридор гудел от их воя. «Какое-то время мы продержимся, - подумал Байкер, - но что будет, когда припрется сам главнокомандующий? Что мы тогда будем делать?»
- Я-то думал, мы справимся, - не оборачиваясь, проговорил он. - Несмотря на этот кошмар, все же выстоим!
- Что ж, мы пока еще живы! - добавил Такер.
- Вот именно! - согласился Байкер. - Пока!
Его подмывало выстрелить в дверь, просто чтобы постращать гадов, но жаль было тратить патроны. Когда они ворвутся сюда, уж он постарается уложить столько, сколько сможет, пока они не одолеют его. Больше всего ему хотелось всадить пулю в этот Ходячий Ужас - черт его знает, как его зовут, - о котором говорила Сара.
Он посмотрел на нее, сидящую рядом с Джеми. Она выглядела уже лучше, подбородок вздернут, глаза ярко блестят. Ее не узнать в этом индейском одеянии. Оно ей идет.
- Слушайте! - сказала Сара.
- Да слышу я этих тварей, - отозвался Байкер.
- Нет, не их! Слушай!
Но Байкер не понимал, о чем она говорит. Он не знал, что ее «тоу» позволяет ей слышать, как, заглушая вой трагг и жалобные стоны Дома, заглушая беснование Мал-ек-и, рыщущего по коридорам в поисках друида и натыкающегося только на подвластных ему чудищ, как, заглушая все это, до Сары доносится барабанная дробь.

Глава шестая

11.15, утро пятницы.
Оставив машину на парковке у риверсайдской больницы, Мэдисон узнал в регистратуре, где лежит Дэн Коллинз, и направился в палату. В больнице пахло дезинфекцией, этот запах преследовал Мэдисона даже в лифте и действовал ему на нервы. Когда Мэдисон открыл дверь в палату, он увидел, что Коллинз, глядя в потолок, курит сигарету. Забинтованная рука неподвижно лежала вдоль тела. Мэдисон сел на стул у изголовья кровати, опустил трость и потер бедро.
- Доброе утро, Дэн! - сказал он. - Как себя чувствуешь?
- Погано! - ухмыльнулся Коллинз и погасил сигарету. - Я здесь скоро свихнусь. Пораскиньте мозгами, как бы меня отсюда вытащить. Ведь у меня просто-напросто ожог.
- Вот я и пришел сказать, что доктор обещал выписать тебя в полдень.
- Ну а вы говорили с Уильямсом? Как он, не передумал ликвидировать проект?
- Я его не спрашивал.
- Но...
- Понимаешь, - сказал Мэдисон, - главный прокурор в этом деле по уши завяз. И немудрено. Так что без фактов в руках я к нему не пойду - без чего-то конкретного, такого, на что не наплюешь. А до тех пор буду плясать под их дудку. Проект закрыт. Переводить сотрудников начнут с понедельника. Все документы свалены у меня в кабинете для передачи в архив. - Что же мы будем делать?
- Мы? Ты отправишься домой. Ты свое отыграл, Дэн. А я...
- Ничего не отыграл! - твердо заявил Коллинз. - У вас есть кто-нибудь на примете, кто вас поддержит?
- Нет, но я...
- К черту, Уолли! Вы не были опером уже сколько лет! Не воображаете же вы, что стоит вам прибыть на место и все пойдет как по маслу? Когда вы в последний раз стреляли из вашего револьвера?
Мэдисон посмотрел на бугор, выпиравший из-под его левой руки.
- Так он заметен?
- Заметен, если присмотреться, - ответил Коллинз. - Так когда вы в последний раз им пользовались?
- Не помню! - пожал плечами Мэдисон. - На какой-нибудь тренировочной стрельбе, наверное. Может, прошлой весной.
Коллинз одной рукой вытащил сигарету, бросил пачку на столик у кровати и потянулся достать зажигалку:
- Ну, и какой же у вас план действий, Уолли?
- Ладно! - вздохнул Мэдисон. - Хочу покараулить у Дома Тэмсонов. Прямо сегодня вечером и начну. Если понадобится, продежурю хоть до понедельника. Сегодня утром я заглянул к одному дружку, у него телемагазин, и одолжил видеокамеру. А у другого приятеля, в магазине фотопринадлежностей, взял напрокат парочку осветительных приборов. Сказал ему, что собираюсь вечером снять у себя в саду кое-что занятное.
- И он вам поверил? - рассмеялся Коллинз.
- Попросил показать, что получится.
- Ясно. И что же вы со всем этим собираетесь делать?
- Разбить еще одно окно.
- Еще одно?.. Понятно. - Коллинз с минуту подумал. - Только наверху решат, что мы все это подстроили. Видели же вы, какие фото сейчас можно сфабриковать!
- Но наши-то будут подлинные!
- Да, только как мы это докажем?
- Это просто начало, Дэн, - объяснил Мэдисон. - Вдруг нам повезет, и что-то произойдет. Судя по тому, как с этим проектом все разворачивалось до сих пор, что-нибудь еще он нам выдаст.
- Ну ладно! - Коллинз затушил очередную сигарету и сел. - Тогда выводите меня отсюда сейчас же!

- Мистер Уильямс! Вас! По второму каналу.
Майкл Уильямс отложил отчет и взял трубку:
- Уильямс слушает.
- Рад, что застал тебя, Майкл. Есть минутка?
Уильямс нахмурился, узнав голос Дж. Хью Уолтерса. Всеми уважаемый бизнесмен и политический советник. Покровитель искусств. Но кроме того, еще и собиратель скальпов, и Уильямса он держал мертвой хваткой.
Однажды Уильямс допустил промашку в первый и последний раз. Никто бы об этом и не узнал, если бы не случайность. Как это дошло до Уолтерса, Уильямс не представлял. Но, зная теперь, чего можно ждать от этого магната, Уильямс догадывался, что все происшедшее с ним тогда оказалось ловушкой. Однако исправить дело было уже не в его силах. Все! Уильямс не ушел в отставку и не бросил погоню за карьерой только потому, что Уолтерс никогда не требовал ничего значительного. Ничего, что поставило бы под угрозу государственную безопасность. Он обычно просил замолвить словечко там-то, оказать услугу здесь.
- Я сейчас занимаюсь проектом, - сказал Уолтерс. - Как идет его отмена?
- Мы почти закончили.
- Прекрасно. И никакой утечки?
- Никакой.
- А что слышно насчет нашего неустрашимого инспектора Такера?
Уильямс до сих пор не мог понять, числится Такер на службе у Уолтерса или нет.
- Пока его все еще не нашли.
- Какая жалость! Такер отличный службист - украшение Королевской конной полиции. - Уолтерс помолчал, потом добавил: - Хотел тебя попросить о помощи еще в одном дельце, Майк.
- Все, что скажете.
Уильямс обещал себе, что в один прекрасный день он со всем этим покончит. Разоблачит Уолтерса, чего бы это ему ни стоило. Но сейчас время было неподходящее. Впрочем, будет ли оно когда-нибудь подходящим, он сомневался.
- Речь идет об одном из моих помощников - о Филлипе Гэнноне, - сказал Уолтерс.
- Так что с ним?
- Похоже, я потерял его из виду. Вчера я послал его и еще несколько человек к Дому Тэмсонов, и до сих пор ничего от него не слышно.
- И что вы хотите, чтобы я сделал?
- Да ничего. Просто, если кто-нибудь из твоих людей переусердствует и найдет его - я предпочел бы, чтобы его имя нигде не упоминалось.
- Ну, это не проблема. Дом Тэмсонов сейчас снят с наблюдения.
- Замечательно. Ладно, я спешу. Привет твоей Джоан и детям, Майк.
Уолтерс повесил трубку, а Уильямс еще долго прислушивался к своей. Затем положил ее и уставился в стену. Потом отпер ящик стола и, пошарив в нем, достал письмо. На конверте не было адреса. Но на самом письме, лежащем внутри, адрес был. Письмо предназначалось премьер-министру. Не хватало только даты и подписи. Текст был прост. В письме говорилось, что Уильямс по личным обстоятельствам подает в отставку с поста главного прокурора. Больше ничего. Но этого было достаточно. Тогда кошмар прекратится. Во всяком случае отчасти. Ему все равно придется пережить месть Уолтерса.
Как он посмотрит в лицо Джоан и детям, если Уолтерс предаст огласке тот грязный случай? Уильямс медленно положил письмо обратно и запер ящик.

- Внимание! - сказал Мэдисон.
Коллинз поднял взгляд от сигареты, которую закуривал, и посмотрел на улицу Паттерсона. Они сидели здесь уже почти три часа, наблюдая за Домом. На заднем сиденье «фольксвагена» Мэдисона задвигался третий член их команды. Это был белокурый Даг Джексон, с которым Коллинз когда-то вместе служил. У него как раз заканчивался двухнедельный отпуск, и Коллинз попросил его помочь им.
- Похожа на индианку, - проговорил Коллинз. - Берем ее?
- Пока нет. - Мэдисон покачал головой. - Сначала посмотрим, что она будет делать.
Он поправил ремень висевшей у него на плече портативной видеокамеры «Сони». Джексон должен будет позаботиться о свете.
- Ключа у нее нет, - пробормотал Коллинз, наблюдая, как девушка звонит в дверь. - Видно, она какая-то гостья.
- Дэн, мы не должны пропустить ничего...
- Ясно! Она уходит. Ну что, будем брать?
- Нет еще. Она же без машины. Далеко не уйдет. - Мэдисон прижался к стеклу, глядя, как девушка медленно идет вдоль Дома. - Что это она делает?
- Похоже, берет с земли камень.
Девушка швырнула камень в окно и попятилась.
- Прекрасно! - сказал Коллинз. - Мы задержим ее за кражу со взломом.
- Смотри! - воскликнул Мэдисон. - Она заглядывает в окно! Почему же огонь ее не обжег?
Они неотрывно следили за девушкой и не заметили сразу, что улица больше не пуста. Только когда девушка оглянулась, Джексон увидел в конце улицы какие-то тени.
- Внимание! - предупредил он. - Нашего полку прибыло! Как это им удалось так быстро достичь середины улицы, а мы и не заметили? Господи помилуй! Что это?
- На них какие-то маски, - предположил Мэдисон.
- Нет! - возразил Джексон. - Это не маски!
Не веря своим глазам, они вглядывались в немыслимых животных. Такое они видели только в кино. Но одно дело - сидя в зале, восхищаться чудесами техники, благодаря которым на экране оживают невероятные видения, и совсем другое - столкнуться с такими видениями на улицах Оттавы. Мэдисону вспомнились показания свидетелей из ресторана «Патти Плейс».
- Похоже на то, что было с Томпсоном, - начал он.
Его слова заглушил чудовищный вой трех глоток, перешедший в наводящий ужас скулеж.
- Они гонятся за этой девушкой! - крикнул Коллинз.
Мэдисон запустил двигатель. Девушка на их глазах завернула за угол и бросилась в парк, чудища быстро догоняли ее, хотя с виду медленно шаркали лапами. Мэдисон нажал на газ, но, когда фигуры преследующих скрылись в парке, резко затормозил. Коллинз, открывая дверцу, налег на больную руку и сморщился.
- Пошли! - крикнул Мэдисон.
Припадая на одну ногу, он бросился бежать, на ходу вспотевшими руками вытаскивая из кобуры револьвер.
- Стоп! - скомандовал он, завернув за угол.
И подождал, пока подбегут его помощники.
- Дайте-ка мне камеру! - попросил Коллинз.
Он взял у Джексона мешок с осветительными приборами, так что тот и Мэдисон могли двигаться дальше налегке. Сам же, несколько сбавив скорость, последовал за ними.
Когда Мэдисон завернул за следующий угол, он увидел, что девушка лезет в окно. Как раз в тот миг, когда первая из непонятных тварей поравнялась с ней, девушка нырнула в Дом. Мэдисон прицелился и выстрелил. Вторая тварь завизжала от боли и пошатнулась. Первая лезла к окну и отлетела назад, обожженная вспышкой голубого пламени. Мэдисон прицелился в третью, но в нее уже трижды выстрелил Джексон. Непонятное существо задергалось и упало навзничь. Второе бросилось было к Дому, но тоже свалилось на землю.
Мэдисон и Джексон осторожно направились к чудищам. Подойдя к трупам, Мэдисон склонился над ними, но тут же отпрянул. От зловония, исходившего от них, его затошнило.
- Ровно три штуки, - сказал Джексон и внимательно оглядел парк, а затем снова зарядил револьвер. - И что же это такое, скажите на милость?
Подошел Коллинз, а Мэдисон поднял взгляд к окну. По-прежнему за ним ничего не было видно. Торчали клочья занавески, а внутри все казалось серым...
- Зажгите эти лампы, - распорядился Мэдисон.
Взяв у Коллинза камеру, он установил ее на штатив и навел на окно. Издалека послышался вой сирены. «Интересно, почему это окно оказалось открытым?» - подумал Мэдисон. Когда в холодном свете осветительных приборов стала отчетливо видна разорванная занавеска, он включил видеокамеру.
- Через минуту здесь будет полным-полно полицейских, - заметил Джексон. - Если мы все еще действуем втихую, пора нам рвать когти!
- Можно больше не скрытничать, - отозвался Мэдисон. - Даже от Уильямса можно не прятаться.
Он кивнул в сторону трех мертвых тварей. Та, что пыталась влезть в окно, все еще дымилась.
- У нас теперь имеются эти три красотки, - продолжал Мэдисон. - Пусть только Уильямс попробует заявить, что ничего этого не было! Как раз надо дождаться местных полицейских, и будем действовать с ними сообща - насколько возможно. Теперь Уильямсу не замотать это дело!
Со всех сторон к ним приближались огни фар. На Банковскую улицу, сверкая красными огнями, выехала машина оттавской полиции. Совсем рядом звучали сирены других полицейских машин.
- Но мы так и не знаем, куда делись Такер и все остальные, - сказал Коллинз.
- Тем не менее у нас уже есть факты, которых не было пару часов назад! - ответил Мэдисон. Он убрал револьвер и знаками посоветовал Джексону сделать то же самое. - Чего доброго нас примут не за тех кого надо, и у некоторых руки зачешутся.
За первой полицейской машиной остановилась вторая. Лучи прожекторов пронзили ночную темноту, обшарили парк и наконец осветили Мэдисона и двух его помощников. Один из полицейских остался у машины, остальные с оружием в руках двинулись к ним.
- Сейчас предъявлю удостоверение! - крикнул Мэдисон приближающемуся отряду и, торопливо вытащив бумажник, развернул его - полицейский значок блеснул в свете прожекторов.
С явным облегчением первый офицер опустил руку с револьвером и подошел к ним, морщась от вони, испускаемой мертвыми телами чудовищ.
- Что за черт! Что здесь происходит?
- Я старший полицейский офицер Мэдисон, а это мои...
Не успел он договорить, как воздух содрогнулся от взрыва. Оглянувшись, они увидели, что часть стены второго этажа валится вниз, засыпая парк горящими обломками.
- Будь я проклят! - пробормотал офицер.
- Что ж! По крайней мере, путь в Дом нам теперь открыт! - воскликнул Джексон и, огибая дымящиеся головешки, бросился к проему в стене.
- Осторожно! - крикнул ему вслед Мэдисон, торопливо следуя за ним.
Джексон забрался на козырек крыльца, подтянулся вверх, ухватился за что-то и тут же с проклятием отдернул руку.
- Что там, Джексон?
- Все в порядке. Немного дернуло!
Он вытащил из кармана ветровки перчатки и, надев их, полез дальше. На секунду у него возникло ощущение, что его толкают, словно он не один на крыльце. Он встряхнулся. Готовясь к тому, что его снова дернет, он вытянул руку вверх. Ощущение, что он здесь не один, стало сильнее. Стоя в проеме, он вглядывался в серую пустоту внизу. Опять ему показалось, что кто-то задел его, пролезая рядом, и он посторонился. Но рядом никого не увидел. Ему и до сих пор трудно было дышать от зловония, испускаемого непонятными мертвыми тварями. Теперь оно почему-то усилилось.
Серая пустота перед ним заколебалась. На миг ему почудилось, что он видит полуразрушенную комнату с опрокинутой, переломанной мебелью, будто здесь пронесся ураган, но тут же все исчезло. Он попробовал сделать шаг вперед, серая пустота опять заколебалась. Внезапно у него закружилась голова, будто Дом закачался. Он повернулся, чтобы вернуться назад, и увидел не парк и уличные огни, а темное поле и лес за ним. И тут на него ринулась стая воющих тварей.

- Джексон! Джексон!
Мэдисон повернулся к стоящему рядом полицейскому, но не успел открыть рот, как из проема в стене что-то вылетело. Он проводил взглядом падающее тело и, не всматриваясь, понял, что это - Джексон, или то, что от него осталось. С глухим стуком тело ударилось о землю. У Мэдисона все внутри перевернулось.
- О боже! - простонал он, опираясь на столбик крыльца, и посмотрел на полицейского, стоявшего рядом с ним. Тот тоже смертельно побледнел. «Возьми себя в руки!» - скомандовал себе Мэдисон. Во рту у него пересохло.
- Надо... надо... выставить здесь ограждение, - сказал он.
Полицейский закивал, но тут же поспешно отвернулся к стене, и его вывернуло наизнанку. На улицу Паттерсона и другие соседние улицы съезжались патрульные машины. Лучи их прожекторов, перекрещиваясь, придавали происходящему еще более зловещий вид. От горящих обломков стены поднимался дым. Вонь от мертвых чудовищ не ослабевала. Вдоль ограды парка, выходящей на Банковскую улицу, начали собираться горожане.
«Кому-то надо взять на себя командование», - подумал Мэдисон. Быстро подойдя к кучке полицейских, которые с разинутыми ртами разглядывали трупы тварей, он начал отдавать распоряжения. Застигнутые врасплох в столь невероятной ситуации, все покорно следовали его указаниям.

Уолтерс сидел у себя в кабинете, глядя на сумятицу на экране телевизора.
«Хотя причина взрыва пока не установлена...» - сообщал ведущий, но Уолтерс, нажав на кнопку пульта дистанционного управления, выключил звук и продолжал смотреть на экран в полной тишине.
Надо отдать им должное. Действуют быстро. Зона оцеплена. А вот и стервятники: толпы репортеров, телевизионщиков и зевак. Увидев трупы чудовищ, которые уже показывали раньше, Уолтерс силился понять, что же все-таки произошло с Домом Тэмсонов?
«Все еще происходит», - поправил он себя. По словам телекомментатора, полиция пока не вошла в Дом. Прежние попытки закончились гибелью двух офицеров, третий был тяжело ранен. Теперь они ждут подкрепления. Атаковать будут через брешь, возникшую высоко в южной стене Дома, откуда только что был выброшен разорванный на куски офицер конной полиции.
Интересно, что они надеются там найти. Уолтерс знал только одно - подход к делу у них неверный. Если бы командовал он, он прежде всего распорядился бы о строжайшей секретности. Но к тому времени, как Уолтерс узнал о случившемся, было поздно, он уже ничего не мог сделать. Он подумал, не позвонить ли Уильямсу, но покачал головой. На Уильямсе уже начало сказываться то, что на него давят. Возможно, решение закрыть проект оказалось слишком поспешным, особенно учитывая то, что происходит сейчас.
Нахмурившись, Уолтерс снова включил звук.
Отменять решение поздно. Сейчас надо спасать все, что еще можно спасти. И независимо от того, кому он перейдет дорогу, Уолтерс решил сам возглавить операцию. Судя по тому, что он видел на экране телевизора, границы науки, вне всяких сомнений, необходимо раздвинуть, чтобы они включали в себя совершенно новую область знаний.
И Уолтерс намеревался возглавить движение вперед. И сделать все возможное, чтобы это новое направление оставалось в его руках.

Когда первое сообщение о случившемся прервало обычную телевизионную программу, Жан-Поль Ганьон находился в гостях у приятеля. Он в ужасе смотрел на экран. Это же Дом Тэмсонов!
При виде трех мертвых чудищ, показанных крупным планом, Жан-Поль содрогнулся и вспомнил свои беседы с инспектором Такером. Извинившись, он поспешно ушел и направил свой «фольксваген» по Банковской улице к Дому Тэмсонов.
После только что увиденного он уже не подвергал сомнению рассказы инспектора. А если тот был хотя бы отчасти прав в своих догадках, значит, Киерану грозит страшная опасность. Жан-Поль почему-то был уверен, что найдет Киерана у Дома Тэмсонов. Инспектор утверждал, что все загадочные проблемы связаны с этим странным Домом и его владельцем Джеми Тэмсоном.
Жан-Поль и сам не знал, чего он добивается, торопясь к Дому. Хочет оказать моральную поддержку инспектору или Киерану? Может быть, им движет желание загладить вину перед Киераном за то, что он не слишком ему верил и не рассказал о начатом расследовании. Это надо было сделать с самого начала. Во всяком случае, Жан-Поль надеялся, что едет не для того, чтобы опознать труп.

Глава седьмая

- Еще не поздно, еще можно отказаться от этого безумия! - сказала Ха-кан-та.
Киеран покачал головой. Он не отводил глаз от Теп-фюл-ина, стоящего на краю круга из твердо утоптанной глины. На Красном Копье, кроме набедренной повязки, не было ничего. В свете костра блестела его смазанная жиром кожа. Глаза горели решимостью. Он держался совершенно спокойно. В глину рядом с ним острием вверх было воткнуто шестифутовое копье. Там, где к копью кожей прикреплялся острый кремневый наконечник, торчал пучок белых перьев.
Такое же копье красовалось и рядом с Киераном. Он тоже был в одной набедренной повязке и намазан жиром, а волосы заплетены сзади в короткую косичку. Но он и сам понимал, что вряд ли являет собой такое же внушительное зрелище, как его противник.
- Я дам ему погонять меня немного, - сказал Киеран. - А сам уколю его разок, и все...
Повернувшись к нему, Ха-кан-та увидела, что ее возлюбленный нервничает и готов к самоуничижению.
- Господи помилуй! - пробормотал он. - Ты же знаешь, я постараюсь сделать все, что смогу!
- А он постарается тебя убить, - отозвалась Ха-кан-та.
Киеран и сам это знал. Он посмотрел на собравшихся квин-он-а и не увидел на их лицах сочувствия. Но между их гибкими, украшенными рогами фигурами он заметил каких-то мужчин и женщин, которые были выше, плотнее и без рогов.
- А это кто? - спросил он.
- Это рате-вен-а, - объяснила Ха-кан-та. - Их созвала я.
- Не слишком-то их много, - заметил Киеран. Он насчитал человек тринадцать-четырнадцать.
- Наш клан всегда был небольшой. И потом - многие не пришли. Одни слишком далеко. Другие не хотят иметь дело с квин-он-а - ни в дружбе, ни во вражде. А некоторые... - она пожала плечами, - некоторые заняты своими делами. Но и этих хватит.
- Что ты задумала? Не затевай ничего!
- Киеран, мы не будем вмешиваться, не беспокойся. Мы только проследим, чтобы бой длился до первой крови - не дольше!
- Nom de tout! - усмехнулся Киеран. - Уже то, что ты вызвала сюда своих родичей, Канта, грозит нам неприятностями. Теп-фюл-ин будет драться честно. Он обязан.
- Боюсь, что Красное Копье забыл понятие о чести.
- Ну, тогда Синс-амин за ним присмотрит.
- Я подозреваю, что Дочери Медведицы предстоят собственные испытания. Но меня это не касается. У меня одна забота - чтобы ты остался жив, возлюбленный мой.
Киеран отвернулся и поймал взгляд Теп-фюл-ина. По лицу Военачальника пробежала усмешка. Казалось, увидев родичей Ха-кан-ты, он хотел сказать: «Им меня не остановить. Остановить меня можешь лишь ты, но у тебя не хватит ни сил, ни умения, ни мужества».
- Киеран... - позвала Ха-кан-та.
Но тут над деревьями поднялась луна, а это означало, что пора начинать поединок.
- Я тебя люблю, - тихо сказал Киеран и сам поразился силе чувства, о котором говорил. Это придало ему отваги.
Ха-кан-та подошла и коснулась его губ своими.
- Удачной охоты, о мой воин, - прошептала она, отступая.
Киеран кивнул. Выдернув копье из земли, он сделал шаг вперед. «Отец Ворон! - молил он про себя. - Придай мне сноровки!»
Но если тотем и слышал его, он не отозвался.

Пэквуджи выбрался из леса и оказался там, откуда ему были видны и Ха-кан-та, и глиняный круг. Он примчался сюда, потому что рате-вен-а и Киеран все-таки были друзьями Сары, хотя она о них в последнее время думала иначе. Сара сама, может быть, не помнила, что они ее друзья, но Пэквуджи видел это так же ясно, как след бобрового хвоста на глади озера Пинта-ва.
И этим друзьям грозила опасность. Что угрожало Киерану, было понятно; об этом говорили могучие мускулы Военачальника и блестящее острие его копья. С Ха-кан-той было сложнее. Она и ее родичи готовы остановить Теп-фюл-ина, но независимо от того, честно он будет драться или нет, квин-он-а не потерпят вмешательства. Киеран должен пройти испытание без чужой помощи. Вот Пэквуджи и побудет рядом с Ха-кан-той, чтобы она не наделала вреда, желая сделать добро.
О том, чтобы восторжествовала справедливость, должны позаботиться Хозяева Леса. О сохранении своей чести пусть заботятся старейшины квин-он-а.
Подходя к Ха-кан-те, он заметил, что с другой стороны к ней приближается престарелый рате-вен-а. Пэквуджи узнал его - это был Ур-вен-та. Старик поглядел на Пэквуджи и тоже узнал его.
- А ты, плут, с чем пожаловал? С плохим или с хорошим? - тихо спросил он.
- Я же как зеркало, - отозвался Пэквуджи. - Разве не так считают твои соплеменники?
Ур-вен-та задумчиво кивнул:
- Да, это так. Но все же мне хотелось бы знать.
Пэквуджи пожал плечами и повернулся к Синс-амин, которая вышла вперед сказать свое слово.

Киеран почти не слышал, что говорила Дочь Медведицы. Он разобрал только одну или две фразы: «Испытание боем... Честь будет соблюдена... первая кровь». Он пытался сосредоточиться на том, что ему предстоит. Он взывал к тишине, переполнявшей его, к своей «тоу», чей тихий барабанный ритм мог бы помочь ему закрыть глаза на все и видеть только стоящего напротив безбородого воина. Киеран взвесил в руке копье. Тяжелый наконечник нарушал баланс. Опыт подобных боев у Киерана был небольшой, и дрался он только на палках.
Глиняная арена привлекала к себе всеобщее внимание. Квин-он-а и Ха-кан-та в ожидании боя заряжали ее своей магией, и воздух над кругом тихо потрескивал.
- Хозяева Леса наблюдают за вами, - сказала в заключение Синс-амин. - Ведите поединок, как подобает честным воинам.
Она отступила, и противники остались в кругу одни.
Киеран слегка покачивался на носках, держа перед собой копье двумя руками, как палку. Несколько бесконечно тянувшихся минут противники стояли лицом к лицу, неподвижно, как гранитные валуны, усеивавшие склоны холма за ними. Вдруг Теп-фюл-ин встрепенулся, копье блеснуло, как молния, Киеран едва успел парировать удар. В тишине деревянные древки скрестились с громким стуком. Молниеносные удары следовали один за другим, теснимый противником Киеран, отступая, попятился, он не видел ничего, кроме разящего копья Военачальника, который настигал его, словно приготовившаяся ужалить змея. Пот ел глаза, смешивался с жиром, покрывавшим грудь и спину, но, напрягая все свои силы, Киеран успевал отражать удары. Пока ему это удавалось, однако он чувствовал, что уже слабеет.
- Хей! - выкрикнул Теп-фюл-ин.
Острие его копья блеснуло у самых глаз Киерана; взмахнув своим копьем, чтобы защититься, Киеран слишком поздно заметил, что другим концом копья Военачальник нацелился на его ноги. Этот конец тяжело ударил Киерана по икре и свалил его наземь. Теп-фюл-ин норовил вонзить острие ему в лицо, но Киеран успел откатиться в сторону и, задыхаясь, уткнулся лицом в глину. А поднимаясь на ноги, снова потерпел неудачу - Красное Копье ударил его прямо в грудь, и Киеран опять упал. Теп-фюл-ин еще раз дал ему передышку и, стоя у края круга, выжидал, пока Киеран поднимется. Нога и бок у Киерана нестерпимо болели, нога даже онемела. Он понимал, что ему надо броситься в атаку, пока его не сразил еще более свирепый удар.
Пригнувшись, Киеран кинулся на противника, сделал один ложный выпад, второй, стараясь обмануть Военачальника, но тот успел отскочить, так что маневр не удался. Киерана повело в сторону от его собственного выпада, и копье Теп-фюл-ина задело его левую руку, но сам он все же ухитрился всадить свое копье с радующим слух свистом в бедро противника. Удар явился для того неожиданностью, и Киеран поспешил воспользоваться удачей, но Теп-фюл-ин тут же опомнился.
Его копье глубоко вонзилось сперва в левую руку Киерана, потом в правую, Киеран выронил оружие из онемевших пальцев, а Теп-фюл-ин ударил противника тупым концом копья прямо в живот. Киеран пошатнулся, и Военачальник, подскочив ближе, ударил его по голове.
От этого удара из виска Киерана брызнула кровь, и Синс-амин встала, чтобы объявить об окончании поединка. Молодой воин храбро сражался с Теп-фюл-ином, хотя, надо признать, поначалу тот просто забавлялся и копил силы, приберегая их к концу боя. Когда Киеран без чувств распластался на земле с залитым кровью лицом, Ха-кан-та ахнула. Но тут же на смену испугу пришла радость. Во всяком случае, бой окончен. И Киеран жив!
- Поединок окончен! - возвестила Синс-амин. - Ты победил, Красное Копье! Оставь юношу!
- Нет! Он мой! - закричал Теп-фюл-ин. - Его жизнь принадлежит мне: захочу - отниму ее, захочу - оставлю!

- Условие было - до первой крови!
- Опять ты ошибаешься, почтенная мать! - возразил Теп-фюл-ин. - Конец боя еще впереди!
Военачальник воздел копье, и кремневый наконечник оказался направленным прямо на неподвижно лежащего Киерана. Левой рукой Теп-фюл-ин взялся за конец копья и теперь, держа его обеими руками, приготовился вонзить наконечник в грудь врага.
Но Ха-кан-та не зря призвала на помощь свою «тоу». Магический огонь, посланный ею, Ха-кан-та держала в кулаке. Теперь она разжала пальцы. Огонь должен был выбить копье из рук Военачальника, но этому помешал Пэквуджи, он бросился на Ха-кан-ту, и огонь не попал в цель. Волшебный огонь, не причинив никому вреда, взвился в небо. А Ха-кан-та и Пэквуджи, потеряв равновесие, кубарем покатились по земле.
- Нет! - громовым голосом крикнула Синс-амин.
Но она знала, что вмешалась слишком поздно. Зрители - и рате-вен-а, и квин-он-а - жадно вытянули шеи.
Теп-фюл-ин опустил копье, но, не успев коснуться груди Киерана, оно вдруг само по себе выгнулось и вонзилось глубоко в землю. Потрясенный Теп-фюл-ин взревел от боли, ибо древко копья вспыхнуло и обожгло ему ладони.
- Кто посмел? - вскричал он, поворачиваясь к зрителям.
Но хотя гнев красным туманом застилал ему глаза, он увидел, что и зрители поражены - и Синс-амин, и его соплеменники, и рате-вен-а, и поднимающиеся с земли Ха-кан-та с Пэквуджи. Он перевел глаза на Киерана, тот тоже старался подняться. От ярости Теп-фюл-ин совсем потерял рассудок. Он бросился на Киерана, схватил его за горло и одним рывком поднял в воздух. Его пальцы все сильней сжимали шею жертвы.
В бешенстве он даже не услышал ропота зрителей, не услышал боя барабанов, внезапно разнесшегося по лесу. Он видел только, как у его врага глаза вылезают из орбит, чувствовал, как тот, пытаясь сопротивляться, бессильно бьет его по груди и рукам. И тут, к ужасу Теп-фюл-ина, его собственные пальцы начали разжиматься. Он пытался удержать их на шее противника. Мускулы на его плечах и руках вздулись, но пальцы один за другим отцепились от горла Киерана, будто их отогнула чья-то железная рука. Как Киеран, хватая ртом воздух, упал на глину, Теп-фюл-ин уже не видел. Ибо только теперь он разглядел то, с чего уже давно не сводили глаз окружающие.
На краю глиняного круга, прямо напротив Теп-фюл-ина стояла высокая фигура. С виду это был человек, но с головой волка, а сзади, вдоль шеи, у него, как грива, торчали вороньи перья. Над волчьей мордой поднимались оленьи рога. С них свисали перья, переплетенные кожаными шнурками и бусами. Набедренной повязкой ему служила лисья шкура.
- Ты потерял свою честь, Красное Копье Ветра, - раздался голос, заглушивший торжественный бой барабанов. Безжалостные глаза отливали золотом. - А значит, потерял и право жить дальше.
Теп-фюл-ин метнул взгляд налево, потом направо, но не встретил сочувствия ни у кого - ни у рате-вен-а, ни у своих соплеменников. Только по лицу Синс-амин было видно, что она жалеет его. Но от нее Военачальник отвернулся.
- Он ведь чужак, Отец, - сказал он.
- Этой ночью он больше мой сын, чем ты.
- Нет! - закричал Красное Копье. - Не может он быть твоим сыном! По его венам струится зло! Он не нашей веры! Он встал на наш Путь, чтобы посмеяться над всем, что мы чтим! Это из-за него и таких, как он, верившие в нас племена отвернулись от нас и мы, покинутые ими, гибнем! Неужели ты хочешь, чтобы от нас остались лишь воспоминания?
- Я хотел бы, чтобы ты избрал новый Путь. Знай, Красное Копье, правда многолика. К одной и той же цели ведут разные дороги. Тот, чей дух не принимает перемен, обречен на прозябание и гибель.
- Мы прозябаем из-за этих перемен! - горько сказал Теп-фюл-ин. - Чтобы снова стать сильными, мы должны вернуться к нашим прежним правилам жизни. Тебе, Отец, это известно лучше, чем нам. Посмотри сам. Посмотри, как ослабели даже Хозяева Леса! Сколько их было раньше? А сколько теперь? Вы тоже, подобно квин-он-а, научились умирать.
- К старой жизни возврата нет, - покачал головой Хозяин Леса. - Жизнь идет вперед - она как ветер, что проносится над полями, как лес, который растет, чтобы умереть, а из смерти снова рождается жизнь. Если бы это было не так, жизнь уподобилась бы стоячей воде. Хотел бы ты загнить и покрыться плесенью, как болото? Этого ты желаешь своим соплеменникам, Красное Копье?
- Это не может так кончиться, - возразил Теп-фюл-ин. - И не кончится! Пусть другие не хотят, но мы должны остаться верными старине! Если уж Хозяева Леса позволяют безрогим белокожим чужакам уводить их с истинного Пути, пора им самим отправляться в Страну Дремлющего Грома.
И, быстро нагнувшись, он схватил упавшее копье Киерана и молниеносно метнул его. Копье послушно вонзилось в широкую грудь Хозяина Леса. Но странное существо так и осталось стоять, а копье торчало из его груди, словно еще одно украшение. Бой барабанов не затихал. Наконец Хозяин Леса медленно поднял руку и вытащил копье. Из раны полилась кровь - темно-зеленая, как хвоя стоящих вокруг елей; кровь потекла-потекла некоторое время, остановилась и запеклась. Рана затянулась.
- Дремлющий Гром - это мы, - тихо сказал Хозяин Леса.
И барабанный бой, оглашавший ночь, вдруг стих.
- Прощай, сын мой, - сказал Хозяин Леса, - и когда родишься снова, вспомни про этот урок. Вспомни, иначе опять пройдешь через то же самое. Запомни, иначе тебе не суждено бить в барабан в Стране Дремлющего Грома.
Теп-фюл-ин взвыл волком, когда из глаз Хозяина Леса в его глаза словно ударила молния. Падая на колени, он услышал, как на его вой отозвались вдали его братья-волки. Они прервали охоту, подняли к небу поседевшие головы и принялись оплакивать своего брата. Только два волка молчали. Эти серебристые волки стояли неподвижно, переводя глаза с умирающего Военачальника на Пэквуджи, который осмелился остановить их сестру-барабанщицу.
А жизнь Теп-фюл-ина покидала его тело. Он выл не от боли - от горя. И от злобы. Он уже не мог держать отяжелевшую голову прямо. Опустив ее, он впился взглядом в глаза Киерана. Ненависть, горящая в этом взоре, сразила Киерана, как удар копья.
- Я... я... проклинаю... - начал Теп-фюл-ин, но, не закончив фразу, упал лицом в глину и испустил дух.
Все было кончено. Далекий волчий вой смолк, и наступила тишина. Синс-амин не сводила глаз с Хозяина Леса. Ей он казался высокой желтоглазой медведицей с косматой бурой шкурой. Синс-амин молча подыскивала слова, но не могла связать их, чтобы выразить свои мысли.
- Понимаю тебя, - пророкотал в ее мозгу глухой голос медведицы. - Стыд не запятнал твое племя.
- Он не желал плохого.
- Но наделал много вреда, - покачала головой медведица.
Синс-амин опустила глаза, принимая мягкий упрек своего тотема. Ведь, говоря о Красном Копье, медведица имела в виду и ее тоже.
Киерану Хозяин Леса казался вороном.
- Ты опять действовал, не подумав, - пожурил его ворон. - И на что ты надеялся, соглашаясь на это безумие? Это любовь заставила тебя принять вызов?
- Нет, гордость, - медленно ответил Киеран.
Глядя на Киерана немигающим взором, Хозяин Леса взвешивал его слова.
- Если ты нашел в себе силы признаться в этом, - наконец проговорил ворон, - значит, для тебя еще есть надежда.
- Почему ты мне помог? - спросил Киеран.
- Я помог не тебе. Я явился помочь Теп-фюл-ину. Он отклонился от нашего Пути, потерял честь. Не будь здесь меня, он причинил бы не меньше горя, чем твой Мал-ек-а. И что еще хуже: он причинил бы горе, желая добра. Нет ничего более жалкого, чем заблудшая душа.
- И все же благодарю тебя!
- Как тебе угодно. А что ты теперь собираешься делать?
Киеран молчал.
- Я вот чего желаю тебе, младший брат, - сказал ворон. - Помни о чудесах тихих. Миру от них больше пользы, чем от воинов. И еще скажу тебе: нельзя поддержать честь в том, у кого ее нет. Преследуя Мал-ек-у, ты навлечешь на себя печаль. За все надо платить. Вспомни, как расплатился Теп-фюл-ин.
- Но ведь Мал-ек-а - это зло! - воскликнул Киеран. - И Теп-фюл-ин сказал правду - это мой народ выпустил его на волю. Ведь Мал-ек-а пришел сюда из-за Большой Воды!
- Это верно, - согласился ворон. - Делай как знаешь! Прощай, сын мой! Я встречусь с тобой снова, когда ты будешь искать мира, а не войны. - Сказав это, Хозяин Леса повернулся и скрылся в чаще.
Киеран с трудом поднялся с земли. Дотронувшись рукой до горла, он сморщился от боли. Он едва мог дышать. Оглянувшись, он увидел, что квин-он-а исчезли так же тихо, как и его тотем. Остались только Ха-кан-та и ее родичи. И еще Пэквуджи.
- Ты знал, что придет Хозяин Леса? - спросила Ха-кан-та у Пэквуджи. - Потому ты и остановил меня, когда я хотела вмешаться?
Но она ошибалась: хоночен-о-ке этого не знал. Он знал другое - если бы Ха-кан-та или кто-то из ее родичей вмешались в поединок, квин-он-а этого не стерпели бы. Смерть витала в воздухе. Кто-то должен был умереть - или Киеран, или Красное Копье. А Пэквуджи должен был спасти от смерти других. Но что сюда пожалует сам Хозяин Леса! Пэквуджи пожал плечами, не удостоив Ха-кан-ту ответом. Пусть толкует по-своему то, что случилось нынче ночью.
Ха-кан-та прошла в круг и, улыбаясь, опустилась на колени рядом со своим возлюбленным. Пальцами, легкими, как перышки, она коснулась его лба.
- Теперь на нас снизойдет мир, - сказала она. - Квин-он-а больше не станут распоряжаться нашими жизнями.
- Но остался еще Мал-ек-а, - предостерег ее Киеран.
- Нет!
- Nom de tout, Канта!
Однако теперь они поменялись ролями, и Ха-кан-та слышать не желала о борьбе с Мал-ек-ой.
- С этим покончено, - отрезала она. - Для нас покончено. Пусть с этим ходячим ужасом сражаются другие. Это не наша охота.
«А как же твой отец?» - подумал Киеран, но ничего не сказал. Напоминать ей об этом было бы несправедливо. Если она успокоилась, перестала думать о своем долге, не его дело тревожить ее. Но... у него самого еще остался неоплаченный должок. Его предки приплыли сюда по Большой Воде из тех же мест, что и Мал-ек-а. Благодаря тому что они переселились на эти берега, прибыл сюда на кораблях с высокими мачтами, подгоняя их словно злой ветер, Мал-ек-а и обрел почву под ногами.
Предки Киерана уже давно умерли, так что расплачиваться предстоит ему.
- Мне надо отыскать его, - сказал Киеран.
Ха-кан-та долго молчала.
- Есть еще одна причина идти на борьбу с Мал-ек-ой, - сказал Ур-вен-та. Ни Киеран, ни Ха-кан-та не заметили, как он подошел к ним.
- О, я так и не успела поблагодарить тебя за то, что ты пришел, - воскликнула Ха-кан-та.
- Благодарность ни к чему. Это наша обязанность. Ты нас вызвала, мы пришли. Только мы тебе мало помогли. Что бы мы могли сделать, если бы Хозяин Леса не пришел на выручку?
- Что еще за причина искать Мал-ек-у? О чем ты говоришь? - беспокоился о своем Киеран.
Ур-вен-та отвязал от пояса мешочек и вынул из него пригоршню маленьких костяных дисков.
- Знаешь, кому принадлежат эти диски? - спросил он Ха-кан-ту.
Но вместо нее ответил Киеран:
- Это же костяшки Тома! Где ты их взял?
- Нашел на поляне, в той части Иного Мира, которая ближе всего к Дальнему Миру. Они валялись в траве. А рядом на траве была кровь!
- Матерь божья! - Киеран провел рукой по глазам, у него сжалось сердце. - А он... он не...
- Не умер? Нет. Но Мал-ек-а все-таки напал на него. Сейчас Том в Большом Жилище, он тяжело ранен. А Большое Жилище недалеко от моей охотничьей тропы, здесь в лесу. Том не один, с ним друзья, но трагг-и - отродье Мал-ек-и - окружили Жилище и скоро бросятся на приступ.
Киеран встал и потопал ногой, проверяя, выдержит ли она его вес. Выдержит!
- Надо спешить к Тому, - сказал он.
- Тебе нужно отдохнуть, - запротестовала Ха-кан-та.
Ур-вен-та покачал головой:
- Если потратить время на отдых, помогать будет некому!
- Я выдержу, Канта! Должен выдержать! Ведь это же Том!
Ха-кан-та кивнула. Она вспомнила своего отца - он был ей не только отцом, но и учителем, как Том у Киерана.

Предыдущая страница 20 Следующая страница


21 Чарльз де Линт

- Сколько там трагг?
- Сколько веток на сосне? - вздохнул Ур-вен-та. - Много! Но мы же рате-вен-а. У нас четырнадцать барабанов. И четырнадцать барабанщиков. Бояться надо Мал-ек-у, а не этих дьявольских отродий, которые пляшут под его дудку.
- И долго туда добираться? - спросил Киеран.
- Нет, не долго! Хотя и не хотелось бы слишком скоро увидеть то, что нас там ждет.

Киеран не мог поверить своим глазам. Вместе с рате-вен-а и с Пэквуджи он стоял в лесу у края поля, окружавшего Большое Жилище.
- Дом Тэмсонов! - восклицал Киеран. - Черт меня побери! Это же Дом Тэмсонов!
- Это место тебе знакомо? - спросил Ур-вен-та.
Киеран молча кивнул. Как Дом мог тут очутиться?
- Здесь живет Сара, - сказал он Ха-кан-те. - Этот Дом из моего мира. Как он мог оказаться здесь?
Пэквуджи, услышав имя Сары, выскочил вперед. Уставившись на странное здание, он напрягся и, направив туда свои мысли, отыскал Сару.
- Это Жилище стоит в двух мирах, - проговорил хоночен-о-ке. - У него есть душа. Я с ней разговаривал, но не здесь, не в лесу.
- Как это может быть? - пробормотал Киеран.
Знакомые по Оттаве шпили и башенки этого странного дома никак не вписывались в окружающий их пейзаж. Киеран еще раз огляделся, словно надеялся все же увидеть тротуары и фонари Оттавы. Но взгляд его упирался в заросли.
- Трагг-и прорвались в Жилище, - сказала одна из рате-вен-а - женщина среднего возраста со щеками, раскрашенными белыми полосами.
- Значит, мы опоздали? - спросила другая.
- Нет! - закричал Пэквуджи.
Он обернулся орлом и, взрезая крыльями воздух, вихрем полетел к Дому. Долетев до цели, он несколько раз снижался, отыскивая вход. Подлетел к проему в стене, там все было забито трагг-ами. Орел помедлил, затем устремился в проем, клювом и когтями отбиваясь от чудищ. Внутри крылья мешали ему двигаться. Одна из трагг цапнула его, и в когтях у нее остались орлиные перья. Пэквуджи снова изменил облик.
В мгновение ока он принял вид тотема Ха-кан-ты и стал медведем. Он продирался сквозь ряды трагг, раскидывая их мощным туловищем. И вдруг по коридору к башне Сары понеслась рысь.

Киеран следил за полетом орла взором своей «тоу», потом направил мысли в Дом. Там бушевали злоба, страх, кровожадность и отчаяние. Касаясь мыслями умов обитателей Дома, Киеран выискивал Тома. И вот его «тоу» почувствовала знакомый дух, но тут же Киерана будто ударило кинжалом. На него навалилась тьма, напоминавшая то состояние, которое он испытал тогда в оттавском ресторанчике, когда что-то вынудило его убить ни в чем не повинного полицейского.
- Он там, - сказал Киеран. - Мал-ек-а в Доме! - Его душа сжалась от соприкосновения с этим Ужасом. И как он мог подумать, что Зло - это Талиесин? На свистке, который он носил на поясе, остались следы души барда - она была прямой противоположностью Мал-ек-е. Бард олицетворял собой жизнь. А этот Ужас всеми силами противостоял ей.
- Трагг очень много, - проговорила Ха-кан-та.
- И все же надо попытаться, - сказал Ур-вен-та.
Друг за другом по колено в густой траве они двинулись к Дому. Четырнадцать барабанщиков и один брат-барабанщик, а за ними бежали два серебристых волка. Маловато для сражения с Мал-ек-ой и его дьявольскими отродьями! Мешочек с дисками виэрдина бил Киерана по бедру. Он и забыл о раненой ноге, о боли в виске, сейчас ему чудилось, что вся его жизнь была лишь подготовкой к этой последней схватке.
И всю дорогу по полю их сопровождал барабанный бой. Киерану казалось, что ритм переполняет его. Он считал себя мирным человеком, он всегда искал гармонию, а не конфликты. Но сейчас он был воин, охотник и добычей его должно было стать само Зло! Кто знает, какими путями приходится идти тем, кто ищет мира? Сегодня ночью барабанный бой не вселял покоя, он объявлял войну, и Киеран был с ним заодно.

ЧАСТЬ IV. КРУГ БАБУШКИ ЖАБЫ

О, если б знали мы с начала,
Как эта песня скрутит нас,
Как пальцы танцевать заставит,
Куда-то вдаль нас повлечет,
Как зимний ветер снег метет.
Робин Уильямсон

Глава первая

- О чем она говорит? - удивленно спросил Такер.
Байкер покачал головой, не отрывая взгляда от двери. Эта их баррикада того и гляди рухнет! Как он ни старался вслушиваться в то, что слышала Сара, до него доносился только визг трагг, скребущих когтями дверь. И, конечно, их вой и храпение.
- Сара! - окликнул он.
Но она смотрела не на него, а куда-то вдаль, она видела что-то за пределами Дома, и взгляд у нее был отрешенный.
- Барабаны! - проговорила она. - Неужели ты их не слышишь?
- Барабаны? - И тут Байкер вспомнил про Ур-вен-ту. Сам Байкер ничего не слышал, но раз слышит Сара, значит, Ур-вен-та возвращается.
- Квин-он-а так творят свое колдовство, - начала объяснять Сара. - Барабанным боем они вызывают... - Вдруг глаза ее округлились, она побледнела - чей-то знакомый зов коснулся ее мозга. - Пэквуджи! - вскрикнула Сара.
И кинулась к двери. Малыш хоночен-о-ке быстро приближался к башне, посылая Саре мысленные призывы. Сара навалилась плечом на шкаф, которым была забаррикадирована дверь, и попробовала сдвинуть его с места.
- Сара! - закричал Байкер. - Ты что, рехнулась?
Он схватил ее за руку, но она вырвалась и снова начала толкать шкаф:
- Там Пэквуджи! Там мой друг!
- Опомнись, Сара! Кроме этих гадин, там никого нет!
Он оттащил Сару от шкафа, тогда она набросилась на него самого. Винтовка выпала из рук Байкера и упала на пол. Такер поспешил к ним, но Байкер вдруг отпрянул от Сары. У нее между пальцами вспыхнули бледные искры. Байкер схватился за грудь. На его футболке задымились прожженные дырки. Не успели они опомниться, как Сара снова кинулась к шкафу и сдвинула его с места. Ненамного, но так, что ей удалось пролезть к двери. Стенки шкафа там, где она их касалась, дымились.
Когда Сара открыла дверь, в башню ворвался адский шум. Перекрывая вой трагг, несся бешеный визг откуда-то взявшейся дикой кошки. Трагг-и выли уже от боли. Кошачий визг внезапно перерос в рык медведя-гризли.
- Сара! - крикнул Байкер, но она уже шагнула в коридор.
Там творилось нечто несусветное. Трагг-и бросались на огромного медведя, а тот, отмахиваясь гигантскими лапами, раскидывал их в разные стороны. Из его груди вырывалось громоподобное урчание. Шерсть промокла от крови - его собственной и крови его врагов. Он еще держался, но чувствовалось, что скоро под напором трагг сдастся.
Как только Сара вышла в коридор, трагг-и обратили свои отвратительные морды к ней. Она подняла руки и воззвала к своей «тоу», от напряжения у нее на виске забилась жилка. От пальцев Сары по-прежнему отлетали искры. Но вдруг первая трагг-а прыгнула на нее и ударом лапы свалила с ног. Сара ударилась о стену и откатилась в сторону да так и осталась лежать там.
- Ну, прощайтесь с жизнью! - взревел Такер.
Подняв револьвер, он начал стрелять. Первая трагг-а рухнула на пол, но две следующие за ней застряли в дверях. Вторую Такер тоже застрелил, но третья проскочила в комнату и ринулась на Байкера, поднимавшего винтовку. Чудище занесло лапу для удара, но тут выстрелила Салли. Большой револьвер плясал в ее руке, она промахнулась и, скрипнув зубами, выстрелила еще раз. Пуля попала трагг-е в плечо, и та завертелась на месте. Байкер, не выпуская винтовки из рук, вывернулся из-под трагг-и и ударил ее прикладом по гнусной морде.
- Помогите кто-нибудь! - звал Такер. - Подержите дверь!
Мэгги и Сэм, подбежав к нему, тоже навалились на дверь, не давая ей распахнуться. Такер стрелял в трагг до тех пор, пока не израсходовал все патроны. Он видел, что медведь в коридоре упал.
- Такер! - вопил Байкер. - Там же Сара!
- Где? - на секунду заколебался Такер, и тут же в дверь, широко распахнув ее, снова ворвались трагг-и.
Сэм и Мэгги еле устояли на ногах, а Такер схватил первую трагг-у за лапы и старался опрокинуть ее на пол. Но следом за первой трагг-ой примчалась вторая. Прогремел выстрел Байкера, и гадина вылетела обратно в коридор.
Не успел Байкер передернуть затвор, как в дверь с воем, размахивая когтистыми лапами, вломилась следующая тварь. Одним ударом она отбросила в сторону Сэма, снеся ему пол-лица, и повернулась к Мэгги. Выстрел Салли продырявил ей грудь, а Салли кинулась на помощь Такеру. Но он и трагг-а, стремясь одолеть друг друга, катались по полу, и Салли не решалась стрелять - слишком быстро они менялись местами. Она снова услышала, как грохнул выстрел винтовки Байкера, и бросила взгляд на дверь.
Мэгги сразила еще одну тварь - всадив в нее три пули. Из-за спины упавшего чудища Салли видела, как терзают трагг-и медведя, свалившегося у стены в коридоре. А медведь прямо у нее на глазах менял обличье, превращаясь то в волка, то в птицу, то в маленького человечка, то в дикую кошку, то снова в медведя. Но сопротивлялся он все слабее.
Байкер двинулся в коридор, размахивая прикладом винтовки, как дубиной. Раскроил череп одной трагг-е, замахнулся на вторую. Но та вырвала оружие у него из рук, отшвырнула в сторону и ринулась на Байкера.
Трагг-а, с которой боролся инспектор, одерживала верх, она вновь подмяла его под себя. Напрягая мускулы, он силился отклониться от челюстей, грозивших перекусить ему горло. Но как только трагг-а оказалась над ним, Салли сморгнула пот, застилавший глаза, и выстрелила.

Все это время Джеми неподвижно сидел на диване, глядя в пространство. Ни боль от побоев, нанесенных ему Гэнноном, ни вновь начавшаяся атака трагг, ни даже появление Сары не могли оторвать его от внезапно открывшейся ему тайны Дома Тэмсонов.
Дом не был просто зданием с комнатами, крышей, подвалами, садом, бесконечными коридорами, он был сложен не только из камней и дерева. И не только стены и двери защищали тех, кто обитал в нем, - у Дома была защита понадежней. В Доме остались жить души отца и деда Джеми. Они слились с душой Дома.
Сжавшись на диване, углубившись в себя, Джеми как мог старался помочь душе Дома превозмочь боль, раздиравшую и его душу, побороть зло, расползавшееся по коридорам, как раковая опухоль. Времени на то, чтобы постичь, как души отца и деда могли до сих пор жить в камне и дереве Дома, у Джеми не было. Все его силы уходили на то, чтобы выжить, чтобы противостоять проникшему в Дом Злу, снова превратить Дом в тот рай, каким он был до сих пор. Зло должно быть уничтожено! Ни о чем больше Джеми думать не мог.

- Попробуем войти здесь, - сказал Киеран, когда они приблизились к Дому с западной стороны.
Он замахнулся копьем, готовясь разбить стекло, но Ур-вен-та его остановил.
- В этом Жилище обитает особый Дух - он защищает Большое Жилище, - сказал индеец. - Я видел, как трагг-у прожег магический голубой огонь.
А Киерану было ясно, что в Доме идет бой. Он слышал выстрелы, слышал, как воют трагг-и. До него доносился медвежий рык. Он не чувствовал «тоу» Тома, но если его учитель там, значит, он нуждается в немедленной помощи. Немедленной!
- Защитный Дух Жилища пострадал, - продолжал Ур-вен-та. - Нам надо убедить Жилище, что, хотя мы тоже нанесем ему небольшой вред, когда будем проникать внутрь, это только для его же блага. Мы хотим помочь ему. Если не предупредим, Дух может спалить и нас.
И Ур-вен-та повернулся к барабанщикам. По его безмолвному приказу дробь зазвучала быстрей. Киеран чувствовал, как творится волшебство - барабанный бой становился все настоятельней. Он не понимал, о каком Защитном Духе говорил Ур-вен-та, но ощущал, как что-то откликнулось, когда старый шаман послал Дому свой молчаливый призыв.

Джеми вдруг выпрямился. Его пульс застучал в ритме барабанов, а барабанный бой, казалось, говорил:
- Просим впустить нас!
Души Дома и Джеми, объединившись, искали, откуда исходит этот зов, и вышли на рате-вен-а. От барабанного боя стихала боль, нанесенная атакой трагг, боль, причиненная Злом, бродящим по коридорам. Барабанный бой вселял надежду.
- Входите! - ответили вместе души Джеми и Дома.

Окно перед Киераном вдруг само распахнулось. Он оглянулся на Ур-вен-ту, тот кивнул, и Киеран перемахнул через подоконник. За ним последовали другие. Пробежав через комнату, Киеран распахнул дверь в коридор и увидел кишащих в нем трагг. Хромая, он двинулся к ним, волки Ха-кан-ты бежали рядом. Киеран издал боевой клич, и как только первая трагг-а повернула к нему морду, он метнул в нее копье, оно вонзилось ей в бок, и тут Киеран сообразил, что сам остался безоружным. Еще две трагг-и оглянулись на нового врага. «Ну и дурак же я! - подумал Киеран. - Что же теперь будет?»
- Ложись! - крикнул кто-то сзади.
Киеран упал на пол, и над ним словно пронеслась молния. Трагг-и вихрем промчались мимо него. Одна упала на Керана, но он воззвал к своей «тоу», и не успела тварь коснуться его, как он сжег ее магическим огнем. А он-то думал, что безоружен! Не похоже! На него набросились сразу две трагг-и. Когти одной разорвали ему плечо. Не успел он покончить с первой, как вторая исполосовала ему бок, но ее растерзали волки Ха-кан-ты.
Киеран, шатаясь, поднялся на ноги и двинулся к дверям, но тут же грохнулся на пол. Пострадавшая нога отказывалась служить ему. От боли Киеран не в силах был держать свою «тоу» наготове, не мог вызывать магический огонь. Он увидел, что Зимний Брат неподвижно лежит рядом с ним, его серебристая шкура залита кровью. Летний Брат, тихо и грозно рыча, прихрамывая, встал перед открытой дверью, загородив собой Киерана. Киеран приподнял голову и увидел, что через порог вваливается еще одна трагг-а.

Такер сбросил с себя тушу трагг-и, застреленной Салли, и, кряхтя, поднялся на ноги. Он увидел, как борется со своей трагг-ой Байкер и как трагг-а сама отскакивает от него, словно обожженная. Тут взгляд инспектора упал на пояс Байкера, за который была заткнута тотемная палочка Ур-вен-ты. Оба они в этот миг поняли, как она им важна.
Из коридора донесся чей-то крик. «Это кричит человек, - подумал Байкер, - не чудище». Он вытащил из-за пояса тотемную палочку и, держа ее перед собой, вышел в коридор. Трагг-и, рыча, окружили медведя. У стены Байкер увидел лежащую на полу Сару, потом до него снова донесся крик. Байкер обернулся.
В конце коридора столпились люди, по всей видимости индейцы. Трое, нет, четверо стояли впереди, за ними виднелись остальные. Передние протягивали вперед руки, и Байкер сообразил, что сейчас будет. Он успел упасть на пол, и заряд энергии, сжигающей трагг, пронесся над ним.
Он услышал, как позади него к двери, ведущей из комнаты в коридор, подходит Такер, и закричал:
- Назад!
Такер попятился, а Байкер пополз к тому месту, где лежала Сара. Что на нее нашло? Из-за нее все они чуть не погибли! Он вдруг вспомнил, как она кричала что-то о своем друге. Кого она имела в виду? Индейцев? Или?.. Он поглядел на медведя и увидел, что это вовсе не медведь. Вдруг он превратился в орла с повисшими крыльями, потом в рысь, глаза которой уже затягивала смертельная пленка, а потом в странного маленького человечка - лицо у него было создано для смеха и улыбок, но сейчас оно перекосилось от боли. Весь израненный, странный человечек истекал кровью.
Большая часть трагг мгновенно бросилась в конец коридора на вновь пришедших. А те, кто остался на месте, не рисковали приближаться к Байкеру, боясь его тотемной палочки. Байкер кинул взгляд на Такера, но только хотел призвать его на помощь, как заметил, что Сара пошевелилась. Бросившись к ней, он увидел, что она силится оторваться от пола и подняться на ноги. С минуту она всматривалась в Байкера ничего не понимающими глазами, потом ее взгляд упал на маленького человечка, и она испустила долгий стон.
Прижимая одну руку к голове, Сара поползла туда, где лежал Байкер, проползла мимо него и прижалась щекой к щеке маленького человечка. Из ее глаз струились слезы. С трудом оторвав кусок штанины, она пыталась перевязать самую страшную рану на его теле.
- Давай я помогу тебе, - сказал Байкер, не спуская бдительного взгляда с ближних трагг. - Перенесем его в башню.
Сара молча кивнула.
Пэквуджи смотрел на нее. Он прерывисто, хрипло дышал.
- Мы задали... им перца! Правда?
- Да, Пэквуджи! - сквозь слезы подтвердила Сара. - Да! Только не двигайся! Сейчас мы...
- С Рыжеволосым... мы... подружились.
- Не разговаривай, Пэквуджи! - прошептала Сара. Она положила его голову себе на колени и умоляюще посмотрела на Байкера, потом глаза ее снова обратились к Пэквуджи.
- Я его вижу... в Стране Дальнего Грома... Он протягивает ко мне... руки... - с трудом выговорил он.
Байкер бережно поднял человечка, удивляясь, как он, такой легкий, мог только что быть медведем.
- Осторожней! - сказала Сара, поднимаясь одновременно с Байкером и не отводя глаз от Пэквуджи. - Он... он...
«Хей! Прощай, до новой встречи!» - прозвучала в ее мозгу последняя мысль Пэквуджи.
Сначала она почувствовала, как ускользнула его душа, потом увидела, как потухли глаза.
- Нет! - воскликнула Сара, гладя его щеку. - Нет! Нет!
Вдруг что-то у нее внутри щелкнуло. Та сила, которую она призывала, выбираясь из башни в коридор, сила, которая покинула ее, когда на нее налетели трагг-и, отчего им удалось опрокинуть ее, теперь приливала к сердцу. У Сары загорелись глаза. Огонь, вспыхивая на ладонях, заискрился на кончиках пальцев.
Байкер отшатнулся к стене, а Сара метнула огонь в оставшихся трагг. Пока последняя из тварей не упала мертвой или не бросилась прочь из Дома, Сара прожигала их насквозь, но потом упала на колени, и огонь в ее руках погас.
- Вот это да! - воскликнул вышедший в коридор Такер. - Хорошо бы она заранее нас предупреждала, когда на нее такое найдет.
- Тихо! - резко оборвал его Байкер.
Он опустил свою невесомую ношу на пол и вернулся к Саре.
- Он всегда стремился помочь мне, - проговорила она сквозь слезы.
Байкер не знал, что сказать ей в утешение. Он посмотрел на тело Пэквуджи и вздрогнул. Мертвый человечек задрожал, стал прозрачным и исчез. На месте, где он лежал, остался только мешочек с талисманами. Байкер поднял его, взвесил в руке. Внутри что-то позвякивало.
- Сара, - позвал Байкер.
Но Сара, захлебываясь рыданиями, не слышала его. Он сунул мешочек в карман ее платья и привлек девушку к себе, не зная, чем ее утешить. Слишком о многом ему приходилось заботиться. Байкер посмотрел в конец коридора. Похоже, еще одна схватка выиграна. Но война продолжается.

Киеран пытался подняться на ноги. Зимний Брат грозно рычал. Трагг-а, задержавшаяся в дверях, будто ухмылялась. Только она собралась сделать шаг в комнату, как шерсть на ней запылала и гадина рухнула на пол. Внезапно наступила полная тишина, нарушаемая только рыданиями Сары.
Стиснув зубы, Киеран заковылял к двери. Поглядев направо, он увидел двоих мужчин. Один стоял неподвижно, другой утешал плачущую девушку, в которой Киеран с изумлением узнал Сару. Он понял, в чем ее горе, увидев распростертое тело Пэквуджи, и едва не задохнулся от изумления, когда это тело вдруг затуманилось и исчезло. Киеран не мог вспомнить никого из двоих мужчин, но тот, у которого был револьвер, очевидно, узнал его. Впрочем, это не имело значения. Важно было другое...
Он посмотрел в конец коридора и увидел Ха-кан-ту. Одна ее рука безжизненно висела вдоль тела, платье было разорвано и пропиталось кровью. Святая Мария! Только бы это была не ее кровь!
Ха-кан-та подошла к нему, и они неуклюже обнялись. В глазах ее стояли слезы, но она дала им волю, только когда уткнулась лицом в здоровое плечо Киерана.
- Всех поубивали, уцелели только трое, - звенящим от горя голосом сказала она. - Десять моих родичей полегли мертвыми, Киеран! Как я посмела просить их о такой помощи!
- Мы сами решили прийти сюда! - сказал приблизившийся к ним Ур-вен-та.
У него раны тоже сочились кровью, и он тяжело опирался на копье Киерана. За ним стояли еще двое переживших этот бой. Оба были ранены. Ур-вен-та дотронулся до плеча Ха-кан-ты.
- Мал-ек-а все еще жив, - проговорил он. - Я чую это. Он где-то рядом. В Жилище. Сражение еще не кончилось.
- Смотри, как тяжело нам достался бой с его трагг-ами, - возразила Ха-кан-та. - Как же мы можем надеяться выстоять против него?

- Трагг-и напали на них с двух сторон, - пересказывал Киеран собравшимся в башне то, что узнавал от Ур-вен-ты. - Рате-вен-а приняли на себя атаку той стаи, с которой сражались вы, а в это время из другого коридора на них налетела вторая стая. Вот тогда-то большинство... вот тогда-то мы и потеряли своих родичей.
Сейчас на втором этаже башни в гостиной у Сары сидели все защитники Дома. Рядом с Киераном уцелевшие рате-вен-а молча возились со своими ранами и, напрягаясь, следили за разговором, подробностей они не улавливали, но смысл понимали. Если бы хироки, то есть безрогие, умели читать мысли других, можно было бы вести общую безмолвную беседу.
Такер сидел у дверей, выходящих на лестницу. С револьвером на коленях он слушал рассказ Киерана, следил за лестницей и промывал глубокую ссадину на плече Мэгги. Байкер и Салли, тесно прижавшись друг к другу и взявшись за руки, сидели на диване и тоже внимательно слушали Киерана. Время от времени Байкер поглядывал на Сару, стоявшую на коленях рядом с серебристым волком, положив руку ему на спину. Когда волк вошел в комнату, она вздрогнула, но сейчас они казались старыми друзьями. Видно, их сроднили тяжелые потери. Ведь в Дом поначалу вошли два серебристых волка. А уцелел один.
Тело Сэма осталось внизу - он умер сразу, не успев упасть. Джеми пришлось нести наверх чуть ли не на руках. Его посадили в большое легкое кресло, и он так и сидел в нем, ни с кем не разговаривая.
- Что нам делать дальше? - спросил Байкер, поглядев на Сару. - Еще одной атаки мы не переживем.
- Если мы не разделаемся с Мал-ек-ой, - просигналил на пальцах Ур-вен-та, - мы не увидим рассвета!
Байкер согласно кивнул. «Замечательно! Всего-то и требуется - спуститься и прикончить этого демона, или кто он там есть, этот проклятый Мал-ек-а. И тогда мы свободны! Что может быть проще?»
Правда, половины из них не осталось в живых, а часть пропала, Дом наводнен трагг-ами. Интересно, что сталось с теми, кто не сумел пробиться в башню? На Гэннона и второго бандита Байкеру было наплевать, если их добили трагг-и, тем лучше, не надо самому с ними возиться. О старике Хенгуэре он тоже не намерен беспокоиться, ведь из-за него развязалась эта бойня, так что пусть сам из нее и выбирается. Байкера заботили Фред и доктор Тропман. Скорей всего, они уже мертвы, но кто знает... Хуже, если они там одни, отрезанные ото всех...
- Где этот Мал-ек-а? - спросил Байкер и написал свой вопрос пальцами.
Ур-вен-та пожал плечами. Он хотел что-то сказать, но тут, ко всеобщему удивлению, заговорил Джеми.
- Он в восточном крыле. Не знаю... что он делает. - Джеми наморщил лоб, стараясь сосредоточиться. - Трудно сказать. Там так темно.
Такер и Байкер переглянулись. Инспектор вопросительно поднял брови, но Байкер только пожал плечами.
- Джеми, - сказал он, - а Фреда вы видите? Или кого-нибудь еще?
- Гэннон и Шевье погибли, - произнося эти имена, Джеми заговорил резко. - А Том... Я не вижу... Тома. Доктор Тропман тоже умер. А Фред в саду.
- Он жив?
- Жив.
- Так, - подвел итоги Байкер, - значит, Мал-ек-а в восточном крыле. Будем ждать или нападем на него?
- Хм... Джеми, - прочистил горло инспектор, - а как там насчет этих... дьявольских отродий?
- Рыщут по коридорам. В основном по первому этажу.
- Близко от нас?
- В коридоре под нами их много.
Внимательно прислушиваясь, Такер посмотрел на лестницу. Да, снизу доносилось шарканье. Он поднял с колен револьвер, и Мэгги отодвинулась. Инспектор снова посмотрел на Джеми - что-то с ним стряслось, помимо того, что он пострадал от жестоких побоев. У всех жильцов Дома вдруг пооткрывались какие-то неестественные «силы», словно они черпали их из деревянной обшивки стен. Того и гляди, и у Байкера вырастут крылья! А вдруг?
- Тише! - скомандовал внезапно Такер. - Кто-то идет по лестнице.
Байкер молнией перелетел комнату, держа в руке револьвер, который он одалживал Салли.
- Это не трагг-а, - сказал он. - Это Том Хенгуэр.
Киеран поднялся, его сердце учащенно забилось. Байкер сбежал вниз помочь старику. Одежда висела на Томе клочьями, спина взмокла от пота и крови, глаза глядели затравленно. «Ну, хотя бы живой!» - подумал Киеран. Он помог старику одолеть последние ступеньки и усадил его на диван рядом с Салли. Когда Том вошел, Ха-кан-та и Ур-вен-та посмотрели друг на друга. Их души потянулись к вошедшему, но впустую, ответа не было.
- Как он смог избавиться от преследования Мал-ек-и? - пробормотал Ур-вен-та, вид у него был встревоженный.
Том оглядел собравшихся.
- Киеран! - воскликнул он, увидев своего ученика. - Да неужели это ты? Слава всем живущим богам, ты цел!
- А с вами-то что было? - спросил Байкер. - Вы же два дня лежали труп трупом?
- Два дня?
- Ну да! Два дня назад вы, избитый и окровавленный, ввалились к Джеми и полностью отключились. Только бормотали иногда что-то. Что с вами было?
- Неважно! - прервал его Такер. - Скажите, вы можете его убить?
- Убить? Кого?
- Мал-ек-у, - пояснил Киеран.
- Хотя бы объясните, кто это? - добавил Байкер.
Том вздохнул. Он провел рукой по лбу и внезапно словно стал меньше ростом.
- Он воплощение Зла. Но убить его я не в силах. Я слишком слаб. В этой комнате никто не может тягаться с ним... - Внезапно его взгляд остановился на Саре, он не сводил глаз с ее руки. На пальце Сары блестело золотое кольцо Талиесина. - Боже! - вскричал Том. - У нас есть надежда! Вот же кольцо барда!
Сара подняла глаза и как будто только сейчас заметила Тома. Она встречала его раньше, когда он заглядывал к ним в лавку, а здесь узнала по фотографии, которую недавно показывал ей Такер. Она с усилием оторвалась от горестных мыслей и машинально потянулась своей «тоу» к учителю Киерана. Но и ее, так же как раньше рате-вен-а, удивило, что ответа она не получила.
- Кто ты? - спросила Сара. - Мои глаза видят тебя, но моя «тоу» не встречает в тебе отклика.
Сначала Том казался растерянным, потом понимающе кивнул.
- Я не могу даже на миг убрать от моей «тоу» защиту, - объяснил он. - Меня преследует Мал-ек-а. Если я ослаблю защиту, он тут же набросится на нас. А нам необходимо продумать, как мы будем сражаться с ним. Раз у нас есть кольцо, у нас есть шанс на победу!
- Ослабь свою защиту хоть на секунду. Пусть отзовется твоя «тоу», - попросила Сара. - Мал-ек-а все равно уже в Доме.
«И зачем ей это надо? - подумал Байкер. - Что она к нему придирается?!» Он постарался поймать взгляд Ур-вен-ты и, когда ему это удалось, просигналил индейцу: «Помоги сделать так, чтобы она нам не мешала!»
- Ты сошла с ума? - сказал Том. - Неужели мы упустим такой шанс?
- Я тебе не доверяю! - заявила Сара.
У Байкера упало сердце. Он совсем отчаялся, когда и Ур-вен-та знаком показал ему, что не станет выполнять его просьбу.
- Сара! - начал Байкер.
- Мы же ничего о нем не знаем, - повернулась к нему Сара. - Только то, что все эти беды случились из-за него.
Том прищурился, но промолчал.
- Все из-за него, - продолжала Сара. - Он навлек несчастье на всех, кого я люблю. Боже мой, Байкер! Какие гарантии, что он - не это зло? И ведь я прошу у него не многого - пусть докажет, что он - это он - всего-навсего...
- Вы не понимаете... - сделал к ней шаг Такер.
Но Сара повернулась к рате-вен-а.
- Что вы почувствовали, когда потянулись к его «тоу»? - спросила она Ха-кан-ту.
- Ничего, Куничка, там пусто.
Сара вздрогнула, услышав, что Ха-кан-та называет ее так, как ласково прозвала ее Мэй-ис. Правда, в этом нет ничего удивительного, ведь Ха-кан-та - внучка Мэй-ис.
- Ты меня поддержишь? - спросила Сара Ха-кан-ту.
- О чем они говорят? - спросил Киерана Такер.
Киеран покачал головой, ему хотелось услышать ответ Ха-кан-ты.
- Никто не станет заставлять тебя отдать кольцо против твоей воли, - сказала индианка.
Киеран собрался возразить ей, но промолчал. Он переводил взгляд с Ха-кан-ты на Тома, не зная, на чью сторону встать. Он любил обоих. Но Том однажды уже ошибся, серьезно ошибся.
- Почему это кольцо так нужно? - спросил он у Тома.
- Если кольцом завладеет Мал-ек-а - ничто не сможет его остановить. Если же обратить силу этого кольца против Мал-ек-и - обратить умеючи, - тогда он погиб.
Сара вздохнула. Неужели она заблуждается? Она нервничает и полагается только на интуицию. У нее нет оснований подозревать в чем-то Тома. С другой стороны, основания, пожалуй, все же есть. Ведь Том большую часть жизни преследовал человека, которого она любит. Но если можно использовать кольцо в борьбе с Мал-ек-ой...
- Я сама обращу силу кольца против него! - сказала Сара.
- Не глупи! - резко прикрикнул Том. - Кольцо имеет силу только в руках того, кто знает, как им пользоваться. Будьте так добры, - обратился он ко всем собравшимся, - убедите ее! Кольцо - наш единственный шанс! С ним я смогу одолеть Мал-ек-у. Если мы не воспользуемся этим шансом, мы обречены!
- Отдайте ему кольцо, Сара! - попросил Такер.
Байкер нахмурился. Ему хотелось бы быть для Сары поддержкой. Но она явно сбрендила. Хотя так думать было несправедливо. Он расценивал ее теперешнее поведение, исходя из того, какой он знал ее раньше. Но она стала другой. Она изменилась. Повзрослела. Сделалась более властной. И потом, та Сара, которую он знал, не могла источать огонь из кончиков пальцев.
- Оставьте ее! Не вмешивайтесь! - сказал он Такеру.
- Не вмешиваться? Да вы что, Байкер! У нас не остается времени! Или она сама отдаст кольцо, или мы отнимем его у нее и отдадим Тому.
Байкер глядел то на Сару, то на Такера. Он видел, что она стиснула зубы, и посмотрел на ее руки - не блеснули ли искры. Но руки Сары были сжаты в кулаки. А что там блестит внутри - кольцо или огонь? Поди знай!
- Киеран! - вдруг окликнула своего возлюбленного Ха-кан-та. - Что с нами? Почему мы спорим друг с другом, когда у нас общий враг?
Киеран не успел ей ответить, как подал голос Байкер.
- Как это вы вдруг оказались в полном порядке? - спросил он Тома. - А ведь несколько часов назад лежали как труп? Да вас даже взрыв бомбы над головой не оживил бы!
Том устало опустил веки, потом посмотрел прямо в глаза Байкеру:
- Тебе кажется, что я «в полном порядке»?
- Хватит препираться, - заявил Такер. - У нас появился шанс расправиться с врагом. Давайте используем его, иначе...
- Что - иначе? - круто повернулся к нему Байкер.
Такер потянулся к револьверу. Байкер тоже. Но не успели они взвести курки, как из рук Ур-вен-ты заструился бледный свет, и противники опустили оружие. Оба повернулись к старому шаману: Такер угрожающе, Байкер удивленно. Индеец положил руку на плечо Сары.
- Ты позволишь мне говорить твоими устами? - спросил он ее на языке рате-вен-а.
Сара поколебалась, затем вызвала на помощь свою «тоу». «Тоу» старика шамана сразу отозвалась на ее зов. Услышав тихое биение барабана, никогда не умолкавшее в душе Ур-вен-ты, Сара поняла - ему можно верить. Она протянула ему руку, и он заговорил ее устами:
- Меня зовут Ур-вен-та - я из барабанщиков Медведя. Кто-нибудь хочет лишить меня права сказать свое слово? - Он помолчал, потом продолжил: - Нелегко просить от тебя доказательств, Том. Но и я, и мои люди тоже требуем их, иначе мы сейчас же покинем вас. Тебе нечего бояться, - продолжал он, обращаясь к Тому. - Мы закроем Мал-ек-е доступ к тебе. Он в твою «тоу» не проникнет. Мы же барабанщики, а не малые дети.
Наступило долгое молчание.
- Согласен, - сказал Том. - Мне от вас нечего прятать. Боюсь только, что ваши старания прикрыть меня будут напрасны, он в меня проникнет. Но если для того, чтобы нам всем спастись, надо предъявить доказательства, кто я, - я согласен пойти на риск. Только предупреждаю еще раз - Мал-ек-а гораздо страшнее, чем вы можете себе представить. Я действительно боюсь, что, стоит мне только чуть ослабить мою защиту, он проникнет в меня и умертвит вас.
- Неужели мы настолько слабее тебя, Тома-Хенг-ар? Нас же четверо - нет, с твоим учеником даже пятеро. Неужели нам не удастся то, что до сих пор удавалось тебе?
- Я вас предупредил, - сказал Том. - Если вам не повезет, мы все обречены!
- Боже мой! - вскричал Такер. - Нет у нас времени играть в эти игры! Байкер, ну хоть ты опомнись! Помоги мне!
Байкер опустил взгляд на свою винтовку. До руки инспектора дотронулась Мэгги, она почувствовала, как он напряжен.
- Не командуй, Такер, - тихо проговорила она. - Ты больше ни за что не отвечаешь и не несешь ответственности за то, что здесь творится. Ты так же бессилен, как и все. Пусть Том докажет свою правоту.
«Вот в чем дело!» - понял вдруг Такер, выслушав ее. Он привык за все отвечать, нести всю ответственность на себе. Но сейчас, здесь он не знает, за что взяться. Рядом с ним нет даже Тропмана, с чьей помощью можно было бы придать какой-то смысл происходящему. «Боже мой! Тропман!»
- Ладно, - сказал он, отходя в сторону. - Делайте что хотите!
Том кивнул, вышел на середину и протянул вперед руку. К нему придвинулись рате-вен-а. Одна из них осталась у дверей наблюдать за лестницей, но ее «тоу» помогала ее сородичам. Трое других окружили Тома и Сару.
- Киеран! - позвала Ха-кан-та.
Он рад был бы отказаться, ему не хотелось принимать участие в проверке своего учителя, но он понимал, что должен присоединиться к остальным. Подойдя к ним, он отпустил свою «тоу», и она слилась с «тоу» остальных. На поясах рате-вен-а вдруг появились барабаны, и комнату наполнила их ритмичная дробь. Подавив дрожь, Сара протянула Тому правую руку, но он покачал головой.
- Дай руку, ближнюю к сердцу, - сказал он.
Опустив правую руку, Сара вытянула вперед левую. Она помнила, что случилось, когда она прикоснулась таким образом к Киерану. С рате-вен-а и Талиесином ощущение было другое. Наверное, потому, что у них был иной Путь. А как она выдержит слияние с «тоу» этого странного маленького старика? Он же был ее врагом, во всяком случае, врагом ее возлюбленного. Не погубит ли ее соприкосновение с тем, что он в себе носит? Но вот пальцы Томаса сомкнулись на ее руке, накрыли кольцо - кольцо Талиесина, и мозг Сары обволокла тьма.
- Кольцо мое! - вырвался из уст Тома хриплый крик, а за ним раздалось чудовищное насмешливое шипение.
У Сары застыла кровь в жилах. Она глядела на Тома, но перед ней стоял уже кто-то другой, совсем не наставник Киерана. Этот Том Хенгуэр был его темной тенью, чудовищем, которое однажды приснилось ей в страшном сне. Сара хотела закричать, но голос ее не слушался. Она потянула к себе левую руку, но рука не повиновалась ей.
- Мне только и надо было коснуться кольца, - объявил Мал-ек-а. - А твою руку я повешу себе на грудь в память о драгоценном даре, который ты мне вручила.

Глава вторая

Домой Жан-Поль добрался минут за пятнадцать. Оставив там свой «фольксваген», он отправился на Банковскую улицу пешком. То, что он увидел, выглядело страшнее, чем на экране телевизора. Толпы зевак перекрыли движение транспорта, визжали сирены, надрывались полицейские мегафоны - словом, царила полнейшая неразбериха, подстегиваемая паникой и растерянностью. Чтобы пробраться через толпу, Жан-Полю потребовалось минут десять. Когда он достиг установленных вокруг Дома заграждений, пришлось некоторое время состязаться с телевизионщиками и журналистами, чтобы завладеть вниманием охраны.
Наконец ему удалось перехватить взгляд полицейского. Жан-Поль помахал своим удостоверением, рассчитывая, что патрульный решит, будто он здесь с официальным поручением.
- Я должен встретиться с представителем Королевской конной полиции инспектором Джоном Такером, - выкрикнул он.
- Подождите здесь.
Полицейский вернулся с высоким мужчиной в ветровке и вельветовых брюках. Правая рука у него была забинтована. В левой он держал сигарету.
- Констебль Дэн Коллинз, - представился он. - Кого вы хотели видеть?
- Инспектора Такера, Джона Та... - Жан-Поль не успел договорить, как Коллинз повернулся к полицейскому:
- Пропустите его. Пройдемте со мной, мистер...
- Ганьон. Что тут происходит, констебль?
- Может быть, сначала вы скажете мне, что привело вас сюда?
Коллинзу была знакома фамилия Жан-Поля, но он не показал вида.
- Я был в гостях у приятеля, и вдруг по телевизору стали... показывать все это! C'est incroyable!
- А почему вы решили, что инспектор здесь?
- Он занимался расследованием дела, которое, по его мнению, было связано с Домом Тэмсонов, n'est-ce pas? Увидев по телевизору, что здесь творится, я бросился сюда.
Они дошли до той части парка, откуда был хорошо виден проем в стене. Трое мужчин, стоявших перед ними, жарко спорили о чем-то, но тут же замолчали, как только к ним подошли Жан-Поль с полицейским.
- А это кто? - спросил Мэдисон.
- Жан-Поль Ганьон, - ответил Коллинз. - Он разыскивает инспектора Такера.
Несколько минут Мэдисон всматривался в Жан-Поля.
- Мы полагаем, что он там, внутри, мистер Ганьон. Вы имеете какую-то информацию для него?
- Нет! Просто я сейчас увидел все это по телевизору... А инспектор разыскивал моего друга Киерана Фоя, вот я и решил, что они оба могут быть здесь.
Мэдисон вспомнил отчеты инспектора. Ганьон охотно шел на сотрудничество, но в том, чтобы во все это вмешивались еще и штатские, не было никакой необходимости.
- Большое спасибо, что вы поспешили сюда, мистер Ганьон, но раз вы не можете нам ничего сообщить, боюсь, мне придется попросить вас присоединиться к остальным зрителям. - Последнее слово он произнес так, будто это было название какой-то болезни. - То, что здесь происходит, настолько непонятно... - Он повернулся к Коллинзу. - Вы получили предварительное заключение из морга?
- Да, но там нет ничего определенного. Они консультировались со специалистами из Канадского сельскохозяйственного управления и привлекли биологов и естествоиспытателей из Национального музея.
- Ну и?..
- Их не цитируют, но предварительные анализы показали, что эти твари происходят из какого-то другого мира. Специалисты посылают сюда кого-то из своих и просят нас «воздержаться и не убивать больше этих чудищ»!
- Этого еще не хватало! - Мэдисон повернулся к Жан-Полю. - Видите, с чем мы столкнулись?
- Mon dieu!* [Боже мой! (фр.)] Значит, Джон был прав! Мы столкнулись с des sorciers!* [Колдунами (фр.).]
- Пока не знаю! Но собираюсь выяснить! Как раз сейчас мы намерены бросить в эту дыру наш отряд - лучших представителей отдела по борьбе с терроризмом. Так что вы уж извините нас, мистер Ганьон.
Жан-Поль кивнул и отступил в сторону. Полицейские сразу возобновили горячий спор о том, как лучше провести задуманную операцию. О Жан-Поле все забыли. Это его устраивало. Он не будет путаться у них под ногами, но постарается держаться рядом с ними, чтобы следить за развитием событий. Если оттуда извлекут Киерана, он сделает все, чтобы его не отправили в какой-нибудь секретный центр для дачи показаний. Если Киеран во всем этом замешан, ему понадобится дружеская поддержка.

Отделавшись от Ганьона, Мэдисон снова принялся за инструктаж. План операции обсуждали с ним капрал Королевской полиции Карл Холгер и лейтенант Том Деверелл из Городского полицейского управления Оттавы. Мэдисон уже связался со своим руководством и получил приказ действовать.
- Ваши люди готовы, капрал?
- Да, сэр.
- Том, не смогут ли твои люди оттеснить толпу подальше? Когда наши войдут внутрь Дома, неизвестно, что тут поднимется! Мы не представляем, сколько там еще этих тварей, а если они прорвутся через ограждение...
- Мы и так стараемся разогнать любопытных, Уолли. Плохо, что телевизионщики показали этих мертвых чудищ. Мы, конечно, объясняем всем, как вы распорядились: мол, это террористы, закамуфлированные под обезьян, пытались напасть на посольство, расположенное на другой стороне улицы О'Коннор, потерпели поражение и укрылись в Доме Тэмсонов. Средства массовой информации, разумеется, нам не верят, но пока поддерживают эту версию.
- Плевать мне на средства массовой информации! Сейчас не до них! - сказал Мэдисон. - В данный конкретный момент меня беспокоит только одно - вдруг эти твари выскочат из Дома, опрокинут заграждения и набросятся на толпу.
- Мы делаем все возможное.
- Ну ладно!
Мэдисон посмотрел на Дом. Проем становился все меньше. Разбитые окна, правда, затягивались еще быстрей, но было ясно, что и брешь в стене смыкается. Скоро это заметят с улицы. А уж тогда начнется черт знает что!
- Отправляйте своих внутрь, капрал, - приказал Мэдисон. - И будьте настороже. Уж не знаю, чем там пропитаны стены, но они могут здорово обжечь!
Козырнув, Холгер пересек лужайку и подошел к группе ожидавших его людей. Все они были в темной форме цвета хаки, в пуленепробиваемых жилетах и в боевых шлемах с проволочными сетками, которые можно было мгновенно опустить на лицо. Каждый был вооружен стандартным армейским автоматом калибра девять миллиметров с двадцатизарядным магазином, хотя сами полицейские предпочли бы иметь израильские Узи*. [Узи - пистолет-пулемет. Назван по имени конструктора Узиэля Залла.]
- Эй, Холгер, - окликнул капрала высокий негр, - когда же мы двинемся?
- Давайте! Двигайтесь, Уилсон!
- Давно пора.

Мэдисон и Коллинз наблюдали, как группа готовится к атаке. К проему подвели две лестницы, и не успели их упереть в стену, как атакующие полезли вверх. Трое остались внизу, они отошли от лестниц и направили стволы автоматов на брешь. Лишь только последний из их товарищей скрылся внутри, они последовали за ними.
Мэдисон ждал, затаив дыхание, отсчитывая минуты. Когда в его рации зазвучал голос, он даже вздрогнул.
- Слышите меня, суперинтендант? - В крошечном аппарате бас Уилсона казался писклявым.
- Прекрасно слышу! - ответил Мэдисон. - Ну, что там?
- Страшная каша. Дом внутри как после взрыва противотанкового снаряда. Нашли пока один труп - старик, белый, лет примерно шестидесяти, лицо и грудь в тяжелых ожогах. Мы... одну минуту! Капрал Холгер докладывает, что коридоры вроде пусты. Не хотите сами подняться сюда и посмотреть своими глазами?
- Уже иду!
Мэдисон сунул рацию Коллинзу и поспешил к Дому.
- Зря вы это! - сердился Коллинз, едва успевая за суперинтендантом. - Нельзя вам лезть туда!
Мэдисон задержался, уже схватившись за лестницу.
- Думаю, Дэн, у нас нет выбора! - сказал он. - Мы же так и не знаем, где Такер. Не знаем, что там внутри творится, но все же мы знаем больше, чем Холгер и его парни. Один из нас должен быть там на подхвате. Ты обожжен, значит, там надо быть мне.
- Но у вас больная нога!
- Ничего, зато я умею стрелять. Послушай, Дэн: хотя мы так и не понимаем, с чем имеем дело, но все равно кое-что знаем. Кому-то из нас надо помочь парням Холгера.
- Ладно, - согласился Коллинз. - Только не геройствуйте!
Они пожали друг другу руки, и Мэдисон полез наверх.
Он еще не достиг цели, но уже чувствовал, что нервы у него напряжены до предела.
Осторожно сойдя с последней ступеньки лестницы, он шагнул на край проема и удивился. Стена под его больной ногой была твердой и прочной, но перед собой Мэдисон ничего не видел - только серую пелену. Он оглянулся. Полицейские ограждения и толпа казались отсюда очень далекими. Здесь же царила чуть ли не полная тишина, ее нарушал лишь едва слышный гул. Повернувшись к тому, что ждало его внутри Дома, Мэдисон набрал в грудь воздуха и шагнул в серый туман.
Тут же он испытал что-то вроде приступа головокружения. Он споткнулся, но кто-то подхватил его под руку и удержал. Подняв глаза, он увидел парня из группы Холгера и с благодарностью кивнул ему.
- Тут мешает эта гадость - туман, - проговорил Уилсон. - Я забыл вас предупредить.
Мэдисон оглянулся, но не увидел ни серой стены, ни парка, а только поле, окруженное густыми зарослями. По-видимому, Дом стоял посреди этого поля.
- Об этом я тоже забыл вас предупредить, - посетовал Уилсон.
- Что за дьявольщина?..
- Не знаю, как вам, но мне кажется, дьявол имеет ко всему этому самое прямое отношение. Узнаёте пострадавшего?
Мэдисон проследил за его взглядом и кивнул. Это был Тропман.
- Еще трупы нашли?
- Пока нет, суперинтендант. Холгер ждет вас в коридоре. Пошли! - Уилсон повернулся к двум другим из отряда. - Вы, ребята, оставайтесь здесь! Ясно? Один у проема, один у двери! Пошли, суперинтендант!

Предыдущая страница 21 Следующая страница


Лунное сердце 22

Холгер ждал их на площадке лестницы. Капрал нахмурился, когда увидел, что Мэдисон не надел защитную амуницию.
- Внизу мы обнаружили еще порядочно этих тварей, - доложил он. - Судя по виду, они обгорели, как тот человек наверху.
- Ну а... кроме тварей кого-нибудь видели?
- Еще одного человека, - сказал Холгер. - Но эти чудища!.. В жизни не видел ничего поганее! Откуда они взялись?
- А где второй труп? Труп человека? - У Мэдисона опять начало сводить внутренности. Ну и вонь здесь! Как на живодерне!
Холгер подвел его к одной из дверей. Перед ней лежал человек, буквально разорванный пополам. У Мэдисона подступила к горлу тошнота, но он заставил себя вглядеться. Он уперся взглядом в отделенную от туловища голову и отвернулся.
- Хенгуэр! - сказал он. - Это Томас Хенгуэр.
- Не знаю, кто его так разделал! Думаю, не эти твари - до сих пор ничего похожего мы не видели.
Мэдисон заметил, как напряжено лицо Холгера. Он, видно, прилагал все силы, чтобы держаться с профессиональным хладнокровием, но это давалось ему с трудом.
- Почему ты думаешь, что его обработал кто-то другой?
- Не могу объяснить точно, - пожал плечами Холгер. - Просто чувствую. Эти твари с виду здорово сильные, но все же, по-моему, не могут разорвать человека пополам, для этого они мелковаты. Поглядите на их лапы и когти. Они могут растерзать на куски, но так вот разделать - нет! - Он приподнял забрало и вытер пот со лба. - Господи Боже! Пошли дальше! Надеюсь, Дом не весь набит такими сюрпризами!
- Хотите, я вызову медэкспертов, - предложил Уилсон. - Пусть начинают с тех двоих, которых мы нашли.
- Нет, рано, - ответил Мэдисон. - Давайте осмотрим здесь все как следует.
Правда, он не был уверен, что выдержит такой осмотр. Чего стоила одна эта вонь! Но, вспомнив Тропмана в той комнате, а сейчас еще и Хенгуэра...
- Куда пойдем? Вверх? Вниз? А можно разделиться.
- Нет, надо держаться вместе.
Они прошли по длинному коридору к той части здания, которая должна была выходить на парк и улицу Паттерсона, и спустились вниз, на первый этаж.
- Боже мой! - пробормотал Холгер. - Ну и громадный домище!
- Слишком громадный, - отозвался Мэдисон.
Побродив по коридорам, они нашли еще много погибших тварей, хотя и не столько, сколько до этого. Обнаружили и два человеческих трупа, видно было, что с ними расправились чудовища - они не были так изуродованы, как останки Хенгуэра. Это подтверждало правоту тех, кто считал, что Тома погубило нечто другое. Но что?
- Узнаете, кто это? - спросил Холгер.
Мэдисон покачал головой.
- Не нравится мне здесь, очень не нравится, - тихо проговорил Уилсон. - Так и кажется, будто за нами наблюдают, вы не чувствуете?
Кто-то из стоявших рядом кивнул и тут же замер.
- Внимание! Внизу что-то движется, - раздался чей-то голос.
- Не вижу ничего...
И вдруг коридор вокруг них наводнили давешние твари. Заговорили автоматы, и первые ряды чудовищ полегли под градом пуль.
- Скорей сюда! - крикнул Уилсон.
Все поспешили укрыться в сравнительно безопасном месте - в соседней комнате, куда твари могли влезать только по несколько штук. Однако едва успело замереть эхо от выстрелов, как коридор снова опустел. В нем остались только тела сраженных чудовищ.
- Надо отсюда выбираться, - сказал Холгер. - Их здесь, наверное, тьма-тьмущая.
- Да, сюда бы огня побольше! - поддержал его Мэдисон. - Господи! Тут нужна целая армия!
- Нет, по мне так лучше эти бешеные собаки - террористы! - бормотал Уилсон, пока они осторожно пробирались назад к лестнице. - Те хоть, прежде чем наброситься, орут благим матом.
- Аминь! - торжественно заключил кто-то.

- Ну что? - спросил лейтенант Деверелл у Коллинза.
Но констебль только покачал головой.
- Ничего! - Он вытряхнул сигарету из пачки и прикурил от протянутой Девереллом зажигалки. - А как на вашем фронте?
- Зеваки волнуются, - усмехнулся лейтенант, - но понемногу расходятся.
В этот момент к ним подошел один из офицеров Деверелла:
- Лейтенант!
- Ну что тебе, Хитровски?
- Вас хочет видеть один тип. Какой-то мистер Уолтерс. Дж. Хью Уолтерс.
- Сам Дж. Хью Уолтерс? - вытаращил глаза Деверелл.
- Так он назвался.
- Где он?
- Вон там. - Офицер показал на Банковскую улицу. - Видите, стоит с двумя громилами? Сказал, что они с его фирмы, но я-то бандитов сразу вижу. Как по-вашему, с чего это такая персона явилась сюда с бандюганами?
- Не знаю, но сейчас выясню.
- Минуточку! - остановил Деверелла Коллинз. В голове у него что-то щелкнуло. Он не мог точно уяснить, в чем дело, но интуитивно почувствовал, что правду надо скрывать. - Сделайте одолжение, - сказал он Девереллу, - что бы он ни говорил, придерживайтесь той версии, которую мы изложили газетам. Можете?
- Да, но...
Коллинз отвел его в сторону, чтобы полицейские их не услышали.
- Буду с вами откровенным. Но вы уж меня не выдавайте, иначе разразится черт знает что. У нас утечка информации. Причем в самых верхах.
Деверелл выставил вперед руку:
- Больше я ничего не хочу знать.
- Но вы сделаете, как я прошу?
- Не сомневайтесь. Кто бы он ни был, пока я не получу от вас отбой, штатские ничего не узнают. Точка!
- Спасибо, Деверелл, я у вас в долгу.

Глядя, как совещаются полицейские, Уолтерс понял, что совершил ошибку, придя сюда. Но он не мог усидеть дома, ожидая, не просочатся ли еще какие-нибудь сведения. А без Гэннона послать к Дому было некого - кроме Гэннона, он не мог никому довериться. При этом Уолтерс и сам не представлял, как себя вести, когда он окажется на улице Паттерсона. Он решил, что будет действовать по обстоятельствам - изобразит из себя нечто среднее между озабоченным горожанином и хорошо информированным консультантом. Но в результате пока он добился только одного - его имя теперь могут связать с тем, что здесь происходит. Неудачный ход. Явно не самая блестящая из осенявших его когда-либо идей.
Видя, как к нему приближается Деверелл, Уолтерс счел, что лучше всего отступить, стратегически это будет правильно. Нельзя допускать, чтобы у Уильямса появились догадки, будто он имеет какое-то отношение к здешним делам. Надо ретироваться немедленно, пока лейтенант не подошел к нему. Он быстро пошел прочь сквозь толпу. Телохранители последовали за ним.
Коллинз, наблюдая со своего места за бегством Уолтерса, удовлетворенно кивнул. Вот и хорошо! Он вытащил рацию:
- Соедините меня с суперинтендантом Мэдисоном.
Через несколько секунд отозвались:
- Соединяю!
- Дэн! - раздался голос Мэдисона.
- Хочу вас позабавить, Уолли. Только что тут объявился Дж. Хью Уолтерс собственной персоной. Собирался вмешаться, но, когда мы направились поговорить с ним, смылся. Только мы его и видели.
- Уолтерс? - Голос Мэдисона казался усталым.
- Вы в порядке, Уолли?
- Ну да... Мы-то в порядке. Мы выбираемся отсюда, Дэн. А ты давай возьми-ка рацию да попроси, чтоб подкинули еще людей. Побольше! Нужна подмога.
- Господи, что же у вас там творится?
- Лучше тебе и не знать.
- А что насчет Такера?
- Все тебе расскажу, только бы выбраться.
Мэдисон оборвал связь. Коллинз в беспокойстве смотрел на замолчавшую рацию. Уолли сам не свой. Коллинз понимал, что новости, которые он услышит от суперинтенданта, его не обрадуют. Ничуть не обрадуют.

Глава третья

Такер опомнился первым. Прислонившись к стене, он наблюдал за происходящим перед ним и прикидывал, что можно предпринять. Еще до того, как Том преобразился и заговорил голосом Мал-ек-и, до того, как все остальные осознали, что случилось, Такер понял все.
Схватив с полу револьвер, он прицелился и выстрелил. Пуля прошила Мал-ек-у насквозь, но тот ее будто и не заметил.
Такер бросился между Ха-кан-той и другой ее соплеменницей и ударил Мал-ек-у плечом. И тут же какая-то непонятная сила подхватила его, подбросила и отшвырнула в противоположный конец комнаты. Он так врезался в стену, что из груди вырвался стон. Инспектор попытался сесть, но перед глазами у него все поплыло. Где-то под сердцем он ощущал режущую боль. Видимо, треснуло ребро, а то и два, а может, они даже сломались. Левая рука не слушалась.
Опираясь на правую, он попытался встать, но ноги дрожали. Комната перед глазами завертелась. «Вставай, вставай! - приказывал он себе. - Хватит распускать нюни!» Но в голове по прежнему стучало. «Сотрясение мозга, - решил он, все еще пытаясь встать. - Простое сотрясение, ничего страшного. Ты обязан подняться».
Но в глазах потемнело, и Такер свалился на пол.
Байкер, тоже собравшийся кинуться на Мал-ек-у, заколебался, видя, что случилось с Такером. «Надо что-то придумать», - соображал он, глядя, как ударился о стену инспектор. И, вспомнив, что за поясом у него все еще торчит тотемная палочка Ур-вен-ты, решил направить ее на Мал-ек-у, но увидел, что по лестнице мчатся трагг-и.
Он хотел предупредить остальных, но слова не шли с губ. Трагг-а набросилась на рате-вен-а, дежурящую у дверей, и швырнула ее под ноги бегущим за ней гадинам. Из горла Байкера вырвался нечленораздельный вопль. Преградив путь чудищам, топчущим несчастную рате-вен-а, он начал пинать их ногами. Первой трагг-е он попал прямо в морду, и она свалилась на тех, кто был за ней, но лестница уже казалась запруженной тварями, их скопище напоминало крыс, вырвавшихся из люка.
- Проклятые вонючие отродья! - орал Байкер. У него была выгодная позиция - он стоял над ними на узкой лестничной площадке и нападать на него твари могли только по одной. Он не уступал им в ярости, на их бешеный вой отвечал воем и в своем неистовстве забыл обо всем на свете.
Салли, сжимая в потной руке револьвер, приблизилась, чтобы помочь ему, но, увидев, в каком он исступлении, испугалась и отступила. Она оглянулась на комнату - Мэгги склонилась над Такером, не выпуская из рук револьвера, рате-вен-а окружили Сару и Мал-ек-у, Джеми, полураскрыв рот, сидел в кресле с отсутствующим видом.
- О Боже! - пробормотала Салли, и револьвер в ее руке задрожал. - Байкер! - взмолилась она, не решаясь к нему приблизиться. Он пугал ее больше, чем трагг-и. - Байкер! Пожалуйста!
Он не слышал ее. Все его внимание было сконцентрировано на верхней площадке лестницы, где одну за другой он разил вновь и вновь появляющихся трагг. Он забыл, что такое страх. Однако тотемная палочка сломалась, и дальше Байкеру пришлось отражать натиск трагг голыми руками.
А рате-вен-а в это время своими средствами бились с главным врагом. Барабанной дробью, издаваемой их душами, они пытались ослабить мощь существа, которое они называли «Ужас-Бродящий-Без-Имени». Будь у него имя, они могли бы одолеть противника - ведь имена обладают магической силой, а не зная, как его называть, они могли противопоставить врагу только магию собственных имен. Они вкладывали все свои силы, стараясь не дать угаснуть едва тлеющей искре, которой была сейчас душа Сары, сражались за то, чтобы удержать волшебное кольцо на ее руке. Их барабаны неумолчно звучали в душе Сары, привлекая себе на помощь чары кольца. Но кольцо, стиснутое пальцами Мал-ек-и, не отзывалось на призывы самоотверженных рате-вен-а.
Когда на полу у дверей погибла их сестра-барабанщица, рате-вен-а сперва не ослабли, но стали даже сильней. Чувствуя, как отлетает ее душа, рате-вен-а исходили гневом, и гнев придавал им новую силу. Однако постепенно успех в борьбе начал переходить на сторону врага. Чем слабей становились рате-вен-а, тем больше крепла мощь Мал-ек-и, и тьма, источаемая им, заползала в их души, так что барабанная дробь делалась все тише. А Мал-ек-а становился все черней, словно душа самой тьмы.
Рате-вен-а чувствовали - скоро он уничтожит их, как трагг-и уничтожили их сестру. И тогда конец всему. Ведь Мал-ек-а вберет в себя силу каждого погибшего и пойдет крушить один мир за другим. Тьма, исходящая из его души, покроет все миры гигантской тенью. Тенью Мал-ек-и. Неужели он так и останется без имени?

Джеми почувствовал, что Мал-ек-а переместился из восточного крыла Дома в башню Сары. Это поразило его, но сейчас он не мог думать о Мал-ек-е. Сейчас его внимание было приковано к Дому, к душам отца и деда, все еще витавшим здесь.
- Как это могло получиться, что вы все еще существуете? - спрашивал он их.
- Таким даром, - отвечал дух Дома, - наградил нас Человек с Рогами. Это и дар, и проклятие.
- Не понимаю!
- Так знай, Джеймс, что друид - наш предок. Мы единственные его потомки. И на нас возложена обязанность исправить содеянное им зло.
- Значит, Томас Хенгуэр - наш предок?
- Он породил нашего первого предка, - отвечал Дом. - Зачал его с женщиной из свиты короля Мэлгвина. От этого незаконного отпрыска и пошел наш род. Наши предки жили в Уэльсе, тогда он назывался Гвинедд. Потом они переплыли Атлантический океан и осели в долине близ Оттавы. Первым там поселился Саймон Тэмсон - твой прапрадед.
- Но почему я только сейчас узнаю об этом?
- Время было неподходящее, Джеймс. Эти сведения раньше не принесли бы пользы. Так нас предупреждал Человек с Рогами. Лишь когда несколько дней назад к тебе явился Том Хенгуэр, мы поняли, что время настало, но в твою душу никак нельзя было проникнуть. Мы делали все, чтобы не дать Злу пробраться в Дом, но противостоять этому злу мы без твоей помощи не сумели.
- Это зло - Мал-ек-а?
- Мы боремся не с Мал-ек-ой, мы боремся со Злом, содеянным нашими предками, со Злом, которое обрело собственную жизнь. А Мал-ек-а - это и есть Том Хенгуэр; хоть они и были отделены друг от друга много столетий, все равно они одно целое, две половины души друида.
- Не может быть!
Дом вздохнул:
- Когда бард Талиесин превратил Томаса Хенгуэра в огромный камень, заключенной в нем оказалась лишь половина души Хенгуэра. Другая половина ускользнула, чтобы сеять в мире зло. Однако рано или поздно они должны были встретиться, и одной половине предстояло погубить другую, две половины одного целого не могут существовать в природе отдельно. Это нарушило бы равновесие. Человек с Рогами дважды пытался уничтожить злую половину Хенгуэра, и каждый раз она возрождалась заново - еще более злобная, чем прежде. Убить ее может только кто-то из нашего рода, Джеймс! Искоренить это зло может только тот, кто связан с ним кровно.
- Но...
- Мы должны остановить Зло, Джеймс, хотя из-за этого мы лишимся права попасть в Страну Лета.
- Остановить? - спросил Джеми. - Но как?

«Ну хватит!» - сказал себе Мал-ек-а. Пока волшебное кольцо не было полностью в его руках, пока рате-вен-а поддерживали душу Сары силами своих душ, противостояние затягивалось, а это было ни к чему.
И Мал-ек-а двинулся на рате-вен-а. Они попятились. Он потащил Сару за собой к дверям, где Байкер воевал с трагг-ами. Салли окликнула возлюбленного и, бросившись к нему, попыталась оттолкнуть его с дороги, прижать к стене. Байкер с горящими глазами повернулся к ней.
- Байкер, опомнись! - в ужасе воскликнула Салли, заметив слепую ярость в его глазах. Она отпрянула и увидела, как он сделал шаг к ней, занес руку для удара, зашатался и упал на пол.
Мал-ек-а приближался к дверям.

- Зло не должно выйти за мои пределы! - услышал Джеми голос Дома.
Однако Джеми больше ничего не воспринимал. Он понимал только, что должен действовать. Вместе с Домом он вызвал к жизни голубой огонь, который возникал в каменных подвалах, уходивших глубоко в землю. Там его рождали земные токи. И вот волшебный огонь, потрескивая, стал распространяться по Дому.
Мал-ек-а добрался до выхода, но дверь перед ним захлопнулась.
Свободной рукой Мал-ек-а схватился за медную ручку двери, и его опалило голубым огнем. Дом был слишком слаб, он не мог повредить Мал-ек-е, но, поддерживаемый стараниями рате-вен-а, он все же смог хотя бы задержать врага. Увидев, что Мал-ек-а не может выйти, Ха-кан-та и ее сородичи удвоили усилия, но Дух Тьмы оправился слишком быстро.
«Хватит!» - проревел сам себе во второй раз Мал-ек-а. Он злобно дохнул на маленькую руку, которую сжимал своей чешуйчатой лапой. Кожа на руке Сары начала чернеть и трескаться. Мал-ек-а решил оторвать кисть Сары от ее руки, а когда кольцо будет принадлежать только ему, Мал-ек-а разделается с этими барабанщиками.

С той минуты, как Мал-ек-а проник в мозг Сары, ею овладел ужас. Ужас и боль. Не зная, куда деваться, она глубже и глубже погружалась в себя, надеясь спрятаться от Мал-ек-и. Но свирепое чудовище безжалостно преследовало ее.
Оба уходили все дальше по темным извилинам ее мозга, устремляясь к слабо мерцающей вдали золотистой искорке. В ней, словно пламя оплывающей свечи, колебалось средоточие духа Сары. Они неслись к этой искре - Сара и вошедшее в нее Зло. И как в страшном сне, золотистая искра все удалялась и удалялась.
Боль, пронизывающая Сару, подстегивала ее, гнала вперед. И вот уже искра золотится совсем близко - на расстоянии ладони. Отвратительное дыхание Мал-ек-и обжигало Саре шею. Но еще миг - и Сара достигла сердцевины искры.
И здесь, в этом тайном прибежище, Сару встретила мелодия Лунного сердца. Лоркалон. Первый подарок Талиесина. Мал-ек-а еще не успел отнять это у нее. Да и зачем ему такая малость?! Но Сара сразу оттаяла, напряжение спало, она могла передохнуть. Один короткий миг звуки арфы ласкали ее душу, звуки мягкие, как летний дождь, глубокие, как эхо барабанного боя, спокойные, как гладь лесного озера, мерцающие, как звезды.
Из глубины своего укрытия Сара всматривалась в лицо Мал-ек-и, в лицо монстра, которого совсем недавно знала под другим именем - под именем Тома Хенгуэра. Звуки Лунного сердца всколыхнули ее тающие силы, Сара напряглась и, когда Мал-ек-а загнал ее в самый дальний уголок ее души, метнула свои мысли в мозг Мал-ек-и.
Атака Сары удивила Мал-ек-у, но не нанесла ему ни малейшего вреда. А Сара в это мгновение узнала о Мал-ек-е главное. И тайна, которую Дом открыл наконец Джеми, открылась теперь и ей. Они одной крови. Она и этот монстр. Она - его потомок.
По ее жилам текла кровь этого чудовища, кровь, которая питала Зло. Выходит, уже еле живой Мал-ек-а проглотил душу Томаса Хенгуэра и похоронил ее в омуте собственной злобы. Разделенные на две половины, они стали единым целым. И это ее предок! Это ее кровь! Сара вспомнила слышанную когда-то фразу о детях, которые расплачиваются за грехи родителей... Она обречена! Она проклята, ибо в ней кровь Мал-ек-и.
«Томасин Хенгуэр-т-хап» - вдруг прошелестело у нее в душе - вот Сара и узнала подлинное имя Мал-ек-и.
И пока его рука мертвой хваткой сжимала руку Сары, душа монстра рвалась похитить ее душу. Сара даже не пыталась бороться. Она ждала смерти как избавления.
И вдруг она услышала голоса. В последнюю минуту, балансируя между жизнью и смертью, увидела проступающие сквозь демоническую маску ее мучителя лица друзей.
Она увидела, как Пэквуджи, обратив лицо к небу, взывает к Матери Луне.
- Ты видишь ее, Мать Луна? Она твоя дочь, эта малышка, не имеющая рогов. Но недолго ей оставаться безрогой!
Мать Луна! А потом между нею и Мал-ек-ой промелькнули, крутясь, костяные диски. На одном была изображена четвертинка луны, а на обороте - оленьи рога. Из-под них вдруг выглянула голова, и голос, показавшийся Саре знакомым, хотя она не поняла, откуда его знает, прошептал:
- Что, если она сойдет с Пути, а ты так и застрянешь здесь на веки вечные? Что, если она не выстоит в испытаниях? Что тогда поддержит тебя?
И тут на месте оленя возникло лицо Талиесина.
- Моя любовь! - ответил он.
Но лицо барда затуманилось, и перед Сарой возник морской берег и одинокие деревья на высоких утесах; ветер, шумевший над ними, вопрошал:
- Что ты здесь делаешь... так далеко... от родных мест?
- Жду, - отвечал человек-олень. - Жду, когда будет исправлена древняя несправедливость.
- Посмотрим, - засвистел в ответ ветер. - Посмотрим! Посмотрим!
«Они говорят обо мне», - поняла Сара. О том, что ей предстоит сделать, но они возлагают на нее слишком большие надежды. Они же не знают, что такое Мал-ек-а, как он мучает ее. Ей хотелось одного - умереть. Она вспомнила сон, который снился ей, казалось, давным-давно, когда она лежала в своей комнате, на своей кровати, - кошмарное чудовище тянулось к ней и челюсти его готовы были сомкнуться у нее на шее.
- Нет! - закричала Сара.
И между ней и Мал-ек-ой вспыхнул магический огонь, отбросивший чудовище в сторону. Сара снова услышала бой барабанов, ощутила помощь, которую посылали ей рате-вен-а.
- Имя! - выбивали дробь барабаны. - Если бы мы знали его имя!
Вот как? А ведь она знает настоящее имя Мал-ек-и! Но ее губы не успели его произнести, как Мал-ек-а рванулся к ней, и волшебный огонь погас под натиском тьмы.
- Это так? - вопросила Мал-ек-у Сара. - Это все, что им надо, - узнать твое имя?
Но Мал-ек-а заглушил голос ее души.
- Да, - отозвался Мал-ек-а. - Мы одной крови. Недаром ты так живуча, тебя никак не одолеть. Ты - кровь от моей крови! Когда твоя кровь сольется с моей... когда я проглочу тебя - о, тогда я обрету такую мощь, какой не смогли бы меня наделить все кольца, выкованные Гвин ап Наддом!
«Мне все это чудится! Этого не может быть!» - твердила Сара.
- Еще как может! - прошипел Мал-ек-а. - Еще как может, сейчас увидишь!

Барабаны гремели, пылал магический огонь, но ничто не могло сломить защитного поля Мал-ек-и. Рате-вен-а продолжали бороться с ним, но Киераном овладело отчаяние. Он не видел почти ничего из того, что разыгрывалось вокруг. Едва обратил внимание на бешеную схватку Байкера с трагг-ами, лишь мельком заметил, как откатился к стене Такер. Однако, когда вдруг вновь вспыхнул голубой огонь и захлопнулась дверь перед рвущимся на волю Мал-ек-ой, в Киеране на миг проснулась надежда. Им поможет сам Дом! Но тут же он понял, что Дом способен только приостановить Мал-ек-у. Когда же тот завладеет кольцом, его ничто не удержит. Ни Дом, ни барабаны - ничто на свете.
И вдруг Киеран увидел, как вздувается и лопается кожа на руке у Сары.
- О Господи! Святая Дева Мария!
Кинувшись вперед, он дернул Сару за руку, стараясь вырвать ее из железной хватки чудовища. В голове сразу раздалось злобное шипение Мал-ек-и, и Киеран понял, что их с Сарой души опять слились. Он чувствовал, как последние проблески надежды покидают ее, покидали они и его, оба погружались в безысходное отчаяние. И вдруг в мозгу Киерана зазвучало имя, которое он уже давно знал.
Не успел Мал-ек-а парализовать его, как Киеран метнул это имя барабанщикам. Те подхватили его, ввели в ритм своих барабанов и через Сару передали его кольцу.
И Томасин Хенгуэр-т-хап взвыл.
А Киеран и Сара сразу очутились на свободе. Сара отлетела назад, к стене. Кольцо, блестевшее на ее пальце, быстро залечивало воспаленную и обожженную руку и пронзало зловещим потоком света Мал-ек-у. Киеран содрогнулся, но тоже поднял руки, чтобы помочь Саре своим магическим огнем.
На миг сквозь бой барабанов ему послышались звуки арфы, но они тут же смолкли.
- Мы не можем долго удерживать его, - в отчаянии вскрикнула Ха-кан-та. - Он все еще очень силен.
И действительно, ослепительный белый блеск кольца начал меркнуть. У Сары подкосились ноги, и она медленно съехала по стене на пол. Рате-вен-а еще пытались сопротивляться врагу, но и они не могли противостоять непреодолимой усталости. Барабанный бой замирал.

- Ты знаешь, что надо делать, - проговорил Дом.
Джеми кивнул. Он сполз с кресла и поднял с пола брошенное Ур-вен-той копье. Когда вновь воспрявший Мал-ек-а поверг наземь первого из рате-вен-а, Джеми сделал шаг вперед, неуклюже держа копье двумя руками, и вонзил его в грудь чудовища.
Из раны фонтаном брызнула черная кровь, капли ее, с шипением падая на пол, прожигали доски, словно кислота. Лапы Мал-ек-и сжали копье, он потянул его к себе вместе с Джеми. Глаза монстра вылезли из орбит. Из пасти сочилась кровь. Лицо оставалось лицом Тома Хенгуэра, но тем не менее искаженными чертами напоминало морду трагг-и. Джеми крепко держал копье, хотя чудовище подползало к нему все ближе. Он видел, что жизнь покидает Мал-ек-у, понимал, что ему надо продержаться минуту, не больше.
- Кровь за кровь! - прорычал Мал-ек-а.
И впился когтями в грудь Джеми, оба они упали друг на друга, красная кровь, мешаясь с черной, медленно текла, дымясь и застывая маленькими лужицами. Потом в башне воцарилась тишина.

Коллинз увидел, что Мэдисон и его группа выбираются из Дома. Он услышал, как на Банковской улице загудела толпа телевизионщиков и репортеров в ожидании дальнейших событий. «Проклятые вампиры», - подумал он и бросился к выходящим, но остановился, заметив, какие у них лица.
- Господи! Что там внутри?
- Ад кромешный! - коротко ответил Мэдисон.
В ярких лучах прожектора, пронизывающих парк, лицо суперинтенданта казалось мертвенно-бледным.
Мэдисон поверх плеча Коллинза смотрел на толпу, теснящую заграждение. Вокруг жужжали телекамеры, торопившиеся запечатлеть вышедших из Дома, заснять, как они втягивают в себя свежий воздух, вглядываются в темную сочную зелень ночного парка, ласкающую глаз после того, чему они только что были свидетелями.
- Убери их, Дэн, - сказал Мэдисон. - Убрать всех! Очистить все пространство вокруг Дома!
- Хотите вызвать войска? - спросил капрал Холгер.
- Вызовем всех, кого можно, чтобы очистить это проклятое место! Не знаю, жив ли кто еще в Доме, но если живы, их надо оттуда вытаскивать!
- Черт! - сказал Уилсон. - Значит, снова надо идти туда?
- Ну а что с Такером? - спросил Коллинз.
- Мы его... не обнаружили. - Мэдисон потер виски. Нога пульсировала от боли. - Да черт его знает! После того что мы там увидели, я даже не знаю, хочется ли мне, чтобы мы его нашли!
- Не принимайте все это так близко к сердцу, Уолли! - успокаивающе похлопал его по руке Коллинз. - На вас лица нет! Пойдемте, там у нас есть кофе...
Он замолчал и в немом изумлении уставился за спину суперинтенданта. Мэдисон обернулся, взглянул на Дом и в ужасе попятился.

Когда Жан-Поль увидел, что суперинтендант выходит из Дома, первой его мыслью было подойти к нему и поговорить. Но, заметив, какие мрачные у всех побывавших внутри Дома лица, он заколебался. Господи помилуй! Что они там обнаружили? Он посмотрел на Дом и, охваченный каким-то странным чувством, не смог отвести от него взгляда. Дом казался мертвым. Древним. Необитаемым. И тут глаза у Жан-Поля полезли из орбит.
По стенам побежало голубое пламя, и призрачный огонь окутал Дом. Огонь, потрескивая, взобрался к крыше, перескочил через нее, взвился в темное ночное небо. А там из пламени возникли две фигуры. Жан-Поль узнал обоих. Один был le sorcier Томас Хенгуэр. Другой - Джеми Тэмс.
Между ними, соединяя их, блестела какая-то полоса. Вглядевшись, Жан-Поль понял, что это копье. Джеми Тэмс держал его за один конец, второй был воткнут в грудь Хенгуэра. Раздался душераздирающий вопль, он заглушил вой сирен и шум толпы, и обе фигуры вдруг удлинились, слились в одну. Вопль сменился стоном, сотрясшим землю и дома в соседних кварталах. Удлиненная одинокая фигура взмыла вверх, в небо, и исчезла, оставляя за собой, словно комета, голубой огненный хвост.
Ее провожала глубокая тишина, нарушаемая только воем сирен, но и они смолкали одна за другой. Зеваки затаили дыхание. Дом у парка стоял темный и пустой.
- Святая Дева Мария! - в ужасе пробормотал Коллинз.
Мэдисон медленно направился к Дому, за ним двинулись Коллинз и члены штурмового отряда. Полицейские нервно сжимали автоматы. Подойдя к Дому, они увидели, что он словно окутан какой-то черной защитной пеленой, начинавшейся у их ног и доходившей до самой крыши. Мэдисон кивнул Холгеру, и тот отправил двоих людей по лестнице к проему в стене.
Но оказалось, что проема нет, его, точно дымчатое стекло, закрывала все та же черная пелена.
- Закутан плотней, чем монахиня! - крикнул вниз один из поднявшихся к проему.
- Что же это было? Что мы видели? - допытывался Коллинз.
- Не знаю, Дэн, - медленно покачал головой Мэдисон, - и не думаю, что мы когда-нибудь это узнаем. - Он провел рукой по лицу, невидящим взором окинул Дом и отвернулся. - Надо избавиться от этих толп и вызвать подкрепление; а там посмотрим, найдем ли мы снова вход в Дом.

Для тех, кто остался в живых в гостиной Сары, наступившая полная тишина была таким благом, что им хотелось наслаждаться ею как можно дольше. Киеран огляделся, чтобы понять, кто же уцелел. Трагг-и исчезли. Такер так и лежал у стены, куда его швырнул Мал-ек-а, Мэгги склонилась над ним, но взгляд ее был устремлен на неподвижное тело, распростертое посреди комнаты. Салли поддерживала Байкера, опиравшегося о стену, и обтирала кровь с его лица. Увидев тело Джеми, Байкер отвернулся и зарыдал. Сара, белая как мел, с ничего не видящими глазами, лежала у противоположной стены. Киеран содрогнулся, вспомнив, что ей пришлось пережить.
Из четырнадцати рате-вен-а в живых осталось только двое. Когда Киеран увидел, что одна из них - Ха-кан-та, он, чувствуя себя виноватым, издал вздох облегчения и привлек ее к себе. Вторым, кто уцелел, был Ур-вен-та. Старик с трудом проковылял к дивану и, горестно вздохнув, упал на него. Волк Май-аса поднял голову и лизнул руку шамана. Серебристая шкура почернела от запекшейся крови, но Май-аса выжил.
- Как могло случиться, что это... Том? - спросил Киеран.
Он посмотрел на мертвого Джеми. Тот все еще сжимал в руках копье. Голова его склонилась набок, Киеран не видел израненной груди, но по обе стороны от Джеми натекли лужи крови. От Мал-ек-и не осталось и следа. Не осталось следа и от Томаса Хенгуэра, который, как оказалось, и был Ужасом-Бродящим-Без-Имени.
- Nom de tout! - пробормотал Киеран. - Но Ужас-то сбежал! Он еще жив?
Стоявшая рядом с ним Ха-кан-та потрясла головой:
- Нет! Мир от него очистился, но какой ценой!
Она оторвалась от Киерана и подошла к Саре. Обожженная рука девушки зажила, но кольцо теперь выглядело иначе. От последней отчаянной схватки с чудовищем золото почернело. Ха-кан-та опустилась рядом с Сарой на колени, взяла в руки ее лицо и произнесла успокаивающие боль заклинания. «Тоу» Ха-кан-ты ослабела, но она заставила ее действовать, барабан отбивал едва слышную дробь. Постепенно глаза Сары прояснились, серые щеки порозовели. Через плечо Ха-кан-ты она увидела тело Джеми и все вспомнила... - Тише, тише, Куничка! - утешала ее Ха-кан-та. - Все уже позади! - Прижав голову Сары к своему плечу, она гладила ее спину. - Не плачь!
- Нет! Не позади!.. Ты не знаешь! Кровь этого Мал-ек-и живет во мне! Зло не ушло из мира... оно во мне!
- В каждом из нас живут бок о бок добро и зло, - успокаивала ее Ха-кан-та. - Такими уж создала нас Мать-Медведица. Потому-то все мы, кто нашел Путь, и стремимся к миру и покою. Мы стараемся сдерживать зло и прибавлять силы добру. А чтобы достичь этого, потребуется еще много-много жизней, Куничка. Дорога в Страну Дремлющего Грома длинная и трудная. И никто тебя туда не поведет. Ты должна добраться туда сама, опираясь на собственные силы, подавляя собственные слабости. Сначала тебе могут советовать, как идти, и разделять с тобой тяготы Пути, но до конца ты должна дойти одна и одна примешь решение, что ты выбираешь - добро или зло. Кем ты станешь - Томасом Хенгуэром или Мал-ек-ой. Хоть они и составляют одно целое, но никогда не походили друг на друга.
- Как хотела бы я умереть! - сказала Сара. - Только бы не знать, что я одной крови с этим чудищем. - Она содрогнулась.
Ха-кан-та посмотрела на Киерана:
- Надо вынести отсюда всех пострадавших. Потом убрать Жилище. Думаю, Синс-амин нам поможет. Она наша должница.
Киеран кивнул.
- А ведь у меня вся рука была обожжена, - прошептала Сара, глядя на зажившую кожу, на почерневшее кольцо.
Ха-кан-та дотронулась до кольца и соскребла с него черную сажу. Под ней кольцо вновь засверкало золотом.
- Вот видишь? - сказала Ха-кан-та. - Так и зло. Оно может очернить нас, будет стараться перетянуть нас на свою сторону, но, если сердце останется стойким, зло нас не осилит. Оно может убить тело, но не душу. Тебе нечего стыдиться, что ты с Мал-ек-ой одной крови. Докажи всем, что кровь Мал-ек-и бессильна. Важно то, что у тебя здесь, - и Ха-кан-та приложила руку к груди. - Важно, что у тебя в душе тишина. Тишина, рожденная призывами наших барабанов.
- Но я...
- Ты должна быть сильной, Саракен, Куничка! Ты обязана быть сильной, чтобы оправдать все то, что было принесено здесь в жертву сегодня ночью.
- Я... я постараюсь...
- Это будет нелегко, - грустно сказала Ха-кан-та.
Сара смотрела на Джеми и вспоминала Пэквуджи. Да, это будет нелегко!

Глава четвертая

2.30, ночь на воскресенье.
Мэдисон и Коллинз выехали на Паттерсон-авеню и остановились рядом с полицейской машиной, стоявшей перед Домом Тэмсонов. Толпа рассеялась, а Дом выглядел все так же: неизвестно было, как в него войти. Из него никто не появлялся. Жители соседних домов начинали роптать по поводу сооруженных полицейскими заграждений. Казалось, все уже забыли о том, что здесь творилось в пятницу вечером. А если и помнили, то предпочитали об этом не заговаривать. Никаких свидетельств происходившего не осталось и у телеоператоров. Последняя мощная вспышка голубого огня начисто стерла все с видеопленки. На фотографиях в газетах были видны только заграждения, толпа и темный Дом.
Но ведь все это было! Мэдисон ни на секунду не допускал сомнений в реальности случившегося в пятницу. Вот и Коллинз до сих пор ходит с перевязанной рукой - попробуйте убедить его, что ничего не было! А в лаборатории так и лежат трупы трех невесть откуда взявшихся тварей.
- Как вы думаете, кто-нибудь там, внутри, уцелел? - спросил Коллинз.
Мэдисон понимал, что под «кем-нибудь» Коллинз имеет в виду Такера.
- Не знаю, Дэн, - сказал суперинтендант.
На сиденье между ними лежал вчерашний номер газеты «Ситизен». Набранный крупным шрифтом заголовок извещал: «Главный прокурор скончался, подписывая заявление об отставке по собственному желанию». В статье говорилось, что причиной смерти Уильямса явилась сердечная недостаточность, но Мэдисон этому не верил. Уж слишком все было похоже на смерть Хога. Ведь Уильямс тоже был связан с проектом и с тем, что творилось в Доме Тэмсонов. Так же как и Уолтерс. Это Мэдисон знал точно. Правда, доказать это ничем не мог. Доказательствами могли служить только документы и показания свидетелей, а в распоряжении Мэдисона ничего такого не было. Но он будет продолжать искать.
На первой странице газеты описывались события, происходившие с Домом Тэмсонов, но - странное дело - и здесь использовалась та версия, которую Мэдисон выдал газетчикам в пятницу. Между тем ведь представители прессы сами были на месте с начала до конца. «Раз ничем не объяснить, значит, следует забыть - так, видно, они рассуждают», - решил Мэдисон. К понедельнику вся эта история, наверное, перекочует на последние страницы газет. А может, к всеобщему замалчиванию приложил свою руку Уолтерс. Ему же достаточно нажать на кое-какие кнопки; правда, что он от этого замалчивания выиграет, Мэдисон пока понять не мог.
Связь между Уолтерсом и Хогом они с Коллинзом проследили. А связи Уолтерса с Уильямсом установить еще легче. Уж если Уолтерс известен как лицо, дающее советы самому премьер-министру, то вполне можно предположить, что и с Уильямсом он был знаком. Неизвестно одно - какой компромат у него был на Уильямса. Что-то он такое имел, но пока это не удавалось выяснить.
- Сплошные вопросы и никаких ответов, - вздохнул Мэдисон.
- Может, мы не о том спрашиваем?
Мэдисон вопросительно поднял брови.
- Давайте взглянем на ситуацию так, - сказал, закуривая сигарету, Коллинз. - Нас интересует Уолтерс. Так, может, нам стоит нанести ему визит? Неофициально!
- Ты понимаешь, что ты говоришь?!
- Вы же знаете, что сам он шутить не любит, не боится даже запачкать руки. Вспомните прошлогоднюю историю с природным газом...
- Нет, мы не опустимся до его уровня, - покачал головой Мэдисон. - Мы его как-нибудь ущучим. На это уйдет время, но в конце концов...
- ...он будет у нас в руках! - горько усмехнулся Коллинз. - Господи, Уолли, неужели вы думаете, он хоть минуту будет колебаться, если узнает, что мы его выслеживаем?
Мэдисон посмотрел в сторону.
- А это не?.. - спросил он, показывая на человека, свернувшего с Банковской улицы на Паттерсон-авеню.
- Да, это Жан-Поль Ганьон, - подтвердил Коллинз, понявший, что надо переменить тему. - У него тоже кто-то пропал в этом проклятом Доме.

Байкер нашел Сару в саду. Она сидела на каменной скамье у фонтана. Считалось, что Байкер должен отлеживаться, но, хотя все у него болело - с головы до ног, - оставаться в постели он больше не мог. Ему казалось, что если он сейчас же не начнет двигаться, то никогда уже не встанет.
Сара не повернула к нему голову. Она не сводила глаз с могил - пяти свежих холмиков - единственного, что осталось от тех, кого они потеряли. Джеми. Сэм. Томас Хенгуэр, чье тело нашли в восточном крыле Дома. Тропман. И Фред, которого обнаружили в саду.
Кто-то почистил платье, подаренное Мэй-ис-хюр, в котором сейчас была Сара. В кармане платья лежал мешочек, оставшийся от Пэквуджи и найденный Байкером. В нем были ключи от Дома, забытые ею в башне на берегу океана, и необычного вида медный ключ. Этим ключом Талиесин настраивал свою арфу.
На зов Ха-кан-ты в Дом пришли квин-он-а. Они вырыли могилы, опустили в них тела погибших и засыпали их мягкой темной землей. Трупы Гэннона и Шевье сожгли вместе с трупами трагг. Этот второй костер, зажженный на остатках того, в котором Байкер и другие всего несколько дней назад сжигали убитых тварей, пылал вдвое сильней и вдвое дольше, чем первый. Рате-вен-а унесли с собой тела своих погибших, чтобы воздать им почести и похоронить по своим обычаям.
Байкер неуклюже присел рядом с Сарой. Заговоры квин-он-а и успокоительный бой барабанов, конечно, сильно помогли ему, но у него было столько ран, что Байкер понимал - он еще не скоро почувствует себя снова в седле. Такеру повезло больше. Он отделался в основном переломами. На сломанную левую руку квин-он-а наложили шины. Сломаны были и три ребра. Квин-он-а туго забинтовали ему грудь и велели некоторое время потерпеть. Забинтовали инспектору и ногу - он повредил ее, ударившись о стену.
- Я тебе не мешаю? - некоторое время спустя спросил Байкер у Сары.
Она повернулась к нему. На заострившемся, осунувшемся лице под ввалившимися глазами темнели круги. Глаза покраснели от слез и недостатка сна. Сара протянула Байкеру свою маленькую руку, и он сжал ее.
- Так и не могу поверить, что все они умерли, - тихо проговорила она. - И в то, что мы пережили, не могу поверить. Почему мы выжили, а они погибли? Я так хотела умереть. Я до сих пор не могу понять, что со мной. Ведь я поверить не могу, кем была ночью. Я так и не знаю, кто я, Байкер!
- Понимаю, - сказал он.
Он действительно понимал ее. Он сам мало что помнил о своем неистовом бое на лестнице, в памяти сохранились только какие-то отдельные обрывки, заставлявшие его содрогаться. Салли так и не сказала ему, что он чуть не набросился на нее, но как раз это он помнил лучше всего. Он задавал себе те же вопросы, что и Сара. Почему он остался жив, а Джеми погиб? Джеми, Фред, Сэм, Тропман!
- Думаю, что объяснить, отчего они умерли, а мы выжили, нельзя, - сказал он наконец. - Во всяком случае нельзя объяснить понятно.
Сара грустно кивнула:
- Скажи мне вот что, Байкер: нам всегда будет так больно? Эти могилы просто рвут мне душу.
- Они хотели, чтобы мы продолжали жить, - сказал Байкер.
Ему самому эти слова показались такими же неубедительными, какими, наверное, сочла их Сара. Он не был уверен, что понимает, ради чего надо жить дальше.

А среди деревьев в саду, наблюдая за Сарой и Байкером, стояли двое. Хозяин Леса, спасший Киерана в бою с Красным Копьем, и седой старик с глубокими серьезными глазами. Казалось, что плащ, накинутый на плечи старика, связан из дубовых листьев.
- Видишь, сколько горя ты принес, Гидеон? - мрачно спросил Хозяин Леса. - Для тебя это была всего лишь игра, но она порвала пряжу их жизней. Сколько пострадавших! Сколько погибших! А ведь ты мог не допустить этого. Стоило тебе только вмешаться.
- А почему не вмешался ты?
Хозяин Леса обратил лицо к старцу:
- Не пытайся втягивать меня в свои странные затеи. Знал бы я, какой ценой достанется им смерть Мал-ек-и, я убил бы его сам! Меня не радует чужое горе, будь это мои дети или чьи-то чужие.
- А меня, ты полагаешь, радует их скорбь? Ты полагаешь, все это была игра? Да я сам дважды умертвлял Мал-ек-у, и дважды он воскресал - страшней и сильней прежнего. Очистить мир от этого чудовища мог только его единокровный потомок. Я это знал и все-таки дважды пытался помочь им. Каждый раз, когда он оживал, он приносил в мир еще больше горя, чем прежде. Мог ли я дать ему воскреснуть в третий раз?
- Ты мог предупредить их.
- Не мог! Ты сам видел, что сделалось с Сарой, когда она узнала правду. Она согласна была скорей умереть, чем признать это родство. И сейчас она еще балансирует между жизнью и дарящей забвение смертью. Неужели ты считаешь, она выдержала бы встречу с Мал-ек-ой, знай она, что они одной крови?
- А может быть, это знание влило бы в нее силы, - предположил Хозяин Леса.
- Нет! Она бы их растеряла!
- А твой внук знал о родстве?
- Если б знал, то никогда не отпустил бы ее одну, - сказал Гидеон.
Хозяин Леса вздохнул:
- Не нравишься ты мне, Гидеон! Все простое ты превращаешь в запутанную паутину. Правду прикрываешь загадками. Думаю, пора тебе оставить мои владения. И никогда сюда не возвращаться.
- Ты все еще не понимаешь меня.
- Понимаю, - сказал Хозяин Леса. - Слишком хорошо понимаю. Запомни, что я тебе скажу: знание придает силы. Силы приходят с пониманием правды. Если ты лишаешь своих детей правды и знаний, ты лишаешь их права взрослеть, становиться зрелыми. Я восхищаюсь этой твоей Сарой - не зная правды, которой ты ее лишил, она все-таки боролась, все-таки не сдавалась. И я преклоняюсь перед ее дядей, который пожертвовал своей жизнью, чтобы погубить Мал-ек-у. Но ты - ты, Гидеон, не вызываешь у меня одобрения. Я понимаю, чего ты опасался. Понимаю, почему ты поступил именно так. Но, по-моему, ты не сумел правильно оценить эту девушку, ты недооценил их всех! Если б они знали, с чем придется бороться, они бы лучше подготовились к этой борьбе! И тогда не погибло бы столько людей! Ведь и моих детей много умерло, Гидеон!
- И все же я стою на своем, - проговорил старец. - Знай они правду, эта правда сразила бы их еще до начала битвы.
- Ты глуп! Только узнав правду, они смогли победить! Еще раз прошу тебя: покинь мои владения.
- Твои? По-твоему, кто-то еще помнит о тебе в Дальнем Мире? Да в лесах, некогда принадлежавших тебе, моих людей обитает не меньше, чем твоих. Не меньше, а то и больше!
- Ты забываешься, Гидеон, - нахмурился Хозяин Леса. - Ты мне не ровня. Я из тех, кто правит такими, как ты, я не из твоего рода. В третий и последний раз говорю тебе: уходи!
- Уйду. Моя работа здесь окончена.
- Да, - вздохнул Хозяин Леса, - а моя только начинается.
Он остался один под деревьями, сокрушаясь, что некогда разрешил Талиесину ступить на свою землю. Бард, конечно, ни в чем не виноват. Он был достойным человеком. Но с родиной его связывали прочные нити. Эти нити привели сюда Мал-ек-у и Гидеона, то бишь воплощение зла и неправильно понятые идеалы. Лучше бы он - Хозяин Леса - не послушался своего морского брата и не позволил Талиесину остаться на берегу.
Он еще раз взглянул на Байкера и Сару. Крупная фигура Байкера почти заслоняла маленькую Сару от его взгляда, но оба они казались придавленными горем.
- Сестра моя, приди на помощь, - воззвал Хозяин Леса голосом, подобным голосу ветра. - Один из них - воин, другая - дитя твоего сердца, но в твоей целительной силе нуждаются оба.
Листья деревьев в саду долго оставались неподвижными. И вдруг, словно дальний рокот грома, тихо забили барабаны, и в их бое Хозяин Леса различил голос сестры:
- Я иду, брат!

Первым их увидел Байкер - к ним приближалась высокая женщина, державшая за руку ребенка. Движения женщины были исполнены мягкой грации, волосы у нее были белые, как лунный свет, гладкая молодая кожа отливала медью; под белым платьем из шкуры оленихи угадывалась стройная фигура. У ребенка было широкое лицо, на лбу - рожки, темно-каштановые волосы заплетены в растаманские косички. Он приплясывал на ходу, глаза у него блестели, а лицо расплывалось в улыбке.
Только что в саду никого не было, и вдруг возникли они. Байкер сидел лицом как раз в их сторону и мог поклясться, что они взялись неизвестно откуда.

Предыдущая страница 22 Следующая страница


23 Чарльз де Линт

- Подними глаза, - шепнул он Саре. - К нам гости.
Сара посмотрела на пришедших. Сначала она увидела женщину и сразу почувствовала, как у нее в душе зазвенела мелодия Лунного сердца. Тут же она услышала тихий бой барабанов и поняла, что он звучит уже некоторое время, только она его не замечала. А потом Сара перевела глаза на спутника женщины.
- Пэк... Пэквуджи! - тихо ахнула она.
Ей страстно хотелось, чтобы малыш и вправду оказался Пэквуджи, однако она прекрасно понимала, что этого не может быть. Но человечек улыбался все шире, он высвободил руку из руки женщины, покатился колесом и упал в объятия Сары.
- Хей! - шепнул он ей на ухо, когда она крепко прижала его к себе.
- Ох, Пэквуджи!
Они уселись рядом на скамейке, и Байкер увидел, что Сара то смеется, то начинает плакать. Он перевел взгляд на женщину, которая остановилась неподалеку и улыбалась ему.
- Это тебя, верно, Ур-вен-та называет Байкер Оседлавший Гром? - спросила она.
- Да, меня и вправду зовут Байкер.
- А ты - Сара-Куничка, подружившаяся с бардом Рыжеволосым?
Сара робко улыбнулась и кивнула:
- А вы кто?
- Некоторые зовут меня Кетк Сквай. А для большинства я - Бабушка Жаба.
Байкер собрался возразить, что она ничуть не похожа ни на бабушку, ни на жабу, но решил оставить свои соображения при себе. Бабушка Жаба улыбнулась, будто прочла его мысли, но ничего не сказала. Она опустилась на траву и стала внимательно рассматривать Сару и Байкера - каждого по очереди. Они долго сидели молча, и никому не хотелось прерывать молчание.
- Вам пришлось пережить страшную ночь, - сказала наконец Бабушка Жаба.
Сара стиснула руку Пэквуджи.
- А как удалось... - начала она.
- Как Пэквуджи удалось уцелеть? - улыбнулась Бабушка Жаба. - Такие маленькие чудесники не умирают. Они рождаются в центре земли - от камней, что бьются друг о друга, от корней, что скребутся о землю, от треска оленьих рогов, когда олени трутся ими о дерево. Но с остальными... с остальными ушедшими все обстоит хуже. Этой ночью вы оба потеряли тех, кого любите. И мой брат лишился многих своих барабанщиков. Потерял он и Военачальника Красное Копье. А Красное Копье мог бы стать настоящим боевым вождем, не обуревай его такая злоба. Ты бы понял его, - обратилась Бабушка Жаба к Байкеру. - Ты во многом такой же, как он. В тебе тоже бушует буря, только ты научился обуздывать свой гром.
Научился ли? Байкер покачал головой. Он ведь чуть не зашиб Салли!
- Но тогда нужно было, чтобы твой гром вырвался наружу, верно? - опять будто угадала его мысли Бабушка Жаба. - Ты же не носишься по всему свету, будто грозовая туча, ты же сдерживаешь бурю внутри себя. И ведь ты все-таки не ударил Салли. Чего же тебе стыдиться? Скорее ты можешь гордиться собой - таким, каким ты стал. Сильный человек, не считающий нужным похваляться своей силой.
- А было время, когда... - начал Байкер и замолчал в нерешительности. Ей не понять его, если он расскажет о боевых цветах «Драконов Дьявола» и о байкерах, вместе с которыми он когда-то наводил страх на всю округу. Но...
- Да, было время, когда ты похвалялся своей силой, - поддержала его Бабушка Жаба. - Но больше тебе этого не надо! Я понимаю, - добавила она, - ты спрашиваешь себя, на что тебе эта сила, если ты все равно не смог уберечь других от смерти? Если такой вопрос будет тебя тревожить, Байкер Оседлавший Гром, вспомни мои слова: ты не в ответе за все, что происходит в мире. Даже Наивысший Дух допускает, что его дети сами отвечают за себя. Ты, может быть, не спас всех, однако кого-то же ты спас!
- Но не Джеми!
- О, - вздохнула Бабушка Жаба. - Ты не мог ему помочь, разве что он попросил бы тебя! Он сам знал, что делал. И сам на это решился. Вспоминай Джеми с радостью и знай - он теперь в Стране Дремлющего Грома.
И так успокаивающе прозвучали ее слова, что Байкер впервые с того времени, как все это началось, почувствовал, что напряжение его отпустило.
- Бабушка Жаба! Джеми и вправду в Стране Дремлющего Грома? - спросила ее Сара.
- Да, дитя моего сердца. И он, и все рате-вен-а, все, кроме друида. Не знаю, что ждет его душу. Ведь одна ее половина была налита злом, другая сеяла добро. Наверное, он теперь в загробном мире своих родных.
- И я туда попаду? Мы же с ним одной крови...
- Но ты не умерла.
- Как будто то, что со мной сейчас, - лучше!
Пэквуджи рядом с Сарой поежился, расстроенный тем, какой оборот принял разговор, но не успел он открыть рот, как Бабушка Жаба тихо проговорила:
- Стыдно тебе так говорить, Сара-Куничка!
Сара догадалась, что Бабушка Жаба неправильно истолковала ее слова, но не могла разъяснить свою мысль, потому что и сама не очень-то ее понимала. Она чувствовала, что ее предали. Предали прадеды. Предал Джеми - умер и оставил ее одну. Предал Талиесин, пытавшийся околдовать ее музыкой Лунного сердца.
Талиесин. Он отпустил ее на борьбу с Мал-ек-ой - на неведомое, никому не нужное испытание. Правда, она ушла из Круглой Башни сама, а Пэквуджи помог ей вернуться в Оттаву. Но как мог бард надеяться, что в борьбе с Мал-ек-ой она уцелеет? И к чему было это испытание? Да и вообще, как Талиесин мог твердить, что любит ее, и отослать во власть такого кошмара? И как ей теперь верить в этот таинственный Путь, когда, чтобы следовать по нему, ей пришлось потерять всех друзей, а главное - свою семью? Разве такой ценой платят за познание?
- Он ничего не знал, - сказала Бабушка Жаба. - Он не мог предупредить тебя, потому что сам ничего не знал. Талиесин не подозревал, во что превратился Мал-ек-а. Если б знал, то никогда не отпустил бы тебя одну.
- Но... - начала было Сара.
- И Лоркалон вовсе не был его подарком, - продолжала Бабушка Жаба. - Ты и так уже была Лунным сердцем, дочь моя. Он только разбудил это Лунное сердце, дремавшее в тебе. Талиесин подарил тебе одно - свою любовь.
- Ты думаешь, я должна вернуться к нему?
- Этого ты не сможешь сделать.
- Почему?
- Прошлое для тебя закрыто, - вздохнула Бабушка Жаба. - Прошлое было и закончилось. Прошлое стало прошлым. Ты была у Талиесина трижды. Два раза у него была только твоя душа. Так и записано в Книге Времен. Но отправиться к нему в четвертый раз ты не можешь.
- Значит, он...
- Да! Он бьет в барабан в Стране Дремлющего Грома.
- Не понимаю, - потрясла головой Сара. - Почему он там? Почему не в загробном царстве своих сородичей? Как Томас Хенгуэр? Почему не в Стране Лета?
- Разве я сказала, что друид попал в Страну Лета? Правда, я хочу надеяться, что за все свои страдания он наконец обретет покой.
- Я пошла на это испытание ради Талиесина, - тихо проговорила Сара. - Ради нас с ним я решилась на это дурацкое испытание. Я же не знала, что такое Мал-ек-а. Кто это все придумал? Зачем? Ведь испытание привело только к тому, что умер Джеми. И другие.
- И мир очистился от великого зла! А ты ждала награды?
- Не знаю, - вздохнула Сара. - Наверное, ждала. Я не понимала, что меня ждет, но, наверное, надеялась, что, когда пройду испытание, буду с Талиесином. Навсегда. Хотя не знаю, может, мы и не поладили бы.
«Нет, - подумала она. - Это я опять сочиняю. Когда-то я и вправду этого опасалась, но не теперь».
Она поглядела на Бабушку Жабу, долго смотрела в ее серьезные глаза, потом отвернулась.
- Не знаю, зачем я говорю все это, - сказала Сара. - Мне просто надо за что-то ухватиться. Даже если бы я могла вернуться к Талиесину, это не вернуло бы к жизни Джеми и остальных.
- Ты не можешь вернуться к Талиесину, - повторила Бабушка Жаба, - но ты можешь позвать его к себе.
Сначала Сара не поняла. Потом, подняв глаза, полные надежды, спросила:
- Правда могу? Позвать к себе? Но как?
Пэквуджи потрогал мешочек, в котором лежал ключ для настройки арфы.
- Кольцо и ключ, - промолвил он.
Сара уставилась на него. Малыш улыбнулся:
- И твоя любовь в придачу - значит, у тебя целых три средства! Хей!
Сара переводила взгляд с Пэквуджи на Бабушку Жабу. Высокая красавица поднялась с травы.
- Три - волшебное число, - подтвердила она. - Но Талиесин сможет прийти к тебе, только если ты очень сильно этого захочешь.
- Но...
- Нам пора! - сказала Бабушка Жаба.
- Я знаю дорогу в твой мир, Сара, - проговорил, поднимаясь вслед за ней, Пэквуджи. - Так что, может, я буду к тебе наведываться - и уж тогда держись! Буду над тобой подшучивать! Хей?
Он наклонился к Саре, и его сухие губы коснулись ее щеки. Сара крепко обняла малыша, потом нехотя разняла руки.
- Всего тебе доброго, дочь моего сердца, - проговорила Бабушка Жаба. - Будешь в своем мире, не забывай нас, помни обо всем волшебном - большом и малом! Помни обо всем, ибо без твоей любви мы будем терять силы.

- Кто это? - спросил Киеран, выглянув из башни в сад.
- Где?
- Вон женщина выходит из сада... а за руку ведет того странного человечка, который приходил к квин-он-а.
Ха-кан-та подошла к окну. Глаза ее округлились, когда она поняла, кто навестил Сару. Только встреча с этой гостьей и могла вывести Сару и Байкера из отчаяния. Она повернулась к Киерану, но тому уже не надо было ничего объяснять.
Он встретил взгляд Бабушки Жабы, посмотревшей на него издали, и почувствовал, что боль окончательно покидает его. Ему, как и Саре, казалось, что его предали. Умом он понимал, что старик Том, за спасение которого они бились две последние ночи, по существу уже не был его прежним учителем. Но в душе Киеран не мог примириться с таким превращением.
- Помни о хорошем, - сказали ему глаза женщины, и он ее послушался.
- Это Бабушка Жаба, - проговорил он, поворачиваясь к Ха-кан-те.
Он высунулся в окно, ему хотелось поблагодарить эту удивительную женщину за то, что она сняла тяжесть с его души, но ни ее, ни Пэквуджи уже не было видно.
- Сдается мне, что ты порвал последние связи с Дальним Миром, - улыбнулась Ха-кан-та.
Киеран кивнул.
- Неужели ты думала, что я покину тебя? - спросил он.
Вместо ответа Ха-кан-та поцеловала его.

Байкер поднялся со скамьи, но Сара осталась сидеть, глядя на могилы. Тишина покорила ее. А ей так хотелось задать Бабушке Жабе еще один вопрос - если она может вызвать к себе Талиесина, то нельзя ли вернуть и Джеми? И всех остальных?
В тихом бое барабана она услышала ответ.
Для иных последнее место упокоения - Страна Дремлющего Грома.
«Но для кого? Кто это определяет?» - подумала Сара.
Ответа не последовало.
Сара опустила глаза на кольцо, ей почудилось, что в его блеске она различает черты лица Талиесина. Она повернула кольцо, и миниатюрное изображение исчезло. Игра света. Вынув из кармана мешочек Пэквуджи, она нашла в нем ключ для настройки арфы. Ну вот - ключ, кольцо и ее любовь! Но что, если этого окажется недостаточно?
Она углубилась в себя, попыталась пробудить свою «тоу», но после мучительной схватки с Мал-ек-ой ее «тоу» все еще не оправилась, была слабой. Конечно, Бабушка Жаба немного смягчила боль Сары, но совсем избавить ее от горя она не могла. Не могла облегчить чувство вины за то, что сама Сара жива, а все остальные погибли, не могла спасти ее от мучительного одиночества.
- Мне надо вызвать тебя, Талиесин, - тихо проговорила Сара. - Но я не знаю как.
Она повертела в пальцах ключ для настройки, постучала им по кольцу.
- Мне самой хотелось бы вернуться к тебе, - продолжала Сара, - но, говорят, это невозможно. Говорят, что в прошлое мне пути нет - только в воспоминаниях. А мне этого мало. Я виновата, что тебе придется так долго ждать меня. Ждать напрасно. Я бы ни за что не ушла от тебя, если бы знала, что со мной будет, но я думала, что должна принять вызов. Я считала, ты сам хочешь, чтобы я так поступила. Я пошла на это испытание ради нас обоих. А теперь...
Да, она любит его. Это она твердо знает. Но что же дальше? Она разглядывала кольцо, ключ для настройки и не представляла, что надо сделать.
- Я так хочу тебя видеть, Талиесин, но не знаю, как тебя вызвать, - пожаловалась Сара.
Она склонила голову на грудь, горло у нее сжало, во рту пересохло. Она опустила руку в фонтан, чтобы зачерпнуть воды, да так и замерла, не донеся руку до рта. Ей послышались... переливы арфы, музыка струилась, как вода в фонтане.
Лоркалон. Мелодия Лунного сердца.
Музыка звучала и в ее душе. Ее «тоу» вторила ритму Лунного сердца.
Подняв глаза, она увидела у противоположного края фонтана знакомую фигуру. Образ дрожал, как мираж в пустыне. Но солнце ярко освещало рыжие волосы. Зеленые глаза излучали сочувствие ее горю, а в улыбке светилась любовь. Пальцы Талиесина соскользнули со струн, он снял с плеча ремешок и поставил арфу на траву.
- Талиесин! - робко позвала Сара.
Она боялась, что это всего лишь игра света... Стоит ей шевельнуться, и образ задрожит и исчезнет. Она ведь так и не вызвала его, она не знает, как это сделать.
- Не уходи, умоляю! - проговорила она.
Она жаждала, чтобы он был здесь, рядом, не исчезал! Мелодия Лунного сердца громко звучала в ее душе. Побелевшими от напряжения пальцами она сжимала ключ для настройки. В ее руке он стал теплым, чуть ли не горячим. Она сжимала его все крепче.
- Ведь я не знал, - проговорил Талиесин, но голос его звучал, рождая эхо, будто он говорил откуда-то издалека. - Ведь я не знал, какое испытание задумал для тебя мой дед Гидеон. Если бы знал, никогда не отпустил бы тебя одну. С этим кошмаром мы должны были бороться вместе. - Но по мере того как Талиесин говорил, образ его становился все прозрачнее, дрожал и растворялся.
- Но мы и так боролись вместе, - воскликнула Сара. - Если бы не твоя игра на арфе, я бы не выдержала до конца!
- Ты слышала не мою игру. Эта мелодия жила в тебе самой. Всегда.
Он почти исчез - остался лишь призрачный силуэт, легкая паутина. Сара видела сквозь него деревья.
- Я предал тебя, - сказал он.
Его голос звучал печально и был совсем слаб.
Больше Сара не слышала его. Она обежала вокруг фонтана, протянула вперед руку, и рука словно наткнулась на туман.
- Нет, ты меня не предал! - крикнула Сара. - Ведь ты послал мне мелодию Лунного сердца. Ты был со мной до конца!
Неужели туман стал сгущаться? Музыка, звучащая в ее душе, вырвалась наружу, устремляясь к Талиесину. Сара услышала, как вокруг загремели барабаны. Только что она и Талиесин стояли в саду, и вот уже они на каком-то высоком утесе, а на много миль вдаль простираются горные хребты. Небо покрыто темными облаками.
- Не уходи, Талиесин! - страстно воззвала Сара. - Я люблю тебя!
Ее закрутило вихрем, земля ушла из-под ног. Она потеряла равновесие.
- Я тебя люблю! - еще раз прокричала она.
Чьи-то руки подхватили ее, и она не успела упасть. Она поморгала глазами - горный пейзаж исчез, барабаны гремели все тише, замолчали совсем. Звучала лишь мелодия Лунного сердца, ей вторил пульс Сары, она сама дышала ей в такт. Сара поняла, что ее держит в объятиях Талиесин, и прижалась к его плечу. В первый раз с тех пор, как начались ее мучения, ей снова захотелось жить.
Она отклонилась, чтобы заглянуть ему в лицо. Его глаза влажно поблескивали. Из этих глаз на нее смотрели века. Тайны. Мудрость и отвага. Но больше всего в них было любви.
Долго стояли они, обнявшись. Талиесин смотрел через ее плечо на свежие могилы.
- Как жаль, что я не был знаком с ним, - сказал он, - с твоим дядей.
- Ты бы ему понравился, Талиесин, - сглотнула слезы Сара. - Я уверена, что он полюбил бы тебя.
И словно по сигналу, они отступили друг от друга. Оба почувствовали неловкость.
- Что же теперь будет? - спросила Сара.
- Думаю, тебе надо вернуться в твой мир, Сара.
- А ты?
- И я бы отправился с тобой, если ты захочешь!
- Еще бы! - Она снова прижалась к нему и крепко обняла.

- Ну, как вы себя чувствуете, инспектор? - спросил Байкер.
- Намного лучше, чем ты, судя по твоему виду. Что у нас нового?
- Квин-он-а готовятся вернуть нас обратно.
- Да что ты?
Байкер кивнул.
- Что-то тебя беспокоит, Байкер? - спросил инспектор.
Байкер посмотрел на Мэгги и Салли, потом на Такера и вздохнул:
- Хотелось бы знать, как мы там, дома, будем подавать всю эту историю?
- Ты что-нибудь придумал?
- Нет, сказать по правде, я все еще с трудом ворочаю мозгами.
- Аналогичный случай, - отозвался инспектор и взглянул на Мэгги. - Мне кажется, надо делать вид, будто ничего этого не было.
- Что?!
- А как еще мы можем себя вести? - пожал плечами Такер. - Хенгуэр погиб, Фой остается здесь. И уж, видит бог, я даже подступаться к Саре не буду, чтобы она что-то продемонстрировала для лабораторий проекта - она тогда меня живьем сожжет, если вы все раньше не растерзаете.
- Я подумал... Хотя ладно, пойду скажу квин-он-а, что мы готовы.
- Минутку, Байкер!
- Да?
- То, что мы узнали от Гэннона насчет Уолтерса, никому не разглашать. Ясно?
- Неужели вы решили покрывать этого негодяя? - нахмурился Байкер. - Да ведь на девяносто процентов он виноват во всем, что случилось. Не преследуй он Хенгуэра...
- Успокойся! Я не хочу, чтобы кто-нибудь кроме меня вывел его на чистую воду! Уолтерс мой! Коротко и ясно!
Байкер несколько минут всматривался в инспектора, потом пожал плечами:
- Ладно! Пусть будет, как вы просите.
Когда Байкер и Салли вышли из комнаты, Мэгги тревожно посмотрела на Такера:
- Неужели ты на это пойдешь?
- Иначе нельзя, Мэгги. Мы ничего не можем на него повесить. Я уважаю закон, без законов у нас была бы форменная помойка. Но ты не хуже меня понимаешь, что Уолтерсу нам предъявить нечего. И он снова начнет творить свои грязные дела, и снова кто-то поплатится жизнью. Он достиг своего положения не потому, что гладил кого-то по спинке. Он ломал хребты.
- И что будет потом?
- Буду продолжать свое дело.
- Словно ничего не случилось?
- Нет! - тяжело вздохнул Такер. - Словно случилось все, что могло случиться.

- Я не вернусь назад, - сказал Саре Киеран.
Стоя на лужайке перед башней, они докуривали последнюю сигарету.
- Понимаю, - сказала Сара.
Взглянув поверх ее головы на Ха-кан-ту и Талиесина, стоящих в дверях, Киеран вздохнул:
- Все равно я видеть его не могу.
- Он с этим мирится, поскольку понимает почему.
Киеран вертел в руках свисток, который дала ему Ха-кан-та. Это был свисток Талиесина. Киеран хотел вытащить его из-за пояса, но Сара остановила его.
- Оставь свисток себе, - попросила она. - Будешь вспоминать Талиесина. Будешь вспоминать нас обоих. Мне очень жаль, что я столько тебе дерзила.
- Да и я не отставал. Но видишь, все кончилось хорошо.
- Когда мы вернемся - Талиесин и я, нам захочется снова встретиться с тобой и с Кантой. Рано или поздно вам придется поговорить друг с другом.
- О Господи Иисусе, Сара! Умеешь ты настоять на своем! Ну, подождем до тех времен! D'accord?
- Конечно.
Она поцеловала Киерана в щеку:
- Пока, Киеран.
Он поймал на себе взгляд Ха-кан-ты. Когда она подошла к ним с Сарой, тихо забили барабаны.
- Это квин-он-а, - сказал Киеран. - Нам пора. Salut, Сара!
Ха-кан-та обняла девушку.
- Если увидишь Пэквуджи, - сказала Сара, - передай ему, я еще наведаюсь к вам, чтобы разыграть его.
- Передам! - улыбнулась Ха-кан-та. - Обязательно скажу, Куничка! Будь счастлива!
Сара наблюдала, как Киеран с Ха-кан-той идут к Синс-амин и собравшимся вокруг нее квин-он-а. Она долго еще стояла, глядя в небо Иного Мира. Потом загасила каблуком окурок и вошла в Дом, где ее ждали Талиесин и остальные.

15.15, воскресенье.
Мэдисон с Коллинзом обходили сторожевые посты вокруг Дома.
- Не знаю, чего вы дожидаетесь, Уолли!
- Что-то должно произойти. Рано или поздно либо мы сможем войти туда, либо кто-то выйдет оттуда.
- После того что вы рассказали мне о тамошних делах, мне даже думать не хочется, что оттуда кто-то появится - ну, вы меня понимаете! - Он наклонился зажечь сигарету, но, не успев поднести зажигалку, воскликнул: - Уолли!
- Да, я тоже слышу, Дэн! Надо вызвать подкрепление! Срочно!
- Поздно!
Казалось, барабанный бой окружает их со всех сторон. Черная пелена, окутывавшая Дом, рассеивалась у них на глазах. Дом приобрел жилой вид. Раньше, едва коснувшись его стен, солнечные лучи гасли, а сейчас окна блестели от солнца и зайчики играли на подоконниках и карнизах. Барабанная дробь медленно затихала. Мэдисон и Коллинз подошли к Дому поближе. Одна из его дверей приоткрылась. Полицейские и офицеры Королевской конной полиции бросились к ней, вытаскивая на бегу револьверы. Мэдисон переложил палку в левую руку и тоже вынул револьвер.
К полицейским подошел Жан-Поль. Дверь наконец распахнулась, и двенадцать указательных пальцев легли на курки.
- Такер! - взревел Мэдисон, когда на улицу, залитую солнцем, шагнул первый вышедший из Дома. - Убрать оружие! Господи помилуй! Такер! Довел-таки дело до конца!
Такер улыбнулся, правда, улыбка была измученной.
Жан-Поль стоял в стороне, наблюдая за выходящими. Когда из Дома вышел последний, а Киеран так и не показался, Жан-Поль повернулся уходить, но его окликнул Такер. Жан-Поль медленно подошел к группе уцелевших.
- Вы ждали Киерана? - спросил Такер.
Жан-Поль кивнул.
- Мы его нашли. С ним полный порядок, но он сюда не вернется. Во всяком случае в Оттаву.
- Где он, Джон?
Такер повернулся и посмотрел на Дом.
- В Ином Мире, Жан-Поль, - ответил он. - В совсем Ином Мире. - Когда Жан-Поль кивнул и снова собрался уходить, Такер дотронулся до его руки. - Я рассказал Киерану про наши беседы.
- И что?
- Он просил передать вам привет, Жан-Поль.

ЭПИЛОГ

В середине декабря, когда уже наступили холода, а снега все еще не было, в газете «Ситизен» появилось два интересных сообщения. Одно было помещено на первой странице, и его заголовок гласил:
«Дж. Хью Уолтерс убит грабителем».
В статье рассказывалось, как прошлой ночью к знаменитому магнату проник грабитель, который перерыл весь дом и убил хозяина. У полиции пока нет никаких предположений.
Второе сообщение было напечатано в разделе развлечений. Под фотографией, изображавшей четырех довольно растрепанных субъектов, значилось:

На этой неделе в «Лицах»
Музыка в кельтском стиле
Солирует Коббли Грей

Под сообщением красовалась маленькая эмблема: четверть луны, из-за которой выглядывают оленьи рога. Под эмблемой следовало объявление:

Открытие специального цикла!
Исполнители: Тал Гвион и Сара Кенделл
Кельтская арфа и гитара

А о том, что инспектор Джон Такер со своей давней приятельницей Маргарет Финч отбыли этим утром в продолжительный отпуск на Ямайку, не сообщалось нигде.

ОТ АВТОРА

Данный роман принадлежит к жанру художественной литературы. Все описанные в нем события и действующие лица вымышлены, и какое-либо сходство с людьми живыми или покойными является чисто случайным.
Хочу специально подчеркнуть, что ни Дома Тэмсонов, ни антикварной лавки «Веселые танцоры» в Оттаве не существует, как не существует в Канадской Королевской конной полиции отдела, ведущего исследования паранормальных явлений, нет в Королевской конной полиции и инспектора по особым поручениям, выведенного в романе под именем Джона Такера, и никогда ни один из главных прокуроров не был замечен в каких-либо преступлениях в отличие от Майкла Уильямса в романе.
А для тех, кого это может интересовать, могу сообщить, что данная книга написана под влиянием Алана Стивелла, Андреаса Волленвайдера, Невила Маринера, Энн Трискелл, Эдгара Фроза, Клауса Шульца, Radio Silence, Робина Уильямсона, Глупого Мудреца, фурий и Кэт Буш - если ссылаться только на самых известных.
Оттава. Зима 1983

ПРИЛОЖЕНИЕ

Краткое описание виэрдина

Состав

Виэрдин состоит из шестидесяти одного плоского круглого костяного диска, на каждой стороне которого вырезаны рисунки - всего сто двадцать два рисунка. Диски делятся на Главные - их тринадцать, Второстепенные - двадцать три диска (из них пятнадцать первичных и восемь - вторичных) и двадцать пять Третьестепенных (девять статичных и шестнадцать перемещающихся).
Правила пользования

Гадающий, не глядя, вынимает из мешка двенадцать дисков и, держа руку точно над центром Треугольника, изображенного на Магическом Лоскуте, высыпает их. (Можно высыпать диски из мешка и по одному, но тоже не глядя, и располагать их на Магическом Лоскуте по мере того, как они вынимаются.)
Магический Лоскут

Указания на Лоскуте изображаются следующим образом (см. диаграмму).
Треугольник
Гадающий находится над центром (1) треугольника. Три стороны треугольника обозначены следующим образом: Костный мозг или Здоровье (2), Позиция или Воля (3), Сердце или Дух (4).
Крест
Ответы гадающему зависят от четырех факторов - Север, символизирующий собой Основу или Прошлое (5), Восток, символизирующий Перемену или Настоящее (6), Юг, означающий Приближающееся или Ближайшее Будущее (7), и Запад, означающий Судьбу или Отдаленное Будущее (8).
Внешний Круг
На ответы гадающему также влияют, но в меньшей степени, следующие факторы - Будущие Союзники или Противники (9); Нынешние Союзники или Противники (10); Ход Дела (11); Окончательный Результат (12).

Примечание. Особое внимание следует обращать на то, как расположились диски по отношению друг к другу, а также на их положение на Магическом Лоскуте.
Значение рисунков на дисках виэрдина

Главные диски

1. а) Рогатый властелин - Повелитель животных и лесов всего мира, сродни Кернунносу, Пану и т. п., обозначает сверхъестественную власть, защиту; б) Мать Луна - Белая Богиня во всех ее видах - бессмертие, постоянное обновление, просвещение.
2. а) Серый Человек - осень, запад, сумерки, тайна, друг эльфов; б) Голубая Дева - весна, восток, рассвет, рождение заново.
3. а) Желтый Лудильщик - зима, север, ночь, тьма; б) Красная Королева - лето, юг, день, тепло, юность.
4. а) Бородатый Король - сила; б) Жертвенный Козел - переложенная на других вина.
5. а) Королева Выдр - поддержка, верность, исцеление; б) Старик Папоротник - смертность, одиночество, искренность.
6. а) Маг, или Рыцарь - силы созидания; б) Ученик, или Юноша - неофит, посвящение.
7. а) Дева - изначальная невинность; б) Карлик - бессознательные, нравственно нейтральные силы природы.
8. а) Жулик (изображается в виде кота или лисы) - кража, желание, свобода, выбор; б) Пастух - защитник, проводник.
9. а) Арфист, или Воробей - одухотворенность, перемена, проводник в Иной Мир; б) Волынщик - гармония.
10. а) Бродяга - бесцельное перемещение; б) Пилигрим - движение к твердо намеченной цели.
11. а) Танцор - созидательная энергия, постоянный прилив сил; б) Охотник - смерть.
12. а) Воин - враждебная сила или защита; б) Чертенок - беспорядок, мучения.
13. а) Пряха с веретеном - судьба, время; б) Чародейка - самообман, опутывание, уничтожение.
Второстепенные (Первый Ранг)

14. а) Посох из Лесного Ореха - магические силы, путешествия, мудрость, вдохновение; б) Железный Меч - справедливость, отвага, авторитет, неуязвимость.
15. а) Плащ из Чертополоха - суровость, сокрытие, дерзость; б) Зеркало - правда, самопознание.
16. а) Ожерелье, или Гирлянда - соединение и ограничение; противоречия между союзниками; Бусины, или Петли - множество разных событий; Нить и Связующее звено - отсутствие событий; б) Волшебный Котел Медведя или Чаша с Медом - пропитание, сердце, жизнь, всемерное поддержание жизнедеятельности.
17. а) Круг, или Змея - самодостаточность, нечто, не имеющее ни начала, ни конца, смерть и разрушение, или появление новой кожи - воскрешение, самостоятельное обретение знаний; б) Весы - равновесие, справедливость.

18. а) Книга - любознательность, учеба, знания; б) Сеть - опутывание.
19. а) Щит - сохранность; б) Кремневый Нож - жестокое сердце, равнодушие, принесение в жертву, мщение, смерть.
20. а) Флейта - беспокойство, эмоциональность; б) Арфа - смена времен года, тягучесть Времени, перемены.
21. а) Маска - защита, укрытие, преобразование, несуществование; б) Скипетр - власть.
22. а) Сноп Ржи - пробуждение, жизнь, единство, урожай; б) Желудь, или Лесной Орех - скрытая мудрость, дружба.
23. а) Колокол - чары против разрушения; б) Свеча - освещение, или неуверенность в жизни.
24. а) Огонь - изменение, преобразование; б) Лед - упорство, резкость.
25. а) Кедровая Корона - господство, честь, награда, благородство, неподкупность; б) Корабль - приключения, исследования.
26. а) Кольцо - сила, достоинство, достижение совершенства, циклы Времени; б) Ключ - символ открывания и закрывания, связывания и развязывания.
27. а) Приливы - повторяемость, возможности; б) Барабан - речь, откровение, традиции.
28. а) Мешок - таинственность, ветры судьбы; б) Перчатка, или Маргаритка - свидетельство доброй воли, верность.
Второстепенные (Второй Ранг)

29. а) Лес - место испытаний и скрытых опасностей; б) Очаг - дом, духовное убежище.
30. а) Гора - постоянство, вечность; б) Океан - хаос, бесконечное движение.
31. а) Роща - укрытие; б) Туман - ошибка, смятение.
32. а) Стоящие Камни - пророчество, согласие; б) Перекресток - выбор или согласие противоположностей.
33. а) Остров - изоляция, одиночество или безопасность и прибежище; б) Озеро - мудрость восприятия, сосредоточенность.
34. а) Река - ход жизни, течение; б) Пропасть - расставание.
35. а) Поле - место, дающее пропитание; б) Лабиринт - осознание истины после тяжелых испытаний.
36. а) Пещера - вход в Иной Мир; б) Дверь - надежда, возможность.
Третьестепенные (статичные)

37. а) Дуб - выносливость, а также человек в микрокосмосе, на ветвях Дуба - два Ворона: Мысли и Память; б) Омела - ни куст, ни дерево; все исцеляющее, новая жизнь.
38. а) Болиголов - смерть, обман, неудачи; б) Роза - небесное совершенство, переплетенное с земными страстями.
39. а) Яблоко, или Серебряная Ветвь - плодородие, любовь, радость, знания; б) Ива - траур, несчастная любовь, утрата.
40. а) Корень Мандрагоры - умение творить чудеса; б) Ветвь Рябины - защита от магии.
41. а) Ольха, или Дерево Фей - божественность, воскрешение; б) Вяз - достоинство.
42. а) Плющ - шумное веселье, зависимость; б) Мальва - покой, сельская жизнь.
43. а) Шиповник - целомудрие; б) Береза - плодородие, свет.
44. а) Ясень - скромность, благоразумие; б) Можжевельник - защита, доверие, смелость.
45. а) Сосновая Шишка - благополучная судьба; б) Колючка - испытания, но без опасности для духа.
Третьестепенные (перемещающиеся)

46. а) Лебедь - благорасположение, магия, чистота; б) Волк - ярость.
47. а) Заяц - интуиция, воскрешение; б) Сокол - вдохновение, победа над пороком.
48. а) Гусь - война; б) Вепрь - спасение от опасности.
49. а) Олень или Единорог - обновление, созидание, невинность; б) Жаба - колдовская сила.
50. а) Цапля - бдительность, спокойствие; б) Ворона - начинания, первый шаг.
51. а) Дракон - господство, дикая природа; б) Воробей - незначительность, приниженность.
52. а) Журавль - предвестник смерти, беда; б) Дельфин - спаситель, проводник.
53. а) Зимородок - покой, красота; б) Мышь - непрерывное движение, бессмысленное возбуждение. 54. а) Лось - сверхъестественная мощь, ураган; б) Паук - плетущий паутину судьбы.
55. а) Малиновка, или Ласточка - надежда, воскрешение; б) Свинья - прожорливость, жадность, злоба.
56. а) Пчела - трудолюбие, порядок; б) Лосось, или Форель - предвидение.
57. а) Барсук - лукавство, игривость; б) Сова - мудрость, тьма, смерть.
58. а) Лошадь - интеллект, мудрость, благоразумие; б) Крылатый Олень - быстрота, правда.
59. а) Коза - превосходство, жизнеспособность; б) Овца - беспомощность.
60. а) Орел - освобождение от пут; б) Крыса - болезнь, разложение.
61. а) Дятел - пророчество; б) Ящерица, или Саламандра - молчание.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I. ВОРОБЕЙ В ЧЕРТОПОЛОХЕ (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
  • ЧАСТЬ II. ТАНЦОР И БАРАБАН (Страница 6)
    • Глава первая (Страница 6)
    • Глава вторая (Страница 7)
    • Глава третья (Страница 8)
    • Глава четвертая (Страница 9)
    • Глава пятая (Страница 11)
    • Глава шестая (Страница 12)
    • Глава седьмая (Страница 13)
  • Часть III. ВОИНЫ И ОХОТНИКИ (Страница 14)
    • Глава первая (Страница 14)
    • Глава вторая (Страница 15)
    • Глава третья (Страница 16)
    • Глава четвертая (Страница 16)
    • Глава пятая (Страница 19)
    • Глава шестая (Страница 20)
    • Глава седьмая (Страница 20)
  • ЧАСТЬ IV. КРУГ БАБУШКИ ЖАБЫ (Страница 21)
    • Глава первая (Страница 21)
    • Глава вторая (Страница 21)
    • Глава третья (Страница 22)
    • Глава четвертая (Страница 22)
  • ЭПИЛОГ (Страница 23)
  • ОТ АВТОРА (Страница 23)
  • ПРИЛОЖЕНИЕ (Страница 23)


Чарльз Де Линт - Лунное сердце

Чарльз Де Линт

Лунное сердце

 Читать книгу

Аннотация

Таинственная находка переворачивает жизнь владелицы антикварной лавки Сары Кенделл. Появление загадочных артефактов становится первым звеном в цепочке невероятных событий, потрясших Оттаву. Полиция считает виновником всех бед медиума Томаса Хенгуэра, чьи сверхъестественные способности не дают покоя одному влиятельному политику, который одержим идеей раскрыть секрет вечной жизни. Но нет ничего страшнее, чем потревожить темные силы, дремлющие за гранью реальности.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel