Чарльз Де Линт - Лезвие сна

1 Чарльз Де Линт

I

Со дня смерти Катарины Малли прошло пять лет и два месяца, но сегодня утром Изабель получила от нее письмо.
Ей пришлось опереться о почтовый ящик, стоящий на обочине дороги, чтобы удержаться на ногах. Волна дурноты, поднимаясь, сжимала виски. Окружающие звуки — голоса птиц в кронах деревьев и беспорядочный шум машин на шоссе — исчезли. Изабель в немом недоумении уставилась на письмо, лежащее поверх вынутой из ящика пачки корреспонденции. Конверт выглядел затертым и потрепанным, один уголок загнулся. Адрес был написан от руки так хорошо знакомым ей почерком.
«Это, должно быть, шутка, — подумала Изабель. — Чья-то неудачная и жестокая шутка».
Но на почтовой марке стояла отчетливая дата — 12 июля 1987 года — два дня до смерти Кэти. Вероятно, она попросила отправить письмо кого-то из медсестер, и забытый конверт пролежал больше пяти лет в почтовом отделении; может, он завалился в щель между столом и стеной или под ленту транспортера и был обнаружен и возвращен в поток писем совсем недавно. Или задержка произошла из-за неполного адреса, поставившего в тупик почтовых клерков: остров Рен, ферма Аджани, Изабель Коплей. Да, наверно, так оно и было, а потом письмо попалось на глаза кому-то, кто хорошо ориентировался в лабиринте летних домиков и рыбацких хижин, беспорядочно заполнивших остров, на котором жила Изабель. Где бы ни бродило письмо, теперь, спустя долгие годы, оно оказалось в руках адресата, но Изабель не решалась его вскрыть. Она просто не могла заставить себя разорвать конверт. Изабель засунула письмо в середину пачки и вернулась к своему джипу. На водительском сиденье она опустила голову на руль и закрыла глаза, стараясь унять бешеное биение сердца. Но перед ее мысленным взором появились черты лица Кэти: серьезные серые глаза и пухлая нижняя губа, крупноватый нос, слегка оттопыренные уши, обычно скрытые копной золотисто-рыжих волос, оттененных хной.
Хотелось забыть об этом письме, как пыталась забыть о надвигающейся смерти бледная и хрупкая Кэти, уже не встававшая с больничной кровати. Изабель мечтала вернуться в тот далекий 1972 год, когда она оставила свой остров ради университета Батлера; в тот год, когда ее жизнь полностью изменилась, когда она покинула всё, что было привычно и хорошо знакомо, и окунулась в городскую суету, где любой незначительный поступок мог превратиться в опасное приключение. В тот год она впервые встретилась с Кэти, а еще через год поддалась чарам Рашкина.
Но у Изабель не было дара изменять мир по своему желанию, это умела делать только Кэти.
— Что это за мир, если ты не можешь приспособить его к своим потребностям? — спросила ее как-то Кэти.
— Как ты себе это представляешь?
— Сделать его не таким, какой он есть на самом деле. Изменить мир, чтобы он стал для тебя чем-то большим.
Изабель покачала головой:
— Это не в наших силах. Нам не дано переделывать мир силой воображения. Конечно, мы можем представить себе всё, что угодно, но от этого мало что изменится. По крайней мере, в реальном мире.
— Если мы не сможем изменить мир, тогда он изменит нас, — ответила Кэти.
— Что же в этом плохого?
— Мне не нравится, что что-то может заставить меня перемениться.
Но Изабель так и не научилась изменять мир по своему желанию; и у Кэти в итоге тоже ничего не получилось.
Изабель выпрямилась и бросила почту на соседнее сиденье. Никак не удавалось сфокусировать взгляд, и перед глазами за ветровым стеклом стоял плотный туман. Изабель сжала руль, чтобы избавиться от дрожи в руках. Двигатель на холостом ходу издавал басовитое ровное гудение, составляющее контраст с лихорадочным стуком ее сердца. В груди разлилась боль, такая же знакомая, как и вызвавший ее почерк на конверте.
Если бы начать всё сначала, она бы многое изменила. Прислушалась бы к предупреждениям Кэти. Не позволила бы себе стать жертвой обещаний Рашкина. Но прежде всего, она не пережила бы смерти Кэти. Будь у нее выбор, Изабель первой рассталась бы со своей жизнью. Но жестокие болезни глухи к чьим-либо желаниям и мечтам, и нам не дано изменять мир и прошлое по своему усмотрению.
Прошло немало времени, прежде чем Изабель нашла в себе силы тронуться с места и добраться до причала. Там она швырнула кипу корреспонденции в носовую часть своей весельной шлюпки и отчалила. Она уселась спиной к острову и гребла, почти автоматически напрягая руки, уставившись на удаляющийся берег, а мысли тем временем неуклонно возвращались к умершей подруге. До сих пор Изабель старательно и вполне успешно избегала их, но полученное письмо разогнало туман забвения, и теперь поток воспоминаний невозможно было унять никакими силами. Они кружились подобно стае крикливых чаек, и каждое требовало особого внимания, нимало не заботясь о причиняемой ими боли. Воспоминания поднимались из потаенных уголков сознания, разрывали паутину забвения, рассеивали сумрак, окутывавший их долгие годы.
Изабель задыхалась от поднятой ими пыли.

II

Алан развалился на диване и, поставив чашку с чаем себе на грудь, смотрел вечерние новости. Он не включал звук до тех пор, пока его собственное лицо на экране не исчезло за спинами семейства Малли. Вперед выступила Маргарет Малли, в ее глазах сверкало пламя праведного гнева, которое, как давно уже убедился Алан, она могла зажигать и гасить по собственному усмотрению. Муж и единственная оставшаяся дочь стояли по обе стороны от Маргарет, добровольно уступив ей поле боя.
Алан видел, как все они нетерпеливо поджидали репортеров на ступенях здания суда, тогда как сам он старался увернуться от журналистских объективов и не спешил подойти и услышать заявление матери Кэти. Он заранее знал, что она скажет. Но даже очень близкое знакомство с ее ораторскими способностями не удержало его теперь от соблазна выслушать заявление. Алан сознавал, что не следует этого делать. Всё, чего могла добиться Маргарет, так это разозлить его еще больше, но он не стал противиться непроизвольно возникшему желанию.
— Мы обязательно подадим апелляцию, — сказала Маргарет. — Вердикт, вынесенный сегодня, — это ужасающая ошибка правосудия. Поймите, вопрос не только в деньгах. Проблема в том, куда будут направлены эти средства. Мы лишь хотим сохранить добрую память о нашей дочери и убедиться, что ее произведения должным образом будут представлены общественности.
«А заодно вычеркнуть все упоминания о детстве Кэти, — цинично подумал Алан. — И тем самым разрушить представление об основных мотивах, звучащих в доброй половине ее ранних сочинений». Сокращенные версии потеряли бы всякий смысл и лишили бы возможности опубликовать их, по крайней мере в «Ист-стрит пресс». Но мать Кэти, стремясь внести свои изменения, хотела также прибрать к рукам гонорары дочери и контролировать все выходящие в свет издания ее сочинений.
Намерения Маргарет относительно произведений Кэти глубоко ранили эстетические чувства Алана. Если уж ей так хочется высказать свое мнение, говорил он матери Кэти еще до привлечения к этому делу адвокатов, то пусть лучше она сделает это в собственных произведениях, подписанных ее именем. Учитывая полное отсутствие у Маргарет какого-либо литературного таланта, этого никогда бы не произошло. Но эта женщина обладала не меньшим упрямством, чем ее дочь, и что бы она ни говорила, склонность к искажению фактов являлась их фамильной чертой.
Кэти всегда утверждала, что ее родители умерли. Жаль, что это не оказалось правдой.
На экране телевизора один из репортеров задал Малли вопрос, ответ на который Алан хотел бы услышать в суде. Но во время разбирательства судья отвел его, так как в ходе процесса под сомнение ставилась дееспособность Кэти в момент написания завещания, а не побуждения ее матери.
— Но как вы поступите с деньгами, — настаивала репортер, — если они не будут переданы Детскому фонду? Тому самому, который учредила ваша дочь, должна вам напомнить.
Алану оставалось только гадать, был ли он единственным, кто заметил вспышку гнева в глазах Маргарет Малли.
— Мы рассматривали вопрос о создании трастового фонда или стипендий, — ответила она. — Но еще не приняли окончательного решения. Всё это настолько неприятно...
— Но ведь Детский фонд Ньюфорда уже существует, — не унималась журналистка, вызывая своей настойчивостью чувство симпатии у Алана. — И раз уж это детище вашей дочери...
— ДФН покровительствует отпрыскам проституток и наркоманов! — сорвалась Маргарет, и теперь ее ярость мог видеть каждый, кто смотрел передачу. — Если мы не перестанем финансировать этих...
Алан нажал кнопку на пульте, и экран телевизора погас. Если бы можно было так же просто выключить и саму Маргарет Малли вместе с ее «крестовым походом в защиту благопристойности»! Самое печальное заключается в том, что эта женщина разглагольствует перед камерами, а множество людей в это время сидят у экранов и согласно кивают головами. А ведь дети, нуждающиеся в поддержке фонда, происходят из самых различных семей. Отчаяние, заставляющее их искать помощи, не знает различий между верующими и атеистами, между богатыми и бедными. Не имеют значения ни цвет кожи, ни образ жизни родителей.
Алан переставил чашку на кофейный столик и поднялся с дивана, чтобы выглянуть в застекленный эркер, выходящий на Уотерхауз-стрит. Он вспомнил те времена, когда все они жили в разных квартирах на этой улице. Каждый из них следовал за своей музой, их дороги пересекались в различных классах и студиях, а первые литературные произведения, картины или музыка одного вдохновляли остальных. Чувство товарищества пропало задолго до смерти Кэти, но для Алана ее гибель стала последней страницей повести, начатой в далекие семидесятые, когда они впервые встретились.
Многие из них до сих пор продолжают писать повести своей жизни, но на этих страницах они редко находят имена друг друга. И дело вовсе не в том, что они переросли юношескую дружбу. Причина кроется гораздо глубже, в каждом из них, и для каждого она разная. Каждый ожидал перемен и творческого роста, без этого мир казался слишком тесным, музы исчезали, а источники вдохновения пересыхали. Но Алан никогда не думал, что настанет день, когда большинство товарищей его юности покажутся ему чужими людьми. Он не предвидел горького чувства отчуждения, проникающего в отношения со старыми друзьями.
Телефонный звонок застал его стоящим у того же окна. Алан решил было оставить его автоответчику, но передумал, развернулся, пересек комнату и снял трубку.
— Грант слушает, — произнес он.
— Ненавижу, когда ты так отвечаешь. Почему бы не сказать «алло», как все нормальные люди?
Алан улыбнулся, узнав голос Марисы. И посмотрел на камин, над полкой которого, заставленной первыми изданиями «Ист-стрит пресс», висел автопортрет, написанный ею несколько лет назад. В тусклом свете копна светлых волос излучала собственное сияние, и эти лучи расходились во все стороны от полотна.
— Боюсь, мне никогда не удастся соответствовать твоим стандартам приличий, — ответил Алан. — В следующий раз ты потребуешь, чтобы я надевал галстук, отправляясь в постель.
— Надо подумать. Мы говорим о простом галстуке или о галстуке-бабочке? И будет ли он единственным предметом одежды на тебе?
Алан снова улыбнулся:
— Как ты поживаешь, Мариса?
— В данный момент я представляю тебя в одном только галстуке и пытаюсь определить, восхищает меня эта картина или путает.
— Премного благодарен тебе за беспокойство о моем чувстве собственного достоинства.
— Всегда к твоим услугам, — ответила Мариса. — Но я позвонила не только ради этого. Ты видел сегодняшний выпуск вечерних новостей?
— Маргарет Малли в сиянии славы? К сожалению, да.
Покидая здание суда, Алан вовсе не испытывал радости победы. Но всё же он должен был позволить Марисе высказать свое мнение. Идея пересмотра завещания ей абсолютно не нравилась.
— В любом случае, тебя можно поздравить, — сказала она.
— Карсон утверждает, что ее адвокат направил в суд апелляцию.
— О! В таком случае ты сможешь окончательно выиграть дело.
— Судебный запрет уже снят.
— Значит, всё хорошо?
— Это значит, что мы можем двигаться дальше и издавать сборник, как и собирались. Даже если гонорар Кэти не будет направлен в фонд, я смогу перечислить туда прибыль от продажи книг. Бог свидетель, им очень нужны деньги.
— А иллюстрации будет делать Изабель?
Алан неуверенно помолчал, но всё же решил ответить откровенно:
— На самом деле я ее еще не спрашивал.
— Алан!
— Знаешь, я не мог к ней обратиться, пока не был уверен, что книга выйдет в свет. Что, если бы она выполнила всю работу, а нам не удалось бы ее напечатать?
— Единственный человек, который мог бы с ней договориться, — это ты, — заявила Мариса. — И, сказать по правде, если откажешься, значит, ты еще глупее, чем я думала.
Алан вздохнул. Он обвел комнату взглядом и заметил, что ночные тени вплотную приблизились к оконным стеклам. Там, за окном, уже вышли на охоту призраки Уотерхауз-стрит. И почему только он один помнит прошлое? Точнее, не хочет забывать.
— Алан? Ты еще здесь?
— Я сомневаюсь, что Изабель станет со мной общаться, — наконец произнес он.
Теперь настала очередь Марисы помолчать.
— Когда ты в последний раз с ней разговаривал? — спросила она после долгой паузы.
— Во время похорон. Нет. Немного позже. Я ей позвонил, но Изабель бросила трубку.
Алан потом еще и писал ей, но письмо вернулось нераспечатанным. Адрес Изабель был перечеркнут, и на конверте появилась надпись: «Вернуть отправителю».
— Если ты не можешь с ней поговорить, — начала Мариса. — Если она не хочет с тобой разговаривать... — Она запнулась, но всё же продолжила: — Алан, почему же ты заставил всех окружающих поверить, что Изабель участвует в создании книги?
— Потому что без ее рисунков ничего не получится. Книга будет... незавершенной. Как раз об этом говорила Кэти незадолго до смерти. Она готова была на всё, лишь бы Изабель согласилась иллюстрировать книгу. При жизни ей это не удалось, и я решил выполнить ее желание, выпустив такой сборник.
— Но ты позволил всем нам думать, что за этим проектом стоит Изабель.
— Мариса, я никогда прямо не заявлял об этом, я тебя не обманывал.
— Нет, но когда я засомневалась, подходит ли манера Изабель к книгам Кэти, ты уверил меня, что она будет рисовать иллюстрации так, как она писала раньше, до абстрактного периода.
— Только потому, что я собирался попросить ее об этом, — ответил Алан. — И я так и сделаю, когда поговорю с ней. Если поговорю.
— Хочешь, я ей позвоню?
— Нет. Я должен сделать это сам. Если Изабель согласится участвовать в проекте, нам с ней придется общаться. Это не значит, что всё будет по-прежнему... но всё же...
Голос Алана затих в трубке, и долгое время на линии слышался только шорох.
— Это случилось не только из-за Кэти, — заговорила Мариса. В молчании Алана она уловила то, что он не решался высказать вслух. — Ты ведь был влюблен и в Изабель тоже. Ты любил их обеих.
— Я даже не знаю, что я тогда чувствовал. Я был таким молодым. И глупым.
— Все мы когда-то были молодыми и глупыми.
— Вероятно.
— Господи, не говори так мрачно! Хочешь, я составлю тебе компанию сегодня вечером?
— А как насчет Джорджа?
— Он работает допоздна. Ему будет полезно для разнообразия прийти с работы и не застать меня дома.
Прозвучавшая в ее словах горечь чуть не заставила Алана спросить, почему они не расстанутся раз и навсегда. Но история тянулась уже давно, и на этот вопрос, как и на многие другие, не было однозначного ответа.
— Благодарю, — ответил он. — Но сейчас я предпочитаю лечь спать. Я позвоню Изабель завтра утром и расскажу тебе, что из этого выйдет.
— Ничто не вечно, — сказала в ответ Мариса. Это было вполне в ее духе. Сказать что-нибудь совершенно неожиданно, заставляя собеседника искать связь с предыдущим разговором. Алан не был уверен, относится ли эта фраза к его меланхолии, или к отказу Изабель с ним разговаривать, или к отношениям Марисы и Джорджа. Но сейчас у него не было желания выяснять.
— Согласен, — сказал он. — Спасибо, что позвонила.
— Ты всё расскажешь мне завтра?
— Обещаю.
Алан положил трубку и снова улегся на диван. Он перевел взгляд на автопортрет Марисы, висевший над камином. Художница очень точно передала полуулыбку, которую он так хорошо помнил. Теперь ее волосы были несколько длиннее, чем на портрете, но это не имело никакого значения. И в сорок лет Мариса улыбалась точно так же, и портрет сохранил сходство, несмотря на все изменения, которые претерпел оригинал. И так будет всегда, разве что ее муж добьется того, что у Марисы пропадет желание улыбаться.
Алан опустил глаза на ряд книг, состоящий из первых изданий его типографии, потом посмотрел направо на небольшую фотографию в темной деревянной рамке. Этому снимку было уже больше десяти лет; три призрака Уотерхауз-стрит — Кэти, Изабель и он сам, молодые и счастливые, были запечатлены на ступенях квартиры девушек. Тогда они еще не помышляли о смерти и бедах, уготованных им жизнью.
Ничто не вечно.
Алану стало ясно: он должен оставить прошлое в покое. Надо смириться со смертью Кэти и с тем, что Изабель попыталась вычеркнуть его из своей жизни. Последовать советам Марисы и изменить взаимоотношения с Изабель, раз уж она сама не хочет этого сделать.
Может быть, публикация книги поможет ему в этом, изменит к лучшему нынешнее положение.
Ну почему в жизни так много сложностей?

III

12 июля
Ньюфорд
Грейси-стрит.
Ma belle Иззи!
Я знаю, что ты давно выросла, но позволь мне в последний раз назвать тебя детским именем.
Прошлой ночью я начала писать сказку. Вот она:
В его сознании образовалась пустота, словно в покинутом людьми доме, когда в нем остаются только призраки и эхо. Редкие разрозненные мысли одинокими мотыльками метались в этой пустоте и, казалось, не имели к нему никакого отношения. Теперь и то, что он думал, и то, что он делал, утратило значение.
А потом я остановилась, поняв, что снова пишу о самой себе, о той пустоте, которая существует внутри меня, и никакие сказки не смогут ее заполнить.
Я получаю множество писем от людей, в которых они рассказывают, как им нравятся мои истории, как эти истории помогают обрести надежду в том огромном старом мире, где большинство из нас проводит всю спою жизнь. Люди понимают, что на земле не осталось места для чудес, но волшебство моих сказок дает им возможность распознать их собственную магию.
Мне всегда хочется ответить на эти письма и признаться, что все мои истории не имеют ничего общего с действительностью. На свете нет места надеждам и настоящему счастью. В конце концов, никто не может жить счастливо, поскольку никто не может жить вечно, а под покровом счастья всегда скрывается боль.
Вчера вечером я прогуливалась по нашим любимым местам. Старый рынок. Нижний Кроуси. Уотер-хауз-стрит. Я постояла перед нашим старым домом и представила, что ты внутри, сидишь и рисуешь что-то за кухонным столом и мне надо просто подняться по ступеням, чтобы встретить твой утомленный долгой работой взгляд. Но в этот момент на улице появилась стайка школьников; они подошли к двери, и мои мечты испарились.
На противоположной стороне улицы в квартире Алана горел свет, но я не позвонила в его дверь. Увидев меня, он, так же как и ты, поймет, что я наконец-то набралась смелости и теперь не хочу, чтобы меня кто-то останавливал. Это будет... даже не знаю, как сказать. Наверно, трогательно. Я просто вернулась к себе и отправилась в постель.
Я думала, что прогулка в прошлое прибавит мне сил и доставит радость, но там остались только призраки. Ты ушла, я тоже ушла. Все разошлись, кроме Алана, а одного Алана недостаточно. В нем появилась темнота, полагаю, точно такая же, как и во мне. Только он относится к ней по-другому. Иззи, ты была нужна нам, как свеча нужна теням, иначе они не могут исполнять свои танцы.
Потом мне приснился странный сон. Как будто я умерла, но ты написала мой портрет, и я вернулась, но уже без внутренней темноты. Я знаю, что твои произведения не обладают подобным свойством, но, проснувшись, с удивлением поймала себя на мысли о такой возможности. А ты всё еще задумываешься об этих вещах или прибой острова Рен смыл мечты о возрождении? Всегда хотела тебя спросить, но не решалась разбудить призраков, которых ты уже, наверное, смогла похоронить.
Знаю, что мне не следует давать тебе советы, Иззи, но не могу не высказаться прежде, чем уйду навсегда. Ты не должна чувствовать себя виноватой. Ты готова взвалить на свои плечи ответственность за всё зло этого мира, за все беды нашей жизни. В этом нет ни капли твоей вины. Можно чувствовать себя виновной, если преследуешь определенную цель, а ты даже не ведала, что творишь, пока не становилось слишком поздно что-то менять.
Хотелось бы и мне похоронить своих призраков, но они никак не желают успокаиваться. А между тем уже пять часов утра. Самое подходящее время отделить реальное от призрачного. Мне всегда лучше удавалось выражать свои мысли на бумаге, но, как только я взялась за ручку, из-под пера появилось это письмо. Не могу больше ждать, я и так откладывала его несколько недель.
Извини, если оно тебя расстроит. Я бы не хотела, чтобы после моей смерти друзьям пришлось заканчивать начатые мною дела, но у меня нет выбора. Думаю, его и не было. Передо мной всегда была неизбежность.
Наверно, ты удивишься, обнаружив этот ключ. Он откроет ячейку 347 в камере хранения автобусной станции Ныофорда. Теперь ты уже знаешь, что я всё завещала фонду. Всё, кроме того, что находится в этой ячейке. Это я оставляю тебе. Тебе и Алану, если ты сочтешь нужным с ним поделиться.
Ну вот и всё. Сказки кончились. Нет, не совсем так. Сказки останутся навсегда. Они кончились только для меня. Сказки будут продолжаться, но меня в них не будет.
Не плачь, та belle Иззи. Вспоминай обо мне только хорошее. Знаешь, это письмо я сочиняла всю свою жизнь. Но пока не встретила тебя, я не знала, кому оно предназначено.
Любящая тебя Кэти.

IV

Сумерки застали Изабель на причале. Она стояла лицом к озеру и так сильно сжимала в правой руке маленький плоский ключ от ячейки камеры хранения, что он отпечатался на ее ладони. Сзади из-за леса налетел ветерок, взъерошил волосы и прижал к коленям юбку. Он принес с собой запах земли, мха, опавших листьев, пряный аромат сосен и кедров.
Полумрак длился недолго. Вскоре граница между небом и озером растаяла, но Изабель продолжала стоять и смотреть прямо перед собой, уже во тьму. Погасший закат унес часть ее печали. Темнота осторожно и заботливо скрыла красноту и припухлость век, как незадолго перед этим стерла грань между водой и небом. Но не смогла стереть разбуженных воспоминаний. Хотя письмо Кэти лежало сейчас дома, на кухонном столе, где его оставила Изабель, перед ее глазами еще стояли наклонные буквы, а в ушах слышался голос Кэти, и знакомые интонации оживляли вереницы слов и предложений, целые страницы написанного от руки послания.
Письмо сильно взволновало Изабель, тем более что оно появилось так внезапно из ниоткуда и заново разбередило горе, словно похороны Кэти состоялись только сегодня, а не пять лет назад. Оно, несомненно, было написано почерком Кэти. И слова, звучавшие в ушах Изабель, произносил ее голос. Но общий тон послания казался странным.
Письмо было мрачным, тревожным и унылым, а это совершенно не похоже на характер подруги.
Конечно, Кэти могла быть в дурном настроении, могла быть замкнутой, но эти стороны характера проявлялись в ее произведениях, но никак не отражались на отношениях с окружающими. Та Кэти, которую помнила Изабель, отличалась редким жизнелюбием. Она была способна на серьезные рассуждения, но, как правило, привносила в них юмор, ощущение маленького чуда и волшебства.
Автор этого письма исключил волшебство, запер его где-то в тени. Можно допустить, что Кэти писала его в больничной палате и знала, что умирает, но в ее словах звучал намек на самоубийство.
В памяти Изабель внезапно вспыхнуло воспоминание: они с Аланом спорят на кладбище после погребения. Он говорил... Он говорил...
Воспоминание унеслось так быстро, что она не успела сосредоточиться, но тяжесть в груди вернулась, принеся с собой очередной приступ слабости и тошноты. Чтобы не упасть, Изабель пришлось лечь прямо в густую траву на причале. Она на несколько минут закрыла глаза, и боль отступила. Напряжение в груди немного ослабло, можно было снова вздохнуть в полную силу. Но печаль осталась.
Изабель повернула голову, прижалась щекой к траве и посмотрела вниз, в темноту, за которой скрывалось озеро. Почему письмо должно было прийти именно сейчас? Почему оно не осталось потерянным? Не хотелось думать, что Кэти могла быть такой, какой она предстала в своих последних строках: отчаянно несчастной, скрывающей свои чувства под маской бодрости и веселья. Лучше представить это одной из ее историй, такой же вымышленной, как и рассказ о прогулке по любимым местам. Этой прогулки просто не могло быть — последнюю неделю перед смертью Кэти была прикована к постели.
Но и выдумывать такое она бы не стала. Кэти не могла быть настолько жестокой. А если всё это правда...
Изабель мысленно вернулась к последним строкам послания.
Знаешь, это письмо я сочиняла всю свою жизнь. Но пока не встретила тебя, я не знала, кому оно предназначено.
Сердце Изабель тревожно забилось.
На глаза снова навернулись слезы, но на этот раз она смогла их сдержать. Изабель села и раскрыла перед собой ладонь. Даже не заглядывая в ячейку, она знала, что ее содержимое причинит ей еще большую боль, приблизит к той незнакомке, которая говорила голосом подруги, писала ее почерком.
Она не хотела знать эту незнакомку.
«Пусть мои воспоминания останутся со мной», — мысленно попросила она.
Не плачь, та belle Иззи. Вспоминай обо мне только хорошее.
Именно так она и поступит. Она сосредоточится на лучших временах, когда они были вместе. Изабель вызвала в памяти образ подруги, и в нем не было той болезненной хрупкости, которая бросалась в глаза в последние их встречи в больнице. Перед ней возникла прежняя Кэти, которую она так хорошо знала раньше. С которой они мгновенно нашли взаимопонимание. С удивительной точностью Изабель восстановила в памяти тот далекий день, когда рыжеволосая девушка вошла в комнату, предоставленную им в университете Батлера. Тогда возникло ощущение, что она не знакомится с новой соседкой, а встречает давнюю подругу.
— Я стала такой, какая есть, только благодаря тебе, — прошептала Изабель.
Именно Кэти смогла почти мгновенно превратить девочку с фермы в представительницу богемы. Она никогда не указывала Изабель, что ей делать, просто подавала пример и заставляла задавать вопросы, а не принимать вещи такими, какими они кажутся. Ко второму курсу Изабель и сама с трудом могла вспомнить девочку с далекой фермы.
Но Изабель не совсем превратилась в незнакомку. Стоило немного приподнять покров, и снова проглядывала прежняя наивность, воспитанная стараниями родителей, и здравый смысл, появившийся в результате работы в непосредственной близости к земле. И, как понимала Изабель, то же самое было и с Кэти. Под наружностью смелой до бесстыдства молодой женщины пряталась ранимая девочка, со скрытным и сильным характером.
— Уверена, я не стала счастливее с тех пор, как выросла, — призналась как-то Кэти. — Но я научилась избегать боли. Всех демонов я оставляла в своих сочинениях.
Письмо, пришедшее с утренней почтой, опровергло эти слова.
На свете нет места надеждам и настоящему счастью. В конце концов, никто не может жить счастливо, поскольку никто не может жить вечно, а под покровом счастья всегда скрывается боль.
Тем временем взошла луна, высветила пенистые гребешки волн и подчеркнула их белизну своим бледным пламенем. Изабель всё еще продолжала смотреть на лежащий в ладони ключ.
Неизвестно, хватит ли у нее духа посмотреть, что спрятано в ячейке. Наверняка работники камеры хранения вскрыли ящик еще несколько лет назад; что бы ни оставила там Кэти, все пропало. Но когда дело касается Кэти, нельзя быть уверенной ни в чем. За исключением смерти. В этом не было никаких сомнений, и не было никакой счастливой развязки в самый последний момент.
Однако этот единственный случай не в счет; Изабель была почти уверена, что в камере хранения автобусной станции ее что-то ждет. Но, прочитав письмо, она не могла найти в себе силы выяснить, что именно.

НАЖИВКА НА КРЮЧКЕ

Великие картины так же иррациональны, как и великие музыкальные произведения. В их привлекательности есть немалая доля безумия.
Приписывается Джорджу Жану Натану
Ньюфорд, сентябрь 1973-го

Более уродливого человека Изабель еще не встречала. Без преувеличения. Он был похож на тролля, покинувшего свое темное логово только для того, чтобы убедиться, что все рассказы о солнечном свете — ложь. Солнце не может превратить его в камень. Оно только показывает его таким, каков он есть. А поскольку он давно привык к своему уродству, то чего ему бояться? И человек держался по-королевски величественно, несмотря на потрепанную одежду и неприглядную внешность.
Но всё же он был настоящим троллем. При росте, не превышавшем рост Изабель — пять футов и три дюйма, он был почти квадратным. На спине намечался горб, бочкообразная грудь выпирала вперед, руки были толще бедер Изабель, а ноги напоминали стволы деревьев. Уши приклеились к черепу двумя бесформенными кусками мяса, неоднократно сломанный нос был длиннее обычного, а широкие ноздри зияли подобно судовым клюзам. Подстать им были толстые губы, огромный рот и необъятный лоб под редеющими всклокоченными волосами. Казалось, этот человек не мылся целую вечность и черная копоть намертво въелась в складки кожи.
Одежда была достойна хозяина. Тяжелые черные ботинки протерлись до дыр, а на правом еще и не хватало шнурка; на грязно-коричневых брюках стояло множество заплат, почти скрывающих первоначальный цвет ткани; когда-то белая рубашка стала серой, даже черной, вокруг шеи; длинный, лоснящийся от старости плащ волочился по земле, края небрежно подрезанных рукавов свисали на короткие руки.
После года, проведенного в городе, Иззи вдоволь насмотрелась на различных чудаков, но вид этого тролля, разгуливавшего рядом с залитой солнцем лестницей собора Святого Павла, поразил ее своей неуместностью. Этот человек явно нуждался, но, несмотря ни на что, он кормил голубей остатками французского жаркого. Время от времени целая туча птиц взмывала в воздух и кружила над ним, словно над фигурой горгульи, но каждый раз снова возвращалась за брошенными крошками еды. Тролль властвовал над стаей.
Изабель не могла упустить такой момент. Она уселась на скамейку у автобусной остановки. Тайком вытащила огрызок карандаша из черной сумки через плечо, а потом поискала на ощупь лист бумаги. Конверт с просроченным телефонным счетом первым попался ей под руку. Она торопливо принялась зарисовывать сценку, размашисто очерчивая контуры фигуры, потом прорисовывая детали и обозначая светотени.
К тому времени, когда он опустошил коробку с едой и зашаркал прочь, а его пернатые подданные разлетелись, Изабель успела набросать и запомнить вполне достаточно, чтобы закончить рисунок дома. Она склонилась над конвертом, добавляя изгиб лестницы и громаду собора, стоявшего в тени на заднем плане, и совершенно не ожидала возвращения тролля, пока на плечо не опустилась тяжелая грязная рука. От неожиданности девушка вскрикнула и выронила конверт. Они оба одновременно наклонились, но незнакомец оказался проворнее.
— Хрмф, — произнес он, изучая рисунок.
Иззи не поняла, был ли этот звук комментарием или мужчина просто прочищал горло. Единственное, чему она тогда смогла удивиться, так это отсутствию зловония. От него почти совсем не пахло, разве что слегка чувствовался аромат перца.
Незнакомец поднял глаза и осмотрел ее с ног до головы. Казалось, его взгляд проникает сквозь одежду — черные джинсы, черная футболка и шерстяной свитер совершенно не мешали ему изучать ее фигуру. До сих пор Изабель не видела его глаз, скрытых в тени под кустистыми бровями, но зато теперь выцветшие бледно-голубые иглы пронзили ее насквозь, как мотылька, приколотого к листу бумаги. Иззи вздрогнула и потянулась за конвертом, желая забрать свой рисунок и поскорее уйти, но незнакомец отодвинул руку, а его холодный взгляд наконец добрался до ее лица.
— Ты подойдешь, — заговорил он.
Голос его напоминал шорох гравия в жестяном ведре. Голос тролля.
— Простите?
— Я сказал, что ты подходишь. Не заставляй меня повторять.
— Не уверена, что понимаю, о чем идет речь.
— Конечно не понимаешь, — согласился он. — Но ты научишься.
Не успела она подобрать подходящий ответ, как мужчина, порывшись в кармане, протянул ей визитную карточку. Гладкая бумага была такой же серой от грязи, как и его рубашка. Изабель автоматически взяла протянутый прямоугольник, а потом уже поздно было отказываться. Неряшливый листочек прикоснулся к ее пальцам и оставил на них свой след. Она посмотрела на визитную карточку. Надпись гласила:
ВИНСЕНТ АДЖАНИ РАШКИН
Стэнтон-стрит, 48-6
223—2323
— Я жду тебя завтра утром, — сказал незнакомец. — Ровно в восемь. Не опаздывай, пожалуйста.
Его гипнотизирующий взгляд настолько заворожил Изабель, что она бессознательно кивнула в знак согласия, еще до того, как вспомнила о занятиях в университете, которые начинались в восемь тридцать. Она тряхнула головой, чтобы отогнать наваждение. Что могло натолкнуть его на мысль, будто она захочет встретиться еще раз?
— Эй, погодите минутку, — крикнула она вслед незнакомцу.
— Что такое?
Вполне возможно, что это был несчастный тролль, и голос ему подходил, но вместе с тем вокруг него ощущалась аура величия. В его словах чувствовалась уверенность, что все требования незамедлительно будут выполнены. А под пристальным взглядом голубых глаз Изабель и вовсе не посмела сказать, куда он может отправляться вместе со своим приглашением.
— Мой, э-э-э, мой рисунок, — только и промолвила она.
— Да?
— Я бы хотела получить его обратно.
— Не думаю, что это возможно.
— Но...
— Можешь считать меня суеверным, — заговорил он и сморщился так, что его лицо стало еще более уродливым. — Согласно своим первобытным убеждениям я не разрешаю кому бы то ни было уносить мое изображение, будь то фотография или... — Он потряс в воздухе конвертом. — Или портрет. Словно кто-то уносит частицу моей души.
— О!
— Удручающая перспектива, не находишь?
— Я думаю...
— Прекрасно. Значит, завтра утром. Ровно в восемь. И не вздумай приносить с собой инструменты, — добавил он. — Прежде чем я смогу тебя чему-то научить, придется очистить мозги от той чепухи, которая уже накопилась в твоей голове.
Иззи молча проводила взглядом конверт с рисунком, исчезнувший в его кармане, а потом и самого незнакомца. Она перевела взгляд на кусок картона, доставшийся ей взамен. На этот раз она вспомнила имя.
— Рашкин? — прошептала она.
Изабель подняла голову, но ее тролль бесследно растворился в полуденных толпах гуляющих. Она не торопясь воспроизвела в памяти всё, что произошло, но теперь разговор представился ей в совершенно ином свете. Она повстречалась с Винсентом Аджани Рашкиным — тем самым Винсентом Аджани Рашкиным. Самый известный художник старой школы в Ньюфорде изъявил желание давать ей уроки?
Это невозможно. Этого просто не может быть. Или может?

II

— ...а потом он исчез, — закончила свой рассказ Иззи.
Кэти лениво улыбнулась:
— Как? Словно облачко дыма?
— Да нет, просто затерялся в толпе. Ты же знаешь, что творится у собора в полдень.
По возвращении в квартиру в Карлзен-холле Иззи застала свою соседку по комнате в разгар процедуры окрашивания волос хной. Из их окна открывался вид на университетскую библиотеку и участок земли, названный Кэти Диким акром — оставленный без присмотра заросший газон между двумя зданиями, над которым возвышался гигантский дуб. Иззи устроилась на достаточно широком подоконнике и, рассказывая об утреннем происшествии, наблюдала за двумя рыжими белками, спорившими из-за огрызка яблока.
Кэти прошла от раковины к своей кровати и стала героически сражаться с потеками буро-зеленой хны, показавшимися из-под тюрбана. Иззи отвернулась от окна и посмотрела на соседку.
— Опять протекло, — заметила она. — Как раз под левым ухом.
— Спасибо.
— Так что ты об этом думаешь?
— А что тут думать? — удивилась Кэти. — Ты должна пойти. Тебе известен еще хоть один человек, которому представился шанс учиться у Рашкина?
— Если это на самом деле был Рашкин, — сказала Иззи.
— А почему бы и нет?
— Не знаю. Чем я могла его заинтересовать?
— Да ты же выдающийся художник! Каждый дурак может это заметить, а Рашкин совсем не дурак.
— Тут ты права.
Кэти попыталась сурово нахмуриться, но, как ни старалась, ее лицо под тюрбаном в обрамлении бурых потеков выглядело совершенно безобидным.
— Ты просто должна пойти.
— Но у меня занятия.
— Пропусти их.
Иззи вздохнула. Кэти легко говорить. Сама же Изабель из-за малейших нарушений учебной дисциплины чувствовала себя виноватой. Она могла позволить себе учиться только благодаря стипендии и летним заработкам в гавани. Ее родители не одобряли выбора дочери, так же как они не одобряли почти всё, что она делала. Иногда Иззи задавала себе вопрос: что лучше — не иметь семьи, как Кэти, или расти с такими родителями, как у нее?
— Может, это просто шутка, — наконец сказала она и при виде удивленно поднятых бровей Кэти добавила: — Он выглядит совершенно не так, как ему следовало бы.
— А, понимаю. Все художники должны быть высокими и привлекательными, да?
— Не обязательно. Но он выглядел таким... беспризорным. Как может знаменитый художник разгуливать по улицам в обличье нищего, просящего подаяние?
— Что касается меня, — ответила Кэти, — то я уверена, что вы все немного сумасшедшие. А его странность — издержки гениальности. На самом деле, нет большой разницы между желанием отрезать себе ухо и отвращением к чистой одежде и водным процедурам. Всёё это не имеет никакою значения. — Иззи нерешительно пожала плечами:
— Думаю, ты права. Я никогда не видела его портрета. Я даже ничего не читала о нем. Во всех наших пособиях пишут только о его творчестве и публикуют репродукции картин.
— Если ты действительно встретила Рашкина, — продолжала Кэти, — значит, кто-то крупно недоглядел. Всё дело в общественном мнении. Вероятно, его агент скрывает все детали личной жизни. Кто захочет покупать произведения неряшливого бродяги?
Внезапно ее посетила идея, и Кэти торжествующе подняла палец:
— Да ты же можешь написать в газету и разоблачить его!
— Вряд ли.
— Тогда по крайней мере надо пойти и посмотреть, правда ли с тобой разговаривал сам Рашкин. Хотя, может, и в самом деле у тебя есть повод проявить осторожность, — добавила Кэти с дразнящей улыбкой. — Стоит ли рисковать ради шанса учиться у Рашкина, если это действительно был он?
— О боже. Я ни разу не слышала, чтобы кто-то брал у него уроки. Это совсем не то, что наши лекции или посещение мастерских. Ты правильно определила его: этот человек — гений.
— Так ты и в самом деле сможешь у него чему-то научиться?
— Я недостойна даже подметать его студию! Но если бы я могла хотя бы наблюдать, как он работает...
— Ненавижу, когда ты себя принижаешь, — поморщилась Кэти. — Посмотри сюда.
Она показала набросок, сделанный Иззи сразу после возвращения домой. Девушка старалась изобразить Рашкина по памяти, пока Кэти накладывала на волосы кашицу из хны.
— Ой, — воскликнула Кэти.
Она попыталась подхватить на лету каплю зеленоватой кашицы, но только размазала ее по рисунку.
— Извини.
— Всё в порядке. В нем нет ничего особенного.
— Ну вот опять! Может, ты и не считаешь себя художником, но у меня-то есть глаза; я вполне способна отличить хорошую работу от плохой.
Лицо Иззи вспыхнуло румянцем, и она смущенно улыбнулась:
— Ты — моя личная группа поддержки. Жаль, что ты не художественный критик.
— Кто слушает этих критиков?
— Владельцы галерей. Смотрители музеев. Люди, гадающие, во что вкладывать деньги.
— Наплюй на них.
— В этом я с тобой согласна, — кивнула Иззи.
— Тогда мы вернулись к тому, с чего начали.
— Что ты имеешь в виду?
— Каждый человек в состоянии перечислить десяток художников, живших сотню лет назад. А кто вспомнит хотя бы одного критика?
— Никогда об этом не думала. — Кэти улыбнулась:
— Послушай меня. Я знаю, что говорю. Может, у меня и вымазана вся голова зеленой кашей, но в ней остается достаточно ума, чтобы поделиться с тобой.
— Я тебя внимательно слушаю, — сказала Иззи.
— Так ты собираешься идти?
— В студию Рашкина? — Кэти кивнула.
— Как же я могу не пойти? — воскликнула Иззи.

III

На следующее утро без десяти минут восемь Иззи стояла перед солидным особняком в тюдоровском стиле, расположенном на Стэнтон-стрит под номером 48. Респектабельность богатого района только увеличивала ее неуверенность. Несмотря на предупреждение, она перед выходом из дома всё же бросила несколько предметов в свой рюкзак: блокнот для зарисовок, карандаши, кисти, краски и два загрунтованных накануне вечером куска картона размером девять на двенадцать дюймов. Собравшись с духом, она пересекла тротуар, поднялась на крыльцо и быстро, пока не иссякла смелость, нажала кнопку звонка. Дверь отворила темноволосая женщина лет сорока. Одной рукой она приоткрыла дверь, а другой придерживала на талии банный халат.
— Чем могу вам помочь?
— Я... я бы хотела увидеть мистера Рашкина.
— А, так вам нужен дом 48-6. — В ответ на непонимающий взгляд Иззи женщина добавила: — Это домик над гаражом, позади особняка. Только не трудитесь звонить, он никогда не реагирует на колокольчик. Просто поднимитесь по пожарной лестнице и стучите прямо в студию.
— Спасибо, — промолвила Иззи, но женщина уже закрыла дверь.
Ну что ж, по крайней мере теперь ей известно, что вчерашний странный незнакомец и в самом деле Рашкин. Иззи даже не знала, радоваться этому или нет. Сама мысль учиться у знаменитого художника пугала ее. А вдруг сегодня, увидев Иззи у двери своей студии, он передумает? Вдруг первые попытки окажутся настолько жалкими, что он вышвырнет ее вон?
Если бы не страх перед насмешками Кэти, она бы, наверно, предпочла забыть о странном приключении и отправиться на занятия. Но теперь, зная, что ее позвал действительно Рашкин, отступать было глупо. Он может вышвырнуть ее из студии, может смеяться над ее работой, но вдруг этого не произойдет и он позволит ей учиться...
Иззи поправила на плече свой рюкзак, спустилась по ступеням на тротуар и свернула на указанную тропинку. Она быстро отыскала домик над гаражом позади особняка. На каменном фундаменте стояло деревянное строение под красной гонтовой крышей, увитое диким виноградом. Вид этого дома вместе с заброшенной клумбой и старым дубом около южной стены представлял настолько замечательную картину, что Иззи с трудом удержалась, чтобы не достать блокнот и не сделать несколько набросков.
Но она решительно прошла прямо к пожарной лестнице, поднялась по ступеням и постучала в дверь. Никакого ответа не последовало. Иззи беспокойно оглянулась по сторонам и постучала погромче. Припомнив слова женщины из особняка, добавила пару ударов кулаком. Она уже подняла руку для третьей попытки, как вдруг дверь распахнулась и перед ней появился вчерашний тролль.
— Ну? — воскликнул он низким скрипучим голосом. Затем его взгляд поднялся к лицу Иззи. — А, это ты.
Она опустила руку:
— Вы... Вы вчера сказали...
— Да, да. Проходи.
Он схватил ее за руку и буквально втащил внутрь. При этом чихнул и вытер нос рукавом. Его рубашка была такой же грязной, как и накануне, брюки так же пестрели заплатками, и сам он выглядел так, словно не мылся целую вечность. Но теперь Иззи, к своему собственному удивлению, смотрела на него другими глазами. Перед ней стоял гений, а гениям позволительны любые странности.
— Ты пришла вовремя, — заговорил он, выпустив ее руку. — Это хорошо. Очко в твою пользу. А теперь раздевайся.
— Что?
Рашкин свирепо уставился в ее лицо:
— Я же говорил тебе вчера, что ненавижу повторять.
— Да, но... вы сказали, что собираетесь...
— Учить тебя. Я помню. Я еще не выжил из ума и не жалуюсь на память. Но сначала я хочу написать тебя. Так что раздевайся.
Рашкин отвернулся, бросив ее у самой двери, и Иззи наконец смогла как следует осмотреться. Сердце в груди замерло от волнения. Мастерская выглядела такой же неопрятной и заброшенной, как и сам художник, но это уже не имело никакого значения, поскольку повсюду Иззи видела множество картин и рисунков, целую галерею работ, безусловно принадлежащих кисти Рашкина. Полотна пачками по семь-восемь штук стояли вдоль стен. Наброски и эскизы были беспорядочно пришпилены над ними или грудами валялись просто на полу. Невероятно, но бесценные сокровища были небрежно разбросаны по всей студии. Иззи разрывалась между жаждой изучить каждое из произведений мастера и желанием навести порядок, соответствующий ценности работ.
Рашкин тем временем пересек комнату и остановился перед одним из двух мольбертов. Удивительный свет заливал все помещение, проникая в студию через широкое, выходящее на север окно и люк в потолке. Створки окон были распахнуты настежь, но свежий воздух не мог соперничать с едким запахом скипидара, пропитавшим все уголки комнаты. Перед мольбертом стояла потрепанная кушетка, покрытая ветхой парчой цвета бургундского вина. Со стены позади кушетки свисали волны голубой драпировки, чуть поодаль стояла китайская ширма.
— Ты позировала когда-нибудь раньше? — спросил Рашкин, выдавливая краски на палитру.
Иззи всё еще стояла у двери. Освещенная рассеянным светом кушетка и занавес позади нее очень напоминали театральную декорацию. Выходя из дома сегодня утром, девушка ожидала чего угодно, но только не того, что ей придется позировать для работы Рашкина.
Художник нетерпеливо поднял голову.
— Ну? — требовательно окликнул он Иззи.
В ее горле внезапно образовался сухой песок. Иззи с усилием глотнула, чтобы избавиться от сухости, и медленно притворила за собой дверь.
— Не совсем, — сказала она. — То есть я хотела сказать, что никогда не позировала обнаженной.
Не раз ей хотелось поправить финансовое положение, позируя перед своими же однокурсниками, но, в отличие от многих других студенток, у нее ни разу не хватило на это смелости. Вот у ее подруги Джилли не было подобных проблем, но та была красавицей, и слово «смущение» было ей незнакомо.
— Тебя это беспокоит? — удивленно спросил Рашкин.
— Нет. Когда это происходит в классах. Но сейчас, — она глубоко вздохнула. — Я немного растерялась.
Рашкин так пристально уставился на девушку, что она почувствовала смущение от настойчивости его бледно-голубых глаз.
— Ты считаешь, что я пытаюсь тебя унизить? — спросил он.
— О нет. — Она покачала головой. — Дело не в этом.
Рашкин широким жестом короткой руки обвел все картины и наброски:
— Разве изображенные на этих полотнах люди выглядят униженными?
— Нет, совсем нет.
— Если мы планируем провести вместе некоторое время, — сказал он, — если я собираюсь научить тебя хоть чему-нибудь, я хочу знать, что ты из себя представляешь.
Иззи не могла согласиться с его словами, она хотела возразить, что узнать друг друга можно лишь в разговорах, но вместо этого с удивлением обнаружила, что кивает головой в знак согласия. Она ненавидела себя за эту готовность подчиняться сильной воле или желанию других людей. Обычно к тому времени, когда она решалась восстать против чужого влияния, источник ее возмущения уже не мог вспомнить, что же вывело ее из равновесия.
— А как лучше понять твою сущность, — продолжал Рашкин, — если не при помощи рисования?
Он опять уставился ей в лицо бледно-голубыми глазами и смотрел до тех пор, пока она снова не кивнула.
— Я... я понимаю, — сказала Иззи.
Рашкин больше не тратил времени на разговоры. Он просто наблюдал, как она снимает с плеча рюкзак. С красным от смущения лицом Иззи скользнула за расписанную китайскими драконами и цветами ширму и стала снимать одежду.

IV

Пятнадцать минут, проведенные Иззи в позе, наконец-то удовлетворившей требованиям Рашкина, значительно усилили чувство уважения к работе натурщиц в классах рисования. Она лежала на кушетке в позе, которая должна была олицетворять расслабленность, но каждый мускул ее тела почему-то ныл от напряжения. Рука, на которую опиралась голова, совершенно онемела. Перемежающиеся судороги поочередно сковывали каждую частичку тела. Как только она прогоняла боль из одной мышцы, судорога перемещалась в другое место. Кроме того, девушка замерзла. И несмотря на всю непринужденность обнаженных персонажей полотен, смотревших на нее со всех сторон, Иззи чувствовала себя униженной. Возможно, это слишком сильно сказано. Скорее, она ощущала собственную покорность. В один из моментов внутреннего откровения она решила, что именно этого и добивался Рашкин. При воспоминании об их вчерашней короткой встрече и оказанном сегодня приеме Иззи утвердилась в мнении, что Рашкин принадлежал к тем людям, которые всегда предпочитали ощущать свою власть над другими.
Иззи наблюдала за его работой. Художник утверждал, что это необходимо, чтобы узнать, что представляет Изабель. Но он совершенно игнорировал ее как живого человека, для него Иззи представлялась только комбинацией линий, сочетанием света и теней. Единственным звуком, нарушавшим тишину, был легкий скрип угля по полотну, сопровождавший создание первоначального наброска. Спустя некоторое время Иззи больше не могла выносить давящее безмолвие.
— Как вы можете мириться с подобной жизнью? — спросила она. — Такой именитый художник, как вы, способен позволить себе самую роскошную студию.
Рашкин прекратил работу и уставился на нее. Трудно было представить, что его лицо может выглядеть еще более уродливым, но теперь, рассердившись, он без труда затмил бы любую из горгулий, венчавших многие старинные здания Ньюфорда.
— Ты в состоянии запомнить эту позу? — холодно спросил Рашкин.
Иззи была уверена, что никогда ее не забудет, но только робко кивнула головой.
— Тогда сделаем перерыв.
Еще мгновение назад Иззи отдала бы что угодно, лишь бы услышать эти слова, но теперь ей больше всего на свете хотелось повернуть время вспять, до того момента, как ей вздумалось открыть рот. У Рашкина был такой свирепый вид, словно он собирался ее ударить, и она ощущала себя совершенно беззащитной. Иззи села на кушетке и закуталась в вязаную шаль, которую принесла из-за ширмы после раздевания. Рашкин зацепил носком ботинка ножку стула и толкнул его по полу прямо к кушетке. Затем он уселся и наклонился вперед.
— И это всё, что для тебя означает искусство? — загремел он. — Роскошная студия, известность и фортуна, приходящая по первому зову?
— Нет. Просто вы так знамениты, и я подумала...
— Нам придется придерживаться определенных правил во время работы в моей студии, — произнес Рашкин. — Ты не должна задавать никаких вопросов. Чтобы ни одно «почему» не слетало с твоих губ. Это возможно?
Иззи поплотнее завернулась в шаль и кивнула.
— Если я почувствую, что тебе следует знать ту или иную вещь, если я решу, что необходимы какие-то разъяснения, я сам скажу тебе об этом.
— Я... я поняла.
— Прекрасно. Ну а теперь, поскольку правило не было установлено с самого начала, я попытаюсь ответить на твой вопрос.
Рашкин немного откинулся назад, и с груди Иззи словно сняли тяжелый груз. Взгляд его голубых глаз не стал менее пристальным, гнев ничуть не улегся, но та малая часть пространства, которая их теперь разделяла, позволила ей снова дышать.
— Ты хочешь знать, — заговорил Рашкин, — почему я так живу, почему одеваюсь словно нищий и работаю в маленькой арендованной студии. Вот мой ответ: я ненавижу свой успех. Успех означает популярность, а я не знаю ничего более отвратительного. Популярность ограничивает мое видение, заставляет опускаться до уровня самого тупоголового из зрителей. Я глубоко убежден, что чувство собственной исключительности не мешает художнику, более того, оно ему необходимо. И не потому, что он ставит себя выше остальных людей, а потому, что его работы всегда будут подвергаться сомнениям. С его стороны. Со стороны зрителей. Со стороны Искусства. Я не могу помешать успеху своих работ, но я в состоянии его игнорировать, и я это делаю. Я всегда настаиваю на полной уединенности. Кто я такой, чем занимаюсь, как провожу свою жизнь, все эти вопросы не имеют ничего общего с единственной гранью моей натуры, открытой обществу, — с моим творчеством. Работы должны говорить сами за себя; всё остальное не имеет значения и является вторжением в мою частную жизнь. Как только я позволю кому-либо увидеть меня с другой стороны, искусство тут же отойдет на второй план. Тогда мои картины будут оценивать с другой точки зрения, в зависимости от моего образа жизни, от украшений на стенах моего дома, от того, что я ем на завтрак и часто ли я посещаю уборную. Я допускаю, что люди хотят знать подобные вещи. Они считают, что это поможет им постичь искусство. Но если они рассматривают картины с такой точки зрения, они принижают одновременно и художника, и свою собственную способность к восприятию. Каждая из моих картин выражает на языке живописи всё, что я хотел сказать в данном случае, и никакие подробности моей личной жизни не помогут зрителю проникнуть в сущность полотна глубже, чем позволяет само полотно, висящее перед его глазами. Откровенно говоря, я убежден, что даже подпись на полотне не является такой уж необходимостью. Ну как, — спросил он в заключение. — Ты поняла?
— Думаю, да.
— И ты согласна?
Гротескные черты его лица исказило некоторое подобие улыбки.
Иззи немного поколебалась, но откровенно призналась:
— Нет... Не совсем.
— Хорошо. Приятно сознавать, что у тебя есть собственное мнение, но тебе придется держать его при себе всё время, пока ты находишься в студии. Понятно?
Иззи кивнула. После чего Рашкин поднялся и ногой отбросил с дороги стул. От удара тяжелого ботинка он пролетел через всю комнату, задев стоящие у стены полотна. Иззи содрогнулась от одной мысли о возможных повреждениях.
— А теперь, — сказал Рашкин, — если ты сумеешь восстановить прежнюю позу, мы попытаемся использовать остатки утреннего освещения и займемся наконец настоящей работой.

V

В тот день Иззи договорилась с Кэти выпить чаю в закусочной Финни. Добравшись до кафе после занятий с Рашкиным, она обнаружила за столиком Кэти еще двоих студентов университета — Джилли Копперкорн и Алана Гранта. Миниатюрная, но пропорционально сложенная фигурка Джилли, ее сияющие сапфировые глаза и копна волос орехового цвета всегда напоминали Иззи фею цветов Сислея Баркера. В университете Батлера они с Иззи посещали одни и те же занятия, но Джилли была на несколько лет старше остальных студентов. Она объясняла это тем, что заканчивала колледж. Джилли, как и Кэти, никогда не останавливалась подробно на своем прошлом, зато всегда была готова бесконечно болтать на любые другие темы.
Алан, напротив, был молчаливым долговязым юношей, с чисто английским характером, и в этом он походил на Кэти. Но, в отличие от Кэти, его не привлекала карьера писателя. Мечтой Алана было небольшое издательство.
— Должен же кто-то издавать ваши книги, — сказал однажды Алан, чем сильно огорчил Кэти, считавшую его одним из самых способных к литературе студентов.
В доказательство своей правоты Алан привел в пример «Кроуси ревю», небольшой иллюстрированный журнал, который он издавал прошлым летом и даже сумел пристроить для продажи в университетский книжный магазин.
— Лучшее, что есть в этом журнале, — это его редакторская статья, — говорила Кэти каждому, кто соглашался выслушать ее мнение, из скромности умалчивая о своей сказке, помещенной в том же номере.
В ответ на дружеские возгласы Иззи приветственно помахала рукой, потом прошла к стойке заказать чашку чая с булочкой и присоединилась к приятелям за столиком у окна.
— Итак? — спросила Кэти, как только Иззи подошла к столику. — Это был он?
Иззи кивнула. Она поставила чашку с чаем на стол и заняла свободное место между Джилли и Аланом.
— Это был кто — «он»? — спросила Джилли и сама рассмеялась своему неуклюжему вопросу.
— Вчера у лестницы собора Святого Павла Иззи повстречалась с Винсентом Рашкиным, — ответила Кэти с гордостью, которую Иззи очень хотелось бы услышать в словах своих родителей. — И он пригласил ее посетить свою студию сегодня утром. — Джилли удивленно взмахнула ресницами:
— Ты меня дурачишь?

1 Следующая страница


Лезвие сна 2

— Даже и не думала, — продолжала Кэти. — Рашкин предложил Иззи занятия под его руководством.
— Ты должна была рассказать об этом в университете.
— Ничуть, — сказала Кэти. — Койра, может, и старается изо всех сил, но он недооценивает ее талант.
Иззи чувствовала себя неловко в центре всеобщего внимания. Кроме того, она считала себя обязанной сказать что-то в защиту преподавателя, учившего рисованию ее и Джилли.
— Профессор Койра считает, что я уделяю слишком много внимания деталям, — сказала Иззи. — И он прав. И еще я никак не могу правильно поставить руку, пока не сосредоточусь как следует.
— Конечно, профессор не так уж и плох, — кивнула Джилли. — По крайней мере, он знает, что говорит.
Кэти пренебрежительно фыркнула.
— Достаточно обсуждать Койру, — подал голос Алан. — Расскажи нам лучше о Рашкине. Я не знаю о нем ничего, кроме того, что его работы превосходны.
— «Вечер на Пальм-стрит», — с оттенком зависти в голосе воскликнула Джилли, назвав одно из самых известных полотен Рашкина. — Боже, если бы я хоть раз смогла написать что-то подобное, я бы, наверно, тут же вознеслась на небеса от радости. — Она повернулась к Иззи. — Хочу знать всё до мельчайших подробностей. Как выглядит его студия? Правда, что он сам растирает краски? А ты видела его эскизы?
Пытаясь вставить хоть слово, Иззи только открывала и закрывала рот, словно выброшенная на берег рыба, но шквал вопросов не утихал. Она вполне понимала нетерпение Джилли. Доведись им поменяться местами, Иззи и сама ничуть не меньше интересовалась бы любыми подробностями.
— Он очень властный человек, — наконец произнесла Иззи. — Даже немного пугает, но он...
Она внезапно умолкла, вспомнив слова Рашкина о стремлении сохранить в тайне свою личную жизнь: Работы должны говорить сами за себя... Как только я позволю кому-либо увидеть меня с другой стороны, искусство тут же отойдет на второй план. Иззи подняла глаза и встретила нетерпеливые взгляды трех пар глаз; все ждали продолжения рассказа.
— На самом деле, он весьма скрытная личность, — вымолвила Иззи, сознавая всю неубедительность своих слов. — Я даже не решаюсь обсуждать его с кем бы то ни было.
Глаза Джилли округлились от любопытства.
— О, пожалуйста!..
— Мне кажется, он бы этого не хотел, — добавила Иззи. — Боюсь, если я буду рассказывать о нем и его студии, Рашкин больше никогда не пустит меня на порог.
— Ты говоришь, словно дала обет хранить тайну, — заметила Кэти.
— Ну, не совсем так. Но это предполагалось.
— Всё это похоже на волшебную сказку,— улыбнулся Алан. — Знаешь, вроде тех случаев, когда запрещено что-нибудь делать, например входить в одну из дверей.
Джилли кивнула, включаясь в игру:
— Вроде потайной комнаты Синей Бороды.
— О Господи, надеюсь, что всё не так страшно, — ответила Иззи.
Но замечание Джилли напомнило Иззи о едва сдерживаемом страхе, который преследовал ее всё утро. И вовсе не из-за того, как отнесется Рашкин к ее работам, а из-за его свирепого вида. Временами ей чудилось, что художник вот-вот выйдет из себя и ударит ее. Девушка немного нервно рассмеялась и постаралась перевести разговор на другую тему. Казалось, никто не обратил внимания. Однако позже ей пришлось вспомнить эту беседу.

VI

— Так что же заставило тебя прикусить язык, когда речь зашла об утренней встрече с Рашкиным? — спросила Кэти по пути к их комнате. — Я-то думала, ты и слова никому не дашь сказать, раз уж незнакомец и на самом деле оказался великим художником.
— Я слишком смутилась.
— Из-за чего?
Иззи пожала плечами:
— По одной простой причине — я ничему не научилась. То есть не совсем так. Я смогла подсмотреть парочку приемов, пока он работал, но он и не пытался меня чему-то научить. Я всего лишь позировала для его картины. Вот и всё.
— Он собирается написать твой портрет? — Иззи кивнула.
— Ну что ж, это своего рода успех, не так ли? Быть увековеченной самим Рашкиным и всё такое.
— Думаю, да. Но он ни единым словом не выразил своего отношения к моим работам. — Иззи взглянула на подругу. — А я чувствовала себя крайне неловко. Знаешь, он открыл дверь на мой стук и даже не поздоровался. Он только приказал мне раздеться и начал писать.
У Кэти удивленно приподнялись брови.
— Даже и не думай! — предостерегла ее Иззи. — Отношения остались сугубо деловыми. — При одной мысли о возможных прикосновениях Рашкина у нее окаменело лицо. — Но я при этом очень странно себя чувствовала, даже не знаю, как сказать. Скорее всего униженной.
— Но почему? Не считаешь же ты унизительным труд ваших натурщиц в рисовальных классах?
— Нет, конечно нет.
— Тогда в чем проблема? — спросила Кэти.
— Даже не знаю, как тебе объяснить, — произнесла Иззи. — Мне показалось, он заставил меня снять одежду не только для того, чтобы получить обнаженную натурщицу, а еще и намеренно заставил сделать то, чего мне не хотелось. Он устанавливал свою власть.
— Хотел лишить тебя собственной воли? — Иззи снова кивнула:
— Но в этом не было ничего из области отношений между мужчиной и женщиной. Здесь нечто более глубокое. Рашкин немного поговорил о понятии избранности — в отношении художников, но я поняла, что его представления затрагивают все стороны жизни. Он ведь даже не спросил мое имя.
— Похоже на заранее подготовленную ловушку.
— Нет, — возразила Иззи и в течение нескольких секунд снова обдумывала ситуацию. — Больше похоже на то, что по его понятиям только персона Рашкина заслуживает внимания; всё остальное рассматривается исключительно через его собственное отношение.
— Прекрасно! Ты только что нарисовала классический портрет психопата.
— Или ребенка.
— Так ты считаешь, что он может быть опасен?
В памяти Иззи всплыло ощущение страха, сопровождавшее ее всё утро в мастерской художника. Сейчас, по прошествии некоторого времени, отношение к ней Рашкина казалось несколько оскорбительным и вызывающим, но не угрожающим.
— Нет, — ответила она. — Я просто разочарована.
Кэти сочувственно улыбнулась:
— Ну, мне кажется, я понимаю причину этого разочарования, особенно если учесть твое восхищение его работами. Иногда такое случается при встрече со знаменитыми мастерами — они оказываются не такими, как мы ожидали. Выясняется, что их работы дают нам неправильное представление.
— Но мы и сами можем ошибаться в своих ожиданиях.
Кэти согласно кивнула:
— Выходит, что тебя больше не привлекает перспектива брать уроки у Рашкина, я права?
— Ну, наверно, так было бы легче для меня.
— Ничто по-настоящему ценное не дается легко, — произнесла Кэти и тут же поморщилась. — И кто только выдумает такие нравоучительные высказывания?
— Писатели вроде тебя.
— Нет, в этом ты меня не можешь упрекнуть.
— Но зато эти слова правдивы, — сказала Иззи. Кэти снова кивнула:
— Так как же ты собираешься поступить?
— Я думаю, будет нетрудно изменить расписание занятий, чтобы освободить утро.
— Из чего я могу сделать вывод, что ты и дальше будешь посещать студию Рашкина.
Иззи улыбнулась:
— Ну я же должна дать ему возможность закончить портрет, правда? А после этого Рашкин обещал начать мое обучение, так что рано или поздно я своего добьюсь
— Удачи тебе, — только и ответила Кэти.

VII

Ньюфорд, октябрь 1973-го

— Нет, нет, нет! — закричал Рашкин.
От громкого скрипучего голоса, заполнившего студию, Иззи невольно съежилась.
— О боже, ты безнадежна.
Иззи уже целый месяц каждое утро поднималась в студию. Но если ей самой был виден явный прогресс в работе даже за столь короткое время, от своего учителя она не слышала ни единого слова одобрения. По его мнению, она не могла сделать ни одного правильного мазка. Ее работы становились не лучше, а хуже. Она недостойна даже мыть кисти и подметать мастерскую настоящего художника, несмотря на то что именно этим она занималась каждый день, кроме того, готовила обед для них обоих, делала покупки и выполняла еще множество разных мелких поручений.
— О чем только ты думаешь? — продолжал Рашкин. — Ведь вся проблема именно в этом? Ты не умеешь думать.
И до сих пор он не спросил, как ее зовут.
— Любое насекомое способно лучше выполнять инструкции, чем ты.
— Я... я пыталась следовать вашим указаниям, — заикаясь под его пристальным взглядом ответила Иззи.
— Ты действительно пыталась? Ну тогда тебе лучше оставить свои попытки и подумать о какой-нибудь другой карьере. О чем угодно, только не об искусстве. Можешь выбрать любую деятельность, лишь бы она не затрагивала ту часть твоего мозга, которая отвечает за выполнение простейших инструкций.
Рашкин сорвал полотно с ее мольберта и швырнул его через всю комнату. Иззи с тревогой смотрела, как холст задел стоящие у стены картины художника и они, одна за другой, стали падать на пол. Не обращая внимания на беспорядок и возможные повреждения собственных произведений, Рашкин выхватил из-под ног девушки загрунтованное только сегодня утром новое полотно и повесил его на мольберт. Потом вырвал у Иззи кисть.
— Посмотри сюда, — скомандовал он, показывая на установленное перед мольбертом зеркало. Он подтолкнул ученицу вперед, чтобы ее отражение оказалось прямо перед глазами. — Что ты там видишь?
— Себя.
— Нет. Ты видишь фигуру, облик, и ничего больше. Чем скорее ты перестанешь соединять увиденное со своими собственными представлениями, тем легче тебе будет сосредоточиться на размерах и оттенках того, что ты действительно видишь, и тем скорее ты добьешься успеха.
Рашкин замолчал. Несколько минут он рассматривал ее отражение, а потом быстрыми, четкими движениями стал обозначать на холсте контур. Не больше дюжины мазков, и на полотне перед глазами Иззи предстал вполне узнаваемый образ. Но фигура на картине казалась окутанной облаком тумана.
— Ну а теперь что ты здесь видишь? — спросил Рашкин.
— Себя?
Кисть в его руке снова пришла в движение, на лице и волосах обозначитесь тени, линия скул стала более отчетливой, глаза потемнели.
— А теперь?
Сходство пропало. Двумя-тремя мазками художник совершенно изменил образ и превратил ее в незнакомку. Но, как ни странно, последнее изображение казалось больше похожим на нее, чем то, что было несколько минут назад.
— Это то, что ты хочешь увидеть, — сказал Рашкин. — А то, что находится перед тобой, можно использовать в качестве шаблона, основной идеи, но окончательный образ должен создаваться здесь. — Он постучал себя по голове. — И здесь. — Его рука опустилась к груди. — Или где угодно, это не имеет значения. Ты должна добиться того, чтобы образ на полотне был совершенно неведомым для зрителя, но при этом мучительно напоминал ему о чем-то знакомом. А если хочешь в точности повторять то, что видишь, лучше стать фотографом. На картине должны оставаться твои чувства.
— Но ваши картины очень реалистичны. Почему я должна...
Она не увидела взмаха руки. Но удар его открытой ладони заставил девушку покачнуться. Щеку словно обожгло, а в голове зазвенело. Иззи медленно подняла руку к пылающей щеке и уставилась на художника сквозь пелену подступивших слез.
— Разве я не предупреждал тебя о вопросах в студии? — закричал Рашкин.
Иззи сделала шаг назад. От неожиданности она онемела и очень испугалась.
Ярость Рашкина продолжалась недолго. Вскоре гнев, исказивший до неузнаваемости черты его лица, улетучился. На смену ему пришло раскаяние, и казалось, что он был не меньше Иззи поражен случившимся.
— Мне очень жаль, — произнес он. — Я... я не имел никакого права.
Иззи не знала, что ответить. Она была еще сильно взволнована, но теперь страх уступил место злости. Последним, кто посмел поднять на нее руку, был ее приятель из последнего класса в школе. После того как она наконец сумела от него отвязаться, Иззи поклялась самой себе, что больше никому этого не позволит.
Рашкин бросил кисть в банку с растворителем и тяжело опустился на кушетку. Он склонил голову и уперся взглядом в пол. В таком положении художник, как никогда раньше, напоминал одну из каменных горгулий — трагическое и потерянное создание, смотрящее вниз, на мир, к которому оно никогда не могло принадлежать.
— Я пойму, если ты решишь уйти и больше не возвращаться, — сказал Рашкин.
Довольно долго Иззи могла только молча смотреть на своего учителя. Щека еще горела, а сердце билось слишком часто. Наконец она сумела оторвать взгляд от фигуры Рашкина и обвела глазами мастерскую. С каждой стены, из каждого угла на нее смотрели картины великого художника; удивительные шедевры указывали на расцвет его творчества. В голове зазвучали слова Кэти, произнесенные в тот день, когда Иззи впервые встретила Рашкина.
...Вы все немного сумасшедшие. А его странность — издержки гениальности.
Иззи не могла сказать точно, был ли он сумасшедшим. Скорее такой поступок говорил о постоянном эмоциональном напряжении. Многие художники, если только они не обладали сверхлегким нравом, в большей или меньшей степени становились эксцентричными. Согласно утверждению Кэти, это было определено сферой их деятельности. Никто так не изводил окружающих своим сварливым характером, как гении. Таких, как Рашкин, люди терпели и шли на компромисс по многим причинам. Владельцы галерей хотели заработать на его картинах. Студенты горели желанием у него учиться.
Иззи тоже прощала брань Рашкина, поскольку получала от него много полезных сведений. Он мог позволить себе быть властным и эгоцентричным, но, видит бог, он настоящий мастер. И даже если она не добьется ни слова одобрения с его стороны это не имеет никакого значения, ведь и ее собственные родители ни разу не похвалили дочь. По крайней мере, Рашкин многому сможет ее научить, а дома не было даже этого.
Иззи на всю жизнь запомнила случай, когда вместо прополки огорода она целый день просидела под старым вязом возле отцовского дома с альбомом для эскизов на коленях. Подошедший отец при виде этого поддался одному из ставших уже привычными приступов ярости. Он не ударил Иззи, но выхватил альбом и разорвал каждый лист, сведя на нет работу целого месяца. За этот случай и за многие другие попытки сломить ее дух и запереть в клетку укоренившихся привычек Изабель никогда не могла простить родителей.
Внимание Иззи с незапланированного осмотра многочисленных работ Рашкина переключилось на фигуру самого хозяина мастерской. Боль от удара почти прошла, и ее гнев немного утих. Оставшаяся злость странным образом перешла с художника на ее отца. В тот день, вырвав из рук Иззи альбом, он заявил: «Всякое искусство — это сущая чепуха, а художники — всего лишь неудачники и бездельники. Ты этого добиваешься, Изабель? Хочешь стать озлобленной неудачницей, когда вырастешь?»
Вот почему, несмотря на покрасневший след от ладони художника, Изабель ощущала себя его соратником в тяжелой борьбе против ограниченных людей, не признающих искусство «настоящей работой». Гнев отца был вызван разочарованием по поводу сферы деятельности, которую она выбрала; Рашкина вывела из себя ее неспособность добиться успехов в этой сфере. Не то, что она вообще занималась живописью, а то, что недостаточно быстро овладевала мастерством.
— Всё... всё в порядке, — произнесла Иззи. Рашкин поднял голову, в его бледно-голубых глазах блеснула надежда.
— Я хотела сказать, это отвратительно, что вы меня ударили, но мы... давайте попробуем продолжать занятия.
— Я так расстроен, — ответил он. — Не понимаю, что на меня нашло. Я только... я чувствую, что время уходит, а предстоит еще так много сделать.
— Что вы имеете в виду, говоря, будто «время уходит»? — спросила Иззи.
— Посмотри на меня. Я стар. Измотан. У меня нет родных. Нет учеников, способных продолжить мою работу. Есть только ты и я, а обучение продвигается так медленно. Я тщетно пытаюсь ускорить процесс, чтобы за оставшееся время научить тебя всему, что умею.
— Вы... вы опасно больны? — Рашкин покачал головой:
— Не больше, чем все остальные. В конце концов, вся жизнь — это смертельно опасная болезнь. Каждому отпущено определенное число лет, но не больше. Я прожил уже довольно много, и мой лимит почти исчерпан.
Иззи тревожно взглянула на художника. Сколько же ему лет? Он не выглядел старше пятидесяти с небольшим, но, если вспомнить даты на картинах в ньюфордском Музее изящных искусств, получается никак не меньше семидесяти лет. А может, и больше. Словно в подтверждение своих слов Рашкин с видимым усилием поднялся с дивана.
— Давай сегодня пораньше сделаем перерыв на обед, — сказал он и направился к лестнице.
Иззи последовала за ним, в ее голове кружился целый вихрь противоречивых мыслей и чувств.
Когда они спустились на первый этаж, Рашкин настоял на том, чтобы приготовить суп. А во время трапезы он разговорился, впервые за все месяцы их знакомства. Художник рассказал о своей жизни в Париже в начале века, о пребывании в Лондоне в период войны и бомбежек, о работе с некоторыми знаменитыми художниками, о нищете в годы юности, когда он только начинал приобретать известность, о том, как ради оплаты студии он работал на кораблях и в доках. Не имея никакой специальности, Рашкин был вынужден заниматься физическим трудом, а из-за маленького роста ему приходилось работать вдвое интенсивнее остальных.
— Я даже не могу сказать, когда именно узнал секрет, — сказал он.
— Какой... — начала было Иззи, но тут же прикусила язык.
Рашкин ответил ей гримасой, которая должна была обозначать улыбку, но только еще сильнее исказила черты его лица.
— Давай установим новое правило, — предложил он. — Наверху, во время работы, не допускаются никакие вопросы. Ты выполняешь то, что тебе сказано, а я не желаю слышать никаких «почему». В противном случае отношения ученик-учитель сохранить невозможно. Мы ничего не добьемся, если придется останавливаться каждые пять минут и тратить время на объяснения. А за пределами студии мы будем на равных, и в таком случае не нужны никакие законы, кроме правил хорошего тона и элементарной деликатности. Согласна?
Девушка кивнула.
— Меня зовут Иззи, — сказала она.
— Иззи?
— Вы никогда не спрашивали, как меня зовут.
— А я считал, что мне это известно: Изабель Коплей.
— Да, это так. А Иззи — дружеское прозвище, которое придумала моя подруга Кэти, оно словно прилипло ко мне. — Иззи немного помолчала, потом всё же отважилась задать вопрос: — Откуда вам известно мое имя?
Рашкин пожал плечами.
— Не помню. Если не ты мне его сказала, значит, кто-то другой. Но Иззи... — Он покачал головой. — Пожалуй, я всё же буду называть тебя Изабель. Оно звучит... более достойно.
— Попробую угадать, — улыбнулась Иззи. — Наверняка никто не называл вас Винс. Только Винсент, я права?
Рашкин улыбнулся в ответ, но его глаза остались печальными.
— Никто ко мне и не обращается, — сказал он. — Только если хотят от меня чего-то добиться, тогда я слышу: мистер Рашкин то, мистер Рашкин се. Это довольно грустная тема. — Он немного помолчал, потом добавил: — Но я не могу пожаловаться на судьбу. В самом начале карьеры я хотел только одного — получать достойную плату за свою работу, но не работать ради денег. Успех облегчает выполнение этого желания. — Рашкин пристально посмотрел в лицо Иззи. — Прошло немало времени, пока я понял, что стал писать то, что вижу, а не то, что от меня ожидают. Люди предпочитают раз за разом видеть одно и то же, и совсем нетрудно попасть в эту ловушку, особенно когда ты молод и голоден. Но чем чаще ты уступаешь их требованиям, тем скорее становишься частицей общей массы, совершенно однородной толпы, которая грозит смертью любому творчеству.
Рашкин замолчал, и в комнате воцарилась глубокая тишина. Иззи смотрела на художника и понимала, что он углубился в воспоминания. Возможно, даже забыл о ее присутствии и о предшествующем разговоре.
— Вы говорили что-то о секрете, — наконец решилась она.
Рашкин не сразу очнулся от задумчивости, но через секунду кивнул:
— Что тебе известно об алхимии?
— Кажется, это занятие было популярно в средние века. Попытки превратить свинец в золото, не так ли?
— В какой-то мере. Я имел в виду поиски философского камня, способного превращать в золото любые металлы; но эти поиски относились не столько к физическим, сколько к метафорическим свойствам. Особенно если учесть стремление алхимиков создать всерастворяющее средство, эликсир жизни и панацею — универсальное лекарство. Между всеми этими элементами так много общего, они настолько тесно связаны друг с другом, что представляются мне гранями одного секрета.
Иззи недоверчиво посмотрела на Рашкина:
— Это тот самый секрет, о котором вы начали рассказывать?
— И да и нет, — вздохнул Рашкин. — Беда в том, что мы с тобой всё еще говорим на разных языках, и мне трудно объяснить, что именно я имею в виду.
— Не понимаю.
— Вот и я о том же.
— Но...
— То, чему я пытаюсь тебя научить в студии, — это не только техника владения кистью и способность видеть. Это еще и особый язык. И пока ты не наберешься необходимого опыта, все мои толкования только запутают тебя еще больше. — Рашкин улыбнулся. — Может, теперь ты сумеешь понять, почему я был так расстроен твоими слишком медленными успехами.
— Я делаю всё, что в моих силах.
— Да, я знаю, — сказал он. — Но всё равно процесс обучения требует слишком много времени. Ты еще долго будешь оставаться молодой, а я старею с каждым днем. Хочешь еще чаю? — спросил он, поднимая чайник.
Иззи даже вздрогнула от такого резкого поворота в разговоре.
— Да, спасибо, — ответила она, как только поняла, о чем ее спросили.
— Посмотри на небо, — предложил Рашкин, показывая на окно, за которым над домами простирался необъятный голубой простор. — Оно напоминает мне о Неаполе, где я жил некоторое время...
В тот день, уходя из дома Рашкина, Иззи осознала, что впервые познакомилась с ним, и как с человеком, и как с художником. Она смогла заглянуть под маску сердитого мастера, обращенную ко всему миру, и обнаружила более человечную и добрую личность. По дороге в университет на послеполуденные занятия она пребывала в таком приподнятом настроении, что совершенно забыла об утреннем происшествии в мастерской.
До тех пор, пока он не ударил ее снова.

Пугливая девушка скрывается среди зарослей шиповника и выглядывает в щель между сплетенными ветвями. Одной рукой она опирается на колено, подбородок покоится на ладони, голова немного наклонена. Растрепанные пряди рыжих волос обрамляют лицо и падают на узкие плечи, словно спутанная шерсть. Черты лица напряжены. Дымчато-серые глаза, напоминающие блекнущий цвет вечернего неба, выделяются среди яркого буйства бесчисленных цветков. На ней надета белая мужская рубашка, которая ей велика, рукава закатаны до локтей, воротник расстегнут.
Яркая белизна рубашки, только отчасти смягченная полутенью и отблеском розовых цветов, бросается в глаза в первую очередь. И только потом взгляд проникает сквозь сплетение ветвей и цветов к лицу дикарки. Она кажется одновременно невинной и дерзкой, наивной и мудрой, сверхъестественно спокойной, но готовой в любой момент совершить какой-нибудь безумный поступок; сочетание таких прямо противоположных качеств поражает воображение зрителя.
И только потом, когда любопытный взгляд более пристально осматривает задний план картины, среди розовых кустов появляется вторая фигура. Это всего лишь неясный образ, обозначенный несколькими штрихами, так что можно представить себе кого угодно. Друга или врага. Призрака или просто тень.
А может, глаза сами создали этот образ согласно своим собственным ожиданиям, а в действительности позади никого нет.
«Дикарка», 1977, масло, холст, 23x30 дюймов.
Собрание Детского фонда Ньюфорда.

ФЕРМА АДЖАНИ

Больше всего я чувствую себя дома среди необитаемых земель.
Ким Антье
Остров Рен, сентябрь 1992-го

Реакция Изабель на его утренний звонок немало удивила Алана. Правда, она была чем-то расстроена, но удивительно дружелюбна, словно не стояли между ними ни похороны Кэти, ни пять лет молчания, словно все они до сих пор жили на Уотерхауз-стрит и он звонил своей давней приятельнице, находящейся на другой стороне улицы. После того как он сообщил ей об имеющемся предложении, которое не хотел бы обсуждать по телефону, Изабель согласилась встретиться и дала все необходимые инструкции, чтобы Алан мог добраться до ее жилища.
Остров Рен находился в двух часах езды на восток от города. Шоссе вскоре закончилось, и Алану пришлось петлять по узким проселкам, представлявшим собой не более чем две пыльные колеи среди буйно разросшихся сорняков. Наконец он добрался до озера. Под огромной сосной, раскинувшей свои ветви далеко над линией берега, он заметил ярко-красный джип Изабель. Признаки человеческого присутствия ограничивались телефонными проводами и силовым кабелем, да еще расшатанным деревянным причалом, который выдавался вперед прямо по направлению к острову. Алан остановил машину между причалом и джипом и, нажав на клаксон, как было условлено, вышел на берег и приготовился ждать.
Если бы не висящие в воздухе провода, можно было вообразить, что он перенесся в предыдущее столетие. Узкие дороги, шаткий причал и окрестные леса наводили на мысль об остановившемся времени. Алан прикрыл ладонью глаза от солнца и посмотрел на остров. Кроме такого же ветхого причала как раз напротив того места, где он стоял, там не было видно никаких признаков жилья. К потемневшим сваям была привязана маленькая весельная лодка.
Алан уже подумывал снова подать сигнал, как вдруг заметил появившуюся из-за деревьев миниатюрную фигурку, направлявшуюся к лодке. Он видел, как Изабель отвязала суденышко, забралась внутрь и начала грести; от предчувствия близкой встречи у Алана участился пульс. Пять лет — долгий срок, но временами ему казалось, что еще вчера они втроем сидели за столиком кафе в Кроуси и оживленно разговаривали или все вместе отдыхали на пикнике в парке Фитцгенри. Изабель, по обычаю представителей богемы, предпочитала черный цвет в одежде, а Кэти, наоборот, ослепляла радугой декоративных заплат на джинсах и пестротой окрашенных вручную футболок. Он сам до сих пор носил привычные джинсы и хлопчатобумажные рубашки. Брюки сохранили прежний фасон, только в угоду моде стали более яркими, а рубашки отличались формой воротничка, да и то эти изменения были обусловлены не его собственным выбором, а ассортиментом магазинов.
По мере того как Изабель неспешно приближалась, Алан всё больше нервничал.
«Теперь уже поздно отступать», — сказал он самому себе.
— Что бы ни случилось, — предупреждала его Мариса накануне утром, — не допускай воспоминаний о том, что вы сторонились друг друга всё это время, и не выясняй, кто первым начал. Просто не заговаривай об этом и ни в коем случае не извиняйся, да и от нее не жди ничего подобного. Не стоит ворошить прошлое. Просто прими это как одно из прошедших мгновений жизни.
— Но не могу же я просто вычеркнуть все воспоминания, — возразил Алан. — Мои мысли всё время крутятся вокруг прошлого, возможно, и с Изабель происходит то же самое.
— А ты попробуй. Поговори с сегодняшней Изабель, а не с той, которую ты помнишь. Я сомневаюсь, что та девушка еще существует в нашем мире.
— Я постараюсь, — пообещал Алан, хотя и сознавал, что ему будет непросто.
Мариса предложила ему обращаться с Изабель словно с незнакомкой, а он никогда не отличался легкостью в общении с новыми людьми.
Расстояние до лодки еще не позволяло ему рассмотреть лицо девушки и определить, изменилась ли она за прошедшие годы. С того места, где он остановился, Алан только мельком увидел смутный овал лица, обрамленный неправдоподобно черными волосами, свободно спадающими на плечи. Еще он заметил, что Изабель одета в голубые джинсы и фланелевую рубашку в черно-красную клетку. Значит, ее гардероб всё же изменился. Девушка гребла без видимых усилий, ровными, уверенными движениями, но Изабель и раньше отличалась хорошей физической формой. Наконец лодка подошла поближе, девушка обернулась и приветственно окликнула Алана. Только тогда он увидел ее лицо. Она совершенно не изменилась, и Алана снова охватило давнее чувство влюбленности.
На мгновение он вспомнил о Марисе и почувствовал себя виноватым, но в ту же минуту избавился от этого ощущения. Если бы Мариса не была замужем, если бы она смогла решить проблемы, связанные с ее браком, всё могло бы пойти по-другому. Но этого не произошло, и теперь, при виде Изабель, Алан даже не хотел допускать такую возможность. Он наконец-то понял, что с того самого дня, когда Кэти представила их друг другу в студенческом клубе, его сердце принадлежало Изабель, и даже мрачные воспоминания о дне похорон не могли этого изменить.
Похороны. Темная туча воспоминаний закрыла небо перед глазами Алана, и только невероятным усилием ноли ему удалось от них избавиться.
В этот момент Изабель достигла причала. Несколькими точными гребками она развернула лодку, так что ее лицо и прямоугольная корма суденышка повернулись к Алану. Долгое время они молча рассматривали друг друга. Встреча с Изабель, как никогда раньше, напомнила Алану о смерти Кэти. Он с удивлением отметил, что, когда бы он ни видел Изабель, он всегда вспоминал о Кэти. Алану оставалось только гадать, происходит ли то же самое с Изабель.
— Немало времени прошло, — наконец промолвила Изабель, и этих слов было достаточно, чтобы прогнать ощущение остановившегося времени, охватившее Алана на причале.
— Очень много, — согласился он. — Деревенская жизнь идет тебе на пользу. Ты выглядишь потрясающе.
— Да...
Она всё еще сохранила способность мгновенно заливаться румянцем, увидел Алан. Борт лодки глухо стукнулся о причал.
— Надеюсь, ты без труда отыскал это место? — спросила Изабель.
— Совершенно без труда.
— Прекрасно. — Изабель выжидающе посмотрела на него. — Тогда прыгай в лодку.
— Да, конечно.
Алан даже не помнил, когда в последний раз передвигался по воде. За последние годы единственным водным средством, которым он пользовался, был паром, переправляющий на Волчий остров. Забравшись в лодку, заметно осевшую под дополнительным весом, он почувствовал себя явно не в своей тарелке и с трудом сохранял равновесие. Изабель наклонилась вперед и схватила его за руку как раз в тот момент, когда он чуть не выпал за борт. Девушка молча показала Алану сиденье на корме. Он ответил благодарной улыбкой и с удивлением ощутил горячую волну, поднявшуюся к лицу. Оказывается, не одна Изабель сохранила способность заливаться краской.
— Гм, может, я помогу тебе грести? — спросил он, стараясь скрыть смущение.
Изабель насмешливо приподняла брови:
— А ты знаешь, как это делается?
— Только теоретически. У моего дедушки была весельная лодка...
— Помнится, он жил на берегу реки Кикаха. — Изабель помолчала, потом прочистила горло. — Однажды мы все отправились туда на выходные...
Алану отчаянно хотелось поговорить о Кэти. Уже очень давно он не встречался ни с кем, кто знал бы ее так же хорошо, как и он сам. Алану смертельно надоело рассуждать о ее произведениях и всех тех проблемах, которые были связаны с выпуском сборника, об оформлении обложки, противостоять родителям Кэти, грозящим судом. Во всех этих разговорах Кэти словно не присутствовала. Обсуждалась только одна маленькая грань ее личности, тогда как всё остальное тоже имело для него огромное значение. Но тут Алан вспомнил о наставлениях Марисы и не подхватил незаконченную фразу Изабель.
— Я тогда был совсем маленьким, — сказал он. — И родители разрешали мне только шлепать веслом по воде у самого берега.
Похоже, он выбрал верный путь. Алан заметил, как плечи Изабель немного расслабились и она слегка улыбнулась.
— Тогда просто отдыхай, — ответила она. — Я всегда рада возможности поупражняться.
Пока Алан старался устроиться поудобнее на жестком деревянном сиденье, Изабель опустила весла в воду и резко отвела их назад. Лодка осела на корму и заскользила вперед. Алан положил руку на борт и постарался последовать совету Изабель, но расслабиться ему никак не удавалось.
— Ты взял с собой плавки? — спросила Изабель.
— Разве вода еще не остыла?
Она пожала плечами:
— Здесь почти каждый год достаточно тепло вплоть до конца сентября.
Алан опустил руку за борт. Вода показалась ему ледяной, а до конца месяца оставалось еще две недели.
— Ты надо мной смеешься? — Единственным ответом ему был озорной блеск в глазах Изабель. Алан поразился, как легко они преодолели барьер, разделявший их со дня похорон, но в душе создалось ощущение, что Изабель, так же как и ему, очень трудно сохранять эту непринужденность. За ее дружелюбием угадывалось сильное смятение, а в готовности улыбнуться проглядывала глубокая печаль.
«Перестань анализировать ее поведение. Прекрати оценивать сидящую перед тобой девушку и сравнивать со своими давними воспоминаниями», — уговаривал себя Алан. Но это было нелегко. Несмотря на молчание, прошлое словно витало в воздухе. Он отчетливо ощущал присутствие призрака Кэти, как будто та сидела на борту лодки между ними.
Стараясь отвлечься от мрачных мыслей, Алан посмотрел поверх плеча Изабель на приближающийся остров. За исключением причала и тропинки, уходящей в лес, заросший деревьями берег казался диким и необитаемым, это место очень сильно отличалось от ярких контрастных красок и геометрических фигур, которыми изобиловали последние картины Изабель, по крайней мере те, что Алану доводилось видеть в галереях Ньюфорда.
— Тут какое-то несоответствие, — произнес он.
— В чем? — не поняла Изабель.
— Между тобой и этим местом. Твои работы, которые я видел за последние несколько лет, наводят на мысли о городе — прямоугольные фигуры, похожие на городские кварталы, резкие грани и пронзительные краски. Остров Рен, как мне кажется, должен был вдохновить на совершенно противоположные сюжеты.
Изабель усмехнулась:
— Зато когда я жила в городе, писала в основном пейзажи и портреты с элементами пейзажей.
— Всё наоборот, — с улыбкой сказал Алан.
— Это трудно объяснить, — вздохнула Изабель. — Но я знаю, почему я здесь живу. Мне нравится необитаемый остров и уединенность. Даже среди ночи я могу выйти из дома и гулять сколько душе угодно, не опасаясь ни грабежа, ни насилия. Я люблю тишину, хотя в таком месте не бывает полной тишины. Но это звуки природы, здесь нет ни сирен и ни рева машин. И ощущение мира и покоя надолго воцаряется в душе.
— Я постоянно забываю, что ты здесь выросла, — сказал Алан. — Мы с тобой встретились в городе, и я всегда считал тебя городской девчонкой.
— Я уже давно не девчонка.
— Извини. Женщина. Но ты понимаешь, что я имел в виду.
Она кивнула:
— После пожара я долго не решалась вернуться сюда. — В глазах Изабель мелькнуло странное выражение, которое Алан не смог определить. — Потребовалось немало времени, — продолжала Изабель. — Но я справилась.
Пожар. Это происшествие стало одной из основных временных вех, по которым обычно определяются менее значительные события. Это было словно развод или смерть. До пожара... После пожара...
Алан не знал, как ему реагировать на упоминание об этом несчастье. Нужно было что-то сказать, но он никак не мог решиться. К счастью, именно в эту минуту лодка задела доски причала, и напряженный момент миновал. Изабель стряхнула с себя набежавшие мрачные мысли и рассеянно улыбнулась.
— Ну вот мы и прибыли, — сказала она.
Привычным движением привязав лодку, она ловко выскочила на причал и придержала рукой борт, не давая суденышку отклониться в сторону. Алан тоже сумел благополучно выбраться на дощатый настил, но ему явно недоставало ее грации.
— Ты уже обедал? — спросила Изабель. Он покачал головой.
— Тогда поспешим к дому. Я заранее приготовила несколько бутербродов. Ничего особенного — острый сыр, оливки и помидоры. Всё, что оказалось под рукой.
— Звучит заманчиво, — согласился Алан и последовал за девушкой по узкой тропинке, уходящей в лес.

II

Дом оказался перестроенным амбаром. Он был расположен на участке земли, выходящем к озеру. Густой лес, растущий с одной стороны, скрывал берег материка, с другой стороны простирались обширные поля, лишь недавно отданные во власть дикой природы. Тропинка тянулась сквозь заросли по-осеннему нарядных берез, сосен и кедров, потом петляла между полуразрушенных временем построек. Среди остатков домиков беспорядочно разрослись кусты одичавших роз, скрывавших от любопытных глаз фундаменты и стены из дикого камня, от которых сохранились лишь небольшие фрагменты без начала и конца.
Бывший амбар тоже утопал в зелени. Южную стену закрывал плющ, обрамлявший два живописных окна, под которыми буйствовали высокие цветы — флоксы, темно-пурпурные мальвы и подсолнухи. Сюда попадало утреннее и полуденное солнце, а студия Изабель помещалась на втором этаже с северной стороны, за громадным окном, пропускавшим потоки рассеянного света. Весь дом укрывался в тени трех величественных вязов, возраст которых исчислялся скорее веками, а не десятилетиями. Два дерева стояли с восточной стороны, а одно — с западной. Казалось, здесь они нашли заповедное убежище, тогда как их городских родичей преследовали болезни.
Остров принадлежал семье Изабель на протяжении нескольких поколений, но после смерти ее отца перестал быть сельскохозяйственной фермой. Мать Изабель переселилась к своей сестре во Флориду и оставила остров на попечение дочери. В первый же год после возвращения Изабель в родные места родительский дом сгорел, и она предпочла не восстанавливать его, а перестроить просторный амбар под жилище и студию. Единственным напоминанием о доме, где прошло ее детство, осталась высокая каменная печь на холме среди зарослей сумаха и малины.
Алан был на острове только один раз — в ночь накануне пожара, так что перед обедом Изабель устроила ему короткую прогулку по своим владениям. Потом они вернулись в дом и уселись перекусить на кухне, выходящей окнами на озеро и сад. Алан совершенно естественно поблагодарил ее за приглашение, и Изабель сочла, что их встреча проходит довольно непринужденно, особенно если учитывать обстоятельства, при которых они расстались в последний раз. Алан выглядел и вел себя совершенно как прежде, и в его присутствии она осознала, как сильно скучала по приятной компании все это время. Трудно было поверить, что перед ней тот самый человек, который отказался навещать Кэти в больнице, который говорил ей ужасные вещи во время похорон.
«Но люди по-разному переживают горе», — подумала Изабель. Она помнила, насколько Алан был привязан к Кэти. Возможно, он просто не в силах был видеть ее на смертном ложе. И вероятно, его рассудок помутился — так же как и ее — и именно этим объяснялось его поведение во время траурной церемонии. Если бы только они попытались утешить друг друга, а не остались каждый со своим горем.
Сидя за столом напротив Алана, Изабель нащупала в кармане джинсов маленький плоский ключ и вспомнила слова Кэти из ее последнего письма, относящиеся к содержимому ячейки камеры хранения.
Это я оставляю тебе. Тебе и Алану, если ты сочтешь нужным поделиться с ним.
Изабель хотелось показать ему ключ и рассказать о письме, но что-то удерживало ее от этого шага. Конечно, ей было приятно его присутствие, но яркий полуденный свет немного смущал и не давал сосредоточиться. Вспоминая о печальных событиях, которые им обоим пришлось пережить, Изабель не могла понять, почему встреча с Аланом настолько ее обрадовала. Кроме того, рядом с ними незримо присутствовал призрак Кэти — его вызвали воспоминания, нахлынувшие при встрече с давним приятелем. Всё это странным и причудливым образом смешалось у нее в голове, и в довершение ее тревожило неожиданное совпадение — первый после многолетнего молчания звонок Алана раздался меньше чем через сутки после того, как она получила потерявшееся письмо от Кэти. Всё произошло слишком быстро. Словно было заранее подстроено.
Изабель предпочла промолчать о ключе. Вместо этого она поинтересовалась, какое дело заставило Алана искать с ней встречи. Как только Изабель поняла, чего он добивается, она еще больше смутилась и растерялась.
— Я не могу этого сделать, — сказала она. — Просто не могу.
— Но...
— Ты знаешь, как мне нравились сказки Кэти, — добавила Изабель. — Но я уже давно не делаю иллюстраций. Я просто не тот человек, который должен заняться книгой, но сама идея великолепна. Не могу поверить, что ее произведения не издавались так долго.
— Но деньги...
— Ты не можешь предложить так много, чтобы я согласилась. Извини.
— Ты не поняла. Я не говорю о нашем с тобой заработке, — сказал Алан.
Изабель некоторое время внимательно изучала его лицо.
— Да, конечно. Я должна была догадаться. Ты бы не стал заниматься этим только ради прибыли, верно? Может, именно эта особенность и принесла тебе такой успех.
Первоначальный успех издательства Алана «Ист-стрит пресс» в мире литературы состоялся после выхода в свет трех томиков коротких сказок Кэти. До этого его детище специализировалось на небольших иллюстрированных изданиях рассказов и стихов местных писателей и считалось одним из многих ничем не выдающихся издательств. Но хвалебная статья о книге Кэти в «Нью-Йорк таймс» положила начало ожесточенным торгам среди крупных книгоиздателей, и в итоге права на массовый тираж были проданы за двести тысяч долларов — ошеломляющая сумма за сборник волшебных сказок.
Это были современные сказки, навеянные жизнью на улицах Ньюфорда. Но в них было волшебство. И магия. Всё это сделало произведения Кэти бестселлерами.
К всеобщему удивлению, книга Кэти превзошла самые смелые ожидания издателей; то же произошло и с двумя другими сборниками — прекрасно иллюстрированные томики до сих пор выпускались в «Ист-стрит пресс» и продавались по всей стране одной из самых известных фирм, проявляющей интерес и к другим работам издательства Алана. Сочинения Кэти послужили основой для двух театральных постановок, балета, кинофильма и бесчисленного количества картин. Имя Кэти не стало общеизвестным, но ее вклад в литературу не остался незамеченным.
Интерес к ее произведениям не угасал, и четвертый сборник должен был вскоре появиться на свет, но Кэти умерла, и вопрос о судьбе ее сочинений вызвал нескончаемые судебные споры, которые длились до настоящего времени. И все пять прошедших лет ее сборники можно было увидеть только в библиотеках или в магазинах подержанных книг.
— Так в чем проблема? — спросила Изабель. — Или дело не только в том, что ты собираешься издать произведения Кэти и получить какие-то средства для поддержания Детского фонда?
— Помнишь, Кэти частенько мечтала о том, чтобы создать нечто вроде студии для детей с улицы? Достаточно просторное помещение, оснащенное всем необходимым, чтобы любой ребенок мог прийти туда и заняться рисованием, музыкой или скульптурой. — Иззи кивнула:
— Я забыла об этом. Кэти говорила о своей мечте задолго до того, как стала знаменитой и начала зарабатывать много денег.
В то время, вспомнила Изабель, получив необходимые средства, Кэти добилась учреждения Детского фонда Ньюфорда, поскольку понимала, что беспризорные дети в первую очередь нуждаются в безопасном убежище и еде. Она не могла забыть о создании детской мастерской, но смерть помешала ей воплотить этот замысел.
— Вот для чего я мечтаю собрать деньги, — сказал Алан.
«Ты даже не понимаешь, о чем просишь», — хотела ответить ему Изабель, но вслух только повторила:
— И всё же я не смогу этого сделать.
— Твои живописные воплощения героев сказок нравились Кэти больше других.
— Я сделала только пару рисунков. Вернее сказать, два рисунка не были уничтожены. Они и сейчас висят в помещении фонда, в просторной комнате, совмещающей в себе библиотеку и игровую площадку.
— И они были безупречны, — настаивал Алан. — Кэти всегда хотела, чтобы ты иллюстрировала одну из ее книг.
— Я знаю.
И еще Кэти никогда не просила ее об этом. За исключением единственного раза, за несколько дней до смерти.
— Обещай мне, — говорила Кэти, когда Изабель в последний раз навещала на Грейси-стрит. — Обещай, что когда-нибудь ты сделаешь иллюстрации к одной из моих книг.
Изабель пообещала, но не сдержала слова. Страх не давал ей выполнить последнее желание подруги.
Но не страх неудачи. Скорее страх успеха. Она поклялась больше никогда не обращаться в своем творчестве к реальным объектам. Казалось, Кэти понимала ее, но в тот день, незадолго до кончины, она не вспомнила об этом. А может быть, Кэти ничего не забыла, но таким способом хотела сказать Изабель, что та напрасно отвернулась от всего, что имело для нее огромное значение.
— Почему именно я? — спросила Изабель, обращаясь скорее к памяти о Кэти, чем к Алану.
— Потому что в твоих картинах есть та же неопределенность, что и в сказках Кэти, — ответил Алан. — Я ни разу не встречал художника, способного выразить эту черту хотя бы наполовину так же хорошо, как ты. Для меня ты всегда занимала первое место в списке потенциальных иллюстраторов книг Кэти.
— Я об этом не догадывалась.
— Кэти не хотела тебе об этом говорить. Она считала, что ты сама со временем решишься на создание иллюстраций. Но нам уже некогда ждать. Кто знает, чем обернется следующее обращение Малли в суд. Надо как можно скорее выпустить этот сборник, иначе мы рискуем лишиться последнего шанса.
— Но я так давно не занималась подобной работой...
— От тебя потребуется всего лишь оформить обложку и сделать несколько внутренних иллюстраций, — заверил ее Алан. — Я был бы рад рисунку к каждой сказке, но вполне хватит и пяти штук. Мы даже можем использовать те две картины, что висят в Детском фонде, и добавить к ним несколько новых. Этого будет достаточно.
Всего лишь обложка. Всего несколько иллюстраций. Но искусство не подчиняется требованию «всего лишь». Если оно идет от сердца, никакие преграды не могут устоять. Вот только Изабель предпочла бы сохранить некоторые из преград.
— А ты не мог бы просто использовать те две картины? — спросила она.
Алан покачал головой:
— Для иллюстрированного издания этого будет маловато.
— Может, стоит подыскать другого художника, который сумел бы дополнить мои рисунки?
— Нет. Я считаю, что здесь необходима цельность: один автор, один художник. Мне никогда не нравились книги, где несколько художников иллюстрировали одного писателя.
Изабель и самой это не нравилось.
Она повертела в руках чашку и уставилась в окно. Ветер заметно усилился, и под его порывами цветы склонялись до самой земли. Вдалеке над озером собирались темные тучи, они громоздились друг на друга и постепенно закрывали весь горизонт. Надвигался шторм, но Изабель не обращала на это особого внимания. Она погрузилась в размышления о произведениях Кэти, о том, насколько быстро работа над иллюстрациями снова приведет ее в ловушку, где воспоминания смешиваются со снами. Этот процесс мог оказаться волнующе приятным, но мог принести и немало горечи. И темноты. Темноты, подобной черноте грозовых туч над озером. А впоследствии...
Стоит закрыть глаза, и она снова услышит тот странный шум, снова перед мысленным взором возникнет крошечное обгоревшее тельце, снова появится ужасный запах сожженной плоти. А потом в поле зрения попадут и все остальные...
Нет, она не станет закрывать глаза. Чтобы отвлечься, Изабель сосредоточилась на словах Алана.
— Я понимаю, что с тех пор стиль твоих работ кардинально изменился, — рассуждал он. — Не буду утверждать, что понимаю все твои замыслы, но я с уважением отношусь к творчеству. Я бы никогда не рискнул просить художника поменять стиль письма, но ведь тебе уже приходилось заниматься иллюстрациями. И, как я уже говорил, этот проект задуман не ради нашей славы или прибыли. Это в память о Кэти. Для того чтобы исполнить ее мечту о доме детского творчества. — Алан нетерпеливо наклонился вперед. — Изабель, ты можешь хотя бы попробовать?
Она не осмеливалась посмотреть ему в лицо и снова перевела взгляд на озеро. За несколько кратких мгновений тучи приблизились, теперь они неслись над водой, окутывая остров. Первые капли дождя ударили по стеклам.
— Если в городе кто-нибудь будет беспокоиться о тебе, лучше позвони сейчас, пока телефонная связь еще действует.
— Что?
Изабель повернулась к Алану.
— Я напрасно не обращала внимания на погоду, — объяснила она.
Словно в подтверждение ее слов с неба хлынули потоки дождя и заслонили всё вокруг; за окном на расстоянии нескольких футов уже невозможно было что-либо увидеть.
— Я не смогу перевезти тебя через озеро, пока не кончится буря, — продолжала Изабель. — Как правило, в шторм отключаются и телефон, и электричество.
— Ого!
Изабель повернулась назад, взяла старый массивный пластмассовый аппарат с круглым диском и поставила его перед Аланом. Потом встала из-за стола, чтобы не мешать своему гостю.
— Мне некого предупреждать, — произнес Алан.
Изабель осталась стоять в нескольких футах от стола. Она только обхватила себя руками, пытаясь унять внезапную дрожь, не имеющую ничего общего с надвигающимся штормом.
— Ты мне не ответила, — сказал Алан. Изабель вздохнула. Всё так перемешалось. Письмо умершей подруги, ключ от камеры хранения, возвращение в ее жизнь Алана, его проект осуществления мечты Кэти.
— Ты останешься на ужин? — спросила она, возвращаясь к роли гостеприимной хозяйки.
— Ты снова уклоняешься от ответа.
Изабель взглянула на него иначе, чем прежде, вспоминая, каково это отвлечься от личности собеседника и рассматривать его в качестве объекта для картины. Писать портрет Алана было бы для нее одновременно и легко и сложно: перед ней сидел темноволосый мужчина со спортивной фигурой и добрыми глазами. Черты его лица были строгими и нежными, они могли привлечь к себе собеседника, а могли и оттолкнуть. Что, если бы она написала его портрет? Но не так, как другие художники, а как учил ее Рашкин? Какой образ вызвала бы она своей работой из небытия?
— Изабель?
— Я... я думаю, — ответила она.
— Спасибо. Я тебя понимаю.
— Я еще ни на что не согласилась, — предупредила его Изабель. — Я просто обдумываю этот проект.
— Знаю.
Она выглянула в окно; пелена дождя и темные тучи почти погасили дневной свет.
— Так ты останешься на ужин? — повторила она свой вопрос.
— Если ты не против.
Алану пришлось остаться и на всю ночь.

ІІІ

Вскоре после ужина Изабель сослалась на срочную работу и скрылась R студии; Алану больше не удалось поговорить с ней в этот вечер.
Во время приготовления ужина и в процессе еды к ним почти вернулись прежние дружеские отношения и Алан не раз упрекнул себя в том, что так долго не настаивал на их встрече. Но, как только посуда была перемыта и поставлена в сушилку, Изабель так удивленно посмотрела на него, словно только сейчас осознала присутствие гостя в своем доме и не знала, как ей поступить. В следующее мгновение она пробормотала что-то насчет неотложных дел и оставила Алана в одиночестве, не дав ему сказать ни слова в ответ. Ее внезапный уход немало смутил его и заставил почувствовать себя лишним.
Алан вернулся на кухню, допил остывший кофе, сполоснул чашку и поставил ее на полку. Покончив с этим несложным занятием, он бесцельно окинул взглядом просторное помещение, занимавшее большую часть нижнего этажа бывшего амбара. Алан принялся разглядывать некоторые произведения Изабель, висевшие на стенах или расставленные на полках, поскольку днем не смог уделить им должного внимания.
Все картины относились к абстрактному периоду творчества художницы и сильно отличались от тех, которые он собирался включить в сборник произведений Кэти; они противоречили даже названиям, данным им автором. Большое, шесть на десять футов, полотно, озаглавленное «Стук сердца», представляло собой поле насыщенного фиолетового цвета, выполненное крошечными мазками кисти. Подойдя ближе, Алан убедился, что кисточка была не шире половины дюйма. А когда он снова отступил на шаг назад, три крошечные геометрические фигуры оранжевого цвета, расположенные в центре, начали странным образом пульсировать перед его глазами.
Фигурки, вырезанные Изабель из дерева, оказались более реалистичными — это были выступающие на поверхности древесины человеческие лица, тела и отдельные конечности, торчащие под нелепыми углами. Некоторые из скульптур были раскрашены в стиле индейской татуировки или ритуальных масок.
Несмотря на то что Алан не увлекался ни абстрактной живописью, ни деревянными скульптурами, он не мог их игнорировать. Он пытался переключиться на что-то другое, но его взгляд необъяснимым образом возвращался к одной и той же скульптуре: выступающим на полированном куске древесины детским пальчикам, которые указывали на вихрь треугольников, из угла в угол пересекающий полотно соседней картины.
Наконец Алан обратил внимание на шторм. Он прошел через всю комнату к окну и стал смотреть на струи дождя, с прежней силой бьющие по стеклам. Цветы намокли и согнулись почти до земли, многие под ударами тяжелых капель лишились большей части своих лепестков. Всё, кроме клумбы, скрывалось за темной пеленой сумерек и дождя. Алан простоял так довольно долго, пока не обнаружил, что и теперь разглядывает работы Изабель, отраженные в стекле перед ним. Он с надеждой посмотрел на лестницу, но не увидел там никого, кроме Рубенса — огромного рыжего кота Изабель, спавшего сразу на двух ступенях. Его голова и передние лапы покоились на верхней ступени, а задняя часть туловища спускалась на нижнюю. Сама хозяйка оставалась в своей мастерской.
Алан некоторое время нерешительно размышлял, но потом отправился в противоположную часть дома, в комнату для гостей, которую Изабель показала ему еще перед ужином. На кровати он обнаружил сложенные полотенца. Спальня показалась Алану долгожданным убежищем. Уход Изабель лишил просторное помещение столовой уюта и тепла, а ее произведения навевали тревожные мысли на единственного зрителя. Гостевая комната была выдержана в спокойных пастельных тонах и обставлена самой необходимой мебелью — ковер на полу, комод, книжный шкаф и диван у окна с настольной лампой на подоконнике. Двуспальная кровать была поставлена таким образом, что, приподнявшись на изголовье, можно было смотреть в то же самое окно.
Алан с удивлением обнаружил на полке полную коллекцию книг, выпущенных «Ист-стрит пресс», и провел несколько приятных минут сидя на кровати и перелистывая знакомые страницы. На стене висела только одна картина — незатейливый акварельный пейзаж, также с подписью Изабель. По дате, расположенной в самом углу картины, Алан определил, что акварель была выполнена художницей еще в юности. Интересно, как она уцелела во время пожара?
Пока он принимал душ, электричество отключилось, и Алану пришлось добираться до спальни со свечой, предусмотрительно оставленной хозяйкой. При ее мерцающем свете он разделся и улегся в кровать. Алан думал, что не уснет, но, как только он задул свечу, монотонный стук дождя и темнота подействовали на него успокаивающе. Некоторое время он еще размышлял, насколько необычно жить в таком месте, где разбушевавшаяся стихия может отрезать человека от цивилизации на несколько дней. Потом он вспомнил о Марисе и решил, что надо было позвонить ей, пока не прервалась телефонная связь. Наверняка она пыталась дозвониться до него и беспокоилась, каждый раз слушая голос автоответчика. Мысли о Марисе повлекли за собой щекотливые вопросы об их взаимоотношениях, но, к счастью, Алан заснул, не успев в очередной раз запутаться в хитросплетениях человеческих связей.

IV

Алан даже не понял, отчего проснулся. Он проспал всего несколько часов, а потом вдруг обнаружил, что лежит с открытыми глазами и смотрит в потолок. Сна как не бывало.
До пробуждения ему снилась Изабель. Она попросила его позировать для портрета, а потом он почему-то сбросил с себя одежду, Изабель тоже разделась, и они оказались на кровати, странным образом перенесшейся в студию. Алан уже протянул руку, чтобы дотронуться до великолепной груди, как вдруг очнулся и с трудом перевел дыхание.
Некоторое время он продолжал лежать без движения, пытаясь определить, что же прогнало сон. Наконец он сел на кровати и только тогда обнаружил, что в спальне есть кто-то еще. На фоне окна, освещенного первыми предрассветными лучами, выделялся силуэт девушки, сидящей на диване. Она подтянула ноги к груди и обхватила их руками. Мечты Алана о хозяйке дома сыграли с ним злую шутку, и простыня между его ног мгновенно приподнялась, так что ему пришлось поспешно согнуть колени, чтобы скрыть этот факт.
— Изабель? — почти шепотом окликнул он.
Девушка у окна повернулась в его сторону. Оказалось, что на ней надета лишь длинная мужская рубашка, свисавшая чуть ли не до колен. Но, кем бы ни была его гостья, при первых же звуках ее голоса Алан понял, что это не Изабель.
— Ты кажешься мне очень славным, — заговорила незнакомка. — И наверняка уговоришь ее заняться этой работой. Уже скоро запоют утренние птицы, а она всё еще наверху и продолжает делать множество набросков.
Несмотря на ее очевидную молодость, голос девушки оказался более хриплым, чем у Изабель, и в нем звучала едва заметная ирония. Алан повнимательнее рассмотрел силуэт. Фигура незнакомки была ниже и стройнее, чем у Иззи, почти мальчишеская.
— Кто ты? — спросил он.
Девушка продолжала говорить, совершенно не обращая внимания на его вопрос.
— Я бы посоветовала тебе использовать в книге черно-белые рисунки — для Изабель это было бы намного проще, — но, должна признать, я немного эгоистична и хотела бы увидеть несколько новых лиц. Я чувствую себя одинокой.
Алан почти не прислушивался к ее словам.
— Я считал, что Изабель живет здесь одна, — произнес он.
— Так оно и есть. Только она и ее искусство.
— Тогда кто ты такая? И что ты делаешь в моей спальне?
Его мечты об Изабель отступили на задний план. Теперь он только хотел выяснить, что делает эта девушка-подросток посреди ночи в его комнате. Нежданная гостья уперлась локтем в колено, обхватила ладонью подбородок и слегка запрокинула голову. Эта поза показалась Алану смутно знакомой, но он не сумел вспомнить, где мог видеть ее.
— Неужели ты никогда не интересовался, почему она так внезапно и резко изменила стиль своих работ? — спросила незнакомка.
— Всё, что меня сейчас интересует, — это кто ты такая и зачем пришла в мою комнату.
— Ну, не будь таким скучным, — протянула она, и легкая насмешка в ее голосе перешла в негромкий смех.
Алан почувствовал себя загнанным в ловушку. Под простыней на нем не было никакой одежды.
— Ты не находишь, что Изабель стала еще более очаровательной?
— Да. Это...
— Не стоит говорить об этом вслух. Ты не первый, кто поддался ее чарам и скорее всего не станешь последним. Но все отступают перед ее тайной.
— Тайной? — повторил Алан.

Предыдущая страница 2 Следующая страница


3 Чарльз Де Линт

Да, в Изабель чувствовалась некоторая таинственность — она всегда была ей присуща, но он предпочел бы назвать эту черту ее характера загадочностью. Слово «таинственность» больше подходило полуобнаженной девушке, присутствующей сейчас в его спальне. Теперь, когда в комнате становилось всё светлее, он убедился, что мужская рубашка действительно являлась единственным предметом одежды на ней и застегнута она была слишком небрежно.
— Если у тебя серьезные намерения, — сказала незнакомка, — спроси у нее о Рашкине.
— Какие намерения?
Девушка спустила ноги на пол и наклонилась вперед, теперь ее подбородок опирался на обе ладони.
— Я не ребенок, — ответила она. — Не стоит притворяться. Я знаю, что ты мечтал о ней во сне сегодня ночью. И мне известно, что находится у мужчины между ног и куда он жаждет проникнуть. — Алан вспыхнул.
— Кто ты такая? — настойчиво повторил он свой вопрос.
Девушка поднялась и распахнула оказавшееся незапертым окно. Вечером Алан и не подумал проверить задвижку.
— Просто вспомни о том, чего ты не знаешь или не понимаешь, — это не принесет особого вреда.
— Сейчас я хочу понять только...
— И этого может быть достаточно, чтобы тебя отпугнуть.
Алан почувствовал, что еще немного, и он выйдет из себя. Он предпочел некоторое время помолчать, глубоко вдохнул, потом неторопливо выпустил воздух. Холодный ветерок, ворвавшийся в открытое окно, превратил его дыхание в пар. Но девушка, казалось, совершенно не замечала холода.
— Зачем ты мне об этом рассказываешь? — спросил он.
Незнакомка улыбнулась:
— Ну наконец-то хоть один разумный вопрос за всё утро.
Алан молча ждал, но она не стала продолжать.
— Ты не намерена на него отвечать? — наконец заговорил он.
Девушка покачала головой.
— Ты собираешься оставаться у окна и замерзнуть насмерть?
— Мне не холодно.
Девушка перешагнула через подоконник и ступила на мокрую траву. Алан хотел было встать, но вовремя вспомнил, что совершенно не одет.
— Не забудь спросить у нее насчет Рашкина. Ты ведь знаешь, кто это такой?
Алан кивнул. Это в память о Рашкине Изабель назвала свой дом «Ферма Аджани». Он натянул на себя простыню и обернул ее вокруг туловища наподобие длинной юбки. Только тогда Алан решился встать с кровати. Но к тому времени, когда он подошел к окну, девушка уже оказалась на лужайке и танцевала там босиком на влажной от дождя траве, не по размеру большая рубашка развевалась вокруг ее стройной фигурки.
— Но я до сих пор не узнал, кто ты, — окликнул он незнакомку.
Она обернулась с усмешкой на губах.
— Я же Козетта, — сказала она. — Дикарка, созданная Изабель.
С этими словами она исчезла, пробежав по лужайке, ее длинные ноги напомнили о резвящемся жеребенке, а распущенные рыжие волосы метались по спине и отсвечивали розовыми бликами первых лучей восходящего солнца. Через несколько мгновений от нее осталась только едва заметная цепочка следов на траве.
— Козетта, — задумчиво повторил Алан.
Теперь он понял, почему ее поза показалась такой знакомой. Эта девушка производила впечатление двойника той, что послужила Изабель моделью для картины «Дикарка»; полотно и сейчас висело в Детском фонде Ньюфорда. Конечно, Козетта намного моложе, но сходство было настолько поразительным, что она вполне могла сойти за родственницу той модели. Возможно, это ее дочь. Это послужило бы достаточно разумным объяснением сходства, но не проливало свет на другую загадку: как она оказалась в его комнате? Всё это напоминало тщательно продуманную шараду, рассчитанную на гостя: одежда, похожая на одежду персонажа картины, и все эти загадочные разговоры о нем и Изабель, о ее бывшем наставнике.
С личностью Рашкина действительно было связано что-то странное — то ли скандал, то ли некая тайна. Пока Алан пытался вспомнить, что именно, ему на ум пришло нечто совершенно поразительное. В одной из историй Кэти, послужившей основой для картины, девочку действительно звали Козеттой; она убежала в джунгли с волчьей стаей и больше не вернулась к людям.
Значит, даже имя позаимствовано из сказки. Но зачем? Какой в этом смысл?
Алан продолжал смотреть на лужайку, пока не задрожал от холода. Тогда он захлопнул окно и вернулся в постель. Он собирался только согреться под одеялом, а потом встать и одеться. Но, запутавшись во множестве вопросов, вертевшихся в его голове после странного утреннего визита, он снова заснул.

V

Изабель выпрямилась за рабочим столом и провела рукой по лицу, размазав при этом краску по лбу и щекам. Пальцы давно окрасились красновато-коричневой сангвиной, которую она использовала для эскизов. Изабель не только держала в руке мелки, но и растирала краску на бумаге, чтобы обозначить тени. С того момента, как она сразу после ужина оставила Алана и поднялась в студию, на столе накопилось множество листов бумаги с набросками и зарисовками.
Девушка не могла точно определить, что именно заставило ее так поспешно отправиться в мастерскую. В некоторой степени это случилось из-за воспоминаний, но не только о Кэти, а еще и о тех давних временах, когда все они жили на Уотерхауз-стрит. Тогда они, безусловно, прекрасно проводили время, но еще был Рашкин, игравший немалую роль в ее жизни. Размышления о тех днях всегда вызывали в памяти «Сказку о двух городах». Диккенс одной фразой точно выразил ее отношение к этому периоду: «Этo было лучшее из времен, это было худшее из времен...»
Рашкин. Кэти. Алан в ее доме. Похороны. Все эти воспоминания разом поднялись и закружились в голове, Изабель даже не ощутила приступ клаустрофобии — слишком много людей собралось в одном месте, хотя сейчас в просторном доме были только она сама и Алан. Да, только они двое, и еще призраки. Если бы не дождь, Изабель непременно вышла бы на прогулку. А сейчас она даже не могла вспомнить, что именно сказала Алану перед уходом. Вероятно, промямлила что-то насчет накопившихся дел и удрала.
А поднявшись наверх, только и делала, что металась из угла в угол по скрипучему деревянному полу студии, пока собственное беспокойное поведение не стало действовать ей на нервы, так же как и Рубенсу, безуспешно пытавшемуся уснуть на подоконнике позади письменного стола. Наконец Изабель села, достала пачку чистой бумаги и жестянку с углем и мелками, чтобы определить, в состоянии ли она изобразить человеческие фигуры и лица.
Она так давно не рисовала реальные объекты. «Это безопасно», — твердила самой себе Изабель, прикасаясь розовым мелком к чистому листу бумаги. Результат первой попытки привел ее в отчаяние. Но не столько из-за длительного отсутствия практики, хотя, видит бог, она за долгие годы почти утратила необходимые навыки, сколько из-за мучительного страха перед образами, которые могут появиться вследствие ее усилий.
Изабель положила перед собой новый лист, но никак не могла заставить себя прикоснуться к нему.
Прошло не меньше двадцати минут, а она всё еще бесцельно смотрела на бумагу. Рубенс поднялся с подоконника и пересек стол. Кот посмотрел ей в лицо, и в этом взгляде Изабель ясно прочла раздражение; она не могла ошибиться, поскольку давно знала его и считала своим хорошим знакомым. Рубенс тяжело спрыгнул на пол и вышел из мастерской. Художница проводила его взглядом, затем снова обратилась к тому, что находилось на столе. Уголок эскиза, выглядывающий из-под чистого листа, тоже укорял ее.
«Из-за одного эскиза ничего не произойдет, — напомнила себе Изабель. — Мелки не могут причинить никакого вреда». Это начнется после того, как она завершит наброски, натянет полотно на мольберт и станет смешивать краски на палитре. Когда призовет на помощь знания, полученные от Рашкина, и будет мазок за мазком наносить краску на холст...
Но после десятка эскизов Изабель поймала себя на мысли, что уже стремится к этому всей душой. Она глубоко вздохнула, отогнала все посторонние мысли и предоставила пальцам двигаться по чистому листу, черпая вдохновение из появляющихся фигур, из долгих лет, в течение которых она заставляла себя воздерживаться от подобной работы. Когда отключилось электричество, она просто зажгла свечи и продолжала рисовать. Очень скоро на бумаге появилось множество фигур; они стояли, ходили, танцевали, улыбались, смеялись, печалились... полная гамма человеческих чувств и движений. Радость творчества вспыхнула в ней с такой силой, что Изабель с трудом удержалась от того, чтобы начать писать маслом в тот же момент.
Это было бы слишком поспешно. Сначала необходимо найти несколько моделей, Джилли сможет ей в этом помочь. Сама Изабель так давно не общалась с артистическим миром Ньюфорда, что даже не представляла, с чего начать поиски. Была еще одна проблема — фон к картинам, это тоже вынуждало перебраться в город. Возможно, ей придется арендовать студию на несколько зимних месяцев.
Изабель, автоматически продолжая рисовать, стала составлять в голове план. Она будет настаивать на том, чтобы все оригиналы остались у нее. Алан получит оттиски цветных иллюстраций, но сами полотна будут принадлежать только ей. Это обеспечит хоть какую-то безопасность, по крайней мере при ее жизни. А что же произойдет, когда она умрет? Кто сможет на это ответить?
«Остановись, — приказала она себе. — Не стоит осложнять положение. Если пытаться предусмотреть все варианты, можно даже не приступать к работе».
Пальцы как следует размялись, и линии, выходящие из-под них, обрели надлежащую уверенность. Изабель обнаружила, что рисует лицо Кэти, но не искаженные болезнью черты, а те, что были у нее в первые дни их знакомства, когда им обеим еще не было и двадцати лет, когда они жаждали любых знаний, которые только могла предложить им артистическая община Кроуси.
Изабель попыталась мысленно выбрать истории, к которым следует сделать иллюстрации, но в конце концов решила, что рисунки необходимы к каждой из них. В сказках Кэти содержалось такое количество образов, что к любой можно было написать десяток картин. Надо перечитать их заново. Алан говорил о каких-то неизвестных историях, так что...
Изабель отложила мелки и задумалась над образом Кэти, глядящим на нее с листа бумаги. Как жаль, что не хватило смелости заняться этой работой при жизни подруги, что невыполненное обещание так долго стояло между ней и памятью Кэти. Но теперь всё изменится, она попытается искупить свою вину.
— Я сделаю это ради твоей мечты, — прошептала Изабель. — Чтобы претворить в жизнь твой проект. Это придаст мне смелости.
А если быть совсем честной, то это еще и попытка раз и навсегда покончить с призраками. Они постоянно преследуют ее во сне. И Рашкин, и Кэти никогда ни взглядом, ни словами не упрекают ее, но у Изабель каждый раз остается чувство вины за то, что после пожара она предпочла похоронить всё, чему научил ее старый художник.
Никто, кроме Кэти, не знал, почему она старалась забыть о том периоде своей жизни, почему должна была искать новые пути выражения воцарившегося в ее душе смятения, которое она могла успокоить только при помощи творчества. Об этом не догадывался даже Рашкин. Хотя он должен был знать. Только он и Кэти знали всю правду. Изабель ничего не рассказывала даже Джилли, которая при своей склонности ко всему таинственному могла бы оказаться достойным слушателем. Джилли видела чудеса и загадки везде, где любой другой просто протер бы глаза и посмотрел еще раз, тщательно подгоняя увиденное под общепринятые рамки.
Изабель и сама не смогла бы объяснить, по какой причине она не рассказала Джилли о своей тайне. Тем более что после ее переезда на остров они вели нескончаемые разговоры по телефону, обсуждали различные события и делились впечатлениями. Но тот случай был... особым. Кэти знала обо всём, поскольку присутствовала с самого начала. А Рашкин — если бы не Рашкин, то ничего бы и не произошло.
Поначалу его уроки казались ей восхитительными, словно обучение магии или подарок сказочной феи. А потом, после пожара, Изабель даже не могла об этом разговаривать. Секрет не погиб, просто он был похоронен в самом дальнем уголке ее сердца, так же как и ее желание изображать реальные объекты.
После резкого перехода к абстрактной живописи на Изабель посыпались самые суровые нападки критиков. Единственным человеком среди артистического общества Ньюфорда, кто принял ее новую манеру как нечто должное, кто не сравнивал ее теперешние произведения с прошлыми полотнами, была Джилли. Однажды, за несколько недель до выставки, Джилли поднялась в студию Изабель — в то время она делила с Софи Этойль половину чердака в районе Старого Рынка — и беспристрастно осмотрела все полотна, вплоть до набросков, еще висящих на мольберте. Безусловно Джилли удивилась, но в то же время на нее произвела впечатление энергия, бьющая ключом из этих работ. К счастью, там оказались не только неудачные попытки, но и полотна, в которых Изабель удалось выразить всё, что она изображала и раньше, но при помощи абстрактных фигур и ярких основных цветов.
После похвал Джилли волнение Изабель по поводу того, как будут приняты ее новые картины, несколько улеглось.
— А ты сама счастлива, работая в таком стиле? — спросила ее тогда Джилли.
— О да, — солгала Изабель. — Совершенно счастлива.
На то, чтобы эта ложь стала правдой, потребовались долгие годы.
— Это всё, что имеет значение, — сказала Джилли. Изабель не раз пришлось вспомнить эти простые слова, пока она неустанно боролась за то, чтобы восстановить свое положение в артистическом сообществе. Позже, хотя и не без труда, она поняла, что ее былых поклонников отталкивала не ее новая манера письма, а та легкость, с которой она отказалась от своих былых достижений. Как только все убедились в серьезности ее намерений, они один за другим стали возвращаться в ряды ее почитателей.
Все, кроме Рашкина. Он не выразил ни восхищения, ни порицания. Задолго до открытия выставки Рашкин исчез. Из ее жизни, из Ньюфорда; насколько было известно Изабель, он исчез из этого мира, и никто с тех пор о нем не слышал. По Ньюфорду ходили различные предположения о том, почему и куда он пропал, но это были всего лишь слухи. Изабель подозревала, что пожар уничтожил какую-то часть его души, как случилось и с ней самой. Она утратила наивность и ощущение чуда. Чего лишился Рашкин, ей было неизвестно, но его уход был следствием той глубокой боли, которая до сих пор терзала и ее собственную душу. Несмотря на всю его необщительность и приступы ярости, Рашкин, по мнению Изабель, лучше, чем кто-либо другой, постиг внутреннее совершенство, лежащее в глубине каждого предмета, красоту, берущую начало от сознания того, что любая вещь, большая или малая, была в своем роде совершенной. По словам Рашкина, священным долгом художника было выявить эту красоту, создать связь между объектом и зрителем.
Изабель вздохнула. Временами она до боли тосковала по своему бывшему наставнику. Но затем вспоминала о темной стороне его натуры, и это заслоняло добрые отношения ненавистными тенями. Его стремление к превосходству и безудержную ярость. Его жестокость и жажду власти. Его жажду...
Как и всегда, размышляя о Рашкине, Изабель в который раз удивилась тому, как долго она не могла освободиться от его влияния. Одно только желание научиться всему, что он был способен ей дать, не являлось достаточным объяснением. Чем же он так крепко ее удерживал? Как мог один и тот же человек принести в ее жизнь так много хорошего и в то же время причинить столько боли?
Она снова вздохнула и посмотрела в окно. Снаружи уже занимался рассвет. Тень от амбара становилась всё короче. Послышалось пение утренних птиц, хотя и не такое громкое, как летом; стая за стаей лесные певцы улетали на юг. Но утро выдалось солнечным, и даже электричество уже включили. Впереди отличный осенний денек.
Вопреки опасениям Изабель вовсе не ощущала усталости после бессонной ночи. Глаза немного покраснели, а спина ныла от многочасового сидения за письменным столом, но этим все и ограничилось. Она потерла глаза, а потом взглянула на руки и поняла, что сделала со своим лицом.
— Восхитительно, — вполголоса пробормотала Изабель.
Потом встала из-за стола, потянулась и отправилась в ванную принять душ перед тем, как разбудить Алана. Прежде чем отвезти его в город, надо приготовить завтрак. А до этого им предстоит еще кое-что обсудить. Изабель надеялась, что он примет ее условия — они не такие уж жесткие. Но, даже если Алан не согласится, она все равно будет участвовать в работе. Пришло время выполнить давнее обещание.
Она это сделает.
Ради Кэти и ее мечты о художественной мастерской для бездомных детей. И ради себя самой, чтобы обрести утраченную смелость и принять на себя ответственность за тот дар, который когда-то получила.

VI

Алан с трудом проснулся от стука в дверь. Он запутался в простыне и чуть не упал с кровати; и голова, и тело всё еще были во власти сна.
— Завтрак почти готов, — раздался за дверью голос Изабель.
— Я... я сейчас приду, — сумел пробормотать не вполне проснувшийся Алан.
Он послушал, как ее шаги удаляются по коридору, потом осторожно спустил ноги с кровати. Взгляд переместился на окно. Сквозь стекло проникало утреннее солнце и придавало всей комнате колорит ранних импрессионистов: яркий желтый свет и розоватые тени в тех местах, куда не доставали лучи. Рыжеволосой дикарки в мужской рубашке нигде не было видно.
Алан поднялся с кровати, пересек комнату и выглянул в окно. Солнце уже высушило траву на лужайке, так что исчезла и цепочка следов его утренней гостьи.
«Если только она была», — подумал Алан, отворачиваясь от окна.
Теперь утреннее происшествие казались ему сном. Гораздо практичнее считать и Козетту, и ее странные рассуждения порождением сновидений. Неконтролируемые во сне мысли соединили в одно целое рассказ Кэти и картину Изабель, чтобы выразить его тайные желания и сомнения.
После душа Алан почувствовал себя гораздо лучше — более собранным, хотя он был несколько расстроен из-за невозможности побриться. На кухне его ждала Изабель и грандиозный деревенский завтрак: оладьи, яичница с ветчиной, булочки, кофе и свежий апельсиновый сок.
— Тебе не стоило так из-за меня беспокоиться, — сказал он.
— Это не беспокойство, — ответила Изабель. — Я люблю готовить.
— Я подумал, что после бессонной ночи тебе меньше всего захочется возиться на кухне.
Изабель отвернулась от плиты и посмотрела на небо, ее лицо выражало откровенное удивление.
— Откуда ты знаешь, что я всю ночь провела в студии? — спросила она.
В голове Алана раздался голос дикарки: Уже скоро запоют утренние птицы, а она всё еще наверху и продолжает делать множество набросков.
Но ведь он решил, что всё это ему только приснилось. А может быть, нет?
— Не знаю, — ответил он. — Вероятно, слышал твои шаги наверху или еще что-нибудь. — Изабель удивленно подняла брови, и Алан поспешил сменить тему. — Ты, кажется, говорила, что живешь на острове совершенно одна, я не ошибся?
Изабель кивнула, но настороженное выражение не исчезло из ее глаз.
— А в чем дело? Ты кого-нибудь видел?
«Только полуобнаженную девушку-подростка, — подумал про себя Алан. — Ту самую, с твоей картины. Она явилась ко мне среди ночи и дала несколько советов для неудачливого ухажера».
— Нет, никого, — ответил Алан вслух. — Мне только приснился очень яркий сон — знаешь, один из тех, которые кажутся почти реальностью.
Изабель улыбнулась, и Алан забыл, что минуту назад в ее глазах плескалась тревога.
— Иногда мне и самой кажется, что весь остров наводнен воспоминаниями и снами, — сказала Изабель.
— Надеюсь, добрыми.
Изабель секунду помолчала, потом пожала плечами:
— Все они разные.
Алану показалось, что Изабель собиралась что-то добавить, но она только снова улыбнулась и повернулась к плите, где жарилась последняя порция яичницы.
Наконец Изабель переложила кушанье со сковороды на тарелку и пригласила Алана к столу:
— Приступай.
— Спасибо. Выглядит потрясающе.
Во время еды Изабель удивила Алана, сообщив, что согласна выполнить иллюстрации к книге Кэти.
— Не вижу никаких проблем относительно права собственности на оригиналы, — сказал он, когда Изабель рассказала о своих условиях. — Я могу забрать у тебя оттиски иллюстраций к тому времени, когда мы будем готовы приступить к выпуску книги. Может, ты хочешь принять участие в обсуждении общего дизайна?
— В этом я мало что смыслю, — покачала головой Изабель. — Будет лучше, если ты просто сообщишь мне размеры требуемых рисунков на обложке и внутри текста.
— Договорились.
— Я планирую перебраться в город и начать необходимую подготовку, — продолжала Изабель, удивив Алана еще больше. — Вероятно, я арендую студию, если найду что-нибудь подходящее. Как только устроюсь, сообщу, где меня можно будет найти.
Алан хотел было предложить одну из своих свободных комнат, но вовремя остановился.
«Не стоит торопить события», — сказал он самому себе. Иначе можно вообразить бог знает что, вроде поздних визитов по-соседски, а Изабель ничем не давала понять, что разделяет его чувства. Лучше положиться на волю случая и продвигаться вперед медленно, шаг за шагом.
— Если не застанешь меня дома, оставь сообщение на автоответчике. Может, когда-нибудь я отплачу тебе за гостеприимство и приглашу поужинать.
— Это было бы здорово.
Алан почувствовал себя школьником, благополучно завершившим первую неуклюжую попытку назначить свидание.
— Теперь давай обсудим условия выплаты гонорара, — сказал он, пытаясь перевести разговор на более твердую почву. — Как я уже говорил вчера вечером, до тех пор пока из Нью-Йорка не придет подтверждение соглашения о продаже, мы можем только...
Изабель дотронулась до его руки, заставив замолчать.
— Я хочу, чтобы все мои деньги пошли на устройство детской художественной студии.
— Это очень благородно с твоей стороны. — Изабель улыбнулась:
— Иначе и быть не может. Только прошу тебя, не рассказывай никому, как я продешевила.
— Ты не возражаешь против цветных иллюстраций?
Настороженное выражение мгновенно вернулось на лицо Изабель, и Алан проклял себя за сорвавшийся с губ вопрос. Но странные требования Изабель о сохранении оригиналов картин и таинственные рассуждения утренней гостьи совершенно сбили его с толку.
Я бы посоветовала тебе использовать в книге черно-белые рисунки — для Изабель это было бы намного проще...
Почему проще? Какая разница для Изабель между черно-белыми и цветными рисунками? Как это может отразиться на ее решении?
— А почему я должна возражать? — спросила Изабель.
Потому что некто существующий, по всей вероятности, только в его сне так сказал? А потом Козетта добавила еще одну не менее загадочную фразу: ...должна признать, я немного эгоистична и хотела бы увидеть несколько новых лиц. Я чувствую себя одинокой.
— Не знаю, — пробормотал Алан. — Я просто подумал, что черно-белые иллюстрации были бы...
— О чем ты?
— Были бы проще, — попытался он выкрутиться.
— Может, ты предпочитаешь черно-белые рисунки тушью? Или сепию?
— Да нет. Я просто подумал... «Думай побыстрее», — приказал он себе.
— Ты давно этим не занималась, и я решил, что тебе будет легче начать с чего-то более простого.
— Я предпочитаю писать маслом, — ответила Изабель. — И считаю, что книга Кэти требует полной гаммы красок.
— У меня точно такое же мнение.
— И я даю согласие только на эту единственную книгу.
— Конечно.
В воздухе повисла ощутимая напряженность. Не настолько сильная, как накануне, но, казалось, воздух между ними заметно сгустился. Алан осознавал, что именно он вызвал эту холодность со стороны Изабель, но совершенно не мог понять ее причины. Оставалось только молиться, что от этого не пострадает книга Кэти. И еще он надеялся, что не оттолкнул Изабель. Встретившись с ней после долгих лет отчуждения, он не мог перенести мысли об опасности нового разрыва.
Но Изабель быстро стряхнула с себя настороженность, словно ничего не произошло. Она улыбнулась той обаятельной улыбкой, которая освещала всё ее лицо и когда-то давно завоевала сердце Алана. Изабель вернулась к своей роли гостеприимной хозяйки и перевела разговор в более безопасное русло. Алан с удовольствием поддерживал беседу, но к тому времени, когда он наконец покинул остров, чувствовал не меньшее замешательство, чем накануне встречи.

VII

Изабель сохраняла на лице маску дружелюбия и гостеприимства только до тех пор, пока гость не уехал. Когда Алан сошел на берег, выражение ее лица изменилось. Изабель поддала ногой валявшуюся на причале шишку и отправила ее в воду.
Она злилась, сама не понимая почему.
Безусловно, это не вина Алана. Он просто рассказывал о разных возможностях осуществления проекта, выражая свою обеспокоенность тем, что Изабель так долго не занималась иллюстрациями. Не столько ради успеха затеи в целом, сколько ради нее самой.
Но если дело не в Алане, тогда в чем?
Вероятно, причина кроется в его доброте и сочувствии. Изабель вспомнила, как после пожара все ходили вокруг нее на цыпочках. Она понимала — и ценила — сочувствие друзей, хотя потери, о которых они сожалели, не имели ничего общего с настоящим уроном, нанесенным ей огнем. Они не могли этого знать, но Изабель была не в силах поделиться своим горем.
Тогда ей было проще отступить. На время перестройки амбара под жилище и студию она продолжала работать на чердаке вместе с Софи. Потом, после выставки, она покинула и Софи, и город, и всех собратьев художников. Тогда Изабель верила, что поступает правильно. Она знала, что ей будет легче делиться своими переживаниями с кем-то одним, а не со всеми сразу, как зачастую бывало в Ньюфорде.
Вчерашняя радость от предвкушения работы над иллюстрациями к книге Кэти померкла перед необходимостью возвращаться в город. Но теперь, когда она согласилась на предложение Алана, выбора не оставалось. Придется немало времени провести в Ньюфорде: делать наброски, фотографировать пейзажи для фона картин, общаться с натурщиками, бродить по знакомым улицам и встречаться с людьми, которых она не знала, но которые считали, что знают ее. Это будет своеобразным возвращением в прошлое, к незавершенным делам, ко всему тому недосказанному и невыясненному, что до сих пор ожидало ее в городе. Придется вернуться к тугому сплетению снов и воспоминаний, которое она предпочла покинуть, поскольку не нашла в себе сил распутать этот клубок.
Тогда ей это не удалось, но и теперь в душе ничего не изменилось, так как же она надеется справиться? Она не стала смелее с тех пор и не приобрела никаких новых способностей за время добровольного изгнания.
Изабель поняла, что страдает не от злости, разве что по-прежнему сердится на саму себя и свою слабость. Она испытывает страх.
На возвращение к острову Изабель потратила гораздо больше сил, чем это было необходимо. От слишком энергичной гребли заныла спина, а к тому времени, когда она достигла берега и привязала лодку, началась еще и головная боль. Массируя виски кончиками пальцев, Изабель медленно прошла по деревянному настилу и остановилась в тени деревьев у кромки леса. Она осознала, что принятое ночью решение поставило ее на границу между прошлым и будущим. Этот шаг мог изменить всю ее дальнейшую жизнь.
Изабель оглянулась на противоположный берег. Ее красный джип ярким пятном выделялся на фоне окружающей зелени неувядающих сосен. На склонах холмов осенние клены до самого горизонта повторяли различные оттенки красного цвета. Алан уехал обратно в Ньюфорд, но теперь Изабель уже не была уверена в том, что она одна на острове. Она повернулась к лесу, решив наконец познакомиться с призраками.
— Кто из вас разговаривал с ним? — спросила она темноту, притаившуюся между деревьями.
Ответа не было. Но Изабель и не ждала его. Просто знала, что духи всё еще здесь, наблюдают за ней и прислушиваются.
Вмешиваются в ее жизнь.
По дороге домой Изабель не могла отделаться от мысли, что всё это — проделки Рашкина. Что Алан по своей воле не стал бы привлекать ее к работе над книгой Кэти; что сама она по своей воле не приняла бы решения согласиться на это предложение.
Не было никакого разумного основания подозревать влияние Рашкина, хотя с самой первой встречи он показал себя мастером манипуляций. Кроме того, всё, что касалось Рашкина, не поддавалось законам логики. Ни его таинственная притягательность. Ни невероятные чудеса живописи, которым он ее научил. Ни непостижимая способность мгновенно переходить от высокомерия к подобострастию, от смирения к жестокости и от сердечности к невыносимой грубости.
Совершенно никакой логики не было ни в одном из его поступков.
Добравшись до дома, Изабель вошла внутрь и тщательно закрыла за собой дверь. Некоторое время она в нерешительности держалась за щеколду внутреннего замка, но запираться не стала. Изабель засунула руки в карманы и села за кухонный стол, уставившись в окно. Знакомый жизнерадостный пейзаж, залитые солнцем желто-зеленые поля и голубизна неба больше не могли ее утешить.
Спустя несколько минут Изабель достала письмо Кэти и перечитала его, привычно вертя в руках ключ от камеры хранения. Закончив чтение, она долго еще сидела за столом, смотрела в окно и продолжала вертеть в руках маленький ключик. Две причины заставляли ее бояться возвращения в город. Содержимое ячейки, которую откроет этот ключ. Одного этого было уже достаточно, чтобы пробудить страх. И еще, Изабель была почти уверена в том, что там ее ждал Рашкин.
Она назвала свой дом в память о нем, но сама не понимала, являлось ли это данью уважения к учителю или признаком освобождения от его влияния. Наверно, в ее поступке было понемногу от обеих причин. Больше десяти лет прошло после его исчезновения. Он наверняка умер. Все так считали, и она старалась в это поверить. Но ведь пока она брала у него уроки, немало людей тоже верили, что он мертв. Нет, несмотря на всеобщую убежденность в его смерти, Изабель знала, что он где-то притаился и поджидает ее.
Если он всё еще жив, если вернется, как только она снова начнет писать, используя данные им знания... Что тогда случится с ней самой? А с ее творчеством? Хватит ли сил ему противостоять? Прежде она не сумела. А что поможет ей теперь?
Изабель не могла найти ответа на этот вопрос, и это пугало ее больше всего.

ДЕВУШКА БОГЕМЫ

Если я наблюдаю противостояние науки и искусства, то несомненно склоняюсь на сторону искусства.
Мэй Мур, из интервью в Нетворке, 1992
Ньюфорд, декабрь 1973-го

— И куда ты с этим направляешься? — грозно окликнул ее Рашкин.
Это произошло сразу после обеда, за две недели до Рождества, когда Иззи собиралась уходить из студии, чтобы попасть на занятия в университете. Она замерла, держа небольшое полотно, которое намеревалась положить в свой рюкзак, и увидела, что Рашкин пристально смотрит на картину в ее руках. Это был натюрморт с тремя книгами в кожаных переплетах, высокой вазой с одинокой розой и несколькими перьевыми ручками под ней. Иззи закончила картину несколько дней назад, и теперь полотно уже достаточно просохло.
— Это подарок для моей соседки по комнате, — ответила Иззи, не обратив внимания на тревожные колокольчики, зазвеневшие в ее голове. — Подарок на Рождество.
— На Рождество. Понимаю. А я-то считал, что мы договорились о том, что все твои работы, созданные в этой студии, не покинут ее пределов без моего разрешения. Похоже, я ошибся.
Иззи почувствовала холодок в желудке. Девушка наконец распознала признаки надвигающейся бури, но было слишком поздно, и это она тоже поняла.
— Н-нет, — неуверенно возразила она. — Вы не ошиблись. Я... я просто забыла.
В своем требовании не выносить из студии полотна Рашкин неизменно оставался непреклонным. Он не объяснял причин этого запрета, но и не делал никаких исключений.
— Я не подумала, что это так важно, — пролепетала Иззи.
— Конечно не подумала.
Теперь Иззи видела, как с каждым словом гнев в глазах старого мастера становился всё более сильным.
— Я существую здесь только ради того, чтобы предоставлять тебе место для работы и снабжать всем необходимым, а ты, благодаря моей щедрости, можешь осыпать своих друзей жалкими результатами своего труда.
— Но это совсем не так...
— Похоже, ты совершенно ничему не научилась, не так ли?
— Но...
Рашкин стремительно пересек комнату и вырвал полотно из ее рук. Он поднял картину двумя пальцами и посмотрел на нее с таким выражением, словно полотно было испачкано в собачьем дерьме.
— Господи, — презрительно продолжал Рашкин. — Только взгляните на этот новейший образчик примитивной живописи!
Иззи считала натюрморт одной из самых лучших своих работ за последнее время. Впервые за долгие месяцы ей удалось успешно передать игру света в написанной маслом картине: мягкий блеск и глубокие тени на коже переплетов, нежность розовых лепестков, яркие искры на кончиках стальных перьев. Она назвала картину «Под любым именем», надеясь, что Кэти по достоинству оценит и литературный намек, и саму картину.
— И о чем ты только думала? — настаивал Рашкин.
— Я... я просто решила, что Кэти это понравится, — робко ответила Иззи. — Она писательница.
— Писательница.
Иззи кивнула.
Рашкин опустил руку с натюрмортом и уставился на девушку. Его свирепый взгляд только усилил смущение и страх; в этот момент Иззи предпочла бы оказаться за тысячу миль от студии, лишь бы избежать гнева мастера.
— Ты считаешь меня несправедливым? — довольно спокойно спросил Рашкин.
Иззи благоразумно предпочла не отвечать.
— Ты хоть раз задумывалась, почему я установил это правило? Неужели до тебя не доходит, что это делается не столько для меня, сколько для тебя самой? Ты можешь понять, что выставлять на всеобщее обозрение можно лишь те работы, в которых проявляется определенное мастерство? Если уж тебя не волнует собственная репутация, то подумай хотя бы о моем имени и о моей студии!
— Но это всего лишь моя подруга Кэти, — забыв об осторожности, воскликнула Иззи.
— Прекрасно! — заорал Рашкин.
Он швырнул полотно обратно, и ребро картины угодило Иззи прямо в живот. Не столько от удара, сколько от удивления девушка потеряла равновесие и упала на спину.
— Забирай свою картину! — кричал Рашкин. — И сама убирайся вместе с ней. Но не вздумай приползти назад. Ты меня поняла?
Иззи схватилась руками за живот и даже не сделала попытки подняться. Ее с ног до головы сотрясала неудержимая дрожь.
— Я... я не хотела...
— Не смей мне возражать!
Внезапно Рашкин стремительно бросился к Иззи. Она попыталась отползти, но руки и ноги лишь беспомощно скользили по гладкому деревянному полу, а он двигался гораздо проворнее. Носок жесткого кожаного ботинка ударил ей в бок. Иззи пронзила ослепительная вспышка боли, глаза наполнились слезами.
— Как ты осмелилась мне возразить?
Иззи свернулась клубком, но удары обутой в ботинок ноги следовали один за другим. В ушах раздался крик о пощаде, и девушка с трудом поняла, что кричит она сама. Внезапно удары прекратились.
— О боже, — воскликнул Рашкин. — Что я наделал? Что я наделал?
Иззи попыталась отстраниться, но он встал рядом с ней на колени, прижал девушку к груди и уже не мог говорить, только неразборчиво бормотал и всхлипывал.
Эта сцена длилась довольно долго, но наконец руки Рашкина немного ослабели и Иззи смогла освободиться из его объятий. Она отодвинулась, но чувствовала такую слабость, что не решалась подняться. Всё туловище и ноги ныли от ударов, каждое движение отзывалось новой болью. Даже дышать ей удавалось с трудом.
Иззи очень хотела побыстрее убраться отсюда, но она смогла лишь обхватить себя руками и сквозь непросохшие слезы смотрела на жалкую фигуру коленопреклоненного художника.
Он уперся руками в пол и низко опустил голову. Всхлипывания прекратились, но, когда Рашкин поднял глаза, на его щеках блестели слезы.
— Тебе... лучше уйти, — сказал он хриплым, прерывающимся от волнения голосом. — Я настоящее чудовище и недостоин находиться с тобой рядом. Господи, почему ты так долго меня терпела?!
— Почему... — попыталась заговорить Иззи, но сначала ей пришлось вытереть нос рукавом и откашляться. — Почему вы меня ударили?
Рашкин покачал головой:
— Если бы я только знал. Я... я временами впадаю в такую безудержную ярость, которую можно сравнить только с потребностью писать картины. Иногда я считаю, что это темная сторона моего вдохновения — отчаяние и стремление разрушать.
Рашкин всё так же не отрывал глаз от лица Иззи, но на некоторое время замолчал. Услышанные признания только еще сильнее смутили ее.
— Я догадываюсь, о чем ты сейчас думаешь, — наконец продолжил художник, опуская взгляд. — Я ищу оправдание своей жестокости. Но во время приступов ярости я не контролирую свои поступки, я не принадлежу себе. Словно какое-то чудовище просыпается в моей душе, и мне остается только оплакивать то, что оно натворит. — Рашкин медленно поднялся на ноги. — Тебе лучше пойти домой. Хочешь, я вызову такси, или... может, тебе необходимо показаться врачу?
Иззи отрицательно покачала головой. Она чувствовала себя совершенно разбитой, и всё тело ныло от боли, но перенести осмотр врача и лишние вопросы ей было не по силам. Как она сумеет объяснить, что с ней произошло? Это будет так унизительно!
Рашкин сделал шаг в ее сторону, и девушка вздрогнула, но тот только поднял картину, уложил ее в рюкзак и застегнул пряжки. Когда художник приблизился еще на один шаг, она удержалась от дрожи и постаралась самостоятельно подняться с пола. Рашкин не предложил ей помощь. Он молча ждал, пока Иззи набросит пальто, потом протянул ей сумку.
— Этот... этот пейзаж, — произнесла Иззи.
— Пожалуйста, возьми его с собой. Он твой. В картине есть своеобразный шарм, надеюсь, она понравится твоей подруге.
Иззи кивнула.
— Спасибо, — сказала она, нерешительно помедлила, потом спросила: — Могу я задать вам личный вопрос?
— Конечно.
— Вам никогда не приходило в голову... обсудить с кем-то проблемы вашего характера? Может, доктор...
Она была почти уверена, что разразится следующий приступ ярости, но Рашкин только покачал головой.
— Посмотри на меня, — произнес он.— Я и внешне выгляжу как чудовище. Почему же внутри должен быть другим?
Иззи внимательно посмотрела на художника и с удивлением обнаружила, что продолжительное знакомство изменило ее первоначальное впечатление. Он больше не казался ей уродливым. Он был просто Рашкиным.
— Вовсе необязательно, — возразила она.
— Если ты действительно в этом уверена, я попробую.
— И вы примете помощь?
— Считай, что я пообещал, — кивнул Рашкин. — И спасибо тебе, Изабель.
— За что вы меня благодарите?
— За твое милосердие после всего, что я натворил.
— В таком случае, — сказала Иззи, — я буду продолжать приходить в студию.
— Не думаю, что это разумное решение. Доктор может оказаться бессилен, но даже если он поможет, нет никакой гарантии, что чудовище не будет вновь просыпаться, пока продолжается лечение.
— Если вы и впрямь намерены заняться собой, я тем более должна приходить. Я не могу позволить вам одному пройти через это.
Рашкин удивленно поднял брови.
— Ты так же благородна, как и талантлива, — сказал он.
На этот раз Иззи опустила голову, яркий румянец залил всё ее лицо.
— Я сегодня же позвоню своему врачу, — продолжал Рашкин. — Он направит меня к соответствующему специалисту. И всё же, я считаю, что мы должны расстаться хотя бы на несколько недель.
— Но...
Рашкин улыбнулся и погрозил ей пальцем:
— Ты слишком напряженно работала и заслуживаешь отдыха. Можешь вернуться после Нового года.
— С вами всё будет в порядке?
Рашкин кивнул:
— Если ты так в меня веришь, иначе и быть не может.
Следующий поступок Иззи изумил ее саму не меньше, чем Рашкина. Едва ли сознавая, что она делает, девушка шагнула вперед и поцеловала его в щеку.
— Счастливого Рождества, Винсент, — сказала она и скрылась за дверью.

II

Ньюфорд, май 1974-го

В пятницу вечером в закусочной Финни было шумно и многолюдно. В воздухе плавали клубы дыма, и не только от табака. На сцене группа из четырех человек под названием «Кулаки» наигрывала попурри из ирландских мелодий, и небольшая площадка для танцев была до отказа заполнена молодыми людьми, исполнявшими некоторое подобие рила. Своеобразная интерпретация ирландского степа сопровождалась громкими одобрительными криками.
Иззи присоединилась к Кэти и Джилли, сидевшим за одним из столиков у задней стены, и некоторое время они все вместе просто слушали музыку, поскольку разговаривать в таком шуме было совершенно невозможно. Только когда музыканты удалились на перерыв, девушки смогли расслышать друг друга. Получив от официантки заказанный кувшин пива, они начали спорить о преимуществах и недостатках обучения в университете Батлера по сравнению с уроками у одного из состоявшихся художников. Иззи, единственная из всех троих, попробовавшая оба варианта, неожиданно для себя стала развивать одну из теорий Рашкина, что вызвало обвинение в пропаганде элитарности со стороны обеих ее подруг.
— В этом заключается ошибочность утверждений Рашкина, — говорила Джилли. — Никто не может оценивать искусство. Не существует никаких надежных критериев. Когда ты обращаешься к своему сердцу и не кривишь душой, ты в результате получаешь истинный шедевр. Пусть он необязательно кажется шедевром всем остальным, но в него вложено самое лучшее. Я считаю, это справедливо для любого вида творчества.
— Аминь, — заключила Кэти.
— Но без надлежащего владения техникой у тебя нет возможности даже пользоваться инструментами.
— Конечно, — согласилась Джилли. — Я говорила не об этом. Каждый может изучить технику, как и историю искусства и теорию живописи. Но нельзя научить человека должным образом применять полученные знания. Нельзя объяснить другому художнику, что именно он должен чувствовать своим сердцем и что должен выразить в своем произведении.
— Ты имеешь в виду талант, — сказала Иззи.
— Точно. Можно бесконечно развивать имеющийся талант, но научить ему нельзя.
По прошествии девяти месяцев Иззи почувствовала, что приближается в своих работах к овладению таинственным секретом Рашкина; она ощущала, как что-то словно открывается в ее душе, как будто с холста спадает пелена, и картина создается сама собой. И еще пришлось признать правоту утверждения Рашкина об особом наречии, необходимом для объяснения этого явления. Иззи пыталась поделиться новыми знаниями со своими подругами, особенно с Джилли, поскольку та тоже занималась изобразительным искусством, но в разговоре убедилась, что подруги не воспринимают лексикон, которым она овладела в процессе обучения у Рашкина. А без этого она только тщетно пыталась подыскать замену несуществующим словам.
— А если бы был способ научить страсти? — спросила Иззи. — Чтобы можно было вкладывать в произведение частицу себя?
— А разве это не есть основа настоящего искусства? — спросила Джилли.
— И для сочинительства тоже, — подхватила Кэти.
— Да, конечно, — согласилась Иззи. — Но если бы этому можно было научить?
Джилли наполнила кружки пивом из стоявшего на столе кувшина и сделала большой глоток.
— Если Рашкин так утверждает, он мошенник, — заявила она. — Допускаю, что под руководством такого прославленного художника ты можешь овладеть любыми секретами техники, но всё равно твои произведения будут созданы только благодаря тому, что ты сама чувствуешь и видишь.
«Но это не так, — хотела сказать ей Иззи. — Под руководством Рашкина я учусь вкладывать душу в свои картины, и этот процесс идет всё быстрее, и конечный результат всё больше приближается к тому, что стоит перед мысленным взором».
Но объяснить этого она не могла. Их спор в различных вариантах периодически возобновлялся на протяжении нескольких последних месяцев, но они словно говорили на разных языках, и пропасть между ними увеличивалась.
— Когда-то все люди говорили на одном языке, — однажды рассказывал ей Рашкин, поддавшись редко возникающему желанию поговорить. — Потом мы захотели не только добраться до неба, но и возомнили себя равными Богу. Недостроенная башня обрушилась, и люди перестали понимать друг друга. В тот день разделились не только наречия, но и искусства. Люди потеряли возможность общаться между собой как при помощи слов, так и при помощи произведений искусства. Первоначальный язык, доступный каждому, исчез с лица земли. В этой студии мы с тобой стремимся хотя бы отчасти возродить тот язык. Так же как отчаявшиеся люди, застигнутые бедствием в Вавилоне, мы пытаемся отыскать улетевшее эхо. Представь, чего можно было бы достичь, вспомнив то древнее наречие.
Тогда слова Рашкина произвели на Иззи неизгладимое впечатление, но, как она ни старалась, она не могла подобрать слова, чтобы передать эту мысль своим подругам.
— В следующем году тебе надо будет почаще посещать лекции Дейпла, — сказала Джилли. — Незадолго до окончания семестра он всех нас заинтересовал рассуждениями о том, чего мы можем добиться при помощи искусства и как это сделать.
Иззи, как и всегда, оставила свои бесплодные попытки подобрать нужные слова и позволила увлечь себя новым поворотом в разговоре.
— Тебе на самом деле так нравится профессор Дейпл?
— Он замечательный человек, — ответила Джилли. — Летом он обещает разрешить мне пользоваться одной из его свободных комнат в качестве студии. Те, кто занимался там в прошлом году, оставили немало красок и других нужных вещей. Он сказал, что я могу все это использовать.
— Похоже, он увлекся тобой, — рассмеялась Кэти.
— Не смейся.
— Нет, действительно! — Джилли покачала головой.
— Иззи, а что ты собираешься делать? — спросила она. — Ты так и будешь посещать студию Рашкина до начала следующего учебного года?
— Я даже не знаю, буду ли я продолжать учебу в университете.
— Я впервые об этом слышу, — встревожилась Кэти. — Что произошло?
Иззи вздохнула:
— Мое обучение зависит от стипендии, а в этом году я настолько забросила занятия, что опустилась на средний уровень. Боюсь, стипендию снимут, и мне придется уехать из города.
— А твои родители не смогут помочь? — спросила Джилли.
— У них нет денег, по крайней мере, так они мне говорят. Родители считают, что я зря трачу время.
— Но ведь твои картины действительно хороши. А ты рассказала им, что Рашкин стал заниматься именно с тобой, хотя много лет не допускал в свою мастерскую никого из студентов? По крайней мере, — добавила Джилли, — насколько мне известно. От тебя я услышала о нем больше, чем от всех преподавателей по истории искусства.
— Я говорила родителям об этом, — сказала Иззи. — Но отец не согласен с моим желанием стать художником. С матерью было бы проще договориться, а вот отец считает меня совсем пропащей.
— Ты должна была всё мне рассказать, — упрекнула ее Кэти.
— Я не решалась, — ответила Иззи. — Мне придется уехать из нашей комнаты, а я буду так скучать по тебе... — Она беспомощно пожала плечами.
— Мы переедем вместе, — сказала Кэти. — Совсем уедем из кампуса. Алан говорил, что на Уотерхауз-стрит полно свободных недорогих квартирок и чердаков. Он и сам после пятнадцатого собирается подыскать себе новое жилье.
— И я снимаю квартирку в доме всего в паре кварталов от этой улицы, — подхватила Джилли. — Это хороший район, недорогой, но вполне приличный. Там повсюду живут художники и музыканты. Иззи, тебе там понравится.
— У нас будет настоящая община. А ты попробуешь взять заем на продолжение обучения.
— Я не уверена, — сомневалась Иззи.
— Ты могла бы продать некоторые из своих картин, — предложила Джилли. — У тебя, должно быть, накопилось немало работ. А я знаю подходящую галерею, где можно их выставить. Не гарантирую, что там примут все твои работы, но надо попробовать.
— А можно на пирсе продавать их туристам, — сказала Кэти.
Джилли воодушевленно кивнула:
— Софи в выходные продает там свои городские пейзажи, выполненные пером, и говорит, что иногда немало на этом зарабатывает.
Иззи со слезами на глазах поблагодарила подруг. В последнее время необходимость решить денежный вопрос и признаться Кэти в предполагаемом отъезде сильно портила ей настроение. Она страстно хотела остаться в городе, не расставаться с друзьями и иметь возможность продолжать занятия у Рашкина. И еще закончить университет, чтобы получить степень бакалавра. Но больше всего ее пугала перспектива бесславно возвратиться на ферму и тем самым подтвердить правоту отца.
— Вы мои самые верные друзья, — сказала Иззи. — Что бы я без вас делала?
Кэти крепко пожала ее руку:
— Для этого друзья и существуют, та belle Иззи. Не беспокойся. Всё устроится как нельзя лучше.

III

— У Джилли есть знакомые в галерее, и они согласились посмотреть мои работы, — заговорила Иззи и беспокойно посмотрела на Рашкина.
Но он только кивнул и бросил в ответ:
— Да, продолжай.
Глядя на его лицо, невозможно было определить, что думает художник по этому поводу, и Иззи нервничала всё сильнее. Хотя он ни разу не сделал попытки ударить ее после того случая перед Рождеством, всё остальное было по-прежнему. Рашкин был всё таким же властным и несдержанным и мог разразиться гневной тирадой по малейшему поводу. Иззи хотела поддержать его намерение лечиться, но он попросту не желал обсуждать этот вопрос. Несмотря на то что художник больше ни разу не поднял на нее руку, Иззи нередко возвращалась домой в слезах. Тогда она подолгу сидела на кровати не в силах уснуть, гадая, почему так долго позволяет ему подобные выходки, и клялась расстаться с диктатором раз и навсегда. Но, возвращаясь в студию на следующий день, заставала Рашкина в добром расположении духа, и все ее благоразумные намерения бесследно исчезали. Но смятение в душе оставалось.
Рашкин имел над ней власть, далеко выходящую за рамки отношений между учителем и учеником, и этот факт очень смущал Иззи. Она по-прежнему восхищалась его талантом, проницательностью и вкладом в современное искусство, но Рашкин словно загипнотизировал ее волю и почти полностью контролировал все ее действия. Его настроение определяло их отношения, и Иззи до головной боли приходилось гадать, как он отреагирует на то или иное слово или самый незначительный поступок.
В то утро она собрала всю храбрость и решилась поднять вопрос о продаже части своих работ через галерею, но начала разговор издалека.
— Я подумала, что стоит согласиться, — продолжала она. — Я осталась совершенно без денег, а надо еще платить за квартиру.
Иззи со страхом ожидала очередного приступа ярости, но на лице художника сохранялось совершенно спокойное выражение. Это кажущееся хладнокровие только усилило нервозность Иззи, и она никак не могла решиться сделать последний шаг и сказать, чего хочет. Она только встала рядом со своим мольбертом и теребила в руках перепачканную красками тряпку.
— И как это связано со мной? — наконец спросил Рашкин.
— Ну, все мои работы, которые хоть на что-то годятся, — то есть по моему мнению годятся — находятся здесь.
— И ты хочешь, чтобы я помог тебе выбрать несколько картин?
«Неужели это решится так просто?» — подумала Иззи.
Не в силах вымолвить ни слова от напряжения, она только молча кивнула.
— Повтори, как называется та галерея.
— «Зеленый человечек».
— Да, знаю, — сказал Рашкин, а потом, к безграничному удивлению Иззи, добавил: — Я думаю, это вполне подходящее место — не слишком знаменитое, чтобы твои работы проигрывали по сравнению с более известными именами, но достаточно популярное, чтобы серьезно отнестись к картинам новичка.
— Так вы согласны?
— Твое мастерство быстро растет, и я считаю, что ты заслуживаешь вознаграждения за свою самоотверженность.
«Какое счастье, что я застала его в хорошем настроении», — подумала Иззи.
— Кроме того, — с улыбкой добавил Рашкин, — я не могу позволить тебе ночевать на улице. Подумай, какой урон моей мастерской нанесет слух о том, что я довел до нищеты свою лучшую ученицу.
Утро превзошло самые смелые ожидания Иззи. Всё, начиная с неуклюжей попытки Рашкина пошутить и заканчивая его помощью в отборе картин, казалось ей совершенно фантастичным. Словно она перенеслась в один из параллельных миров, где всё выглядит почти так же, как и прежде, но всё-таки немного иначе. И ей было не на что пожаловаться. В параллельном мире Рашкин оказался настолько приятным в общении, что Иззи предпочла бы остаться здесь навсегда.
Но даже в таком благожелательном настроении Рашкин сохранил некоторые из своих скверных особенностей. Его выбор оказался настолько странным, что Иззи не могла даже догадываться о причинах, заставлявших его откладывать ту или иную картину. Не один раз он отодвигал в сторону работу, по мнению Иззи превосходящую многие другие. Те картины, которые в конечном итоге были отобраны для галереи, не были плохими; просто они не являлись лучшими из ее работ.
— А как насчет этой картины? — осмелилась она спросить, когда Рашкин отложил пейзаж с дубом, видневшимся из окна ее комнаты в университетском общежитии.
Иззи особенно гордилась этой работой, ей всё удалось с первого раза — начиная с черновых набросков на листах бумаги и заканчивая окончательным результатом на холсте. Но Рашкин отрицательно покачал головой:
— Нет. В этой картине есть душа. Ты никогда не должна продавать работы, в которых осталась твоя душа.
— Но разве не во все работы мы стараемся вложить душу? — удивилась Иззи.
— Ты путаешь работу, идущую от сердца, с картиной, у которой есть душа. Художник безусловно должен отдавать всего себя своей работе, иначе его труд потеряет смысл, и с этим никто не спорит. Но иногда картина обретает собственный характер, независимо от того, что мы в нее вложили. Такие произведения, в отличие от обычных, заслуживают нашего особого отношения.
Иззи окинула взглядом мастерскую Рашкина, множество его работ, висящих на стенах или небрежно сложенных по углам.
— Поэтому всё это осталось здесь? — спросила она.
— Отчасти, — улыбнулся Рашкин. — Большинство из них — явные промахи.
— Я бы с радостью согласилась лишиться глазного зуба, лишь бы научиться рисовать такие «промахи».
Рашкин промолчал.
— Почему вы больше не выставляете свои работы? — настаивала Иззи, поддавшись расслабляющему воздействию этого особенного дня.
— Я больше не голодаю, — ответил художник.
— Но ведь вы занимаетесь этим не ради того, чтобы выжить, — заметила Иззи, пораженная его словами. — Вы пишете не ради денег.
Рашкин с любопытством взглянул на девушку:
— Тогда ради чего ты занялась живописью?
— Чтобы показать, каким я вижу окружающий мир.
— Ага. Но кому ты пытаешься это показать — зрителям, то есть потенциальным покупателям, или Искусству?
— Я не вполне вас понимаю. Как мы можем общаться с искусством?
— Не просто с искусством, — ответил Рашкин. — Но с душой творчества. С музой, которая нашептывает нам на ухо, которая упрашивает и требует и никогда не оставит нас в покое, пока мы не выполним ее просьбу.
Он выжидающе посмотрел на Иззи, но та не знала, что ответить. Она понимала, что такое вдохновение, то есть то, что большинство людей под этим подразумевали, но Рашкин говорил о музе как о совершенно реальной личности, которая навещала его и не давала покоя до тех пор, пока он не исполнял ее желание.
— Ты все поймешь, — сказал Рашкин спустя некоторое время.
— Что пойму?
Но художник не был расположен продолжать разговор на эту тему.

Предыдущая страница 3 Следующая страница


Лезвие сна 4

— Очень удачно, что твои картины имеют стандартные размеры, — сказал он. — По-моему, у нас достаточно готовых рам, чтобы оформить выбранные полотна. Ты не поможешь мне принести их из кладовки?
Иззи поняла, что настаивать нет смысла. Она спустилась вслед за учителем на первый этаж, и остаток утра они провели вставляя картины в рамы и упаковывая их для перевозки.
— Как ты собираешься доставлять их в галерею? — спросил Рашкин, когда работа была полностью закончена.
— Мой приятель Алан ждет звонка. Он обещал всё перевезти на своей машине.
Когда Алан приехал, Рашкин помог им спустить картины вниз и донести до машины. Затем он за руку попрощался с Аланом, пожелал Иззи удачи, и не успела она поблагодарить его за помощь, как он скрылся за дверью мастерской. Девушка в последний раз поправила сложенные на заднем сиденье картины и заняла место рядом с водителем.
— Так вот каков этот загадочный Рашкин, — промолвил Алан, едва его «фольксваген» выбрался на дорогу.
Иззи молча кивнула.
— Он совсем не такой, каким я его представлял.
— А чего ты ожидал? — удивленно взглянула на него Иззи.
— Я думал, что он больше похож на тот рисунок, который ты показывала нам в прошлом году.
— А разве в рисунке нет сходства?
— Несколько гротескное. Я не понял, что это была карикатура.
— Но я не делала никаких карикатур...
— Ну конечно, — немного натянуто рассмеялся Алан. — Похоже, я ляпнул что-то не то, да? Не обращай внимания, Иззи. Я совсем ничего не понимаю в живописи. Скажи, вы с Кэти на самом деле собираетесь перебраться в мой квартал?
— Если сможем себе это позволить.
Иззи предоставила Алану болтать о всяких пустяках, а сама никак не могла выбросить из головы его слова о прошлогоднем портрете Рашкина. Она знала, что почти все художники слепы в отношении своих собственных работ, но даже не предполагала, что прошлой осенью настолько ошиблась, восстанавливая по памяти портрет художника. Конечно, она не видела его перед собой, когда создавала тот рисунок взамен отнятого у нее оригинала, но всё же...

IV

Альбина Спрех — гордый владелец и единственный служащий галереи «Зеленый человечек», как она себя именовала, — оказалась гораздо старше, чем предполагала Иззи. Джилли всегда говорила о ней как о своей приятельнице, и Иззи ожидала увидеть кого-то лет двадцати с небольшим, но не очень удивилась, обнаружив свою ошибку. В круг общения Джилли входили люди различного возраста, пола, цвета кожи и социального положения.
Альбина оказалась невысокой стройной женщиной лет пятидесяти, с почти седыми, однако не потерявшими своего блеска волосами. Черты ее лица — резко очерченные скулы, высоко поднятые брови и бледно-голубые проницательные глаза, от которых невозможно было что-то утаить, — напомнили Иззи сиамскую кошку. Сходство дополнялось кошачьей грацией движений и неброской элегантностью, не скрывавшей, однако, свободолюбивого нрава, слегка смягченного светскими манерами. На работе хозяйка галереи носила шерстяной свитер и слаксы, а единственными украшениями служили небольшие золотые колечки в ушах и брошь в виде палитры. Иззи пожелала себе выглядеть хотя бы наполовину так же хорошо в этом возрасте.
— Да, Джилли нисколько не преувеличила твой талант, — сказала Альбина, изучив картины, которые Иззи и Алан внесли в помещение галереи. — Более того, должна признаться, меня поразила зрелость работ, необычная для художника твоего возраста.
— Большое спасибо, — пробормотала Иззи, покраснев от смущения.
— Сейчас не так много художников придерживаются этого стиля, — продолжала Альбина. — Тем более молодых художников. Ярко выраженный реализм, и к тому же очень живописный. Эти работы — надеюсь, ты не обидишься — очень напоминают мне творения Винсента Рашкина. И палитра, и использование света, и владение текстурой.
— Я беру уроки у Рашкина, — сказала Иззи. Альбина изумленно выгнула брови:
— Ах вот как! Тогда всё понятно. За последнее десятилетие я почти ничего о нем не слышала и решила, что художник куда-то уехал, а может, перестал писать.
— Он и сейчас работает каждый день. Только не выставляет свои картины.
— И как? — Взгляд Альбины на мгновение стал рассеянным. — Его картины обладают всё такой же притягательностью?
— Да, безусловно. И стали еще лучше, если это возможно.
— Тебе повезло работать рядом с таким мастером. Когда бы я ни взглянула на его «Взмах крыльев», меня всегда пробирает дрожь. Эта репродукция висит у меня в столовой. — Альбина улыбнулась и снова взглянула в лицо Иззи. — Думаю, именно благодаря его работам я выбрала этот род деятельности.
Иззи понимающе улыбнулась в ответ. Открытка с той же репродукцией висела у изголовья ее кровати на острове, и девочкой она не раз мысленно уносилась в небо вместе со стаями голубей Рашкина, кружившими над Воинским мемориалом в парке Фитц-генри.
— Я вас прекрасно понимаю, — сказала Иззи.
— Ну что ж. — Альбина тряхнула головой, словно пытаясь отогнать посторонние мысли. — Это заставляет смотреть на твои работы в совершенно ином свете.
— Как это? — встревожилась Иззи.
— Откровенно говоря, поначалу, рассматривая работы, я подумала, что они слишком уж напоминают работы Рашкина, чтобы выставлять их как самостоятельные произведения. Ты же понимаешь, насколько быстро разносятся слухи и как люди любят злословить. В самом начале карьеры недопустимо ни малейшего намека на подражательство. Такой ярлык может приклеиться на всю жизнь. Но здесь мы имеем совсем другое: продолжение традиций именитого учителя в работах его ученика. А судя по тому, как ты пользуешься перспективой, я уже вижу, что у тебя имеется свой собственный стиль.
— Я надеюсь, — вставила Иззи.
— Безусловно. А поскольку таких работ никогда не бывает слишком много, я уже предвижу твои персональные выставки в недалеком будущем. — Альбина направилась к своему письменному столу и на ходу продолжала говорить: — А теперь надо заполнить кое-какие бланки. Комиссионные галереи составляют сорок процентов, а чеки подписываются один раз в месяц. Но это правило иногда нарушается. Если какая-то из твоих работ будет продана и ты будешь нуждаться в средствах, мы наверняка что-нибудь придумаем. И еще одна просьба. Не звони мне каждый день, чтобы узнать, как продаются твои картины.

V

— Здорово! — закричал Алан, как только они оказались на тротуаре перед зданием галереи. — Ты справилась!
Иззи ответила на его дружеское объятие, но в душе вовсе не испытывала таких же бурных эмоций.
— В чем дело, Иззи? Я думал, ты будешь прыгать от радости.
— Я рада.
— Но?..
Иззи неуверенно улыбнулась:
— Просто мне кажется, что мои работы приняли исключительно из-за Рашкина. Словно картины ценятся только потому, что выполнены в его мастерской и под его руководством.
Алан тряхнул головой:
— Ну и ну. Погоди-ка минутку...
— Нет. Ты слышал, что она сказала. Она считала эти картины слишком похожими на работы Рашкина, чтобы выставлять их в галерее, пока я не сказала, что беру у него уроки.
— И что из этого? — спросил Алан. — Иззи, не обращай внимания. Какое имеет значение, что именно тебе помогло? Ты представляешь, насколько трудно добиться, чтобы работы новичка выставили в приличной галерее?
— Я понимаю. Но всё же...
— И кроме того, еще одно. В конечном счете, люди будут покупать твои картины благодаря твоему таланту и тому, что ты в них вложила, а не благодаря их сходству с картинами Рашкина.
— Ты действительно так думаешь?
— Я знаю это. Кэти не единственный твой поклонник.
— Нет, — согласилась Иззи. — Но она самая преданная из всех.
Они одновременно улыбнулись, вспомнив, как горячо превозносит Кэти работы своих друзей, особенно творения Иззи.
— С этим я не могу спорить, — сказал Алан. Он открыл дверцу для Иззи, потом обошел машину вокруг и занял место водителя.
— Посмотрим, что будет, когда я ей расскажу, — порадовалась Иззи, предвкушая реакцию подруги на это известие.
Она скользнула на сиденье и захлопнула дверцу:
— Кэти обрадуется до смерти.
— Ну вот, теперь лучше. Я уже стал опасаться, что ты лишилась своего оптимизма.
— А ты слышал, что сказала Альбина напоследок? — весело спросила Иззи. — О моих перспективах?
— Я подумал, она всем так говорит. — Иззи ударила его по руке.
— Эй, — отозвался Алан. — Поосторожнее, я же за рулем!
Иззи показала ему язык, а потом беззаботно откинулась на спинку сиденья. Состояние ее финансов пока не изменилось, но теперь она была уверена, что сможет вместе с Кэти снять квартиру на Уотерхауз-стрит, а это было самым важным. Всё, что ей сейчас требовалось, — это продать хоть одну из выставленных картин, и тогда денег хватит на оплату квартиры за месяц, и еще кое-что останется. Всё устраивается как нельзя лучше.
Но волнения по поводу согласия Альбины выставить работы в галерее «Зеленый человечек» снова охватили Иззи, когда она вернулась домой и посмотрела на эскиз прошлогоднего портрета Рашкина. Алан был прав. В ее руках была плохая карикатура, а не портрет художника. Как же она могла настолько ошибаться?
Конечно, Рашкин был далеко не красавцем, но на рисунке он выглядел просто отвратительно: горгулья в лохмотьях нищего. Художник не отличался высоким ростом, но он вовсе не был карликом. Он, без сомнения, сутулился, но горба на его спине определенно не было. И старомодная поношенная одежда не давала повода изображать его оборванцем. Она нарисовала портрет какого-то тролля, а не человека.
Иззи постаралась восстановить в памяти тот день, когда впервые увидела художника, занятого кормлением голубей на ступенях собора, и перед ее мысленным взором возник тот Рашкин, которого она хорошо знала. Но в то же время что-то неуловимое ускользало из ее памяти при взгляде на карандашный набросок. Иззи не замечала за собой склонности к преувеличениям, которыми грешил ее рисунок, но ежедневное общение с человеком не могло устранить горб со спины или исправить уродливую внешность и сходство с троллем. Оставалось только одно объяснение: Рашкин действительно так выглядел в момент их первой встречи, но с тех пор сильно изменился.
«Даже не так, — решила Иззи, сравнивая рисунок с тем Рашкиным, которого она видела утром. — Он не просто изменился, а полностью трансформировался».
Она еще долго смотрела на листок с карандашным наброском, а потом откинула его в сторону. Рашкин не менялся. Тот день, когда она сделала набросок, был для нее не самым удачным из-за трудных занятий. И рисунок она делала по памяти, а не с натуры. Бог свидетель, Рашкин — странная личность. Нетрудно было поддаться плохому настроению и вместо портрета сделать карикатуру, тем более что видела она художника только один раз и при странных обстоятельствах.
После таких размышлений Иззи наконец улыбнулась. Вся история их знакомства и последующих отношений сплошь состояла из странностей. Но, прежде чем Иззи успела как следует развить эту мысль, вернулась Кэти. Подруга стала расспрашивать о результатах поездки в галерею, и Иззи пришлось оставить дальнейшие раздумья над загадочным рисунком.
А ночью ей приснился сон, который за последнее время повторялся уже не один раз. Иззи снилось, что она поднимается в студию Рашкина и видит, что все ее работы безнадежно испорчены. Некоторые полотна разорваны на куски, другие — обгорели, и ни одно из них уже нельзя восстановить, даже незаконченную картину на мольберте. Проснувшись, она понимала, что всё это произошло только во сне, что подобные видения вызваны ее подсознательными опасениями за свои творения, что такому страху подвержены почти все люди, создающие что-то своими руками. Некоторым снится, что над их произведениями смеются и издевательски тычут в них пальцами; а она видит свои работы уничтоженными, что является высшей степенью неприятия.
Но впечатление от этого повторяющегося сна почему-то оказывалось глубже, чем от других. Видение было слишком правдоподобным. И хотя Иззи знала, что это всего лишь сон, ей хотелось, чтобы ее подсознание нашло другой способ борьбы с комплексом неполноценности; слишком уж реальным казалось это повторяющееся видение. Каждый раз в таких случаях Иззи просыпалась в подавленном настроении, отказывалась от завтрака и бежала в студию, чтобы окончательно убедиться в сохранности картин.
Рашкин никогда не спрашивал о причинах столь раннего появления и осмотра полотен, а Иззи в свою очередь не рассказывала о снах. Он не страдал от недостатка уверенности в себе и просто не понял бы ее опасений. Да и никто другой тоже. Люди списали бы эти сновидения на некоторую неуверенность в своих силах, но никто не смог бы понять, почему Иззи каждый раз так расстраивалась, даже сознавая, что видела всего лишь сон.
Она и сама не могла объяснить, почему владевшее ею во сне чувство отчаяния продолжало мучить и наяву, окутывая черным облаком страха вплоть до того момента, когда она брала в руки свои работы и убеждалась, что с ними ничего не случилось.

VII

Ньюфорд, октябрь 1974-го

Проживание на Уотерхауз-стрит оказалось в точности таким, как обещали Джилли и Кэти. Весь район Нижнего Кроуси был достаточно популярным среди городских художников, музыкантов, актеров, писателей и других представителей богемы, а два квартала этой улицы по обе стороны от Ли-стрит представляли собой некоторое подобие западных окрестностей поселения Гринвич в пору его расцвета. Иззи быстро убедилась в том, что все ее соседи представляют собой единое сообщество: оба квартала целиком состояли из многоквартирных домов с чердаками-студиями и мастерскими, а нижние этажи были отданы под разнообразные кафе, небольшие галереи, магазинчики и музыкальные клубы. В течение первых двух недель жизни на Уотерхауз-стрит она встретила столько родственных душ, сколько не встречала за все свои девятнадцать лет.
— В воздухе этого района днем и ночью царит постоянное возбуждение, — рассказывала она Рашкину через несколько недель после того, как они с Кэти переехали в небольшую квартирку с двумя спальнями напротив дома, где жил Алан. — Это поразительно. Стоит свернуть с Ли-стрит, как чувствуешь прилив творческих сил.
Только переселившись на Уотерхауз-стрит, Иззи ощутила себя частью творческого сообщества. Проживание в Карлзен-холле ее вполне устраивало, но здесь было нечто особенное. Обитателей общежития объединяло только посещение университета. Вне занятий их дороги расходились, а жизненные интересы нередко были совершенно противоположными. Представители богемы с Уотерхауз-стрит, напротив, несмотря на ярко выраженную индивидуальность каждого, были объединены общей непоколебимой уверенностью в успехе творческих начинаний. Они безоговорочно поддерживали друг друга, и это больше всего нравилось Иззи. Никто не считал начинания соседа легкомысленными пустяками и юношескими увлечениями. Даже в три часа ночи можно было найти собеседника и, устроившись на ступенях крыльца, завести серьезный разговор, поделиться своими успехами или найти поддержку в случае приступа меланхолии, которой в той или иной степени было подвержено большинство представителей свободных профессий. Совершенно незнакомые люди могли помочь советом, поддержать порыв вдохновения и быстро становились приятелями.
Здесь не было места высокомерию. Даже самые именитые обитатели Уотерхауз-стрит общались на равных с другими представителями сообщества, и каждый вечер в каком-нибудь из домов были распахнуты двери для желающих принять участие в вечеринке. Иззи понимала стремление своих друзей время от времени расслабиться, но редко следовала их примеру. Она считала, что в этих компаниях потребляется слишком много спиртных напитков, психотропных средств и сигарет с марихуаной и гашишем. Сама она почти не пила спиртного и боялась любых таблеток, но никто ее и не принуждал. И если порой ей казалось, что участники вечеринки спят друг с другом по очереди, она беспрепятственно могла уйти в любой момент.
Терпимость к недостаткам друг друга и неподдельная забота о ближнем искупали в глазах Иззи все прочие пороки окружающих. То, что убежденные индивидуалисты могли выслушать мнение своих оппонентов и принять отличающийся от их собственного образ жизни, поддерживало надежду, что мир не так уж плох. Если здесь люди способны прислушиваться друг к другу, значит, со временем и в других местах установится взаимопонимание.
Иззи полюбила их с Кэти новую квартирку. Вся ее обстановка состояла из оранжевых деревянных ящиков с разноцветными подушками, заменявшими диваны и стулья; книжных полок, сооруженных из подручных материалов; потертых ковриков, ламп и кухонной утвари, купленной на блошином рынке в Кроуси. На стенах висели плакаты и рисунки Иззи и ее друзей, матрасы в спальнях лежали на полу, а поцарапанный пластмассовый стол на кухне окружали разнотипные стулья, купленные на уличной распродаже. Мать Иззи пришла бы в ужас от таких условий, но это мало беспокоило девушку. Отцу вряд ли понравилась бы компания ее друзей, но по этому поводу Иззи тоже ничуть не огорчалась.
В ее представлении Уотерхауз-стрит была образцом совершенства, к которому должно было стремиться всё общество. Возможно, поэтому, когда грубая реальность внешнего мира затронула их жизнь, Иззи восприняла это как предательство.

VIII

— Произошло ужасное событие, — сообщила Кэти, швырнув свое пальто на свободный стул в кабинке и усаживаясь рядом с Иззи.
Они встретились в ресторанчике «У Перри», расположенном на углу Ли-стрит и Уотерхауз-стрит. Это место пользовалось большой популярностью, так как еда здесь была не только вкусной, но и недорогой. Ожидая Кэти, Иззи зарисовывала людей, стоящих на автобусной остановке за окном, и практиковалась в изображении лиц в три четверти оборота.
— Что случилось? — спросила она.
— Ты помнишь Рашель — подружку Питера?
— Конечно, — кивнула Иззи. — Она обещала позировать мне, когда выберет время. У нее просто замечательное телосложение.
— Да, возможно. Но некоторые люди отнеслись к ее телу вовсе не с художественной точки зрения.
— О чем ты?
— Ее избили и изнасиловали. Три подонка затащили ее в машину на остановке шестидесятого автобуса. Они привезли ее обратно рано утром — просто выбросили из машины и оставили лежать на тротуаре.
— О Господи. Бедная Рашель...
— Меня тошнит от одной мысли, что такие негодяи живут в нашем мире.
Кэти вытащила из стаканчика бумажную салфетку и принялась методично отрывать от нее маленькие кусочки.
— А полиция?
— Что может полиция! Не смеши меня. Только подумать, что ей пришлось пережить...
Кэти отвернулась к окну, но Иззи успела заметить слезы на глазах подруги.
— Полицейские даже не потрудились выразить ей свое сочувствие, — продолжала Кэти, предварительно откашлявшись. — Джилли присутствовала при их разговоре и пришла в ярость, а это о многом говорит.
Иззи кивнула. Она не могла вспомнить, чтобы Джилли когда-нибудь злилась. Порой поддавалась эмоциям, но всегда держала себя в руках.
— А приятель Джилли? — спросила Иззи. — Тот парень, что служит в полиции, — Леонард или Лари, он не сможет ничем помочь?
— Его зовут Луи. Он тоже приходил вместе с Джилли, но он всего лишь сержант и не в силах заставить копов бережнее обращаться с Рашель. Для них это что-то вроде развлечения. В довершение ко всему Луи сказал, что даже в случае поимки подонков их адвокат так замучает Рашель, что ей лучше не появляться в суде. Джилли говорит, что Рашель совершенно подавлена и уже жалеет, что заявила в полицию.
— Но это же неправильно.
— Нет, — покачала головой Кэти. — Это просто чудовищно.
Покончив с одной салфеткой, она взялась за следующую:
— И что хуже всего — так это то, что подобные вещи происходят постоянно. Мы просто не осознаем этого, пока беда не коснется кого-то из знакомых.
— Да, пока не встретишься с пострадавшим лицом к лицу, преступление кажется нереальным, — согласилась Иззи.
— Ужасно, не правда ли? Иззи, мы позволяем таким уродам существовать в нашем мире. Временами мне кажется, что их уже больше, чем нормальных людей. — Кэти выпустила из пальцев последние обрывки салфетки. — Наверно, Лавкрафт был прав.
— Кто это?
— В тридцатых годах был такой писатель. Он рассказывал о многочисленных чужаках, обитающих на задворках нашего звездного мира и стремящихся его завоевать. Они влияют на наше сознание и заставляют совершать подлые поступки, тем самым добиваясь, чтобы их пустили на нашу планету. Чем хуже становится наш мир, тем скорее они добьются своего. — Кэти печально посмотрела на подругу. — Иногда я думаю, что их появления можно ожидать со дня на день.
— Это безумие.
— Возможно. Но ты не можешь не согласиться, что в нашем обществе что-то пошатнулось. С каждым годом подонки отвоевывают у нас всё больше пространства. Лет пять назад тебе бы не пришло в голову опасаться нападения на автобусной остановке. Днем и ночью можно было без страха гулять почти по всему городу, никто даже не думал о таких безобразиях. Мы допустили в наш мир зло, может, не я и не ты конкретно, но если мы не будем против него бороться, то станем его частью.
— Не могу сказать, что верю в существование абсолютного зла, — сказала Иззи. — Я считаю, что в каждом из нас есть всего понемногу, но только наши собственные решения определяют, какими мы будем.
— А ты можешь найти хоть что-то хорошее в тех, кто издевается над детьми? Или в подонках, напавших на Рашель? Ты можешь простить таких людей?
— Нет, — покачала головой Иззи. — Нет, не могу.
— И я тоже, — угрюмо сказала Кэти. — Рашель разрешают посещать только после обеда. Ты пойдешь к ней завтра вместе со мной?
— Завтра у меня только одна лекция. Я освобожусь к четырем часам.
Кэти сдвинула в сторону горку бумажных обрывков и взяла в руки меню. Несколько секунд она изучала список блюд, потом снова опустила меню на стол.
— Мне совершенно расхотелось есть, — сказала она. — Желудок сводит судорогой при одном воспоминании о несчастье Рашель.
Иззи тоже закрыла меню. Она попыталась представить, что пришлось пережить несчастной девушке ночью, а потом еще и днем, когда ее допрашивали, и тоже ощутила тошноту.
— Пойдем домой, — предложила она.
Этой ночью Иззи снился особенно скверный сон. Войдя в студию Рашкина, она обнаружила мертвецов, распростертых на полу среди обрывков ее полотен.
Персонажи картин обрели тела, а потом были разрезаны на куски или сожжены с той же методичной жестокостью, с которой раньше уничтожались полотна.
На рассвете Иззи проснулась, заплакала в подушку и больше не смогла заснуть. В семь часов она уже оделась и отправилась в мастерскую, где обнаружила все свои работы в том же состоянии, в котором оставила их накануне, чего нельзя было сказать о холсте на мольберте Рашкина. Похоже, старый художник продолжал работать еще долгое время после ее ухода.

IX

— Твоя подруга совершенно права, — сказал Рашкин после того, как Иззи рассказала об идее абсолютного зла и абсолютного добра. — Именно поэтому мы должны соблюдать величайшую осторожность. Иззи, нас окружают ангелы и чудовища. При помощи нашего искусства мы способны вызвать их — может быть, из бездны, а может, из самих себя, из потаенных уголков души, которые есть у каждого человека и к которым он обращается только в сновидениях или в творчестве. Но эти существа несомненно есть. И они могут обнаружить себя.
Иззи нервно рассмеялась:
— Не надо говорить об этом так серьезно, а то у меня по спине уже ползут мурашки.
— Хорошо, потому что всё это на самом деле очень серьезно. В наши дни зло господствует над миром. Наши творения противостоят ему, но мы должны быть осмотрительны. Каждый шаг к добру одновременно приоткрывает двери для зла.
— Но ведь мы... просто создаем картины.
— В большинстве случаев так оно и есть, — согласился Рашкин.
Он отложил кисть и подошел к Иззи, решив прервать свою работу. Девушка сидела на диване у окна, из которого была видна огибающая дом тропинка.
Она подтянула колени к груди и освободила место для своего учителя.
— Но мы стремимся к большему, — продолжал Рашкин. — Мы пытаемся сотворить великие полотна, при виде которых мир будет радоваться и находить утешение. Такие работы создаются благодаря особому секрету из области алхимии, который я хочу разделить с тобой, но формула его настолько сложна, а стремление и вдохновение автора должны быть направлены настолько точно, что без особого наречия, которое складывается между нами, я не смогу передать тебе эти знания.
Иззи некоторое время изучала его, отыскивая хоть малейший признак насмешки, но лицо Рашкина было абсолютно серьезным.
— Вы... вы говорите о чем-то большем, чем живопись, — сказала она. — Я права?
Рашкин приложил узловатый палец к ее лбу:
— Наконец-то ты начинаешь открывать глаза и пытаешься видеть.
— Но...
— Достаточно болтовни, — прервал ее художник и одернул рабочую блузу. — У нас много работы. Я думаю, твоя знакомая Альбина просит привезти еще несколько работ?
— Да, но...
Рашкин по-прежнему оставил без внимания ее попытку заставить его объяснить те загадки и намеки, которые только что прозвучали в их беседе.
— Сколько картин продано в галерее? — спросил он, возвращаясь к мольберту. — Пятнадцать?
— Двенадцать, — ответила Иззи. Рашкин задумчиво склонил голову.
— Я считаю, пришло время для твоей персональной выставки. — Он поднял кисть и некоторое время рассматривал чистый холст, натянутый на мольберт. — Как ты думаешь?
— Я не знаю. Может, и так. А как же разговор об ангелах? Не можете же вы оставить меня в неведении?
— Разве нет?
В голосе Рашкина прозвучало скорее изумление, чем угроза, но Иззи мгновенно поняла, что настаивать не стоит. Их отношения теперь допускали большую свободу в разговоре, но она хорошо усвоила пределы дозволенного.
— Ты должна закончить картину с индейцем, — сказал Рашкин, как только Иззи встала с дивана. — Это полотно может занять центральное место в твоей выставке.
Иззи удивленно вскинула глаза:
— А я считала, что вам не нравится его костюм — джинсы и футболка.
— Мне не нравится и городской пейзаж на заднем фоне, но я не могу отрицать, что это отличная работа.
Иззи почувствовала жаркий румянец на своих щеках, но похвала не столько порадовала, сколько смутила ее. Она гордилась этой композицией.
— Но ты не будешь ее продавать, — добавил Рашкин.
— Почему? — удивилась Иззи и в тот же миг вспомнила их разговор во время первого отбора работ для галереи. — В этой картине есть душа?
— Отчасти поэтому. Кроме того, наличие одного или двух полотен с пометкой «Не для продажи» заставит посетителей более энергично покупать доступные картины.
— Вот как!
В этом была определенная логика, но Иззи всё же не могла отделаться от мысли, что истинной являлась первая причина. Она не стала больше расспрашивать Рашкина. Он уже успел вернуться к своей работе, а это, как не раз убеждалась Иззи, означало конец любым разговорам.
Она сняла с мольберта натюрморт и заменила его незаконченным портретом молодого индейца из племени кикаха. Прошлым летом она видела его в парке Фитцгенри, и тогда у нее возникла идея картины.
Помня уроки Рашкина, она при помощи большого пальца оценила пропорции и на месте сделала первые наброски. Детали портрета она выбрала самостоятельно, и молодой человек, глядящий с холста, теперь не имел с оригиналом ничего общего, кроме позы. Но, как ни странно, персонаж стал для Иззи более реальным, чем если бы юноша из парка позировал для создания картины. Иззи не смогла бы объяснить, почему так произошло, не прибегая к теориям Рашкина. Но она была уверена, что между изображением на холсте и таинственной областью, которая находилась то ли внутри ее собственной головы и вызывала сновидения, то ли скрывалась где-то в невидимой дали, образовалась прочная связь. Как и Рашкин, она не могла объяснить этот факт, но связь возникла, и благодаря своему творчеству Иззи прикоснулась к тайне.
Остаток утра она провела за работой, а потом приготовила обед для Рашкина и покинула мастерскую. В этом полугодии она записалась на сокращенный курс и теперь торопилась, чтобы не опоздать к двум часам на лекцию Дейпла по истории искусства.
При всем уважении к университетским профессорам в те периоды, когда занятия у Рашкина шли хорошо, Иззи задумывалась о целесообразности дальнейшего обучения. Зачем лезть из кожи вон и тратить время, если все необходимые навыки она получает в мастерской Рашкина?
— Подумай, — говорила в таких случаях Кэти. — Ты прошла две трети пути к получению степени бакалавра. Неужели ты намерена зачеркнуть все свои старания последних двух лет?
— Нет, — отвечала Иззи. — Я этого определенно не хочу.
Но времени настолько не хватало, что она спрашивала себя, не напрасно ли проводит долгие часы в аудиториях вместо того, чтобы потратить их на занятия в студии. Зачем ей диплом бакалавра? Повесить на стену? Лучше украсить ее своей картиной. Но всё же она упорно продолжала посещать лекции. Может быть, чтобы доказать Кэти, своим родителям, даже самой себе, что она не легкомысленная лентяйка.
После окончания лекции Дейпла Иззи поторопилась к выходу и первой покинула аудиторию, боясь опоздать на встречу с Кэти. Чтобы добраться до больницы, где лежала Рашель, им пришлось втиснуться в переполненный автобус, но Иззи не придавала этому никакого значения. Она даже не слышала жалоб подруги на тесноту. Все мысли Иззи были заняты оставленной в мастерской картиной, всю дорогу до больницы она обдумывала необходимые детали заднего плана. Но жестокая реальность несчастья, произошедшего с Рашель, прервала ее грезы наяву.
Той миловидной девушки, которая согласилась позировать для Иззи несколько дней назад, больше не существовало. Вместо нее с больничной койки в палате смотрела незнакомка. Всё лицо покрывали ужасные кровоподтеки. У девушки была сломана рука и несколько ребер, раздроблены кости таза. Но самым страшным был ее взгляд, полный боли и растерянности. Иззи вспомнила радостную доверчивость, еще недавно светившуюся во взгляде Рашель, и поняла, что это выражение утрачено безвозвратно.
Она отдала Рашель открытку с пожеланиями скорейшего выздоровления и тихонько уселась на краешек кровати. Кэти и Джилли пытались развлечь Рашель разговорами, но Иззи могла только сидеть и смотреть на повязки, скрывающие большую часть тела подруги, и трубку искусственного питания, висящую у изголовья. В эти минуты решимость Иззи продолжать занятия в студии Рашкина сильно укрепилась. Если его секреты помогут противостоять несправедливости, от которой пострадала Рашель, Иззи сделает всё, что в ее силах, ради приобретения этих знаний. Она еще не до конца поняла рассуждения Рашкина о том, как может искусство помочь людям. Иззи даже пока не совсем верила в его теорию об ангелах и чудовищах. Но он обещал учить ее и сдержал свое слово, так что Иззи рассчитывала, что со временем она постигнет все секреты загадочного мастерства своего учителя.
Глядя на Рашель, она отчаянно надеялась, что так и будет. Иззи страстно хотела научиться вызывать ангелов. Светлых, оберегающих, противостоящих злу. Жаль, что пока еще ей не по силам предотвратить несчастья, подобные тому, что произошло с Рашель. Так же как и Кэти, которая стремилась помочь обездоленным детям, Иззи не собиралась всю жизнь ограничиваться жалобами на несправедливость. Ни она, ни Кэти не могли уничтожить источник зла, наводняющий мир чудовищами. Но они обязаны были обрести собственные силы, вроде магического секрета Рашкина, чтобы противостоять тьме, таящейся в душе каждого человека, даже если при свете дня он не признает ее присутствия. Не имеет значения, откуда исходит зло — из собственной души или от космических злодеев. Важно то, что оно существует, и борьба против него представляет собой нечто большее, чем сражение с ветряной мельницей.

X

На следующий день Иззи закончила картину «Сильный духом», но даже не успела как следует полюбоваться портретом бравого индейца на фоне города, так как сразу же пришлось мчаться в университет на послеполуденные занятия, а остаток дня она провела в библиотеке за докладом, который требовалось представить в следующий понедельник. Выйдя наконец из здания университета, Иззи удивленно оглянулась вокруг. Она совершенно потеряла счет времени; оказалось, что пока она просматривала книги по истории искусства в поисках необходимых данных, на город спустилась ночь.
Живот свело от голода, и девушка вспомнила, что пропустила не только ужин, но и обед. Она чувствовала себя такой измученной, что готова была улечься спать прямо на каменных ступенях. Однако в ее утомленном сознании осталось достаточно здравого смысла, чтобы сообразить, что сначала необходимо добраться до дома.
— Ты выглядишь совершенно разбитой, — раздался вдруг чей-то голос за спиной. — Чего ты добиваешься? Хочешь поджечь кисть с обоих концов?
— Ты имеешь в виду свечу? — автоматически поправила Иззи и обернулась, чтобы посмотреть, кто с ней говорил.
Слева от входа в библиотеку, в тени виднелась фигура человека, прислонившегося к каменному льву. Иззи смогла рассмотреть только белую футболку, голубые джинсы, длинные темные волосы и смуглый цвет лица. Из-за скудного освещения она не сумела разобрать его черты. На улице было уже достаточно холодно, и девушка невольно удивилась, что незнакомец одет лишь в легкую футболку с короткими рукавами.
— Но ведь ты художница, — сказал он. — Вот я и подумал, что кисть будет более уместной.
— Мы где-нибудь раньше встречались? — спросила Иззи.
В облике парня было что-то знакомое, но она никак не могла определить, что именно.
— Разве это имеет значение?
Иззи чуть было не подошла ближе, чтобы рассмотреть незнакомца, но перед ее глазами пронеслось изуродованное лицо Рашель, и девушка остановилась.
«Вот черт», — подумала она и быстро оглянулась по сторонам, но, кроме них двоих, на ступенях библиотеки никого не было. За стеклянными дверьми виднелись люди, однако они были слишком далеко и не услышали бы крика о помощи. Иззи хотела развернуться и убежать, но впереди было огромное темное пространство, а парень легко мог ее догнать. Вернуться внутрь тоже не было никакой возможности — для этого пришлось бы его обойти. Незнакомцу ничего не стоило затащить ее в кусты, никто бы этого не заметил. Совсем никто.
— Послушай, — заговорила Иззи. — Я не хочу неприятностей.
— Я не причиню тебе никакого вреда, — послышался из темноты его голос.
— Тогда чего ты от меня хочешь?
— Да ничего. Просто поговорить. Если ты против, можешь уйти, я не стану тебя задерживать.
«Да, конечно, — подумала Иззи. — Хочешь, чтобы я сама вышла на пустырь и облегчила тебе задачу». Потом она неожиданно вспомнила его слова.
— Как ты узнал, что я художница? — спросила она.
— У тебя остатки краски под ногтями, а в библиотеке ты штудировала историю изобразительного искусства.
— Так ты наблюдал за мной снаружи?
— Возможно.
Иззи вздрогнула. Что это за ответ? Слишком неопределенно.
— Знаешь, ты понемногу начинаешь меня раздражать.
— Извини. Я просто хотел тебя увидеть, послушать твой голос, вот и всё. Я не собирался тебя расстраивать. Ты можешь вернуться внутрь или уйти куда тебе вздумается, я тебя не трону.
Иззи немного расслабилась. Теперь ей показалось, что она разгадала его намерения. Он видел, как она занималась в читальном зале, а сейчас пытается добиться свидания.
— Как тебя зовут? — спросила она.
— Мизаун.
— Извини? — Она слегка наклонилась вперед. — Как ты сказал?
— Называй меня Джоном.
Иззи нахмурилась. В первый раз он произнес что-то совершенно другое.
— Ну ладно, Джон. Надо отдать тебе должное, ты меня заинтриговал. Но, учитывая несчастье, случившееся пару ночей назад, ты выбрал не самый удачный способ знакомства.
— А что произошло две ночи назад?
— Ты не знаешь? Откуда ты свалился? С Марса? — Несколько секунд он озадаченно молчал.
— Не уверен, что понял твой вопрос.
«Ну и ну. Возможно, я неверно оценила его намерения и он вовсе не собирается назначать свидание», — подумала Иззи.
— Всё это кажется мне слишком странным, — сказала она. — Может, мы просто забудем о...
В этот момент двери библиотеки распахнулись, и на лестницу вышли две студентки — брюнетка и блондинка. В руках перед собой они несли по стопке книг и беспрестанно болтали. Иззи шагнула в сторону, чтобы дать им пройти, а вновь повернувшись к своему таинственному незнакомцу, обнаружила, что он исчез. В голове зазвучали тревожные колокольчики.
— Эй, — окликнула она удаляющихся студенток; они остановились и обернулись на ее голос. — Вы случайно не направляетесь в сторону Ли-стрит?
— Только до автобусной остановки, — ответила блондинка.
— Не возражаете, если я пойду с вами?
— Конечно нет.
— Прекрасно. Я побаиваюсь в одиночку пересекать пустырь сегодня вечером.
— Очень хорошо тебя понимаю, — кивнула брюнетка, когда Иззи догнала девушек. — После того, что случилось, каждая из нас испытывает беспокойство.
Иззи оглянулась на ступени библиотеки, но там по-прежнему никого не было. Куда он пропал? Перепрыгнул через перила и скрылся в кустах? Но почему она ничего не услышала?
— Да, вы правы, — задумчиво произнесла она. Из-за нервного напряжения усталость испарилась.
И голод тоже. Это странное происшествие прогнало ее сонливость и лишило аппетита. В этот вечер она с особенной радостью поднялась в квартиру, несмотря на то что Кэти пришла только часом позже.
— Вот как! — воскликнула Кэти, когда Иззи рассказа ей о странной встрече. — Ты заставляешь меня беспокоиться.
— Ты считаешь, что он был опасен? — спросила Иззи.
— Непростой вопрос. Уверяю тебя, я бы поступила точно так же. Не случайно же он слонялся вокруг библиотеки.
— Да, пожалуй, — протянула Иззи.
— Ох, та belle Иззи, — покачала головой Кэти. — Пожалуйста, не воображай себе романтическую историю.
— Я и не думала. Только...
— Только что?
Называй меня Джоном. Он не сказал, что его зовут Джоном.
— Не знаю, — сказала Иззи. — Просто мне кажется, что я его где-то уже видела.
Кэти уселась на подушки у окна и сплела пальцы на затылке.
— Давай разберемся, — предложила она. — Он не показался тебе ни опасным, ни застенчивым, так?
Иззи кивнула.
— Тогда каким он тебе показался? — Иззи ненадолго задумалась.
— Странным, — наконец ответила она. — И немного растерянным. Словно иностранец, не знающий, как себя вести.
Кэти принялась играть на воображаемой скрипке и продолжала до тех пор, пока Иззи не запустила в нее подушкой.
— Побудь хоть немного серьезной, — попросила ее Иззи.
— Я совершенно серьезно радуюсь тому, что ты благополучно добралась до дома, — сказала Кэти. — Но мне страшно слушать, как мечтательно ты рассказываешь о своем приключении. Ты ведь ничего не знаешь об этом парне, кроме того, что он болтается у библиотеки и пристает к поздно возвращающимся девушкам.
— Всё было совсем не так...
— И еще он способен красиво отступить.
Иззи вздохнула:
— Мне всё время кажется, что из-за несчастья с Рашель мы несколько преувеличиваем существующую угрозу. То есть я хочу сказать, что мы все чего-то боимся.
— Это неудивительно.
— А если эта встреча не таила в себе никакой опасности?
— Погоди, — прервала ее Кэти. — Ты ведь даже не знаешь, как он выглядит. Может, он и прятался в тени из-за того, что похож на жабу?
— Тебе же нравятся лягушки.
— Верно. Но только сами по себе, а не в качестве потенциального приятеля.
Иззи покраснела:
— Я не говорила...
— Знаю, знаю. Но сделай мне одолжение. Если ты собираешься встретиться с ним еще раз, постарайся найти более людное место.
— Если у меня будет выбор. — Кэти кивнула:
— Судя по твоим словам, он сильно тобой заинтересовался... Подожди, дай мне закончить. — Кэти махнула рукой на пытающуюся возразить подругу. — Будь уверена, он снова тебя разыщет. И если он сделал хоть какие-то выводы из сегодняшнего разговора, то постарается встретиться с тобой днем и в окружении толпы людей. Если нет, то я советую тебе убежать как можно скорее.
— Твой совет внимательно выслушан и принят, — согласилась Иззи.
— Ну вот и хорошо. А теперь можешь спросить, как я провела вечер.
— И как же ты его провела?
— Ужасно скучно, — ответила Кэти. — Мы с Аланом отправились в кафе «Каменный ангел» послушать стихи, и я всерьез испугалась, что мои мозги превратятся в труху.
— А я считала, что вы оба любите поэзию.
— Да, любим. Но поэзии там не было. Вместо поэзии была... — Кэти неожиданно усмехнулась. — Позерия.
За два года соседства Иззи уже привыкла к тому, что Кэти частенько придумывала новые слова.
— Что это означает? — спросила она.
— Большинство авторов заботились не о содержании своих произведений, а только о том, чтобы выглядеть поэтами. Кроме одной девушки — Венди. Я не расслышала ее фамилии, а она слишком быстро ушла. Вот она была действительно хороша.
Подруги просидели до полуночи за чашкой чая, разговаривая обо всём на свете. Когда Иззи наконец заснула, ей не снились испорченные полотна. Вместо них она видела прячущегося в тени человека, который называл себя Джоном. Утром Иззи гадала, когда увидит его снова, и увидит ли вообще. Она даже не могла определить, хочется ли ей еще раз встретиться с загадочным незнакомцем.

XI

Иззи не пришлось долго размышлять над своим отношением к этому происшествию. На следующее утро, проходя по переулку, ведущему к студии Рашкина, она снова увидела Джона. Он был одет все в ту же белую футболку и джинсы и стоял не далее чем в сотне ярдов от нее, прислонившись к каменной стене дома Рашкина. После недолгих колебаний Иззи направилась к нему, но неожиданно замерла, когда до него оставалось не более пяти ярдов. Но остановилась она не из-за страха перед незнакомцем, а от внезапного потрясения.
Джон улыбнулся, но несколько неуверенно, словно сомневаясь в ее реакции.
— Вот мы и встретились снова, — произнес он после долгой паузы.
Иззи только ошеломленно смотрела на его лицо. Еще прошлым вечером она заметила что-то знакомое в его фигуре, но теперь поняла, в чем дело. Ей действительно были прекрасно известны это плоское лицо, темные глаза и длинные черные волосы.
— Как странно, — удивилась Иззи. — Ты выглядишь точь-в-точь как тот парень на картине, которую я только вчера закончила.
Сходство было абсолютным, вплоть до маленькой золотой серьги в форме перышка, свисавшей с мочки уха. Иззи даже задрожала от волнения.
— В самом деле? — переспросил Джон. — Хотелось бы на нее посмотреть.
Иззи обернулась на студию, потом снова перевела взгляд на симпатичного индейца.
— Может, как-нибудь в другой раз. Мой учитель не в восторге от посетителей.
Иззи никак не могла прийти в себя и разобраться в своих чувствах.
— Неужели тебе не холодно? — спросила она, немного помолчав.
— Разве что чуть-чуть.
— Почему бы тебе не надеть что-нибудь потеплее?
— Это всё, что у меня есть, — ответил Джон, пожимая плечами.
— Вот как.
Иззи всё еще не могла перестать сравнивать его со своей картиной. Сходство не ограничивалось общими чертами, присущими незнакомцу и тому парню, с которого она делала первые наброски. Нет, Джон выглядел в точности как индеец на холсте.
— Недалеко от пересечения Ли-стрит и Квинлан есть магазин поношенной одежды, — неожиданно для себя заговорила она. — Он называется «Тряпки и кости». Я там была пару дней назад и видела приличные куртки не дороже пяти долларов.
— Денег у меня тоже нет, — улыбнулся Джон. При этих словах Иззи вспомнила статью в «Ньюфорд стар» о нищете в резервации индейцев кикаха. Бог свидетель, у нее тоже проблемы с платой за обучение и квартиру, но есть люди, которым не по карману даже теплая одежда.
— Гм, может, ты... — Иззи откашлялась, потом начала снова: — Может, ты не обидишься, если я предложу тебе деньги, чтобы купить куртку?
— Это зависит от одного обстоятельства, — ответил он.
— От какого?
— Смогу ли я еще раз тебя увидеть?
Джон снова улыбнулся, и девушка поняла, что в своей работе допустила ошибку. Его улыбка была совершенно простодушной, Джон искренне радовался жизни и возможности дышать свежим холодным воздухом, независимо от того, есть на нем куртка или нет.
— Ну как? — спросил он.
«Ох, парень, — подумала Иззи. — И ты еще спрашиваешь!»
Потом она вспомнила вчерашние предостережения Кэти и почувствовала, что краснеет. Она не хотела, чтобы Джон заметил ее смущение, но от этого румянец стал еще ярче. Всё это время парень терпеливо ждал ее ответа.
— Да, конечно, — сказала Иззи. — Может, мы поужинаем сегодня вечером? Ты знаешь ресторанчик «У Перри»? Он тоже находится на Ли-стрит.
— Не знаю, но смогу отыскать.
— Около шести тебя устроит?
— Прекрасно.
Всё еще испытывая неловкость, Иззи достала свой кошелек. Там было всего двадцать долларов, так что она протянула Джону десятку.
— Спасибо, — поблагодарил он. — Я принесу тебе сдачу.
— Это неважно. Просто купи себе что-нибудь потеплее.
Иззи снова оглянулась на окна мастерской и на этот раз увидела наблюдающего за ними Рашкина.
— Послушай, — заторопилась она. — Сейчас мне надо бежать. Увидимся вечером.
Джон кивнул.
— Меня зовут Иззи, — сказала она на прощание. — На самом деле это звучит как Изабель.
— Я знаю.
Откуда он мог узнать?
Джон в свою очередь тоже посмотрел на мастерскую, потом опустил взгляд на лицо Иззи.
— До вечера, — произнес он. — Будь осторожна, Изабель.
— О чем ты?..
Изабель не успела закончить вопрос, как Джон повернулся и пошел прочь, словно не слышал ее слов. Иззи хотела окликнуть его, но лишь покачала головой. Она задаст этот вопрос вечером. И еще множество других вопросов. Вряд ли она получит вразумительные ответы, но сейчас это ее не тревожило. Ее волновало совсем другое: его сходство с персонажем картины, манера поведения и странная неопределенность, сквозившая в речи. От вчерашнего испуга не осталось и следа. Безусловно, он немного странный. И растерянный. Но не опасный.
Иззи стала подниматься по ступеням, весело мурлыча себе под нос какую-то песенку. Сегодняшний вечер обещал быть занятным.

XII

— Кто это был? — спросил Рашкин.
— Просто парень, с которым я вчера познакомилась, — ответила Иззи.
Она сняла куртку, повесила ее на гвоздь за дверью и прошла к своему мольберту, на котором была оставлена для просушки картина «Сильный духом». Да. Всё, кроме улыбки, совпадало до мельчайших подробностей.
— Но вот что странно, — продолжила Иззи. — Он выглядит совершенно так же, как и этот индеец на картине.
— Ты больше не должна с ним встречаться.
— Что?
Иззи была настолько поглощена впечатлениями от недавней встречи, а потом так внимательно сравнивала индейца на портрете с Джоном, что с самого прихода не обращала почти никакого внимания на Рашкина. Только теперь она изумленно подняла глаза и встретила его пылающий взгляд. Пропавший после утреннего разговора страх тут же вернулся, но теперь причина была не в Джоне.
— Я... Извините, — произнесла Иззи. — Я не хотела грубить.
Пока она говорила, в ее мыслях звучали слова Джона, сказанные перед расставанием: «Будь осторожна, Изабель». Но как он догадался?
Гневное выражение исчезло с лица Рашкина, но только после видимых усилий с его стороны. Теперь его взгляд был всего лишь строгим, но Иззи не могла успокоиться. Чтобы скрыть дрожь в руках, ей пришлось засунуть их и карманы.
— Помнишь, я говорил тебе об ангелах и чудовищах? — прозвучал вопрос Рашкина.
— Да, — кивнула Иззи. — Но разве это имеет отопление к моей картине?
— Это имеет отношение ко всему на свете, — сказал Рашкин. — Пойдем присядем на диван.
Он увлек девушку к окну, через которое Иззи заметила его с улицы совсем недавно. Напряжение, сковавшее шею и плечи, стало понемногу отпускать. Иззи убедилась, что Рашкин намерен всего лишь поговорить. Перед тем как сесть, она с надеждой посмотрела на тротуар, но Джон давно ушел. Рашкин, даже если и заметил ее взгляд, никак на это не отреагировал.
— Древние эллины, — заговорил он, — кроме всего прочего верили еще и в Сад Муз.
— Кто это? — спросила Иззи.
Несмотря на всё свое нежелание перебивать учителя, она хотела убедиться, что понимает, о чем он говорит. Прежде нередко случалось, что цепь рассуждений Рашкина ускользала от нее, и после разговора в голове была еще большая неразбериха, чем до его начала. Рашкин, казалось, даже не заметил, что его прервали.
— Греки. Сами они никогда не употребляли это слово. Оно пришло вместе с норманнскими завоевателями. Греки считали себя потомками Эллина, сына Девкалиона, греческого Ноя. Он управлял своим ковчегом и высадил пассажиров на горе Парнас. Таким образом они попали в самое сердце Сада Муз — обители Аполлона. Сейчас никто не может оценить правдоподобности этой древней легенды, но эллины верили, что в мире присутствуют божества, каждое из которых происходит из этого священного сада.
— Что-то вроде рая? — предположила Иззи. Рашкин покачал головой:
— Из этого сада никого не изгоняли. Его обитатели были вольны свободно приходить и уходить, общаться с внешним миром. Мы могли бы назвать их духами, и эллины считали, что они некоторым образом управляют всеми многочисленными аспектами нашей жизни. На каждой городской улице, на каждой горе, в реке, в дереве обитает свой дух, с которым мы можем общаться. И каждое человеческое проявление тоже имеет своего покровителя среди духов.
Несмотря на небольшой запас сведений по греческой мифологии, намного уступавший познаниям Рашкина, Иззи понимала его рассуждения. Пока.
— При помощи различных искусств, — продолжал Рашкин, — древние греки могли вызывать духов. Их присутствие считалось величайшим благословением — такой вывод можно сделать из творческого наследия эллинов. Но вместе с тем духи были повинны и в самых кровопролитных войнах между греками и персами, что в итоге привело к упадку культуры. Окончательно этот процесс стал очевиден после войны против лакедемонян, тебе они, вероятно, известны как спартанцы.
Иззи кивнула в знак согласия. Она читала о Спарте, но никогда не могла согласиться с целесообразностью применения в жизни таких суровых законов.
— Падению греков предшествовала эра расцвета культуры, — продолжал Рашкин. — Во всех видах искусств от гениального творчества до торговли предметами роскоши, которая тоже была возведена в ранг искусства, наблюдалось уникальное единство вдохновения и техники. В истории человечества это встречалось не так уж часто.
— И у нас... это то же самое? — спросила Иззи.
Жизнь на Уотерхауз-стрит, где с конца шестидесятых годов процветали различные виды творчества, навела ее на мысль о сходстве с расцветом культуры в Греции. Но Рашкин отрицательно покачал головой.
— Нет. Я сорок лет ждал встречи с человеком, который смог бы овладеть этим даром и пользоваться им. Может пройти еще сорок лет, даже больше, прежде чем найдется еще одна такая личность. Но это будет уже твоя проблема, а не моя.
— Моя проблема?
— Да, наступит время, и тебе придется передавать кому-то полученные от меня знания.

Предыдущая страница 4 Следующая страница


5 Чарльз Де Линт

Иззи пока не задумывалась над перспективой учить кого бы то ни было, но тем не менее она несколько нерешительно кивнула в знак согласия. Рашкин ответил ей долгим, изучающим взглядом, а потом продолжил свой рассказ:
— Теперь ты понимаешь, что мы должны соблюдать величайшую осторожность, когда при помощи нашего творчества призываем духов в этот мир.
«Совсем нет», — подумала Иззи, тряхнув головой, словно пытаясь расставить все мысли по местам.
— Простите, — произнесла она вслух. — Но я не поняла. Какое отношение имеют древние греки, или эллины, как вы их называете, и их вера к нашему творчеству?
— Они, так же как и мы, заключили соглашение с духами, — пояснил Рашкин. — Подобно эллинам, мы при помощи творчества связаны с миром духов; если их устраивает наше толкование какого-то образа, они могут пересечь грань, отделяющую их мир от нашей реальности.
— Вы говорите о настоящих... О ком? О привидениях? О духах?
— Да, — терпеливо ответил Рашкин. — Об ангелах и чудовищах. В случае их появления в нашем мире они могут принести с собой как величайшее благо, так и абсолютное зло.
— Пожалуйста, не обижайтесь, — беспокойно произнесла Иззи.
Ее волнение настолько возросло, что во рту пересохло, и ей пришлось пару раз сглотнуть, чтобы снова заговорить.
— Но мне очень трудно поверить во всё это, — решилась признаться она.
— Когда мне в свое время объясняли эти факты, я думал точно так же.
— Прекрасно.
— Но ведь ты и сама уже чувствуешь, как в твоих картинах рождается дух, не так ли? — продолжал Рашкин. — Ты испытываешь ощущение связи с каким-то потусторонним миром, с неведомым пространством. Попробуй для удобства считать его Садом Муз. Я знаю, что ты погружаешься в него, а возвращаясь, обладаешь большей силой в своих руках... Эта сила уже не зависит от тебя или твоей работы за мольбертом.
— Да... я ощущала нечто подобное, — осторожно согласилась Иззи.
— Тогда поверь мне и в следующем вопросе. Как только я заметил это воплощение духа, увидел, что он заговорил с тобой на дорожке под окнами мастерской, я сразу же понял, что он намерен причинить тебе вред. Не могу предсказать, что именно он предпримет. Он может попытаться сделать это сегодня или в следующем году, но наверняка постарается тебе навредить. Это я могу гарантировать.
— И что же мне теперь делать?
— Ты должна избегать его общества.
— Это то, с чего вы начали. — Рашкин кивнул:
— И еще необходимо уничтожить полотно. Он не умрет, по крайней мере сразу после этого. Но именно картина связывает его с нашим миром. Если картина исчезнет, он вернется туда, откуда пришел, и угроза исчезнет вместе с ним.
Раскрыв рот от удивления, Иззи смотрела на своего учителя. В памяти всплыл недавний сон: обожженные и обескровленные останки среди обрывков полотен, и к горлу подступила тошнота.
— Вы... вы не можете требовать этого всерьез.
— Я серьезен как никогда.
— Это исключено, — тряхнула головой Иззи. — Никогда. Я не стану уничтожать картину из-за какой-то безумной истории.
Она была так расстроена, что уже не боялась неконтролируемой ярости со стороны художника. Но Рашкин только понимающе кивнул, словно соглашаясь с ее точкой зрения. Это спокойствие показалось Иззи неестественным.
— Выбор за тобой, — сказал он. — Ни я, никто другой не сможет тебя заставить. Только ты должна принять решение, и только тебе дана возможность отослать духа обратно.
— Что ж, я рада, что в этом мы пришли к согласию, потому что, если вы хоть на мгновение подумали...
— Придет время, и ты вспомнишь этот разговор, — так же как и я после беседы со своим учителем, — тогда ты сделаешь то, что необходимо сделать.
— Да, этот разговор я никогда не забуду, — сказала Иззи.
— Прекрасно. Я считаю, что сегодня утром тебе не стоит браться за кисть. Наверно, для тебя будет полезнее спокойно обдумать нашу беседу где-нибудь в другом месте.
Иззи поднялась с дивана и с тревогой оглянулась на Рашкина:
— Я... я хочу взять с собой эту картину.
— Ты вправе сама принимать решения, — ответил Рашкин, не теряя спокойствия. — Я не буду тебя останавливать. Не забывай, мне уже пришлось через это пройти: радость творчества, встреча с обитателем потустороннего мира, неверие в реальность его существования; а потом осознание опасности со стороны этих духов как для меня самого, так и для мира, так сильно мною любимого. Я должен был уничтожить полотна, чтобы отправить назад вызванных ими чудовищ. Каждый раз мое сердце разрывалось на части. Когда это произошло впервые, я чуть не опоздал и только чудом спасся от смерти и успел уничтожить картину. Мне остается только молиться, чтобы ты избежала подобной ситуации.
— Да, конечно, — произнесла Иззи. — Как вам будет угодно.
— Пойми, пожалуйста, — продолжал Рашкин. — В этом нет твоей вины. Никто не вправе упрекнуть тебя за появление подобных существ. Это может случиться с каждым из нас и в любой момент. Но поскольку только у нас есть такая способность, именно мы несем ответственность за своевременное избавление от чудовищ, появившихся в мире вследствие необдуманных действий.
Иззи кивнула головой, но не в знак согласия, а чтобы дать понять, что услышала его напутствие. Потом она подняла свой рюкзак и накинула куртку. Полотно с «Сильным духом» всё еще было влажным, но Иззи всё же сняла его с мольберта и направилась к двери.
— Завтра будем заниматься как обычно, — сказал Рашкин. — Мы больше не станем возвращаться к этой теме, пока ты сама не захочешь.
Иззи снова ограничилась кивком. Сейчас она сильно сомневалась, вернется ли когда-нибудь в студию. Разве что в сопровождении пары крепких парней, способных защитить ее от нападок явно выжившего из ума Рашкина, пока она будет забирать оставшиеся полотна.
— Хорошо, — ответила она вслух и открыла дверь. Рашкин только печально улыбнулся.
— Будь осторожна, Изабель, — сказал он на прощание.
От этих слов по спине Иззи пробежал холодок: точно таким же предупреждением Джон напутствовал ее несколько часов назад. Она оглянулась на поникшую фигуру своего наставника, всё еще сидевшего на диване у окна, потом перевела взгляд на полотно в своих руках. Кому из них верить? Кого бояться? Несмотря на всю таинственность, Джон не казался ей опасным. А Рашкин бросался на нее с кулаками.
— Я постараюсь, — ответила она и закрыла за собой дверь.
Очень осторожно, чтобы не повредить непросохшее полотно, Иззи спустилась по лестнице.

XIII

Иззи ожидала, что при ее появлении в ресторане Джон встанет со своего места. Чувствуя легкое разочарование, она с трудом разглядела его в одной из самых дальних кабинок. Но Джон тут же поднял руку и помахал в знак приветствия, и девушка направилась вглубь помещения. Теперь на Джоне была надета еще и джинсовая куртка с фланелевой подкладкой, которая, по мнению Иззи, вряд ли могла защитить его от холода. Но всё же так было лучше, чем ходить в футболке с короткими рукавами, к тому же новая одежда явно шла ему.
— Я была не совсем уверена, что ты придешь, — сказала Иззи, усаживаясь за столик напротив Джона.
— Я всегда держу слово, — ответил он. — Мои обещания — единственная ценность, которая имеет какое-то значение. И я не беру на себя напрасных обязательств.
— Весьма похвально, сэр, — улыбнулась Иззи.
— Это истинная правда, — заверил ее Джон и улыбнулся в ответ.
Иззи сняла свою куртку и отвернулась, чтобы повесить ее на угол кабинки, а когда повернулась обратно, обнаружила на столе десятидолларовую банкноту.
— Что это? — спросила она.
— Твои деньги. После нашей утренней встречи я нашел кое-какую работу, и заработанного мне хватило, чтобы купить куртку.
— Это здорово. Надеюсь, ты не заплатил лишнего?
— Восемь долларов, это не много?
— Ты смеешься надо мной? — Джон качнул головой:
— Я пошел в тот магазин на Ли-стрит, о котором ты рассказала.
— Я бы сказала, что это дешево, тебе повезло.
В ответ Джон только пожал плечами, а Иззи задалась вопросом: действительно ли его совершенно не интересуют деньги, или он просто не хочет о них говорить? Наверно, и то и другое, решила она.
— Ну, что мы будем есть? — спросила она, открывая меню.
— Я бы хотел только черный кофе, — сказал Джон. Поверх меню Иззи посмотрела ему в глаза.
— Послушай, если от твоего заработка ничего не осталось, я могла бы...
— Нет, деньги у меня еще не закончились. Просто я поздно пообедал и теперь слишком сыт, чтобы есть снова.
— Ну, если ты отказываешься...
Иззи заказала себе суп дня — из цветной капусты — и добавила к нему французское жаркое. И еще кофе со сливками и сахаром, а поскольку Джон не воспользовался поданными ему сливками, вылила и его порцию в свою чашку. В ожидании заказанных Иззи блюд они оба сидели молча, но тишина не была уютной, как с Кэти или с кем-то еще из друзей. Иззи пока была не настолько хорошо знакома с Джоном, чтобы расслабиться в его присутствии, а тот факт, что он был поразительно похож на портрет, написанный до их первой встречи, только добавлял нервозности.
— Итак, ты — индеец, — произнесла Иззи, чтобы прервать затянувшееся молчание. Джон улыбнулся, в его темных глазах появилось веселье, и она пожалела, что открыла рот. Как ей могло прийти в голову спросить об этом? Конечно же он индеец.
— Я хотела сказать — коренной американец, — попыталась она исправить свою ошибку, но веселье в его взгляде не исчезло. — А как вы сами себя называете?
— Кикаха. На нашем языке это означает «народ». Если бы мне надо было представиться кому-то из соплеменников, я бы сказал, что я — Мизаун Кинни-кинник из тудема Монг.
— Ты говорил, что тебя зовут Джон.
— Это имя не хуже других подходит к данному месту.
— То есть Мизаун с языка кикаха переводится как Джон?
— Нет. Мое имя означает Чертополох на Душистом Лугу. Для моей матери роды проходили очень тяжело, но она рассказывала, что в младенчестве у меня было ангельское лицо.
«Но не теперь», — подумала Иззи. В суровых чертах его смуглого лица не сохранилось ничего от милого мальчика.
— А Монг? — продолжала она. — Это что? Ваш тотем?
— Не совсем так, — покачал головой Джон. — В переводе с языка кикаха тудем означает клан, но, думаю, можно употребить и слово «тотем» в том смысле, в котором вы его понимаете. Мой клан посвящен гагаре.
Иззи попыталась сдержать смех, но не смогла.
— Я понимаю, — улыбнулся в ответ Джон. — Большинство полагает, что тотемами могут быть орлы, волки или медведи, но в каждом существе есть что-то хорошее, и мы гордимся принадлежностью к клану черной утки или лягушки. Или гагары.
— На самом деле, это очень красивая птица, — согласилась Иззи, познакомившаяся с этими пернатыми еще в то время, когда жила на ферме острова Рен. — А Монг — хорошее имя для нее, оно звучит не так глупо.
— Для моего народа гагара олицетворяет преданность, но никак не глупость. Но я не могу быть объективным в этом вопросе.
— Хочешь, я буду называть тебя не Джоном, а Мизауном?
— Не стоит, Джон вполне подойдет.
— Твое настоящее имя тоже звучит прекрасно.
— Так же как и Изабель.
— Но оно ничего не означает, — возразила Иззи, внезапно покраснев.
— Это не так. Твое имя происходит от Елизаветы, что означает «посвященная Богу».
Иззи недовольно поморщилась.
— Ну, если ты не религиозна, — продолжал Джон, — тогда считай, что ты связана с высшими силами, наблюдающими за нашим миром. В этом нет ничего плохого.
Иззи недовольно тряхнула головой.
— И еще имя Изабель связано с именем Иза, что означает «с железной волей».
— Грандиозно, — поразилась Иззи. — Но именно железной воли мне очень не хватает. — Разговор об именах напомнил ей о предыдущей встрече. — А откуда ты узнал, как меня зовут?
— Я кого-то спросил, уже не помню, кого именно. Ну вот всё и объяснилось.
В этот момент официантка принесла заказ, и разговор перешел на другую тему. Иззи чувствовала себя немного неловко оттого, что она ела, а Джон только потягивал свой кофе. Но он снова заверил ее, что не голоден, и девушка успокоилась. К тому времени Иззи здорово проголодалась. За весь день она съела только булочку по пути на занятия в университет.
— О чем ты говорила вчера вечером? — спросил Джон, как только Иззи закончила есть. — О каком неподходящем времени для знакомства?
Иззи внимательно посмотрела на своего собеседника:
— Ты и в самом деле не знаешь, о чем шла речь?
Джон только покачал головой, и она рассказала ему о нападении на Рашель.
— Удивительно, что ты ничего не слышал об этом случае, — сказала она в заключение. — Все газеты писали о происшествии, и все вокруг обсуждали эту тему.
— До вчерашнего вечера меня не было в городе, — ответил Джон.
— Разве не ужасно то, что произошло с Рашель? Вот почему ты так напугал меня, когда появился из темноты. Я совершенно не видела твоего лица и не знала, что подумать.
— Это несправедливо, — произнес Джон.
В первый момент Иззи показалось, что он имеет в виду вечер их встречи, но, прежде чем она успела открыть рот, чтобы заверить, что он просто неправильно выбрал время, Джон снова заговорил:
— Самое страшное — это лишить мужчину или женщину права сделать собственный выбор. Без свободы воли мы — ничто. Рабы. Вещи, и ничего более.
— Я согласна, — сказала Иззи. — Да и кто бы мог возразить? Но...
— Но что?
— А что ты скажешь об охоте на животных? Ведь это древний обычай твоего народа. Но сами животные, будь у них выбор, не согласились бы на смерть.
— Нет, — улыбнулся Джон. — Но давным-давно мы заключили договор с обитателями лесов. Мы берем только самое необходимое, и ничего сверх этого. И мы делаем это с уважением. Мы не боимся предстать перед духами своих жертв, когда настанет время всем вместе собраться в Эпангишимуке.
— Где-где?
— В обители духов далеко на западе, куда все мы уходим, когда колесо нашей жизни сделает последний оборот. — В его глазах снова мелькнуло веселье, но на этот раз в нем ощущался оттенок насмешки. — Ты наверняка слышала об этом — «счастливые охотничьи угодья».
— Догадываюсь, что тебе до смерти надоели бесконечные разговоры о вашей культуре с людьми, которые ничего в ней не понимают.
— Не совсем. У нас нет исключительного права на духовную просвещенность, да и многие из наших соплеменников не придерживаются древних обычаев, но, по-моему, наше отношение к окружающей природе может научить остальных жить в гармонии со своей землей. Не стоит забывать, что мы тоже далеки от совершенства. Наши люди медленнее представителей других народов приспосабливаются к тесным городам. Но мы не были ни кровожадными язычниками, какими нас представляли первые европейцы, пришедшие на наши земли, ни благородными дикарями. Мы были просто народом, со своими обычаями и верой, не больше, но и не меньше.
— Хотелось бы, чтобы другие люди тоже так думали, — сказала Иззи. — Тогда несчастье, постигшее Рашель, никогда бы не произошло.
— Те, кто на нее напал, получат по заслугам, — заверил ее Джон. — Это я могу тебе обещать.
В нем что-то изменилось. Ожесточившееся лицо и угрюмые нотки, прозвучавшие в голосе, так испугали Иззи, что она едва смогла сдержать дрожь. В тот момент казалось, что Джон ее не замечает. Он устремил взгляд в невидимую даль, словно наблюдая за актом возмездия.
— Совершив преступление, — продолжал Джон, — они вступили на тропу, где кара неминуема.
Иззи хотелось, чтобы Джон как можно скорее вернулся к ней из этого устрашающего состояния. Ей совсем не нравилась темная сторона его личности, так неожиданно проявившаяся в результате их разговора. В памяти девушки всплыли слова и предостережения Рашкина, утверждавшего, что Джон является носителем зла. Но не успела она испугаться по-настоящему, как взгляд Джона сфокусировался на ее лице, и индеец улыбнулся.
— Такова вера моего народа, — сказал он. Иззи поразилась, насколько благотворно подействовало на нее преображение Джона.
— Кстати, о вере, — заговорила она. — Рашкин, тот человек, у которого я учусь живописи, считает, что я тебя создала.
Сейчас это утверждение казалось ей забавным, и Иззи решила таким образом разрядить обстановку и заставить собеседника немного развеселиться. Но Джон даже не улыбнулся. Он просто вопросительно поднял брови.
— Учитель утверждает, что я создала тебя при помощи картины, — объяснила Иззи. — Нет, не так. Он говорил, что мое творчество выстроило путь, по которому ты явился из неведомого мира. Он полагает, что ты наблюдал за моей работой, а когда убедился, что тебе нравится изображение, пересек черту.
Джон рассмеялся, и девушка решила, что сделала правильный ход. Ей пришлось выставить себя дурочкой, но она смогла исправить настроение Джона.
— Он пытался тебя дурачить? — спросил Джон.
— Нет, — покачала головой Иззи. — Он казался абсолютно серьезным. — Она на секунду заколебалась, но всё же решила продолжить: — Он даже предостерегал меня от встречи с тобой. Говорил, что ты несешь в себе зло, что я должна уничтожить полотно и тем самым заставить тебя уйти обратно.
Джон нахмурился, и все признаки веселья исчезли с его лица.
— Иначе он и не мог сказать.
— Ты знаком с Рашкиным? — поразилась Иззи.
— Я знаю этот тип людей. Они избегают внешнего мира, но наблюдают за всеми остальными и берут от них и от нас всё, что им необходимо.
— Нет, ты неверно судишь о нем, — возразила Иззи. — Рашкин — блестящий художник.
— Не думаю. Настоящие художники живут в этом мире и черпают в нем свое вдохновение. Эти два понятия неразделимы — объекты и те, кто их изображает. Они возвращают миру даже больше, чем взяли у него.
— Он не кажется отшельником, — заметила Иззи, вспоминая свою первую встречу с Рашкиным.
— Да, конечно, — ответил Джон. — Они выходят наружу, чтобы наблюдать. Чтобы найти подходящий объект и заточить его в плен при помощи своего искусства. Но не для того, чтобы принимать участие в жизни общества. Что он отдает взамен?
«Меня, — подумала Иззи; ведь насколько ей было известно, Рашкин больше ничего не сделал для этого мира. — Он учит меня. Но он не выставляет своих картин и, по его собственным словам, не любит выходить из дома и разговаривать с людьми».
— Не можешь ничего ответить? — спросил Джон.
— Да, он необщительный, это правда, — согласилась Иззи. — Но своим творчеством он приобщил к искусству множество людей, так что нельзя сказать, что он ничего не отдает миру. Я даже не могу перечислить всех, кто решил заняться живописью в той или иной степени благодаря его работам.
Джон пренебрежительно пожал плечами:
— Если он и сделал что-то хорошее, то только случайно.
Такая реакция на казавшуюся Иззи забавной историю повергла ее в уныние. И, что еще хуже, теперь она не могла не думать о предостережениях Рашкина. Против своей воли последние двадцать минут она только и делала, что изучала Джона, словно пытаясь различить на нем следы своей кисти.
Внезапно она наклонилась вперед, чтобы присмотреться повнимательнее. Джон с нескрываемым любопытством выдержал ее пристальный взгляд, но ничего не сказал.
— Ты настоящий? — неожиданно для себя спросила Иззи то ли в шутку, то ли всерьез.
Джон наклонился над столом ей навстречу. Он обнял ее за шею обеими руками, привлек к себе и поцеловал, так, как никто до сих пор не целовал Иззи. В мягком прикосновении его губ чувствовалась нежность и настойчивость; он полностью отдался поцелую, всё его внимание было посвящено Иззи и слиянию их губ. Иззи показалось, что она плывет по волнам внезапно сгустившегося воздуха.
— А ты как думаешь? — спросил Джон, наконец выпрямившись.
Иззи глубоко вздохнула, пытаясь успокоиться. Она не могла сдержать улыбки, появившейся на губах. И не хотела.
— Я думаю, это неважно, — сказала она. — Это совсем неважно.
После чего она сама потянулась к Джону, чтобы поцеловать его.

XIV

Ньюфорд, ноябрь 1974-го

На следующий день и в пятницу Иззи не ходила в мастерскую Рашкина, но в понедельник уже не смогла преодолеть желание вернуться. Все ее инструменты и краски остались там, так же как и все полотна. Несмотря на странности Рашкина, за несколько месяцев его уроков она узнала больше, чем за несколько лет самостоятельной работы. Если он предпочитает верить, что персонажи картин способны появляться в реальной жизни и влиять на своих создателей, пусть верит. Она не поддастся его эксцентричным выходкам и будет продолжать обучение. Парочка странных идей не сможет перевесить ценность уже полученных знаний и тех, что она еще получит от знаменитого художника.
И всё же она нервничала, поднимаясь в студию. Но не из-за того, что боялась возобновления странной дискуссии, и не из-за желания Рашкина уничтожить некоторые из ее полотен; Иззи пугали припадки его бешеной ярости. С того ужасного дня в декабре прошлого года Рашкин держал слово и больше ни разу не пытался ее ударить, но и сама Иззи старалась ему не противоречить, зная, что тем самым может спровоцировать новое нападение.
В этот понедельник, когда она вновь пришла в студию, Рашкин снова сдержал свое слово. Он больше не возвращался к опасной теме. Несколько недель подряд он говорил исключительно о живописи; все остальные разговоры возникали только благодаря самой Иззи. Так что она даже стала забывать о мнении Рашкина по поводу появления Джона.
Но именно Джон напомнил ей об этом.
— Сделай мне одолжение, Изабель, — попросил он, когда Иззи пыталась решить, где хранить полотно с его портретом. — Выбери для него надежное место.
До сих пор картина находилась в ее спальне, но комната была настолько маленькой и заполненной вещами, что Иззи постоянно боялась случайно повредить полотно, уронив что-нибудь на картину или задев ее ногой в темноте по дороге в ванную. Для маленькой комнаты картина была слишком большой, кроме того, Иззи казалось странным держать у себя в спальне портрет своего приятеля.
— Что ты имеешь в виду? — спросила его Иззи. — Я полагала, что ты не придал значения рассказам Рашкина.
Джон криво улыбнулся в ответ.
— Мне нравится эта картина, — пояснил он. — А в осторожности ведь нет ничего плохого, не так ли?
Вот и всё, что он сказал по этому поводу. А когда Иззи попыталась его разговорить, он просто сменил тему. Джон очень хорошо умел это делать. Всегда, когда их беседы касались нежелательных для него тем, он так искусно уводил их в сторону, что Иззи только дома, в постели, а иногда и на следующий день за мольбертом вспоминала, что не получила прямого ответа на свой вопрос.
Джону нравилось поддерживать некую таинственность во всём, что касалось его лично, и ей оставалось только смириться с его странностями. Она узнала, что Джон живет у своей тетки, которая «не очень-то доверяет белым девушкам»; что он перебивается случайными заработками; что у него почти никогда нет аппетита; что он постоянно стремится узнать что-то новое и никогда не скучает, а потому Иззи тоже не приходилось скучать в его компании; что у Джона имеется неиссякаемый запас историй о своих соплеменниках и о нем самом, но в этих рассказах он никогда не касался своей юности, когда, по его словам, ему пришлось несладко.
И еще он оказался лучшим из всех любовников Иззи. Конечно, у нее был не слишком большой опыт по этой части, всего трое мужчин до встречи с Джоном, но все три ее предыдущих романа были неудачными. По каким-то непонятным причинам, когда дело касалось любовных отношений, Иззи сталкивалась с равнодушными или откровенно грубыми парнями. Джон же обращался с ней как с величайшей драгоценностью.
У Иззи сложилось впечатление, что в критических ситуациях Джон мог быть очень вспыльчивым, но эта черта его характера никогда не проявлялась в ее присутствии. Она видела его злым, но злость всегда была направлена на кого-то другого, и никогда на нее.
В их отношениях имелся один недостаток: они почти никогда не встречались с ее друзьями. Каким-то образом получалось, что Джон постоянно избегал посещения многолюдных вечеринок. Он предпочитал приглашать ее в тихие заведения или просто появлялся, когда Иззи была одна — возвращалась из студии или университета, — и тогда они вдвоем совершали прогулки по городу. Такое поведение казалось совершенно ненамеренным, но после трех недель их знакомства друзья Иззи стали считать Джона таинственной личностью. Все ее попытки поговорить с ним об этом заканчивались одинаково: он переводил разговор на другую тему, а поскольку знакомые Иззи не беспокоились на этот счет, она сама тоже не придавала значения такому положению вещей. Многие ее друзья проявляли интерес к Джону, но никто из них не огорчался по поводу его отсутствия на общих встречах.
Кэти очень обрадовалась появлению Джона в жизни своей соседки. Последние два с половиной года неудачи Иззи в личной жизни заставляли ее беспокоиться.
— Вот видишь, — говорила она, познакомившись с Джоном, — вокруг тебя не только одни негодяи!
— Но я до сих пор почти ничего о нем не знаю.
— Достаточно знать то, что он хороший человек, — ответила Кэти, полностью изменив свою точку зрения после встречи с индейцем. — Это видно по его глазам. Этот парень просто очарован тобой, та belle Иззи, а почему бы и нет?
— Не начинай всё сначала, — смущенно запротестовала Иззи.
Ей не нравилось, когда Кэти принималась перечислять все ее достоинства.
— Нет, — сказала Кэти. — Это ты не начинай. Позволь вашим отношениям развиваться так, как они развиваются, и не старайся предугадать, к чему это приведет.
В последнее время Кэти стала намного серьезнее относиться к своей писательской деятельности. Она проводила много времени в библиотеке и всегда предупреждала подругу, во сколько именно вернется. Иззи считала, что Кэти не слишком нужны такие напряженные занятия в читальном зале, а писать она вполне могла бы и дома, но это давало им с Джоном шанс побыть наедине, поскольку другой возможности у них не было.
— А куда делось полотно? — спросил Джон как-то вечером, заходя в ее комнату.
— Оно будет выставлено в галерее, — ответила Иззи. — А до тех пор Джилли позволила оставить его в своей студии.
Предложение Альбины сделать персональную выставку в «Зеленом человечке» одновременно удивило, смутило и обрадовало Иззи. Событие было запланировано на январь, и Иззи решила, что центром показа станет картина «Сильный духом».
— Ты собираешься его продать?
— Нет, — покачала головой Иззи. — По словам Рашкина, полезно выставить среди прочих работ пару полотен с пометкой «Не для продажи» — это привлечет покупателей к остальным картинам. Кроме того, я считаю этот портрет своей лучшей работой.
— Если бы ты продала его, я бы почувствовал, что ты продала частицу меня самого, — признался Джон.
Иззи поняла, что это означает. Несмотря на то что картина была написана до их знакомства, она думала о портрете как о первой встрече с любимым человеком.
— Я никогда не смогу его продать, — заверила она Джона.

XV

Из «Ньюфорд сан», четверг, 28 ноября, 1974 г.
ПОЛИЦИЯ РАЗЫСКИВАЕТ ОЧЕВИДЦЕВ Полиция объявила розыск убийц троих студентов университета Батлера, жестоко избитых до смерти вчера ночью.
По данным полиции, Роберт Мандел, 19 лет, Джон Коллинз, 19 лет, и Дарси Макклинток, 20 лет, погибли в результате нападения, произошедшего в Нижнем Кроуси около половины двенадцатого ночи.
Тела троих студентов были обнаружены констеблем Крейгом Чавецем около часа ночи в припаркованной на территории Кроуси машине, зарегистрированной на имя Макклинтока.
Рядом с телами находилась записка, в которой сообщалось об их виновности в грубом нападении и изнасиловании студентки университета, совершенном в прошлом месяце.
Представитель департамента полиции, сержант Говард Бензис, обратился к возможным очевидцам с просьбой предоставить имеющиеся сведения.
— Мы не можем сказать, сколько было нападавших, — заявил Бензис и уточнил, что следствием пока не установлено, происходила ли драка внутри машины или снаружи.
Полиция воздерживается от подтверждения виновности погибших в нападении, совершенном в прошлом месяце.
При осмотре полицейскими места преступления орудие убийства обнаружено не было.
Все, кто располагает информацией по данному делу, могут обратиться по телефону 263-11-12.
Мария Хилл
Читайте в этом номере:
«Друзья оплакивают погибших» на с. 5
«Всплеск преступности в студенческом городке» на с. 5
Редакционная статья на с. 10

XVI

В первый момент Иззи могла только молча смотреть на заголовок в газете, переданной ей Кэти. Затем она начала читать статью, оставив кофе и завтрак, до тех пор, пока не дочитала до конца материал на первой странице, а потом и все остальные заметки вплоть до редакционной статьи.
— Странно, не правда ли? — спросила вышедшая из душа Кэти, присоединяясь к своей подруге на кухне.
Одно полотенце было завязано у нее на голове, а второе она обернула вокруг себя. Кэти налила две чашки кофе, поставила их на стол и села напротив Иззи.
— Ты считаешь, это те самые парни, которые напали на Рашель? — спросила Иззи.
— О боже, я надеюсь, что это так и есть. Не знаю, кто их убил, но он заслуживает медаль за то, что наказал мерзавцев.
Иззи не чувствовала подобной уверенности. Негодяи должны быть пойманы, они не могут разгуливать на свободе, но такое наказание показалось ей слишком жестоким. Тюрьма — это одно. Даже пожизненное заключение. Но быть забитыми до смерти...
— Похоже, ты со мной не согласна, — сказала Кэти.
— Не совсем так. Просто...
— Думаешь, это чрезмерное наказание?
— Да.
— Послушай, — вздохнула Кэти. — Если они проделали это один раз, то никто не может поручиться, что они не попытаются еще. А может, Рашель была не единственной их жертвой?
— Мы этого не знаем.
— В данном случае статистика на моей стороне. Поверь, мне хотелось бы ошибаться, но...
— Да, я знаю, — согласилась Иззи.
Но ее душа не принимала участия в беседе. Вместо этого она вспоминала разговор в ресторанчике «У Перри», когда рассказала Джону о беде Рашель. Он тогда выглядел очень мрачным.
Те, кто на нее напал, получат по заслугам, это я могу тебе обещать.
Джон и его темное прошлое.
Джон, о котором она до сих пор ничего не знала.
Джон, сказавший ей однажды: Я всегда держу слово. Мои обещания — единственная ценность, которая имеет какое-то значение. И я не беру на себя напрасных обязательств.
Иззи не раз убеждалась, что он на самом деле выполняет то, что обещал. А он обещал, что обидчики Рашель заплатят за свое преступление.
Это я могу тебе обещать.
Взгляд Иззи снова привлекли строки газетной статьи. Казалось, они слетали со страницы и проникали прямо в ее мозг.
...жестоко избиты до смерти...
...в результате нападения...
Самое страшное, что она могла себе представить Джона на месте убийцы этих парней. Несмотря на всю свою мягкость по отношению к ней, он умел быть безжалостным и ненавидел любую несправедливость. Кроме того, он не боялся нарушить закон, поскольку, по его словам, это был «закон белого человека. Мы никогда не признавали его».
«Что же ты за друг, если подозреваешь Джона в таких вещах?» — спрашивала себя Иззи.
Это я могу тебе обещать.
А потом пришли на ум слова Рашкина: «Ангелы и чудовища». Духи, вызванные из потустороннего мира. Оберегающие духи... и мстительные тоже? Иззи тряхнула головой. Это безумие. Но она едва могла сдерживать дрожь.
— Ты в порядке? — спросила Кэти.
— Просто немного задумалась, вот и всё, — ответила Иззи и посмотрела на часы. — Господи, уже так поздно. Мне пора бежать в студию.
— Что ты говоришь? Рашкин теперь требует, чтобы ты приходила строго по часам?
— Нет. Просто в два занятия в университете, а я хотела закончить начатую вчера работу.
Иззи сумела оправдать свой уход и прекратить разговор, не выдав при этом терзающих ее опасений, что Джон может быть замешан в этом убийстве. Но и отделаться от подозрений она была не в силах. Они преследовали Иззи целый день, не давая сосредоточиться за мольбертом и отвлекая от лекции в университете. Она чувствовала себя виноватой из-за своих сомнений, но они глубоко угнездились в ее мозгу, и только собственные слова Джона, подтверждающие его невиновность, могли помочь ей прогнать опасные мысли.
Мои обещания — единственная ценность, которая имеет какое-то значение. И я не беру на себя напрасных обязательств.
Он не станет ей лгать. Иззи твердо верила в это. Даже если он убил тех парней, Джон не станет обманывать, когда она прямо спросит его об этом.
Заметив пришедшего встретить ее после занятий Джона, Иззи ощутила себя настоящей предательницей. Он шел ей навстречу прямо по траве газона и выглядел воплощением невинности: руки спрятаны в карманы джинсов, черные, как вороново крыло, волосы блестели на солнце по обеим сторонам лица, белый ворот футболки виднелся под распахнутой курткой, тогда как все остальные люди наглухо застегнули свою одежду и натянули шапки и перчатки. Подойдя вплотную, Джон не стал тратить время на приветствие, а просто крепко обнял Иззи и поцеловал, заставив задохнуться от восторга. Но мучивший ее весь день вопрос стоял между ними и быстро прогнал радость встречи.
— Ты прочел в газете о том, что случилось с парнями, напавшими на Рашель в прошлом месяце? — спросила Иззи, как только они разомкнули объятия.
— Нет, — покачал головой Джон. — Но я слышал об этом. Я же говорил, что на таком опасном пути их поджидает возмездие. Это был только вопрос времени.
— Ты считаешь, они заслужили смерть?
Джон немного помолчал, потом повернулся к Иззи:
— На самом деле ты хочешь спросить, не я ли это сделал?
— Кажется, да.
— Лучше сначала взгляни на это, — сказал он и вытащил из кармана куртки какой-то предмет, завернутый в оберточную бумагу. — Я долго думал, как рассказать об этом, но потом решил действовать напрямик. Как и ты.
Иззи взяла в руки сверток. А когда обнаружила обрывок картона с наклеенным на нем клочком холста, кровь отхлынула от ее лица. Края картона, как и края холста, обгорели, но оставшегося изображения было достаточно, чтобы Иззи узнала фрагмент своей картины «Старый дуб». Всё остальное было уничтожено. Сгорело в огне. Точно так же, как и полотна в ее повторяющемся сне.
— Где... где ты это взял? — спросила она.
— На свалке позади твоей студии.
«Не моей студии, — машинально подумала Иззи. — Студии Рашкина, где «Старый дуб» должен был храниться вместе с остальными работами, которые не помещались вокруг мольберта в верхнем помещении».
В груди не хватало воздуха, но на этот раз Иззи не чувствовала себя такой беспомощной, как бывало во сне. Наоборот, в ней разгорался незнакомый и безудержный гнев.
— Что ты собираешься с этим делать? — спросил Джон.
— А ты как думаешь? Пойду и покажу это Рашкину. Прямо сейчас.
Джон направился следом за ней, но Иззи остановилась и покачала головой.
— Я ценю твое желание помочь, — сказала она. — Но я должна сама разобраться во всём этом.
— Боюсь, тебе придется нелегко.
— Если кому-то и придется нелегко, так это ему, — мрачно ответила Иззи.
Она еще раз посмотрела на то, что осталось от ее картины. Она знала, что боль потери придет позже, а сейчас ее сжигала ярость. Пусть только попробует поднять на нее руку. Наконец она снова взглянула на Джона.
— Я должна сама разобраться, — повторила она. — Твое присутствие только всё запутает.
— Я понимаю, — ответил Джон.
Он проводил ее до остановки, а когда подошел автобус, остался стоять на тротуаре. Иззи успела доехать почти до места, когда вдруг поняла, что снова, уже в который раз, не получила ответа на заданный Джону вопрос.

XVII

Едва Рашкин открыл дверь мастерской, Иззи резко протянула ему остатки картины и толкнула уголком картона прямо в грудь. От неожиданности он отступил на шаг назад, и девушка стремительно ворвалась внутрь.
— В этой картине была душа, не так ли? — спросила она спокойным до неузнаваемости голосом. — И ее нельзя было выставлять в галерее именно из-за этого?
— Изабель, что...
— Гораздо проще было сжечь полотно.
— Я не...
— Как вы осмелились так поступить с моей работой?
Образы из недавних снов проплыли перед глазами Иззи. Она и так просыпалась после них испуганной и подавленной, но сознавать, что эти видения были посланы в качестве предупреждения, было еще хуже. Сколько же картин он успел уничтожить?
— Изабель...
— Я хочу знать, кто позволил вам считать себя Богом? В студии большую часть времени вы обращались со мной как с грязью, но я мирилась с этим, сохраняя уважение к великому художнику. Я надеялась, что вы заметите прогресс в моих работах. Бог свидетель, мне далеко до вашего уровня, может, я никогда и не достигну его, но я старалась. Я делала всё, что в моих силах. А вы так подло обошлись со мной и моими работами.
Иззи подняла руку с остатком «Старого дуба» и едва не попала учителю в глаз. Рашкин снова отступил на шаг, но на этот раз она не сдвинулась с места. Она перевела взгляд на обгоревший клочок холста, и глаза наполнились слезами. Ярость нисколько не утихла, просто затаилась внутри, но боль потери, которой Иззи не хотела замечать до разговора с Рашкиным, вырвалась из-под контроля и сломила ее.
Рашкин шагнул вперед, поднял было руку, чтобы дотронуться до ее плеча, но передумал.
— Вы... вы предали меня, — бормотала Иззи сквозь слезы.
— Изабель, — наконец смог заговорить Рашкин. — Это не твоя картина.
Сквозь пелену слез она уставилась на него непонимающим взглядом, потом снова посмотрела на обгоревший холст. Сейчас она почти ничего не видела из-за слез, но на автобусной остановке успела внимательно рассмотреть фрагмент картины. Она узнала характер мазков, сюжет, палитру красок.
— Я... я хорошо знаю свои работы, — произнесла она.
Но Рашкин покачал головой:
— Это полотно писал я.
— Вы...
— Меня заинтересовал твой выбор сюжета и использование светотеней, — сказал Рашкин. — Я хотел постичь сущность твоей работы.
— Вы копируете мои картины?
Иззи вытерла слезы рукавом куртки, чтобы как следует рассмотреть лицо учителя. Наверно, он издевается над ней. Но Рашкин только утвердительно кивнул.
— До сих пор я предполагала, что всё должно быть наоборот.
— Если художник перестает учиться, он или умирает, или это не настоящий художник.
— Да, конечно, но ведь ученица здесь я.
— Разве учитель не может чему-то научиться у своих учеников?
— Не знаю. Я никогда раньше не задумывалась над этим.
— Пойдем со мной, — позвал ее Рашкин.
Вместе они прошли в одну из пустых спален, которая использовалась в качестве кладовой. И там лежала картина «Старый дуб» и все остальные полотна, целые и невредимые, в том же состоянии, в котором Иззи оставила их в последний раз.
— Видишь? — спросил Рашкин. — У меня и в мыслях не было уничтожать твои работы. Я знаю, насколько ты ими дорожишь.
— Но... — Иззи снова подняла зажатый в руке обгоревший клочок полотна. — Но почему вы сожгли это?
— Потому что это твоя работа. Я просто изучал ее, и ничего больше. И я не хотел хранить подобную копию... Понимаешь, если я умру и полотна обнаружат в моей студии... Ты думаешь, кто-нибудь поверит, что я копировал твои картины?
Иззи медленно покачала головой.
— Вот то-то и оно. Когда я узнал всё, что хотел, я просто сжег свою копию, чтобы не было повода спорить о ее принадлежности. Я не хотел, чтобы даже ты знала об этих опытах, и старался уничтожить все следы своих упражнений.
— Но что же вы на самом деле надеялись узнать из моих полотен? — не могла успокоиться Иззи.
— Я тебе расскажу, — произнес Рашкин после минутного раздумья. — Но помни, ты сама подняла эту тему, я тут ни при чем.
Иззи кивнула.
— Дай мне этот обрывок, — попросил Рашкин.
Иззи протянула ему обгоревший клочок и увидела, как Рашкин бросил его в латунную урну, стоявшую у двери. Затем он увлек ее на кухню и налил две чашки чая, приготовленного еще до ее прихода. Пока они не сели за стол, Рашкин не произнес ни слова.
— Прежде мы уже разговаривали о духах, — наконец заговорил он. — И о том, что художники способны вызвать их из... впрочем, никто не знает, откуда именно. Но люди искусства могут привлечь духов при помощи своих картин, или песен, или любых других произведений, способных создавать мост между нашим миром и таинственным Садом Муз.
— Я помню, — сказала Иззи и посмотрела в его лицо более спокойно, чем прежде. — Но я до сих пор не могу до конца в это поверить.
— По крайней мере честно. Но это не имеет значения. В данном случае важно то, что я в это верю. Ты понимаешь?
— Более или менее.
— До недавнего времени я был способен вызывать духов, — продолжал Рашкин. — Я рисовал их дома и изображал на картинах тела, в которых они могли существовать. Мои работы создавали мост между двумя мирами. Но теперь всё изменилось. Видишь ли, я утратил этот дар. Теперь я просто пишу картины. Прекрасные в своем роде, я это знаю. Но после того как я был способен на большее, обычные картины не приносят мне удовлетворения.
— Но вы... Вы же сами учили меня развивать этот удивительный дар.
Весь разговор казался Иззи более чем странным. Она не верила в подобные явления, но в то же самое время испытывала разочарование при мысли, что вызвать духов теперь невозможно.
— Да, я учил, — согласился Рашкин. — И буду продолжать учить. Понимаешь, я помню, как это делал, но сам уже утратил способность вызывать духов. Лишился своего дара. Но ты — другое дело. Этот талант скрыт внутри тебя. Поэтому я и копировал твои картины в надежде снова нащупать связь с таинственным миром, если удастся разгадать, как это удается тебе.
— И как? — спросила Иззи, на миг позабыв о своем скептическом отношении к этой идее. — Это сработало?
— Нет, — покачал головой Рашкин. — Всё, чего я добился, — это превосходные копии твоих картин. После нескольких попыток я их уничтожил.
Иззи нахмурилась, пытаясь обдумать его слова.
— Значит, эти полотна способны вызвать духов и воплотить их в нашем мире?
— Да.
— И они будут вполне реальными?
— Что ты имеешь в виду?
— Если уж духи переносятся в наш мир, — пояснила Иззи, — то, значит, они становятся такими же, как вы или я?
— Они выглядят точно так же, но всё же отличаются от нас. Их связь с потусторонним миром не исчезает, и в них всегда сохраняется некое отличие. Внешне они могут быть похожими на обычных людей, но у них нет наших потребностей. Им не нужно ни пищи, ни отдыха. Они не видят снов. И они не могут мечтать, следовательно, не обладают способностью к творчеству.
— Значит, оттуда приходят люди? — спросила Иззи.
— Существа, — поправил ее Рашкин. — Но они не всегда имеют человеческий облик. Пойми, Изабель, они происходят из сказаний и мифов. Древние художники и скульпторы изображали таинственных существ — дриад и сатиров, ангелов и драконов, — но они никогда их не встречали. Наиболее одаренные вызывали этих существ в реальный мир. А остальные уже изображали то, что видели. Но это были всего лишь изображения вызванных в реальный мир духов.
— А что вы скажете насчет «Старого дуба»? Вы говорили, что картина обладает такой способностью. Значит ли это, что где-то появилось дерево?
Рашкин беспомощно пожал плечами:
— Я не знаю. Вероятно. Я никогда не задумывался над такими вещами, но считаю это возможным. Но этот дух будет лишен способности передвигаться. Он останется на том месте, где пересек границу между двумя мирами.
— Из ваших слов следует, что таким даром обладают не только картины. Я поняла, что мост может быть создан при помощи музыки или литературы.
— Это кажется мне вполне логичным, и так учил меня мой наставник, но я разбираюсь только в картинах. В остальных областях искусства мои познания ограниченны.
Последние слова усилили веру Иззи в искренность старого художника. Он рассказывал о самых невероятных вещах, но делал это чертовски убедительно.
— Вы действительно верите во всё это? — спросила она.
— Без сомнения, — ответил Рашкин. — Хотя, впервые услышав о таинственном секрете от своего учителя, я отнесся к его словам не менее скептично, чем ты относишься к моим рассказам сейчас.

XVIII

В автобусе по дороге домой на Иззи в полной мере навалилась усталость. Пока она добиралась до студии и обвиняла Рашкина, ярость выбросила в кровь такое количество адреналина, что Иззи на время забыла обо всём. Но после объяснений в мастерской энергия иссякла. Пережив грандиозный взрыв эмоций, девушка едва могла сидеть на скамье в автобусе. Но она не переставала перебирать в памяти все события этого дня.
Иззи поймала себя на мысли, что в какой-то момент готова была без колебаний убить Рашкина. Очень просто. А из-за чего? Из-за картины. Несомненно, в каждую из них Иззи вложила частицу своей души, но картины можно было переписать. По сравнению с несчастьем, случившимся с Рашель, ее воображаемые беды не стоили таких переживаний. Ведь потери Рашель действительно невосполнимы.
Теперь, рассмотрев обстоятельства со всех сторон, Иззи больше склонялась к точке зрения Кэти. А что касается убийства обидчиков Рашель... Она не могла изменить свое отношение к самому факту зверского преступления, но сейчас лучше понимала убийц.
Убийц.
Или убийцу?
Теперь она сумела разгадать поведение Джона, который отвлек ее внимание при помощи обгоревшего фрагмента картины, найденного неподалеку от мастерской. Он заставил ее почувствовать, что такое настоящий гнев. Праведный гнев. Был ли он замешан в убийстве? В этот момент Иззи казалось более важным получить ответ на другой вопрос: реален ли сам Джон?
Рассказы Рашкина настолько завладели ее воображением, что Иззи вышла из студии наполовину убежденная в возможности вызывать духов при помощи искусства — усилием воли и концентрацией таланта автора, работающего над своим творением. Рашкин еще никогда не обманывал ее. Зачем ему лгать теперь? И почему именно в этом странном вопросе?
Если описываемый Рашкиным процесс действительно реален...
Портрет Джона был создан до их встречи. Джон никогда не ел при ней. Никогда не хотел спать. Никогда не рассказывал о своих снах. Сейчас он оставался для нее такой же загадкой, как и в первый момент их встречи. Возможно, это просто особенность его характера. Но, если верить словам Рашкина, окружающая Джона таинственность могла быть не врожденной или приобретенной в процессе взросления, а обусловленной некой частицей потустороннего мира, сохранившейся в нем после создания картины и перехода в реальный мир.
Идея, безусловно, безумная. Но Иззи предстояло ее проверить, иначе она и сама могла сойти с ума.
Она решила перебраться в студию Джилли, подальше от влияния Рашкина, и намеренно попытаться вызвать из так называемого потустороннего мира какое-нибудь существо. Но не обычного человека вроде Джона, который, в силу сходства с остальными людьми, мог оказаться как порождением реального мира, так и обитателем Сада Муз. Надо создать существо, черты которого без сомнения указывали бы на его чужеродность. А потом просто смотреть и ждать. Появится ли это существо перед ее глазами. Здесь. В этом мире.
Сойдя с автобуса на своей остановке и проходя по Уотерхауз-стрит, Иззи твердо решила, что спятила. Окончательно и бесповоротно. Но не стала отказываться от своих намерений. А что, если?..
Лучше не думать об этом. Она слишком устала, чтобы изводить себя бессмысленными сомнениями. Завтра она начнет действовать. Начнет писать. А потом посмотрит, что из этого получится, если вообще что-либо произойдет.
Иззи уже почти дошла до дома, как вдруг заметила Джона, ожидавшего ее на ступенях крыльца. Она опасалась нового всплеска дневных переживаний, но то ли усталость, то ли принятое решение провести собственный эксперимент отодвинули на задний план все вопросы, кроме одного.
— Как всё прошло? — спросил Джон, поднимаясь на ноги при ее приближении.
Иззи чуть не растаяла в его крепких объятиях.
— Ты в порядке? — снова поинтересовался он. Иззи кивнула, уткнувшись подбородком в плечо Джона.
— Это была не моя картина, — ответила она. Иззи и Джон теперь оба уселись на ступеньках, и девушка прислонилась к его крепкому плечу не столько ради желания прикоснуться, сколько в поисках поддержки.

Предыдущая страница 5 Следующая страница


Лезвие сна 6

— Это была копия, выполненная самим Рашкиным, — пояснила она. — Он уничтожил ее, чтобы люди не могли утверждать, будто я копировала его произведения; на этот раз всё было наоборот.
— А почему он решил скопировать твою работу? — Иззи выпрямилась и посмотрела на Джона в упор.
— Потому что он считает меня волшебницей, — сказала она с улыбкой. — Помнишь? Он лишился своего магического дара и полагал, что сможет его вернуть, если напишет такую же картину. По крайней мере так он говорит.
Джон ответил ей недоуменным взглядом.
— Так и было, даю слово. Я видела все свои полотна, они на месте.
— Ну, если ты так говоришь...
— О, Джон, не надо больше загадок. Я так устала. Если у тебя есть что-то еще, так и скажи.
Джон некоторое время колебался, потом взял ее руку и стал водить пальцем по линиям ладони.
— Утром ты ведь узнала в том обрывке свою картину, правда? — спросил он через некоторое время.
— Я знаю свою манеру письма, — согласилась Иззи. — Я столько времени возилась с тем полотном, что могу заново создать его даже с закрытыми глазами.
— А те работы, которые ты просмотрела в студии, они были твоими?
— Да. — Как только Иззи поняла, к чему подводит ее Джон, неприятный холодок пробежал по спине. — Послушай, Рашкин — гений. Он способен без труда скопировать мою работу.
— Настолько хорошо, что ты сама не сможешь их различить?
— Да, наверно. Ведь он поставил перед собой именно такую цель — сделать всё точно так, как это делала я. Иначе он не смог бы отыскать ключ к волшебству, которое пытается восстановить.
Джон кивнул:
— Тогда как ты можешь быть уверена, что он уничтожил именно свою копию?
Иззи долго молча смотрела на Джона не в силах отыскать ответ.
— Я... я не знаю, — наконец тихо произнесла она. — Что ты хочешь сказать? Что он мне солгал?
— Я просто хочу, чтобы ты не забывала об осторожности. Не стоит быть такой доверчивой.
«Опять предупреждения, — подумала Иззи. — Джон предостерегает от Рашкина, Рашкин — от Джона». От постоянного нервного напряжения у нее началось сердцебиение.
— Зачем ему меня обманывать? — спросила Иззи. — Чего он может добиться при помощи этой лжи?
— Мне кажется, вопрос поставлен неверно, — ответил Джон. — Стоит задуматься, что он может потерять, если ты узнаешь правду?
— Ты заранее уверен в его обмане.
— А разве сам факт, что Рашкин пытается копировать твои картины, не кажется тебе несколько странным?
— Если тебя послушать, то все его действия могут показаться странными.
— Подумай над этим, Изабель.
Иззи страшно не хотелось этого делать, но она была не в силах отогнать тревожные мысли. Однажды обратив внимание на странности в поведении Рашкина, она уже не могла относиться к нему как прежде. Но Иззи всей душой ненавидела подозрительность. Всё опять начинается сначала, как и сегодня утром. Только вместо Джона подозреваемым стал Рашкин.
Иззи надолго замолчала. Сомнения, касающиеся поведения Рашкина, его слов и поступков, заставили ее мысли метаться по кругу и в конце концов вернули ее к первоначальному вопросу. Вопреки желанию самой Иззи вновь возникли подозрения относительно Джона.
— Это ты убил тех троих студентов? — внезапно вырвался у нее вопрос.
— Нет.
«Поверь ему», — приказала себе Иззи.
— Я тебе верю, — произнесла она вслух и только тогда окончательно убедилась, что действительно верит Джону.
Мои обещания — единственная ценность, которая имеет какое-то значение.
Иззи не могла любить и не верить.
— Прости, — сказала она. — Я не должна была спрашивать.
— Друзьям нет надобности извиняться.
— Но когда кто-то из них не прав, стоит попросить прощения, — возразила Иззи, испытующе глядя ему в глаза. — Я должна узнать еще одну вещь.
— И что это? — улыбнулся Джон.
— Ты настоящий?
Джон взял ее руку и приложил к своей груди. Под ладонью Иззи в такт дыханию поднималась и опускалась грудная клетка.
— А ты? — вместо ответа спросил ее Джон.
В тот вечер Иззи больше ничего не удалось от него добиться.

В сумрачной аллее парка за мусорным баком притаился Пэддиджек. На улице светятся фонари, их лучи проникают между деревьев и освещают черты его лица: четко обозначенный подбородок, большой рот с тонкими губами, ястребиный нос, раскосые, глубоко посаженные глаза цвета темного золота в окружении теней, длинные заостренные уши. Вместо волос из-под потрепанной треугольной шляпы, словно скроенной из коры дерева, высовываются сучья и ветви, покрытые листвой.
У него тонкие руки и ноги, плоская грудь, узкие плечи и бедра. Порядком изношенная одежда свисает с него, как с огородного пугала. Костюм сшит из множества лоскутов, повторяющих цвета леса; здесь и вандепковский коричневый, и сепия, и охра, и жженая сиена, и все оттенки зеленого. Поверхность куртки, штанов и шляпы украшена множеством мелких мазков, создающих впечатление беспорядочно приставших к одежде семян, шипов, скорлупы и бутонов.
Его взгляд в первый момент напоминает взгляд испуганного зверька, попавшего в свет автомобильных фар или обернувшегося на незнакомый звук. Некоторые находят сходство с кошкой, а другие, глядя на широкие темные круги под глазами, вспоминают енота. Но при более внимательном рассмотрении зритель не видит страха в его взгляде. Вместо этого он замечает в нем озорное веселье и простодушие, да еще древнее чувство превосходства над городскими обитателями. Несмотря на почти человеческий облик — одна голова, две конечности для ходьбы, отделенные большие пальцы на верхних конечностях, одежда, с первого же взгляда становится ясно, что это существо принадлежит другому миру. Возможно, оно сошло со страниц сказок братьев Гримм, Артура Рэкхэма или Жана Боссшера.
«Пэддиджек», 1974, масло, холст, 10x14 дюймов.
Частная коллекция.

СУДЬБА

Я предпочитаю осень и зиму, когда обнажаются все грани пейзажа — и его одиночество — исключительно зимнее чувство. Что-то тайное замерло в ожидании, но история остается недосказанной.
Приписывается Эндрю Вьету
Остров Рен, сентябрь 1992-го

«Скоро зима», — подумала Изабель. Она прекратила упаковывать вещи и села в широкое кресло у окна спальни. Отсюда были хорошо видны осенние поля, сбегающие по склонам холмов к самому озеру. После вчерашнего шторма небо полностью очистилось и засияло голубизной. Одинокая ворона спланировала сверху, спустилась к самой земле и пропала из виду. Изабель проводила ее взглядом, а потом посмотрела на то место, где раньше стоял ее дом и к которому с каждым годом всё ближе подступала молодая лесная поросль. Густой занавес листвы уже начал понемногу редеть, краски утратили былую яркость. Уголком глаза Изабель уловила какое-то движение — это стайка свиристелей опустилась на почти облетевшую рябину. Блестящие желтовато-коричневые птички торопливо склевывали гроздья оранжевых ягод. Изабель вплотную прижалась к стеклу и услышала их пронзительные крики — тзии, тзии.
Осень нравилась Изабель больше всех других времен года. Окружающий ландшафт обнажался, предвещая одиночество и запустение долгих зимних месяцев, но этот унылый пейзаж наполнял ее сердце не меньшей радостью, чем вид первого расцветшего крокуса весной. Когда оголялись деревья и темнели поля и северный ветер приносил первый снег, так легко было забыть, что мир продолжает жить, что не всё еще закончено. Девушка превосходно понимала Эндрю Вьета, удивительно точно описавшего этот сезон: под унылой маской поздней осени наверняка скрывалось что-то важное. Но история оставалась недосказанной. Хотя так бывает всегда и во всём. Нам не дано узнать всех историй — ни о людях, ни об окружающем пейзаже.
Изабель улыбнулась своим мыслям и поднялась с кресла. Она просто тянет время. Она заранее скучает по острову, особенно сейчас, когда наступает пора запасаться всем необходимым на то время, когда будет невозможно добраться до материка. На период от двух до шести недель она оказывалась отрезанной от внешнего мира, если не учитывать телефонной связи. Изабель наслаждалась этим вынужденным отшельничеством. В такие дни она приходила в себя после лета и наплыва неожиданных посетителей, на этот период нередко выпадали ее самые большие творческие успехи. А теперь вряд ли удастся вернуться сюда раньше декабря. Но жалеть уже поздно, она дала слово Алану. Нравится ей или нет, но несколько месяцев придется провести в городе.
Размышления о городе навели Изабель на мысль еще раз позвонить Джилли. Она направилась в студию к телефону, рядом с которым на столе хандрил Рубенс.
— Ты ведь знаешь, что что-то происходит? — спросила его Изабель.
Она набрала номер подруги, зажала трубку плечом, перетащила кота к себе на колени и принялась перебирать пальцами густую шерсть, пока не раздалось громкое мурлыканье. Изабель ожидала, что снова услышит механический голос автоответчика, но после третьего гудка в телефонной трубке раздалось жизнерадостное приветствие Джилли.
— Добрый день, — заговорила Изабель. — Где ты пропадаешь? Я всё утро пытаюсь дозвониться до тебя.
— В самом деле? Я была в магазине «Амос и Кук», подбирала рамы к нескольким картинам, а потом немного задержалась по пути домой. Оказавшись рядом с пирсом, я остановилась чтобы понаблюдать за подростками на роликовых коньках. Ты обязательно должна на них посмотреть, это удивительное зрелище. Я могла бы остаться там на весь день.
Изабель улыбнулась. Джилли нередко отвлекалась на самые разнообразные вещи и события.
— У меня есть некоторые новости, — сказала она.
— Попробую угадать. Ну... Римский Папа приедет ко мне на выходные?
— Чепуха! Это я собиралась остановиться у тебя ненадолго.
— Ты приезжаешь в город? Когда? Сколько пробудешь?
Не пытаясь ответить на каждый вопрос отдельно, Изабель рассказала о визите Алана на остров, о его проекте выпустить сборник сказок Кэти и о своем согласии выполнить иллюстрации к книге.
— Ты будешь работать в своей прежней манере? — спросила Джилли.
— Так мы договорились.
— И как ты к этому относишься?
— Немного волнуюсь, — после недолгой паузы ответила Изабель.
— А как вы встретились с Аланом?
— Довольно странно. Прошло немало лет, а кажется, что мы с ним виделись только на прошлой неделе.
— Он мне всегда нравился, — сказала Джилли. — В этом парне есть что-то очень хорошее — врожденное сочувствие, что в наше время отсутствует у большинства людей.
— То же самое можно сказать и о тебе, — заметила Изабель.
— Ничуть, — рассмеялась Джилли. — Мне еще долго учиться, чтобы стать хорошей.
Не успела Изабель привести свои возражения, как Джилли перевела разговор на ее собственные проблемы.
— Я буду рада, если ты остановишься у меня, — сказала она. — Но, как я поняла, ты намереваешься провести в городе некоторое время, боюсь, нам будет тесновато.
— Я собиралась пробыть у тебя пару дней, пока не найду себе что-нибудь подходящее.
— А ты привезешь с собой Рубенса?
— Не могу же я бросить его одного.
— Да, конечно, но твой любимец затруднит поиски жилья, — вздохнула Джилли. — Эй, а ты помнишь старую обувную фабрику на Церковной улице?
— Недалеко от реки?
— Да, точно. Кто-то купил ее в начале лета и превратил в уменьшенную копию Уотерхауз-стрит.
Изабель вспомнила статью на эту тему в одной из городских газет. Нижний этаж был отдан под маленькие магазинчики, кафе и галереи, а на двух верхних расположились жилые квартирки, офисы, студии и комнаты, сдающиеся в наем.
— Они назвали это место «Joli Cоeur» [Красивое сердце, (фр.)], в честь одного из полотен Розетти, и даже сделали гигантскую репродукцию на стене во внутреннем дворике.
— Я видела фотографию в газете, — сказала Изабель. — А ты сама там уже была?
— Пару раз. Нора обзавелась там студией. Она говорит, это что-то вроде коммуны, и все беспрестанно бегают друг к другу в гости. Но я уверена, тебя никто не будет беспокоить, если ты дашь понять, что не нуждаешься в компании.
— Я, конечно, не уверена, — сказала Изабель, — но, кажется, немного богемного хаоса мне не помешает — даже поможет создать соответствующее настроение, как в те времена, когда Кэти писала свои книги.
— Ну, я бы назвала это место скорее барочным, чем богемным, но это неважно, — со смехом ответила Джилли. — Хотя на Уотерхауз-стрит такого не было. Хочешь, я позвоню им и узнаю, есть ли свободные студии?
— Тебя это не затруднит?
— Нет, конечно нет. Я думаю, тебе там понравится. Ты себе не представляешь, сколько знакомых лиц я встретила за одно или два посещения. Даже твоего бывшего приятеля.
— Как его зовут?
— Джон Свитграсс.
Изабель напряглась. Возникший внутри холод сковал грудь, мешая дышать. Перед мысленным взором возникла охваченная пламенем картина.
— Но ведь это...
Она хотела сказать «невозможно», но вовремя спохватилась.
— Это так странно, — поправилась Изабель. — Я не вспоминала о нем много лет.
До вчерашнего дня. До визита Алана, до его предложения, разбудившего старых призраков.
— Теперь он отказался от прежнего имени, — продолжала Джилли. — Он называет себя Мизаун Кинни-кинник.
Изабель вспомнила давний разговор за ужином в Ньюфорде, рассказы Джона о племени кикаха и о значении имен. Напряжение в груди немного ослабло, но холод остался. Как Джилли могла его увидеть? Изабель выглянула из окна студии. Окружающий пейзаж менялся с каждым днем. Заросшие диким шиповником поля потемнели, лес за ними казался почти черным. Глядя на густые заросли, нетрудно было представить себе таящиеся в них секреты.
— Изабель, ты еще слушаешь? — окликнула ее Джилли.
Девушка машинально кивнула, забыв о том, что подруга ее не видит.
— Как он выглядел? — спросила она.
— Превосходно. Словно ни на год не постарел. Но у меня не было времени с ним поговорить. Я уже выходила, а он попался мне навстречу, и больше мы не виделись. Но я спросила о нем у Норы, оказалось, его друг держит маленький магазинчик, в котором продаются поделки индейцев кикаха. Ты должна с ним встретиться, как только переберешься в город.
— Я так и сделаю, — согласилась Изабель.
У нее всё равно нет выбора. И скорее всего Джон первым найдет ее в городе.
— Тогда я продолжу паковать вещи, — сказала она Джилли. — Через пару часов буду готова к отъезду.
— Поставлю дополнительный прибор к ужину. К тому времени, когда ты сюда приедешь, у меня, вероятно, будут всё необходимые сведения о «Joli Cceur».
— Спасибо, Джилли, ты бесконечно добра.
Но Изабель не смогла сразу же возобновить возню с вещами. Она повесила трубку, но осталась сидеть на том же месте, гладя Рубенса в попытке обрести хоть немного спокойствия от прикосновения к его мягкой шерсти и от тяжести теплого комочка на коленях. Она могла думать только о Джоне и прячущихся где-то в лесу призраках — странствующих свидетелях безвозвратно ушедшего времени, вырванных из прошлого, но не ставших частью настоящего. Они затаились в лесу и ждали. Но чего? Чтобы она снова вернулась к своему творчеству? Чтобы взяла в руки старую кисть, нанесла мазки на холст и пополнила их ряды новыми призраками?
Изабель так и не смогла до конца разобраться, она ли сделала их реальными с помощью своего творчества, или они были реальными с самого начала, а она лишь создала на холстах подходящие образы, чтобы дать им возможность появиться в этом мире. Но она твердо верила в их существование. Все эти годы она была убеждена в этом, как и в своей причастности к их переходу из одного мира в другой. Но, если Джон до сих пор жив, это всё меняет. И опровергает утверждения Рашкина. Перед ней встают новые загадки. Рашкин. Почему она до сих пор продолжает ему верить, несмотря на всё, что ей пришлось вынести? Но Изабель могла бы не спрашивать себя, она знала ответ заранее. Несмотря на всё, что сделал с ней Рашкин, даже для него некоторые вещи оставались священными. И он никогда не осквернил бы их ложью. Если не верить этому, то вообще нельзя ничему верить.
Она связана с теми блуждающими духами, которые с ее помощью пришли из другого мира. Это не подлежит сомнению. Изабель ощутила себя в центре паутины, каждая из нитей которой соединена с одним из призраков. Стоит закрыть глаза, и она может их увидеть. И если не ее творчество создало эту связь, тогда что же?

II

На темно-красном длинном диване посреди небольшой полянки, окруженной старыми березами, сидели две рыжеволосые женщины. Лесная полянка вполне могла сойти за гостиную — стволы берез вместо стен, небо вместо потолка и сотканный из цветов ковер под ногами. Несмотря на свежий ветерок, шевеливший кроны берез, на полянке воздух оставался неподвижным. Сюда никогда не проникал холод.
На белых ветвях висели фонари, но сейчас в них не было необходимости: солнечные лучи заливали полянку и придавали ей праздничный вид. Напротив дивана стояли два разных кресла с кедровым шахматным столиком между ними. Позади старшей из женщин стоял пустой книжный шкаф со стеклянными дверцами. Единственная книга сейчас лежала на ее коленях. Женщина держалась с величавой грацией. Ей можно было дать около тридцати лет, стройную фигуру подчеркивало длинное серое платье, а рыжеватая нижняя юбка сочеталась с роскошными волосами. Она словно сошла с одной из картин Уотерхауза — леди Шэлотта, опустившая руку в заросший лилиями пруд; Миранда, наблюдающая, как корабль разбивается о скалы на острове ее отца.
Ее компаньонка казалась вдвое моложе, по сравнению со своей стройной и ухоженной подругой она выглядела нескладной и неряшливой. Но несомненное сходство между ними заставляло предполагать, что перед вами сестры или мать с дочерью. Спутанные волосы девушки и выбранная ею одежда — поношенные джинсы и свитер не по размеру, свисавший почти до колен, объяснялись ее неуемной энергией. Ей было некогда причесываться и приводить в порядок одежду, когда вокруг было так много дел.
Но сейчас она притихла и сидела рядом со старшей женщиной на диване. Обе они не могли оторвать глаз от едва различимых фигурок, резвящихся на поле сразу же за березовыми стенами этой необычной гостиной. Рыжеволосые существа выпрыгивали из травы, ловили солнечные блики и впитывали в себя яркие лучи, пока сами не начинали светиться изнутри.
— Взгляни на них, Розалинда, — произнесла младшая. — Они новенькие. Наверно, еще помнят, как было там, в прошлом.
— Они слишком малы, чтобы хранить память, — покачала головой Розалинда. — Через какой-нибудь час они все могут исчезнуть.
Козетта печально кивнула. Она уже заметила, что некоторые фигуры стали почти прозрачными. Отдаленные холмы просвечивали сквозь тела или поднятые руки, блики озера пробивались через рыжеватый туман волос.
— А что ты помнишь из прошлого? — спросила она свою подругу, оторвав наконец взгляд от фигурок в поле.
Козетта никогда не уставала повторять этот вопрос снова и снова.
— Там была сказка, — задумчиво произнесла Розалинда, пытаясь вспомнить. — Много сказок. И одна из них — моя.
Козетта уже и сама не понимала, были ли сказки в ее прошлом, или она просто помнила часто повторяемые слова Розалинды. Она твердо знала только одно: в ее груди была постоянная боль из-за безвозвратной потери чего-то важного при переходе в этот мир.
— Мы не видим снов, — как-то объяснила ей Розалинда. — В нас нет крови, и поэтому мы не можем видеть снов.
— Но Изабель видит сны, — запротестовала Козетта.
— Внутри Изабель бьется красная птица.
Временами Козетта стремительно бегала по полям над самым обрывом, бегала до тех пор, пока не падала без сил прямо на землю, разметав волосы по траве, а потом смотрела в небо, на красновато-коричневую точку на фоне лазури. Она представляла, что внутри у нее в такт быстрым ударам сердца бьются красные крылья.
— Красная птица, красная птица, прилетай в мое тело, — напевала тогда Козетта своим хрипловатым голосом.
Но она и сейчас могла проткнуть палец острым шипом, а красная птица не показывалась в ранке. Не было ни красной человеческой крови, ни волшебной голубой, никакой крови вообще.
И она не видела снов.
Козетта не нуждалась в отдыхе, но, когда она ложилась и закрывала глаза, в ее голове возникала сплошная черная пустота, и так продолжалось до тех пор, пока она не вставала. Она просто проваливалась в темноту, а потом не чувствовала себя отдохнувшей, и красная птица не приносила на своих крыльях волшебных сказок.
— Это из-за того, что мы не настоящие, — прошептала однажды Козетта.
Тогда ее потрясла мысль, что жизнь дана им на время, их существование зависит от чьего-то постороннего желания, в то время как люди от рождения до самой смерти подчиняются только полету красной птицы внутри них. Но Розалинда тогда отрицательно покачала головой в ответ и, обняв Козетту, прижала ее к своей груди.
— Мы настоящие, — сказала она с горячей убежденностью, которой Козетта никогда раньше не слышала в ее голосе. — И никогда не верь обратному.
Это должно быть правдой. Мы настоящие.
Козетта взяла в свои ладони руку Розалинды и повторила эти слова, будто заклинание. Ее взгляд снова привлекли к себе красновато-коричневые тени, пляшущие под солнцем.
Мы настоящие.
Не такие, как они. Они исчезнут и вернутся в прошлое, а мы останемся, потому что мы настоящие.
Даже если не видим снов.
— Ты знаешь, Изабель собирается вернуться в город, — сказала она Розалинде. — Она снова будет писать такие же картины, как раньше.
Козетта не отводила взгляда от танцующих теней. Почти все они стали прозрачными, рук и ног не было видно совсем. По мере того как солнце этого мира сжигало их, существа превращались в сгустки красноватого тумана.
— Я знаю, — ответила Розалинда.
— Я решила последовать за ней.— Козетта наконец отвернулась от поля и перенесла всё свое внимание на подругу. — На этот раз я собираюсь выяснить, как ей удается проникать в прошлое и вызывать нас оттуда.
— Мы и так знаем, как она это делает, — сказала Розалинда. — Она пишет картины.
— Я тоже могу рисовать.
— Но Изабель видит сны, а значит, ее картины совсем другие.
Козетта вздохнула. Правда, это совсем другие картины.
— Я всё равно пойду с ней.
— А потом? — спросила Розалинда.
— Я сама проникну в прошлое и добуду красных птиц для каждого из нас.
— Если бы ты только могла, — пробормотала Розалинда, и невеселая улыбка приподняла уголки ее губ. — Это было бы как в сказке — воспоминания и сны.
— Но только не для того человека, у которого нет души.
— Только не для него, — кивнула Розалинда.
В представлении Козетты человек без души был воплощением угрозы, только темной фигурой, не имеющей никаких примет. Но одно воспоминание о нем лишило тепла солнечные лучи. Козетта зябко поежилась и теснее прижалась к своей подруге. Она никогда не встречала его, только видела издали, но уже не могла забыть пустоту в его глазах, за которой открывалась бесконечная черная бездна, искусно спрятанная под маской обаяния и веселья.
— Только никому не говори, — попросила Козетта. — Не говори, что я ухожу.
— Пэддиджек догадается и без слов.
— Да, — кивнула она. — Но ему и в голову не придет последовать моему примеру, если кто-нибудь не подскажет. Если уж представилась такая возможность, то пусть рискует только один из нас.
— Но...
— Обещай мне, — настаивала Козетта.
— Я обещаю, — сказала Розалинда, сжимая рукой пальцы Козетты. — Но только и ты обещай мне быть осторожной. Постарайся, чтобы тот черный человек тебя не обнаружил.
Козетта дала слово, но в душе не была уверена, что сдержит его. Она могла только попытаться.
Девушка снова выглянула между стволов берез. Перед глазами расстилались осенние поля — желтые, красные, коричневые, а дальше виднелось озеро, сменившее голубизну на серый цвет. Красновато-коричневые фигурки пропали, словно акварельный набросок, смытый чистой водой.
«Так может случиться и со мной, — подумала Козетта. — И с любым из нас».
Но она сдержала страх и спрятала его в душе, не сказав ни слова.
— Мне нравится этот Алан, — заговорила она, сменив тему. — Если Изабель он не нужен, может, я возьму его себе.
— Он слишком стар для тебя, — со смехом возразила Розалинда.
Козетта надула губки, но ненадолго.
— Я только выгляжу такой молодой, — сообщила она своей компаньонке.
— Это верно, — кивнула Розалинда, всё еще улыбаясь. — И ты никогда не дурачишься. Для этого ты слишком взрослая.
Козетта в ответ легонько ткнула ее локтем в бок.
Розалинда выпустила из ладони пальцы Козетты и обняла девушку за плечи. В своих разговорах они больше не возвращались ни к опасностям, ни к предстоящему расставанию. Две женщины просто наблюдали за течением дня, за тем, как менялся цвет полей, когда стали подкрадываться сумерки, и делали вид, что никогда не расстанутся. Что ничего не изменилось, красная птица всегда будет биться в их телах, а когда они заснут, им приснятся сны.

III

Ньюфорд, сентябрь 1992-го

По дороге в город Алан еще раз похвалил себя за то, что прислушался к совету Марисы и не стал извиняться или обсуждать отчуждение, возникшее между ним и Изабель в последние годы. Его посещение острова Рен и без того носило несколько странный и напряженный характер; ни к чему было ворошить прошлое. Однако забавно. Никогда раньше он не замечал в Иззи склонности к резким переменам настроения. Раньше она казалась ему более серьезной и была гораздо спокойнее, чем Кэти. Но тогда, по сравнению с Кэти, все казались серьезными.
При воспоминании об умершей подруге Алан снова ощутил боль потери. Знакомое чувство, но от этого не становилось легче его переносить. Может, и настроение Изабель тоже объяснялось воспоминаниями? Даже сейчас горечь не утратила своей остроты и лишала привычного спокойствия. Алан до сих пор ужасно скучал по Кэти. Говорят, время всё лечит, но Алан не чувствовал его благотворного влияния.
Целые недели он мог прожить совершенно спокойно, но потом что-то напоминало ему об утрате, и тогда утихшая боль возвращалась и не было никакой возможности ее заглушить. Иногда Алан думал, что выход в свет последнего сборника Кэти поможет ему закрыть дверь в прошлое, но чаще всего он и сам в это не верил. Не верил даже в то, что хочет этого. Забвение казалось ему почти предательством.
Машин на шоссе было немного, и Алан несколько расслабился. Он даже вставил в магнитофон новую кассету с записями певицы из Нью-Джерси по имени Кейт Якобе. В ее песнях слышались народные мотивы с их своеобразным юмором, и Алан несколько расслабился, хотя одно из названий — «Покой приходит после» — его поразило. Удивительное совпадение.
Алан успел пересечь центр города до того, как толпы спешащих на обед людей заполнили улицы. Даже продвижение по Кроуси не вызвало никаких затруднений, что само по себе было удивительным. Уже к половине третьего он добрался до гаража; с тех пор как Изабель высадила его на причале, прошло около двух с половиной часов.
Первым делом Алан планировал зайти домой и переодеться, а потом следовало позвонить в Нью-Йорк, чтобы известить заинтересованных представителей торговой фирмы о согласии Изабель выполнить иллюстрации. Для начала рекламной кампании они могут использовать репродукции одного из полотен, висящих в Детском фонде, а он тем временем отправит верстку нового сборника неопубликованных произведений Кэти, чтобы получить аванс. После пятилетнего перерыва в издании ее книг надо было как следует подготовить общественность к выходу нового сборника.
Погруженный в размышления о различных аспектах бизнеса, Алан поднялся по лестнице к своей квартире, но удивленно замер у двери при звуках доносившейся изнутри музыки. Он точно помнил, что перед отъездом выключил телевизор. Алан достал ключ и шагнул вперед, ощущая неприятный холодок между лопатками. Но не успел он вставить ключ в скважину, как дверь распахнулась и на пороге появилась Мариса. В ее знакомой полуулыбке сквозила заметная нервозность, и Алан понял ее причину. За время его отсутствия Мариса вполне освоилась в квартире: она вышла босиком и в одной из его собственных рубашек, поверх своих джинсов, белокурые волосы были растрепаны, а глаза припухли и покраснели; похоже, Мариса долго плакала.
— Я видела, как ты поставил машину, — сказала Мариса, — но не успела переодеться. — Она потеребила пальцами край рубашки. — Извини.
— Всё в порядке, — ответил Алан.
— Я так поспешно уходила из дома, что даже не подумала собрать вещи. — Мариса отступила на шаг, пропуская Алана. — Я ушла от Джорджа вчера вечером и не знала, куда направиться.
Алан прикрыл за собой дверь. Всё понятно. В конце концов она всё-таки бросила Джорджа, и это произошло как раз в тот момент, когда в его жизни снова появилась Изабель. В ту же секунду он почувствовал вину за подобные мысли. В глазах Марисы всё еще стояли слезы, нижняя губа заметно подрагивала.
— Я... я думала, куда мне пойти, но вдруг поняла, что ты — единственный человек, которого я хорошо знаю. Единственный, кому могу доверять.
— Ты можешь оставаться здесь сколько пожелаешь, — совершенно искренне отозвался Алан.
— Я не хочу тебе мешать... понимаешь, ты и Изабель...
— Здесь не о чем говорить, — сказал он. — Пока. А может, и никогда.
— Я так... Алан, ты не обнимешь меня? Мне это сейчас так необходимо...
Алан заключил ее в объятия, и Мариса, уткнувшись в его плечо, расплакалась. Он подвел ее к дивану и усадил рядом с собой. Еще долгое время Алан обнимал Марису и бормотал слова утешения, которым вряд ли верил. В ее жизни всё складывалось не слишком удачно. Он знал о чувствах Марисы к нему, но не был уверен, что сейчас мог ответить ей взаимностью. Она так долго тянула с решением по поводу своего брака. Слишком долго.
Наконец Мариса задремала. Осторожно, чтобы не разбудить, Алан поднялся с дивана и подложил ей под голову подушку. Еще немного посидел на краешке стола, глядя на неожиданную гостью. Наконец нагнулся, убрал с ее лба прядь волос и легонько поцеловал в макушку. Потом прошел к письменному столу, но понял, что не в силах сосредоточиться на работе. Он не мог оторвать взгляд от мирно спящей на диване Марисы.
С самого первого момента их знакомства Алан ощутил в Марисе дух противоречия. Она была вполне взрослой женщиной, но в то же время в ее облике угадывалась растерянность заблудившегося ребенка. Мариса могла быть дерзкой до неприличия, но при этом страдала от болезненной застенчивости. Казалось, она обладала врожденной мудростью, но упорно цеплялась за свой брак, который принес ей одни несчастья. Задолго до их встречи она уже разочаровалась в семейной жизни.
Мариса обладала определенным талантом в живописи, но была настолько не уверена в себе и своих работах, что предпочитала иметь дело с чужими произведениями и идеями. Благодаря этому они и встретились с Аланом. Он поместил объявление в «Кроуси таймс» о поиске дизайнера-оформителя на временную работу. Мариса первой откликнулась на объявление, и после собеседования Алан уже не стал больше никого искать, а предоставил работу ей.
— Но помни, — предупредил он новую сотрудницу, — если я говорил о временной работе, то это так и есть. Я не могу выпускать больше трех книг в год.
— Всё в порядке. Я пошла на работу не ради денег, а только чтобы чем-нибудь заняться. Мы недавно переехали в город и еще не обзавелись друзьями.
— Мы? — неожиданно для себя переспросил Алан, ощутив легкое разочарование.
— Мой муж Джордж и я. Он занимает должность консультанта по финансам у Когсвелла. Мы и переехали только из-за его работы.
Больше года потребовалось Алану, чтобы понять, что с этим браком не всё ладно. Но к тому времени он уже привык относиться к Марисе всего лишь как к приятной сотруднице, и только. Он установил грань в их отношениях, которую сам соблюдал с трудом, особенно в тех случаях, когда Мариса принималась его дразнить. Даже если бы Алан заранее знал о непрочности брака Марисы, он вряд ли изменил бы их отношения. Он был слишком старомоден, чтобы увлечься замужней женщиной, даже если ее брак сохранялся только на бумаге. Но тем не менее все понятия о приличиях не могли помешать ему мечтать об окончательном разрыве Марисы с ее мужем.
Алан вздохнул. Теперь его желание исполнилось, Мариса наконец-то решилась уйти от мужа, а он способен думать только об Изабель и терзаться чувством вины перед ней из-за своего увлечения Марисой. Хотя вряд ли Изабель стала бы переживать по этому поводу. Между ним и Изабель ничего не было, и в ближайшем будущем вряд ли что-то возникнет.
«Вот так всегда случается со мной, — подумал Алан. — Я постоянно оказываюсь не в том месте и не в то время».
Он еще немного посидел за столом, бессмысленно перебирая бумаги. Наконец поднялся и прошел в спальню, чтобы не разбудить Марису телефонными переговорами с Нью-Йорком.

IV

Машина Изабель еще не успела остановиться, а Джилли уже выбежала из своей квартирки на Йор-стрит и остановилась на тротуаре. Как обычно, на ней были любимые джинсы и потертые коричневые ботинки, но этого свободного свитера Изабель не помнила; яркий желто-оранжевый цвет шерсти выгодно оттенял голубые глаза.
Джилли дождалась, пока Изабель наконец выберется из своего джипа, и заключила ее в объятия:
— Я так рада тебя видеть!
— И я тоже, — ответила Изабель, в свою очередь обнимая подругу.
Джилли отпустила Изабель и заглянула в машину. Всё заднее сиденье и багажное отделение занимали коробки, чемоданы и сумки, а на переднем сиденье стояла плетеная соломенная клетка для перевозки животных. Оттуда мрачно наблюдал за суетой рыжий Рубенс. Джилли обошла машину вокруг и открыла дверцу.
— Ах ты бедолага, — сказала она и, нагнувшись к клетке, просунула палец сквозь прутья, чтобы прикоснуться к кошачьему носу.
Успокоив таким образом единственного пассажира, Джилли снова переключила внимание на багаж:
— А ты, оказывается, не шутила, говоря, что проживешь некоторое время в городе.
— Ты меня знаешь, я всегда беру с собой слишком много вещей.
— Я бы назвала это предусмотрительностью.
— Или еще как-нибудь, — засмеялась Изабель.
— Как мы поступим: поднимемся и выпьем чаю или сразу отправимся осматривать твою новую студию?
— В «Joli Cceur» нашлось свободное помещение?
— На третьем этаже, — кивнула Джилли. — С громадным эркером, выходящим на реку.
— Кого тебе пришлось убить, чтобы заполучить такое чудо?
— Всё гораздо проще. Ремонт верхнего этажа закончился только на прошлой неделе, и эти помещения еще не сдавались. Объявление появится в газете не раньше завтрашнего утра.
Известие о том, что у нее будет собственная студия, очень порадовало Изабель. Всю дорогу она нервничала, не зная, чем встретит ее город. Ей была неприятна мысль зависеть от чьей-то доброты и ночевать в гостях. Но теперь, когда студия была найдена, энтузиазм Джилли заразил и ее.
— Давай поедем и осмотрим помещение, — предложила Изабель. — Мы сможем выпить чаю в кафе на нижнем этаже.
— Я так и знала, что ты предпочтешь осмотр, — ухмыльнулась Джилли. — Поэтому оделась и заперла дверь, прежде чем спуститься. — С этими словами она подняла клетку с Рубенсом и скользнула на переднее сиденье. — Я готова.
Изабель только восхищенно покачала головой. Она уже успела забыть, насколько непосредственной могла быть Джилли. В миниатюрной художнице кипела дьявольская смесь неиссякаемой энергии и разностороннего любопытства, временами это зелье выплескивалось через край и доставляло немало хлопот окружающим. Имея дело с Джилли, приходилось быть готовым ко всему: обыкновенные вещи и поступки вдруг приобретали невероятные свойства, а нечто странное или необычное становилось совершенно таинственным.
— У них есть стоянка? — спросила Изабель, садясь за руль.
— Боюсь, что нет. Тебе придется оставить машину на улице. Но на это еще необходимо получить разрешение, для чего тебе предстоит провести полдня в мэрии.
— Что? Неужели у тебя там нет никаких знакомых?
— Ну, если уж ты об этом спросила, я вспомнила, что на втором этаже живет Сью, она может нам помочь.
— Я же пошутила, — призналась Изабель.
— Знаю, — улыбнулась Джилли. — Но всё равно лучше на всякий случай позвонить Сью. Ты не забыла дорогу? — спросила она, как только Изабель завела машину.
— Я покинула город не настолько давно.
Джилли пожала плечами и откинулась на спинку сиденья, держа клетку с Рубенсом на коленях и почесывая его пушистую шерсть сквозь прутья.
— Тебе понравится жить в городе, старина, — заговорила она с котом. — Сотни хорошеньких кошечек только и ждут ухаживаний такого красавца.
— О, Джилли!
— Должен же он быть хоть как-то вознагражден за то, что ему пришлось покинуть дом, да еще в клетке.
— Только на несколько месяцев.
— Это для людей несколько месяцев, — поправила ее Джилли. — А каким долгим будет этот срок для кота?
— Ты права, — согласилась Изабель.

V

Помещение Детского фонда Ньюфорда ни в коей мере не соответствовало внушительному названию учреждения. Оно занимало всего лишь нижний этаж здания, построенного в стиле времен короля Эдуарда. Снаружи дом претерпел заметные изменения и теперь мало соответствовал первоначальному проекту. Архитектурные линии особняка были искажены поздними пристройками, такими как, например, разнообразные балконы или солярий вдоль одной из стен. Другая стена скрывалась за зарослями дикого винограда. Внутри тоже многое изменилось с момента постройки. За холлом располагалась комната ожидания, ранее служившая гостиной, а остальные помещения первого этажа были отданы под кабинеты. Без изменений осталась только кухня в дальней части дома, выходившая окнами на задний дворик размером с почтовую открытку.
Роланда Гамильтон, занимавшая квартиру на верхнем этаже, нередко задерживалась в помещении фонда сверх положенного времени, пытаясь справиться с непрекращающимся потоком бумаг. Это была привлекательная женщина лет двадцати пяти, с приплюснутым носом, полными губами и копной коротко стриженных черных волос. В неурочные часы она предпочитала неофициальный костюм; белый спортивный свитер подчеркивал ее темную кожу, а потрепанные джинсы удобно облегали длинные стройные ноги. Темно-красные кроссовки сочетались с большими пластмассовыми кольцами, качавшимися в ее ушах.
Начав работать в фонде, она сразу же узнала, что, поскольку бюджет учреждения не предусматривал конкретных служащих, ей, как и четверым другим сотрудникам, придется выполнять двойную работу. В течение дня они общались с детьми, а потом пытались выкроить время для канцелярской рутины — надо было привести в порядок картотеку, отослать письма с просьбами о пожертвованиях, подсчитать расходы, и еще оставалась уйма дел, на которые постоянно не хватало времени. Эти занятия казались бесконечными, но Роланда, как и многие другие, относилась к ним добросовестно.
У нее была особая причина поддерживать идеи Кэти Малли. Мать Роланды с детства внушала дочери уважение к труду и закону. Ее младший брат, не достигнув двенадцатилетнего возраста, был ранен во время стычки между двумя уличными бандами и умер по дороге в больницу. Старший брат Роланды был приговорен к семи годам лишения свободы за вооруженное ограбление. Две кузины тоже сидели в тюрьмах. Соседский мальчик, с которым она дружила в детстве, был осужден на пожизненное заключение за убийство. Мать неустанно повторяла об этом каждый раз, когда Роланда попадала в беду, например после того, как ее отослали домой из пятого класса школы за драку с белокожей ученицей во время большой перемены.
— Но мама, — заныла Роланда после материнской пощечины. — Она назвала меня глупой негритянкой.
— А ты и есть глупая негритянка, если вместо учебы в школе слушаешь болтовню дрянной белой девчонки.
— Это нечестно. Она первая начала.
— А ты продолжила.
— Но...
— Послушай, дочка. Нам не остается ничего другого, как только прилагать вдвое больше усилий, чтобы чего-то добиться. Но будь я проклята, если хоть один из моих детей не выйдет в люди. Слышишь? Надеюсь, я буду тобой гордиться, или ты предпочитаешь опозорить свою мать, как и твой брат?
Обычно бедствия сгибают человека, поэтому Роланда так и не смогла понять, как ее мать сумела вынести этот непосильный груз на своих хрупких плечах. Ростом в пять футов и один дюйм, при весе едва ли в сотню фунтов, Джанет Гамильтон была крепче и жизнерадостнее многих мужчин, вдвое крупнее ее. После того как сбежал муж, она подняла на ноги троих детей. Она работала в двух местах, но успевала убираться в доме и ежедневно готовить горячие обеды. И у нее всегда находилось время для детей. Даже потеряв двоих сыновей, она не лишилась присутствия духа.
— Ради чего ты так стараешься? — как-то спросила Роланду одноклассница при виде высшей отметки, украшавшей ее письменную работу. — Ты всё еще боишься, что мать тебя побьет?
Роланда отрицательно замотала головой.
«Нет, — подумала она. — Я просто боюсь, что мама не сможет мной гордиться». Но вслух она этого не сказала. Роланда давно поняла, как следует вести себя в этом мире, где отношение к людям зависит от цвета кожи. Она замкнулась в себе и старалась изо всех сил. И больше никогда не дралась с другими детьми. Не бегала по улицам. Мать научила ее уважать законы, как официальные, так и неписаные, и Роланда старалась не выходить за рамки правил, даже когда нестерпимо хотелось ответить на несправедливость, подстерегавшую ее на каждом шагу. Даже после смерти матери, погибшей от случайной пули, выпущенной из проезжавшего автомобиля, Роланда пыталась изменить жизнь, но она предпочитала мирно перестраивать ее, а не разрушать.
Проведя за компьютером не менее часа, Роланда вдруг почувствовала, что в помещении фонда она не одна. Оторвавшись от монитора, она подняла голову и перед картиной Изабель Коплей «Дикарка» увидела рыжеволосую девочку. Некоторое время Роланда в немом изумлении рассматривала незнакомку. Но не потому, что девочка разгуливала босой, в джинсах и фланелевой рубашке, что само по себе было несколько странным для конца сентября; ей показалось, что незнакомка появилась из ниоткуда. Роланда не слышала, как открывалась дверь, как входила эта посетительница. Мгновением раньше Роланда сидела совершенно одна за своим рабочим столом, и комната ожидания была пуста, а в следующую секунду на ковре перед картиной появилась эта босоногая девочка. Похоже, она не на шутку заинтересовалась полотном.
— Вы с ней могли бы быть двойняшками, — произнесла Роланда.
— Вы так думаете? — Девушка отвернулась от картины и улыбнулась.
— Определенно.
До сих пор Роланда считала, что перед ней девочка-подросток, но теперь изменила свое мнение, хотя и не могла понять, что ее заставило это сделать. Возможно, тень абсолютно взрослой иронии в ее улыбке. Или искушенность в ее взгляде. Но это было обычным делом. У детей, обращавшихся в ДФН, чаще всего встречалось одно из двух выражений: опыт, совершенно не сочетавшийся с их юным возрастом, или страх. Роланда одинаково ненавидела и то, и другое. Оба эти выражения означали потерянное детство.
— Сейчас слишком холодно для прогулок босиком, — заметила Роланда.
Девушка посмотрела вниз и переступила с ноги на ногу.
— Да, наверно.
— Как тебя зовут?
— Козетта.
«Ну конечно, — подумала Роланда. — У них никогда не бывает фамилий. По крайней мере сначала».
— Я думаю, мы сможем подобрать тебе подходящую обувь и носки, — предложила она. — И еще куртку или свитер, если захочешь.
— Это было бы чудесно.
— Тогда пойдем посмотрим, что можно отыскать, — сказала Роланда, поднимаясь из-за стола.
Девушка послушно следовала за ней по пятам через весь холл к кабинету Шауны Дали. Там, в самом просторном из служебных помещений, были сложены пожертвованные горожанами предметы одежды и игрушки. То, что не помещалось здесь, упаковывали в коробки и относили в подвал, откуда вещи можно было брать по мере необходимости.
— Выбери, что тебе нравится, — обратилась Роланда к незнакомке.
Козетта с восторгом посмотрела на ворох одежды, целиком занимавший один угол кабинета. На длинном столе и в коробках на полу были разложены джинсы, рубашки, свитера, куртки и даже белье. Распределенная по размерам обувь, от самых маленьких, младенческих башмачков, до почти взрослых, рядами стояла под столом.
— Козетта, а тебе есть где жить? — спросила Роланда, пока девушка перебирала куртки и свитера.
— Да, конечно. У меня есть приятель, и я собираюсь поселиться у него.
«О-хо-хо, — молча вздохнула Роланда. — Какой же это приятель, если он позволил своей подружке разгуливать по улицам босиком и в такой неподходящей одежде».
— А как его имя? — спросила она как можно более непринужденно.
Девушка отвернулась от стола с одеждой и обратила взгляд на Роланду, заставив ее при этом испытать странное ощущение. Казалось, ковер под ногами дрогнул и опустился на несколько дюймов, словно эскалатор. В глазах Козетты светился даже не взрослый жизненный опыт, а какое-то совершенно непонятное выражение. Что-то от потустороннего мира.
— Его имя? — переспросила девушка. — Алан. Алан Грант.
Роланда восстановила равновесие и пристально посмотрела на незнакомку:
— Алан Грант? Издатель?
— Да, верно, — радостно улыбнулась Козетта. — Он делает книги, не так ли?
Известие несколько шокировало Роланду. Она была знакома с Аланом, да и все остальные в Детском фонде хорошо его знали. Он являлся одним из самых известных попечителей фонда. И по возрасту вполне годился этой девочке в отцы.
— Он твой приятель?
— Что-то вроде этого, — ответила Козетта. — Я встретила его только вчера вечером и знаю, что Изабель ему нравится больше, чем я, но она совершенно не увлечена им.
Роланда вздохнула с облегчением. Это была всего лишь детская влюбленность, и ничего больше.
— Я думаю, он считает меня слишком молодой, — добавила Козетта.
— Может, это и так, с точки зрения Алана, я имею в виду.
— Я намного старше, чем выгляжу, — заверила ее девушка.
С этими словами она уселась на пол и стала примерять обувь.
— Ты голодна? — снова задала вопрос Роланда.
— Мне не требуется еда, — покачала головой Козетта.
В голове Роланды появилось смутное ощущение тревоги. Она воспользовалась тем, что девушка сидит к ней спиной, и внимательно присмотрелась к стройной фигурке. В ней не было заметно признаков истощения вследствие нерегулярного питания, но впечатление могло быть обманчивым.
— Почему же? — спросила она, сохраняя видимость безразличия, как обычно бывало в тех случаях, когда она боялась насторожить своих подопечных.
— Я не знаю, — пожала плечами Козетта. — Мы все такие. Кроме того, мы не нуждаемся в отдыхе и не можем видеть сны.
— Мы?
Некоторое время Козетта игнорировала последний вопрос. Выбрав тяжелые кожаные ботинки, она надела их на ноги, и теперь всё внимание переключила на свитера. Наконец остановилась на одном из них, натянула его через голову и только тогда ответила:
— Мы... я и мои родные.
— Они живут в городе?
— Да, они повсюду. Я даже не всегда знаю, где они находятся.
— Но почему? — удивилась Роланда.
Странный взгляд Козетты снова поразил ее. Девушка сняла свитер, прижала его к груди и, усевшись на край стола, стала болтать ногами.
— Почему вы хотите так много обо мне узнать? — спросила она.
— Мне это интересно. — Козетта понимающе кивнула:
— На самом деле всё не так. Вы считаете, что я похожа на обычных детей, которые приходят сюда, не так ли? Что я попала в беду и нуждаюсь в помощи?
— А разве нет? Я думаю, тебе тоже нужна помощь.
— Нет, совсем нет, — весело рассмеялась Козетта. Роланду очень удивило это веселье; настоящий жизнерадостный смех в этом заведении звучал крайне редко. Дети, приходившие в фонд, вообще мало смеялись, да и то не от радости и веселья, а от облегчения после нервного напряжения.
— Спасибо вам за ботинки и свитер, — произнесла Козетта, спрыгнув со стола. — На самом деле они мне не очень-то нужны, но я люблю подарки, — бросила она через плечо, направляясь к двери.
— Мы всегда рады тебя видеть, — несколько растерянно начала Роланда.
Внезапный уход Козетты застал ее врасплох, и Роланда направилась следом за ней, но, когда она вышла из кабинета, девушка уже миновала холл и открывала входную дверь.
— Постой! — окликнула она Козетту.
Девушка оглянулась, помахала рукой и вышла. Роланда бросилась через холл и подбежала к двери, еще до того, как она закрылась. Но Козетты уже не было видно. Ни на этой стороне улицы, ни на противоположной.
Странное чувство вновь охватило Роланду, возникло легкое головокружение, пол под ногами на мгновение то ли прогнулся, то ли стал рыхлым, и ей пришлось даже ухватиться за дверной косяк. Козетта исчезла так же загадочно, как и появилась в помещении фонда.
— Кто же ты? — спросила Роланда безлюдную улицу.
Она и не ожидала ответа, но на секунду ей показалось, что где-то вдалеке раздался заливистый смех Козетты, словно зазвенели крошечные колокольчики, но не в ушах, а в голове. Роланда еще долго стояла прислонившись спиной к косяку, потом наконец вернулась в помещение и закрыла за собой дверь.

VI

— Кажется, на этот раз я все испортила? — спросила Мариса.
Алан сидел на кухне и бездумно смотрел в окно на пестрые прямоугольники задних двориков. Он не слышал шагов Марисы и при звуке ее голоса подскочил от неожиданности, чуть не опрокинув стул. Увидев в дверном проеме свою гостью, все еще одетую в его рубашку, он снова опустился на сиденье. Определенно, на ней его одежда выглядела значительно привлекательнее. Мариса казалась еще более растрепанной, чем накануне, веки припухли, а круги под глазами стали отчетливее. У Алана защемило сердце.
— Присаживайся, — сказал он. — Хочешь чего-нибудь выпить? Кофе или чаю?
— Лучше чаю. От кофе я совсем потеряю способность соображать.
Алан наполнил чайник и поставил его на плиту. Потом пошарил на полке и обнаружил коробку из-под индийского чая, в которой осталось как раз два пакетика. Мариса села за стол, обхватив себя руками за плечи; длинные рукава почти полностью скрывали ее пальцы. Никто из них не произносил ни слова до тех пор, пока Алан не поставил на стол две дымящиеся чашки. Он чувствовал, что должен как-то поддержать Марису в ее несчастье, но со вчерашнего вечера ничего не изменилось, и он не в силах был пообещать, что ее жизнь скоро наладится. Алан совершенно искренне оказал ей гостеприимство, но не мог предложить ничего, кроме дружеского участия. Даже если не думать об Изабель, он настолько привык смотреть на Марису как на товарища по работе, что совершенно не испытывал желания изменить их отношения. По крайней мере, ему так казалось. Вид сидящей перед ним женщины — босой и безо всякого макияжа — разбудил что-то в его душе, но Алан не считал себя вправе поддаваться порыву. Хотя бы до тех пор, пока сам не будет уверен в своих чувствах.
Мариса первой нарушила молчание.
— Как Изабель отнеслась к твоему проекту? — спросила она.
— Она примет в нем участие.
— Это здорово. А ты позвонил Гарри, чтобы сообщить эту новость?
Гарри Познер был главным редактором издательства, заинтересованного в приобретении прав на сборник Кэти. Упоминание его имени переключило внимание Алана на деловые вопросы.
— Я ему позвонил, пока ты спала, но его это не очень обрадовало.
— Как такое возможно?
— Ему определенно понравилось, что Изабель будет принимать участие в проекте, — пояснил Алан, — но он беспокоится насчет Маргарет Малли. Гарри опасается, что ее вмешательство поставит проект под угрозу. Он не считает возможным заключать контракт до тех пор, пока у нас на руках не будет ее письменного согласия, желательно заверенного нотариусом.
— Но тебе никогда не удастся получить от нее такой документ.
— Я и сам так думаю, — мрачно подтвердил Алан.
— И что теперь будет?
— Мы сами выпустим первый тираж.
— Но ты же рассчитывал на их деньги...
— Только для фонда, — сказал Алан. — Состояние банковского счета позволяет «Ист-стрит пресс» осилить этот проект, тем более что Изабель тоже жертвует свой гонорар фонду.
— И всё же ты... расстроен.

Предыдущая страница 6 Следующая страница


7 Чарльз Де Линт

Алан кивнул. Разговоры о бизнесе несколько ободрили Марису. Ему совершенно не хотелось напоминать ей о ее проблемах, но у него не было выбора.
— Мариса, мы должны поговорить.
Как только прозвучали эти слова, недолгое оживление Марисы мгновенно исчезло. Она выпрямилась на стуле и прикусила губу, но казалась достаточно уверенной, чтобы выдержать нелегкий разговор.
— Я не стану долго обременять тебя своим присутствием, — произнесла Мариса. — Но мне больше некуда пойти. Я немного осмотрюсь... Может быть, вернусь на восток. Там у меня остались друзья...
Мариса замолчала, увидев, что Алан отрицательно качает головой.
— Разговор вовсе не об этом, — сказал он. — Я только хотел сказать, что ты можешь оставаться здесь сколько угодно. Мы перенесем коробки и книги из второй спальни и освободим ее для тебя.
«Ну вот», — подумал Алан. Несмотря на отсутствие такого намерения, он фактически обусловил их будущие взаимоотношения. Отдельные спальни, отдельные постели...
— Я не могу на это согласиться. Твоя квартира нужна тебе самому.
— Что ты имеешь в виду? — спросил Алан, пристально глядя ей в лицо.
— Я всегда знала, что ты предпочитаешь уединение, — пояснила Мариса. — Тебе требуется что-то вроде убежища. Как ты думаешь, почему я столько времени тебя дразнила? Это был самый надежный способ пробудить в тебе интерес.
Алан не мог объяснить, почему он так долго ее сторонился. Скорее это было обусловлено не ее поведением, а ее замужеством. Теперь такой образ жизни превратился в привычку.
— Но я хочу, чтобы ты осталась, — возразил Алан. — И давай больше не будем спорить по этому поводу. Я просто собирался выяснить, что ты хочешь забрать со старой квартиры и каким образом намереваешься это сделать?
— О Господи! Я не знаю. Если бы я могла себе это позволить, то бросила бы там всё и купила бы новые вещи.
— Ты просто слишком расстроена, — покачал головой Алан.
— Я ничего не хочу от Джорджа.
— Прекрасно. Но тебе всё же надо забрать свои личные вещи.
Мариса беспомощно посмотрела на Алана:
— Я не представляю, как смогу с ним встретиться. Мой уход — он же совершенно не ожидал ничего подобного. Джорджу и в голову не приходило, что наш брак трещит по всем швам. Он никогда не слышал ни слова, сколько бы я с ним ни разговаривала на эту тему.
— Может, он просто предпочитал об этом не задумываться? Знаешь, многие считают, что, если на проблемы не обращать внимания, они исчезнут сами собой.
— Да, так оно и случилось. Я исчезла из его жизни.
— Не думаю, что он рассчитывал на такой вариант решения проблемы.
Мариса пожала плечами:
— Теперь уже поздно что-либо менять.
Она выглядела такой растерянной и несчастной, что Алан внутренне содрогнулся.
— Скажи, пожалуйста, что я не совершила ошибки, — попросила его Мариса.
— Единственная твоя ошибка в том, что ты так долго с этим тянула, — постарался успокоить ее Алан.
На губах Марисы появилась печальная улыбка.
— Спасибо, — сказала она. — Мне очень надо было это услышать.

VII

— Это превосходно, — заявила Изабель, отходя от окна и восхищенно осматривая свою новую студию. — Здесь так просторно!
Джилли сидела прямо на полу в противоположном углу комнаты в окружении бесчисленных коробок и чемоданов, только что принесенных ими снизу. Сонный Рубенс растянулся у нее на коленях.
— Да, — подтвердила Джилли. — Я всегда подозревала в себе талант в выборе недвижимости. Это прирожденный дар.
— Еще мне потребуется кое-какая мебель. Ничего особенного. Диван. Рабочий стол.
— Кухонный стол и стулья.
— Книжный шкаф.
— Мольберт.
— У меня есть один — он упакован в одной из коробок.
— Это не напоминает тебе наши студенческие дни? — спросила Джилли. — Как ты думаешь, тебе удастся здесь выжить?
Изабель еще раз осмотрела помещение. Новая студия была совершенно непохожа на ту, к которой она привыкла на острове. И не только сама комната; очень отличался вид из окон — река и город, раскинувшийся на противоположном берегу, шумное шоссе, проходящее сразу за улицей, на которой стоял дом, и еще сознание того, что рядом находится множество других людей. В воздухе стоял постоянный шум, который у Изабель ассоциировался с городской жизнью.
— На самом деле, я даже думаю, что мне это понравится, — ответила Изабель. — Страшное несчастье заставило меня искать уединения в простой жизни на острове. А здесь... с тех пор, как я приехала, меня не покидает чувство, что я оказалась в одной из сказок Кэти.
«Особенно если вспомнить о том, что недавно здесь видели Джона Свитграсса. Остановись, — приказала она себе. — Даже и не начинай вспоминать о том, что было».
— Что-то случилось? — внезапно спросила Джилли.
— Почему ты так думаешь?
— На твоем лице только что появилось очень странное выражение. Я даже не смогла понять, довольна ты или страшно расстроена.
— Я счастлива, — заверила ее Изабель. — Но то, что предстоит сделать, немного пугает меня.
— Будет много работы? — Изабель кивнула.
— Это не повод обращаться к давним воспоминаниям, — добавила Джилли.
— Ну что ж, я знала, на что иду, когда давала согласие, — сказала Изабель, надеясь, что ее слабая улыбка успокоит Джилли. — Ты готова посетить какое-нибудь кафе внизу?
— А что будет со всем этим? — спросила Джилли, обводя широким жестом множество нераспакованных коробок и сумок.
— С вещами я начну разбираться завтра утром, — покачала головой Изабель. — Сегодня вечером мне хочется отдохнуть.
— А Рубенс?
— Пусть пока осматривает свои новые владения. Мы сможем забрать его, когда соберемся к тебе на ночлег.

VIII

Козетте пришлось довольно долго разыскивать его дом. С Изабель всё было гораздо проще. Она всегда знала, где находится художница, но это только потому, что именно Изабель сделала возможным ее переход в этот мир из прошлого. Но выследить Алана оказалось непросто. А потом, когда Козетта забралась по пожарной лестнице к самым окнам его квартиры и заглянула внутрь, выяснилось, что какая-то совершенно незнакомая женщина уже успела проникнуть в его жилище.
«Ну вот так всегда», — расстроенно подумала Козетта, усаживаясь на ступеньки лестницы. Всегда ее кто-то опережает. Этой женщине, которая сидит сейчас рядом с Аланом, и так многое дано. В ее теле живет красная птица, женщина может спать и видеть сны, как все настоящие люди в этом мире, кроме самой Козетты и ей подобных, совершивших переход из прошлого.
Козетта поднялась на ноги, вплотную приблизилась к стеклу и сердито посмотрела на сидящую за столом парочку. Но ни Алан, ни женщина не обратили на нее никакого внимания. Она уже подняла руку, намереваясь постучать, но тут же передумала. Тяжело вздохнув, Козетта снова уселась на ступеньки. Но перед этим успела заметить, как Алан покраснел. Она и не знала, что взрослый мужчина может так легко заливаться румянцем. Но она еще очень многого не знала и может никогда не узнать. Интересно, как себя чувствуешь, когда видишь сон? И на что это похоже, когда красная птица взмахивает крыльями в груди, а ты даже не удивляешься собственной реальности? Какое счастье обладать подобным даром от рождения!
Козетта перевела взгляд на свои новые ботинки, но радость от полученных подарков уже испарилась.
Это несправедливо. И нечего рассчитывать на справедливость.
Ее взгляд переместился наверх, где над неоновыми вывесками, горящими фонарями и мерцающими огнями домов среди звезд повисла луна.
— Красная птица, красная птица, — зашептала Козетта. — Лети ко мне.
Она наклонила голову и прислушалась. Но единственный шелест крыльев принадлежал летучим мышам, вышедшим на последнюю в этом сезоне охоту. Они интересовались Козеттой не больше, чем этот глупый старый Алан. И она знала почему. Все из-за того, что она...
— Не говори, не говори, не говори, — хрипло бормотала она, словно читая молитву, скорчившись на ступеньках и раскачиваясь взад и вперед.
— Не говори чего? — раздался голос снизу.
Козетта перестала раскачиваться и уставилась на темноволосого молодого человека, стоящего у подножия лестницы. Тени от ступенек странным образом разрисовали его лицо.
— Что ты здесь делаешь? — поинтересовалась она.
— Я мог бы сказать, что проходил мимо и случайно увидел, что ты сидишь наверху, — ответил он, пожимая плечами.
— Так и было?
— Еще я мог бы сказать, что следил за тобой.
— Почему тебе понадобилось за мной следить?
— Я этого не говорил.
Козетта рассмеялась. Она вскочила на ноги и понеслась вниз по лестнице, неслышно ступая обутыми в ботинки ногами. Она остановилась, когда их головы оказались на одном уровне.
— Но ведь ты всё-таки здесь, — произнесла она.
— Что ты там делала?
Козетта пожала плечами. Она запрокинула голову; свет из кухонного окна падал к основанию лестницы. Вероятно, подружка Алана сейчас смеется над его рассказом о странной особе, утром посетившей его комнату в доме на острове. А может, они раздевают и ласкают друг друга. Или Алан положил голову на грудь своей подружки и прислушивается к биению красной птицы в ее теле.
— А мне сегодня подарили ботинки и свитер, — сообщила Козетта. — Просто так. Я думаю, что понравилась той женщине.
— Может быть. Но скорее всего ей что-то было от тебя нужно.
— Ты так считаешь?
— Они всегда от нас чего-то хотят, — кивнул он. — Может, не сегодня, а когда-нибудь потом. Они так устроены. Все их поступки основаны на торговле.
— А чего ты хочешь от меня? — спросила Козетта.
— Снова тебя увидеть. Напомнить самому себе, что я не одинок.
— А почему ты думаешь, что ты не одинок?
Парень отвернулся и осмотрел улицу. Вдалеке показалось такси, но свет его фар не мог проникнуть сквозь темноту и добраться до них.
— Это было жестоко, — сказал он, наконец повернувшись к ней.
Козетта снова пожала плечами:
— Ты меня расстраиваешь своими ответами. То, что ты говоришь, причиняет мне боль. И Пэддиджек частенько плачет из-за тебя.
— Я просто говорю правду.
Козетта уперлась подбородком в ладонь и долго смотрела в его лицо.
— Розалинда говорит, что правда неуловима, как привидение, — сказала она. — Каждый видит ее по-своему.
Парень молча выдержал ее взгляд.
— И ты одинок, — добавила Козетта, — только потому, что сам этого хочешь.
— Ты действительно так думаешь?
— Ты сам говорил это Пэдциджеку, а он передал мне.
— Пэддиджек похож на большого щенка. Он ходил за мной повсюду, пока я не сказал, что хочу побыть один. Я не хотел, чтобы он пострадал, а там, где я бываю, порой небезопасно для него.
— Но ты редко появляешься, мы тебя совсем не видим.
— Ну вот я здесь.
— Но не из-за меня, — улыбнулась Козетта. — Ты хочешь побольше узнать об Изабель. Хочешь выяснить, зачем она приехала в город. Ты понимаешь, что это не просто визит к подруге, но не знаешь, что за этим кроется. Я права?
— Признаюсь, меня мучает любопытство.
— Вот видишь? — с оттенком разочарования в голосе сказала Козетта. — Тебе тоже что-то нужно от меня. Значит, и твои поступки подчинены выгоде.
— Я никогда не утверждал, что идеален.
— Но ты всегда притворялся, что счастлив.
— Даже и не думал. Я действительно был счастлив одно время, но это было очень давно.
— Вот тебе еще одна загадка, — сказала Козетта. — Если любовь причиняет мучительные страдания, зачем люди так к ней стремятся?
Не успел он ответить, как Козетта закрыла глаза и представила себе картину «Дикарка», висящую в Детском фонде. В следующий момент она уже оказалась перед полотном, стоя на ковре в своих новых ботинках.
— Это происходит потому, что мы не знаем ничего прекраснее, — произнес темноволосый юноша, обращаясь к пустому пространству, где недавно стояла Козетта. — И никогда не можем перед ней устоять.

IX

— Что это было? — спросил Алан, поворачиваясь к кухонному окну.
— А что там?
— Мне послышался какой-то шум снаружи.
Алан поднялся со стула и выглянул в окно, но не смог увидеть ничего, кроме темноты и пожарной лестницы, выступающей в потоке света, льющегося из кухни.
— Я ничего не слышала, — сказала Мариса.
— Думаю, там была кошка.
Но в его голосе не было уверенности, и Алан задержался у окна, всматриваясь во что-то, что мог видеть только он один. Его фигура выражала такое одиночество, что Марисе захотелось подойти и утешить его, но она осталась сидеть за столом, уронив на колени руки со сплетенными пальцами.
— Иногда по вечерам, — заговорил Алан, — мне кажется, что здесь есть призраки — но не умерших людей, а тех, какими мы были в прошлом или могли бы быть. — Он обернулся и взглянул на Марису. — Тебе никогда не приходилось задумываться о таких вещах?
— Наверно, приходилось, — ответила она. — Но не о призраках. Я часто думаю о прошлом и о выборе, который я сделала. И что могло бы произойти, если бы я выбрала что-то другое.
Алан вернулся на свое место у стола и повертел в руках пустую чашку:
— А ты бы отказалась выйти замуж за Джорджа, если бы можно было изменить прошлое?
Мариса покачала головой:
— Если бы я не вышла за Джорджа, я никогда не приехала бы в Ньюфорд и не встретила бы тебя.
Произнося эти слова, Мариса не спускала глаз с лица Алана, ожидая, что он наконец снимет свою маску. Но Алан только наклонился над столом и взял ее за руку. В этом жесте не было никакого обещания. Они просто утешали друг друга, вот и всё, но сейчас Марисе было достаточно и этого.

X

Изабель разбудил Рубенс, лапами мявший подушку совсем рядом с ее головой, так что длинные кошачьи усы щекотали лицо. Она повернула голову и увидела, что Джилли еще спит на другой стороне широкой кровати. Тогда Изабель вытащила руку из-под одеяла и погладила кота. Спрятанный в его груди моторчик тут же громко заурчал.
— Знаю, знаю, — прошептала Изабель. — Ты хочешь выйти, но не можешь.
Видя, что хозяйка не встает с постели, кот нагнул голову и потерся о ее щеку.
— Мы же не дома, — терпеливо объяснила Изабель, словно надеясь, что Рубенс ее поймет.
Кот немного помедлил, а потом переместился к изножью кровати и лег, не спуская глаз с ее лица. Изабель пришлось подняться с постели, хотя бы ради того, чтобы избавиться от укоризненного взгляда своего любимца. Она приняла душ и оделась, а затем решила пойти куда-нибудь позавтракать. Накануне они с Джилли засиделись допоздна, проведя время за разговорами и воспоминаниями, обмениваясь накопившимися новостями, так что Изабель не стала будить подругу.
Сама Изабель провела ночь почти без сна, без конца поворачиваясь с боку на бок на незнакомой кровати. Она пыталась не обращать внимания на городской шум и не ворочаться, чтобы не будить Джилли. Но неумолкающий гул не позволил ей заснуть, хотя это была не единственная причина бессонницы. Она старалась не думать о том, что беспокоило ее со вчерашнего дня: о книге Кэти; о том, что Джилли видела Джона, которого Изабель считала погибшим.
Изабель насыпала сухой корм в миску Рубенса, а потом написала короткую записку и приколола к мольберту Джилли:
«Доброе утро, соня!
Я решила встать пораньше и заняться всякими мелочами. Надеюсь, ты не возражаешь против присутствия Рубенса. Я вернусь около полудня и заберу его с собой.
И.»
Рубенс с надеждой подбежал к выходу, но удостоился лишь прощального объятия, прежде чем Изабель выскочила из квартиры и закрыла за собой дверь. Она немного постояла снаружи, гадая, не станет ли кот мяукать.
«Хороший мальчик, — подумала она, не услышав ни звука. — Дай Джилли возможность выспаться как следует».
Придерживаясь рукой за стену, Изабель спустилась по лестнице и вышла на улицу. Там еще раз удостоверилась, что положила ключ в карман, а потом направилась к метро, чтобы доехать до автобусной станции.
Ключ, как она и ожидала, оказался бесполезным. Он вошел в замочную скважину, но не поворачивался. Изабель сделала несколько тщетных попыток, потом сравнила номер ячейки с цифрами на ключе. Номера совпадали, но ключ не открывал дверцу. Она и не надеялась ни на что другое. Не было ни единого шанса, что оставленная Кэти посылка будет ждать ее все эти годы. Но всё же Изабель ощутила некоторое разочарование, что после смерти Кэти ее магия перестала действовать. По глубокому убеждению Изабель, никто, кроме Кэти, не мог так ловко манипулировать случайностями. Но этот дар умер вместе с подругой. В конце концов Изабель всё же отправилась на поиски охранников и обнаружила их кабинет в маленьком коридорчике позади зала ожидания. Внутри сидели двое мужчин в форме. Один из них, ее ровесник, развалился в кресле и читал книгу. При виде посетительницы он ненадолго поднял на нее взгляд своих карих глаз, а потом снова вернулся к чтению. Его более пожилой напарник встал из-за стола, показав круглый животик, перевешивающийся через ремень и странным образом не соответствующий в целом стройной фигуре.
— Вы должны нас понять, мисс, — произнес он, когда Изабель рассказала о своей проблеме. — Мы проверяем все ячейки раз в три месяца. То, что там находится, хранится на складе еще какое-то время, а затем мы избавляемся от этих вещей.
У Изабель защемило сердце. Она не имела понятия, что оставила Кэти в камере хранения. Для посторонних людей эта посылка могла не представлять никакой ценности, но Кэти послала ей ключ, значит, там было нечто важное для них обеих. Она не могла без содрогания подумать о том, что эта вещь была просто выброшена на помойку.
— А вы не можете сказать, куда потом всё это попадает?
— Мы придерживаемся инструкции. Всё, что можно продать, передается в различные благотворительные организации. Остальное отправляется на свалку.
— Да, но...
Изабель почувствовала на себе любопытный взгляд карих глаз второго мужчины, уставившегося на нее поверх книги. Как только она повернулась к нему, молодой охранник провел рукой по волосам и снова уткнулся в книгу.
— Мисс, прошло уже пять лет, — объяснял ей старший охранник.
— Да, я понимаю.
— И вы даже не знаете, что ваша подруга там оставила.
— Да, конечно, — протянула Изабель. — Но всё же... — Что поделать, этот мужчина ничем не сможет ей помочь. Изабель, еле сдерживая подступившие слезы, направилась к двери.
— Мне очень жаль, — сказал охранник. — Я бы с радостью вам помог...
— Спасибо, я...
Она беспомощно пожала плечами и уже собиралась выйти, когда младший охранник отложил книгу и попросил ее задержаться. Он поднялся, открыл ящик своего стола и принялся что-то искать. Когда Изабель подошла к нему, он протянул ей фотографию. На снимке были изображены трое: Кэти, Алан и она сама. Они сидели на траве парка Фитцгенри, и солнечные лучи, льющиеся с голубого неба, освещали их молодые счастливые лица. Изабель уже успела забыть, какой она была в молодости, но тот день она помнила; Алан установил фотоаппарат на ветке дерева и воспользовался автоспуском, чтобы снять всех троих.
— Это ведь вы, не так ли? — спросил охранник. Изабель утвердительно кивнула:
— Где... где вы взяли эту фотографию?
— Она была в посылке вашей подруги. — Изабель изумленно взглянула на старшего охранника, но он казался не менее удивленным, чем она сама.
— Я не понимаю, — произнесла девушка.
— Я был страстным поклонником Катарины Малли, — заговорил младший сотрудник. — Когда она была здесь, я ее сразу узнал. Хотел даже попросить автограф, но у меня не было при себе ни одной из ее книг. Поэтому написал записку с просьбой зайти в кабинет, когда она вернется за вещами, и положил ее в ячейку. Но потом она... умерла.
— Марк, — вмешался его старший товарищ. — Если ты скажешь, что открывал ту ячейку, я буду вынужден...
— Никоим образом. Я ждал девяносто дней. А потом припрятал найденные там вещи. Я считал, что кто-нибудь обязательно за ними придет. Получилось в точности как в одной из ее историй. — Он повернулся к Изабель в поисках поддержки. — Вы помните, как она писала, что любое самое незначительное событие является составной частью сложной системы? Как в сказке «Судьба», где два приятеля всё же встречаются, несмотря на то что один из них умер двадцать лет назад.
— Судьба, — вполголоса повторила Изабель.
— Да, — кивнул Марк. — Наверно, я не зря держал эти вещи, раз вы пришли сюда через пять лет после ее смерти. Судьба.
— И вы готовы отдать их мне? — спросила Изабель.
— Сверток теперь хранится в моей личной ячейке. Побудьте здесь, я принесу его через минуту.
Как только он вышел из кабинета, старший охранник обратился к Изабель:
— Должен вас предупредить, что действия Марка идут вразрез с нашими правилами.
— Вы не услышите от меня ни единого слова жалобы, — заверила его Изабель.
Она подумала, что Марк, вероятно, исследовал содержимое ячейки Кэти, но Изабель испытывала такой восторг от находки, что не могла на него сердиться.
— Скажите, ему не грозит наказание за этот поступок?
— Ну, строго говоря, ему не следовало прятать содержимое ячейки. Наша полиция весьма щепетильно к этому относится.
— Но ведь я в конце концов его получу.
— Да, верно...
Разговор на этом прервался, поскольку в этот момент вернулся Марк с пластиковой сумкой в руке. Он достал два заклеенных свертка. Казалось, ни один из них не был вскрыт.
— Вот и всё, что было в той ячейке, — сказал он. — Два свертка и фотография, лежащая поверх них.
Изабель провела пальцем по ленточке скотча, не в силах поверить, что парень за столько лет даже не попытался заглянуть внутрь.
— И вы их не разворачивали? — всё же спросила она.
— Я не мог решиться. Как будто мне лично доверили их сохранить. — Марк пожал плечами. — Я знаю, это звучит глупо, но вы сможете меня понять. Я впервые начал читать ее книги не в самый лучший период моей жизни. Мне не приходилось встречаться с ней лично, но ее истории перевернули мою душу. Словно она была моим близким другом, а в частную жизнь друга нельзя вторгаться без приглашения; приходится ждать, пока он сам начнет говорить.
Изабель провела рукой по одному из свертков. Уже по очертаниям она знала, что там спрятано. В первом определенно лежала книга. Во втором — картина.
Она даже ощутила, как прогнулось полотно под весом ладони.
— Ваш поступок меня приятно удивил, — сказала она Марку. — С вашей помощью возродилась вера во всё лучшее, что есть в людях.
— Теперь вы понимаете? — обрадовался Марк. — Это судьба. И всё благодаря книгам Малли и их воздействию на меня.
Изабель повернулась к старшему из охранников:
— Вы не возражаете? Я могу это забрать?
Он немного поколебался, потом пожал плечами:
— Вот черт! Почему бы и нет? Только прошу вас никому об этом не рассказывать.
— Спасибо вам обоим, — поблагодарила их Изабель, складывая свертки обратно в сумку.
— Не забудьте и это, — остановил ее Марк, протягивая фотографию.
Изабель еще раз посмотрела на снимок. Ее воспоминаниям не требовалось дополнительных стимулов.
— Почему бы вам не оставить его у себя? — предложила она.
— А можно?
— Это самое меньшее, чем я могу вас отблагодарить. Еще раз спасибо.
Изабель за руку попрощалась с обоими мужчинами и вышла из кабинета, прижимая к груди пластиковую сумку.
«Произошло одно из необъяснимых совпадений, и вещи попали по назначению, — думала она, покидая здание автобусной станции. — А может, судьба и магический дар Кэти еще раз подействовали, даже после ее смерти».

XI

Мысли о странной девушке, так таинственно появившейся прошлым вечером в помещении фонда, а потом не менее таинственно исчезнувшей, никак не выходили из головы Роланды. И сон, приснившийся той ночью, тоже казался ей загадочным. Роланде снилось, что Козетта сидит на краешке кровати и внимательно изучает ее лицо. Просыпаясь, она осматривалась, но на кровати, кроме нее самой, разумеется, никого не было. Стоило ей снова заснуть, как видение возвращалось.
Наконец Роланда решила встать и закончить финансовый отчет, начатый накануне вечером. Если уж невозможно выспаться, надо хотя бы с пользой провести время.
Она сварила у себя на кухне чашку крепкого кофе и спустилась вниз. На пороге кабинета она замерла от удивления. И причиной тому был даже не странный запах, витавший в воздухе. В углу, на кушетке, свернулась калачиком маленькая фигурка. Козетта, одетая всё в тот же свитер и башмаки, положив голову на подлокотник и крепко прижав руки к груди, изогнулась в виде буквы Z.
Роланда тихонько прошла к своему столу и поставила чашку. Рука некстати дрогнула, и несколько капель коричневой жидкости пролились на одну из страниц отчета, но Роланда даже и не подумала их стереть. Она только молча смотрела на загадочную незнакомку и удивлялась странному запаху, заполнившему помещение. Опомнившись наконец, Роланда сходила в кабинет Шауны, принесла оттуда одеяло и накрыла Козетту.
— Я не сплю, — отозвалась девушка.
Роланда вздрогнула от неожиданности и медленно опустилась на край журнального столика рядом с кушеткой.
«Что ты здесь делаешь? — хотела спросить она. — Как ты сюда попала?» Но вместо этого произнесла совсем другие слова:
— Полагаю, тебе не очень-то удобно лежать на кушетке. У меня наверху есть кровать, можешь поспать там.
Девушка серьезно посмотрела в ее лицо:
— Вы же помните, я не нуждаюсь в отдыхе и не могу видеть сны.
Резкая смена темы разговора не обескуражила Роланду, в подобных местах к этому быстро привыкаешь.
— Все видят сны, — сказала она. — Просто ты их не помнишь, вот и всё.
— Тогда почему я не могу рисовать? — спросила Козетта.
— Я не уверена, что улавливаю связь между снами и рисованием.
Козетта села на кушетке и подняла с пола еще не просохший холст. Увидев его, Роланда догадалась о происхождении запаха. Растворитель. До этого ей никак не удавалось определить этот запах, поскольку данное вещество было в фонде совершенно не к месту.
— Посмотрите, — сказала Козетта. — Это ужасно.
Роланда назвала бы рисунок произведением в примитивистском стиле. Мазки темно-голубой, красной и фиолетовой красок, использованных Козеттой, складывались в образ спящей в постели женщины. Перспектива была несколько искажена, пропорции соблюдались неточно, но в портрете, несмотря на явный недостаток техники, было определенное чувство — какого-то тягостного беспокойства.
— Я бы не сказала, что это ужасно, — произнесла Роланда, внимательно всматриваясь в картину.
Ее внимание привлек контур изголовья. Это же ее собственная кровать! Козетта нарисовала Роланду, спящую в своей спальне наверху. Значит, это был не сон. Девочка на самом деле наблюдала за ней.
— Но вы же не станете утверждать, что работа хороша, не так ли?
Роланда с трудом заставила себя вернуться к разговору. Мысль о том, что Козетта проникла в квартиру, сидела в спальне и наблюдала, совершенно выбила ее из колеи. Как ей это удалось? Входная дверь внизу заперта, дверь в квартиру тоже.
— Ну как? — настаивала Козетта. Роланда откашлялась.
— Как давно ты занимаешься рисованием? — спросила она.
— О, годы и годы. Но мне ни разу не удалось изобразить предмет так, как он выглядит на самом деле, как это делает Изабель. Будь я на ее месте, ни за что не отказалась бы от своего дара.
В словах девушки звучала такая искренность, что Роланда не удержалась от улыбки.
— А ты заканчивала какие-нибудь курсы? — спросила она. — Обучение живописи — долгий процесс. Большинство художников для этого учатся в университете или берут уроки у опытных мастеров. Я не знаю никого, кто в твоем возрасте создавал бы шедевры.
— Я старше, чем выгляжу.
— Да, ты мне уже говорила, — кивнула Роланда.
— Но это правда.
— Я тебе верю.
— Я так выгляжу только потому, что Изабель в таком виде изобразила мой переход. На самом деле я уже не ребенок.
— А кто такая Изабель?
Козетта показала рукой на картину «Дикарка», висевшую на противоположной стене.
— Вот одна из ее картин. Эту она рисовала с меня.
— Но картина висит здесь уже несколько лет...
— Я знаю. Я же говорила, что выгляжу моложе своего возраста. С тех пор как она вызвала меня сюда, прошло пятнадцать лет.
Роланде показалось, что она перенеслась в один из старых черно-белых комедийных фильмов, где разговор постоянно перескакивает с одного предмета на другой. Она снова внимательно осмотрела Козетту. Действительно, девушка полностью соответствовала персонажу картины Изабель Коплей, но она никак не могла служить моделью. Для этого она была слишком молода. Роланда уже хотела указать Козетте на несоответствие в ее рассказе, но вспомнила об основном правиле для всех работников фонда: никогда не опровергать слов своих подопечных, по крайней мере в первое время. Они могли обманывать, и это было очевидно, но не стоило ловить их на лжи. К тому времени, когда дети решались обратиться в фонд, их жизнь была уже настолько запутанной, что самым главным считалось накормить их и дать безопасное пристанище. Со всём остальным можно было разобраться позже.
— Что ты имела в виду, когда говорила, что мисс Коплей вызвала тебя сюда? А где ты была раньше?
— В прошлом, — пожала плечами Козетта.
— В каком прошлом?
— Я не знаю. Там были разные истории, но они больше нам не принадлежат. Здесь мы должны были начать свои новые истории. Но это нелегко, поскольку мы не такие, как вы. Мы не видим снов. И красная птица не машет крыльями у нас в груди.
Роланде захотелось сделать передышку и позвонить кому-нибудь еще, чтобы посоветоваться. Например, Алану Гранту, упомянутому девушкой. Или той художнице, Изабель Коплей. Что-то важное ускользало от нее, и Роланда сознавала это, но никак не могла понять, что именно. Можно было списать этот странный рассказ Козетты на действие наркотиков, но у девочки не было ни единого признака наркомании. Она казалась совершенно нормальной. Но ее утверждения...
— Ты должна меня извинить, — обратилась она к Козетте, — но, боюсь, я почти ничего не понимаю в этих вещах. Красная птица, переход из прошлого и тому подобное. Но мне бы очень хотелось понять.
— Может, я лучше просто покажу, — согласилась Козетта.
Она откинула одеяло, поднялась с кушетки и прошла к письменному столу. Немного порывшись среди лежащих бумаг, девушка вернулась, держа в руке острый нож для разрезания бумаг, которым Роланда обычно вскрывала посылки.
— Смотрите, — сказала она и провела лезвием по ладони.
Роланда вскрикнула и попыталась остановить ее, но не успела:
— О боже!
— Не волнуйтесь, — успокоила ее Козетта.
Она уронила нож на пол и протянула Роланде раскрытую ладонь:
— Просто взгляните.
«Господи, я же не переношу вида крови», — подумала Роланда.
Но крови не было. На ладони Козетты появилась только белая полоска, да и та уже начинала исчезать.
— Ч-ч-что это?
— У нас нет крови. — Козетта повертела рукой, потом снова продемонстрировала открытую ладонь. — И поэтому мы не видим снов. И в груди не бьется красная птица. Мы... мы словно пустые внутри.
Роланда не могла отвести глаз от руки Козетты, а когда наконец решилась, то обернулась к картине Коплей «Дикарка».
Эту она рисовала с меня.
Она медленно повернула голову и снова уставилась на бескровный порез. Картине было уже десять или пятнадцать лет. Но Козетте на вид нельзя было дать больше пятнадцати...
С тех пор как она вызвала меня сюда, прошло пятнадцать лет.
Ее рана не кровоточила. И девушка ничуть не изменилась за все пятнадцать лет. Роланда невольно содрогнулась. Все правила, предписанные уставом фонда, отступили на задний план.
— Кто... кто ты такая? — спросила Роланда. — Что тебе от меня надо?
Козетта уронила руку на колени и опустила голову, но Роланда всё же заметила слезы в ее глазах.
— Я и сама не знаю, кто я.
Ее слова прозвучали так тихо, что сидевшая рядом Роланда с трудом сумела их разобрать. А потом Козетта разрыдалась. В первый момент Роланда не могла даже пошевелиться, только ошеломленно смотрела на девочку. Наконец придвинулась ближе и осторожно обняла хрупкие плечи. Она с опасением дотронулась до Козетты, словно ожидая встретить пустоту. Но под свитером она ощутила тепло живого тела, содрогающегося от рыданий. Неважно, кто она такая, она всё равно еще ребенок. Обиженный ребенок. И Роланда не могла от нее отвернуться, как не могла оставить без внимания любого ребенка, пришедшего в фонд.
Она опустилась на одно колено перед кушеткой и крепко прижала Козетту к своей груди. Так они сидели, пока поток слез не иссяк. Затем Роланда отвела девочку наверх и уложила в свою кровать. Спустя некоторое время внизу послышались голоса сотрудников фонда, начинался новый рабочий день, а Роланда еще долго сидела рядом с кроватью, держа в ладонях руку Козетты. Она посмотрела на лицо девочки, но под опущенными веками не заметила движений глазного яблока; порез на ладони исчез бесследно.
Мы не видим снов. И красная птица не машет крыльями у нас в груди.
Роланда совершенно растерялась, но даже не могла представить, к кому обратиться за помощью. Следовало показать Козетту доктору, созвать специалистов... Она вздохнула. Для сотрудников фонда на первом месте всегда стоял ребенок, и ей не хотелось превращать Козетту в подопытного кролика. Роланда помнила роман «Испепеляющая взглядом». Это, конечно, фантастика, но в реальной жизни события вполне могут развиваться подобным образом. Таких испытаний она не могла пожелать ни одному ребенку.
— Что же мне с тобой делать? — прошептала Роланда.
Пальцы Козетты напряглись, но девочка не пошевелилась.

XII

Джилли обыскала все уголки студии, но так и не смогла найти двух тюбиков масляной краски, купленных накануне в магазине «Амос и Кук». Она точно помнила, что купила краски, принесла их домой и оставила на столе позади мольберта, даже не вынув из бело-оранжевой пластиковой сумки. А когда наутро собралась приступить к работе, их там не оказалось. В процессе поисков выяснилось, что пропали еще полупустая банка с растворителем, кусок загрунтованного холста, приготовленного для работы на улице, и две кисти, причем одна из них самая любимая. Вероятно, всё это забрала Изабель, решила Джилли, хотя не могла даже представить, для чего ей это понадобилось. Изабель и так перевезла с острова половину содержимого своей мастерской. Кроме того, не в правилах Изабель было брать что-либо не спросив или не оставив хотя бы записки. Но другого объяснения Джилли придумать не смогла.
— Я правильно подумала? — спросила она Рубенса. — Это Изабель взяла мои вещи? Или домовой? Ты ведь знаком с маленьким народцем, наверно, на острове они тоже водятся.
Рубенс не обратил на ее слова никакого внимания. Он расположился на широком подоконнике и наблюдал за тремя уличными котами, дерущимися из-за сухого корма, который положила для них Джилли на площадке пожарной лестницы. Присутствие Рубенса действовало котам на нервы, и очень скоро все трое сбежали, несмотря на очевидный голод. Только тогда Рубенс перевел взгляд на Джилли.
— Тебе придется научиться ладить с соседями, — стала поучать его Джилли. — В следующий раз окно может оказаться открытым и кто-нибудь из них зайдет внутрь и задаст тебе трепку.
Она оставила Рубенса обдумывать это заявление, а сама занялась поисками куртки, чтобы отправиться в магазин за новыми красками. Наконец Джилли наткнулась на вчерашний свитер и натянула его, позабыв про куртку. Она окинула критическим взглядом свое отражение в зеркале и направилась к выходу. В этот момент в дверь кто-то постучал. Джилли открыла и с удивлением увидела на пороге Джона Свитграсса.
— Привет, — поздоровалась она. — Ты не тратишь времени зря.
— Извините?
— Я хотела сказать, что ты быстро выяснил, где остановилась Изабель. Как ты вообще узнал, что она в городе? А, знаю, тебе сказал кто-то из «Joli Cceur», так?
Парень изумленно посмотрел на нее:
— Мы с вами знакомы?
— Брось, Джон, мне не до шуток. Я уже совсем собралась заняться вчерашней картиной, как вдруг оказалось, что придется снова идти в «Амос и Кук» за красками, которые я только вчера покупала.
— Вы меня с кем-то спутали. Меня зовут не Джон.
— А, конечно. Теперь ты — Мизаун Кинникин-ник, правильно?
Парень только помотал головой:
— Скажите, могу я видеть Изабель Коплей? — Теперь уже Джилли окинула его удивленным взглядом:
— Так ты действительно не Джон Свитграсс?
— Я уже сказал, что это не так. А теперь ответьте, пожалуйста, на мой вопрос.
Джилли продолжала рассматривать его лицо. Она с отвращением решила, что опустилась до уровня той категории белых людей, для которых все коренные американцы одинаковы, но иначе никак не могла объяснить тот факт, что незнакомец выглядел точь-в-точь как бывший приятель Изабель.
— Есть какая-то причина, по которой вы тянете с ответом?
— Что?
— Я ищу Изабель Коплей. Здесь она или нет?
— Но твое имя не Джон?
— Послушайте, леди...
— И ты меня не знаешь?
— Я вас не знаю и знать не хочу. Просто ответьте на мой вопрос. Если произнести «да» или «нет» для вас слишком сложно, можете просто покачать головой...
— Скотина, — со сладкой улыбкой обратилась к нему Джилли. — Возвращайся, когда научишься хорошим манерам. А лучше не приходи никогда.
С этими словами Джилли захлопнула дверь у парня перед носом и заперла ее на два замка. Он снова постучал, но Джилли и не подумала открывать. Каков нахал! Кем он себя возомнил, что притворяется, будто они незнакомы, да еще обращается с ней как с грязью под ногами.
Стук снаружи не прекращался. Тогда Джилли пришлось отреагировать.
— Я считаю до трех и, если ты не уберешься, звоню 911. Телефонная трубка уже у меня в руке. Один. Два...
Стук затих.
— Три, — тихо закончила Джилли.
Она выждала еще несколько минут, потом подошла к окну, выходившему на пожарную лестницу. Джилли пришлось спихнуть с подоконника Рубенса, и только тогда она смогла поднять раму и выбраться на металлическую лесенку. Кот тотчас же запрыгнул обратно, но она уже успела закрыть за собой окно. Джилли спустилась вниз и, стараясь держаться в тени стены, повернула в сторону Йор-стрит. Прежде чем выйти на тротуар, она заглянула за угол и как раз вовремя. Парень, утверждавший, что он не Джон, удалялся в противоположном направлении. В его пружинистой торопливой походке чувствовалось раздражение, что совершенно не соответствовало легким и свободным шагам того Джона Свитграсса, которого она помнила.
Всё это показалось Джилли очень странным. Она всего несколько дней назад встретила Джона, и, хотя их никогда не связывали дружеские узы, в его поведении не было и намека на грубость. А в поведении этого двойника сквозила даже не грубость, а злоба.
Джилли дождалась, пока парень свернул за угол, и только потом направилась в свою мастерскую. По дороге ей пришла в голову мысль предупредить Изабель о странном случае. Она поднялась по пожарной лестнице и приняла участие во второй сцене под названием «Кот, старающийся выскочить в окно» с Рубенсом в главной роли. Наконец Джилли благополучно забралась внутрь, сняла телефонную трубку и стала набирать номер острова Рен, но вовремя вспомнила, что Изабель там нет.
— Паршиво, — сообщила она коту.
Изабель находилась в городе и в этот момент скорее всего обустраивала свою новую мастерскую, где еще не было телефона. Джилли вздохнула. Придется идти в «Joli Cceur», чтобы рассказать обо всем Изабель. Она надеялась, что не зря потратит время и сможет забрать свои краски и кисти. Правда, краски ей не очень-то нужны, а вот без любимой кисти не обойтись.

XIII

К тому времени, когда Изабель добралась до своей мастерской в «Joli Cceur», всё вокруг стало казаться ей каким-то нереальным. Она положила на подоконник полученную от охранника сумку и посмотрела на реку.
Она до сих пор не могла поверить, что ей так повезло на автобусной станции. Обычно подобные вещи случались с Кэти, но никак не с ней. Вероятно, везение Кэти предопределило судьбу ее наследства, если письмо после пятилетнего скитания всё же очутилось вчера в ее почтовом ящике, а посылка дождалась ее прихода вопреки всем законам логики, по которым она должна была бесследно исчезнуть.
А может, это вовсе и не судьба. Может, охранник был прав, говоря, что они оба очутились в одной из сказок Кэти, и то, что он заботился о посылке все эти годы, было лишь частью истории, продолжение которой последовало только сегодня. Так снежный покров до поры заботится о судьбе дремлющих полей и лугов.
Как долго будет длиться эта история для самой Изабель?
Потом она вспомнила о Рашкине, о Джилли, видевшей Джона в том самом здании, где она сейчас находилась, и решила, что вряд ли хочет узнать эту историю до конца. Не во всех сказках Кэти герои одерживали победу, некоторые в самом конце погибали.
Изабель даже не была убеждена, что верит в судьбу. В совпадения она, безусловно, верила. Но ей нравилось думать, что у человека есть свобода воли и возможность выбора, хотя случалось и так, что события казались предопределенными, например соседство с Кэти в университетском общежитии. Или первая встреча с Рашкиным. Или появление вчерашнего письма и то, что посылка дождалась ее в камере хранения автобусной станции.
Взгляд Изабель переместился на пластиковую сумку. Что приготовила ей судьба на этот раз? Она прожила достаточно долго без этого наследства. Ничто не может заставить ее открыть посылку, если она сама этого не захочет. О двух свертках не знает никто, кроме тех охранников, но вряд ли Изабель когда-нибудь встретится с ними еще раз. И если она просто засунет свертки вглубь шкафа и продолжит жить так, словно их не было, ей не придется ни перед кем отчитываться.
Только перед самой собой.
Изабель вздохнула и попыталась унять свой страх. Да, это был обыкновенный страх, побуждающий ее забыть о наследстве Кэти, притвориться, словно его никогда не было.
«Еще не поздно не становиться частью истории, на которую намекал охранник», — подумала Изабель. Истории, в которую она не хотела попадать. На ее жизненном горизонте уже клубились плотные темные облака, грозящие страшным ураганом, с которым ей не справиться. Этот ураган мог лишить всего, что было ей дорого.
И всё же у нее есть выбор. Раз уж история ее поджидает, она сама может решить, стоит становиться ее персонажем или нет. Этот выбор не предопределен судьбой.
Наконец Изабель села на подоконник и взяла в руки пакет. Она вынула оба свертка и положила их рядом с собой. Книга и картина. Изабель решила сначала развернуть картину. Старая липкая лента легко отклеилась от бумаги, и распаковать сверток не составило труда. Изабель оцепенела. Она смотрела на знакомое полотно и чувствовала, что грозовые облака уже нависли прямо над ней.
На ее коленях лежала картина «Пэддиджек».
Ее собственная работа.
Но это невозможно. Картина вместе с остальными полотнами погибла в огне. Изабель видела, как они горели.
Или память снова сыграла с ней злую шутку и всё это только приснилось?
В дверь мастерской кто-то постучал, но Изабель не откликнулась. Она просто не слышала стука.

СЛОВНО ЦЫГАНЕ В ЛЕСУ

Каждое произведение искусства — это акт веры, иначе незачем было бы и стараться. Это словно послание в бутылке или крик в темноте. Оно передает слова автора: «Я здесь, я верю, что ты где-то есть, и в случае необходимости когда-нибудь отзовешься, даже если этого не произойдет при моей жизни».
Предположительно слова Дженетт Уинтерсон
Ньюфорд, декабрь 1974-го

К концу года жизнь Иззи всё больше выходила из-под контроля. Предстояло сделать слишком много дел, а попытки установить хоть какую-то очередность ставили ее в тупик и приводили в бешенство. Необходимо было закончить приготовления к первой самостоятельной выставке в галерее Альбины. Следовало посещать занятия в университете и уроки в студии Рашкина. Иззи старалась не упускать из виду и личную жизнь — хотя бы раз в неделю встречаться с Джоном и при этом не засыпать от усталости в его присутствии, а сохранять видимость спокойствия и доброго расположения духа.
Иззи просто не представляла, как ей удавалось сохранять равновесие в делах и успевать хоть что-то. Тем не менее в конце декабря она смогла выкроить время для завершения работы над тремя полотнами в студии профессора Дейпла.
Под мастерскую была приспособлена бывшая оранжерея позади жилого дома, и профессор разрешал пользоваться помещением тем одаренным студентам, у которых по той или иной причине не было другой возможности работать. В то время, когда Иззи начала заниматься в этой мастерской, туда приходила только Джилли. В бывшую оранжерею вел отдельный вход, так что девушки могли работать в любое время суток, не опасаясь потревожить профессора. Именно Джилли пришла в голову идея назвать это помещение студией-теплицей Старого Ворчуна в честь вечно недовольного слуги профессора Олафа Гунасекары, сердито косившегося на художниц при каждой встрече. Обе девушки испытывали постоянный недостаток средств, так что обходились весьма ограниченным набором красок и частенько обменивались кистями и другими необходимыми предметами. Когда кончался последний тюбик краски, они продолжали писать картины в черно-белом цвете. Поначалу Иззи боялась, что не сможет ничего достичь в таких стесненных условиях. Она уже привыкла, что всё необходимое для работы было заранее приготовлено в мастерской Рашкина. Но, столкнувшись с неизбежными ограничениями, поняла, что это благотворно сказывается на ее мастерстве. Теперь, чтобы получить нужный оттенок или световой эффект, ей приходилось рассчитывать только на собственные способности и опыт. Иззи поняла, что работа в ограниченных условиях студии-теплицы позволила ей несколько освободиться от тени великого Рашкина, отчасти закрывающей ее собственный талант.
С этой точки зрения новый опыт казался ей бесценным. Но попытки при помощи искусства перенести в реальный мир персонажей прошлого оказались менее успешными.
Последнюю, третью картину из экспериментальной серии Иззи закончила уже после Рождества, перед самым Новым годом. На только что завершенных полотнах были запечатлены три существа, принадлежавшие одновременно к реальному и потустороннему мирам. Странное мрачное чучело с сучковатыми ветками вместо рук и листьями на голове вместо волос. Миниатюрная женщина, представляющая собой нечто среднее между обычной представительницей артистической богемы и божьей коровкой. Дворовая кошка с крыльями и хвостом в виде гремучей змеи и трещоткой на самом его кончике. Ни один из этих образов не имел ничего общего с теориями Дарвина. И ни один персонаж не вышел за рамки двумерного изображения.
Причина в том, что существование таких организмов просто невозможно, решила Иззи, сидя на краешке одного из длинных столов, которые когда-то прогибались под тяжестью горшков и кадок с цветущими растениями. Иззи скользнула взглядом по фигуре крылатой кошки, припавшей к ступеням пожарной лестницы, словно перед полетом, потом посмотрела на задний двор профессорского дома. Снова шел снег, и крупные снежинки вспыхивали в лучах льющегося из окон света.
Иззи спрыгнула на пол, подняла еще два портрета и повесила их на мольберт рядом с изображением странной кошки. Длинный обрезок доски, служивший опорой ее картинам, позволял поставить в один ряд все три полотна. За время работы в этой мастерской у Иззи накопилось множество набросков, черно-белых эскизов и зарисовок, но к сегодняшнему дню были окончательно завершены только эти три картины. Несмотря на некоторую предвзятость, Иззи с уверенностью могла сказать, что в каждом из этих полотен была своя душа. Так же как в «Старом дубе» и «Сильном духом», но их персонажи не появились в этом мире, поскольку они живут только в ее воображении. Переход из потустороннего мира невозможен, да и самого этого мира не существует, как не существует волшебства, позволяющего пересекать грань между вымыслом и реальностью.
Как она только могла в это поверить? Иззи поймала себя на том, что ей этого очень хотелось. С одной стороны, она мечтала убедиться в существовании магии. А с другой стороны, не хотела думать, что Рашкин ее обманывает. Страшно было осознавать, что, при всём своем таланте художника, он склонен к безумию.
Иззи улыбнулась. Может, именно из-за своего таланта он и лишился разума.
Спустя некоторое время она сняла картины с мольберта и прибралась в студии. Прежде чем выключить свет и выйти, Иззи задержалась у двери. Можно считать, что эксперимент провалился, но зато она поверила в свои способности. Ее картины удаются не только благодаря советам Рашкина. Теперь Иззи твердо знала, что ни за что не откажется от возможности работать в студии-теплице на пару с Джилли, что, освободившись от влияния Рашкина, будет и дальше оттачивать собственное мастерство. За последние несколько недель Иззи поняла, что иначе ей никогда не достичь самостоятельности. Кроме того, долгие часы работы, проведенные в этой мастерской, дали ей представление о реальном мире. Единственное, чем пришлось пожертвовать, — так это сном.
Иззи повернула выключатель, и студия погрузилась в темноту. Затем она заперла за собой дверь, положила ключ в карман куртки и побрела домой сквозь непрекращающийся снегопад.

Предыдущая страница 7 Следующая страница


Лезвие сна 8

II

Ньюфорд, февраль 1975-го

Выставка в галерее «Зеленый человечек» не оправдала надежд Иззи. Из четырнадцати выставленных картин были проданы всего две. Обе являлись городскими пейзажами, неплохими по сути, но мало отличавшимися от подобных произведений других художников, работающих в этом жанре.
— Твоим работам не хватает индивидуальности, — подвела итог выставки Альбина.
Иззи мрачно кивнула в ответ. Их разговор происходил за чашкой чая в одной из задних комнат галереи после того, как экспозиция была разобрана. В кармане черных джинсов Иззи лежал чек на общую сумму в сто сорок четыре доллара — всё, что приходилось на ее долю за вычетом комиссионных. Когда картины Иззи выставлялись среди работ других художников, представляемых галереей Альбины, дела шли намного лучше.
— У тебя неплохо получается, — продолжала Альбина. — Всё очень красиво, но твои картины ничего не рассказывают о тебе самой. Это не так заметно, когда вывешиваются одна или две работы, но во время самостоятельной выставки такой недостаток становится очевидным. Зрители требуют большего, Иззи. Возможно, они и сами этого не понимают, но подсознательно стремятся достичь определенной связи с автором. Люди хотят узнать, как ты воспринимаешь тот или иной объект, а по твоим работам этого невозможно понять.
— Я скоро заберу все оставшиеся полотна, — сказала Иззи.
Ежедневные городские газеты совершенно не откликнулись на проведение выставки, а смысл статьи в еженедельнике «Городское обозрение» сводился к тому, что было высказано Альбиной.
Хозяйка галереи сочувственно улыбнулась Иззи:
— Не теряй присутствия духа. Январь — не самое удачное для художников время; большинство людей с ужасом вспоминают о рождественских тратах. Как ты смотришь на то, чтобы устроить еще одну выставку осенью?
— Ты готова на это пойти, несмотря на очевидный провал?
— Я не считаю это провалом. — Иззи насмешливо надула щеки:
— Можно подумать, мы заработали кучу денег.
— Я как раз собиралась рассказать еще о двух предложениях, — заметила Альбина.
— Были еще какие-то заявки? Ты имеешь в виду покупку через посредников?
— Были предложения купить те картины, которые ты не собиралась продавать. Речь шла об обеих, но особенно серьезное предложение касалось полотна «Сильный духом».
— Насколько серьезное? — спросила Иззи.
— Неизвестный покупатель готов был выложить за нее пять тысяч.
— Ты шутишь! Кто решится потратить такую огромную сумму на мою работу?
— Не имею ни малейшего понятия, — пожала плечами Альбина. — Предложение было сделано через поверенного. Скорее всего покупатель решил остаться неизвестным.
— Пять тысяч долларов, — повторила Иззи. Это непостижимо. Большинство ее работ уходили меньше чем за десятую часть этой суммы.
— Да, если мы примем предложение, — подтвердила Альбина. — Эта сделка поможет тебе выйти на новый уровень и запрашивать за свои работы другие суммы. Покупатель может не открывать своего имени, но слухи распространяются быстро. Если ты будешь писать картины с таким же мастерством, я гарантирую, что следующая выставка станет более удачной.
— И еще кто-то хочет купить «Старый дуб»?
— Да, — кивнула Альбина. — За него предложили семьсот долларов.
— И тоже анонимный покупатель?
— Нет. Эту картину хочет купить Кэтрин Поллак.
На лице Иззи мелькнуло недоумение.
— Она содержит кафе на Баттерсфилд-роуд. И утверждает, что знакома с тобой.
— А, вы, наверно, говорите о Кити. Мы знакомы через Джилли, она иногда подрабатывает там официанткой, — вспомнила Иззи, а потом добавила: — И она решила заплатить такую сумму?
— Ну, если ты отдашь картину по более низкой цене, Кэтрин не обидится.
— Нет-нет, я не о том. Я просто не ожидала от нее готовности тратить столько денег на мои картины.
— Она тоже посещала университет Батлера, — объяснила Альбина. — И под этим дубом позади библиотеки было ее любимое место отдыха. И не только отдыха, возможно. В мое время мы называли его «дуб поцелуев».
— А мы просто считаем его частью Дикого Акра.
— У меня с этим деревом тоже связано немало воспоминаний.
— Вы говорите как древняя старушка, — улыбнулась Иззи.
— С тех пор прошло больше тридцати лет, — сказала Альбина, возвращая Иззи улыбку. — Но я действительно частенько вспоминаю этот дуб. Так что картина стоит каждого пенни из этих семисот долларов, если не больше.
— И всё же я не готова продать эти две картины.
— Ты считаешь их своими детьми? — Иззи кивнула.
— Думаю, всё же приятнее будет сознавать, что картины висят там, где их любят и берегут, чем прятать их в тесной каморке.
Иззи вспомнила о студии Рашкина и множестве шедевров, скрытых там от всего мира — сложенных в стопки, расставленных вдоль стен или развешенных вплотную один к другому.
— Вы правы, — согласилась она.
— Тогда я могу дать положительный ответ?
— Только насчет «Старого дуба», — сказала Иззи. — Второе полотно я не соглашусь продать.
— Пять тысяч долларов — огромная сумма, — не сдавалась Альбина. — Подумай, сколько красок, кистей и холстов можно купить на эти деньги.
— Я понимаю. Этого бы хватило, чтобы оплатить нашу с Кэти квартиру за год вперед. Но только...
Иззи не знала, как объяснить свой отказ. Эксперимент в студии-теплице доказал, что ее творчество не может вызывать таинственных существ из другого мира, но, несмотря на это, она не могла отделаться от впечатления, что появление Джона в ее жизни было связано с «Сильным духом»; пока она держит картину у себя, они будут вместе.
— Ну, если ты решила ее не продавать, не буду больше настаивать, — согласилась Альбина.
Иззи колебалась. Всё-таки это были пять тысяч долларов. Кроме того, в ее ушах еще звучали слова Альбины о перспективах, открывающихся после такой сделки. Кто знает, когда еще ей представится такая возможность, да и представится ли вообще. Но если на одну чашу весов поместить карьеру, а на другую дружбу, то ответ становился очевидным.
— Я не могу его продать, — сказала Иззи. — Полотно принадлежит не мне. Его хозяин — тот парень, который мне позировал, — решилась она на небольшое отступление от истины. — Я только одолжила его на время выставки.
— Так тому и быть, — вздохнула Альбина. — Хочешь оставить какие-нибудь полотна для следующей выставки или у тебя есть что-нибудь новенькое?
Иззи подумала о трех картинах в студии профессора Дейпла, но пока она еще сама не решила, готова ли с ними расстаться. К тому же Иззи опасалась того, как отреагирует Рашкин, если она выставит эти произведения; он совершенно ясно дал понять с самого начала, что любые картины Иззи, обладающие, по его мнению, магическими свойствами, должны храниться у него в мастерской. Ее взаимоотношения с художником в последнее время несколько наладились, и девушка боялась сделать неверный шаг. Рашкина оскорбляли даже мельчайшие отступления от правил, а что могло произойти, если он узнает о трех полотнах, написанных ею в оранжерее? А если он к тому же поймет, с какой целью она их написала? Со временем Иззи собиралась выбрать благоприятный момент и рассказать ему обо всём, но не хотела торопиться. А выставка полотен в галерее «Зеленый человечек» — не лучший способ сохранить секрет.
— В настоящий момент у меня ничего нет, — наконец ответила Иззи. — А вы действительно считаете, что можно будет продать что-то из оставшихся картин?
— Они в самом деле хороши, — кивнула Альбина. — Хотя ты способна на большее. Они могут повисеть здесь еще немного, но я уверена, мы продадим их до наступления лета.
— Вы так думаете?
— Я знаю. Поэтому советую тебе начинать писать новые картины. Но пусть они идут отсюда, — попросила ее Альбина, прижав руки к груди. — Вложи в них частицу своей души, как ты сделала, когда работала над «Старым дубом» и «Сильным духом».

III

В тот же день, вечером, сидя рядом с Джоном на скамейке, Иззи уговаривала своего приятеля забрать картину «Сильный духом», но он упорно отказывался.
— Куда я ее повешу? — спрашивал он. — У меня нет собственного дома, а это не та вещь, которая будет хорошо смотреться на одной стене с вышитыми крестиком тетушкиными картинками и портретом Элвиса. Лучше оставь ее у себя, так мне будет спокойнее.
Иззи окинула Джона вопросительным взглядом.
— Какая связь между хранением картины и твоим спокойствием? — спросила она.
— Да такая, что тетушка вполне способна выбросить картину. Просто так. А о чем ты подумала? — рассмеялся он. — Ты всё еще сомневаешься в моей реальности?
— Я не могу избавиться от мысли, что любое несчастье, грозящее полотну, отразится и на твоей жизни.
— Что ему может угрожать?
— Если картина попадет в чьи-то руки, кроме твоих, ты исчезнешь из моей жизни.
— Иззи, ты не должна...
— Мне предлагали за нее пять тысяч долларов, но я не согласилась.
— Пять тысяч долларов?
Иззи кивнула.
— И ты отказалась?
— А что мне оставалось? Ты представляешь собой самую большую загадку в моей жизни. Я не знаю, откуда ты появился и куда можешь исчезнуть. Всё, что я знаю, — это то, что я написала картину, а вслед за этим пришел ты. И как мне не бояться, что ты пропадешь навсегда, если картина попадет в чужие руки?
— Ты прекрасно знаешь, что этого не случится. Я не собираюсь расставаться с тобой из-за какой-то картины.
— Я в этом не уверена, — покачала головой Иззи. — Я только знаю, что люблю тебя, но ни минуты не чувствую себя спокойно, поскольку не представляю, кто ты такой.
— Я тот, кого ты видишь, ни больше ни меньше. — Джон повернулся лицом к Иззи, взял ее за руки и пристально посмотрел в глаза. — Здесь нет никакой тайны.
— Надеюсь, что так.
— И хочу сказать еще одну вещь, — с улыбкой продолжал он. — Никто из моих прежних знакомых не был такого высокого мнения обо мне, чтобы раскошелиться на пять тысяч ради моей безопасности. — Джон обнял Иззи за плечи и привлек к себе. — Я очень ценю твое беспокойство, Иззи.
Они замолчали и посмотрели на озеро. На противоположном берегу толпы ожидающих заполнили дощатый настил причала. Паром без устали сновал между материком и Волчьим островом, перевозя множество людей.
— Расскажи мне о своем прошлом, — наконец попросила Иззи.
— О чем именно?
— Я не знаю. О чем угодно. Ты рассказывал о резервации, о нравах своих земляков, но ни слова не сказал о себе самом.
— Мне нечего рассказать тебе.
— Так не бывает.
Джон упрямо покачал головой. Иззи попыталась заглянуть ему в глаза, но его взгляд был прикован к линии горизонта.
— Неужели ты был таким плохим? — настаивала она. — В этом причина твоего молчания? Поверь, я не стану относиться к тебе хуже, ведь теперь ты исправился. Я даже буду тобой гордиться, раз ты смог изменить свою жизнь.
— Я не был ни плохим, ни хорошим, — произнес Джон. — Иззи, до встречи с тобой я был просто ничем.
— Никто не может быть ничем.
— Это зависит от точки зрения. Давай считать, что тогда я был просто в одной истории, а теперь — в другой.
— И чем закончится эта история?
— Этого нам не дано предугадать, — пожал плечами Джон. — Мы должны прожить историю до конца, только тогда всё узнаем. Так же как и все остальные.
«Только у всех остальных есть прошлое», — подумала Иззи.
Но она знала, что бесполезно продолжать этот разговор. Так было каждый раз. Иззи вздохнула и тоже пожала плечами. Надо выбросить из головы все вопросы и наслаждаться настоящим.

IV

Ньюфорд, март 1975-го

— Ты уже прочитала мои новые сказки? — спросила Кэти, едва переступив порог квартиры.
Иззи оторвалась от учебника по истории живописи и ощутила укол вины. Даже теперь, когда выставка осталась позади, она не могла найти времени и для половины необходимых дел. Надо было сдать две письменные работы к концу этой недели; обязательно посещать университет, ведь до выпускных экзаменов осталось меньше месяца; Джон был недоволен их короткими и редкими свиданиями; друзья ворчали, что Иззи совершенно о них забыла; Рашкин настаивал на ежедневных занятиях. Он заставлял ее так интенсивно работать, что на лекциях она частенько клевала носом. А в студии-теплице Иззи не появлялась уже несколько недель.
— Мне так неловко, — призналась она. — У меня совершенно нет времени.
— Это неважно, — успокоила ее Кэти, повесив куртку и усаживаясь на груду подушек. — Я всё понимаю.
— Нет, правда. Моя жизнь набрала сумасшедший темп еще в декабре и с тех пор никак не может вернуться в нормальное русло.
Кэти кивнула.
— Нам надо завести кота, — неожиданно предложила она. — Большого лохматого кота с порванным ухом и большим самомнением.
Иззи недоуменно заморгала. Несмотря на то что она должна была привыкнуть к склонности Кэти, так же как и Джилли, менять тему разговора чуть ли не на середине фразы, иногда эти резкие повороты заставали ее врасплох.
— Для чего? — спросила она.
— Я считаю, нам здесь не хватает мужского начала.
— Ты могла бы завести себе приятеля.
— Не думаю. Они требуют слишком много внимания.
— А разве коты не требуют внимания?
— Не в такой степени, — ответила Кэти. — Я достаточно насмотрелась на тебя: тебе пришлось изменить свою жизнь, и теперь ты беспокоишься, что подумает Джон, если ты не проведешь с ним тот или иной вечер. Коты не такие. Они намного спокойнее.
— Ты, наверно, никогда не держала в доме кота, — рассмеялась Иззи.
— Но разве я не права? Я считаю, что мужчины похожи на собак — постоянно заглядывают в лицо и жаждут общения. А женщины больше напоминают кошек — всегда готовы принять факты такими, какие они есть.
— Боюсь, что мужчины с тобой не согласятся.
— Но они будут не правы. Или правы лишь отчасти, — добавила Кэти. — Чем сильнее женщина, тем неувереннее чувствует себя мужчина рядом с ней. Для женщин всё наоборот. Мы приветствуем силу — и наших партнеров, и свою собственную. Хочешь чаю?
— Я только что выпила, — покачала головой Иззи.
— Ну хорошо. А у меня горло пересохло от жажды.
Иззи проводила взглядом свою соседку, прошедшую в кухню. Через пару минут она вернулась с банкой пива в руке, молча помахала рукой и удалилась в спальню, прикрыв за собой дверь.
Иззи вернулась к книге, но ненадолго. Занятия можно было отложить на завтра. Она поднялась и достала из стола рукопись новой сказки Кэти, а потом вернулась на свое место под лампой. Спустя час Иззи постучала в дверь спальни Кэти. Не дожидаясь ответа, она приоткрыла дверь и просунула голову внутрь.
— Ты не спишь? — спросила Иззи.
Кэти сидела на постели скрестив ноги и на первый взгляд ничего не делала. Пустая банка из-под пива лежала рядом на одеяле.
— Ты могла и не торопиться с чтением, — заметила Кэти, увидев свою рукопись в руках подруги.
— Джилли не рассказывала тебе о том, чем я занималась в студии-теплице? — спросила Иззи.
— Ты смеешься? Иногда мне кажется, что она занята своими делами еще больше, чем ты.
— И с тобой мы почти не общались, правда?
— Я уже хотела заявить в полицию о том, что вы обе пропали, — пошутила Кэти.
— И в студию ты тоже не заходила?
— Иззи, к чему все эти вопросы?
Иззи прошла в комнату и присела на край постели.
— Это касается одной из твоих сказок, — сказала она, постукивая пальцами по рукописи. — Откуда ты взяла образ персонажа, который носит имя Пэддиджек?
Подруга ответила ей недоуменным взглядом:
— Почему ты думаешь, что я его позаимствовала откуда бы то ни было? Может, я просто выдумала этот образ?
— Ты знаешь, что я имею в виду.
— Догадываюсь.
— Ну же, Кэти, это очень важно.
— Почему?
— Сначала ответь на мой вопрос, — настаивала Иззи.
— Но ты можешь подумать, что я сошла с ума. — Иззи отрицательно покачала головой:
— Если то, о чем я думаю, окажется правдой, то у меня не будет для этого никаких оснований. Прошу тебя, поверь мне.
Кэти смущенно посмотрела на нее.
— Так откуда он взялся? — снова спросила Иззи.
— Ну... — нерешительно протянула Кэти, но всё же стала рассказывать. — Однажды вечером я возвращалась из ресторана «У Перри». Ты задерживалась в студии, а мне не хотелось готовить себе ужин, поэтому я поела в ресторане. Было уже довольно поздно, около одиннадцати, я шла домой и по дороге размышляла над сюжетом этой истории...
— И что дальше? — поторопила ее Иззи, не в силах выдержать ожидания.
— И я увидела его. Я как раз взглянула в сторону двенадцатого подъезда, а он сидел на ступеньках, ведущих в квартиру Берни. Я видела его совершенно отчетливо, как днем. Такой тощий и странный, в потрепанной одежде, со смешными прядями волос, торчащими из-под шляпы, точь-в-точь как после взрыва в птичьем гнезде.
— Это не волосы, — вставила Иззи.
— Я знаю, — сказала Кэти и замолчала. — А откуда тебе это известно? — спросила она после паузы.
— Я его вызвала, — призналась Иззи.
— Повтори, что ты сказала.
Теперь настала очередь Иззи смутиться. Она знала, что Кэти серьезно относится к своим сказкам, но то, что ей предстояло поведать, на первый взгляд могло показаться совершенно абсурдным. Тем не менее она решилась и рассказала обо всём, что касалось теорий Рашкина и ее собственных экспериментов в студии Дейпла.
— Удивительная мысль! — воскликнула Кэти, выслушав подругу.
— Неужели ты не понимаешь? Это не просто мысль. Она сработала.
— Но...
— Подожди минуту, я тебе докажу.
Иззи оставила рукопись рядом с пивной банкой и прошла в свою комнату. В ее рюкзаке осталось несколько набросков к этой картине. Вернувшись к Кэти, она показала ей рисунки.
— Похож на твоего Пэддиджека? — спросила она. Кэти широко раскрыла глаза от удивления и медленно кивнула:
— Невероятно! А как ты его назвала?
— Я не давала ему имени. Я еще не придумала названий ни к одной из трех картин.
— Как раз его я и видела. То есть я хочу сказать, что он был таким же странным и похожим на куст, в смешной одежде и очень худой. И в его лице не было ничего человеческого.
— Понимаю. Я специально так сделала. Не хотела изображать обычного человека, иначе ничего бы не узнала.
Кэти отложила рисунки:
— Ты до сих пор считаешь, что вызвала Джона при помощи своей картины?
— А что мне остается думать? Он вошел в мою жизнь как раз после окончания работы над его портретом.
— Да, но он такой...
— Настоящий? — Кэти кивнула.
— И Пэддиджек такой же.
— Это непостижимо.
— Но это так. Я его нарисовала. Я вообразила его в своих мыслях, и теперь он существует. Так же как и... — Иззи подняла глаза, и в них мелькнула боль. — Так же как и Джон.
— Ты не можешь знать наверняка.
— Всё произошло так же, как тогда, — сказала Иззи. — Я закончила портрет, и Джон встретил меня на ступенях библиотеки. Он выглядел точно как на портрете, вплоть до серьги в ухе. Я прекрасно помню, как увидела его осенью неподалеку от студии Рашкина и одолжила десять долларов на покупку куртки, поскольку он был одет в джинсы и футболку, а на улице было холодно. Но Джон тогда сказал, что ему всё равно. Может быть, у них не такие ощущения, как у нас.
— Мне приходилось видеть парней, разгуливающих в футболках до середины зимы.
Иззи молча окинула ее взглядом.
— Ну хорошо, — поправилась Кэти. — Может, и не до середины зимы. Но некоторые из них тоже утверждали, что не испытывают холода.
— У него нет прошлого.
— Только потому, что ты об этом ничего не знаешь. Пару недель назад после того, как ты пыталась отдать ему картину, ты сказала, что, вероятно, он ничего не говорит о себе, чтобы казаться таинственным.
— Никто его не знает.
— Да его знают почти все наши друзья.
— Только потому, что я их познакомила с Джоном. Я даже не знаю, где он живет.
— Ты же сама говорила, что у своей тетки.
— Ну да, у той, которая не доверяет белым девушкам, поэтому я там ни разу не была. Я не знаю его адреса, даже номера телефона. И никак не могу с ним связаться. Он всегда приходит сам, и только тогда, когда у меня есть немного свободного времени. Как он может об этом знать?
— Иззи, ты что, хочешь сказать, что Джон выпадает из жизни всякий раз, когда ты слишком занята? Да я сама случайно встречала его десятки раз.
Иззи со вздохом вытянулась на постели, откинувшись на спину. Чтобы посмотреть на Кэти, она повернула голову и прижалась щекой к одеялу.
— Я и сама не знаю, что хочу сказать, — произнесла она. — Я не верила, что Пэддиджек появится в нашем мире, но он здесь. Раз я смогла его вызвать и он стал настоящим, значит, то же самое произошло и с Джоном.
— Еще существует вероятность совпадения.
— Я знаю, — печально произнесла Иззи.
— Ты должна с ним поговорить.
— Я пыталась. Но Джон ловко переводит разговор на другую тему, когда не хочет отвечать на мои вопросы.
Кэти задумчиво оперлась подбородком о колено:
— Даже если ты действительно вызвала его появление... Что тебя смущает?
— Это как-то неправильно, — пожала плечами Иззи.
— Да ну! С чего ты это взяла?
— Сама подумай. Как бы ты себя чувствовала, если бы парень из придуманной истории появился в твоей жизни?
— Я бы осторожнее выбирала персонажей.
— Кэти, я говорю серьезно. Как ты не можешь представить последствия таких отношений? Получается так, что я прихожусь Джону чуть ли не матерью.
— Извини. Я никак не могу привыкнуть к этой мысли. Вполне понимаю, как странно ты себя чувствуешь, вызывая к жизни людей при помощи картин. Но попробуй хоть минуту не думать о Джоне. Ты прикоснулась к настоящему волшебству. Ты получила доказательства, что наш мир, к которому мы так привыкли, не единственный. Это должно вызвать в твоей душе трепетный восторг. Даже у меня по спине бегают мурашки при одной мысли о такой возможности.
— Но у тебя нет Джона и связанных с ним проблем.
— Это верно. Может, нарисуешь кого-нибудь для меня?
— Ты мне не слишком помогла, — сказала Иззи, поднимаясь с постели.
— Извини.
— Я пыталась быть серьезной.
— Я это знаю. Поговори с ним, та belle Иззи. Тебе не остается ничего другого.

V

На следующий вечер Иззи отправилась в Сады Силена, представлявшие собой часть парка Фитцгенри, посвященную поэту Джошуа Стэнхолду. Пятна света от длинной цепочки фонарей лишь немного оживляли по-зимнему тихий парк. Единственным звуком, нарушавшим эту тишину, был шорох ее шагов. Падавший днем снег прекратился, тучи расступились, и на небе показались яркие звезды. Иззи рукой смахнула снег с кованой железной скамьи, пониже натянула куртку, чтобы не замерзнуть, и села напротив высокой бронзовой статуи Стэнхолда. Она ждала Джона.
Иззи долго выбирала место для этой встречи. Ей хотелось уединиться в таком месте, где можно побеседовать, не опасаясь постороннего вмешательства, но в то же время чувствовать какую-то поддержку, поскольку иначе она не смогла бы собраться с силами и выдержать предстоящий разговор. Сады Силена устраивали ее во всех отношениях.
Первым сборником стихов, который прочитала Иззи, приехав в Ньюфорд, был «Камень Силена», написанный Стэнхолдом. Она приобрела эту книгу по совету Кэти еще в самом начале учебы в университете и с тех пор постоянно покупала сборники полюбившегося поэта. Образы сатиров и фавнов, так часто встречающиеся в его стихах, были близки склонной к мистицизму девушке, которой она была до приезда в город. И совсем не потому, что напоминали о детстве на ферме, просто поэзия Стэнхолда подтверждала то, что она сама чувствовала во время долгих прогулок по лесу: чаща населена духами, которые разговаривают с ней, но их язык не доступен ее пониманию.
За пределами острова Рен только здесь, в тени статуи Стэнхолда, она чувствовала таинственный отзвук тех далеких воспоминаний. Где еще она могла назначить встречу с той магией, которую сама вызвала к жизни?
Иззи не пришлось долго ждать. Не прошло и пяти минут после ее прихода, как она заметила знакомую фигуру Джона на тропинке, ведущей к скамье. По крайней мере не стоило удивляться, как он узнает, где ее можно найти. Раз уж она обеспечила его появление в этом мире, значит, между ними должна существовать прочная связь, хотя бы с одной стороны. К сожалению, она сама не могла определить его местонахождение.
Джон подошел вплотную и остановился. Долгое время он молча смотрел в лицо Иззи, потом наконец опустился на скамью рядом с ней. Его руки были спрятаны в карманах джинсовой куртки, но, казалось, Джон не чувствует холода. На этот раз Иззи была уверена, что знает причину.
— Теперь уже недолго ждать прихода весны, — сказал Джон после нескольких минут молчания. — Ее присутствие чувствуется под слоем снега, она просто затаилась и ждет своего часа.
— Тебе приходилось когда-нибудь раньше встречать весну? — спросила Иззи, вспоминая о том, что его портрет был написан лишь прошлой осенью.
Джон повернулся и заглянул в ее глаза:
— Почему ты считаешь, что я не видел весны?
— Я знаю, Джон. Я знаю, как ты появился в этом мире. Не могу сказать, где ты находился раньше, но это определенно был какой-то другой мир.
Джон вопросительно поднял брови, но ничего не ответил.
— Я вызвала в этот мир еще кое-кого, — продолжала Иззи. — Сама я пока с ним не встречалась, но моя подруга Кэти его видела. Она описала его в одной из своих историй, даже не видя картины, значит, он вполне реален. Она точно воспроизвела нарисованного мной маленького странного человечка.
— Это древесный человечек, — спокойно произнес Джон.
— Как ты сказал?
— Так мы их называем — духи деревьев. Маленькое существо из коры, сучьев и листьев.
— Так ты о нем знаешь?
— Как же я мог его не заметить? Бедняга выглядел таким испуганным и растерянным в первый момент после появления здесь. Кто-то должен был за ним присмотреть.
— Я никогда об этом не думала.
— Никто ни о чем не думает, — пожал плечами Джон.
Иззи почувствовала легкое раздражение. Может, Джон и сказал эти слова без всякой задней мысли, но ей вовсе не хотелось оправдываться. По крайней мере сегодня.
— Почему ты мне ничего не рассказываешь? — спросила она.
Иззи сама удивилась собственному спокойствию. Она провела бессонную ночь, без конца продумывая их предстоящий разговор. Но теперь, когда они встретились, ее волнение словно испарилось. В душе воцарилось странное смирение, она чувствовала, что сама ускоряет конец их отношений, но не могла этому противиться.
— Если ты узнаешь, всё изменится, — ответил Джон.
— О чем ты?
— Мы больше не сможем встречаться как равные. Каждый раз, глядя на меня, ты будешь вспоминать о том, как вызвала меня из прошлого. Будешь считать себя ответственной. Ты решишь, что без твоего участия я не смогу стать таким, как я хочу.
— Это неправда. То есть я знаю, что вызвала тебя, но... — Иззи вздохнула. — Да, ты прав. Я только об этом и думаю.
— Самое смешное, что так случается со всеми. Например, ты решишь, что тебе больше подходит имя Джанет, но каждый встречный будет настаивать, что ты Иззи, и тебе придется смириться с этим именем, нравится оно тебе или нет. Это относится к каждой стороне нашей жизни — от внешнего облика до выбора карьеры. Мы все зависим от мнения окружающих людей. Единственное, что отличает нас с тобой от всех остальных, — это более специфическое чувство зависимости. Ты считаешь, что я существую только благодаря твоей картине. Но я-то знаю, что существовал и раньше, а ты только вызвала меня в этот мир.
— Я не понимаю, о чем ты говоришь.
— Я пытаюсь объяснить, что ты меня не создавала, а только пригласила сюда. С таким же успехом ты могла съездить в Австралию и привезти оттуда аборигена. Здесь нет никакой разницы.
— Кроме того, что Австралия обозначена на карте.
— Да, — кивнул Джон. — А прошлое существует лишь в историях.
— Ты говоришь о прошлом и о каких-то историях. Раньше ты утверждал, что появился из небытия, а потом оказалось, что из другой истории, отличающейся от той, в которой мы находимся сейчас.
Джон окинул взглядом заметенные снегом Сады Силена.
— Я не помню прошлого, — наконец заговорил он. — Я появился здесь, и в моей голове было определенное имя. Ты изобразила меня в облике индейца кикаха, и я знал о них всё: их историю, их обычаи и нравы. На картине я нахожусь в городе, и этот город тоже мне знаком. Всё остальное я узнал по мере развития нашей истории.
— А как насчет Рашкина? Ты пытался предостеречь меня в первый же день знакомства.
— Нет, — покачал головой Джон. — В первый вечер, когда мы встретились на ступенях библиотеки, я только старался установить с тобой связь. Тогда я еще ничего о нем не знал и не пытался тебя предостеречь до нашей следующей встречи рядом с его студией.
— Так кто же он всё-таки?
— Чудовище.
— Именно так он характеризует тебя. — Лицо Джона исказилось от боли.
— Иззи, он питается нами. Я еще не понимаю, как именно, но точно знаю, что это как-то связано с уничтожением полотен, которые вызвали наше появление.
— Но он их не уничтожает, — возразила Иззи. — То полотно было его собственной копией, а не моей работой.
— Думай как хочешь, — пожал плечами Джон.
— Я хорошо знаю свои работы. Мое полотно осталось неповрежденным.
— Увидев тот фрагмент, который я тебе принес, ты тоже решила, что это твоя работа.
— Да, помню. Но я ошиблась. Меня обмануло превосходное качество его работы. Но это естественно: такой мастер не может сделать плохую копию.
— Тогда как ты можешь определить, чья работа была сожжена?
— Я...
— Скажи, ты всё еще видишь те сны, о которых мне рассказывала?
— Нет, — покачала головой Иззи. — Их нет уже несколько месяцев. Зато теперь мне снится, что кто-то наблюдает за мной.
— За тобой или за твоими картинами?
— Кажется, за мной, — нерешительно ответила Иззи. — Но я не уверена.
— А ты не писала картин, подобных той, на которой изображен древесный дух, в студии Рашкина, где он может снять с них копии?
— Нет, но что это доказывает?
— Наша связь не односторонняя, — сказал Джон. — Ты тоже связана с нами. Когда кто-то из нас умирает, ты это чувствуешь. Ты видишь, как это происходит, только во сне. Раньше тебе снилось, что Рашкин уничтожает твои картины. Теперь в твоих снах он смотрит на них.
— Как же такое может быть? — удивилась Иззи.
— И ты еще чему-то удивляешься после того, как вызвала нас сюда?
— Но для чего всё это Рашкину? Я понимаю, что у него скверный характер и случаются приступы необузданного гнева, но он же не воплощение абсолютного зла.
— Почему ты так считаешь? Из-за его прекрасных произведений искусства?
«Неужели причина только в этом?» — спросила себя Иззи. И потому она позволила ему обращаться с собой так, как не позволяла ни одному другому человеку? Неужели все ее представления о добре и зле в корне изменились под влиянием Рашкина?
— Ты можешь провести еще один эксперимент, — предложил Джон. — Раз уж ему недоступны полотна, которые находятся в профессорской оранжерее, в следующий раз, когда тебе захочется вызвать в этот мир кого-то еще, сделай это в студии Рашкина, где ему без труда удастся их «скопировать». И тогда твои сны вскоре вернутся.
— Что ты говоришь! Я никогда не смогу пойти на это.
— Почему бы и нет? Это не намного хуже, чем закрывать глаза на то, что он делает с нами. Мы настоящие, Иззи. Ты способна вызвать нас в этот мир, но, раз уж мы оказались здесь, мы реальны. Согласен, мы несколько иные. Мы не нуждаемся в сне и пище. Мы не стареем. Мы не меняемся внешне. Но всё же мы настоящие.
— Перестань! — воскликнула Иззи и отвернулась от Джона. — Я и так не знаю, чему верить, а ты запутываешь меня еще больше.
— Ты не можешь решить, чему ты хочешь верить. Легко чувствовать себя маленьким богом, способным вызвать к жизни кого угодно при помощи нескольких мазков краски на холсте, но трудно смириться с тем, что эти существа будут жить независимо от твоего влияния. И упаси бог предположить, что ты несешь ответственность за свои действия, что твой драгоценный Рашкин представляет для нас опасность, что эту опасность ты можешь предотвратить, если поверишь мне и будешь охранять свои полотна от его посягательств.
Всё получилось совсем не так, как рассчитывала Иззи. Она надеялась лишь поговорить с Джоном и заставить его раскрыть свои секреты. Она не хотела этого противостояния. Иззи надеялась сблизиться с возлюбленным, а вместо этого они еще больше отдалились друг от друга. Рядом с ней на скамье сидел совершенно чужой человек.
— Зачем ты так поступаешь со мной? — спросила она.
— Я только пытаюсь убедить тебя осознать свою ответственность.
— Ты мне солгал, когда я задала вопрос о связи между твоим появлением и портретом. Почему сейчас я должна тебе верить?
— Я не лгал тебе. Я только не рассказал всего... — Но Иззи не дала ему закончить.
— Думаю, нам больше не нужно встречаться, — сказала она.
Содрогнулась от внутреннего холода, не имевшего ничего общего с зимним временем года, Иззи встала со скамьи и сунула руки в карманы, чтобы не было заметно, как они дрожат.
— Иззи, ты принимаешь это...
— Прошу тебя, просто дай мне уйти. — От волнения у нее перехватило горло, и слова давались с трудом. — Больше... никогда не ищи... со мной встреч.
Иззи поспешила уйти. Пока он не успел заметить ее слезы. Пока не окликнул. Пока не обрушил на нее новый поток лжи, чтобы оправдать предыдущие не менее лживые объяснения. Потому что, даже уходя от Джона, она всё равно хотела верить ему. Хотела сделать вид, что не было сказано всех тех ужасных вещей. Хотела остаться с ним, чтобы всё шло как раньше.
Господи, помоги. Она любила Джона, а он даже не был настоящим.
После ухода Иззи Джон тоже поднялся со скамьи. Он сделал несколько шагов за ней, но вскоре остановился. Он смотрел ей вслед, пока маленькая фигурка на заснеженной дорожке не превратилась в темное пятнышко.
— Я никогда не думал, что полюблю тебя, — тихо прошептал он.
Но Иззи уже пропала из виду.

VI

— Что ты сделала? — спросила Кэти. — Как ты могла с ним порвать? Я думала, ты счастлива с ним.
Иззи отвернулась от окна и взглянула на подругу заплаканными глазами. Пока она добиралась до дома, небо снова заволокли тучи, крупные снежинки запорхали в воздухе. Лучше бы пошел дождь. Дождливая погода больше соответствовала ее настроению.
— Я и сама не знаю, как это вышло, — сказала она. — Я так запуталась. А потом он стал читать лекцию о моей ответственности за тех, кого я вызвала из его так называемого прошлого.
— Но ты и в самом деле должна позаботиться о них.
— Я знаю. Только не хотела слышать об этом от него. Я хотела, чтобы он... Не знаю. Может, доверился мне. Я хотела всё понять, но не таким образом.
— Тогда надо было заранее приготовить для него текст. Как он мог знать, чего ты хочешь?
— Кэти, ты мне не сочувствуешь.
— Извини. — Кэти поднялась с подушек и подошла к Иззи. — Всё это слишком странно и необычно. Я с трудом верю, что всё это происходит на самом деле.
— Ты же сама видела Пэддиджека.
— Да, правда. Но Джон — он ведь никогда ничем не отличался от нас. И он всерьез обвиняет Рашкина?
Иззи кивнула, но не решилась рассказать всю правду о жестокости Рашкина. Об этом она не говорила ни одной живой душе, поскольку в какой-то мере чувствовала себя виноватой. Иззи до сих пор считала, что, будь она сама лучше, он не нападал бы на нее с такой яростью.
— Просто ты не можешь этого принять, — предположила Кэти.
— Думаю, да. Но Джон никогда не лжет.
— По крайней мере, ты за ним этого не замечала.
«Это всё равно что говорить о Рашкине с Джоном», — подумала Иззи. Она никак не могла решить, кому верить.
— У каждого из нас есть свои скрытые стороны, — сказала Кэти. — И никто не знает, когда они проявятся.
— Что ты хочешь этим сказать?
— Другими словами, в тихом омуте черти водятся. Мы знаем друг о друге ровно столько, сколько каждый из нас готов открыть окружающим. Внутри мы можем быть совершенно другими. Каждый из нас.
— Так кто из них настоящий злодей? — спросила Иззи. — Джон или Рашкин?
— Любимый или учитель.
— А может, это я? Ведь это я вызываю людей из небытия. Может быть, я и есть чудовище?
— Ты не чудовище, — заверила ее Кэти. — Но может, нет на самом деле никакого небытия — по крайней мере, того, о котором они говорят. Может, они появляются из глубин твоей сущности?
— Я тебя не понимаю.
— Из потайных уголков души, — стала объяснять Кэти. — Оттуда же, откуда берутся наши сны. Там живут музы, и оттуда мы черпаем вдохновение. Если допустить, что магия действительно существует, то почему бы ни принять как данность появление вещественных воплощений вдохновения?
— Но это лишено всякого смысла.
— А появление в нашем мире чужеродных существ с твоих картин имеет смысл?
— Я не знаю, — сказала Иззи. — И не уверена, что хочу знать. Я хочу повернуть время вспять... Вернуться в прошлое до наступления сегодняшнего вечера.
Глаза Иззи снова наполнились слезами, Кэти обняла подругу, та уткнулась лицом в ее плечо и разрыдалась. Как только рыдания немного затихли, Кэти вытащила из рукава бумажный носовой платок и протянула Иззи.
— Самое худшее, — заговорила она, продолжая всхлипывать, — заключается в том, что я не могу разыскать Джона и сказать, что была неправа и сожалею о своих словах.
— Если он тебя любит, то непременно вернется.
— Ты не понимаешь, — покачала головой Иззи. — Я назвала его лжецом. Однажды он сказал, что его слово — это его единственная ценность. Джон слишком горд, чтобы вернуться ко мне. Я больше никогда его не увижу. Я сама сказала, чтобы он больше никогда не приходил.
Иззи снова расплакалась, и Кэти покрепче обняла девушку.
— Ох, та belle Иззи, — прошептала она, касаясь губами волос подруги. — Что же нам с тобой делать?
Дождавшись, пока Иззи немного успокоится, Кэти проводила свою соседку в спальню.
— Хочешь, я немного посижу с тобой? — спросила она.
Иззи отрицательно покачала головой:
— Не могла бы ты... не могла бы ты принести из моей кладовки картину и прислонить к стене, чтобы я могла ее видеть?
Кэти заглянула в чуланчик и обнаружила там среди других вещей картину «Сильный духом».
— Ты уверена, что тебе это надо? — спросила она, входя в спальню.
— Это всё, что у меня осталось.
Кэти поставила картину на пол у стены и долго ее рассматривала, а потом опустилась на колени рядом с постелью Иззи и погладила подругу по волосам.
— Позови меня, если что-то понадобится, — сказала она на прощание.
Иззи молча кивнула. Она дождалась, пока за Кэти закроется дверь, а потом уткнулась лицом в подушку и снова заплакала. Она долго не могла заснуть, а когда ей это удалось, сон не принес облегчения.
Поначалу сновидение казалось совершенно безобидным. Она очутилась на улице, под снегопадом, накрывшим притихший ночной город. Даже звук мотора такси, обогнавшего ее по дороге, казался едва слышным. Вокруг не было ни души, что было странным для этого района. Даже в сильные морозы на Уотерхауз-стрит обычно можно было встретить хотя бы парочку прохожих.
Но на этот раз Иззи оказалась в полном одиночестве. Она направлялась к перекрестку Уотерхауз-стрит с Ли-стрит. Ресторан «У Перри» был уже закрыт, в окнах не горело ни единого огонька, лишь неоновая вывеска освещала вход. Иззи оглянулась по сторонам; не было видно ни машин, ни пешеходов. Все клубы, рестораны, магазины были давно закрыты. С неба падал густой снег. На тротуарах и дороге появлялись невысокие сугробы и преграждали путь, поднявшийся ветерок гнал снежные вихри вдоль улицы.
Иззи, сама не понимая зачем, свернула за угол прямо за рестораном. Казалось, ноги знали, куда идти, и она не задумывалась над направлением. Но спокойствие, царившее в ее душе, разом испарилось, когда Иззи очутилась в аллее и посмотрела вперед. Прямо перед ней, на площадке пожарной лестницы, словно сошедшая с ее картины, сидела крылатая кошка. Но ужас, охвативший Иззи, не был связан со странным существом. У подножия лестницы притаилась еще одна фигура, с трудом различимая сквозь снежную пелену. Голову человека скрывал надвинутый капюшон, а в руках поблескивал арбалет. Кошка заметила опасность, выгнула спину и подняла хвост с трещоткой, как у гремучей змеи.
— Нет! — закричала Иззи.
Но она опоздала. Не успел крик сорваться с ее губ, как арбалет выстрелил. Стрела вонзилась в грудь кошки как раз в тот момент, когда она подняла крылья, чтобы взлететь. Сильный удар отбросил животное на перила лестницы, Иззи замерла от ужаса. Из груди маленького существа, словно лишняя конечность, неуклюже торчала стрела. Крови не было. Только безвольное тело распростерлось на белом снегу. Еще недавно живое, дышащее порождение ее магии превратилось в мертвую плоть. Человек с арбалетом повернул голову на крик, но его лицо осталось скрытым в тени капюшона.
Иззи бросилась прочь. Она бежала сквозь падающий снег по Ли-стрит, пока не упала на ступеньки бакалейной лавки. Девушка прижалась лицом к холодному стеклу витрины, не решаясь ни на секунду закрыть глаза из страха, что картина смерти крылатого существа снова встанет перед ее мысленным взором. Иззи пыталась переключиться на что-то другое, но ее усилия вызвали в памяти недавнюю встречу в парке. Джон. Безумный вихрь в ее голове замедлился. Она вспомнила слова, сказанные Джоном накануне вечером, и эта фраза прозвучала в ее мозгу так отчетливо, словно он стоял рядом.
Скажи, ты всё еще видишь те сны, о которых мне рассказывала?
Иззи выпрямилась. Она осмотрела заснеженную Ли-стрит. Сон. Это всего лишь сон. Ужасный, кошмарный, но сон. Крылатая кошка не могла погибнуть, ведь полотно надежно спрятано в студии-теплице профессора Дейпла, и никто не может повредить холст. Никто даже не подозревает о нем, кроме Кэти, да и та узнала только сегодня вечером.
Она отошла от магазинчика и остановилась на тротуаре. Никому из существ, вызванных ею из небытия, о котором говорил Джон, не грозит опасность. Это просто следствие разговора с Джоном, следствие пробужденных им опасений, а не реальная смерть ее творения. Это бесконечные «что, если...», возникающие в ее мозгу, пока она сама спокойно спит в своей постели, три новых полотна находятся в безопасности в мастерской, а портрет Джона — в ее спальне.
Иззи снова направилась к той же самой аллее. Идти стало труднее, поднявшийся ветер бил в лицо, а уровень снега на тротуаре вырос на целый фут, хотя с момента ее бегства прошло всего несколько минут. Следы Иззи уже замело, и перед ней лежала нетронутая снежная белизна. Свернув в аллею, девушка внимательно осмотрелась. Ни на ступенях лестницы, ни рядом не было никаких признаков тела крылатой кошки или притаившегося охотника в капюшоне.
Иззи вернулась к ресторану на углу и снова пошла по Уотерхауз-стрит.
«Это всего лишь сон», — твердила она себе, поеживаясь от резкого ветра, пробиравшегося под куртку. Ноги так замерзли, что казались глыбами льда, а щеки покраснели от морозного ветра.
Но разве человек не просыпается, как только обнаружит, что видит себя во сне? Иззи громко рассмеялась своим мыслям. Для сновидений не существует правил. Это такое состояние, в котором может произойти всё, что угодно. Можно дать выход своему скрытому страху, реализовать самые неправдоподобные фантазии, но всё это не настоящее. И всё происходит в нереальном мире. Никто не может контролировать свои сновидения. Иззи приходилось слышать утверждения некоторых людей, заявлявших об обратном, но, по-видимому, у них просто было богатое воображение. Они не могли контролировать настоящие сны, просто принимали за сны свои дневные грезы.
В следующий раз во время посещения библиотеки надо будет взять несколько книг о природе снов. А может быть, сделать это прямо сейчас? Во сне дойти до библиотеки в Нижнем Кроуси и выбрать книгу. Иззи решила так и сделать. Интересно, как отреагирует на этот поступок ее подсознание? И раз уж представился такой случай, она вообразит себе, что библиотека открыта среди ночи, хотя должна была закрыться еще в девять вечера, и на выдаче книг работает малосимпатичный слуга профессора Дейпла. Вполне вероятно, что он скорее стукнет ее по голове книгой, чем выдаст нужный том.
Внимание Иззи привлек странный звук, который слышался уже довольно давно.
...Тик-таппа-таппа-тик-тик-таппа-тик...
Звук напоминал ритмичное постукивание деревянных палок. Обычная деревянная трещотка. Тем более странным казался он среди снежной тишины, окутавшей город.

Предыдущая страница 8 Следующая страница


9 Чарльз Де Линт

...тик-тик-таппа-тик-таппа-таппа...
Некоторое время Иззи нерешительно прислушивалась. Стук доносился со стороны проезда, где Кэти видела Пэддиджека. Это имя прочно закрепилось в голове Иззи после того, как она прочитала сказку, и теперь она уже не могла по-другому думать о маленьком человечке. Внутри квартала снег оказался более глубоким, и девушка невольно вспомнила о снегоступах, которые надевала на острове во время зимних прогулок по полям. Несмотря ни на что, Иззи медленно добралась до конца проезда, где стояли ветхие гаражи. Летом все постройки были увиты лозами дикого винограда, но сегодня ночью густой снегопад почти скрывал их очертания.
Иззи продолжала идти на странный звук и обнаружила узкую тропинку между гаражами, выходившую в переулок, который отделял задние дворики Уотерхауз-стрит от зданий соседнего квартала. Сугробы в этом узком проходе доходили почти до пояса, но Иззи упрямо пробиралась вперед, пока не вышла к задней стене дома, где находилась их с Кэти квартира.
Странное существо с последней картины уже несколько минут занимало мысли Иззи, и она почти не удивилась, обнаружив, что именно оно производит этот странный звук. Маленький человечек притаился на площадке пожарной лестницы как раз под окном ее собственной спальни и узловатыми, кривыми пальцами правой руки постукивал по левому предплечью. Перила металлической лестницы украшали разноцветные узкие полоски ткани, составлявшие полную гамму красок. Красные, желтые, голубые. Оранжевые, зеленые и фиолетовые. Перила пожарной лестницы, увитые лентами, напоминали покосившийся майский шест. Ветер играл с полосками ткани, и они развевались, словно танцуя в такт постукиванию деревянных пальцев Пэддиджека.
...Тик-таппа-таппа-тик-тик-таппа-тик...
Иззи замерла, зачарованная странной картиной и не менее странными звуками. Ей показалось, что она попала в сказку, составленную одновременно из ее фантазий и фантазий Кэти, и гораздо более волшебную, чем сказки братьев Гримм. В центре заснеженного города, на продуваемой морозным ветром улице древесный человечек казался полностью поглощенным своей чудесной музыкой, и само его присутствие делало город волшебным.
...тик-тик-таппа-тик-таппа-таппа...
Как бы узнать, чем он так занят? А почему она решила, что он занят чем-то определенным? Разве его поведение не было таким же естественным, как весеннее пение птиц или летнее стрекотание цикад?
«Допустим, он просто развлекается, — подумала Иззи. — Но почему он уселся прямо под моим окном? И откуда взялись эти ленты?»
Она стала гадать, можно ли с ним заговорить и умеет ли это существо вообще издавать другие звуки, кроме ритмичного стука пальцев по собственному телу. Выяснить это можно было только одним способом.
Маленькая железная калитка, ведущая во двор, оказалась настолько занесенной снегом, что Иззи даже не стала пытаться ее открыть, а направилась в сторону, где надеялась перелезть через низкий штакетник. Она уже оперлась рукой о верхний край заборчика, как вдруг снова увидела его — низенького человека в капюшоне и с арбалетом в руках. Охотник притаился у противоположной стены, где снег был не таким глубоким.
«Только не это», — мысленно взмолилась Иззи, перебираясь через ограду. Сердце в груди забилось вдвое чаще, и она неловко свалилась в рыхлый снег. Она уже открыла рот, чтобы предупредить древесного человечка об опасности, но не успела вымолвить ни слова, как спасением Пэддиджека занялся кто-то другой.
Позади притаившегося человека появился еще один; он нагнулся и вырвал арбалет у него из рук, когда спаситель выпрямился и бросил оружие в глубокий сугроб, Иззи узнала в нем Джона. Охотник бросился на него, но Джон легко отвел удар. Он в свою очередь толкнул нападавшего, и тот упал на колени.
Вся схватка происходила в абсолютной тишине. Как только Джон появился во дворе, Пэддиджек прекратил свой стук, а потом и вовсе спустился по ступеням к подножию лестницы. Казалось, ни ему, ни Джону глубокий снег совершенно не мешал двигаться. Они оба словно скользили по его поверхности.
— Джон! — окликнула Иззи, видя, что они собираются уходить.
Он обернулся, но холод в его глазах был сильнее, чем зимний ветер и снег в городе. Джон окинул девушку долгим взглядом и отвернулся. Взяв Пэддиджека за руку, он увел его в темноту, оставив Иззи в опустевшем дворе. Наедине со снегом и ветром, и человеком, скрывающимся под капюшоном, к тому времени успевшим подняться на ноги. Капюшон его пальто соскользнул от неловкого движения, и Иззи открылось лицо Рашкина. С его пояса свисало застывшее тело крылатой кошки. Он взглянул на девушку, и на его лице она прочла безудержную ярость, исказившую знакомые черты. Рашкин шагнул вперед, Иззи попыталась убежать, но ее ноги увязли в снегу, и...
...и она проснулась в своей постели. Ноги запутались в сбившейся простыне, сердце лихорадочно билось, а дыхание с трудом вырывалось из пересохшего горла. Футболка, в которой Иззи легла в постель, промокла от пота и прилипла к спине.
Девушка лихорадочно озиралась по сторонам, ожидая появления Рашкина с арбалетом в руке. Но в темной спальне никого, кроме нее, не было, только портрет Джона по-прежнему стоял у стены.
Иззи взглянула на картину и почувствовала, как сжалось сердце.
«Это всего лишь сон», — сказала она себе, точно так же как некоторое время назад говорила на заснеженной Ли-стрит. Но прощальный взгляд Джона, уходящего вместе с Пэддиджеком, до сих пор стоял перед ее глазами. Его холодность. И обида, и боль, усиливающие ее собственные страдания, да еще гнев, которого ей до сих пор не приходилось видеть в глазах Джона.
Иззи решила, что это она вызвала гнев Джона, но потом она снова напомнила себе, что всё это случилось только во сне.
Она неторопливо распутала простыню и накинула ее на плечи. Потом встала с постели и, волоча за собой край белого одеяния, подошла к окну. Ей захотелось выглянуть на улицу, лишь бы не смотреть на портрет, стоявший в ногах постели, лишь бы избавиться от болезненных воспоминаний. Иззи совершенно не ожидала увидеть на пожарной лестнице десятки ярких разноцветных лент, трепещущих на ветру. Долгое время она не могла оторвать от них взгляд, потом поспешно отошла от окна, сбросила простыню и надела джинсы, свитер, две пары носков, потом еще один свитер. Дрожащими пальцами отодвинула защелку на окне и подняла раму. Холодный воздух наполнил легкие. Летящий снег в одно мгновение побелил волосы и лицо. Стряхнув с лица снег ладонью, Иззи выбралась на лестницу и сразу же увязла ступнями в глубоком снегу.
Во дворе не было никаких следов схватки, и даже на лестничной площадке не сохранилось признаков присутствия Пэддиджека. Остались только ленты. Иззи отвязывала их одну за другой и рассовывала по карманам джинсов, пока не собрала все до последней. Только тогда она вернулась в спальню и закрыла за собой окно.
Переодевшись, Иззи вытащила ленты и разложила их на постели. Некоторое время нерешительно смотрела на портрет Джона. Выражение его лица определенно изменилось после их ссоры. Она почувствовала, что вся дрожит, но всё же собралась с силами, вынесла портрет в кладовку и только тогда зажгла лампу в спальне. На мгновение яркий свет и разноцветные ленты на постели ослепили ее, заставив зажмуриться. Иззи долго рассматривала ленты, перебирала их, раскладывала в различных сочетаниях, пока они не высохли. А потом начала плести из них браслеты, похожие на те, которые мастерила на острове, используя полоски кожи и ткани, длинные стебли растений и цветов. Когда ленты закончились, вместо разноцветных обрывков перед Иззи лежали три браслета. Она долго смотрела на свои произведения, сама удивляясь тому, что сделала, затем надела один из них на запястье. Два других браслета Иззи спрятала на самое дно рюкзака, засунув под блокнот и коробки с карандашами и красками.
И только после этого, бессознательно поворачивая на руке браслет, Иззи попыталась осознать, что же всё-таки произошло этой ночью. Что было сном, а что реальностью? Было ли что-то настоящим, кроме этих лент? Рашкин с арбалетом и мертвой крылатой кошкой на поясе. Противостоящий ему Джон. Он и Пэддиджек, исчезающие в ночной тьме. И сама Иззи, спящая в своей постели и одновременно бредущая по снегу. Но она не могла быть в одно и то же время в двух разных местах. Раз уж она проснулась в своей комнате, следовательно, всё остальное ей только приснилось.
Кроме лент.
Иззи заснула, так ничего и не поняв. Она не погасила свет, а пальцами левой руки всё еще сжимала матерчатый браслет, надетый на правое запястье. Ее сон был прерывистым, и Иззи поднялась задолго до звонка будильника, но в эту ночь ей больше ничего не снилось.

VII

Браслеты из лент, сплетенные накануне ночью, не исчезли и утром; один остался на ее запястье, а два других — на дне рюкзака. Иззи достала их и внимательно рассмотрела при дневном свете, сидя на подоконнике своей спальни. Сочетание разноцветных полосок ткани создавало эффект калейдоскопа, особенно хорошо заметный на фоне свежевыпавшего снега за окном.
Иззи некоторое время вертела браслеты в руках, потом выбрала два лучших и положила в конверт, на котором написала: «Для Пэддиджека и Джона». Невзирая на холод, она подняла оконную раму ровно настолько, чтобы высунуться наружу и привязать конверт к перилам лестницы. Похоже, вчерашняя буря принесла с собой еще более морозную погоду. Закрыв окно, Иззи поежилась от холода и несколько минут с надеждой смотрела на свое послание.
Иззи до сих пор так и не поняла, что значили эти ленты. То ли они подтверждали реальность ее ночных видений, то ли сон появился в результате ее подсознательного страха за жизнь своих созданий в этом мире, а ленты на лестнице запасного выхода объяснялись одним из тех странных совпадений, которым можно было и не придавать особого значения.
В самом деле, неужели кто-то другой не мог развесить ленты на перилах? Прошлым вечером она не смотрела в окно — ни когда пришла домой, ни поcле, когда ложилась спать. Они могли висеть там еще до того, как она заснула. Да и Кэти вполне могла их развесить. Бог свидетель, у Кэти иногда возникают весьма странные идеи, и она частенько воплощает в жизнь некоторые из них.
Всё это было возможно, но стоило Иззи закрыть глаза, как в ее ушах начинал звучать стук деревянных пальцев Пэддиджека, а перед глазами возникала его сгорбленная фигура на площадке пожарной лесенки. И снова падали густые хлопья снега, а разноцветные ленты трепетали в такт странному постукиванию. А потом в ушах Иззи звенела неправдоподобная тишина, сопровождавшая схватку Джона и Рашкина, и двое персонажей ее картин, взявшись за руки, уходили по снежному покрову...
Иззи тряхнула головой. Не стоит вспоминать все сначала, иначе она снова увидит холод в глазах Джона. Тяжело вздохнув, она потуже затянула оставшийся браслет на своей руке и спрыгнула с подоконника. Кэти еще не проснулась, так что Иззи в одиночестве позавтракала сухими хлопьями и черным кофе. Не забыть бы на обратном пути купить молока. Затем она сложила всё необходимое в рюкзак и вышла из квартиры. От сильного мороза на миг перехватило дыхание. Иззи ускорила шаг, надеясь согреться, но к тому времени, когда она добралась до профессорского дома, холод проник и в перчатки, и в ботинки, и под куртку. Дойдя до студии-теплицы, она совершенно окоченела. Кроме того, Иззи испытывала чувство вины. В это время она должна быть уже в студии Рашкина, но не проверить сохранность полотен она не могла. В голове постоянно звучал заданный Джоном вопрос.
Скажи, ты всё еще видишь те сны, о которых мне рассказывала?
Вчерашний сон отличался от тех, которые преследовали ее в прошлом году, и от недавних снов, в которых кто-то следил за ней. Но и в этом сне ее творениям угрожала опасность. Иззи была уверена в сохранности полотен. Да и как могло быть иначе? Ведь о них не знал никто, кроме Кэти и, конечно, Джилли. Но всё же она должна была взглянуть на них.
В доме профессора еще никто не проснулся, а Иззи слишком замерзла, чтобы разгребать снег на дорожке. Пусть этим займется Олаф, тогда у него хотя бы будет достойный повод поворчать. Носком ботинка отбросив снег, девушка приоткрыла дверь ровно настолько, чтобы проскользнуть в щель и оказаться в благословенном тепле мастерской. Все окна были разукрашены морозными узорами, и Иззи некоторое время зачарованно разглядывала фантастические цветы. Наконец она набралась смелости и вытащила из-под стола стопку полотен. Все три картины оказались на месте, ни одна из них не пострадала. Иззи расставила их на мольберте, как накануне, когда закончила последнюю из работ, и отступила на шаг назад. В тот же момент она поняла, что с картинами произошло нечто странное.
Пэддиджек остался таким же, как и был, но ее фантастическая божья коровка с миниатюрным женским личиком и крылатая кошка подверглись резким изменениям. Обе картины лишились жизненной силы, которую она так хорошо помнила накануне. Основные фигуры смешались с задним планом, пропали световые эффекты, придававшие живость и яркость всей композиции. Еще вчера такие яркие краски сейчас казались выгоревшими и тусклыми.
Теперь Иззи пожалела, что никому не показала свои работы. Гораздо легче было поверить, что она с самого начала ошиблась в выборе палитры, что-то напутала с перспективой, но воспоминания о прошедшей ночи убеждали ее в обратном. Картины не должны так быстро терять яркость. Масляные краски не могут потускнеть до такой степени за короткий промежуток времени.
Перед мысленным взором Иззи возникла страшная сцена: маленькая фигура, завернутая в накидку с капюшоном. Выстрел из арбалета. Стрела, пронзившая сидящую на площадке лестницы крылатую кошку и отбросившая ее к стене.
«Это только сон», — снова повторила себе Иззи.
Но пальцы уже нащупали браслет на запястье.
Это невозможно. Даже если Рашкин был в той снежной буре прошлой ночью, даже если он охотился на ее творения, как она сама могла видеть во сне эти события? Она ни в малейшей степени не обладала даром ясновидения. Вот только... ведь появление в этом мире существ с ее картин само по себе было волшебством. А если возможно такое, то почему она считает невероятным всё остальное? Раз уж границы реальности раздвинулись, то в наш мир может проникнуть всё, что угодно. То, что до сих пор казалось ясным и безопасным, теперь смешалось и перепуталось.
Если бы хоть кто-нибудь определил новые границы, указал на незыблемые основы, на которые можно опереться. Но единственным человеком, кто мог ей помочь, был Джон, а его-то как раз она и прогнала. Несмотря на всю неопределенность его слов, было совершенно ясно, что он не причинит ей зла. Теперь некому было довериться, и никто не обладал необходимыми знаниями. В волшебном мире, в котором она оказалась, были только Джон и Рашкин.
Перед глазами Иззи снова мелькнула стрела арбалета, неумолимо нацеленная в грудь крылатой кошки.
«Это только сон», — еще раз сказала себе Иззи, словно, повторяя, она могла превратить эти слова в истину. Расставленные на мольберте картины говорили об обратном, но Иззи не знала, что и подумать. Ведь Рашкин сам показал ей, как вызывать из потустороннего мира этих существ. Зачем ему охотиться на них, зачем он пытается навредить ей?
В конце концов Иззи поняла, что ей не к кому обратиться за помощью. Она оставила картины на мольберте, вышла из студии-теплицы и заперла за собой дверь. Пора было отправляться в мастерскую, где ее ждал Рашкин.
«Если он и будет злиться, то только из-за опоздания», — говорила себе Иззи. Он ведь ей не враг. Рашкин может испытывать неприязнь к Джону, но не к Иззи, которую он так долго обучал. В старом художнике так много светлого таланта, что он старается и ее наделить таким же светом, а значит, не может быть врагом.
Вскоре Иззи добралась до студии на Стэнтон-стрит и, едва взглянув на своего учителя, поняла, что он не просто сердится. Рашкиным овладел очередной приступ безудержной ярости. Иззи попятилась, чтобы выскочить за дверь и не попасть под горячую руку, но Рашкин ее опередил. Он проворно подскочил, схватил ее за руку и втолкнул в комнату. От сильного толчка Иззи потеряла равновесие, налетела на свой мольберт и, упав на пол, опрокинула его на себя.
— Как ты посмела за мной шпионить? — заорал Рашкин.
Она попыталась подняться на ноги, но лямки рюкзака зацепились за ножки мольберта, и она не успела увернуться. Рашкин набросился на нее; первый удар ботинка попал в бедро, потом в живот, потом в голову. Иззи закричала от боли.
— Ты маленькая мерзкая змея! — продолжал он орать. — И это после всего, что я для тебя сделал!
Не останавливаясь, он наносил новые удары. Иззи наконец удалось отодвинуть мольберт и подняться на ноги, тогда Рашкин пустил в ход кулаки и снова швырнул ее на пол. Ей лишь оставалось свернуться клубком и попытаться переждать бурю. Рашкин продолжал ругаться и размахивать кулаками, попадая по мольберту и стенам почти так же часто, как и по девушке. Она никак не могла понять, в каком предательстве он ее обвиняет. Но это уже не имело значения. Лишь бы прекратились бесконечные удары. Наконец ярость иссякла, Рашкин упал на колени рядом с избитой девушкой и запричитал.
— Ох, Изабель, — стонал он. — Что я наделал? Что я наделал? Сможешь ли ты когда-нибудь меня простить...
«Нет, — решила про себя Иззи. — На этот раз прощения не будет». Но она не могла произнести ни слова. Разбитые губы свело от боли. Каждый вздох отзывался в груди словно поворот ножа. Она дрожащими пальцами отпихнула от себя сломанный мольберт и попыталась подняться. Но смогла только встать на колени. Сквозь пелену слез она видела перед собой коленопреклоненного Рашкина, словно оба они находились в храме боли.
— Уходи, — хрипло заговорил он. — Уходи прочь. Скорее. Пока можешь. Пока безумие снова не завладело мною.
Иззи хотела уйти, но боль была слишком сильной.
— Я... я не могу.
При первом же движении Рашкина Иззи испуганно отшатнулась. Но он встал на ноги, подхватил ее под мышки и почти поволок к выходу. В открытую дверь ворвался поток морозного воздуха и немного оживил ее, но перед глазами всё кружилось. Рашкин вытолкнул ее наружу, но Иззи осталась в снегу на верхней площадке лестницы, не в силах спуститься на землю. Дверь студии распахнулась снова, и девушка пригнула голову, но недостаточно проворно.
— Убирайся! — крикнул Рашкин и бросил ее рюкзак.
Этого толчка было достаточно, чтобы Иззи покатилась по металлическим ступеням. Накопившийся за ночь снег нисколько не уменьшил силу ударов.
Падение показалось бесконечно долгим, но наконец Иззи очутилась у подножия лестницы. Она осталась лежать в снегу, стараясь дышать неглубоко, чтобы уменьшить острую боль в груди. Наверху хлопнула дверь, но глаза словно затянуло пеленой, Иззи почти ничего не видела.
Ухватившись за перила, она смогла сесть, но не успела выпрямиться, как пришлось снова согнуться, выбросив в снег остатки завтрака. Голова чуть не упала прямо в дурно пахнущую лужицу. Иззи задрожала не столько от холода, сколько от боли и потрясения. Прошло немало времени, прежде чем она собралась с силами и сумела подняться на ноги.
Иззи потеряла всякую надежду добраться до дома. Трижды по пути к своей квартире она валилась с ног, но никто из прохожих не остановился, чтобы помочь. Они только отворачивались и ускоряли шаг. Ее принимали за пьяную или наркоманку. Иззи упрямо поднималась и ковыляла дальше, придерживаясь одной рукой за стены домов. Другой рукой она сжимала лямки рюкзака. Иззи не знала, по какой причине она не бросила его сразу, но ей казалось, что стоит разжать пальцы, как она лишится последних сил, никогда не доберется до дома, не выживет, не избавится от боли.
Так шаг за шагом она продолжала брести по улице, превозмогая боль и таща за собой рюкзак.

VIII

Кэти в своей спальне трудилась над новой сказкой, когда слабый стук у входной двери отвлек ее от работы и заставил пойти выяснить, что случилось. Она распахнула дверь и в первый момент даже не узнала подругу. Иззи прислонилась к косяку, обхватив себя руками за плечи. Рюкзак валялся у ее ног. Когда она подняла голову, Кэти увидела ее лицо и в ужасе замерла.
— Извини, — пробормотала Иззи. — Никак... не могу... ключ...
— О боже, — воскликнула Кэти. — Что с тобой случилось?
Иззи попыталась сфокусировать взгляд, но перед ней плясали лица трех или четырех Кэти, и все они казались ужасно расстроенными. Она попробовала улыбнуться, чтобы успокоить соседку, и сказать, что всё не так уж плохо, как кажется, но разбитые от ударов и бесчисленных падений губы свело так, что, произнеся первую сбивчивую фразу, теперь она могла выдавливать только отдельные звуки.
— На... меня... напали, — едва выговорила она.
Иззи сама удивилась своим словам. Почему она не сказала правду? А что произошло на самом деле? Чем больше она старалась вспомнить, тем меньше была уверена. Воспоминания и вчерашний сон сплелись в ее голове в один тугой клубок. Рашкин, Джон и Пэддиджек. Рашкин нападает на нее. Рашкин нападает на Пэддиджека. Джон нападает на Рашкина. Стрелы арбалета, мертвые крылатые кошки, разноцветные ленты, пляшущие под дуновением ветра и издающие при этом странный деревянный стук. Бесконечное падение со ступенек в снег. Это она упала или Пэддиджек? Или они оба?
— Мне надо... Надо лечь, — прошептала она. — И всё...
С этими словами Иззи рухнула на руки Кэти.
Когда Кэти осторожно провожала ее до постели, Иззи наконец-то разжала пальцы и выпустила ремень рюкзака. Всё, что произошло потом, смешалось в ее голове в одно неясное пятно из образов и звуков. Сознание то покидало Иззи, то снова возвращалось, а доносящиеся звуки напоминали сбившуюся настройку радиоприемника. Вот Кэти звонит куда-то по телефону. Кажется, потом ее повезли в больницу на машине. Иззи точно помнила, что с ней разговаривала врач, но почему она так похожа на Джилли? Пришлось закрыть глаза и просто слушать.
— Пара сломанных ребер, многочисленные кровоподтеки и легкое сотрясение, — услышала Иззи от Джилли-доктора, говорившей с пакистанским акцентом.
Словно перечисляют покупки в гастрономе. Только почему-то у нее в голове. Стоит у прилавка и говорит: «Да, я возьму эти сломанные ребра, только если они свежие».
— Вы говорите, что на нее напали? — продолжала доктор.
— Так сказала она.
Это голос Кэти. Вот только доносится откуда-то издалека. С другого конца комнаты. С другого конца города.
— Вы заявили в полицию?
— Боже, да я об этом и не подумала. Скажите, с ней всё будет в порядке?
— Мы обследуем ее к вечеру, но, думаю, после хорошего отдыха она снова будет...
Настройка в голове Иззи снова потеряла станцию. Всё вокруг исчезло.
Иззи очнулась в больничной палате. Она уставилась на покрытый трещинами белый потолок и стала гадать, как она здесь оказалась. В висках как будто появилась бригада маленьких человечков, которым кто-то поручил разнести ее мозг вдребезги. Иззи ясно ощущала движения лома, крушившего ее череп с угнетающей периодичностью. Потом видение изменилось, на смену маленьким человечкам пришла банда подростков, которые набросились на нее у студии Рашкина, сбили с ног и стали пинать ногами, смеясь при каждом ударе...
Так значит, на нее напали, и поэтому она оказалась в больнице. Ее сильно избили. Иззи вспомнила, как свернулась клубочком, чтобы закрыться от ударов. Неудивительно, что у нее всё болит. Каждая частица тела ноет от побоев, а в голове боль сильнее всего.
Иззи решила посмотреть, нет ли на столике у кровати болеутоляющих таблеток. Она повернула голову и увидела дремлющую на стуле Кэти. Как только та ощутила на себе взгляд Иззи, она сразу же открыла глаза.
— Как давно ты тут сидишь? — спросила Иззи.
Губы всё еще плохо ее слушались, челюсть болела, но она все же могла говорить. Иззи вспомнила, как стояла на пороге квартиры, не в силах произнести ни слова целиком.
— Всю ночь, — ответила Кэти. — Но большую часть времени я спала. Как ты себя чувствуешь?
— Думаю, сносно. Только голова болит.
— Это неудивительно.
Иззи перевела взгляд на свое тело, скрытое под больничной простыней.
— У меня... что-нибудь сломано? — спросила она, не в силах пошевелить руками или ногами.
Кэти покачала головой:
— Всё цело. По всему телу синяки, но в остальном всё благополучно.
— Полагаю, мне очень повезло.
Кэти пересела на край кровати и нежно обняла подругу.
— Ох, та belle Иззи, — тихо произнесла она. — Ты меня так напугала.
— Я и сама испугалась.

IX

Во время обеда, который Иззи разделила с Кэти, пришли два детектива из полицейского участка, чтобы взять показания у пострадавшей. Оба полицейских показались ей угрожающе крупными и громогласными. Как только они представились, Кэти, вспомнив печальный опыт Рашель, мгновенно ощетинилась, готовая встать на защиту подруги, но полицейский, который вел разговор, держался очень вежливо, и в его вопросах Иззи ощутила искреннее сочувствие. Когда она с сожалением призналась, что не может почти ничего вспомнить, детективы не слишком удивились.
— Всё в порядке, — заверил ее полицейский. — В ситуации, подобной вашей, люди нередко с трудом вспоминают собственное имя, не говоря уже о наружности своих обидчиков.
Но Иззи всё же пыталась вспомнить. Она закрыла глаза и попробовала восстановить в памяти лица напавших на нее подростков, но безуспешно. Перед ее глазами мелькали расплывчатые контуры каких-то фигур, но лица так и остались неразличимыми. От воспоминаний о нападении ее тут же бросило в дрожь.
— Самое главное сейчас, — продолжал детектив, — это поправиться. А с остальным мы разберемся позже.
Перед их уходом в палату Иззи заглянула врач — симпатичная пакистанка, ничуть не похожая на Джилли, и в комнате стало совсем тесно. Детективы закончили беседу и оставили Иззи свою карточку, чтобы она позвонила, если вспомнит что-нибудь важное. Еще они настаивали на визите Иззи в участок с целью показать ей имеющиеся фотографии преступников, но доктор посоветовала отложить это мероприятие на несколько дней. Иззи с радостью с ней согласилась; меньше всего на свете ей хотелось сейчас перелистывать альбом с фотографиями бандитов.
Детективы ушли, вслед за ними покинула палату врач, и Иззи было наконец позволено отправиться домой. К тому моменту уже наступил полдень. Кэти с помощью санитара на каталке вывезла подругу из больницы, и яркий солнечный свет на белом снегу заставил Иззи беспомощно зажмуриться. Через несколько мгновений она всё же открыла глаза и увидела прямо перед собой Алана и Джилли, и «фольксваген» Алана, стоящий наготове, чтобы отвезти ее домой. Друзья проявили искреннюю заботу о ней, как всегда бывает во время болезни, и Иззи чувствовала бы себя несколько смущенной, если бы не сильная боль. Удары в голове перешли в легкую пульсацию, но это слабо утешало, поскольку всё остальное тело отзывалось резкой болью на любое движение, даже дыхание давалось ей с трудом. На припухшем лице проявились разноцветные кровоподтеки, так что перед выходом из больницы Иззи с трудом узнала свое отражение в зеркале.
— Зато теперь ты знаешь, как будешь выглядеть, если наберешь несколько лишних фунтов, — пошутила Кэти.
— И раскрашу лицо по моде панков.
— Сумасшедших панков. А вообще-то тебе идет. Зеленовато-желтый цвет синяков выгодно оттеняет твои зеленые глаза. А черный цвет всегда был твоим любимым.
Иззи с удовольствием шлепнула бы подругу, но была еще слишком слаба.
— Давай поскорее отправимся домой, — сказала она.
На этот раз, усаживаясь в маленькую машину, они обошлись без долгих споров, кто в последний раз сидел впереди и насколько Кэти была выше Иззи и нуждалась в дополнительном пространстве, чтобы вытянуть ноги.
— Этот случай похож на то, что произошло с Рашель, — раздался голос Джилли с заднего сиденья, как только они выехали со стоянки.
— Нет, — покачала головой Иззи. — Меня только избили.
— И копы вели себя вполне по-человечески, — добавила Кэти.
Потом разговор перешел на обсуждение хамского поведения полицейских в большинстве случаев, и Иззи постепенно перестала прислушиваться. Она задремала. И ее мысли вновь вернулись к образам нападавших, но на этот раз перед ней проплывали их лица. Все они как две капли воды были похожи на Рашкина, но это было лишено всякого смысла. Машина остановилась на Уотерхауз-стрит, и сон улетучился, а Иззи нащупала пальцами сплетенный из лент браслет.
— Это ты привязала ленты на перила пожарной лестницы прошлой ночью? — спросила она у Кэти, как только они остались вдвоем.
— Ленты? Какие ленты? — удивилась подруга.
— Не знаю, — слабо пожала плечами Иззи. — Наверно, мне это приснилось.
Как и то, что Рашкин убил ее крылатую кошку, напал на Пэддиджека и на нее тоже...
Вот только ленты существовали на самом деле — на ее руке сохранилось доказательство. Как только Кэти вышла из спальни, чтобы Иззи смогла отдохнуть, она с трудом дотащилась до окна и прижалась лицом к холодному стеклу. Оставленный ею накануне конверт с двумя браслетами исчез.
— Я говорила совсем не то, что думала, — прошептала она, своим дыханием затуманивая стекло. — Мне безразлично, кто ты на самом деле. Я слишком сильно люблю тебя, чтобы прогнать из своей жизни.
Ответа не последовало. Джон не появился на дорожке и не поднялся по железной лестнице, чтобы побыть с ней, как бывало всегда, когда Иззи хотела этого. Но на этот раз она и не ждала ответа. Она не надеялась, что когда-нибудь снова увидится с ним.
Вот уже вторую ночь из многих последующих она засыпала со слезами на глазах, оплакивая свою потерю.

X

Ньюфорд, апрель 1975-го

Из всех друзей Иззи только Рашкин и Джон ни разу не пришли навестить ее за то время, пока она выздоравливала у себя дома на Уотерхауз-стрит. Поток посетителей, под тем или иным предлогом заходивших в квартиру, несколько утомлял ее, но зато она убедилась, что о ней не забыли, и никогда не оставалась надолго в одиночестве за все три недели, пока была прикована к постели. Пришла даже Альбина.
Но о Джоне она ничего не слышала. И о Рашкине тоже. Хотя уже через несколько дней Иззи перестала ждать своего учителя. Он прислал ей письмо, в котором даже не упоминалось о ее несчастье и не было пожеланий скорейшего выздоровления. Похоже, у Рашкина возникли собственные проблемы.
«Изабель!
Наверно, ты уже поняла, что я должен уехать на некоторое время. Надеюсь, ты будешь продолжать пользоваться студией в мое отсутствие. Ключ от двери я оставил под глиняным цветочным горшком у заднего входа.
Я не могу сказать точно, как долго пробуду в отъезде, но обещаю известить тебя перед своим возвращением, так что ты, если пожелаешь, можешь избежать нашей встречи. Я всё пойму. Мое поведение не заслуживает прощения.
Твой покорный слуга, Винсент».
Но Иззи так и не поняла, что имел в виду Рашкин. И почему Джон, до сих пор появлявшийся каждый раз, когда она в нем нуждалась, всегда угадывавший ее желания долгие недели, а потом и месяцы, не чувствовал стремления ее сердца, жаждавшего встречи. Иззи стала опасаться, что ненамеренно отослала его обратно в потусторонний мир, откуда он появился благодаря ее картине. Сам портрет оставался неизменным, словно подтверждая жизненную силу персонажа, но Джон как будто исчез из этого мира. За время длительного выздоровления Иззи поклялась больше никогда не вызывать к жизни никаких существ. Джон прав. Как смеет она претендовать на роль Бога? Как может она вызывать в мир невинных существ вроде Пэддиджека, а потом бросать их на улицах незнакомого города? Но Кэти с ней не согласилась.
— Ты сама однажды сказала, — спорила подруга, — что не принуждаешь их пересекать границу. Ты всего лишь открываешь перед ними дверь. Ты предлагаешь им образ и форму, изображенную на полотне, но им предоставлено право выбора, принимать ее или нет. Им, а не тебе, решать, влезать в нарисованный тобой образ или нет.
— Но такой шаг может представлять для них опасность...
— Ma belle Иззи, для них это не опаснее, чем для нас самих. Мы приходим в этот мир, обладая не большими знаниями, чем они, и даже не помним, как появляемся на свет. Может, и мы когда-то были бесплотными духами, витавшими в потустороннем мире, и сами решили обосноваться в утробах наших матерей.
— Но я не Бог, — возразила Иззи. — Я не могу принять на себя такую ответственность.
— А я и не утверждаю, что ты Бог.
— Как же я могу отвечать за их жизни?
— А вот в этом вопросе я не согласна с Джоном, — ответила Кэти. — Здесь нет никакой разницы с тем, как это происходит с нами. Мы рождаемся, а потом сами находим свою дорогу в жизни.
— Это не так. У каждого из нас есть родители, которые помогают нам окрепнуть, хотя бы в первые годы.
— Не у всех.
— Ты понимаешь, о чем я говорю.
— Конечно, понимаю. Но разница в том, что ты вызываешь в мир уже взрослых людей. Вспомни хотя бы Джона. Если уж ты так беспокоишься об их безопасности, не изображай новорожденных младенцев.
— Я не знаю, — задумчиво покачала головой Иззи.
— Никто не может заставить тебя насильно, — продолжала Кэти. — Я не пытаюсь на тебя давить. Но если уж у тебя такой дар, то, отказавшись от него, ты лишишь этих людей права на жизнь — права сделать выбор, а это значит — злоупотребить своим даром. Конечно, не так, как, по мнению Джона, поступает Рашкин, но и это тоже неправильно. Я допускаю, что наш мир — не самое безопасное место, но мы ведь справляемся.
— Но зачем заставлять кого-то выбирать и рисковать. Не лучше ли оставить их там, где они находятся сейчас?
— Я могу предположить, что ты никогда не собираешься заводить детей.
— Это твое предположение? — вздохнула Иззи. Но Кэти было не так-то просто сбить с толку.
— Если бы они не хотели пересекать черту, они не стали бы оживлять нарисованные тобой тела. Они сами делают выбор.
— Но...
— Тогда подумай еще и о другом. Одна из причин плачевного состояния нашего мира заключается в том, что люди не верят в волшебство. Существа, которых ты вызываешь своим творчеством, могут помочь преодолеть серость и уныние нашего бытия и наполнить его яркими красками волшебных чудес. Столкнувшись с плодами твоей магии, люди непременно расширят свой кругозор и перестанут смотреть только прямо перед собой. Тогда они смогут разглядеть и своих соседей, а когда это произойдет, может, мы все научимся заботиться о своем мире и друг о друге.
— И всё же вряд ли стоит заставлять их рисковать собственной безопасностью ради нашего благополучия.
— Не только ради нас, — возразила Кэти. — Это и ради них самих. Ты ведь не можешь утверждать, что им здесь не нравится, иначе зачем им преодолевать границу? Я могу сказать со всей уверенностью, что никогда не встречала человека, настолько очарованного жизнью, как Джон.
— Хорошо, — против своей воли согласилась Иззи. — Но ты всё же подбиваешь меня на чертовски трудную работу.
— Но она того стоит. Невозможно придумать более рационального использования таланта. Независимо от форм творчества наша задача состоит в том, чтобы мир после нас стал хоть чуточку лучше, а иначе не стоит и стараться. Я имею в виду не только внешнюю красоту. Я говорю о попытках решить стоящие перед нами проблемы. О попытках заставить других людей увидеть эти проблемы и вызвать в них желание предложить свою помощь. Для этого я и пишу свои сказки.
Спор остался незаконченным. Иззи был необходим отдых, как для тела, так и для души. Тело выздоравливало быстрее. Она уже могла передвигаться без напряжения, но всё еще скучала по Джону и ни на шаг не приблизилась к решению загадки, почему он не приходит так долго. Прежде он так легко читал ее душевные послания. Почему же теперь он не чувствует ее раскаяния? Иззи совершила ужасную, чудовищную ошибку. Она осознала это. Господи, да она поняла, что поступила глупо уже через десять минут после того, как несправедливые слова сорвались с ее губ. И теперь Иззи просто хотела сказать Джону, как она сожалеет о случившемся. Она всегда любила его, независимо от того, кем он был и откуда пришел. Но у нее не будет ни малейшей возможности рассказать ему о своей любви до тех пор, пока он сам к ней не придет.
В худшие минуты Иззи начинала думать, что Джон обо всём знает, но всё же не хочет возвращаться, и это было для нее самым жестоким испытанием.

ОТРЫВКИ ИЗ ДНЕВНИКА

Нет никакой испины, только сказки.
Приписывается Томасу Кингу

Я не доверяю биографиям. И не так уж важно, насколько тщательно биограф вникает в детали, всё равно никому не дано разобраться досконально, что происходит в чьей-то чужой голове. Автобиографиям я тоже не доверяю, поскольку самих себя мы обманываем ничуть не реже, чем нас обманывают составители биографий. Вот мое основное утверждение: если вам нужна правда, обращайтесь к художественной литературе. Я уже слышу протестующие возгласы: «Но ведь в художественной литературе сплошные выдумки!» Это действительно так. Но я всегда верила, что вымысел, который применяется в художественных произведениях, гораздо больше соответствует истине, чем составленная кем бы то ни было история жизни. Тогда почему же я начала писать дневник? Ну что ж, эта идея принадлежала не мне. А я, по правде сказать, была решительно против.
После того как Иззи вернулась жить на свой остров, я обратилась к врачу. Отъезд моей подруги не играл решающей роли, болезнь развивалась постепенно и очень давно. Я всегда была подвержена приступам жестокой депрессии, которые я умудрялась ловко скрывать, но, несмотря на это, болезнь не отступала. Иногда по утрам я была способна только на то, чтобы вылезти из постели и с трудом встретить новый день. А после отъезда Иззи, когда я осталась одна в своей квартире, мне уже не для кого было носить жизнерадостную маску. Дело в том, что, если хорошенько притворяться веселой, можно иногда обмануть саму себя и действительно немного улучшить свое состояние. Без ежедневных встреч с Иззи пустота, которая всегда существовала во мне, настолько увеличилась, что грозила поглотить меня целиком.
Итак, я решила обратиться к специалисту. Софи уже прошла через это. И Венди. Даже Кристоф, хотя никак не пойму, зачем ему это было нужно, он всегда казался мне таким собранным и уверенным в себе. Правда, быть может, и обо мне некоторые люди говорят то же самое. Не всякий способен заглянуть под маску.
Так или иначе, я отправилась к доктору по имени Джейн Кук, которую рекомендовала мне Софи. Это мало помогло. Я всегда была неплохим рассказчиком и могла бесконечно рассуждать. Но только не о себе самой. И на приемах у Джейн Кук произошло то же самое. После двух месяцев еженедельных визитов она посоветовала мне начать вести дневник.
— Вы как-то сказали мне, что каждый может узнать о вас из ваших историй, — сказала она.
— Это правда.
— Но ведь всегда остаются вещи, о которых вам хочется поговорить, иначе бы ваши истории иссякли. Мое предположение верно?
— Боюсь, мне не хватит жизни, чтобы записать все истории, которые я хочу рассказать, — ответила я.
— Времени всегда не хватает, — улыбнулась Джейн.
— Но сочинений недостаточно. Я знаю людей, которым их произведения помогают излечиться, но я не чувствую ни малейшего облегчения. Написание сказок — это то, без чего я не могу обойтись, но получается так, что какая-то часть меня сочиняет книги, а вторая половина в это время испытывает депрессию. И это два совершенно разных человека. Мои сочинения помогают другим людям преодолеть их тяжелые моменты, но по отношению ко мне такого не происходит.
Джейн кивнула:
— А вы не ведете дневник?
— Никогда не видела в этом необходимости.
— Я бы посоветовала вам попробовать.
Мне показалось, что я поняла, о чем идет речь.
— Вы хотите, чтобы я написала в дневнике о том, о чем не могу рассказать вам устно?
— Мне кажется, что вам гораздо проще изложить некоторые мысли на бумаге.
— Значит, я буду писать о своей жизни в дневнике, а потом показывать вам?
— Нет, — покачала головой Джейн. — Я хочу, чтобы вы относились к дневнику как к историям, но предназначенным только вам лично, а не посторонним людям. И не стоит устанавливать никаких правил относительно того, о чем надо писать. Единственное, чего надо придерживаться, так это ежедневного обращения к записям. Можно описывать прошедший день, а можно планировать что-то на завтра. Новые сюжеты для книг, события из прошлого или философские рассуждения — всё, что угодно. Относитесь к дневнику как к возможности вести диалог с собой, и никаких свидетелей. Никакого давления, никаких ожиданий.
— Просто записки для себя. — Джейн снова кивнула.
Я рассмеялась:
— Это похоже на своеобразную мастурбацию. — Джейн улыбнулась в ответ, но по ее глазам я поняла, что она с этим не согласна.
— Нет ничего противоестественного в том, чтобы помочь себе, — сказала она. — В нашем обществе сложилось странное мнение, что помогать самому себе стыдно, но это неверно. Мы заслуживаем некоторой передышки, чтобы позаботиться о своем здоровье.
— Хорошо, — согласилась я. — Я буду писать дневник. А что потом?
— Ничего, — ответила Джейн. — Я не хочу, чтобы вы отнеслись к ведению дневника с каким-то предубеждением. Просто попробуйте для себя. Может, с его помощью вы вспомните что-либо, что мы сможем обсудить на наших встречах, может быть, и нет, но это не основная задача. Я просто хочу, чтобы вы поговорили с собой и изложили это на бумаге. Попробуйте, и посмотрим, что получится. Мы сможем оценить результат через несколько недель.
Так вот чем я теперь занимаюсь — разговариваю с собой, работаю над своей автобиографией, ха-ха, вместо того чтобы рассказывать сказки другим людям. Будет ли это автобиографией, ведь я пишу просто для себя и не собираюсь это публиковать? Я не знаю, что это будет и как повлияет на мое самочувствие, но я попытаюсь это сделать.

* * *

Вчерашние записи — да, доктор Джейн, я пишу уже второй день, вот так-то, — снова наводят меня на мысли об автобиографии, но уже с другой точки зрения. Публика ненасытна, когда дело касается личной жизни знаменитостей. Журнал «People» никогда не достиг бы своей популярности только благодаря серьезным статьям.
Я понимаю, что Джейн ожидает от моего дневника целительного эффекта, но я надеюсь еще и на другое использование этих страниц, поэтому мое намерение вести записи несколько окрепло. Не знаю почему, но мне небезразлично, что напишут обо мне после смерти. Я трачу немало времени, чтобы донести до людей истину при помощи сказок, и ненавижу, когда кто-либо ведет нечестную игру, обсуждая мою жизнь. Неважно, что будут думать обо мне самой, но не хочу, чтобы ложь дискредитировала мои истории. Персонажи моих книг кажутся реальными, поскольку все они взяты из реальной жизни. Мне нет необходимости исследовать чужую боль, достаточно прикоснуться к своей собственной.
Так что я решила: раз я заполняю эти страницы по рекомендации доктора Джейн, я могу воспользоваться случаем и поведать историю своей жизни. Я обещаю быть предельно честной. И постараюсь преодолеть свое отвращение к автобиографиям из страха перед тем, что напишут после моей смерти.
А правда заключается в том, что успех «Ангелов моей первой смерти» никого не удивил так сильно, как меня. В то время, когда друзья радовались моей внезапной славе и финансовой независимости после продажи первой же книги, меня терзала одна мысль: а вдруг после моей смерти составитель биографии придет к Маргарет и получит ее версию моего детства, а не правдивую историю? Иззи, Алан, Джилли и все остальные смогут рассказать о моей жизни в Ньюфорде, но вернуться в прошлое и открыть настоящую причину, приведшую меня в город, могу только я.
Вот что побудило меня начать вести дневник: страх и болезнь. И я не собираюсь ничего приукрашивать. Я расскажу правду — я всегда буду писать только правду на этих страницах, — но сделаю это по-своему.

* * *

Вот странная мысль: что, если у каждого из нас внутри существует определенный запас слов? Тогда рано или поздно он иссякнет, верно? И никто не может предсказать, когда именно это произойдет, поскольку лимит у всех разный, как у каждого свои особые отпечатки пальцев и структура волос. Я могу написать половину сказки, а потом слова кончатся, и сказка останется недописанной. Окажется, что необходимые слова я использовала на свой дневник.
Господи, не хочу даже думать об этом.

* * *

До четырнадцати лет я не догадывалась о причинах ненависти ко мне моей матери. Как и у всех нежеланных детей, у меня периодически возникало подозрение, что я приемный ребенок. Что мои настоящие родители в один прекрасный день появятся и заберут меня с собой. Но я никогда до конца не верила в это. Еще будучи ребенком, я поняла, что некоторые люди удачливы от рождения, а другие всю жизнь обречены провести в дерьме. Либо вы разыгрываете сданные карты, либо сгибаетесь под тяжестью обстоятельств. И вот однажды, когда мне было уже четырнадцать лет...
Это оказалось тяжелее, чем я думала. Даже после долгой моральной подготовки, по прошествии стольких лет, я всё еще не могу подробно описать всё, что тогда произошло. Всё-таки насколько легче рассказывать правду в художественной литературе! Во всяком случае, одного я никогда не скрывала: я называла свою мать по имени — Маргарет, но никогда мамой.
Всем своим друзьям я говорила, что я сирота, но на самом деле у меня была семья. Мой отец отправился в тюрьму за сексуальные домогательства по отношению ко мне и был убит одним из заключенных, когда я была еще ребенком. Мне хотелось думать, что таким образом его наказали за надругательство над маленькой девочкой, но истинная причина была в другом: мой отец оказался еще и доносчиком.
Мать покончила жизнь самоубийством. Вовсе не потому, что она безумно любила отца и не могла без него жить. Просто она была не способна примириться с реальной жизнью. Не способна рассказать мне о ней.
Других детей у матери не было.

* * *

Встала с постели. Сходила в туалет и посмотрелась в зеркало. Снова легла. Не уверена, что мне когда-нибудь захочется подниматься. Вы хотели, чтобы я делала такие записи, доктор Джейн? Надеюсь, что нет, потому что меня это угнетает еще больше и нисколько не помогает, должна вам сказать.

* * *

Определенно, вчера у меня был не самый удачный день. Наверно, надо найти более веселую тему для повествования, вроде того момента, когда я впервые встретила Иззи и поняла, что мы с ней связаны, как небо и горизонт. Я знаю, мы навсегда останемся друзьями. После двух недель совместного проживания я захотела большего, чем просто дружба.
Я поняла, что влюбилась в нее с самого первого дня, но никак не могу набраться смелости, чтобы признаться. Остается надеяться, что я сумею это сделать раньше, чем кто-то из нас умрет. Может быть, в старости, когда мы обе поседеем и никто больше нас не захочет, правда, я не могу себе представить, чтобы кто-то был способен отказаться от Иззи. И не только из-за ее красоты, хотя она, бесспорно, очень хороша собой. Она — ангел, посланный с небес, чтобы немного скрасить наше пребывание на планете Земля. Общаясь с ней, мы все становимся лучше.
Она умрет от смущения, если услышит эти слова. Когда дело касается скромности, ей нет равных. И такой она была с самого начала.

* * *

Хочу рассказать о том, что поведал мне Джон, приятель Иззи. Он преподнес свой рассказ как сюжет для одной из моих сказок, но я вряд ли смогу его использовать. Хотя и забыть тоже не могу. Мы с ним ужинали в небольшом ресторанчике в один из тех дней, когда Иззи выбивалась из сил, устраивая свою первую выставку в галерее «Зеленый человечек». Тогда мы оба чувствовали себя одинокими и покинутыми. Я сказала Джону, что недавно перечитывала Библию, в основном чтобы освоить язык, которым она написана, но в итоге с удивлением обнаружила в этой книге массу интересных историй.
— А какого мнения ты о тех эпизодах, которые не вошли в Библию? — спросил меня Джон.
— Что ты имеешь в виду?
— Ну хотя бы то, что в раю было не только древо познания, а еще и древо жизни и тот, кто ел его плоды, жил вечно. И Господь выгнал Адама и Еву именно из-за этого. Они могли получить и знания, и вечную жизнь.
— Откуда тебе это известно? — поинтересовалась я.
— Не помню, — ответил Джон. — Но ты можешь спокойно использовать эту историю в своих книгах.
— Может быть, я так и сделаю.
Джон пожал плечами, как делал каждый раз, когда не хотел продолжать разговор, и мы стали беседовать на другую тему.
Как забавно, я никогда не ревновала к нему Иззи. Я была счастлива, что она счастлива с ним. Понимаю, мои слова звучат банально, но что я могу поделать? Это правда.

* * *

Сегодняшний день прошел нормально. Я довольно рано проснулась, села писать и работала до тех пор, пока в половине первого не пришел Алан и не спросил, не хочу ли я составить ему компанию за обедом «У Перри». Там мы встретили Кристофа. Алан быстро закончил еду и вернулся на работу — он в своем издательстве сейчас занимается сборником стихов Кристианы Уиллер. А мы вдвоем с Кристофом решили пройтись по узким улочкам Старого Рынка, насладиться атмосферой тех мест и, не выезжая из Ньюфорда, вообразить, что находимся в старой Европе. Я очень люблю эту особенность нашего города: в нем смешано столько разных архитектурных стилей, что можно представить себя в любом из знаменитых городов мира. Всё, что для этого требуется, так это свернуть за угол.
Старый Рынок действительно очень стар. Пожилые женщины в черных платьях и шалях собираются небольшими группами и сплетничают, точь-в-точь как стайки ворон. Сморщенные старики сидят за столиками уличных кафе, потягивают крепчайший кофе, курят трубки и играют в карты или домино. Извилистые, вымощенные булыжником улицы слишком узки для большинства автомобилей. Ветхие остроконечные крыши словно нагнулись друг к другу и шепотом делятся секретами с ласточками и чайками. В воздухе пахнет хлебом, рыбой, луковым супом и чем-то еще, не таким приятным. Внезапно перед глазами появляются маленькие скверики и площади, кусты роз и едва различимые заросшие клумбы. На площадях стоят деревянные скамьи и кованые фонари. Кажется, что до самого Ньюфорда сотни миль пути. Или сотни лет.
К тому времени, когда я вернулась домой, я почувствовала себя настолько отдохнувшей, что снова села писать, закончила «Козочку Мерседес» и написала три страницы новой сказки, у которой еще нет названия. Я пока даже не знаю точно, о чем она. Просто возникли подходящие персонажи, и теперь я с ними общаюсь.

* * *

Сегодня я взяла с собой дневник на встречу с доктором Джейн, но не стала ничего показывать. Она только поинтересовалась, нравится ли мне это занятие, и я сказала, что пишу с удовольствием.
— Но, даже ведя дневник исключительно для себя, я испытываю трудности, когда вспоминаю прошлое. Как только дело доходит до воспоминаний, мой мозг отказывается работать.
— Не стоит писать через силу, — успокоила меня Джейн. — Помните, мы договорились не ждать от этих записей слишком многого. Пишите о том, о чем вам хочется.
— Похоже, что у меня всё получается нормально.
— Вы уже освоились на начальной стадии. Теперь надо к этому привыкнуть.
Не помню, о чем еще мы с ней разговаривали. Наверняка ничего важного. Я чуть не сказала, что хочу прекратить наши еженедельные встречи, но вовремя вспомнила слова Кристофа о необходимости длительного лечения и решила еще на некоторое время смириться с необходимостью посещать врача. Не могу сказать, что эти часовые беседы один раз в неделю значительно улучшают мое самочувствие.

* * *

Я совершенно увязла в новой сказке. Никогда еще в моей голове не возникали столь медлительные персонажи, как в этом случае. Но из собственного опыта я уже знаю, что стоит выпустить их на бумагу, и они не дадут мне покоя, пока история не закончится, поэтому стараюсь работать побольше. Для героев книги не имеет значения, насколько плохим будет конец сказки, лишь бы я ее дописала.

* * *

Маргарет испытывала наслаждение, когда заставляла меня страдать. Не понимаю, что она имела против меня. Насколько я себя помню, она всегда искала повод причинить мне боль — физическую или эмоциональную, для нее не имело значения. Чем может трехлетний ребенок — а я помню себя с этого возраста — вызвать такую ненависть? Я чуть не сошла с ума, пытаясь найти причину. Я с детства старалась отыскать способ изменить к лучшему наши отношения.
Только немного повзрослев, я поняла, что ее чувства не были направлены против меня лично. Маргарет была властной женщиной, а я просто являлась еще одним объектом, который она могла контролировать. Я надеюсь, моя сестра — прошу прощения, сводная сестра — Сьюзан испытывает ко мне благодарность. Если бы не было меня, все эти проблемы достались бы ей, а не мне. Но, с точки зрения Сьюзан, солнце всходит и заходит вместе с Маргарет и Питером. Особенно с Маргарет. Всё должно происходить согласно ее желаниям. Я хочу сказать, что, несмотря на то что Питер действительно стал насиловать меня с того момента, как мне исполнилось шесть лет, и старый развратник делал это с удовольствием, именно Маргарет подтолкнула его к этому. Она садилась на кровать и наблюдала за нами. Маргарет подсказывала разные «интересные» позиции. Маргарет делала снимки своим полароидом, а потом рассылала их больным извращенцам, которые не имели своей собственной игрушки шести лет от роду. Учитывая то, что привело моего отца в тюрьму, я не думаю, что моя жизнь была бы лучше, живи я с обоими родителями и дальше.
Временами я размышляю, каково это — иметь любящих родителей? Родителей, которые были бы готовы на всё, лишь бы уберечь свою дочь от тех мерзостей, которыми упивалась Маргарет.
Я никогда этого не узнаю, не так ли?

* * *

Сегодня я решила помыть консервную банку, прежде чем отправить ее в мусорное ведро, и сильно порезала палец. Не могу поверить, что из такой маленькой ранки вытекло столько крови. Я так долго смотрела, как алая струйка стекает в раковину, что могла умереть от потери крови, но наконец очнулась, промыла порез и забинтовала палец, а потом весь день прислушивалась к ноющей боли.
К счастью, пострадал указательный палец на левой руке, так что я могу продолжать свои записи. Но, к несчастью, ха-ха, мне не о чем писать. Это маленькое происшествие было самым значительным событием дня.

* * *

Утром позвонила Иззи, и мы с ней славно поболтали. Она приглашает меня провести выходные на острове, так что вскоре я ее увижу. После долгих лет, которые мы провели вместе, я никак не могу привыкнуть к тому, что теперь она находится так далеко, но моя жизнь начала меняться задолго до того, как Иззи упаковала свои вещи и уехала.
Иззи очень изменилась после того, как рассталась с Джоном и пережила это ужасное нападение. Не знаю, что было для нее хуже. Она сочла нападение подростков предательством со стороны города, к которому всегда относилась с любовью, словно город был повинен в побоях, обрушившихся на нее. Когда через несколько лет она уехала жить на остров, я нисколько не удивилась. Наверно, не удивилась только я одна.
А что касается разрыва с Джоном... Интересно, догадывается ли он, что разбил ей сердце? Только из-за него Иззи решила никогда больше не пользоваться своим волшебным даром. Она приняла такое решение после того, как произошли эти ужасные события, но главной причиной было предупреждение Джона об опасностях, подстерегающих ее ньюменов. Так я называю существ, которые появились в нашем мире благодаря творчеству Иззи. Я наткнулась на это слово, когда искала в словаре что-то другое. Оно обозначает духовную силу или влияние и часто отождествляется с природным объектом, местностью или явлением. Как раз то, что нужно.
Мы с Иззи много раз обсуждали ньюменов. Я настаивала на том, чтобы она позволила этим существам самим выбирать, стоит ли появляться в нашем мире, но она боялась подстерегающих их опасностей и своей ответственности за причиненные им страдания. Не знаю, что именно убедило Иззи продолжать пользоваться своим даром. Сомневаюсь, что на нее подействовали исключительно мои доводы — когда Иззи что-нибудь приходит в голову, ее упрямство не знает пределов. Скорее всего просто после отъезда Рашкина Иззи подумала, что теперь ее создания находятся в относительной безопасности.
Так или иначе, она приняла решение и полностью отдалась работе. Картины, выходившие из-под ее кисти, могли бы выдержать любую проверку временем, если бы только они сохранились. В ее распоряжении была студия Рашкина — он уехал то ли на отдых, то ли еще куда-то, — и там она творила волшебство, заполняя множеством плодов своего воображения не только холсты, но и улицы нашего города.
Сами по себе ньюмены не часто бросались в глаза. Хочу напомнить, что Ньюфорд всегда имел репутацию места, где обитали самые различные чудаки. На всем западном побережье именно здесь наблюдалась самая большая концентрация мистиков, язычников, мудрецов и тому подобных личностей, так что появление еще нескольких странно выглядящих существ не могло обратить на себя внимание прессы, за исключением газетенок наподобие «Ньюфорд сан».
Иззи никому, кроме меня, не рассказывала о ньюменах — даже Алану и Джилли. Ей казалось, что стоит заговорить об этом, и ее сила иссякнет, а между нашим миром и тем, откуда появлялись персонажи ее картин, возникнет непреодолимая стена. Я до сих пор придерживаюсь мнения, что никакого потустороннего мира не существует, по крайней мере в том виде, о котором говорила Иззи. Магия исходила только от нее самой. Этот мир был в ее душе, в том потаенном уголке, который открывался только в процессе творчества или в снах. Это не менее удивительно и чудесно, но, с моей точки зрения, полностью не соответствует ее представлениям.
Через несколько месяцев скорби по поводу разрыва с Джоном Иззи вдруг стала очень общительной. Она редко задерживалась надолго в нашей квартире на Уотерхауз-стрит, зато стала завсегдатаем разного рода вечеринок. Иззи увлеклась крепкими напитками, стала баловаться наркотиками, и у нее появилась нескончаемая череда любовников. В те времена не выпадало такого дня, когда бы у нее никого не было, еще один или двое оплакивали расставание с ней, и на очереди в эту карусель уже стояли желающие. Она словно уподобилась представительницам викторианской эпохи из романов, которые так любит Кристиана.
Но Иззи не только веселилась и развлекалась, как могло показаться со стороны. Она находила время и для своей карьеры. Вскоре она поднялась до такого уровня, что ее картины, изредка выставлявшиеся на продажу, оценивались в четырехзначных цифрах. Но, несмотря на ее успехи, как за мольбертом, так и в постели, вряд ли она тогда была счастлива.
В тот же период, прямо пропорционально взлету Иззи, росла и моя удача. Переломный момент наступил тогда, когда Алан решил опубликовать сборник «Ангелы моей первой смерти». До сих пор не могу понять, почему этой книге сопутствовал такой оглушительный успех. После этого круг моих знакомств значительно расширился, и я общалась со многими писателями, гораздо более талантливыми, чем я. Например, Анна Бурк. Или Кристоф Риделл, особенно с его последними произведениями. Конечно, Фрэнк Катчен. В те дни в Нижнем Кроуси у нас был свой кружок. Не такой многочисленный, как у художников, музыкантов или хотя бы артистов, но писатели редко бывают общительными. Для работы мы предпочитаем тишину уединения, изредка отвлекаемся на встречи с издателями за обедом или на раздачу автографов, а при первой же возможности снова возвращаемся в свои норки. Кроме разве что Фрэнка, которому выглядеть писателем нравилось гораздо больше, чем работать над книгой. Но всегда существуют исключения, и Фрэнк только подтверждал общее правило, умудряясь при этом выполнять исключительный объем работы.
Издаваемое Аланом «Кроуси ревю» в поисках авторов обычно не выходило за пределы Нижнего Кроуси, но весьма скоро из студенческой газеты это издание превратилось в один из самых популярных журналов. Следующим закономерным шагом для «Ист-стрит пресс» стал выпуск книг. Алан прозондировал почву выпуском романов Таммы Джойстин «Зимовка», «Пыль» и «Мечты и письма любви», а также сборника стихов Кристианы и только потом принялся за мои сборники коротких сказок. Первые две книги были довольно удачными для местного издательства, окупив затраты на печать за шесть месяцев продаж. Потом появились «Ангелы моей первой смерти» и всё изменилось.
Я получила так много денег от продажи сборника в мягкой обложке, последующих переводов и прав на сценарии, что почувствовала себя преступно богатой. С такими средствами я могла позволить себе купить целый дом, но предпочла остаться в квартирке на Уотерхауз-стрит, а почти все деньги вложила в учреждение Детского фонда.
Я пишу это не ради того, чтобы похвастаться. На самом деле, если выбирать между вечной памятью и фондом, я бы без колебаний выбрала фонд. Я верю в то, что пишу в своих книгах — я не могу не писать, — но раз уж это занятие приносит большие деньги, то пусть оно служит фонду и поддерживает его хотя бы до тех пор, пока у меня не пропадет желание сочинять сказки. И то, и другое служит одной цели: дети такие же люди, как и взрослые, и у них есть свои права, этого нельзя отрицать. И фонд, и сочинительство призваны просвещать людей. Но фонд всегда будет занимать главенствующее место, поскольку он помогает нуждающимся. Я бы сама отдала всё на свете, чтобы иметь возможность попасть под опеку фонда, а не жить с моими родителями.

* * *

Завтра я уезжаю на остров к Иззи. Я очень волнуюсь. Уже три раза упаковывала и распаковывала вещи. Хотелось до отъезда закончить ту новую сказку, над которой я работала, но никак не могу сосредоточиться. Может, просто написать: «А потом они все умерли. Конец»? И так и оставить. Это не будет хуже того, что я уже написала. Но кто знает? А вдруг поездка к Иззи поможет мне ожить? В ее обществе случаются и более странные вещи, это я могу сказать абсолютно точно.

* * *

Я чувствую себя как никогда превосходно. Иззи не раз предлагала мне поселиться вместе с ней на острове, и, если бы мне всегда было так хорошо, как сейчас, я бы не раздумывала. Но с каждым часом становится всё труднее находиться рядом с ней и не сметь признаться в своей любви. Признаться в том, что я хочу близости между нами. Не могу сказать, что она ханжа, но совершенно точно знаю, что мысль об однополой любви вряд ли ее обрадует.
Я вспоминаю один случай, когда мы с Иззи проходили мимо кафе на Ли-стрит и увидели за столиком в тени дерева двух обнимающихся женщин.
— Господи, — воскликнула Иззи. — Почему они занимаются этим на публике?
— Мужчины и женщины часто так поступают.
— Да, но между мужчиной и женщиной это нормально. Я даже не могу себе представить, как можно целовать другую женщину с такой страстью.
Я тогда промолчала. По правде говоря, я даже не уверена в том, что сама склонна к лесбийской любви. Меня не привлекают мужчины, но и женщины тоже. Я люблю только Иззи.

* * *

Мне нравятся работы, созданные Иззи за последние несколько лет, но я всё равно скучаю по ее прежней манере. А может, я просто скучаю по ньюменам.
Иззи говорила, что они появляются из такого места, где раньше у них были другие истории, так они сами говорили ей, и это всё, что они помнят. Но все мы живем в своих историях — я, вы, каждый из нас. Некоторые истории проходят у всех на виду, другие — скрытно, как моя любовь к Иззи. Когда мы в конце концов уходим под землю, истории продолжаются. Не вечно, но некоторое время. Это, по-моему, своего рода бессмертие, но имеющее свой предел, как и всё на свете.
Хотя в случае с ее ньюменами это утверждение неверно. Несмотря на то что они появляются в мире благодаря картинам Иззи, они живут в своих, тайных историях. Иззи может их отыскать — или скорее они могут найти ее. Я могу их увидеть, потому что знаю, куда смотреть. Думаю, и другие люди время от времени их замечают, но вряд ли воспринимают как нечто реальное. Раньше я считала, что всё будет иначе. Я надеялась, что их появление изменит наш мир, но ошиблась, как бывало не раз в моей жизни, и наверняка будет еще. Просто раньше мои ошибки расстраивали меня не так сильно. Никогда их цена не казалась столь высокой.
После пожара ньюмены погибли, и их истории умерли вместе с ними. Только Иззи их помнит, да еще я.
И, мне кажется, Рашкин, где бы он ни находился.

АНГЕЛЫ И ЧУДОВИЩА

Мой милый, если я умру и мел превратится в глину,
Слепи из этой глины чашу
И выпей из нее, коль вспомнишь обо мне.
Как только губы прикоснутся к чаше,
Я подарю тебе свой сладкий поцелуй.
Из мексиканской народной песни
Ньюфорд, сентябрь 1992-го

Разворачивая картину с изображением Пэддиджека, Иззи представила себя персонажем волшебной сказки, где запросто может заговорить ворона на заборе или чайная ложка в руке, и их необычные советы помогут найти выход и восстановить справедливость. В волшебном мире сказок нельзя не доверять самым странным предсказаниям и герои часто полагаются на помощь нищей старухи, голодной птицы или благодарной лисы.
Изабель совершенно серьезно ожидала, что фигура на холсте заговорит с ней или ее ньюмен появится на дорожке, поднимется по пожарной лесенке и застучит в окно деревянным пальцем, требуя впустить его. Она вспомнила зимнюю ночь, металлические перила, украшенные разноцветными лентами, тип-таппа-тап-па-тип сучковатых пальцев по деревянному предплечью, три браслета, сплетенные из полосок ткани, один из них, теперь уже выгоревший и потрепанный, до сих пор лежал на дне сумки, два других остались только в памяти или в сновидении. Но стук возник наяву, и Изабель наконец поняла, что это стук в дверь ее студии.
Еще несколько секунд она недоуменно прислушивалась, потом тряхнула головой, отгоняя воспоминания, положила картину на подоконник и открыла дверь. На пороге стояла Джилли, ее обычно веселое лицо выглядело озадаченным.
— Я чуть было не ушла, — сказала Джилли. — Ты не открывала целую вечность.
— Извини... Я размышляла.
И вспоминала. Хотела исправить свои ошибки. Сожалела, что не может снова прикоснуться к магии. Может, теперь, занявшись иллюстрациями к книге Кэти, ей удастся разрушить барьер между миром ньюменов и ее собственным...
— Изабель?
Она поморгала, стараясь сосредоточиться на своей гостье.
— Ты кажешься очень рассеянной, — заметила Джилли. — С тобой всё в порядке?
Изабель кивнула и отступила назад, приглашая подругу войти.
— Всё в порядке. Я просто немного отвлеклась.
— Ну ладно, — вздохнула Джилли. — Зато со мной произошло нечто очень странное.
Она остановилась посреди комнаты и оглядела студию. Всё осталось в том же виде, что и накануне, — груды нераспакованных ящиков, коробок и чемоданов.
— Я только что вернулась, надо было заняться кое-какими мелкими делами.
— Вот почему я никогда не соглашусь на переезд, — сказала Джилли. — Это слишком тяжелая работа. Не понимаю, как Кристоф умудряется менять квартиру чуть ли не каждый год, да еще притом, что у него тьма неподъемных книг.
— Вообрази, что было бы, если бы я собралась переехать навсегда, а не на несколько месяцев.
— Нет уж, благодарю. Теперь послушай, что со мной произошло. — Джилли протиснулась в угол, где находились раковина и кухонная плита. Она запрыгнула на объединявшую их стойку и поболтала ногами. — Сегодня утром в мою квартиру заходил Джон Свитграсс, он разыскивал тебя.
— Джон, — повторила Изабель.
Внутри у нее всё словно застыло. Изабель покачнулась от неожиданности и оперлась рукой о стену. Всего несколько минут назад она жаждала вернуть прошлое, и вот теперь оно уже здесь и поджидает ее, но как ей поступить? Что она может сказать Джону теперь, когда прошло столько лет?
— Вот только, — продолжала Джилли, — он сказал мне, что его зовут не Джон. И вел себя довольно грубо. Но внешне он выглядит совершенно как Джон, хотя в остальном они абсолютно разные. — Джилли пересказала утреннее происшествие и напоследок спросила: — Разве это не странно? Мы никогда не были большими друзьями с Джоном, и, кроме тебя, думаю, его никто не знал достаточно хорошо.
«А разве я его знала?» — мысленно спросила себя Изабель.
— И еще, — добавила Джилли. — Я ведь видела его всего несколько дней назад, и он вел себя вполне нормально — достаточно дружелюбно, хотя несколько отстраненно. А у этого парня в глазах было что-то подлое. У Джона нет брата? Вернее, брата-близнеца?
— Не имею ни малейшего представления, — покачала головой Изабель. — Он никогда не распространялся о своей семье или о прошлом. Я только знала, что в городе он жил у тетки, и это всё.
— Забавно, как можно столько лет общаться с людьми и ничего о них не знать, — посетовала Джилли. — Я годами знакома со многими, но до сих пор не знаю их фамилий.

Предыдущая страница 9 Следующая страница


Лезвие сна 10

— Ну, если учесть, сколько у тебя знакомых, можно только удивляться, что ты еще помнишь их имена.
— Да, верно, — улыбнулась Джилли. — У меня весьма своеобразная память, и это всем известно. Я никогда не забываю то, что видела, но, когда дело касается слов, а тем более имен, моя память становится избирательной и работает по своим законам, а не так, как мне хотелось бы.
— Думаю, это можно считать приближением старости, — заметила Изабель.
— К сожалению, это правда.
Изабель хотелось бы с такой же легкостью относиться к своим проблемам, но для нее это оказалось непосильной задачей. Она не могла не вспомнить слова Рашкина о том, что ньюмены могли быть ангелами или чудовищами и отличить одних от других было очень трудно. Кроме того, он весьма тщательно отбирал те сведения, которые считал нужным ей сообщить.
А вдруг поведение самой Изабель изменило Джона? Что, если ньюмены не были ангелами или чудовищами сами по себе, а становились такими, какими видела их она? Может, они способны были трансформироваться из одного состояния в другое в соответствии с отношением к ним людей? Если это тот самый Джон, — а откуда бы мог взяться другой, совершенно идентичный первому? — Изабель не сможет защититься от него, поскольку его портрет уже уничтожен, он погиб в огне вместе с большинством ее работ.
Эти размышления заставили Изабель перевести взгляд на подоконник, где она сидела до прихода Джилли. Ведь изображение Пэддиджека тоже столько лет считалось погибшим во время пожара.
Джилли вслед за Изабель посмотрела на небольшую картину.
— Вот это да, — воскликнула она, спрыгивая на пол. — Я не видела его несколько лет. — Она взяла полотно в руки и внимательно его рассмотрела, а потом обернулась к Изабель. — Но разве оно не погибло в огне вместе с остальными картинами?
— Я и сама так считала...
— Но тогда... — недоуменно протянула Джилли.
— Как оно оказалось здесь? Я не знаю. Я разбирала вещи, оставленные давним другом, и полотно было среди них. Не думала, что когда-нибудь снова его увижу, однако картина оказалась у меня в руках, словно не висела в доме перед самым пожаром. Вероятно, так и было, хотя я точно помню, что сама повесила ее над холодильником на кухне, и картина оставалась там до самого пожара. Не помню, чтобы я убирала ее оттуда, или отдавала кому-нибудь, или чтобы она куда-нибудь исчезала. Как бы то ни было, картина оказалась здесь.
— А кто же хранил ее все эти годы?
— Просто парень, который работает на автобусной станции, — ответила Изабель, пожав плечами.
По какой-то неизвестной причине Изабель не хотела рассказывать Джилли о весточке и посылке от Кэти, оказавшихся в ее руках. Не то чтобы Джилли не умела хранить секреты, просто всё это произошло совсем недавно, и Изабель хотелось сначала самой обдумать случившееся. Она еще не готова была поделиться с подругой информацией о письме, картине и таинственной книге, все еще завернутой в оберточную бумагу.
— Просто парень, — повторила Джилли. Изабель кивнула.
— Это очень загадочно. А как вы встретились?
— Это долгая и запутанная история... — Джилли поняла ее замешательство.
— Которую ты еще не готова мне рассказать, — заключила она, как только Изабель нерешительно замолчала.
— Я даже не знаю, с чего начать. Я...
— Ты можешь ничего не объяснять, — прервала ее Джилли. — Я часто бываю любопытной, но могу и потерпеть. Только пообещай, что расскажешь мне абсолютно всё, когда будешь готова.
— Это я могу тебе обещать.
Джилли еще немного полюбовалась картиной, потом положила ее на подоконник.
— У меня к тебе есть еще один вопрос, — произнесла она.
— Какой?
— Скажи, ты не прихватила с собой сегодня утром несколько кистей и красок из моей студии?
Изабель широким жестом обвела многочисленные коробки:
— Чего-чего, а кистей и красок мне хватает.
— Я боялась, что ты так и скажешь, — расстроилась Джилли.
— Почему? У тебя что-то пропало?
— Больше всего я жалею о любимой кисти, но вместе с ней куда-то делись пара тюбиков краски, кусок загрунтованного холста и банка с растворителем. Ума не приложу, кому это понадобилось?
Изабель вспомнила о выживших ньюменах. Позаимствовать все эти предметы у Джилли было вполне в духе Козетты.
— На острове со мной постоянно случалось нечто подобное, — сказала она. — Наверно, вместе с вещами я привезла парочку представителей маленького народца.
Джилли с интересом взглянула на подругу:
— В самом деле? Ты видела эльфов на острове?
Джилли была единственной из всех знакомых Изабель, кто мог принять такое высказывание за чистую монету. Хотя это не было абсолютной ложью — многие из ее ньюменов выглядели точь-в-точь как озорные духи и эльфы, населяющие леса в волшебных сказках.
— Видеть их мне не приходилось, — ответила Изабель. — Но часто вещи оказывались не на тех местах или пропадали на долгое время. Я давно к этому привыкла.
— Ну что ж, я рада новым соседям, — заявила Джилли. — Но лучше бы они выбрали другую кисть.
— Почему бы тебе не оставить записку с просьбой вернуть пропажу?
— Возможно, я так и сделаю, — с улыбкой заверила ее Джилли. — Но в данный момент мне это не поможет. Придется снова тащиться в магазин. Ты зайдешь ко мне сегодня днем?
— Я не задержусь здесь надолго, — кивнула Изабель. — А как Рубенс? Он не слишком тебя беспокоит?
— Рубенс, — заявила Джилли, — как всегда, ведет себя примерно.
Изабель проводила подругу и вернулась к окну. Усевшись на подоконник, она взялась за нераспечатанный пакет. Но сначала выглянула в окно. На этот раз она не стала любоваться берегом реки, а внимательно осмотрела улицу перед домом, ожидая увидеть темноволосого парня в белой футболке и джинсах. Но даже если Джон Свитграсс и притаился где-нибудь в «Joli Cceur», чтобы взглянуть на нее, он скрывался слишком тщательно.
Изабель вздохнула и развернула оберточную бумагу. Внутри оказалась толстая тетрадь без заголовка и без фамилии автора. На три четверти она была исписана почерком, в котором Изабель мгновенно узнала руку Кэти, и, хотя в записях не были указаны даты, это был дневник.
Перед Изабель возникла еще одна загадка, ведь Кэти никогда не имела привычки вести дневник — по крайней мере, в те годы, когда они жили вместе.
— Если люди захотят узнать что-то обо мне, — говорила она, — им придется прочитать книги. Всё, что я хочу им поведать, содержится в моих сказках.
Очевидно, она изменила свое мнение.

II

С тех пор как Мариса заняла кровать Алана, ее не покидало чувство вины. Но, как всегда, переубедить его было невозможно. Воспитание не позволяло Алану поступить по-другому. Эта черта его характера одновременно привлекала и огорчала Марису. Ей хотелось, чтобы Алан хоть раз отступил от своих правил. Чтобы хоть на одну ночь забыл о приличиях и разделил с ней постель; она не стала бы настаивать на вечной верности. Несмотря на то как Мариса относилась к Алану, она еще не была готова снова решиться на серьезные отношения. Всё, что ей было нужно, — это провести ночь в объятиях мужчины, который бы о ней заботился. Который бы ее понимал.
Но тогда это был бы уже не Алан, а у нее самой не хватало смелости пригласить его в постель, так что Мариса лежала на просторной кровати и прислушивалась сначала к шуму воды в ванной, а потом к скрипу диванных пружин под тяжестью Алана, пытавшегося улечься поудобнее.
Мариса не надеялась уснуть. Голова была полна беспорядочных мыслей и переживаний. Без умолку гудели вопросы, на которые она была не в состоянии отыскать ответы. Что предпримет Джордж, когда поймет, что она окончательно порвала с ним? Что будет дальше с ней самой? Как отразятся на ее жизни отношения с Аланом? И чего бы она хотела от этих отношений? Когда она в конце концов научится сама управлять своей жизнью?
Мариса сознавала, что разрыв с Джорджем — верный шаг, но этот поступок поставил ее в неопределенное положение. Если бы только Изабель не появилась на горизонте. Если бы она сама ушла от Джорджа хотя бы на неделю раньше, тогда ей хватило бы времени. А было ли вообще у нее время? Может, не нужно было так резко ставить этот вопрос и давить на Алана, пока она сама не определилась в своих чувствах? Может, для начала стоило разобраться в той путанице, в которую превратилась ее жизнь?
В конце концов Мариса заснула, и ей приснилось, что кто-то смотрит на нее сквозь окно в спальне. Она не могла разобрать, было ли это мужское или женское лицо, дружеское или враждебное. Возможно, таким образом подсознание воплощало ее страхи перед содеянным, а может, ночная муза выражала свое одобрение, и темные глаза обещали грядущее благополучие. Мариса точно знала только одно: утром, когда она проснулась, ни в кровати, ни за окном никого не было. Она встала с постели, снова надела рубашку Алана и вышла в гостиную, где несколько минут разглядывала спящего на диване хозяина квартиры, а потом отправилась на кухню варить кофе. Вернувшись в комнату с двумя чашками в руках, Мариса обнаружила, что Алан уже сидит в постели и спросонок щурится на свет. Судя по тому, как поднялась простыня между его ног, Мариса поняла, что сны не отличались строгостью.
«Интересно, кто был с ним во сне, Изабель или я?» — задала себе вопрос Мариса.
Алан покраснел и натянул на себя одеяло, но не отвел взгляда.
«Это я снилась ему ночью», — решила Мариса.
Такая мысль и обрадовала, и испугала ее. Она присела на край журнального столика перед диваном и поставила чашки рядом с собой. Алан протянул руку и сжал ее ладонь, но Мариса не поняла, хотел ли он снова выразить свое сочувствие, как накануне вечером, или собирался увлечь ее к себе в постель.
«А как же Изабель?» — пронеслось у нее в голове, но мысль тут же испарилась, даже не заинтересовав Марису.
Но Алан не успел выразить свои намерения, а Мариса не смогла определить, идет ли его порыв от сердца или от того, что находится между ног, потому что в этот момент раздался звонок в дверь. И Алан, и Мариса вздрогнули от неожиданности, их обоих охватило чувство вины, хотя на то не было никакой веской причины. Алан выпустил ее руки.
— Я... э-э-э, я совсем не одет, — пробормотал он. Мариса не смогла удержаться от шутки:
— Как, на тебе нет даже галстука?
Алан слабо улыбнулся в ответ, и это помогло прогнать возникшую неловкость.
— Хочешь, я открою дверь? — предложила Мариса.
— Если тебе не трудно.
Мариса направилась к двери, а Алан тем временем завернулся в простыню и скрылся в спальне. Мариса надеялась, что, кто бы это ни был, визит не займет много времени. Нерешительность вчерашнего вечера уже прошла, и она была намерена воспользоваться возникшей ситуацией. Но, когда она открыла дверь, на пороге стояли двое незнакомых мужчин. Оба были одеты в темные костюмы, казалось купленные в одном и том же магазине. Тот, что был ниже ростом, отличался копной черных волос и тонкой полоской усиков над верхней губой, что придавало ему сходство с любимцем женщин из фильмов сороковых годов. Его напарник был выше, с короткой стрижкой, широким плоским лицом и очень проницательными глазами.
Тот, что пониже, протянул Марисе раскрытый бумажник, с полицейским значком.
— Детектив Майкл Томпсон из полицейского департамента Ньюфорда, мэм, — представился он и кивнул на своего напарника. — А это детектив Роджер Дэвис. Мы хотели бы видеть мистера Алана Гранта, проживающего по этому адресу. Можем мы с ним поговорить?
— Что происходит? — удивилась Мариса. — Что вам надо от Алана?
— Вам не о чем беспокоиться, — заверил ее детектив. — У нас есть несколько вопросов к мистеру Гранту, и это всё.
— Что за вопросы? — спросил Алан, появляясь позади Марисы.
Он успел натянуть джинсы и рубашку, но еще не обулся.
— Всего лишь обычные вопросы по поводу одного расследования, — сказал Томпсон. — Как только вы оденетесь, мы доставим вас в участок.
— А вы не можете сказать, о чем собираетесь спрашивать?
— Мы бы предпочли поговорить в участке.
— Я поеду с тобой, — вмешалась Мариса.
Судя по благодарному взгляду Алана, она поняла, что ему не хочется одному отправляться в полицию, с чем бы это ни было связано. И это придало Марисе уверенность.
— Вы не возражаете, офицер? — спросил Алан. Оба детектива покачали головой.
— Никаких проблем, сэр, — произнес Томпсон.— Вы не против, если мы подождем внутри, пока вы одеваетесь?
— Входите, пожалуйста.
Детектив Томпсон прошел в гостиную и уселся на кушетке, а его напарник остановился у окна. Казалось, он ни на что не обращает особого внимания, но Мариса была уверена, что от его взгляда не укрылась ни одна мелочь. Подушки на диване. Смятая простыня на полу. Сквозь открытую дверь была видна незастеленная кровать в спальне. Мариса пожалела, что не нашла времени одеться и вышла к полицейским в рубашке Алана.
— Мы не задержим вас надолго, — произнес Алан.
— Никаких проблем, — ответил Томпсон. Мариса вслед за Аланом прошла в спальню, чтобы взять свою одежду. На пороге она задержалась, глядя, как Алан натягивает носки, сидя на краю кровати. Свои вещи она крепко прижала к груди и мысленно представила, что обнимает Алана, а он отвечает ей тем же.
— Как ты думаешь, в чем дело? — спросила она.
— Я не знаю. Но ничего хорошего ждать не приходится. Вряд ли они стали бы настаивать на посещении участка из-за неоплаченной парковки или еще какой-нибудь мелочи. Остается только радоваться, что нас не считают особо опасными, иначе полицейские не спускали бы с нас глаз, даже во время одевания.
— Но ведь ты не совершил ничего плохого, правда?
— Ничего, насколько я знаю, — покачал головой Алан.
— Тогда почему...
— Мы заставляем их ждать. Тебе лучше одеться.
— Я знаю, — сказала Мариса. — Но у меня от всего этого мурашки по спине. Почему они не хотят сказать нам сразу, в чем дело? — Мариса нерешительно помолчала, потом задала еще один вопрос: — Ты ведь не думаешь, что это связано с моим уходом от Джорджа?
Алан широко улыбнулся:
— Нет такого закона, который запрещал бы уходить от мужа, если ты только не убила его перед этим.
— Ха-ха.
— Мариса, иди одевайся. Чем раньше мы придем в участок, тем раньше узнаем, что случилось.
— Не понимаю, как тебе удается сохранять спокойствие.
— Я не чувствую за собой никакой вины, — пожал плечами Алан.
«Нельзя быть таким уверенным», — подумала Мариса. За несколько минут она припомнила все случаи ошибок правосудия, о которых ей приходилось слышать, и вообразила всевозможные ужасы, ожидающие их в участке. Только на прошлой неделе она прочла о мужчине, якобы изнасиловавшем свою племянницу. В суде он был признан невиновным — девчонка просто всё выдумала в надежде привлечь внимание своих родителей, — но, судя по статье, клеймо позора так и осталось на этом человеке, а его жена не выдержала судебного разбирательства и подала на развод. Мариса постаралась прогнать из головы тревожные мысли.
— Пожалуй, я всё же оденусь, — сказала она наконец.
— Всё скоро прояснится, — попытался успокоить ее Алан.
Мариса кивнула в ответ.
— Но если что-то произойдет — я хочу сказать, если меня решат задержать, — это ничего не меняет, ты можешь оставаться в квартире сколько потребуется.
— Не хочу даже думать о такой возможности.
— Просто имей это в виду, на всякий случай.
— Прекрасно, — вздохнула она. — На всякий случай. Но этого случая не должно быть.
— Я от души на это надеюсь.
Внешне он выглядел вполне спокойно, но Мариса чувствовала, что в душе Алан встревожен ничуть не меньше ее. Тогда она выпрямилась и решила вести себя как можно увереннее. Если уж Алан, когда за ним явились из полиции, способен держать себя в руках, она тоже справится со своими нервами.
— Ну что ж, мы вместе разберемся с этим делом, — сказала она.
С этими словами Мариса скрылась за дверью ванной комнаты и собралась за рекордно короткое время, задержавшись только на мгновение, чтобы пройтись помадой по губам.

III

Было уже позднее утро, а Роланда всё еще сидела у своей кровати и смотрела на спящую Козетту. Лишь один раз за всё это время она спускалась вниз, чтобы отменить назначенные на утро встречи и приготовить кофе. С тех пор прошло больше часа. Кофе давно был выпит, а Козетта всё еще спала — если это можно было назвать сном. Роланде никак не удавалось отделаться от воспоминаний о том ужасном моменте, когда девочка провела ножом по своей ладони; острое лезвие глубоко проникло в плоть, но рана не кровоточила. Совсем не кровоточила. Она просто закрылась, как закрывается молния на сумке. Раз, и готово.
Но это невозможно. То, что было, не могло происходить на самом деле. Но она видела это собственными глазами, и теперь мир утратил свою надежность. Раз случилось такое, ничему на свете нельзя доверять. Твердый деревянный настил пола под ногами пошатнулся, стены задрожали, воздух загустел от света, приобретшего плотность. Даже пылинки в солнечных лучах кружились не так, как раньше. Всё изменилось.
«Вот как получается, — размышляла Роланда, глядя на свою гостью. — Ты думаешь, что находишься в безопасности, наслаждаешься привычной обстановкой, а потом что-то врывается в твою жизнь, и всё вокруг становится чужим и незнакомым». И дело вовсе не в спящей на кровати девочке, а в том, что с этого момента все предметы и явления перестали быть знакомыми и понятными. Вероятно, именно в таких случаях люди говорят о прозрении, хотя Роланда так и не поняла, что именно ей посчастливилось увидеть. Она просто осознала, что мир вокруг перестал быть привычным и безопасным. Понятие правды оказалось неоднозначным. Любая истина допускает множество вариантов, и все они верны.
— Ты испугана? — Роланда увидела, что Козетта открыла глаза, и их сияющий приветливый взгляд обращен на нее. Она перестала воспринимать девочку как потенциальную подопечную фонда, нуждающуюся в пристанище и пище. Роли переменились, и теперь она считала Козетту равной, обе могли многому научить друг друга.
— Я больше не понимаю, кто я, — призналась Роланда. — Теперь всё изменилось. И всё стало возможным.
Козетта села в постели и передвинулась поближе к изголовью, чтобы прислониться к спинке кровати.
— Кроме счастья, — произнесла она.
— Что ты имеешь в виду?
— Я хочу стать настоящей.
— Ты говоришь как Пиноккио, — улыбнулась Роланда.
— Кто такой Пиноккио?
— Маленькая деревянная кукла из сказки. Он тоже хотел стать настоящим мальчиком.
— И у него получилось?
— Не сразу, но получилось.
Козетта нетерпеливо наклонилась вперед:
— Как он это сделал?
— Это всего лишь сказка, — сказала Роланда.
— Но все мы — только сказки. Мы существуем, пока люди помнят нас и сказки, в которых мы живем. Без этих историй мы исчезнем.
— Я полагаю, это можно сказать обо всех нас, — задумчиво произнесла Роланда.
— Но, если ты настоящая, — не унималась Козетта, — твои истории имеют большее значение. Меньше вероятности, что их забудут.
— Я ничего об этом не знаю. Для многих людей персонажи книг и фильмов кажутся более реальными, чем окружающие их люди.
— Как кукле удалось стать настоящей?
— Я уже не помню точно, — вздохнула Роланда. — Кажется, это было связано с условием стать примерным мальчиком, совершать добрые дела. Еще там была фея, но, боюсь, я путаю книгу с диснеевским фильмом. Я помню фею из фильма, но не могу сказать точно, была ли она в книге. А в кино именно фея помогла кукле превратиться в мальчика.
Козетта жадно ловила каждое слово.
— Интересно, согласится ли Изабель нарисовать для меня такую фею?
— Тебе не нужна никакая фея, Козетта, — сказала Роланда. — Ты и так настоящая.
— Я не вижу снов. И во мне нет крови.
— Может, так лучше?
— Ты не понимаешь, каково это чувствовать себя такой... такой пустой внутри.
— Возможно, — согласилась Роланда. — Но я считаю, что ты придаешь большее значение тому, что люди чувствуют, чем тому, как они поступают. Многие проживают всю свою жизнь с ощущением незавершенности и пустоты в сердце.
Но Козетта не была расположена слушать такого рода объяснения.
— Я тоже буду совершать хорошие поступки, — сказала она. — Мы все будем заниматься только добрыми делами. А потом, когда Изабель нарисует для нас фею, мы станем настоящими. Красная птица забьется в груди, мы будем видеть сны, и наши раны будут кровоточить, как и у вас.
— Но...
— Надо поскорее найти Изабель и попросить ее. — Козетта встала на кровати и принялась пританцовывать, подпрыгивая на пружинах и хлопая в ладоши.
— Спасибо, Роланда! — крикнула она. — Спасибо тебе.
— Не волнуйся так сильно, — начала Роланда, поднимаясь на ноги. — Это всего лишь...
Но ее слова были обращены в пустоту. Гостья исчезла, оставив только легкое движение воздуха, заполняющего внезапно освободившееся пространство. Роланда, открыв рот, уставилась на опустевшую кровать.
— Это всего лишь сказка, — тихо договорила она.
Снизу послышались крики, сопровождаемые стуком входной двери. Роланда подошла к окну и выглянула как раз в тот момент, когда Козетта выскочила на тротуар. Слова девочки снова зазвучали в голове Роланды:
Все мы — только сказки.
Роланда стояла и смотрела вслед Козетте, пока хрупкая фигурка не растворилась в толпе, а потом не спеша спустилась вниз. В приемной стоял гул возбужденных голосов.
— ...прямо из воздуха, я клянусь...
— ...выглядела совершенно как...
— ...просто невозможно...
Роланда остановилась у входа и среди всеобщего волнения сотрудников и детей чувствовала себя так, словно находилась в центре урагана. Она посмотрела на картину «Дикарка». Нет сомнений, что только Козетта могла позировать для этого полотна. Нет сомнений, что мир вокруг изменился и никогда не станет прежним.
Надо поговорить с Изабель Коплей. Роланда решила выяснить, откуда появилась Козетта, почему из пореза на ее руке не течет кровь, почему, обладая плотностью и весом, она не считает себя настоящей.
Шауна заметила стоящую у двери Роланду и окликнула ее по имени, но та даже не обратила внимания на сотрудницу. Роланда, не говоря ни слова, поднялась в свою квартирку, переобулась и накинула куртку, потом сунула бумажник в маленькую сумочку и повесила ее на плечо. Не пускаясь ни в какие объяснения, она вышла на улицу.
Роланда пошла в том же направлении, что и Козетта, но вскоре поняла, что не знает, куда идти. Остановившись у первой попавшейся телефонной будки, Роланда перелистала справочник в поисках номера телефона и адреса Изабель Коплей, но не обнаружила там никакой информации. Она немного подумала и начала искать сведения об Алане Гранте. Роланда запомнила номер телефона, но решила поговорить с Аланом лично; она хотела посмотреть ему в глаза, прежде чем решить, стоит ли объяснять, какая причина привела ее к порогу его дома.
По дороге к Уотерхауз-стрит Роланда поймала себя на том, что задается вопросом: а способен ли видеть сны мистер Грант? Настоящий ли он? Или он тоже, как и Козетта, вышел из какой-нибудь сказки в таинственном прошлом? Насколько Роланда помнила, этот человек ничем не отличался от всех остальных людей, но до вчерашнего вечера ей и в голову не могло прийти приглядываться к людям с этой точки зрения.

IV

Изабель прочитала первые двадцать страниц дневника и закрыла тетрадь. Ее мозг отказывался воспринимать такое количество неожиданной информации за один раз. Она прижала дневник к груди и подошла к окну. Вид из студии быстро становился привычным. Река Кикаха, соседние здания, изломанная линия крыш на противоположном берегу и лоскутное одеяло домов и двориков, простиравшееся от кромки воды до самого горизонта. Еще несколько дней, и можно будет рисовать этот пейзаж по памяти.
Изабель вздохнула. На глаза навернулись слезы, в груди возникла ноющая боль, но в целом она чувствовала себя лучше, чем в то утро, когда получила запоздавшее письмо Кэти.
Нельзя прятаться от проблем, твердила она себе. Неважно, как ты себя чувствуешь. Вопрос заключался в том, насколько можно доверять запискам Кэти. На самом ли деле она писала честно, как обещала, или снова рассказывала одну из своих историй, на этот раз выдавая ее за реальность, а не за вымысел? Изабель внимательно осмотрела простой переплет тетради. Она провела по обложке пальцами, ощупывая каждый сгиб и каждую царапину, появившиеся на дневнике после долгого пребывания в сумке Кэти. Нет, на самом деле ее волновал только один вопрос: действительно ли Кэти была влюблена в нее? Эта мысль показалась абсолютно чуждой — но не настолько, как могло бы быть, если бы Кэти призналась в своем чувстве в то время, когда они жили на Уотерхауз-стрит. В записях совершенно точно было изложено отношение Иззи к этому вопросу в те дни. Но с тех пор она изменилась. Даже стала носить другое имя. Иззи превратилась в Изабель. Иззи была убежденным приверженцем двуполой любви, а среди знакомых Изабель немало геев. Во многих вопросах Изабель, несмотря на консервативный стиль жизни, была более терпимой, чем Иззи. Изабель...
Она и сама не понимала своих чувств. Любовь к Кэти была гораздо сильнее, чем то, что она когда-либо испытывала по отношению к мужчине, и даже после смерти Кэти эта любовь не исчезла. Несмотря на то что у нее ни разу не возникло мысли о физической близости, Изабель всегда с удовольствием рисовала соблазнительные формы Кэти, частенько в трудные минуты искала утешения в ее объятиях, и сама обнимала ее, они, рука об руку, прогуливались по вечернему городу, целовались при встречах и на прощание. Но ведь они были подругами. Изабель любила Кэти и восхищалась ею. Она испытывала неподдельную радость при виде входящей подруги, очень скучала по ней, когда переехала жить на остров, но и эти чувства проистекали из их дружбы. Они были лучшими подругами. Так где же кончается дружба и начинается любовь? И есть ли вообще какие-то нюансы, различающие чувства близких людей?
Если бы Кэти была жива, она спросила бы у нее. Но Кэти умерла. Она ушла... и оставила ее одну...
Долго сдерживаемые слезы наконец брызнули из глаз Изабель подобно летнему ливню. Она уронила дневник на пол и подтянула колени к подбородку. А потом уткнулась лицом в джинсы и плакала до тех пор, пока ткань не промокла насквозь. Наконец рыдания немного утихли, перешли в тихие всхлипывания, и она оглянулась в поисках носовых платков, но не нашла их и обошлась длинной полоской туалетной бумаги от рулона в ванной комнате. Изабель высморкалась раз, другой, потом подняла голову и уставилась на свое отражение в зеркале — покрасневшие и припухшие глаза, мокрый нос, горящие щеки.
«Портрет художницы в обнимку со своим отчаянием», — подумала она про себя и отвернулась.
Так всегда случается, когда погружаешься в прошлое. Тогда настоящее выходит из-под контроля. Изабель вспомнила, как однажды Кэти высказалась по этому поводу. Хотя это и противоречило ее сказкам и даже записям в дневнике.
— Не стоит копаться в своем прошлом, — сказала тогда Кэти. — Это заставляет тебя уходить внутрь, а когда ты возвращаешься, то каждый раз становишься всё меньше и прозрачнее. Если часто уходить, можно совсем исчезнуть. Мы предназначены для того, чтобы оставить прошлое позади и быть такими, какие мы сейчас, а не такими, как были когда-то.
А как же незаконченные дела, оставшиеся в прошлом? Изабель знала ответ Кэти: «Вот из-за таких мыслей у нас процветают психиатры, а в книжных магазинах полно литературы по психологической самопомощи».
В этом Изабель могла согласиться с подругой, но ей не становилось легче. Ее настоящее оказалось неразрывно связанным с незавершенными делами в прошлом. Это касалось не только Кэти. Еще были ньюмены. И Джон. И Рашкин.
Но Кэти — как можно было так долго общаться с Кэти и совсем ее не знать? Изабель почувствовала себя в той же ситуации, что и героиня сказки Кэти «Тайная жизнь». Там тоже был дневник, он был оставлен танцовщицей Алисией, когда та ушла от своей подруги Мэри, не объяснив причин разрыва. Но, в отличие от Кэти, Алисия не умерла, а дневник не пропал из виду на пять лет. В «Тайной жизни» Мэри, вернувшись домой, обнаружила его на журнальном столике; Алисия специально оставила его там, чтобы подруга прочитала записи.
Изабель никогда не нравилась эта история, и не только потому, что ее героями были женщины-любовницы. Хотя в то время это ее несколько смущало. Ей не нравилось, что Алисия намеренно подбросила дневник. На его страницах Мэри обнаружила совершенно незнакомую женщину. Многие вещи оказались выдуманными Алисией, но не все.
— Ты не поняла, — ответила Кэти, когда Изабель выразила свое недовольство. — У Алисии не было другой возможности высказать свои мысли. Мэри просто не слышала ее. Ничто из того, что она прочитала, не оказалось для нее неожиданностью. Она просто никогда не обращала на это никакого внимания. Она раз и навсегда определила для себя, кто такая Алисия, а то, что потом выходило за рамки этого образа, просто отвергалось. Разрыв произошел из-за того, что Мэри уже любила не Алисию, а ту женщину, с которой когда-то познакомилась.
Возможно, и с дневником Кэти произошла та же самая история? Может, ключ к разгадке был на виду все те годы, пока они жили вместе, а Изабель, как и Мэри, не могла изменить своего представления о Кэти? А может, эту историю Кэти написала специально, чтобы привлечь ее внимание?
«Хватит, — сказала себе Изабель. — Эти мысли не имеют ничего общего с незавершенными делами. Это просто копание в прошлом. Если так продолжать, можно стать невидимкой. А может быть, я уже невидима?» Изабель перевела взгляд на картину и дневник, всё еще лежавшие у окна. В данный момент она старательно сводит себя с ума, и больше ничего. Надо с кем-то поговорить. К своему удивлению, в первую очередь она вспомнила об Алане. Она еще не знала, какие сюрпризы таит в себе непрочитанная часть дневника, но решила показать тетрадь Гранту, как бы ни смущали ее некоторые из записей. Кроме всего прочего, Алан должен знать, что представляет собой Маргарет Малли. Если всё это правда. Если дневник не стал очередной попыткой Кэти переделать мир по своему желанию — изменить мир, чтобы он не изменил ее саму.
Изабель закрыла тетрадь и положила ее в сумку. Прежде чем она разрешит Алану прочитать записки Кэти, она возьмет с него обещание сохранить в тайне содержимое дневника. Изабель вовсе не хотелось читать историю жизни Кэти в газетах или слышать о ее предполагаемом издании в «Ист-стрит пресс».
Собравшись, она проверила наличие ключей в кармане и открыла дверь студии. Дверь распахнулась, но Изабель застыла на пороге, едва выглянув в холл. Там ее поджидал еще один посланец из прошлого. Темноволосый, черноглазый, одетый в белую футболку и джинсы, с той же серьгой в виде птичьего перышка в левом ухе. Джон Свитграсс. Единственным отличием от его прежнего облика был браслет из переплетенных лент на правой руке, еще более потрепанный и выцветший, чем се собственный. Почти призрак того браслета, который она сделала; и его появление в ее жизни тоже наводило на мысль о призраках.
Кто сказал, что для охоты нужны как минимум двое? Кристоф Риделл или Джилли. Тот, кто охотится, и тот, за кем охотятся. Такова история ее жизни.
— Иззи, — заговорил Джон. — Мы давно не виделись.
Она не хотела, чтобы в ее глазах появилось отчуждение. Она не хотела соблюдать дистанцию. Изабель жаждала прижаться к нему, рассказать, как она сожалеет о том далеком вечере. Но в памяти всплыл рассказ Джилли. В его глазах Изабель не заметила и намека на подлость, но это не значит, что ее там не было, она могла скрываться под нежностью обращенного на нее взгляда.
— Который Джон передо мной? — только и смогла спросить Изабель.
По лицу Джона пробежала тень, но было ли это раздражением или болью, она не знала.
— Почему ты думаешь, что я не единственный? — спросил он.
— А почему ты решил, что вас не может быть двое?
— Вероятно, я напрасно пришел сюда, — со вздохом произнес он.
Джон повернулся, чтобы уйти, но Изабель окликнула его и позвала назад. Он остановился в нерешительности, но всё же снова посмотрел на нее, и Изабель увидела на его лице печаль. Джон молча прикоснулся пальцами к браслету, сплетенному ее руками много лет назад.
— Для чего ты пришел? — спросила Изабель.
— Не для того, чтобы спорить с тобой.
— Но и не для того, чтобы помочь, иначе этот разговор состоялся бы несколько лет назад.
— Ты приняла такое решение. Ты прогнала меня.
— Я была напугана. Я не сознавала, что делаю. В ту ночь я видела тебя во сне. Тебя и Пэддиджека.
— И оставила нам вот это, — сказал Джон, поднимая вверх руку с браслетом. — Но было слишком поздно. Иззи, ты прогнала меня, но я и так должен был уйти. То, что происходило между нами, не могло продолжаться, пока ты думала, что сотворила меня.
— Но это так и есть. Картина...
— Картина дала мне возможность появиться в твоей жизни. Ты всем нам дала эту возможность. Но это не значит, что ты нас создала. В прошлом, в нашем мире, мы уже существовали.
Изабель не захотела продолжать этот давний спор:
— Тогда почему ты пришел сегодня?
— Я должен тебя предупредить. Всё начинается снова.
— Ты говоришь о моем творчестве? — Джон кивнул.
— Но я даже еще не начала ни одной картины.
— Это неважно. Занавес между твоим миром и моим уже вздрагивает от нетерпения.
— Неужели это так плохо, если я вызову кого-то еще? — спросила Изабель. — Я сознаю, на что иду. На этот раз я буду осторожной. Я не допущу, чтобы кто-нибудь снова погиб.
Джон долгое время молча смотрел на нее. Но как Изабель ни старалась, она ничего не смогла прочесть в его глазах.
— Рашкин тоже возвращается, — сказал наконец Джон. — И на этот раз он не один.
— Еще один Джон, — кивнула Изабель.
— О чем ты говоришь?
Ей пришлось повторить рассказ Джилли о том, что произошло утром в ее квартире.
— Он может выглядеть точно так же, как я, — сказал Джон. — Но это всё же не я.
— Так это Рашкин вызвал его?
— Это ты сможешь спросить у самого Рашкина, когда снова встретишься с ним.
— Я не хочу его видеть. Никогда.
— Тогда почему ты приехала? Почему собираешься снова вызывать кого-то из нас в этот мир? Ты должна была знать, что это привлечет внимание Рашкина.
— Я делаю это в память о Кэти.
Изабель рассказала о предложении Алана и о художественной студии для детей. А потом задала еще один вопрос:
— Джон, как ты выжил? Картина «Сильный духом» погибла в огне. Я думала, что вы не можете существовать, если картина уничтожена
— Моя картина не погибла.
Изабель заглянула в его глаза в поисках признаков лжи, но их там не было. Ни во взгляде, ни в чертах его лица, нигде. Так и должно быть. Это ведь Джон, а единственное, чего он не может, так это солгать. Однажды она не придала значения его словам, во второй раз этого не случится.
— Ты и Пэддиджек, — тихо произнесла она. — Неужели я просто вообразила все эти смерти? Скажи, картины сгорели на самом деле?
— Мы выжили, — ответил Джон. — Но остальным не повезло.
— Но как? Кто спас ваши полотна?
— Это уже не важно, — покачал головой Джон. — Сейчас тебе надо подумать, как ты поступишь, когда здесь появится Рашкин.
— Я убью его, но не дам уничтожить картины.
— Ты сможешь?
Изабель очень хотелось быть уверенной и дать слово Джону, но она не могла. Бывший учитель до сих пор обладал какой-то загадочной властью над ней, и Изабель чувствовала ее каждую минуту.
— Я не знаю, — призналась она.
— Мы благодарны тебе за возможность пересечь границу миров, — сказал Джон. — Но наши жизни в твоих руках.
— Я понимаю.
— В этом мире только ты можешь ему противостоять.
— Он всё так же силен?
— Еще сильнее, чем прежде.
— Тогда что я могу сделать?
— Никто не может решать за тебя.
— Если я не буду писать эти картины...
— Тогда он где-нибудь притаится и будет ждать. Он навсегда останется одним из незавершенных дел. Ты сможешь освободиться от его власти только одним способом — восстать против него.
— А если я это сделаю...
— Ты должна быть уверена, что сильнее.
— Я не хочу быть похожей на него.
— Я не сказал, что ты должна быть такой же жестокой. Ты должна быть сильнее.
— Но...
— Рашкин вложил в тебя частицу себя самого, — объяснил Джон. — На этом основано его влияние. Тебе придется отыскать эту частицу и вырвать ее из своей души. Так ты сможешь стать сильнее, чем он. Жестокость здесь не поможет. Бесполезно сравнивать его беспощадность и твою ярость.
— А вдруг я не смогу?
— Твоя собственная жизнь повиснет на волоске.
— Ты поможешь мне? — спросила Изабель.
— Я уже тебе помогаю. Но ты сама впустила его в свою жизнь. И только ты сможешь ему противостоять.
Джон опять повернулся к выходу, но Изабель во второй раз окликнула его и заставила вернуться.
— Я никогда не хотела причинить вам зло, — сказала она. — Я не собиралась прогонять тебя.
— Я знаю.
— Тогда почему ты так долго не возвращался?
— Иззи, я уже объяснял тебе. — Джон поднял ладонь, останавливая ее протестующий возглас. — Если ты не способна считать меня настоящим, зачем стараться меня вернуть? Сможешь ли ты любить меня ради меня самого, а не ради того, что ты для меня сделала?
Опять повторяется история, написанная Кэти. Тайная жизнь, которая вовсе не является тайной. Она только кажется такой, когда ты не придаешь значения важным вещам. Когда не замечаешь разницы между реальным человеком и тем представлением о нем, которое хранится в памяти. Можно бесконечно упорствовать в своих заблуждениях, но действительность от этого не изменится.
Джон не был таким, каким его представляла себе Изабель или кто-либо другой. Он не соответствовал истории, рассказанной Кэти или той, в которой жила Изабель. Он был самим собой. Это очень просто, и не надо объяснять, и Изабель знала это своим сердцем и душой. Но почему же ей так трудно поверить, что он реален?
— Подумай над этим, — сказал Джон. Изабель кивнула.
— Я всегда знаю, где тебя найти, — продолжал он. — И всегда слышу твой зов. В этом отношении ничего не изменилось. И никогда не изменится.
— Так почему же ты так долго не приходил? — спросила Изабель. — Бог свидетель, я звала тебя, хотя бы для того, чтобы извиниться за свои слова и опрометчивые поступки.
Джон тряхнул головой:
— Иззи, мы можем до бесконечности продолжать этот разговор, но всё сводится к одной простой вещи: ты должна изменить свое отношение ко мне. До тех пор каждый раз, пытаясь поговорить, мы будем снова и снова проигрывать ту сцену в парке.
Джон снова направился к выходу, но на этот раз Изабель не сделала попытки его вернуть.

По прибытии в полицейский участок детективы без промедления проводили Алана в кабинет лейтенанта, а Марису оставили ждать в холле. В кабинете уже находились лейтенант — судя по настольной табличке Питер Кент — и женщина, представившаяся как помощник прокурора Шарон Хупер. При появлении Алана никто из них не счел нужным подняться. А по угрюмому выражению их лиц Алан понял, что, независимо от слов детективов, ему предстоит отвечать далеко не на самые обычные вопросы.
Судя по выражению лица Кента, он вообще не привык улыбаться, но Алан этому и не удивился, потому что представлял, сколько ему пришлось повидать за долгие годы работы в полиции. Лейтенанту можно было дать лет сорок, но темные волосы на висках уже поседели. Несомненно, он не зря носил офицерские погоны. С помощником прокурора дело обстояло иначе. Морщинки вокруг глаз выдавали в Шарон Хупер жизнерадостную в повседневной жизни женщину. Серьезное выражение ее лица объяснялось обстоятельствами дела и еще больше усилило нервозность Алана, возникшую при появлении полицейских у дверей его квартиры.
На столе появился включенный магнитофон, и, как только Алан отказался от предложения воспользоваться правом на присутствие адвоката, начался допрос.
Два часа спустя они всё еще оставались на том же месте, с которого начали. За это время один из детективов выходил из кабинета поговорить с Марисой. Через несколько минут он вернулся и доложил, что женщина подтверждает рассказ Алана. После этого допрос повторился с самого начала. Наконец лейтенант Кент тяжело вздохнул. Казалось, он покоряется обстоятельствам, но угрюмое выражение его лица проявилось еще отчетливее.
— Вы... вы закончили? — спросил Алан.
— Вы можете идти, мистер Грант, — сообщил ему Кент. — Благодарю вас за сотрудничество.
Они его отпускают, понял Алан, но не верят его словам. Единственной причиной, по которой он может покинуть участок, является отсутствие доказательств его вины. А по напряженной атмосфере в кабинете он понял еще и то, что его не оставят в покое. За ним будут наблюдать и ждать, пока он совершит ошибку и выдаст себя. Но он не мог совершить ошибку, которой ждали полицейские. За ним нет никакой вины.
— Почему вы мне не верите? — спросил он.
— Никто не обвинил вас в обмане, — возразила помощник прокурора.
— Но вы всё равно не верите.
— Мы предпочитаем оставить этот вопрос открытым, — сказал лейтенант. — Извините, мистер Грант,но, судя по имеющимся у нас данным, только у вас был побудительный мотив.
— Я... я понимаю. Это всё потому, что я раньше ни разу не оказывался в подобных обстоятельствах и...
Алан замолчал на полуслове. Зачем он старается им что-то объяснить? Единственным человеком в этом кабинете, которому небезразлична его судьба, был он сам. Других союзников здесь не было.
Лейтенант немного наклонился вперед, на его лице мелькнула тень доброжелательного участия.
— Мы непременно примем этот факт к сведению. Но взгляните на дело с нашей точки зрения: если не вы убили ее, то кто же?
«Не я, это уж точно», — подумал Алан, выходя из помещения участка под руку с Марисой.
Он с удивлением отметил, что на улице еще светло. Алану показалось, что он провел в полиции целую вечность, а на самом деле день был в разгаре. Яркое сентябрьское солнце слепило глаза. Прекрасная осенняя погода, прохладный воздух и сияющее голубое небо. По обеим сторонам улицы стояли дубы и клены, покрытые яркой красно-желтой листвой. Но Алану было не до этого великолепия.
— Так чего они хотели? — настойчиво спросила Мариса.
Она уже задавала этот вопрос, едва встретив Алана у дверей кабинета лейтенанта. Но тогда Алан только покачал головой, откладывая объяснения до того момента, когда они выйдут наружу. Никто не предложил подвезти их домой. Никто не извинился за причиненное беспокойство.
— Прошлой ночью была убита Маргарет Малли, — произнес Алан, оказавшись на ступеньках участка. — Они считают, что это сделал я.
Глаза Марисы расширились от изумления.
— Нет. — Она схватила его за руку. — Как им могла прийти в голову такая мысль?
— Только у меня был мотив, — пояснил Алан.
— Но они тебя выпустили, значит, подозрения сняты?
— У них просто нет доказательств, чтобы меня задержать.
— Но...
Алан повернулся и посмотрел ей в глаза:
— Не буду притворяться, что сожалею о ее смерти, но я этого не совершал. Я не убивал ее, Мариса.
— Я знаю, Алан. Я бы никогда в это не поверила. — Он обнял ее за плечи и очень крепко прижал к себе, но Мариса не возражала.
Выходя из кабинета лейтенанта полиции, Алан решил, что самое страшное позади. Но сейчас, стоя на ступеньках участка, он заметил их, напоминавших стаю стервятников. Репортеры. Микрофоны. Фотоаппараты. Камеры прямой трансляции в студию.
— Мистер Грант, разрешите задать вопрос?
— По какой причине вы оказались в полиции?
— Как вы относитесь к тому, что Маргарет Малли выбыла из игры?
— Вы не передумали выпускать этот сборник? — Как ни странно, в этот момент Алан задумался только о реакции зрителей вечернего выпуска новостей на то, что его засняли в обнимку с Марисой Баннинг, замужней женщиной. Как отнесется к этому Джордж? А Изабель? Да пусть думают что хотят, решил он. Его это не беспокоит.
— Без комментариев, — твердил он, пробираясь сквозь толпу, пока ему наконец не удалось остановить такси и сесть в машину вслед за Марисой.

VI

«Никто не способен бегать так быстро, как я, — размышляла Козетта, покидая здание Детского фонда. — Никто на свете. Может, причина в том, что в их груди бьется красная птица и замедляет движение? Люди вроде Изабель или ее новой подруги Роланды никогда не испытывали потребности бежать, танцевать, прыгать или просто вертеться на одном месте только ради удовольствия. Ведь тело может издавать прекрасную музыку, а они этим не пользуются. Хлопанье в ладоши, стук подошв по деревянному полу, свист ветра. Или тип-таппа-таппа-тип Пэддиджека, играющего деревянными пальцами на своем теле».
Козетта замедлила свой стремительный бег, чтобы обдумать эту мысль. Одним прыжком она взобралась на невысокую стену и стала наблюдать за потоком прохожих. Стоит такой отличный день, но почти ни на одном лице нет улыбки. Может, обладание красной птицей отнимает так много сил, что на веселье ничего не остается? Может, люди настолько устают, что даже не замечают великолепия осеннего солнца, заслуживающего не только улыбки, но даже смеха или танца в честь такой красоты?
А сны? Интересно, их надо обдумывать заранее или они приходят сами? А сколько энергии требуется на них?
Но быть настоящей гораздо важнее. Пусть Розалинда утверждает, что они и так настоящие; хочется, чтобы каждый, с кем ты сталкиваешься, обращал на тебя внимание, чтобы все признавали присутствие красной птицы в твоем теле. Большинство людей замечало Козетту только тогда, когда она сама этого хотела. В остальных случаях она оставалась мимолетным движением где-то на границе зрения, дрожью листвы под легким ветерком.
Иногда ей нравилось появляться из ниоткуда посреди толпы и ловить на себе ошеломленные взгляды. Как несколько минут назад в доме Роланды, где висела картина, впустившая ее в этот мир. Это было забавно. Козетте достаточно было подумать о своем желании, и она мгновенно оказывалась перед своей картиной. Обычно она старалась, чтобы при этом никого не было — Розалинда всегда настаивала на осторожности, так что приходилось выбирать момент для перемещения. Но не всегда. Козетта не опасалась за сохранность портрета, но ей нравилось переноситься с острова в город, после медленно возвращаться назад, тайно заглядывая в дома, прислушиваясь к разговорам людей, которые могли видеть сны, появляться и пропадать из виду, а потом наблюдать за их недоумением.
Но иногда Козетта часами простаивала перед своим портретом, гадая, откроются ли врата перехода в обратную сторону. Можно ли вернуться в тот мир, откуда она пришла? Никто этого не знал. Ни Розалинда, ни Пэддиджек, ни Энни Нин. Ни Серьезный Джон, который был самым умным из всех, возможно даже умнее Розалинды, и уж наверняка серьезнее. Никто не знал, и никто не хотел попробовать. Не осмеливался. А вдруг случится что-нибудь ужасное и зачем рисковать, если можно остаться здесь?
Но любопытство не унималось и снова заставляло Козетту задавать одни и те же вопросы. На что это было похоже? Почему они не помнят, откуда пришли? И каждый раз на ум ей приходил один и тот же ответ: потому, что там было плохо. Козетта находила в этом ответе определенный смысл. Никто не любит вспоминать о плохом. Она сама старалась не помнить о неприятностях. Козетта научилась забывать у Изабель в тот день, когда увидела погибшую девушку. И когда случился пожар...
Козетта вздрогнула и обхватила себя руками. Нет, нет, нет. Этого никогда не было. Но к сожалению, пожар всё-таки был, и все умерли. Почти все. Умерли и исчезли без следа. Вот только куда? Когда умирают люди с красной птицей в груди, она поднимает их высоко в небо и переносит в другое место, еще более прекрасное. Но если ты не настоящий, то просто исчезаешь и после тебя ничего не остается. Совсем ничего.
Козетта продолжала рассматривать прохожих, но ни один из них не обращал на нее ни малейшего внимания. Она не сконцентрировалась на своем желании быть увиденной, и люди ее не замечали. Потому что она не настоящая.
«Не грусти, — сказала себе Козетта. — Вот увидишь, всё изменится».
Изабель нарисует для нее волшебную фею, добрые поступки сделают свое дело, и в один прекрасный день она станет настоящей, как и обещала Роланда.
Эта мысль развеселила Козетту. Она постучала пятками по стене и стала думать о том, какие хорошие поступки ей следует совершить. Розалинда, должно быть, знает. И Серьезный Джон тоже. Но не хочется их расспрашивать. Надо всё сделать самой и доказать, что она, Козетта, тоже может быть умной и рассудительной. Козетта представила себе изумленные взгляды своих друзей, когда они узнают, что в ее груди уже бьется красная птица, и радостно улыбнулась. Они будут разглядывать ее и удивляться, что в ней течет кровь, а по ночам приходят сны. А потом она расскажет, как стала настоящей, и тогда все заметят, какая она умная, даже Серьезный Джон...
Неприятное покалывание в затылке отвлекло Козетту от заветной мечты. Кто-то наблюдал за ней. Это невозможно, ведь она не хотела, чтобы ее видели. Но странное ощущение не проходило. Козетта приняла скучающий вид, что далось ей нелегко, и осмотрела из конца в конец всю улицу. Как только она увидела на противоположной стороне прислонившуюся к двери магазина девушку, Козетта удивилась, почему не заметила ее с самого начала. Фигура в дверях больше напоминала вырезанный из бумаги силуэт, чем живого человека: алебастровая кожа, короткие черные волосы, такие же черные глаза, черная помада на губах. И одежда вся черная — кожаный жилет, джинсы с прорехой на колене, мотоциклетные ботинки. Больше никаких цветов.
«Как же она может за мной наблюдать, когда я предпочитаю оставаться невидимой?» — спросила себя Козетта. Но ответ был ясен с самого начала: черно-белая девушка пересекла черту, так же как и Козетта. Кто-то вызвал ее, но кто? Это не Изабель. Козетта могла подумать только об одном человеке, способном на такое волшебство, но о нем она предпочитала не думать никогда.
В это время девушка улыбнулась, но в ее улыбке не было ничего приятного, скорее она напоминала оскал хищника — голодный и жадный. Заметив, что Козетта ее видит, черно-белая девушка медленно провела пальцем поперек горла. Потом она оттолкнулась от двери и пошла по улице.
Козетта на стене не могла пошевелиться от страха, не отрывая глаз она смотрела вслед незнакомке.
«Я ее не боюсь, — твердила она себе. — Я совсем не испугалась».
Но не могла унять дрожь. Прошло немало времени, черно-белая девушка уже давно скрылась из виду, а Козетта осмелилась только обхватить колени руками и пожалела, что сейчас она не на острове, что поблизости нет Серьезного Джона. В памяти всплыли слова Розалинды, произнесенные перед расставанием: ...обещай мне быть осторожной. Постарайся, чтобы тот черный человек тебя не обнаружил.
«Легко было дать слово, — грустно подумала Козетта. — Но сдержать его невозможно».
Надо пойти и как можно скорее отыскать Серьезного Джона, но она никак не могла сдвинуться с места. Козетта до сих пор ощущала на себе голодный взгляд черно-белой девушки и могла только гадать, сколько еще таких же, как она, было вызвано в этот мир из прошлого.

VII

Рашкин вложил в тебя частицу себя самого.
Изабель не переставала думать над этими словами Джона, пока закрывала дверь студии и спускалась по лестнице, выходившей во внутренний двор здания. Джон во многом был прав, но вряд ли он понимал, насколько противоречивыми были ее чувства к бывшему учителю. Она не смогла бы объяснить их даже самой себе, не то что кому-то другому. Несмотря на неподдельный страх перед новой встречей с Рашкиным, какая-то частица самой Изабель не могла относиться к нему с ненавистью.
Неизвестно, кем бы она стала, если б не та случайная встреча несколько лет тому назад у собора Святого Павла. Даже успехами в абстрактном экспрессионизме, к которому она обратилась после пожара, уничтожившего большую часть ее картин, Изабель была обязана знаниям, полученным в студии Рашкина. Техника живописи, отношение к объектам изображения, способность вызывать ньюменов — всё это сохранилось внутри Изабель наряду с некоторой долей любви к старому художнику, ставшему для нее неистребимым наваждением. Он несомненно был чудовищем, но только Рашкин уберег Изабель от участи рядовой посредственности, как в творчестве, так и в личной жизни. Без разожженного им огня она, вероятно, давно оставила бы живопись и работала в какой-нибудь конторе. Подобная участь постигла слишком многих ее сокурсников, кто мог поручиться, что Изабель не была уготована та же судьба? Рашкин освободил бабочку из кокона, выпустил ее на волю и научил не стремиться к чужому огню, а самой дарить свет окружающим. Как же не испытывать благодарности за всё, что он для нее сделал, за то, чего она достигла?
Изабель распахнула дверь и вышла из помещения в оживленную суматоху двора. Как же объяснить всё это Джону, если она сама не может определиться в своем отношении? Да Джон просто...
На противоположной стороне двора Изабель заметила знакомую фигуру и остановилась в дверях. Похоже было, что она снова вызвала его при помощи своих мыслей, но Изабель знала, что на этот раз причина была в другом. Его возвращение вселило в нее новую надежду. Именно этого она ждала от Джона. Она не хотела повторения бесконечных споров. Не хотела, чтобы он появлялся только потому, что она позвала его; Джон должен был сам захотеть увидеться с ней.
Парень подошел почти вплотную, и, когда Изабель внезапно обратила внимание на отсутствие выцветшего плетеного браслета, еще несколько минут назад украшавшего запястье Джона, отступать было поздно. Пораженная абсолютным сходством, Изабель замерла на месте и молча разглядывала двойника. Такое же чувство потрясения было у нее в тот момент, когда она увидела тождественность лиц Джона и парня на ее картине.
«Во дворе полно людей, — пронеслось в голове Изабель. — Он не посмеет напасть на меня на глазах у всех. А может, он и не собирается причинять мне зло?»
Но эта мысль не сняла возникшей напряженности; напротив, заглянув в бездну черных глаз, Изабель не увидела в них теплоты, присущей Джону, а только жестокость, на которую ее Джон был не способен.
— Кто... кто ты такой? — спросила она.
— Друг.
Голос был таким же спокойным и мягким, как у Джона, но в глазах угадывалась насмешка, доказывающая, что внешность и голос — всего лишь маска.
— Нет, — покачала головой Изабель, — ты мне не друг.
— Ты слишком поспешно судишь.
Изабель оглянулась в поисках помощи, но никто не обращал на них внимания. В их разговоре не было ничего особенного. Двойник Джона не пытался на нее напасть, не делал угрожающих жестов. Даже в его словах не было прямой враждебности. Только в глазах таилась холодная жестокость.
— Пожалуйста, оставь меня в покое, — попросила она.
— Слишком поздно, та belle Иззи.
Ласковое прозвище, которым пользовалась только Кэти, заставило Изабель вздрогнуть.
— Что тебе от меня надо?
— Частицу твоей души. Только и всего. Лишь маленькую частицу души.
Его улыбка развеяла всякие сомнения скорее, чем отсутствие браслета и холодная пустота в бездонных черных глазах. Гримаса выражала нестерпимый голод и придавала его лицу нечеловеческое выражение.
— Кто вызвал тебя в этот мир?
Изабель заранее знала ответ. Кроме Рашкина, этого не мог сделать никто.

Предыдущая страница 10 Следующая страница


11 Чарльз Де Линт

— А в чем дело? Я здесь для того, чтобы получить долг.
— Я тебе ничего не должна, — возразила Изабель.
— Возможно, и не совсем мне, но точно должна. В этом ты можешь не сомневаться.
Но Изабель упрямо покачала головой.
— Я никому ничего не должна, — настаивала она. — А теперь убирайся прочь, пока я не позвала на помощь.
Насмешливая улыбка слетела с его губ, но осталась в глазах.
— Ну уж нет, — произнес он. — Даже не думай об этом. Ты умрешь раньше, чем успеешь открыть рот.
Изабель попыталась проскочить мимо парня, но он оказался гораздо проворнее, чем можно было предположить. Его тело загородило Изабель от прохожих, а рука метнулась к горлу. Стальные пальцы впились в шею и прижали голову к дверному косяку.
— У тебя нет ни малейшего выбора, — спокойно произнес он. — Придется отправиться со мной в одно укромное местечко. — Пальцы двойника еще немного напряглись. — Ты поняла?
Изабель не могла ни говорить, ни просто пошевелить головой. Но ее глаза уже молили о пощаде. Хватка на горле ослабла, Изабель сделала вдох и подняла руки к шее в попытке защититься. Парень обхватил ее за плечи.
— Ты в порядке? — участливо спросил он.
Не дожидаясь ответа, он повел ее через двор, мимо немногочисленных посетителей магазинчиков. Двойник немного наклонил голову, словно заглядывая в лицо девушки, его жестокая усмешка скрылась под маской вежливости, но цепкое объятие не давало Изабель ни малейшей возможности отклониться от выбранного маршрута.
Снаружи на улице их поджидала девушка-подросток. Она казалась совершенно лишенной красок, словно сошла с черно-белого рисунка. Голодное выражение глаз придавало ей сходство с похитителем Изабель.
— М-м-м, — протянула она. — Лакомый кусочек.
— Она не для тебя.
— Но и не для тебя, Биттервид.
Так вот оно что, поняла Изабель, Биттервид и Свитграсс [Биттервид (англ.) — буквально — горький сорняк; Свитграсс — сладкая трава.]. Чудовище и ангел.
— Это только пока, — ответил Биттервид. — Но, может, потом...
Громкий смех девчонки вполне соответствовал злобному выражению ее лица.
— Для нее нет никаких «потом».
— Заткнись, Скара.
Но она только еще больше развеселилась.
— Задела за больное место? Боюсь, образ Джона Свитграсса оказал на тебя большее влияния, чем ты признаешь. Еще немного, и тебе захочется заняться с ней любовью.
— Заткнись, я сказал.
— Кто... кто же вы такие?
Горло все еще побаливало, и слова давались Изабель с трудом. Парочка похитителей удивленно уставилась на нее, словно поражаясь ее способности разговаривать.
— Сладкие сны, — ответила Скара.
— Воспоминания, — произнес Биттервид.
— А возможно — твой ночной кошмар, — усмехнулась Скара, сжав губы в одну тонкую линию.
Похитители подвели Изабель к небольшой черной машине, стоявшей у обочины. Биттервид втолкнул ее на заднее сиденье и сам устроился рядом, а Скара заняла место водителя. Не успел парень закрыть дверь, как мотор взревел, и автомобиль отъехал от тротуара.
— Присматривай за ней, — приказал Биттервид. Взгляд черных глаз Скары в зеркале заднего вида скользнул по лицу Изабель. Девчонка принялась что-то напевать, и назойливая мелодия пробилась в мозг Изабель, напомнив об исполнителях этой песенки: группе «Дивинил», одной из самых любимых групп Кэти. Но эта песня появилась уже после ее смерти. Зато Скара теперь с удовольствием отбивала ритм пальцами на руле, лавируя между немногочисленными автомобилями на дороге.
— Помилуй мою душу, — напевала Скара. Изабель искоса посмотрела на сидящего рядом парня. Что же им от нее надо?
Частицу твоей души. Только и всего. Лишь маленькую частицу души.
Ты мне должна.
Двойник Джона почувствовал ее взгляд и повернул к ней голову. Изабель снова ощутила потрясение от того, что совершенно чужой человек обладал таким знакомым и желанным обликом. Она тут же отвернулась и выглянула в окно. Улицы казались совершенно незнакомыми, словно они ехали по городу, в котором она никогда не бывала, даже не видела. Изабель поняла, что не знает, где находится, куда ее везут и что ее ждет впереди. Но одно она знала точно: эти существа намерены причинить ей боль. Они постараются чего-то добиться от нее, а когда получат желаемое, попытаются убить.
Подняв глаза, Изабель встретилась с жестоким взглядом Скары, следившим за ней в зеркале. Внезапно девчонка причмокнула губами, словно в поцелуе, и Изабель поспешно отвернулась.
«Ах, Джон, — подумала она, провожая взглядом проносящиеся мимо дома. — Ты мне сейчас так необходим».

VIII

С первого взгляда Алан не узнал темнокожую женщину, спускавшуюся по ступеням лестницы его дома в тот момент, когда они с Марисой выбрались из такси.
Как только она остановилась и окликнула его по имени, Алан машинально бросил:
— Без комментариев.
— Что-что? — удивилась она.
Алан присмотрелся повнимательнее, лицо показалось ему смутно знакомым, но он всё еще не мог вспомнить, где они встречались.
— Извините, — произнес он. — Я принял вас за репортера.
Женщина покачала головой:
— Меня зовут Роланда Гамильтон, я из Детского фонда.
— Верно. Теперь я вас вспомнил. Мне очень жаль. Я просто...
— У него сегодня не самый удачный день, — пояснила Мариса, как только Алан смущенно умолк.
Она протянула руку Роланде и представилась.
— Кажется, я пришла в неподходящий момент, — сказала Роланда. — Наверно, стоит зайти в другой раз.
Алан уже успел прийти в себя.
— Да, бывали дни и получше, — обратился он к Роланде. — Но это не повод вымещать на вас свое плохое настроение. Чем я могу помочь?
— Я чувствую себя крайне неловко, но возникла одна проблема...
— Не стоит тратить время на предисловия, — заговорил Алан, уловив ее замешательство. — По правде сказать, вы не могли подобрать более удачного момента.
Роланда вопросительно подняла брови.
— Ничто не помогает так быстро отвлечься от собственных проблем, как выслушать кого-то еще. Так почему бы вам не войти?
— Я пойду поставлю чайник, — предложила Мариса, как только они втроем поднялись в квартиру. — Роланда, вам чай или кофе?
— Что угодно, мне всё равно.
Мариса прошла на кухню, Алан и Роланда последовали за ней и сели за стол. Предоставив Марисе включать кофеварку и расставлять чашки, Алан обратился к своей гостье.
— Итак, — заговорил он. — Надеюсь, речь пойдет не о какой-нибудь торжественной встрече в фонде, посвященной предстоящему выпуску сборника Малли. Не хочу охлаждать ваш энтузиазм, но здесь могут возникнуть кое-какие... затруднения.
— Нет, — покачала головой Роланда. — Речь вовсе не об этом. На самом деле, сейчас, когда я здесь, я не знаю, с чего начать. Вы можете предположить, что я совершенно выжила из ума.
— Вот теперь я по-настояшему заинтригован.
— Но...
— И я обещаю, что не стану смеяться.
— Ловлю вас на слове.
— Итак, — подтолкнул он Роланду, видя, что женщина не решается начать рассказ.
Она глубоко вздохнула и наконец заговорила:
— Это касается... Вы знакомы с девушкой по имени Козетта?
Алан напряженно замер.
«Только во сне», — хотел он сказать, но вслух лишь повторил имя:
— Козетта?
— Ей на вид около пятнадцати лет, может быть немного больше. Рыжие волосы. Она на самом деле выглядит точно как персонаж картины Изабель Коплей, которая висит в приемной Детского фонда. Вы ее видели, там еще много роз.
— «Дикарка», — подсказала Мариса, поворачиваясь к столу.
Роланда кивнула:
— Козетта как две капли воды похожа на ту дикарку. Она говорила, что мисс Коплей писала картину именно с нее, но это совершенно невозможно.
Роланда переводила взгляд с Алана на Марису, словно ожидая возражений, но ни один из них не произнес ни слова. Алан вспоминал утреннюю встречу в спальне дома Изабель на острове, которую он уже привык считать сном. Та Козетта выглядела точь-в-точь как дикарка с картины.
— Так что с ней произошло? — спросил он, когда Роланда замолчала.
— Она утверждает, что знакома с вами.
— Я... да, я встречал ее. По крайней мере, та девочка назвала себя Козеттой и тоже была похожа на образ картины Изабель Коплей.
Роланда вздохнула с облегчением:
— Вы не замечали в ней ничего странного?
— В ней всё выглядело странным.
— Я оказалась в полном неведении, — прервала их Мариса, подсаживаясь к столу. — О ком идет речь?
— Это произошло в ту ночь, когда я остался у Изабель на острове, — со вздохом пояснил Алан. — На острове Рен, — добавил он для Роланды. — Я проснулся перед рассветом, а она — Козетта — уже сидела на диване у окна и разглядывала меня. Между нами состоялся странный разговор, причем я по большей части спрашивал, но не получал ответов. Прежде чем я успел что-либо выяснить, Козетта распахнула окно и убежала через лужайку к лесу.
— Это была ваша единственная встреча? — спросила Роланда.
Алан кивнул.
— Мне она сказала, что вы — ее приятель.
— Не думаю, что все ее слова стоит принимать за чистую монету, — ответил Алан.
— Еще она утверждала, что вы не разделяете ее чувств.
— А что тебе сказала Изабель по этому поводу? — спросила Мариса.
— Ничего, — ответил Алан. — Я никогда не говорил с ней о девочке.
Обе женщины удивленно посмотрели на него.
— Почему? — спросила Мариса.
— Я решил, что всё это мне приснилось. Утром поинтересовался у Изабель, живет ли кто-нибудь еще на острове, но она ответила, что никого нет. Всё происшествие показалось мне очень странным. Кроме того, Изабель тоже нервничала в то утро — подозреваю, что она всю ночь провела за работой в своей студии, и я побоялся снова испортить с ней отношения. — Алан повернулся к Роланде. — Тогда Изабель собиралась иллюстрировать сборник Кэти.
— Собиралась? — спросила Роланда. — Разве она изменила свое решение?
— Не совсем так. Вы не видели сегодняшних новостей?
Роланда отрицательно покачала головой.
— Сегодня ночью была убита Маргарет Малли.
— Может, нам всё же стоит устроить торжество, — предложила она. — Знаю, что о мертвых не положено говорить ничего плохого, но без этой женщины мир стал определенно лучше.
— Я с вами полностью согласен.
— Но как смерть Малли может отразиться на выпуске сборника? — спросила Роланда.
— Это событие несколько усложняет юридическую сторону дела. Например, как поступят в суде с апелляцией, направленной от имени Маргарет пару дней назад?
Роланда нахмурилась:
— Значит, она намерена стоять у нас на дороге даже после смерти. Господи, как я ненавижу эту женщину. Непостижимо, что у нее могла родиться такая замечательная дочь.
— И это не единственная проблема, — добавил Алан. — Полицейские уверены, что Маргарет Малли убил я.
— Вы шутите?
— Нет, всё очень серьезно, — сказала Мариса. Кофеварка издала характерное бульканье, говорившее о том, что кофе готов.
— Мы как раз возвращались из полицейского участка, когда встретили вас, — добавила она и встала, чтобы наполнить чашки.
— Теперь мне понятен ваш возглас «Без комментариев», — вздохнула Роланда.
— Журналисты поджидали нас на ступенях участка и устроили настоящий цирк, — кивнул Алан.
— Им стоило посетить фонд сегодня утром, тогда они могли бы получить сенсационный материал, — сказала Роланда.
Мариса поставила на стол чашки с кофе, а также сахарницу и пакет с молоком.
— Что там произошло? — спросила она, наливая молока себе в кофе.
— Держу пари, это было связано с Козеттой, — предположил Алан.
Роланда кивнула. Она сделала глоток кофе, а потом пересказала историю своего знакомства с Козеттой.
— Она так и сказала? — спросил Алан. — Что Изабель ее создала?
— Она выразилась несколько иначе: «вызвала меня», но у меня осталось впечатление, будто девочка имеет в виду именно ее создание путем написания картины.
Алан закрыл глаза, и перед мысленным взором сейчас же возникла хрупкая фигурка рыжеволосой девушки на фоне окна. Всплыли в памяти и ее слова:
Я бы посоветовала тебе использовать в книге черно-белые рисунки... но, должна признать, я немного эгоистична и хотела бы увидеть несколько новых лиц. Я чувствую себя одинокой.
Всё происходящее вполне могло стать сюжетом для одной из сказок Кэти, но, как только Роланда закончила рассказ, Алан, к своему удивлению, вспомнил о пожаре, сгубившем большую часть картин Изабель. А после этого события стиль ее творчества резко изменился. И она не могла или не хотела, как теперь понимал Алан, объяснить причину этой перемены. Теперь стало понятным ее настойчивое желание сохранить права собственности на все картины, которые будут написаны к новому сборнику.
В то время как Алан мысленно расставил по местам большую часть кусочков головоломки, Мариса озадаченно тряхнула головой.
— Прошу прощения, — произнесла она. — Но я не могу во всё это поверить. Это невозможно.
— Вас там не было, — возразила Роланда. — На моих глазах лезвие ножа рассекло ладонь девочки. Но не показалось ни капли крови. А потом она просто исчезла из моей комнаты. А мои коллеги до сих пор обсуждают ее загадочное появление из воздуха в приемной фонда.
— Прямо перед картиной, — добавил Алан.
— Да, — задумчиво кивнула Роланда. — Как раз там, где я увидела ее впервые. Вы полагаете, что картина каким-то образом притягивает ее?
— Портрет может быть для нее своеобразным якорем. Если только мы сочтем ее рассказ правдивым.
— Ну пожалуйста, — взмолилась Мариса. — Вы же не можете принимать эту историю всерьез?
— Я вполне уверена в том, что происходило у меня на глазах, — сказала Роланда.
— А я доверяю своим ощущениям, — добавил Алан. — В этой девочке было нечто странное, и это сразу бросалось в глаза. Именно поэтому я отмахнулся от загадочного происшествия и предпочел считать его сном. Так проще. А теперь рассказ Роланды немного объясняет поведение Изабель после пожара в доме на острове и гибели всех ее полотен.
— Я не улавливаю связи, — пожаловалась Мариса. Но Роланда поняла:
— Если картины дают этим... не знаю, как их назвать... дают им возможность жить в нашем мире, тогда в случае повреждения или уничтожения полотен...
— Тогда существа, вызванные к жизни этими полотнами, могут погибнуть. Кроме того, между ними и картинами существует какая-то связь, как в романе Оскара Уайльда.
Мариса беспомощно переводила взгляд с Алана на Роланду и обратно.
— Это же смешно. Мы говорим о реальной жизни, а не о волшебных сказках.
— Я понимаю, что всё это кажется странным, — сказал Алан. — Но тебе не приходилось встречаться с Козеттой. И ты не можешь понять, каково было общаться с Изабель и Кэти в прежние времена. Тогда в воздухе всегда витало ощущение магии.
— Это просто ностальгия, — с улыбкой возразила Мариса.
Алан тоже улыбнулся в ответ:
— Я понимаю, что в воспоминаниях прошлое часто предстает в ином свете, но здесь совсем другое. Я чувствую это.
— А я верю своим глазам, — добавила Роланда.
— Не могу сказать, что знаю ответы, — снова заговорил Алан, — но должен вас заверить, что мы соприкоснулись с какой-то тайной.
— Вы можете и не знать ответов, — продолжила Роланда, — но вы знакомы с человеком, который обязан их знать.
Алан кивнул:
— Это Изабель. Мы должны обо всём спросить у нее.
— Ты знаешь, где она остановилась? — поинтересовалась Мариса.
— Я не знаю, но Джилли должна быть в курсе.
— Джилли Копперкорн? — уточнила Роланда.
— Мы все знакомы уже много лет, но в последние годы Изабель поддерживала связь в основном только с Джилли.
— У тебя есть ее номер?
Алан кивнул. Он направился к телефону, и уже через пять минут все трое вышли из квартиры и отправились в новую студию Изабель в «Joli Cceur».

IX

На поиски Серьезного Джона у Козетты ушла целая вечность и еще чуть-чуть. И не только потому, что Джона было нелегко разыскать, хотя так оно и было. Джон никогда долго не задерживался на одном месте, он всегда находился в движении, как ветер. И всегда оставался печальным и серьезным. Иногда бывал мрачным, как и сама Козетта. Случалось, что он доводил ее до бешенства, когда на каждый ее вопрос отвечал своим вопросом. Он был самым старшим из них, самым сильным и самым энергичным. Козетта тоже считала себя энергичной, но ей было далеко до Джона.
Итак, поиски Джона давались нелегко. Тому была еще одна причина: черно-белая девчонка сильно напугала Козетту. Из опасений снова наткнуться на эту неприятную личность, она уже не бежала по середине тротуара, а придерживалась тенистых аллей или узких проходов. В тех случаях, когда приходилось пересекать безлюдные открытые пространства, Козетта неслась стрелой и старалась смотреть сразу во все стороны. В такие мгновения она чувствовала себя маленькой лесной мышкой, заметившей на лугу тень от крыльев ястреба.
Козетта обошла весь город с севера на юг и с востока на запад, а потом наткнулась на Джона, сидевшего на ступенях пожарной лестницы всего в двух кварталах от того места, где она начала свои поиски. «Вот так всегда», — печально подумала про себя Козетта, но в душе так обрадовалась, что не высказала ни малейшего раздражения.
— Я тебя повсюду искала, — сказала Козетта. Потом она увидела неподалеку в куче хлама пустой ящик и подтащила его к подножию лестницы. — Никогда еще не тратила на это так много времени, — добавила она, усаживаясь на свое импровизированное сиденье.
— Я был здесь, — ответил Джон, пожимая плечами.
— Теперь и я это вижу.
На этот раз Джон ничего не ответил, а продолжал сосредоточенно разглядывать что-то на горизонте.
— Происходит нечто ужасное, — сказала ему Козетта.
Джон, не глядя на нее, кивнул.
— Я знаю, — произнес он. — После нашего вчерашнего разговора я начал прислушиваться к разным слухам и сплетням.
— Кто-то еще стал вызывать людей из прошлого, — рассказала Козетта.
На этот раз Джон повернулся:
— Ты его видела?
— Ее. Джон, она совсем бесцветная, то есть черно-белая. И мне кажется, что эта девчонка собирается меня убить.
— Я слышал, что их несколько. Но единственный, о ком я знаю, выглядел точно как я сам.
— У тебя есть близнец?
— Насколько мне известно, нет. Но я разговаривал с Изабель, и она сказала, что мы абсолютно одинаково выглядим.
— Ты разговаривал с Изабель?
— Недолго.
Известие о том, что Джон и Изабель общались друг с другом после многолетней разлуки, немного отвлекло Козетту от мыслей о черно-белой девушке и исходящей от нее угрозы. Она ласково посмотрела в лицо Джона, потом вздохнула.
— Она снова прогнала тебя?
— Не совсем так.
— Но всё же.
— Да, — согласился Джон. — Она не предложила мне вернуться, по крайней мере так, чтобы я смог это сделать.
— Джон, мне жаль, что я огорчила тебя прошлым вечером.
— Я понимаю, что ты так не думаешь, — пожал плечами Джон.
— Нет, — возразила Козетта. — Я на самом деле так думаю. Я действительно не понимаю, почему люди так переживают из-за любви. Но я не хотела тебя расстраивать. Просто так получилось. Я знаю, как сильно ты переживаешь из-за нее. И не твоя вина, что она заставляет тебя страдать.
— Поначалу я считал, что так отношусь к ней только из-за того, что она вызвала меня в этот мир, — сказал Джон. — Я думал, что мои чувства объясняются волшебством, при помощи которого она открывает дверь между мирами. Казалось, я не могу относиться к ней по-другому. Потом я встретил Пэддиджека и узнал, что он тоже безраздельно предан Изабель, это только подтвердило мои предположения. Но затем Изабель вызвала множество других людей, и я понял, что ошибался. Некоторые любили ее, другие — нет, кому-то она была безразлична. Постепенно я стал понимать, что в моих чувствах повинно мое собственное сердце, а не чары Изабель. Но к тому времени было уже слишком поздно. Она больше не звала меня.
— А ты не мог сам к ней прийти? — спросила Козетта.
— Она прогнала меня, — повторил Джон.
— Но...
— Дело не в моей гордости, Козетта. Изабель больше не хочет меня. Она считает, что я не настоящий.
Джон замолчал, а Козетта не могла найти слов. Она пошевелила ступнями в новых ботинках, потом оторвала выбившуюся нитку с рукава свитера.
— А что тот человек, о котором тебе рассказывала Изабель, — наконец заговорила Козетта, — он и вправду выглядел точно как ты?
Джон грустно улыбнулся:
— По всей видимости. У него точно такой же внешний вид, но несколько зловещий характер.
Козетта не спеша обдумала это известие. Если кто-то вызывает человека, абсолютно похожего на Джона, значит...
— Получается, — предположила она, — что Изабель нарисовала еще один твой портрет?
Только когда она это сделала? У Козетты давно вошло в привычку регулярное посещение студии Изабель. Она делала это отчасти из любопытства, чтобы посмотреть, как продвигается работа, отчасти для того, чтобы прихватить с собой тюбик краски, карандаш, кисть и тому подобные мелочи. Она не видела нового портрета Джона. Изабель несколько лет вообще не писала портретов.
— Это не Изабель, — сказал Джон. — Это Рашкин. А в той девчонке, которую ты видела, не было заметно его манеры письма?
Козетта вздрогнула. Джон прав. Как только она заметила черно-белую девчонку, она сразу же подумала о Рашкине.
— А они тоже могут нами питаться? — спросила она. — Как он?
— Не знаю. Вряд ли. Но они могут притащить нас к нему.
— Ты говорил, что он способен навредить нам только через наши картины или в снах Изабель.
— Я не могу знать всего, — резко ответил Джон.
— Не бесись.
— Извини. Я не бешусь. Я просто... напуган.
У Козетты что-то заныло в животе. Если уж Джон боится, наверно, все они обречены. Придется умереть, так ни разу и не увидев сон.
— Можем мы что-нибудь сделать, чтобы остановить его? — тихо спросила она.
Козетта ненавидела свой страх. Она хотела быть смелой, но это было так трудно. Одно воспоминание о темном человеке вызывало у нее желание свернуться в клубок и спрятаться где-нибудь далеко-далеко. Может, смелость, как и возможность видеть сны, присуща лишь людям с красной птицей в груди? Козетта никогда не задумывалась над этим, но раз даже Джон боится...
— Мы могли бы убить его, — произнес Джон. Козетта удивленно посмотрела на своего друга. Она была не в силах даже представить себе убийство. Не могла вообразить, что кто-то решится навек успокоить птицу, выпустить из тела кровь и сны. Даже из тела такого чудовища, как Рашкин.
— А ты... тебе приходилось убивать? — спросила она.
Джон помолчал, потом медленно кивнул.
— Я даже не знаю, смогла бы я на такое решиться или нет, — засомневалась Козетта.
— Но они хотят убить нас.
— Знаю, но...
— Они хотят причинить зло Изабель. И всем нам. Тебе и мне. Розалинде и Энни Нин. Базилю и Пэддиджеку. Всем, кто еще остался. Вы больше не сможете собираться на лужайке, чтобы потанцевать и спеть песни. И никто из нас никогда не получит возможности увидеть сны. Мы все исчезнем.
В глазах Козетты мелькнуло любопытство.
— Ты бывал на острове? — спросила она. — Ты видел, как мы танцуем?
— И даже слушал сказки Розалинды, — подтвердил Джон. — И наблюдал, как ты рисуешь. А еще я читал стихи Базиля и слушал песни Энни.
— Тогда почему ты не показывался? Почему не подходил к нам?
— Я думал, что помешаю вам.
— Пэддиджек часто говорил, что встречал тебя в лесу, но я считала, что он сочиняет, как обычно. Ты же знаешь, он иногда рассказывает странные истории только потому, что хочет на самом деле, чтобы так и было.
— Я помню. — Мимолетная улыбка мелькнула на его лице, но через мгновение он снова стал серьезным. — Я готов пожертвовать своей жизнью ради него, ради любого из вас и уж тем более ради Изабель.
— Даже если ты иногда чувствуешь себя чужаком? Даже после того, как Изабель тебя прогнала?
— Всё это не может изменить моих чувств, — сказал Джон. — Сознание вашей безопасности позволит мне легче переносить мое изгнание.
— Но ты никогда не был изгнанником.
— Козетта, ты не понимаешь. Ты очень похожа на Изабель. Да и все остальные тоже. Вы поете, танцуете, рисуете и сочиняете сказки. А у меня только один талант. Я охотник и воин. Когда Изабель не захотела меня больше видеть, я решил, что и среди вас мне нет места. Но я всё же присматривал за вами и пытался защищать.
— Так вот как ты провел все эти годы?
— В основном. А еще я пытался овладеть изящными искусствами. — Печальная улыбка тронула его губы. — Но в этом я не преуспел.
— И я тоже, — вздохнула Козетта. — Я имею в виду рисование. Чтобы чего-нибудь достичь, нам нужна красная птица.
Джон покачал головой:
— Красная птица даст тебе возможность делать то, на что способны Изабель и Рашкин — вызывать других в этот мир. Для успехов в живописи она не нужна.
— Значит, ты просто ни разу не посмотрел на мои рисунки вблизи.
— Козетта, тебе не хватает терпения, красная птица тут ни при чем.
Козетта опустила голову, чтобы он не мог видеть ее глаза.
— Всё это теперь не имеет значения, — сказала она, не поднимая головы. — Темный человек вернулся.
— Я не позволю ему тебя обидеть, — заверил ее Джон. — Я уже сказал, что готов отдать жизнь ради вас. И я возьму его жизнь взамен.
Козетта выпрямилась и посмотрела в его глаза:
— Я пойду с тобой.
Она сама удивилась своим словам, поскольку осознала, что говорит правду. Козетта не стала смелее, чем прежде. Более того, ее страх только усилился. Но она была уверена, что выполнит свое обещание. Изабель и друзья были ее семьей. Их связывали более тесные узы, чем кровь и сны. И она готова была на все ради их безопасности.
— Скажи, это правда? — спросила она с надеждой. — То, что говорит Розалинда? Что мы настоящие?
Джон кивнул:
— Отсутствие крови всего лишь делает нас другими.
— Если бы мы не были настоящими, мы бы не заботились друг о друге, правда?
Джон задумчиво помолчал.
— Мне кажется, именно это и делает нас настоящими, — наконец сказал он.
Джон встал и отряхнул ладонями джинсы.
— Как мы отыщем темного человека? — спросила Козетта.
— Изабель будет знать, где он находится. Когда он уезжал, он оставил в ней частицу своей души. Она подскажет Изабель, где его искать.
Джон и Козетта закрыли глаза и сосредоточились на своей связи с Изабель. Спустя мгновение Козетта в тревоге открыла глаза и заметила такое же выражение на лице Джона.
— Она уже нашла его, — сказала Козетта.
— Или он нашел ее, — мрачно произнес Джон. Вся храбрость Козетты исчезла без следа.
— А нам действительно придется его убить?
— Мы должны попытаться, — ответил Джон. — Хотя на самом деле я не уверен, что кто-нибудь из нас может его убить. Он — создатель, а создатели всегда обладают над нами некоторой властью, даже если не они вызвали нас в этот мир. Только Изабель способна его убить.
Козетта разочарованно покачала головой:
— Изабель никому не может причинить зла.
Джон окинул ее странным взглядом, а потом, не останавливаясь, чтобы посмотреть, следует ли за ним Козетта, пустился бегом по переулку, направляясь на север — к частично выгоревшим, частично разрушенным домам той части Ньюфорда, которая носила название Катакомбы. После минутного колебания Козетта побежала за ним.

X

Находящаяся на другом конце города Изабель была напугана не меньше Козетты, но по другой причине. Она не имела ни малейшего представления, куда увозят ее похитители и что ждет ее впереди. Она знала наверняка только то, что в этом замешан Рашкин и перспектива новой встречи с ним пугала Изабель больше всего остального.
Когда-то давно Рашкин сказал ей, что малодушие — такое же преступление, как и все остальные.
— Вся разница состоит в том, — объяснял он тогда, — что оно совершается постепенно. Мы не предпринимаем никаких действий, а просто уступаем собственной трусости. Изабель, мы живем в таком мире, где малодушие приветствуется, но мы называем его компромиссом. Всё дело в названии. Мы говорим, что не стоит поднимать шум. Мы не отстаиваем свои убеждения только потому, что боимся кого-то побеспокоить. Неважно, идет ли речь об искусстве или о борьбе с несправедливостью, но девять человек из десяти позволят не считаться с собой, поскольку они слишком запуганы, чтобы выразить свое мнение.
— Но откуда же, по-вашему, людям набраться такой смелости? — спрашивала Изабель. — Мы все выросли и живем в этом мире. И если не постараемся ладить друг с другом, то воцарится настоящий хаос.
— Кому нужен мир, в котором надо быть трусом, чтобы ужиться с соседями?
— Но мир не состоит только из черного и белого, — возражала Изабель.
— Согласен, но он мог бы быть таким, если бы мы перестали поступаться своими принципами. Мы должны противостоять злу, где бы его ни встретили.
— Наш мир совсем не такой, — не соглашалась Изабель. — И люди в нем не такие. Как можно стать настолько смелым, если даже те, кого мы считаем лучшими, стараются избежать противостояния?
— Не надо уступать, — ответил Рашкин. — Если ты уверена в правильности своих поступков, зачем тебе идти на компромисс?
— Но...
— Занимаясь искусством, мы обязаны не уклоняться от истины. Мы должны поклясться самим себе. Любое так называемое преимущество, которым обладает зло, может быть обращено против него. Наш мир далеко не идеален сам по себе. Нам придется сделать его таким.
Рашкин всегда оставался верен своим идеалам, но цена его приверженности была слишком высока. Изабель не раз размышляла об этом, наблюдая за тем, как он живет: в полном одиночестве, без друзей, наедине со своим творчеством.
Кэти тоже была верна своим идеалам, но, в отличие от Рашкина, в случае необходимости была готова пойти на компромисс. И всё же некоторые вещи оставались для нее священными. Несправедливость в любом ее проявлении, например. Или ее творчество. Кроме того, Кэти создала Детский фонд и отдавала ему много сил, на собственном примере демонстрируя принцип четырех китов, необходимых для успешной общественной работы, — деньги, содействие, советы и утешение. Каждый должен дать то, что может. Если нет времени для работы, значит, необходимо пожертвовать средства.
Кэти ни за что не оказалась бы в подобной ситуации. Они вместе с Иззи прошли курс самообороны, и вот когда Изабель впервые в жизни грозила нешуточная опасность, она сдалась. Кэти бы так не поступила. Она ударила бы обидчика ногой в живот и постаралась вырваться, а не сидела бы неподвижно в машине, увозившей ее в неизвестном направлении.
Изабель вздохнула. К несчастью, она непохожа на Кэти.
Автомобиль свернул на обочину у явно необитаемого многоквартирного дома, и Скара заглушила двигатель.
— Конечная остановка, моя сладкая, — произнесла она.
Изабель пробрала дрожь.
«Я еще могу постоять за себя, — подумала она, когда Биттервид вытаскивал ее с заднего сиденья. — Надо бороться. Но какой в этом смысл?»
Теперь Изабель узнала местность: они находились в Катакомбах. Обширный район был расположен недалеко от центра города и состоял из покинутых домов, выгоревших павильонов и заваленных булыжником участков земли. Улицы заросли сорняками и превратились в узкие тропинки, частично заваленные мусором и брошенными машинами. Пустынные мостовые и покинутые дома служили пристанищем для обездоленных жителей Ньюфорда, опустившихся на самое дно общества. Этот участок занимал несколько квадратных миль к северу от Грейси-стрит и, судя по виду, вполне мог быть частью Белфаста, Бронкса, восточного Лос-Анджелеса или Детройта.
Конечно, можно оказать сопротивление похитителям, можно убежать. Но куда? Непосвященным Катакомбы казались бесконечным лабиринтом, по вымощенным булыжником улочкам можно было плутать без конца. Да и большинство обитателей этих мест представляли не меньшую опасность, чем ее похитители: наркоманы, алкоголики и просто потерявшие человеческий облик бездомные бродяги. Все они давно утратили всякое представление о милосердии, каждое лицо выражало только алчность и отчаяние.
И вновь Изабель предпочла уступить. Она позволила двум сопровождающим отвести ее в здание. Для этого пришлось преодолеть завалы осыпавшейся штукатурки и горы мусора, а потом протиснуться между сорванными с петель створками дверей. Стены повсюду были покрыты фрагментами граффити и другими следами присутствия необузданных подростков. Внутри воздух оказался спертым и затхлым, с примесью зловонного запаха мочи и гниющих отбросов. Полная противоположность ее жилищу на острове Рен. А также явный контраст по отношению к мирам, созданным кистью человека, к которому ее вели.
Изабель увидела его в углу комнаты на втором этаже, на лежанке из пачек газет и нескольких одеял. Рашкин показался ей меньше ростом, каким-то усохшим и съежившимся. Исчез сутулый и некрасивый учитель. Ничего не осталось даже от тролля. Теперь он стал похож на экзотическое насекомое, вытащенное из-под коры гниющего дерева под яркие солнечные лучи. Немощный, одряхлевший старик, с трудом поднявший голову, когда Биттервид и Скара ввели Изабель в комнату. Но в глубине его глаз всё так же горел неистребимый огонь, превосходящий голодное пламя во взорах его ньюменов.
— Пришло время отплатить за мое добро, — произнес Рашкин. Даже его голос изменился — из глубокого и звучного он стал пронзительно-скрипучим.
— Я ничего вам не должна. — Рашкин устало покачал головой:
— Ты должна заплатить мне за всё, и я заставлю тебя это сделать.
Изабель слишком хорошо знала, что ему от нее нужно. И всё же не хотела в это верить.
— Джон был прав, — сказала она. — Прав во всём. Вы и в самом деле питаетесь моими ньюменами.
— Ньюмены, — повторил Рашкин.— Интересное определение. И очень подходящее. Сам я никогда не беспокоился о том, как их называть.
— Я не стану этого делать.
Рашкин махнул рукой в сторону Биттервида и Скары:
— Тогда они убьют тебя.
— Даже если я соглашусь, они всё равно меня убьют. Я услышала довольно много из их разговора по дороге сюда.
При встрече с Рашкиным страх Изабель уступил место гневу по отношению к бывшему учителю. Она смотрела на него и вспоминала десятки жестоких смертей, языки пламени, поглощающие одновременно холсты и плоть. Тогда она поклялась себе никогда больше не писать картин, позволяющих ньюменам совершать переход из прошлого в современный мир. И она держала свое слово. А тех, кто выжил, и тех, кого она еще вызовет из небытия, Изабель намерена защищать даже ценой своей жизни. То, на что она никогда не решилась бы ради себя, она готова была совершить ради погибших в огне и ради тех, кто еще может погибнуть по воле этого чудовища.
— Я могу дать слово, что ты окажешься в безопасности, — заверил ее Рашкин. Он постарался спрятать голодный блеск своих глаз и придать лицу выражение искренности, которому Изабель не поверила ни на секунду.
— Только до тех пор, пока снова не понадобится моя... магия.
Рашкин опять покачал головой:
— Как только я восстановлю свои силы, я найду себе нового ученика. Ты больше никогда меня не увидишь.
— Нового ученика? — поразилась Изабель.
Сама мысль, что она может позволить ему и дальше распространять смертоносное зло, ошеломила ее. Но Рашкин, то ли намеренно, то ли по ошибке, отнес ее удивление на другой счет.
— Я сомневаюсь, что мы сможем продолжать работать вместе, — сказал он. — Кроме того, я уже научил тебя всему, что знаю.
Изабель окинула его полным презрения взглядом.
— А, понимаю, — продолжал Рашкин. — Ты думала, что была единственной. Это не так. Многие были до тебя, моя дорогая, и еще одна ученица после тебя. Ее звали Жизель. Хорошенькая француженка и очень, очень талантливая. Я встретил ее в Париже, и, хотя город сильно изменился, работа с ней сделала мое пребывание там вполне сносным.
— А что... что с ней произошло?
— Она умерла, — ответил Рашкин, склонив голову и вздохнув. — Она убила себя. Подожгла студию и сгорела вместе со всеми картинами. — Рашкин показал рукой на двух ньюменов, которые привели к нему Изабель. — Только эти двое избежали страшной участи, и то благодаря моему вмешательству. Бог свидетель, их спасение далось мне нелегко.
У Изабель похолодело внутри. Она вспомнила, как два года назад, сидя утром за кухонным столом, читала статью об этом бедствии. Весь творческий мир был потрясен случившимся несчастьем, но она переживала его особенно тяжело из-за пожара, уничтожившего ее собственные картины.
— Жизель Маршан, — тихо произнесла она всплывшее в памяти имя художницы.
— Значит, ты знакома с ее полотнами. Своим умением работать со светом и тенью она могла дать сто очков вперед самому Рембрандту. В тот день мы утратили великий талант.
Изабель с ужасом взглянула на Рашкина:
— Вы убили ее. Вы уничтожили ее и всех ее ньюменов. Это вы разожгли огонь, погубивший и художницу, и студию.
— Я совершенно не причастен к этому пожару, как и к тому, который уничтожил твой дом.
— Имейте смелость хотя бы признаться в своих преступлениях.
— Ты несправедлива ко мне. И если уж мое слово теперь для тебя ничего не значит, посмотри на меня внимательно. Неужели я способен обречь самого себя на такое существование? Она была склонна к самоубийству, а все плоды нашей совместной работы пали жертвами этого желания. Теперь я вынужден просить милости у своей бывшей ученицы.
— Нет, — сказала Изабель. — Огонь — ваших рук дело, как и тот, который уничтожил мою студию.
— Я не поджигал твой дом, Изабель.
— Тогда кто же?
Рашкин окинул ее многозначительным взглядом:
— Ты и в самом деле ничего не помнишь?
— О чем?
— Это ты подожгла дом, Изабель, — со вздохом ответил он.
Услышав эти слова, Изабель отшатнулась от своего учителя. Если бы не Биттервид, она бы выбежала из комнаты, но он схватил ее за руку и вернул к лежанке Рашкина.
— Ты всегда обладала даром истолковывать правду в свою пользу, — сказал Рашкин. — Но я даже не думал, что ты так безоговорочно веришь собственной лжи.
— Нет, я бы никогда...
Изабель закрыла глаза, но перед ее мысленным взором заплясали объятые пламенем фигуры. Она вновь услышала рев огня, треск горящей плоти, почувствовала ужасные запахи дыма и поджаренного мяса. Только это не был запах мяса, приготовленного для еды.
— Единственное, что отличает тебя от Жизель, — снова заговорил Рашкин, — это то, что она принесла в жертву не только свои картины, но и себя.
— Нет! — закричала Изабель. Она оттолкнула Биттервида и бросилась на колени рядом с ложем Рашкина. Теперь их лица оказались на одном уровне. — Я знаю, чего вы добиваетесь, но это больше не сработает. Вы не заставите меня поверить своей лжи. Никогда.
— Прекрасно, — ухмыльнулся Рашкин. — Можешь оставаться при своем мнении.
Изабель отлично понимала, что он просто издевается над ней, но не стала обращать на это внимания. Она стиснула зубы и выпрямилась. Спокойно. Молча. Не сводя с него глаз.
— И всё же тебе придется заплатить мне долг, — произнес Рашкин.
— Я не стану этого делать, — покачала головой Изабель. — Я не буду вызывать людей и обрекать их на смерть.
— Людей? Да ты сама называешь их ньюменами. Строго говоря, ньюмены представляют собой всего лишь духовную силу, некое воздействие, которое можно ощутить рядом с определенной вещью или местом. У них нет физической формы.
— Вы прекрасно знаете, о чем я говорю.
— Конечно знаю, — ответил Рашкин. — Но кому, как ни тебе, знать, что они не настоящие?
Изабель оглянулась на двух ньюменов, доставивших ее в это место.
— Вы сами слышали, что он сказал, — заговорила она. — Как вы можете служить такому чудовищу? Как вы можете помогать ему охотиться за такими же, как вы?
Но ни одного из них ее слова не возмутили.
— Какое нам дело до других? — спросила Скара. — Что хорошего они для нас сделали?
Биттервид согласно кивнул:
— А мы станем настоящими. Нам обещали.
— Кто? Это воплощение лжи?
— Он никогда нас не обманывал. — Изабель тряхнула головой:
— Вы не нуждаетесь в нем. Это он нуждается в вас. Вы и так настоящие. Мои ньюмены живут сами по себе, и вы тоже. Если вы думаете по-другому, значит, верите в его обман.
— Нет, — возразил Биттервид. — Он нужен нам.
— Всё, что мы сделали, — продолжала Изабель, — так это приоткрыли дверь, чтобы вы смогли перейти из одного мира в другой. Ты нуждаешься в нем не больше, чем человек, с которого он тебя срисовал, нуждается во мне.
— Ты не находишь, что я прекрасно потрудился над Биттервидом? — заметил Рашкин. — Конечно, всё это только благодаря моей уникальной памяти.
— Я обращаюсь не к вам, — отрезала Изабель.
— Я понимаю, — сказал Рашкин. — Но ты попусту тратишь время, стараясь их переубедить. Они знают правду.
— И как же вы намерены сделать их настоящими? — спросила она.
— Это очень просто. Им требуется всего лишь частица твоей души. Или моей. Или любого, кто способен их вызвать.
Теперь Изабель осознала, что значили слова Биттервида, когда он говорил о ее долге перед ним. Хотя он мог бы просто сказать, что она ему обещана. Он и Скара привели ее сюда, чтобы она помогла своему бывшему учителю восстановить силы, а взамен Рашкин потом отдаст ее этой парочке. Вот и цена его уверениям в безопасности. И цена его обещаниям. Но ведь и раньше Изабель знала, что он лжет.

Предыдущая страница 11 Следующая страница


Лезвие сна 12

— Это чудовищно, — сказала она.
— Изабель, ты слишком серьезно к этому относишься. Ты воспринимаешь нас как паразитов, но, уверяю тебя, в моих намерениях нет ничего дурного. Существа, которые необходимы мне для поддержания сил, вовсе не являются настоящими, и мы с тобой это понимаем. Значит, я никого не убил, никому не причинил зла.
Изабель вспомнила свои бесконечные споры с Джоном, но смогла только отрицательно покачать головой.
— А сделать их настоящими, — продолжал Рашкин, — почти ничего не стоит. Они войдут в твой сон и возьмут частицу твоей души. Немного памяти, надежды, снов. Ничего такого, без чего ты не сможешь обойтись.
— Однажды вы появились в моем сне, — вспомнила Изабель. — Но вели себя не так благородно. Вы убили крылатую кошку. И убили бы и Пэддиджека тоже, если бы не вмешался Джон.
Рашкин не стал ни опровергать, ни подтверждать ее слова:
— Для нас с тобой нелегко войти в сны друг друга. Это из-за того, что мы оба — создатели. Но для тех, кого ты называешь ньюменами, сделать это гораздо проще, они более тесно связаны с нашими сновидениями. Они являются порождением нашего творчества, а оно проистекает из наших воспоминаний, снов и воображения.
— И всё же вы убили крылатую кошку.
— Той ночью у меня возникла слишком сильная потребность, — пожал плечами Рашкин. — Раньше я обладал большим терпением. Но, должен тебе напомнить, Изабель, ни один из твоих ньюменов не был настоящим человеком. Чтобы стать настоящими, им необходима частица твоей души, и я бы знал, если бы ты им ее дала. Я никогда не причиню зла никому, кого ты сделаешь настоящим. Я вовсе не такое чудовище, как ты думаешь.
— Разве? Тогда кем вы себя считаете?
— Человеком, прожившим долгую жизнь, но еще не готовым уйти из этого мира.
— И цена для вас не имеет значения.
— У всего есть своя цена, — согласился Рашкин. — Но в моем случае ты ошибаешься, она не слишком высока. Я не собирался снова вмешиваться в твою жизнь и расстраивать тебя, Изабель. Но я ослабел больше, чем предполагал, а за два года, прошедшие после смерти Жизель, я не смог отыскать ни одного достаточно талантливого художника, достойного занять место моего ученика. Это Биттервид напомнил о тебе, но и тогда я не планировал возвращаться, пока не услышал, что ты собираешься иллюстрировать сборник сказок своей подруги. Ну а поскольку уж ты снова будешь вызывать ньюменов... — Рашкин пожал плечами.
— Как вы могли об этом узнать? Я только вчера дала свое согласие.
— В самом деле? Я впервые услышал об этом около месяца назад. Или по крайней мере разговоры о твоем участии в проекте. Но, раз уж мы все здесь собрались, это не имеет никакого значения.
— Так это была идея Биттервида? — возмутилась Изабель. — Похитить меня и притащить сюда?
— Ему не терпится стать настоящим, — сказал Рашкин. — И он не уступает в упрямстве твоему Джону. Мы собирались подождать, пока ты закончишь работу, но потом...
— А что потом? — нетерпеливо спросила Изабель.
— Существует так много причин, способных задержать, а то и отменить выпуск книги, — ответил Рашкин.
На его лице сохранялось всё то же выражение искренности, как и в начале разговора, но Изабель решила, что Рашкин чего-то недоговаривает. Он что-то скрывает. Она мысленно посмеялась над собой. Где это видано, чтобы Рашкин шел к цели напрямую?
— Ты видишь, насколько я ослабел, — добавил он. — Биттервид побоялся, что я не выдержу ожидания. И, как я уже сказал, он очень нетерпелив. Слишком горяч. По-моему, он на всё готов, лишь бы стать настоящим.
— Но ведь он и так настоящий. — Рашкин снова вздохнул:
— Ньюменам не требуется ни пищи, ни отдыха. Они не способны видеть сны, их раны не кровоточат. Они не настоящие.
— Вы так утверждаете только потому, что вам это выгодно.
— Тогда как же ты их определишь?
Изабель оглянулась на ньюменов. Скара уселась прямо на полу и чистила ногти лезвием складного ножа. Похоже, она не обращала никакого внимания на разговор. Биттервид прислонился к противоположной стене и стоял скрестив руки на груди. Он явно прислушивался, но его лицо оставалось непроницаемой маской.
— Они другие, — сказала Изабель. — Просто другие. Не лучше и не хуже, чем каждый из нас.
— Какая непредвзятость, — улыбнулся Рашкин. — Какая корректность! Может, в будущем мы станем относиться к ним как к людям, страдающим бессонницей?
— Я уже больше не Иззи, — сказала ему Изабель. — Я больше не та впечатлительная девочка, которую вы взяли под свое крылышко и которая верила каждому вашему слову только потому, что вы носили громкое имя Винсента Аджани Рашкина, будь он проклят. Господи, как я вас ненавижу!
— Но ты все же назвала свой дом в мою честь. — Изабель презрительно фыркнула:
— Вплоть до сегодняшнего утра я не знала, чего было больше в этом жесте: моего восхищения и благодарности за ваши уроки или ужаса и неприятия по отношению ко всему, что вы проповедовали. Сегодня вы помогли мне определиться.
— И несмотря ни на что ты мне поможешь, — произнес Рашкин.
— Не могу поверить, — покачала головой Изабель. — Может, вы не слышите меня?
— Если ты мне поможешь, обеспечив меня своими ньюменами, — продолжал Рашкин, — я исполню твое самое заветное желание.
— Что вы можете знать о моих желаниях?
— Я ее верну — ту подругу, по которой ты до сих пор скорбишь.
Изабель не сразу поняла, что ей предлагает Рашкин. В первый момент она решила, что ошибается.
— Вы ведь не имеете в виду Кэти? — с сомнением спросила она.
Увидев кивок Рашкина, Изабель недоверчиво уставилась на него.
— Это невозможно, — прошептала она.
— А разве возможно появление ньюменов?
— Одно невероятное событие не дает основания считать возможным абсолютно всё.
— Обещаю, я смогу вернуть ее тебе.
Как часто скучала она по взмаху золотисто-красных волос, когда Кэти поворачивала к ней голову, по ее радостной улыбке, по блеску серых глаз? Как часто, видя или читая что-то интересное, Изабель говорила себе, что надо рассказать об этом Кэти, а затем вспоминала, что подруга умерла? Прошло уже пять лет, но такое всё еще случалось. Не каждый день. Даже не каждую неделю. Но случалось.
И как часто она сетовала на преждевременность ее смерти? Сколько раз она думала, что готова на всё, лишь бы ее вернуть?
Но решиться на предложение Рашкина? Не раз Изабель задумывалась над созданием портрета Кэти, чтобы вызвать ее, как вызвала Джона и остальных, но понимала, что ее мечты несбыточны. Ньюмены были новичками в этом мире. Кэти прожила жизнь и умерла в нем. Для нее возврат невозможен. Этот мир был для нее прошлым.
Несмотря на всё это, сознавая, что Рашкин способен вызвать лишь призрак, подделку, а не настоящую Кэти, Изабель дрогнула перед соблазном. А что, если он действительно сумеет? Так много вопросов она должна была задать подруге, так много осталось загадок, на которые только Кэти могла дать ответ.
Я поняла, что влюбилась в нее с самого первого дня, но никак не могу набраться смелости, чтобы признаться.
Остается надеяться, что я сумею это сделать раньше, чем кто-то из нас умрет.
Меня не привлекают мужчины, но и женщины тоже. Я люблю только Иззи.
Она должна узнать, правда ли всё это.
— Ну как? — спросил Рашкин. — Такая сделка тебя устраивает?
Изабель заморгала, отгоняя воспоминания, и уставилась на своего собеседника. В его изможденном лице она снова с удивлением обнаружила сходство с каким-то насекомым. Девушка медленно покачала головой.
— Вы призовете Кэти в наш мир. И какой она будет? — спросила она. — Такой, как они? — Изабель ткнула пальцем в сторону Биттервида. — Бледной копией настоящего человека? Чудовищем?
— Нет, — ответил Рашкин. — Я воспроизведу ангела.
— Винсент, я больше не верю вашей лжи. И уже давно.
— А если я сначала верну ее? — настаивал он. — До того как ты напишешь хоть одну картину, я верну твою подругу, и ты сама сможешь убедиться, что я не лгу.
— Что... Что вы такое говорите?
— Я ее верну. Если ты убедишься, что это действительно твоя подруга, ты будешь работать для меня. Если нет, мы разойдемся в разные стороны, и я тебя никогда больше не потревожу.
У Изабель не хватило сил отказаться сразу, и она ненавидела себя за свою слабость.
«Я соглашусь на это не ради себя, — думала она. — Не совсем ради себя. Конечно, я эгоистка и хочу вернуть Кэти, но в этом случае выиграю не только я».
Снова в памяти возникли записи из дневника.
И не только из-за ее красоты, хотя она, бесспорно, очень хороша собой. Она — ангел, посланный с небес, чтобы немного скрасить наше пребывание на планете Земля. Общаясь с ней, мы все становимся лучше.
То же самое можно было сказать и о самой Кэти.
— А эти картины...
— Я тебя прошу лишь о нескольких — чтобы восстановить силы. Две или три, самое большее.
— А ваши ньюмены?
— Я дам им то, чего они добиваются, из своих собственных снов.
Может ли она на это осмелиться? Решится ли она вызвать к жизни двух или трех ньюменов и принести их в жертву ради Кэти?
Это неправильно, и Изабель сама всё понимала. Нельзя даже допускать такие мысли. Нельзя опускаться до уровня Рашкина. Кэти ужаснулась бы ее поступку.
— Ну как? — спросил Рашкин.
— Я...
— Ты можешь даже не создавать новых картин, — продолжал он свои уговоры. — У тебя ведь осталось несколько полотен, выполненных до абстрактного периода; этого будет достаточно.
— Нет, — воскликнула Изабель. — Я не смогу отказаться от них.
И без того трудно было решиться пожертвовать кем-то ради возвращения Кэти, но старыми друзьями — никогда. Невозможно погубить Джона, Пэддиджека, Козетту или любого из горсточки оставшихся после пожара ньюменов.
— Но ты будешь писать для меня?
— Я...
— Изабель, — мягко уговаривал ее Рашкин, — что ты теряешь? Если тебя не устроит качество моей работы, ты ничего не будешь мне должна. В случае успеха цена окажется не так уж высока.
— Я не знаю.
Господи, она так запуталась!
Если Рашкин не лжет относительно своей способности вернуть Кэти, может, и его утверждения о природе ньюменов тоже правдивы. Человеческой жизнью Изабель не смогла бы пожертвовать, даже ради Кэти. Но, возможно, ньюмены не совсем люди. Может, это просто образы с картин? Порождения сновидений, не обладающие собственной жизнью?
Внезапно вспомнился давний разговор с Софи в те дни, когда они делили на двоих одну студию, еще в начале восьмидесятых годов. Они говорили тогда о видениях, и Софи, всегда очень отчетливо помнившая свои сны, настаивала на необходимости оставаться верной своим принципам не только наяву. Софи утверждала, что поступки, совершенные в сновидениях, не могли повлиять на реальную жизнь, но они доказывали способность человека совершать подобные действия и во время бодрствования. Если вы убили кого-то во сне, вы всё равно виновны в убийстве, даже если, проснувшись, не обнаружили трупа и никто не погиб. В своей душе вы допустили возможность убийства.
Разве нынешняя ситуация намного отличалась от снов?
— Я еще раз хочу спросить, — продолжал Рашкин. — Что ты теряешь?
«Свою душу, — подумала Изабель. — И всё, во что я верила».
— Вы не понимаете, о чем меня просите, — сказала она.
— Изабель, я всё понимаю, — покачал головой Рашкин. — Наши взгляды на различные вещи часто были противоположными, но я всегда уважал твои убеждения. И даже если я не разделяю твоего отношения к ньюменам, это не значит, что я не понимаю, какие мучения ты испытываешь.
Изабель подняла глаза и встретилась с его взглядом — простодушным и ясным. Она почти поверила в его искреннюю заботу. Снова почти оказалась во власти его обаяния.
О Кэти, что мне делать?

XI

На стук в дверь студии Изабель никто не отозвался.
— Джилли говорила, что Изабель с утра собиралась отправиться по каким-то делам, — сказал Алан. — Наверно, еще не вернулась.
Он повернулся, чтобы уйти, но Мариса шагнула вперед и потрогала дверную ручку. Замок был заперт, но дверь закрыли неплотно, так что она распахнулась от легкого толчка.
— Почему бы нам не подождать ее внутри? — предложила Мариса.
— Нет, — возразил Алан. — Нельзя же просто так ворваться...
Но Мариса уже шагнула внутрь. Алан и Роланда смущенно переглянулись и последовали за ней. В помещении громоздились нераспакованные коробки и чемоданы, но Изабель там не было.
— Посмотрите-ка, — воскликнула Мариса, подходя к окну.
Она показала картину с изображением Пэддиджека Алану, и у него перехватило дыхание.
— Он похож на персонажа из сказки Кэти, — сказала Роланда.
Алан кивнул, подошел к окну и взял из рук Марисы картину. В самом углу под подписью Изабель стояла дата — 1974 год. Значит, это не копия, а подлинник.
— Она не должна была уцелеть, — произнес Алан.
— Почему? — удивилась Мариса.
— Эта картина сгорела во время пожара, когда огонь уничтожил все ранние работы Изабель, кроме той, что была подарена мне, да еще двух, висящих в Детском фонде.
— Вероятно, это было ужасным ударом для Изабель, — заметила Роланда.
— Бедствие почти сломило ее, — сказал Алан. — Хотя она и старалась не показывать виду. — Он глубоко вздохнул. — Все ее великолепные работы погибли... и эта была среди них.
Он вспомнил подаренный Изабель небольшой — десять на шестнадцать дюймов — рисунок, выполненный пастелью. Худощавая миниатюрная рыжеволосая женщина с озорными глазами, которую она назвала Энни Нин. Если благодаря картине «Дикарка» в этом мире появилась Козетта, то и та женщина должна быть жива. Но остальные... все остальные погибли в пламени пожара.
— Это могло убить ее, — тихо произнес он.
— Кого? — не поняла Мариса. Но Роланда уловила мысль Алана.
— Изабель, — сказала она. — Она, вероятно, с трудом пережила гибель людей, появившихся благодаря ее картинам. — Неудивительно, что после этого несчастья она так резко изменила стиль письма, — произнес Алан, не сводя глаз с небольшого полотна. — Если только... А что, если они не погибли?
— Ты же только что сам сказал, что огонь уничтожил все ранее созданные работы, — удивилась Мариса.
— Включая и эту, — кивнул Алан. — Но ведь она перед нами?
— Вы считаете, она могла просто сделать вид, что картины сгорели? — спросила Роланда. — Что Изабель спрятала свои работы, чтобы сохранить их в безопасности?
— Я не знаю, — признался Алан.
Но он вспомнил о странном и очень настойчивом желании Изабель оставить у себя все подлинники иллюстраций к книге Кэти.
— Если всё это правда, у нее могут возникнуть неприятности со страховой компанией, — заметила Мариса.
Алан кивнул с отсутствующим видом и положил картину на подоконник поверх листа оберточной бумаги, откуда ее перед этим взяла Мариса. Из-под бумаги торчал уголок конверта, и Алан, едва сознавая, что делает, вытащил конверт и посмотрел на адрес.
— Что это? — спросила Мариса.
— Письмо от Кэти. Я узнал ее почерк.
— Постой-ка, — сказала Мариса, видя, что он готов открыть конверт. — Я понимаю, что убедила вас войти в пустую студию, но только потому, что вы — ее друзья, и я считала что, Изабель не будет возражать, если мы подождем ее внутри. Но читать ее письма — это уж слишком.
Алан был с ней вполне согласен. В нормальном состоянии он бы ни за что не осмелился вести себя подобным образом. Но желание узнать содержимое письма Кэти пересилило присущую ему деликатность. Желание было настолько сильным, что Алан, не переставая кивать в знак согласия со словами Марисы, всё же открыл конверт.
— Оно написано за два дня до ее смерти, — сказал он. — Это... — Алан пробежал глазами по странице и перевернул ее. — Это предсмертная записка. Кэти не стала оставлять ее в квартире, а отправила Изабель по почте.
Привычная боль утраты сжала его сердце. Незнакомая комната вдруг словно заполнилась призраками. Он поднял глаза на Марису:
— Изабель знала все подробности смерти Кэти... И то, что она убила себя. Почему же она упорно настаивала на своем?
— Я не понимаю, — сказала Мариса.
— Та ссора во время похорон Кэти. Она разгорелась из-за причины смерти. Изабель негодовала по поводу моего отказа навестить ее в больнице, но Кэти никогда и не была там. Она проглотила слишком большую дозу снотворного в своей спальне, и именно Изабель обнаружила ее тело во время одного из своих приездов в город. Когда она стала убеждать меня, что Кэти не могла решиться на самоубийство, я подумал, что это из-за отсутствия записки. Вы ведь понимаете, люди часто отрицают самоубийство близких. Но потом Изабель перешла к невероятным подробностям об онкологическом заболевании, о больнице и лечении радиацией, которое не помогло...
— Я никак не могу этого понять, — продолжала Мариса. — О ее самоубийстве писали все газеты. И даже вчера вечером в теленовостях упоминали о нем в связи с делом о наследстве.
Алан кивнул.
— Тогда почему Изабель пыталась убедить тебя в обратном?
— Вот это мне и хотелось бы узнать, — сказал Алан. — Я дошел до того, что уже не знаю, чему верить.
Роланда деликатно откашлялась:
— Может, мне следует уйти, чтобы вы сами поговорили с Изабель?
«Господи, — подумал Алан. — Что она может о нас подумать? Сначала врываемся в чужую студию, потом копаемся в чужих вещах...»
— Я могу прийти в другой раз и задать свои вопросы, — предложила Роланда.
— Нет, — покачал головой Алан. — Здесь происходит что-то очень странное, а ваш рассказ о Козетте — часть происходящего. — Алан помолчал, испытующе глядя на Роланду. — Разве вам неинтересно узнать, что за всем этим кроется?
— Да, конечно. Но мне кажется, тут нечто очень личное. Не могу отделаться от мысли, что вторгаюсь в чужую жизнь.
— Я понимаю, — кивнула Мариса. — Алан, нам пора уходить.
Алан признавал, что обе женщины правы, но не мог отказаться от попытки распутать клубок воспоминаний, возникавших каждый раз, когда он думал о Кэти и Изабель. Прошлое так сильно давило на него, что он едва мог дышать. Алан с надеждой посмотрел на письмо, желая, чтобы оно объяснило все загадки, а не вызывало новые вопросы.
Это я оставляю тебе и Алану, если ты сочтешь нужным с ним поделиться.
Что же такое могла оставить Кэти в камере хранения автобусной станции много лет тому назад? И почему Изабель ничего ему не сказала — ни о письме, ни о посылке? Было ли это как-то связано со странным поведением Изабель во время похорон? Они все трое были тогда почти неразлучны, и Алан не мог понять причины отчуждения. И уж конечно, Изабель должна была знать, как сильно он переживал из-за смерти Кэти. Какое послание она нашла в камере хранения, что не сочла нужным с ним поделиться?
— Алан? — окликнула его Мариса.
Он кивнул и положил письмо в конверт. Еще какое-то время разглядывал знакомый почерк, наконец оставил письмо рядом с картиной.
— По-моему, студия Норы Деннис находится где-то здесь, — сказала Мариса, как только они вышли на лестничную клетку.
— Ну и что? — не понял Алан.
— Может, она видела Изабель?
— Вряд ли. Она ведь только вчера приехала.
— Мы ничего не потеряем, если спросим у нее.
Все трое спустились этажом ниже и пошли отыскивать студию Норы. Это не составило большого труда. Пройдя через холл, они заметили распахнутую дверь. Из комнаты доносилась громкая музыка, звучала ирландская народная мелодия, но в исполнении электрогитары и ударных инструментов.
«Уотербойз», — определил Алан, узнав песню. Он заглянул в комнату и на полу, в окружении россыпи акварелей, увидел Нору. Она заметила гостей, улыбнулась и встала, чтобы приглушить звук.
— Прошу прощения за разгром, — сказала Нора. — Я пытаюсь навести порядок и подготовиться к выставке. — Она осмотрелась вокруг и рассмеялась. — Что я говорю? Порядок? Всё это только мои мечты.
В отличие от студии Изабель, заваленной нераспакованным багажом, мастерская Норы выглядела словно после ужасного урагана. Алан из лучших побуждений хотел было предложить свою помощь в наведении порядка, но грандиозный объем работы вовремя заставил его отказаться от своих намерений.
— Я даже не успела с ней поговорить, — ответила Нора на вопрос об Изабель. Она провела рукой по коротким каштановым волосам, отчего они встали дыбом. — Всего час назад она была во дворе вместе с Джонни Свитграссом.
Алан вспомнил бывшего приятеля Изабель. Еще один призрак из прошлого. Но потом на память пришел портрет Джона, выполненный Изабель. А вдруг она писала портрет не с него? Вдруг Джон появился как раз благодаря картине? Но ведь и это полотно, насколько помнил Алан, тоже погибло во время пожара.
— Я не видел его уже целую вечность, — произнес он вслух. — Как он выглядит?
— А, Джонни. Он никогда не меняется. Клянусь, он словно молодеет с каждым годом, а остальные, к сожалению, стареют. Изабель, вероятно, не очень хорошо себя чувствовала. Со стороны казалось, будто она не может стоять на ногах без поддержки Джона. Я заметила их, когда они проходили через двор, но, прежде чем успела предложить помощь, они уже вышли на улицу.
Алан никак не мог выбросить из головы первые слова Норы:
А, Джонни. Он никогда не меняется. Клянусь, он словно молодеет с каждым годом, а остальные, к сожалению, стареют.
Он никогда не меняется. Потому что Джон, как и Козетта, всегда будет выглядеть таким, каким изобразила его Изабель?
— Они ушли? — спросила Мариса.
— Угу, — кивнула Нора. — Они сели в машину, за рулем которой была какая-то девица, похожая на панка. Вон там, — кивнула она в сторону окна. — Я вам покажу.
Нора провела их через комнату, осторожно выбирая путь, чтобы не наступить на разбросанные картины. Выглянув в открытое окно, она махнула рукой вдоль улицы.
— Насколько я могла судить, они направлялись на север. Эй, постойте-ка, а вот и Джонни!
Алан посмотрел вниз. Он сразу же узнал Джона Свитграсса, так же как и сопровождавшую его девушку.
— Он вместе с Козеттой, — сказал он, обращаясь к Марисе и Роланде.
Роланда молча кивнула, а Мариса подошла ближе, чтобы рассмотреть загадочную пару.
— Но это не та девушка, которая вела машину, — произнесла Нора, выглядывая из-за спины Алана. — У той не было такой роскошной копны волос. — Нора открыла вторую створку окна и высунулась наружу. — Эй, Джонни! — крикнула она.
Джон и Козетта подняли головы. По лицу Джона Алан заметил, что парень недоволен встречей, зато Козетта радостно улыбнулась и помахала рукой Алану и Роланде. Джон тоже поднял руку в знак приветствия, но продолжал идти вперед. Козетта уцепилась за его рукав и заставила остановиться.
— Подождите минутку, — крикнул им Алан. — Я хочу с вами поговорить и уже спускаюсь.
Но, когда он вышел на улицу, Джона уже не было. Только Козетта ждала на тротуаре.

XII

— Что ты делаешь? — строго спросил Джон, когда Козетта придержала его за руку.
— Это друзья, — ответила она. — Может, они нам помогут?
— Хорошие друзья?
— Ну, не совсем. Но Изабель давно знакома с Аланом.
— Но она не разговаривала с ним последние несколько лет, — сказал Джон.
— Но...
— Неужели ты думаешь, что они настолько хорошо к тебе относятся, что пойдут вместе с нами убивать такого известного художника, как Рашкин, только из-за наших рассказов?
— Возможно, если всё объяснить... — Под насмешливым взглядом Джона голос Козетты замер. — Ну ладно. Может, это и не такая уж хорошая идея.
— У них свои дела, а у нас — свои, — отрезал Джон. — Мы с ними совершенно разные, Козетта, у нас нет ничего общего.
— Это не совсем так.
Но Джон не был расположен продолжать спор.
— Нам надо идти.
— Но это будет невежливо с нашей стороны.
— Прекрасно, — раздраженно отозвался он. — Оставайся и подожди их. Ты знаешь, как меня найти, когда поговоришь с ними.
Козетта кивнула.
— У меня есть еще один вопрос, — сказала она напоследок. — Должна ли я связаться с остальными — Розалиндой и всеми, кто остался на острове?
— Это не повредит, — согласился Джон. — В случае нашей неудачи они будут готовы ко всему.
— Но ведь мы сумеем его одолеть?
Козетта со страхом и надеждой заглянула снизу вверх в глаза Джона. Ему очень хотелось успокоить девочку, но врать Джон не мог.
— Если и не сумеем, то не от недостатка усердия.
Джон оставил Козетту и устремился на северо-восток, в Катакомбы, к заброшенному дому, где Изабель разговаривала с Рашкиным и готовилась продать свою душу. Он добрался туда к середине разговора. Джон залез на карниз под окном комнаты на втором этаже, где происходила эта встреча. Маленькая каменная горгулья на карнизе напомнила ему о Розвиндль, одном из ранних созданий Изабель, погибшем в пламени пожара.
— Моя маленькая Гулья, — тихонько прошептал Джон.
Этим прозвищем Изабель назвала картину, но горгулья появилась из потустороннего мира со своим собственным именем, как и Джон. Она незаметно жила в затемненных уголках этого мира, пока Джон не позволил чудовищу уничтожить ее. Он допустил гибель большинства своих товарищей. В ту ночь, когда Джон спас Пэддиджека от нападения Рашкина, он поклялся себе защищать жизнь каждого из ньюменов и Изабель, но не смог сдержать обещание. Во время страшного пожара его даже не было на острове.
Джон услышал, как Рашкин обвиняет Изабель в поджоге, и нахмурился. Изабель не зря называла своего бывшего наставника воплощением лжи. Но через несколько минут Джон поймал себя на мысли о странной склонности Изабель искажать факты — она заявила, что на нее напала банда подростков, в то время как на самом деле она пострадала от побоев Рашкина. Изабель настаивала на том, что ее подруга Кэти умерла от болезни, хотя причиной ее смерти было самоубийство. Что, если в истории пожара тоже есть доля ее заблуждений? Вдруг именно от рук Изабель, а не от рук Рашкина разгорелось страшное пламя?
От одной только мысли об этом Джон почувствовал себя предателем, но теперь сомнения прочно засели в его голове, и от них невозможно было избавиться. Разве в конечном счете сама Изабель не предала его, вычеркнув из своей жизни? Не была ли смерть ее многочисленных ньюменов результатом очередного предательства? Возможно, она могла спасти их от гибели?
Со всё возрастающей тревогой Джон слушал, как Рашкин рассказывает о способе сделать ньюменов настоящими людьми.
«Еще одно предательство, — подумал Джон, потом решительно тряхнул головой. — Нет, Изабель не могла об этом знать... Или могла?»
Теперь Джон уже жалел, что пришел и подслушал их разговор. Он не хотел даже допускать мысли о возможной виновности Изабель в гибели ньюменов. Не хотел думать, что Изабель так просто могла дать им то, что Козетта называла «биением красной птицы в груди». Если бы они освободились от связи со своими картинами, никто бы не погиб во время пожара. Как же она могла этого не знать?
Рашкин был непревзойденным лжецом, но, как и многие подобные ему люди, в нагромождение обмана он искусно вкладывал долю истины, чтобы придать своим утверждениям больше правдоподобия. Так что в его словах было правдой, а что — ложью?
«Нет, — сказал себе Джон. — Рашкин только этого и добивается. Вызвать многочисленные сомнения и подозрения, чтобы сделать незаметным переход от правды к обману. Безусловно, именно он является причиной того, что Изабель запуталась в своих воспоминаниях. Его присутствие, полуправда, произносимая убедительным голосом, действуют как опасный вирус. После таких разговоров остаются одни сомнения, всякая вера исчезает».
Обдумывая это, Джон неожиданно услышал, чего добивается Рашкин от своей бывшей ученицы. Тут же все сомнения были отодвинуты на задний план; с ними можно было разобраться и позже, если возникнет необходимость. В этот момент Джон хотел только одного: ворваться в комнату и убить Рашкина, не дав ему даже подняться с лежанки. Убить так, как тот убил почти всех существ, вызванных творчеством Изабель. Но Джон до сих пор не был уверен, что создатель может погибнуть от рук ньюмена. Кроме того, нельзя было сбрасывать со счетов и двух его помощников — его двойника и странную черно-белую девицу, которую ему описывала Козетта. В глазах этой парочки жестокости было не меньше, чем в их хозяине. Джон затаился и ждал. Он прижался к стене и отчаянно молился, чтобы Изабель восстала против своего бывшего учителя, а не попала снова в сети его обмана.
— Изабель, скажи ему нет, — шептал Джон так тихо, что его голос не долетал даже до маленькой каменной горгульи, всего в нескольких футах от его руки. — Откажи ему раз и навсегда.

XIII

В душе Изабель так до конца и не поверила, что Рашкин сможет вернуть Кэти. Она не слишком разбиралась в магии и не могла определить, что осуществимо, а что — нет, но была не настолько наивна, чтобы поверить, что мертвецы могут возродиться целыми и невредимыми. Появление ньюменов — совсем другое дело. Если допустить существование еще одного мира наряду с этим, то нет причин отрицать возможность переходов между ними. Джилли всегда говорила, что средневековые сказки и легенды должны иметь реальные корни.
Но умершие не могут вернуться, даже в волшебных сказках такого не случалось. Изабель знала об этом. Знала, но ее сердце всё-таки болезненно сжалось, когда она наконец подняла голову и встретилась взглядом с Рашкиным.
— Я не могу этого сделать, — сказала она. — И не буду.
Ответный взгляд Рашкина был хорошо ей знаком — взгляд учителя, разочаровавшегося в своей ученице. Но на этот раз Изабель не претендовала на эту роль.
— Может, и не сейчас, — наконец ответил он. — Но ты это сделаешь.
— Вы не сможете меня заставить. — Рашкин ухмыльнулся:
— Горсточка твоих ньюменов всё еще бродит по городу. Биттервид и Скара отыщут их полотна и принесут сюда. И тогда тебе предстоит выбор: пожертвовать ими или написать новые картины.
Изабель покачала головой.
— Мне это безразлично, — продолжал Рашкин. — Но я обязательно выживу. Так что не прогадай, та belle Иззи.
Голос Рашкина, произносящий прозвище, данное ей Кэти, источал мед, но Изабель пробрала дрожь. Из угла комнаты донеслось хихиканье Скары.
— Уведите ее, — приказал Рашкин.
Изабель съежилась и увернулась от руки Биттервида, собравшегося схватить ее за плечо.
— Не трогай меня, — сказала она. Биттервид покосился на Рашкина и отступил на один шаг. Изабель самостоятельно поднялась на ноги и вслед за своим стражем вышла на отвратительно вонявшую лестничную площадку. Они прошли несколько шагов до следующей квартиры, и Биттервид остановился.
— Сюда, — приказал он.
Изабель замерла на пороге. Перед ней в комнате стоял мольберт и длинный деревянный стол, на котором были разложены все необходимые предметы. Кисти и мастихины [Мастихин — тонкая стальная пластина в виде лопаточки или ножа для растирания красок и чистки палитры.]. Тюбики с красками и ветошь для вытирания кистей. Льняное масло и растворитель. Палитра и стопка загрунтованных холстов. С деревянной спинки единственного кресла свисала белая хлопчатобумажная блуза. Высоко расположенное окно, выходившее на север, пропускало свет, падавший прямо на мольберт с уже натянутым на него холстом.
Изабель повернулась к своему провожатому.
— Я же сказала ему, что не буду писать, — заговорила она.
Биттервид молча пожал плечами. Этот жест был так хорошо знаком Изабель, но Джон никогда не вкладывал в него столько оскорбительного высокомерия, как это создание Рашкина.
Ох, Джон...
— А он отлично подобрал тебе имя, ты согласен?
— Рашкин тут ни при чем, — ответил Биттервид. — Я сам выбрал себе имя.
Изабель против своей воли ощутила любопытство:
— А почему ты выбрал себе имя в насмешку над кем-то другим?
— Просто меня так зовут.
— Ну да, это фамилия. А имя?
— Для того чтобы получить имя, надо иметь того, кто его даст, — сказал Биттервид.
Изабель вздохнула:
— Ты ведь понимаешь, что он не властен над тобой и нет необходимости вторить его лжи?
— Мы не чудовища, Изабель Коплей, — улыбнулся он. — Мы ничем не отличаемся от всех остальных. Мы просто хотим выжить.
— Но какой ценой?
— Не стоит рассуждать о цене. Взгляни на себя. Ты молода и красива, а почему бы тебе и не быть такой, после того как ты погубила стольких из нас?
— Я не разжигала тот пожар. Я никогда бы...
Но Биттервид не стал ее слушать. Не обращая внимания на сопротивление, он втолкнул Изабель в комнату и захлопнул за ней дверь. Девушка с трудом удержалась на ногах. Снаружи щелкнул замок, потом послышались удаляющиеся шаги и наступила тишина.
Изабель облокотилась на стол и опустила голову. Никто не знает, где она находится. Никто не знает о возвращении Рашкина. Никому и в голову не придет, что он ее похитил. Она осталась совершенно одна, но это совсем не то же самое, что уединение на острове Рен. Чувство беспомощности охватило ее. Даже на смертном одре Рашкин с легкостью восстановил прежние отношения — он, как всегда, контролировал ее поступки.
Спустя некоторое время Изабель села в кресло и уставилась на чистый холст, натянутый на мольберт. У нее не было ни малейших сомнений в способности его помощников отыскать картины-врата оставшихся в живых ньюменов. Две из них висят у всех на виду в Детском фонде. Биттервид и Скара притащат их к Рашкину, он восстановит свои силы, а сама Изабель так и останется в этой западне. В мире ничего не изменится, но двое людей, за жизнь которых она отвечает, погибнут.
«Если только... — внезапно подумала она. — Если только...»
Изабель резко поднялась с кресла и метнулась к столу. Не давая себе времени на раздумья, она стала лихорадочно открывать тюбики с красками и выдавливать их содержимое на палитру. Нет необходимости тратить время на аккуратность. Она не стала надевать блузу, не позаботилась закрыть тюбики, просто отбрасывала их на стол один за другим. Как только на палитре появилось достаточное количество цветов, Изабель открыла бутыль с растворителем и просунула кисть в узкое горлышко. Затем растворила краски и замерла перед мольбертом, пытаясь сосредоточиться перед тем, как приступить к работе.
Работать придется быстро. Нет времени дожидаться, пока краски на холсте высохнут, некогда изощряться в хитроумных замыслах. Ей не в первый раз приходилось работать в таких условиях. Несмотря на то что это было давно, она ничего не забыла. Иззи много лет назад исчезла из ее жизни, но то, что знала Иззи, чему она научилась, когда не хватало денег на краски, а время неумолимо подгоняло, всё это осталось в голове и руках Изабель. Никто не может отнять у нее воспоминания.
Воспоминания.
Вот она стоит в саду и видит, как пламя охватывает ее дом. Вот первое обуглившееся тело падает к ее ногам. За ним еще и еще...
Слезы затуманили глаза и мешали видеть, что происходит на холсте, но Изабель не прекращала работу.
— Я не разжигала пожар, — шептала она, обращаясь к еще неясному контуру на холсте. — Это не я.

ВИНЬЕТКИ ИЗ БОГЕМНОЙ ЖИЗНИ

Из тихого потока луну я взял руками, чтобы попробовать ее на вкус.
Лоренцо Бака. Снова мысли, фразы и обманы
Ньюфорд, ИЮНЬ 1975-го

Снежная зима давно осталась позади, но Иззи не без тревоги свернула на Стэнтон-стрит, ведущую к маленькому домику позади особняка, где находилась студия Рашкина. Она со страхом ожидала возвращения воспоминаний о банде подростков, но единственное, что возникло в ее мыслях, — это визит в полицейский участок несколько недель назад, когда пришлось перелистывать альбом с фотографиями преступников. Иззи внимательно, страницу за страницей, разглядывала портреты, но ни одно лицо не показалось ей знакомым. Вся эта процедура потеряла смысл после высказывания одного из детективов о том, что лишь малая доля таких расследований приводит к арестам и еще меньшая — к судебным разбирательствам.
— Особенно неутешительны результаты в случаях проявления неоправданной жестокости, как произошло с вами, — продолжал детектив. — В девяти случаях из десяти жертва знает своих обидчиков. Не обязательно хорошо знает. Это может быть кто-то, кто в метро вытащил у вас мелочь из кармана, или соседский подросток, которого вы обидели, даже не сознавая этого. В таких ситуациях мы можем опираться хотя бы на мотив преступления. В вашем случае все версии ведут в тупик. А поскольку вас не ограбили, мы даже не можем вычислить нападавших по украденным вещам, например по приметным ювелирным украшениям. Мне очень жаль, мисс Коплей. Хотелось бы иметь более утешительные известия, но я только могу вас заверить, что дело не будет закрыто. Если появится что-то новенькое, я вам сообщу.
Посещение полицейского участка нисколько не повлияло на ход расследования, зато подействовало на Иззи. Теперь вместо расплывчатых теней или, что еще хуже, лица Рашкина, у нее перед глазами стояла целая вереница неприятных личностей из полицейского альбома.
Иззи неуверенно остановилась на повороте. Могло быть и хуже. По крайней мере, она избавилась от иллюзий. Но эта мысль не помогала прогнать ночные кошмары. Как же Рашель научилась справляться с последствиями нападения? Какие сны преследовали ее? Иззи еще раз глубоко вздохнула. Дальше откладывать возвращение к прошлому невозможно. Сегодня ей придется преодолеть свои страхи.
Лето уже вступило в свои права, и виноградные лозы почти полностью закрывали стены. Вдоль дома яркими пятнами расцвели кусты желтых и сиреневых ирисов, каждая группа цветков укрывалась за частоколом длинных остроконечных листьев. Иззи немного помедлила, разглядывая окна второго этажа в надежде уловить хоть какое-то движение внутри студии, но напрасно. Весь дом выглядел покинутым — не полностью заброшенным, а просто нежилым.
По мере приближения к зданию в памяти Иззи всплывали другие воспоминания. Еще более болезненные. Тропинка поворачивала и уходила под купол кленовых и дубовых ветвей. На этом месте она впервые как следует рассмотрела Джона — разговор в темноте у библиотеки не в счет — и поразилась его сходству с картиной «Сильный духом». Если бы он снова был здесь! Но на тропинке ни позади, ни впереди никого не было.
Иззи приказала себе не думать о Джоне. Легче было сказать, чем сделать, но всё же стоило попытаться.
Иззи поднялась по лестнице и подергала дверь. Заперто. Спустившись вниз, она заглянула под цветочный горшок. Ключ лежал там, как и было сказано в письме Рашкина.
Значит, он и в самом деле уехал. Иззи снова поднялась по узкой лесенке, отперла замок и вошла внутрь. Помещение показалось ей незнакомым. Стены и потолок остались теми же, но из мастерской исчезли работы Рашкина, и от этого комната казалась огромной. На стенах висели только ее собственные картины, заботливо принесенные из кладовой первого этажа. Остались и два мольберта — ее и Рашкина — и длинный деревянный стол, тянущийся из одного конца студии в другой. На его поверхности стояли бесчисленные коробки, содержащие всевозможные принадлежности для рисования — тюбики с красками, кисти, растворитель, льняное масло и тому подобные предметы, все еще в магазинных упаковках. Под столом выстроились в ряд стопки чистых холстов, рамы, альбомы для эскизов, банки с гипсом и другие материалы. Мольберт Иззи остался на прежнем месте, рядом с ним, на маленьком столике, были заботливо разложены кисти, чистое полотно ожидало первого мазка краски. Мольберт Рашкина был оставлен пустым, как и столик рядом с ним.
Иззи не спеша прошлась по мастерской. Острое чувство одиночества и утраты охватило ее в опустевшем помещении. Впечатление заброшенности стало еще сильнее. Изменился даже воздух — закрытые окна не пропускали свежий ветерок, и еще в комнате не хватало привычных запахов краски и растворителя.
На рабочем столе лежала записка, в которой Рашкин почти повторял то, что уже сообщил в письме. Кроме того, он уведомлял, что плата за помещение, свет и телефон будет регулярно поступать во время его отсутствия.
Но где же он сам?
В этом весь Рашкин. Он объясняет только то, что находит нужным.
В самом конце записки был постскриптум, в котором художник в случае необходимости предлагал Иззи связаться с адвокатской конторой «Ольсен, Сильва и Чизмар», телефон которой он тоже оставил. Иззи задумчиво перечитала название конторы и спустилась вниз в поисках телефона. Сняв трубку, она набрала номер галереи «Зеленый человечек».
— Привет, Альбина, — сказала она, как только на ее звонок ответили.
— Иззи! Рада тебя слышать. Как ты себя чувствуешь?
— Намного лучше. Сегодня хочу приступить к работе.
— Это здорово.
— Я тут кое о чем размышляла. Ты помнишь предложение о покупке «Сильного духом»? Не можешь ли назвать мне контору, через которую оно поступило?
— Дай подумать. Что-то вроде Сильвера и кого-то еще. Если бы я услышала, я бы точно вспомнила.
— Может, Сильва? — спросила Иззи. — «Ольсен, Сильва и Чизмар»?
— Да, точно. А в чем дело? Ты же сказала, что не собираешься ее продавать?
— Я и сейчас не собираюсь. Просто наткнулась на одно имя, и оно напомнило мне об этом предложении.
Иззи перевела разговор на другую тему и вскоре распрощалась с Альбиной. Затем она осмотрела жилые комнаты, но там было еще меньше признаков присутствия хозяина, чем наверху. Осталась только мебель, кухонная утварь и немного консервов. Все остальное исчезло. Ни набросков, ни эскизов. Никаких личных вещей. Словно здесь никто никогда не жил.
Вернувшись в студию, Иззи распечатала несколько заклеенных коробок и выложила на стол их содержимое. На свет появились коробки с пастелью, углем, карандашами, баночки с фиксажем и прочие припасы. Казалось, что у Иззи свой собственный художественный магазин прямо в студии. Только это не ее студия, а Рашкина. Но хозяин уехал, уничтожив все следы своего пребывания.
Иззи снова медленно осмотрела комнату. Почему он уехал? Почему оставил ей все эти принадлежности? Почему представители его адвокатской конторы пытались купить ее картину, в то время как сам Рашкин настаивал на ее уничтожении? Не может быть, чтобы он решился выбросить такую сумму только ради исполнения своей прихоти.
Иззи тряхнула головой. Нет, Рашкин сказал совершенно определенно, что только она сама может отправить Джона обратно. Она вызвала его в этот мир, и его судьба находится в ее руках.
Иззи прошла к окну и села на диван, не отрывая глаз от того места, где осенним утром встретилась с Джоном. Всё бессмысленно. И появление существ, называемых Кэти ньюменами, и исчезновение Рашкина, и ее ненамеренная ссора с Джоном...
А насколько ненамеренной была эта размолвка? Может, честнее было бы признаться, что она исчерпала предел его терпения и Джон тоже захотел расстаться? Возможно, он и в самом деле ни разу не обманул ее, но какое будущее может быть у отношений, построенных на сплошных загадках и недомолвках? Когда один из них не имеет прошлого? Когда один из них не был даже рожден, а был вызван другим при помощи волшебства?
Спустя некоторое время Иззи взяла со стола альбом для эскизов и кусочек угля и вернулась к окну. Она стала машинально рисовать открывающийся из окна вид, предоставив мыслям кружиться в голове, пока они не стали путаться между собой. Бесконечные вопросы превратились в своеобразное заклинание и уже не требовали ответов. Наконец ее мозг полностью сосредоточился на рисовании.
«Я больше не стану задавать вопросы, — решила Иззи. — Ни одному человеку. Пусть на них отвечает мое творчество».
Она отложила альбом, взяла пачку угля и встала перед мольбертом. Вскоре на холсте появился черновой набросок. К тому времени, когда небо за окнами начало темнеть, пейзаж на мольберте проступил совершенно отчетливо. Иззи прибралась, вышла, заперла за собой дверь и положила ключ в карман. По дороге она перекусила в ресторанчике, а потом отправилась на одну из вечеринок, которыми славилась Уотерхауз-стрит, где выпила слишком много спиртного. Но не пошла домой, а позволила какому-то поэту, двумя годами моложе ее самой, увести себя к нему в квартиру и уложить в постель. В свои двадцать лет она чувствовала себя почти старухой.
Около четырех утра Иззи проснулась от неприятного чувства, что за ними кто-то наблюдает. Она села на кровати, осмотрела незнакомую комнату, подошла к окну. Спальня находилась на третьем этаже, и снаружи не было ни деревьев, ни пожарной лестницы, ни даже лоз дикого, винограда.
Иззи не стала возвращаться в постель. Она оделась и прошла в ванную комнату. Найти флакон с аспирином не составило труда, и она приняла сразу три таблетки, запила стаканом воды, а потом вышла из квартиры поэта и отправилась домой на Уотерхауз-стрит.
В постель поэта Иззи не вернулась, зато через два дня переспала с его лучшим другом.

II

Ноябрь 1975-го

На второй персональной выставке Иззи в галерее «Зеленый человечек» было выставлено семнадцать картин, и все они были проданы.
— Теперь я абсолютно уверена, что мы назначили за них слишком низкие цены, — сказала Альбина вечером, когда она, Алан, Кэти и Иззи отправились праздновать это событие.
Они сидели в ресторане «Рыжий лев» у окна, выходящего на Ли-стрит. Магазины уже закрылись на ночь, но даже в этот промозглый осенний вечер по тротуарам шли многочисленные пешеходы. Богемная молодежь, заезжие туристы и местные жители возвращались в свои дома или, наоборот, направлялись на вечеринки и концерты. В потоке людей Иззи заметила высокую женщину с львиной гривой золотисто-красных волос. Она прогуливалась с грацией пантеры, легкий хлопковый жакет, несмотря на сырость и холод, был расстегнут снизу доверху. Мужчины, очарованные ее красотой, оборачивались вслед, но не замечали сужающихся кверху длинных ушей, на которых пробивались завитки рыжеватой шерсти. Впрочем, на улице было достаточно темно, а золотисто-рыжие волосы почти полностью скрывали уши женщины.
Иззи закончила картину и вызвала появление этого ньюмена за два дня до открытия выставки. Картина еще не имела названия, но при виде идущей по улице женщины Иззи решила назвать полотно просто «Грация». Она уже пожалела, что изобразила женщину прислонившейся к одному из каменных львов библиотеки, а не в окружении праздной толпы на Ли-стрит.
— Я в самом деле сожалею об этом, — сказала Альбина.
Иззи потребовалось несколько секунд, чтобы понять, что последние слова обращены именно к ней. Алан улыбнулся.
— Она стала слишком преуспевающей художницей, чтобы обращать внимание на болтовню плебеев вроде нас, — промолвил он. — Иззи, я прав?
— Ха-ха.
— В следующий раз, — продолжала Альбина, — я назначу более высокие цены.
— Да, — восторженно воскликнула Кэти. — На очередной выставке картины должны оцениваться в два-три раза дороже. Перед нами шедевры, которые в один прекрасный день заставят людей почтительно склонять голову.
— Перестаньте, пожалуйста, — взмолилась Иззи, пытаясь под столом толкнуть Кэти ногой, но одновременно заливаясь краской смущения.
Кэти отдернула ногу, и удар Иззи пришелся по ножке стола.
— Ну-ну, — сказал Алан. — Великий Ван Гог не стал бы так себя вести.
— Только потому, что он давно умер, — заметила Кэти. — Разве ты не помнишь историю?
— Неужели он уже устарел? — насмешливо удивился Алан.
— Он в любом случае остался в прошлом, — сказала Кэти. — А вот звезда нашей belle Иззи только восходит.
Несмотря на явные насмешки друзей, Иззи не могла не радоваться успеху выставки. Все картины были проданы. Пришедшие художники, которых она знала только по их произведениям, подходили к столику, чтобы поздравить ее. Такая удача несколько пугала Иззи, ведь представленные картины не были самыми лучшими из ее работ. Ни одно полотно, которое вызвало появление ньюменов, не было выставлено, а все они намного превосходили городские пейзажи и зарисовки. Это не означало, что в другие работы она вкладывала меньше труда и вдохновения, чем в картины-переходы; просто те, которые вызывали появление ньюменов, отнимали у нее больше душевных сил. Проданные картины были совершенными с точки зрения техники. Картины-переходы возбуждали в душе особые чувства, которым она не могла найти определение.
— В отличие от твоих так называемых друзей, — снова заговорила Альбина, — я говорю вполне серьезно. Мы должны самым тщательным образом пересмотреть уровень цен на твои произведения, выставляемые галереей.
Иззи ненавидела разговоры о бизнесе. Она просто пожала плечами, что ее ни к чему не обязывало.
— Как скажешь.
— Тогда поговорим об этом позже, — успокоилась Альбина.
— И правильно, — воскликнула Кэти, поднимая свой бокал. — Сегодня мы будем только праздновать. За Иззи и ее дальнейшее процветание!
Иззи вспыхнула от смущения, а Алан и Альбина присоединились к тосту Кэти. Люди за соседними столиками с улыбкой посматривали в их сторону.
— За моих друзей, — сказала Иззи, чокаясь своим бокалом с остальными. — За вас и ваши успехи.
— Аминь, та belle Иззи, — рассмеялась Кэти.
После ужина они пили кофе и Альбина снова вернулась к разговору о картинах Иззи, которые вызвали появление ньюменов.
— Я и не думала, что после выставки в твоей студии остались завершенные полотна, — сказала она.
— Нет ничего такого, что я хотела бы продать, — ответила Иззи.
— Но Джилли говорила, что ты выполнила серию портретов сказочных персонажей — что-то вроде того, над чем она сама работала одно время, но только не такие нереальные, как у нее.
— Да, — кивнула Иззи. — Но это всего лишь мой эксперимент.
— Я бы на твоем месте внимательно просмотрела эту серию. Чем скорее мы сможем выставить твои следующие работы, тем лучше. Было бы непростительно глупо не воспользоваться благоприятным моментом.
— Да, я понимаю.
Иззи выглянула в окно на Ли-стрит. Поток пешеходов уже поредел. Джорди, брат Кристофа, заканчивал выступление на тротуаре напротив овощного магазинчика. По обеим сторонам от него двое гитаристов ждали своей очереди выступать на уличной сцене. На противоположной стороне под аккомпанемент цимбал перед немногочисленной группой запоздалых прохожих выступал мим. Ньюмен «Грации» уже давно скрылась из виду, других существ с картин Иззи тоже не было видно.
Теперь она частенько замечала своих ньюменов в толпе людей, всегда издали, порой лишь уголком глаза, и до сих пор никто не приблизился к ней так, как это сделал Джон. Иззи казалось, что они интересуются ею не меньше, чем она интересуется ими, но что-то препятствовало их сближению. Иногда ей казалось, что это Джон попросил их держаться от нее подальше. А может, они считали, что Иззи будет расспрашивать о нем? Как только представится случай поговорить, она непременно всё объяснит и заверит, что сыта по горло общением с Джоном. Она больше и не думает о нем.
Иззи с трудом удержалась, чтобы не проверить, не вырос ли у нее нос от такой откровенной лжи.
— Иззи?
Пытаясь привлечь внимание к своим словам, Альбина тронула ее за рукав. Иззи слабо улыбнулась и сосредоточилась на своей подруге.
— Извини, я немного отвлеклась.
— Я говорю всё о тех же картинах — о твоем эксперименте. Мне очень хотелось бы на них посмотреть.
Иззи покачала головой.
— Иногда я рисую картины просто для себя, — попыталась она объяснить. — Если все выставлять на продажу, ничего не останется. Невозможно будет сравнить последние работы с более ранними. Мне нравится думать, что эти несколько картин останутся в студии, что не придется объяснять, как и почему они появились и что я хотела выразить в этих полотнах. Это просто произведения, на которые я могу взглянуть в любой момент, оторвавшись от мольберта и... Я не могу объяснить. Наверно, я к ним уже привыкла.
— Мне кажется, я тебя понимаю, — задумчиво произнесла Альбина. «Может, и так», — подумала Иззи. Может, и в самом деле ее слова имели смысл для тех, кто не знал о существовании ньюменов и о том, как они появились в этом мире. Но единственным человеком за столом, кто мог уловить скрытый смысл ее путаных объяснений, была Кэти. И в самом деле, она улыбнулась в ответ и подмигнула Иззи.

III

Две недели спустя после вечеринки в «Рыжем льве», вернувшись в квартиру после работы в студии, Иззи обнаружила на своей постели толстый почтовый конверт. От волнения при виде знакомого почерка Рашкина у нее участился пульс.
Почему? Почему он решил написать после нескольких месяцев молчания?
Она взяла конверт и поискала обратный адрес. Его не было. Штемпель на конверте был настолько смазан, что определить место отправления было невозможно, но, судя по почтовым маркам, письмо было написано внутри страны, так что автор мог находиться где угодно между Атлантическим и Тихоокеанским побережьем. А может, и в самом Ньюфорде. После долгих размышлений Иззи всё же распечатала письмо. Внутри находился лист плотной бумаги, исписанный рукой Рашкина, а на каждом кусочке свободного пространства пестрели чернильные зарисовки. С первых же строк Иззи поняла, что это рецензия на ее выставку в галерее «Зеленый человечек». Рашкин ее посетил. И одобрил работы. Но...
Во время чтения Иззи кивала головой на его критические замечания и вспыхивала от удовольствия при каждом одобрительном слове. Как бы удачно ни прошла выставка, Иззи знала, что в некоторых картинах есть недочеты — ничего конкретного, на что она или кто-либо из посетителей могли бы с уверенностью указать. Просто она была убеждена, что в нескольких картинах что-то не так, но не могла определить, что именно. Каждую из таких картин Рашкин подверг тщательному разбору и подсказал, где она ошиблась и как избежать таких неудач в будущем.

Предыдущая страница 12 Следующая страница


13 Чарльз Де Линт

Его проницательность ошеломила Иззи. Ей нравилось работать самостоятельно — занятия в мастерской Рашкина теперь отличались той же свободой, которой раньше она обладала в студии-теплице профессора Дейпла, а наличие необходимых материалов, оставленных Рашкиным, давало дополнительное преимущество. Но временами она скучала по своему бывшему наставнику. Не по тому злобному старику, вокруг которого приходилось ходить на цыпочках во время приступов плохого настроения. Но по тем благополучным временам, когда забывалось всё плохое. По тем дням, когда Рашкин мог подойти к ее мольберту и указать на ошибки или она сама обращалась к нему со своими проблемами, а он помогал справиться с трудностями советом или инструментами.
«Теперь всё не так, — подумала Иззи, прижимая письмо к груди. — Как странно, и Рашкин, и Джон исчезли в одно и то же время. Интересно, когда он был на выставке? Где он сейчас? Когда вернется?»
В письме не содержалось ответов ни на один из этих вопросов. Тон послания был вполне доброжелательным, но его темой являлись только выставленные в галерее картины, ничего больше. Никаких известий, никаких вопросов о ее жизни или самочувствии. Но Иззи всё равно не смогла бы написать ответ, поскольку ни на конверте, ни внутри не было обратного адреса.
Иззи вздохнула. В этом отношении Рашкин был похож на Джона. Они оба предпочитали скрытность.

IV

Февраль 1976-го

В четыре часа утра Иззи дрожала от холода посреди улицы. Температура опустилась намного ниже нуля, а резкий ветер, пронизывающий улицы старого города, опровергал все предсказания метеорологов. Иззи оделась для клубной вечеринки и совсем не задумывалась о погоде, собираясь большую часть ночи провести в теплом помещении и такси. Теперь оставалась только пожалеть о том, что соображения практичности уступили требованиям моды. Ноги совершенно окоченели в ботинках на тонкой кожаной подошве. Спрятанные под мышками руки не так страдали от холода, но колени под короткой юбкой посинели от морозного ветра, а ушам и носу грозило настоящее обморожение. Надо было остаться в теплой постели, покинутой не больше часа назад, но нет, она должна была подняться и пойти домой, как поступала всегда. Вот только она совсем упустила из виду, что после посещения многочисленных баров осталась почти без денег. Не хватило бы даже на автобус или метро, не говоря уже о такси. Не было даже монетки, чтобы позвонить кому-то, например Алану, и попросить в долг. Хотя она всё равно вряд ли отважилась бы на такой звонок. Еще три часа назад, перед тем как отправиться на квартиру того, кто ее позвал, она бы, может, и решилась, но тогда она была слишком навеселе и ей очень не хотелось одной ложиться в постель. Способность рассуждать трезво пришла позже, когда Иззи проснулась в чужой спальне и просто должна была пойти к себе домой.
Может, стоит когда-нибудь переспать с Аланом? Тогда, чтобы попасть домой, ей придется лишь перейти через улицу. Но Иззи слишком нравился Алан. Она не могла просто лечь с ним в постель, а потом прервать всякие отношения, а продолжительной связи она явно не желала. Алан — ее друг. Если довести дело до постели, рано или поздно он уйдет из ее жизни, и тогда она потеряет лучшего друга, как когда-то потеряла Джона.
«Только не надо поддаваться сентиментальным воспоминаниям», — подумала Иззи и с привычной легкостью прогнала мысли о Джоне из головы.
К тому времени, когда Иззи добрела до дома, она так дрожала, что с трудом попала ключом в замочную скважину. Но всё же она справилась. Переступив порог квартиры, она увидела, что Кэти до сих пор сидит с книгой.
— Я думала, что замерзну насмерть, — еле выговорила Иззи, стуча зубами от холода.
— На плите есть горячий чай.
— Нет, — тряхнула головой Иззи. — Я от него буду всю ночь бегать в туалет. Осталось что-нибудь в той бутылке виски, которую принес Кристоф?
— Пойду посмотрю.
Кэти вышла на кухню, а Иззи сбросила с себя промерзшую куртку и ботинки и устроилась на подушках рядом с тем местом, где до этого сидела Кэти. Она отыскала там шерстяную шаль и накинула ее себе на плечи.
— Там оставалось всего по одному глотку, — сказала Кэти, возвратившись с двумя бокалами, содержащими янтарную жидкость. Иззи с благодарностью приняла бокал. Первый же глоток наполнил ее пищевод жидким огнем, а через несколько мгновений тепло разошлось по всему телу.
— Так-то лучше, — улыбнулась она, кутаясь в шаль.
— Ты сегодня поздно, — заметила Кэти.
— Я была на вечеринке, потом встретила одного парня...
Иззи пожала плечами и замолчала, сделав еще один глоток виски.
— В последнее время ты постоянно встречаешь множество парней, — продолжила Кэти. — Кажется, что любовники у тебя меняются каждую неделю, а иногда и чаще.
— Я и не подозревала, что ты ведешь счет.
— Это совсем не так, Иззи, — вздохнула Кэти. — Я немного беспокоюсь о тебе. Это на тебя не похоже.
Иззи широко улыбнулась.
— Я ставлю эксперименты в пьянстве и распущенности, — объявила она, маскируя растерянность под напускным весельем. — Хочу испробовать на себе беспорядочный образ жизни, присущий всем великим художникам.
— Ты всё еще тоскуешь по нему? — спросила Кэти.
Они обе прекрасно знали, о ком идет речь.
— Не могу представить, кого ты имеешь в виду, — ответила Иззи.
— Господи, я чувствую себя престарелой родственницей, — вздохнула Кэти. — Лучше я заткнусь, идет?
— Идет.
— Я только надеюсь, что ты достаточно осторожна.
Иззи вытянула ногу и зацепила ремень своей сумки. Она немного порылась внутри и вытащила пачку презервативов, которые и продемонстрировала подруге.
— Я очень осторожна, мамочка, — хихикнула она. Кэти в ответ только швырнула в нее подушкой.

V

Март 1976-го

В тот вечер, когда произошла встреча с Энни Нин, Иззи допоздна задержалась в студии. На ее мольберте висела начатая картина, но работа над ней не ладилась уже второй день. Очередная выставка должна была состояться через несколько недель, и Иззи предстояло завершить еще по меньшей мере две картины, но сосредоточиться никак не удавалось. Желание работать над картинами-вратами подавляло всё остальное, хотя появление ньюменов никак не помогало подготовиться к выставке, поскольку Иззи всё еще не могла решиться выставить на продажу ни одну из этих картин. А создавая городские пейзажи, она попросту скучала, и это отражалось на ее работе. Наконец Иззи положила кисть в банку с растворителем и подошла к окну.
Начавшийся еще днем снегопад превратился в настоящую снежную бурю, предвещавшую мартовские оттепели. Ревущий ветер наметал огромные сугробы, растущие с каждым часом. На главных городских улицах непрестанно трудились снегоочистители, но до завтрашнего утра они не появятся в таких узких переулках, как тот, что вел к студии, так что снежные заносы продолжали увеличиваться, местами совершенно скрывая под собой проход.
Снегопад угнетающе действовал на Иззи. Так же как и зима. А месяц март тем более. Прошел ровно год с того момента, как она рассталась с Джоном, и вся эта неделя напоминала ей о совершенной той далекой ночью ошибке. И о последующих ошибках, подумала Иззи. Она продолжала делать глупости. С тех пор она бросалась в объятия первого встречного.
Слишком много пила. Слишком много времени проводила на вечеринках. И слишком часто жалела себя. Только творчество помогало ей не сойти с ума, особенно картины, вызывающие ньюменов, но каждая из них только усугубляла чувство вины. В голове Иззи постоянно спорили два голоса: голос Джона твердил об ответственности и осторожности; голос Кэти уверял, что ньюмены подвергаются не большей опасности, чем каждый из живущих в этом мире людей, что решение пересечь черту остается за ними, а Иззи только предлагает им нарисованные образы. Обе точки зрения имели смысл, но Иззи никак не могла определить, которая из них является более верной. Порой ей хотелось, чтобы она никогда не получала дара вызывать ньюменов, но полотна-врата как ничто другое раскрывали перед ней сущность творчества, и она не могла отказаться от волшебства. После неудачи в личных отношениях у Иззи остались только ее картины. Она тщательно — почти до паранойи — охраняла волшебные холсты. Иззи сменила замок на двери второго этажа, так что теперь только она могла попасть в мастерскую. Каждое утро, приходя в студию, она внимательно осматривала и пересчитывала полотна, чтобы убедиться, что ни одно из них не пострадало.
Не менее внимательно Иззи вспоминала свои сны, отыскивая в них малейшие намеки на те ужасы, что мучили ее в прошлом.
Такая осторожность приносила свои плоды. Картины оставались в целости и сохранности. Ньюмены, вызванные ее творчеством, могли спокойно строить свою жизнь в городе, не опасаясь вероломного нападения. И всё же чувство вины не уменьшалось. Говорить на эту тему с Кэти не имело смысла, Иззи заранее знала все ее доводы. А что касается Джона, то его отсутствие яснее слов говорило о неизменности его убеждений.
Иззи вздохнула, встала с дивана у окна и подошла к стене, на которой были развешены магические картины.
— Почему ни один из вас не хочет поговорить со мной? — воскликнула она. — Почему бы вам самим не рассказать, как вам здесь живется?
Ответа не последовало, но Иззи его и не ждала. Слышен был только вой ветра за окнами мастерской да потрескивание старого дома под натиском бури. Иззи опустила голову и вернулась на свое место у окна. Ей следовало отправиться домой и хорошенько выспаться, но уходить не хотелось. Слишком похоже на бегство. Кроме того, если она уйдет из студии, желание развеять тоску в водовороте вечерних развлечений в барах и клубах пересилит благие намерения выспаться. Выпивка заглушает все ее огорчения и помогает забыть о неудачах хотя бы на несколько часов.
Иззи соскребла иней со стекла и выглянула наружу. Ее глаза уловили какое-то движение, отразившееся в темном стекле, она обернулась, с удивлением заметив, что в мастерской появился кто-то еще. У стены с магическими картинами замерла фигурка стройной рыжеволосой девушки в джинсах и свитере, полностью скрывавшем верхнюю часть ее тела.
Иззи перевела взгляд с худощавой девушки на картины. Полотно, висящее напротив, было выполнено масляной пастелью и озаглавлено «Энни Нин». Образ на картине и стоящая перед ней девушка были похожи как две капли воды.
— Может, это из-за того, что мы немного побаиваемся тебя, — сказала Энни, словно отвечая на недавнее восклицание Иззи.
Хотя Иззи давно убедилась, что ее картины могут вызывать людей из другого мира, появление ньюмена всё же было для нее неожиданностью, и от этого ее сердце испуганно затрепетало.
— Вы опасаетесь меня? — наконец смогла она произнести.
Энни коротко пожала плечами, словно научилась этому жесту у Джона.
— Подумай сама, — сказала она. — Это что-то вроде встречи с Богом, ты не находишь?
— О, перестань, пожалуйста! — Энни рассмеялась:
— Ну хорошо. Ты нас не создавала, просто предложила образы на своих картинах. Но без тебя нас бы здесь не было, и ты должна понять, что встреча с тобой пугает почти каждого из нас.
— Если ты пыталась заставить меня еще острее ощутить свою вину, то ты своего добилась.
— Почему ты чувствуешь себя виноватой? — удивилась Энни.
— Этот мир представляет для вас опасность, — ответила Иззи.
Энни наклонила голову набок и пожала плечами:
— Ты, наверно, разговаривала с Джоном.
— В последнее время нет.
— Да, конечно, он очень упрям.
— За что он меня так сильно ненавидит? — спросила Иззи.
— Он не испытывает ненависти по отношению к тебе. Он просто слишком гордый. Надо дать ему время, чтобы опомниться.
— Прошел уже целый год, — вздохнула Иззи. — Скажи, он так себя ведет из-за того, что я не перестала писать эти картины? Не перестала вызывать вас?
Энни нахмурилась:
— Если дело только в этом, он не имеет права сердиться на тебя. Мы, так же как и он, сами выбираем, приходить в этот мир или нет. — Лицо Энни прояснилось. — И я ни на минуту не пожалела о своем выборе. Мне нравится ваш мир. И всем остальным тоже. Здесь можно увидеть так много удивительных вещей, можно пойти куда-нибудь и встретить разных людей. Одного дня в вашем мире хватило, чтобы рассеять все сомнения.
Улыбка Энни была так заразительна, что Иззи тоже улыбнулась ей в ответ.
— Вот только почему ты всех нас держишь здесь? — спросила Энни. — Если ты и дальше будешь писать столько картин, мы скоро не поместимся в студии.
— Это ради вашей безопасности, — объяснила Иззи. — Чтобы никто не смог причинить вам вред.
— А что нам может угрожать?
— Джон говорил, что Рашкин представляет опасность.
Неожиданно для себя Иззи рассказала об ужасном сне в ночь после разрыва с Джоном. О Рашкине и его арбалете, об охоте на ньюменов в такую же снежную бурю, как и та, что шумела сегодня за окнами мастерской. О гибели крылатой кошки и о вмешательстве Джона, сохранившем жизнь Пэддиджеку.
— Ты, наверно, ужасно переживала, — сказала Энни, выслушав рассказ.
Иззи кивнула:
— И я не могу допустить, чтобы с кем-то из вас произошло нечто подобное. Вот поэтому и прячу всех вас здесь.
— Мы и сами неплохо умеем прятаться, — заверила ее Энни. — Никто не может нас увидеть, пока мы сами этого не захотим.
— Я имею в виду полотна. Я должна сохранить их.
— Но ведь Рашкина здесь нет, — возразила Энни. — Он же уехал из города.
— Я знаю. Но он видел мою последнюю выставку и прислал мне свои замечания.
Энни вопросительно подняла брови:
— Это похоже на помощь, а не на угрозу. А ты уверена, что арбалет был в руках Рашкина?
Иззи кивнула.
— Но ведь ты видела его во сне?
— Да, во сне.
— Тогда как же ты можешь утверждать, что это был он? — спросила Энни. — Я слышала, что во сне люди видят самые невероятные вещи, а когда просыпаются, то всё исчезает. Это правда?
— Да, но ленты не исчезли, когда я проснулась, а две картины безнадежно испорчены.
— И всё же это не доказывает вину Рашкина.
— Но Джон говорил...
— Джон мне очень нравится, — прервала ее Энни. — И всем остальным тоже. И конечно, мы можем погибнуть, если уничтожить наши картины-врата, но я не уверена, что мы должны считать Рашкина опасным. Джон иногда способен невзлюбить какого-то человека и приписывать ему ужасные пороки только из-за того, что он не такой, как все.
— Я не думаю, что Джон способен на такое.
— Я не утверждаю, что он делает это намеренно. Но я совершенно точно знаю, что он ревновал тебя всё то время, которое ты проводила с Рашкиным. Кроме того, он невзлюбил этого человека с первого взгляда. Об этом мне рассказал Пэддиджек. А он знает Джона лучше, чем кто-либо из нас.
— И всё равно, — не согласилась Иззи, — лучше перестраховаться, чем потом сожалеть.
— Никто не сможет повредить полотна во время выставки, — возразила Энни. — Ведь в галерее, наверно, есть своя охрана?
— Да, но что будет, если Рашкин купит картины? Денег у него вполне достаточно.
— Надо просто предупредить ту женщину, которая занимается выставкой, чтобы она не продавала картины ему.
«Или его поверенным», — подумала Иззи. Но она так до сих пор и не поняла причины беспокойства Энни.
— Что изменится для вас, если я все же решусь выставить ваши полотна? — спросила Иззи.
— Здесь становится слишком тесно, — пожала плечами Энни. — Ты же знаешь, мы все связаны со своими полотнами-вратами. Где бы мы ни находились, достаточно представить себе картину, и мы мгновенно перемещаемся в то место, где она находится. — Энни улыбнулась. — Временами мы сталкиваемся друг с другом. Нам нравятся эти произведения, но это не значит, что мы всегда радуемся обществу себе подобных. А кроме того, — Энни обвела рукой студию. — Работы, находящиеся в мастерской, заслуживают большей аудитории, чем мы и те несколько твоих друзей, которые здесь бывают.
Спустя некоторое время Иззи и Энни вышли из студии и направились каждая своей дорогой. Решение так и не было принято. Кэти, выслушав рассказ о визите ньюмена, довольно улыбнулась.
— Вот видишь? — сказала она. — Я же говорила, тебе не стоит так сильно за них переживать.
— Но если полотна будут уничтожены, они погибнут. Значит, на мне лежит ответственность за сохранность картин.
Кэти пожала плечами:
— Бог свидетель, я не желаю гибели никому из них и не хочу, чтобы они подвергались опасности, но я согласна с Энни. Эти работы достойны большей аудитории. А поскольку Рашкин уже не представляет угрозы...
— Он всегда опасен, — прервала ее Иззи. — Где бы ни находился.
— Прежде чем ты примешь какое-то решение, я бы посоветовала тебе поговорить с каждым ньюменом в отдельности, — предложила Кэти. — Пусть они решают сами за себя — так же, как и в случае перехода границы между мирами.
— Если я только смогу их отыскать, — ответила Иззи.
Но оказалось, что визит Энни помог остальным преодолеть свою застенчивость. Спустя пару дней, отперев дверь студии, Иззи обнаружила внутри на кушетке женщину-львицу Грейс с журналом в руках. Высокая Грейс держалась с таким поистине царственным достоинством, что Иззи совершенно растерялась в ее присутствии.
— Я думаю, ты меня поймешь, — говорила потом Иззи пришедшей позже Энни. — Не хочу сказать ничего плохого о Грейс, но, когда она рядом, я кажусь себе совсем маленькой, и не только из-за разницы в росте.
— О, она — крепкий орешек, — со смехом ответила Энни.
— Грейс сказала мне почти то же самое, что и ты, — продолжила Иззи. — Я имею в виду то, что в студии становится слишком людно.
— По-моему, Грейс не понравится ни одно помещение, в котором находится еще хотя бы одна женщина кроме нее самой.
— Она говорила, что ты ее недолюбливаешь из-за того парня, который тебе нравился, но предпочел Грейс.
— Не так уж он мне и нравился, — вздохнула Энни. — Пожалуй, совсем не нравился. Но теперь ты сама все понимаешь. Мы такие же, как и вы. У каждого своя внешность, свой характер и свои особенности, и не все радуются встрече с остальными.
— И всё же я никогда не перестану волноваться о каждом из вас.
— Тогда надо расспросить каждого лично, — посоветовала Энни. — Те, кто захочет выйти в мир, пусть сами скажут о своем желании, и их картины будут выставлены в галерее. Другие пусть остаются здесь.
Это предложение, по мнению Иззи, было самым разумным из всего, что она слышала раньше.
— А как насчет тебя? — спросила она Энни. — Ты тоже хочешь уйти?
— Мне всё равно, — пожала плечами Энни. — Если ты решишь куда-нибудь переместить мою картину, то я бы предпочла библиотеку — мне очень нравится читать книги. Но с другой стороны, мне не хотелось бы уходить далеко отсюда. Я люблю смотреть, как оживают твои картины, это настоящее волшебство, — добавила она с улыбкой.
— А что было у вас в прошлом? — спросила Иззи. — Я когда-то пыталась поговорить на эту тему с Джоном, но он был не слишком разговорчивым.
— Это всё потому, что никто из нас не помнит, что было в прошлом. Я и сама спрашивала многих, но никто не смог ничего вспомнить. Получается, что наша жизнь началась после пересечения границы. — Энни усмехнулась, видя разочарование на лице Иззи. — Но зато я могу рассказать о том, как нам живется сейчас, — добавила она.
Весь вечер, пока Иззи работала над незаконченным пейзажем, Энни сидела на стуле рядом с мольбертом и болтала без умолку. Чуть позже в студии появилось еще одно существо с картины Иззи — горгулья Розвиндль, и все трое провели ночь за разговорами, знакомясь друг с другом и обсуждая остальных ньюменов.
В течение нескольких дней в мастерской Иззи перебывали почти все ее ньюмены. Некоторые из них приходили не по одному разу, другие проводили в студии всего лишь несколько минут, а потом торопились по своим делам. Исключение составили только Джон Свитграсс и Пэддиджек. Отсутствие Джона было понятно Иззи, и она притворялась, что это ее не беспокоит. Но ей очень хотелось увидеться с Пэддиджеком, одним из первых существ, появившихся благодаря ее творчеству. Иззи надеялась расспросить его о прошлогодней зимней ночи.
— Он слишком боится этого места, — как-то раз объяснила Розвиндль. — Он говорит, что этот дом принадлежит темному человеку, у которого нет души.
— Похоже, он просто повторяет слова Джона, — фыркнула Энни.
— Может, он захочет встретиться со мной в каком-нибудь другом месте? — спросила Иззи.
— Может быть, — согласилась горгулья, но на этом всё и закончилось.
Таким образом полотна «Пэддиджек» и «Сильный духом» остались в числе тех немногочисленных картин, ньюмены которых предпочли поселиться в студии. И Джон, и Пэддиджек должны были сделать свой выбор, а их отсутствие ясно говорило о том, что их убеждения не изменились. Большинство ньюменов не считали Рашкина способным причинить им вред, и со временем сама Иззи стала думать так же, как они.

VI

Апрель 1976-го

На третьей персональной выставке Иззи впервые все полотна были объединены одной темой. Общим заглавием послужило название одной из картин: «Мой город совсем не такой, как ваш», а основной темой было присутствие ньюменов на городских улицах. Каждое произведение содержало в себе какой-нибудь странный элемент, нечто неожиданное, что невнимательный зритель способен был запросто пропустить. Это могло быть отражение летнего луга, покрытого полевыми цветами в зеркале заднего вида желтой машины такси, идущей по блестящим после дождя вечерним улицам Ньюфорда среди неоновых фонарей, отсвечивающих в каждой лужице. Это могла быть величественная фигура Грейс, у которой из-под золотисто-красной гривы волос торчали завитки на заостренных кончиках ушей. Еще одно полотно, давшее название всей выставке, изображало ряд горгулий на сером каменном карнизе старого дома; взоры всех этих странных существ были обращены к многолюдной толпе на тротуаре, но мало кто из посетителей замечал, что крайняя справа фигурка, полускрытая в тени, больше напоминает живого ребенка, чем каменное изваяние.
После нелегких раздумий и переживаний Иззи всё же позволила убедить себя выставить некоторые из картин-переходов. Но она решилась на этот шаг только после того, как общая тема окончательно сформировалась в ее голове и необходимость этих полотен для успеха выставки в целом стала для нее очевидной. Иззи старалась быть осторожной и проследить, чтобы ни одно полотно не было продано за пределы города, но, как только решение было принято, она почувствовала необъяснимое душевное облегчение.
Ощущение тревоги не исчезло до конца, но Иззи поверила в то, что решение перейти в этот мир, так же как и решение выставлять полотна в галерее, было принято самими ньюменами. Они сами строили свою жизнь, а с Иззи просто поддерживали дружеские отношения, да и то лишь некоторые из них, и Иззи с удивлением почувствовала радость от присутствия многочисленных зрителей вокруг произведений, до настоящего времени пылившихся в ее мастерской. В этом отношении она не могла согласиться с точкой зрения Рашкина. Произведения искусства должны выставляться на всеобщее обозрение, а не скапливаться в студии. А суммы, назначенные за ее картины — Альбина оценила каждую из них от полутора до трех тысяч долларов, — могли некоторым образом гарантировать бережное отношение к ним со стороны новых владельцев и безопасность ньюменов.
Альбина с восторгом поддержала решение Иззи и назначила самые высокие цены за три картины: «Грация», «Мой город совсем не такой, как ваш» и «Почему вороны летают», на которой фигура, напоминающая огородное пугало, разгоняла птиц на заднем дворе. Эти три произведения из четырнадцати выставленных полотен произвели наибольшее впечатление не только на хозяйку галереи, но и на художественных критиков, посвятивших им немало строк в своих рецензиях. Обилие хвалебных статей заставило Иззи пожалеть о том, что она представила так мало картин, но остальные ее произведения не соответствовали общей концепции выставки.
Продажа картин на этот раз несколько затянулась, но, по словам Альбины, это объяснялось только осторожностью покупателей и высоким уровнем цен.
— Изабель, я тебя уверяю, — говорила Альбина, — мы можем назвать эту выставку, бесспорно, удачной, но еще больший успех ждет тебя впереди.
Если не считать некоторого изумления по поводу успеха картин, самым удивительным для Иззи стало возобновление знакомства с одним из ее сокурсников по университету Батлера. Она заметила его во время церемонии открытия — рыжая шевелюра, яркие веснушки и потрепанная одежда не могли не броситься в глаза, и не без некоторых усилий она вспомнила его имя: Томас Дауне. А он-то почему пришел сюда? На занятиях Томас всегда казался ей слишком самодовольным, и он постоянно спорил по поводу коммерческой стороны искусства. Кроме того, он свысока говорил обо всех преподавателях, особенно о профессоре Дейпле, что вызывало неприязнь со стороны Джилли. Томас даже нередко игнорировал занятия в классе Дейпла.
При встрече с бывшим сокурсником Иззи сумела скрыть былую неприязнь, но не смогла сдержать удивление при первых же произнесенных Томасом словах.
— Я должен перед тобой извиниться, — произнес он.
— За что?
На лице Томаса появилась обезоруживающая улыбка.
— О, я не сделал и не сказал ничего плохого.
— Тогда к чему извинения? — Том потер пальцем висок:
— Я прошу прощения за свои прежние мысли по поводу твоих работ. Видишь ли, я всегда считал тебя последовательницей Рашкина...
— А теперь ты узнал, что я у него училась, — закончила за него фразу Иззи, — и изменил свое мнение.
Всё это ей давно наскучило, она слышала различные вариации на тему подражания великому мастеру бессчетное количество раз.
— Не совсем так. — Том махнул рукой в сторону ее картин. — Мое мнение изменилось из-за этого.
— Не понимаю. Я замечаю влияние Рашкина в каждом из этих полотен.
— Верно, — кивнул Том. — Но теперь ты можешь видеть мир так, как мог видеть только он — преломленный в твоем собственном восприятии окружающей действительности. И ты используешь методы, которым научил тебя Рашкин, но не копируешь его стиль. В твоих ранних работах этого не было заметно.
— Ну что ж, большое спасибо.
— Не пойми меня превратно. Я знаю, насколько трудным может быть этот процесс. Мне тоже сопутствовала удача, но я работал под руководством Эрики Кин. Тебе знакомы ее картины?
— Ну, не надо считать меня такой невеждой.
Эрика Кин была одним из самых выдающихся художников-акварелистов. Расцвет ее творчества пришелся приблизительно на то же время, что и у Рашкина. Эрика владела студией в Нижнем Кроуси, и во время обучения в университете Иззи посещала мастерскую с экскурсией, организованной Школой искусств. До сих пор в ее душе сохранилось чувство восхищения перед уникальным мастерством владения кистью.
— Извини, — сказал Том. — Понимаешь, люди зачастую оказываются очень ограниченными, когда дело касается не их сферы деятельности.
— Полагаю, что да.
— Ты бы удивилась, если бы узнала, как много именитых художников даже не знают ее имени, а другие мало знакомы с ее работами.
— Мне очень понравились ее произведения в смешанном жанре, — сказала Иззи. — Особенно сочетание чернил и акварели.
— Мне тоже, — улыбнулся Том. — Но давай вернемся к тому, с чего я начал. Мои работы тоже подвергались бесконечным сравнениям с произведениями Эрики только потому, что я у нее учился. Но критики не учитывали тот факт, что хороший учитель передает своему ученику или ученице не только технику и стиль, но и определенный взгляд на мир. И мы не можем не выражать их точку зрения в своих работах. Вследствие того что некто Кин или некто Рашкин обладают уникальным видением мира, их ученикам несколько труднее освободиться от их влияния и, если можно так выразиться, петь своим собственным голосом.
Ты уже приступила к решению этой задачи, я вижу результаты в твоих картинах и испытываю восхищение, поскольку сам не смог отыскать свой путь, по крайней мере пока не смог. Вот поэтому я и хотел перед тобой извиниться. Ты можешь быть последовательницей, но стремишься к самостоятельности, и на холстах заметны твои усилия в достижении этой цели.
Иззи окинула собеседника долгим испытующим взглядом. Она была почти уверена, что Том посмеялся над ней, но ответный взгляд был совершенно искренним.
— Извинения приняты, — сказала она после минутной паузы.
— Прекрасно. — Том смущенно помолчал, потом добавил: — У тебя уже есть планы на сегодняшний вечер после окончания церемонии?
Иззи снова внимательно посмотрела в его лицо, но теперь уже по другой причине.
— Ты приобретаешь определенную репутацию, — сказала ей Кэти несколько недель назад.
— Что ты имеешь в виду? — Кэти пожала плечами:
— Только то, что ты любишь весело проводить время, но иногда не знаешь меры. Ты очень привлекательная женщина, та belle Иззи, и множество мужчин просто счастливы воспользоваться тем, что ты, по их мнению, предлагаешь.
Иззи тогда испытала горькую обиду, но теперь, по прошествии некоторого времени, она поняла, что совсем не удивилась, услышав подобное мнение о себе. Но в тот момент она только спросила:
— Кто тебе такое сказал?
— Никто конкретно, — ответила Кэти. — Просто ходят такие слухи.
— Я и не представляла...
В глазах Кэти мелькнула грусть.
— С тех пор как ты порвала с Джоном, прошло уже больше года, — сказала она. — Ты причиняешь боль только самой себе.
Тогда Иззи даже не смогла разозлиться на Кэти. Подруга была права. Причиной ее беспорядочных метаний была тоска по Джону; отказ от длительных отношений с кем бы то ни было объяснялся страхом снова испытать боль разрыва.
— Господи, — воскликнула Иззи. — Мне так стыдно.
— Никто тебя не осуждает, — ответила Кэти. — По крайней мере в кругу наших друзей. Мы все волнуемся за тебя, ты ведь можешь оказаться в сложной ситуации и не справиться с обстоятельствами.
— Я этого не допущу, — заверила подругу Иззи. И она сдержала слово единственным известным ей способом: перестала посещать вечеринки и бары, а все эмоции выплескивала в процессе работы. Визиты Энни Нин и других ньюменов очень помогли ей в этом.
Всё это пронеслось в голове у Иззи, пока она обдумывала предложение Тома. Он, бесспорно, очень привлекателен. Нетрудно представить, как они идут в какое-нибудь уютное темное местечко, чтобы выпить раз, другой... шестой... А потом к нему домой.
Иззи бросила взгляд в сторону Кэти и кружка ее друзей. Оттуда доносились обрывки разговоров, громкий смех. Софи и Алан, Джилли и Тамма Джойстин, чей роман «Зимовка» должен был ознаменовать начало новой деятельности «Ист-стрит пресс»; от издания литературного журнала Алан переходил к выпуску книг.
— Я занята сегодня вечером, — ответила наконец Иззи.
— Я подозревал, что так и будет, — кивнул Том. — Но почему бы не попробовать?
— Но я могу пообедать с тобой завтра днем, — добавила Иззи.
Это будет вполне безопасно. Можно воздержаться от алкогольных напитков и для разнообразия сохранить способность трезво мыслить.
— Могу я за тобой заехать?
— Не стоит, — покачала головой Иззи. — Почему бы нам не встретиться в ресторанчике в полдень?
— Прекрасно, до встречи за обедом. А сейчас мне хотелось бы еще раз обойти выставку.
— Спасибо, — сказала Иззи, как только Том повернулся, чтобы уйти. Заметив его вопросительный взгляд, она пояснила: — Ты и сам понимаешь — за поддержку.
Том улыбнулся:
— Наша работа, да еще с такими учителями, требует большого напряжения. Мы должны поддерживать друг друга, поскольку остальные люди редко понимают наши проблемы.
С этими словами Том отошел от Иззи и растворился в толпе посетителей. В тот же момент его место заняла Джилли.
— О чем ты могла говорить с этим типом? — резко спросила она.
— Ну, он не такой уж и плохой, — возразила Иззи.
— Он вечно придирался к профессору...
Иззи не смогла удержаться от улыбки при воспоминании о невозмутимости профессора Дейпла — ничто не могло вывести его из себя, и, уж конечно, не критика со стороны студентов. Казалось, он от рождения награжден самой толстой и непробиваемой шкурой на свете. А самое интересное заключалось в том, что профессор обожал быть предметом дебатов, даже если его не было среди спорщиков.
— Я не хочу, чтобы вы переставали думать, как только покинете аудиторию, — неоднократно повторял он во время занятий. — Применяйте полученные знания ко всему миру. Обсуждайте их между собой. Спорьте, если это необходимо. Никогда не поддавайтесь искушению самодовольства.
— Я не думаю, что нападки Тома сильно беспокоили профессора, — заметила Иззи.
— Всё равно...
— Джилли, расслабься. Я не собираюсь выходить за него замуж.
— Ты права, — согласилась Джилли. — К тому же он чертовски хорош собой.
— Не хочу даже слушать об этом, — отрезала Иззи. — Расскажи мне лучше о тех суперобложках, которые ты собираешься выполнить.
— Как Софи посмела всё тебе рассказать! Я собиралась сама объявить об этом проекте сегодня вечером и устроить вам сюрприз.
— Если ты сообщаешь что-то по секрету, лучше предупреждай людей заранее, — сказала Иззи, увлекая подругу к группе ожидавших ее друзей. — Тогда мы сможем придержать языки.
— Этот заказ дает массу возможностей...

VII

Май 1976-го

Иззи снова получила письмо с замечаниями Рашкина по поводу недавно прошедшей выставки и в тот же день отправилась в галерею «Зеленый человечек». Несколько минут она посвятила осмотру картин Клаудии Федер, выполненных в различных жанрах, а потом приняла приглашение Альбины на чашку чая в ее кабинете.
— Решила сделать перерыв? — спросила Альбина.
Иззи кивнула. В последнее время она уделяла работе так много внимания, что ей было не до визитов. Большинство художников после закрытия персональной выставки стараются расслабиться, по крайней мере в течение нескольких дней, но для Иззи это событие всякий раз становилось источником вдохновения. Лучшие полотна выходили из-под ее кисти именно в первую неделю после закрытия выставки.
— Сегодня я натянула несколько новых холстов на подрамники, — пояснила она. — А ты знаешь, какое это утомительное занятие.
— Да, ты несомненно заслужила отдых. Ты и так уже давно работаешь слишком напряженно.
— Для меня это не совсем работа, — заметила Иззи. — Я не хочу сказать, что картины даются мне легко, но рисование и всё остальное никогда мне не надоедают.
— За исключением натягивания холстов.
— И подгонки рам, — улыбнулась Иззи.
— А я-то всегда гадала, почему большая часть твоих картин имеет стандартный размер.
К этому времени подоспел чайник, наливая молоко и размешивая сахар в чашках, они немного побеседовали о произведениях Федер. Только перед самым уходом Иззи заговорила об истинной причине своего визита.
— Тебе приходилось когда-нибудь встречаться с Рашкиным? — наконец спросила она у Альбины, стараясь держаться как можно спокойнее.
— Я до сих пор не представляю, как он выглядит, — заявила Альбина. — Он был одной из самых загадочных личностей творческого мира Ньюфорда. Как мне помнится, кто-то утверждал, что он не посещал даже собственные выставки — по крайней мере, в качестве автора.
— В каком еще качестве он мог прийти?
— Не представляю. Мне рассказывали, что он прибегал к различным уловкам и предпочитал оставаться неузнанным, чтобы иметь возможность наблюдать за реакцией зрителей, но не участвовать в разного рода обсуждениях. — Альбина неожиданно рассмеялась. — Не могу понять, зачем ему требовалась маскировка, если и так никто не знал, как он выглядит.
Так закончилась попытка Иззи выяснить, когда Рашкин сумел осмотреть ее работы. Но всё же он приезжал ради этого события, и его замечания, как и в первый раз, представляли немалую ценность для Иззи. На этот раз Рашкин не скупился на похвалы, казалось, в последних картинах ему почти не удалось найти недостатков. Все его замечания сводились к мельчайшим техническим тонкостям, которые никто, кроме него, не мог заметить. Если он и предлагал некоторые версии изменения композиции, то только ради использования их в дальнейшей работе, а не потому, что его варианты были лучше.
Иззи с большим удовольствием прочитала благосклонные отзывы своего учителя, но еще больше ее порадовал тот факт, что где бы он ни был, чем бы ни занимался, Рашкин сумел найти время на посещение ее выставки и на письмо.
Интересно, а Джон приходит посмотреть на ее картины? Скорее всего нет. Наверно, для него достаточно встреч со своими друзьями-ньюменами на улицах города.

VIII

Июль 1976-го

В один из душных, жарких дней, когда температура и влажность намного превысили свои средние показатели, Иззи наткнулась на Джилли в магазине «Амос и Кук», куда решила прогуляться, чтобы немного отдохнуть и заодно купить тюбик зеленой краски. Джилли была занята своими мыслями не меньше, чем ее подруга, и они заметили друг друга только в тот момент, когда обе потянулись за одним и тем же тюбиком.
— Привет, прекрасная незнакомка! — воскликнула Джилли.
— Давненько мы не виделись, — с улыбкой ответила Иззи.
— Уже несколько недель. Ты превращаешься в настоящую затворницу.
— Не совсем. Я просто решила поменять приоритеты. Поменьше вечеринок, побольше творчества.
— Я за тебя рада. Только не переусердствуй.
Джилли взглянула на часы в виде палитры, висевшие над прилавком с распылителями для красок. Немного присмотревшись, она поняла, что кисти на этой палитре играют роль часовых стрелок и показывают половину двенадцатого.
— У тебя найдется время для раннего обеда? — спросила она.
— Только если ты предложишь местечко с кондиционером.
— Подозреваю, что в твоей студии его нет, — со смехом заметила Джилли.
— Я чуть не растаяла от жары.
Поскольку разговор происходил в нескольких кварталах от Вильямсон-стрит, подруги остановили свой выбор на ресторане под названием «Гнездо мартышки». Они заняли столик у окна, чтобы со своего комфортабельного наблюдательного пункта смотреть на менее удачливых пешеходов, вынужденных противостоять жаре на улице. После чашки чая со льдом и сэндвичей с сыром разговор перешел на Тома Даунса.
— Ты часто встречаешься с ним в последнее время, — сказала Джилли.
Иззи неопределенно пожала плечами. Ее отношения с Томом не выходили за рамки дружеских, и разговор с ним во время открытия выставки стал для Иззи поворотным моментом в ее отношениях с мужчинами. Прекратились ночные свидания. Не было случайных любовных связей. Все свои силы она отдавала творчеству, друзьям и ньюменам.
— Ты говоришь так, словно я совершила преступление, — ответила Иззи.
— Он меня раздражает, только и всего.
— Иногда он и меня раздражает, но в основном Том ведет себя вполне прилично. Ты знакома с его работами?
— Именно это меня и волнует, — вздохнула Джилли. — В отличие от большинства людей, способных прочитать получасовую лекцию по любому поводу, он умеет работать. Особенно хороша его техника. Иногда в его картинах просматривается влияние Эрики Кин, но с каждым разом всё меньше. И он действительно воплощает то, что проповедует. Его произведения на удивление реалистичны.
— И всё это выполнено акварелью.
— Я знаю. — Джилли немного помолчала. — И что дальше? — спросила она, не дождавшись реплики от Иззи. — Насколько серьезны ваши отношения?
— Ни насколько, — покачала головой Иззи. — По крайней мере в том смысле, в котором ты об этом говоришь. Наши отношения можно назвать серьезными, но они чисто дружеские. Прекрасно иметь рядом мужчину, с которым можно сходить в кино или на выставку, и при этом нет необходимости пресекать его домогательства или беспокоиться о возможных последствиях. И мне нравится с ним разговаривать. Мы не всегда соглашаемся друг с другом, но в его рассуждениях много интересного.
— Ну конечно, — протянула Джилли, словно подозревая нечто большее.
— Это действительно так, — сказала Иззи. Некоторое время Джилли молча изучала подругу.
— Ты всё еще скучаешь по Джону? — спросила она.
— Ничуть, — солгала Иззи. — Я даже не могу вспомнить, когда думала о нем последний раз.

IX

Март 1977-го

Картину «Женщина с книгой» Иззи закончила ко второй годовщине разрыва с Джоном. Она отступила на шаг от мольберта и поразилась тому, насколько хорошо получилась картина. Иззи почти ожидала, что рыжеволосая женщина с книгой в руках и серьезным взглядом, смягченным улыбкой, сейчас грациозно поднимется и выйдет в студию. Через мгновение Иззи рассмеялась. Конечно, так и будет. Женщина, без сомнения, сойдет с картины, почему бы и нет? Она непременно переступит черту между прошлым и настоящим, как поступают все ньюмены.
Появление ньюмена не вызывало сомнений. Но какой будет эта женщина?
Героиней картины стала женщина из истории Кэти. Название сказки и имя женщины звучали одинаково: Розалинда. Значит, и ньюмен будет носить это же имя. Иззи впервые сознательно решилась вызвать к жизни существо, чье происхождение брало начало из другой области творчества, и она не могла предугадать, что из этого получится. Будет ли Розалинда воплощением персонажа книги Кэти, или в ней смешаются представления самой Иззи с замыслом Кэти?
— Розалинда, — тихонько сказала Иззи. — Если ты решишь переступить черту, я надеюсь, у тебя будет свой собственный характер.
— А чей еще он может быть? — раздался рядом негромкий голос.
Иззи повернулась и обнаружила перед собой ожившего персонажа только что законченной картины. Еще никогда ньюмены не появлялись так быстро, и она внимательно осмотрела неожиданную гостью. Иззи испугалась, что ньюмен может чувствовать себя не лучшим образом после перехода из одного мира в другой, и совершенно не знала, что делать в этом случае. Но женщина буквально излучала мир и спокойствие, именно так, как описывала Кэти. И как постаралась изобразить сама Иззи.
— Как ты себя чувствуешь? — спросила она. Улыбка яснее проступила на лице Розалинды.
— Никогда не чувствовала себя лучше. Благодарю тебя за предоставленную возможность перехода.
— Ты помнишь момент перехода?
— Я помню, что была в одной из историй, — ответила Розалинда своим мягким голосом. — Но совершенно не помню, в какой именно.
На мгновение Иззи подумала, что она говорит об истории, написанной Кэти, но потом поняла, что Розалинда имеет в виду прошлое и описывает его точно так же, как и Джон. Он тоже однажды сказал, что в прошлом был в какой-то истории. Казалось, что с тех пор прошла целая жизнь.
— Могу я тебе что-нибудь предложить? — спросила Иззи. — Чай, кофе или что-то из еды?
— Думаю, мне надо просто на минутку присесть.
Розалинда пересекла комнату и устроилась на диване у окна. Она стала смотреть на заснеженную тропинку у самой стены, повернувшись к Иззе в профиль. На картине она была изображена анфас, но перед этим Иззи сделала множество набросков ее лица в разных ракурсах. И теперь она с удивлением обнаружила, что профиль Розалинды полностью совпадает с ее собственным представлением. Хотя чему тут удивляться? Постояв еще минуту, Иззи вытерла руки ветошью и приблизилась к своей гостье.
— О чем эта книга? — спросила она.
Иззи нарисовала книгу в руках женщины потому, что в истории Кэти Розалинда очень много читала. Это было отличительной чертой героини и помогало ей преодолевать жизненные невзгоды, а потом, когда обстоятельства изменились к лучшему и появилась надежда на будущее, просто доставляло удовольствие.
Розалинда улыбнулась, услышав этот вопрос.
— Не могу сказать. Я еще не начинала читать. — Улыбка стала ярче и отразилась в глазах. — Но мне почему-то кажется, что она будет всегда разной. В этом ее особое очарование, не так ли?
— Не уверена, что понимаю, что ты имеешь в виду.
Розалинда повернула книгу и показала Иззи заглавие, состоящее из единственного слова — «Очарование», затем она прижала книгу к груди и скрестила руки.
— Мне кажется, я должна пойти на прогулку, — сказала Розалинда. — Хотелось бы немного осмотреть город, прежде чем я уйду.
— Уйдешь?
— На остров, — пояснила Розалинда. — У меня такое ощущение, что я не буду чувствовать себя комфортно в замкнутом пространстве, лучше находиться на природе. Я устрою себе жилище в березовой роще. Там ведь есть березовая роща?
— Где?
— На острове.
Иззи растерянно посмотрела на женщину:
— Я снова не совсем понимаю, о чем идет речь.
— Остров Рен. Он ведь был твоим домом?
— Да, но... Как ты об этом узнала? — Розалинда задумалась, потом покачала головой.
— Я не помню. Кажется, я знала об этом всегда. — Она негромко рассмеялась. — Конечно, учитывая то, что я совсем недавно совершила переход, «всегда» — довольно короткий срок. — Розалинда поднялась с дивана. — Ты ведь не будешь возражать?
— Против того, чтобы ты жила на острове? Конечно нет.
— Нет, — качнула головой Розалинда. — Против моей прогулки. Я понимаю, что невежливо уходить почти сразу после встречи, но мне кажется, я должна с кем-то увидеться.
— С кем?
— Этого я не знаю. Я просто подчиняюсь своей интуиции.
— Позволь предложить тебе пальто, — сказала Иззи.
— Спасибо, но холод меня не беспокоит.
— Но все сейчас стараются одеться потеплее. Ты ведь не хочешь, чтобы на тебя обращали внимание?
— Люди увидят меня, только если я сама этого захочу.
Иззи медленно кивнула:
— Как же получается, что я всегда вас замечаю? Всех, кто пересек черту, я имею в виду. Независимо от того, где я нахожусь — в студии или на улице, — я всегда вас вижу.
— Ты — создатель, — ответила Розалинда. — А создатели всегда видят тех, кто пришел в этот мир через их произведения.
Розалинда подошла к Иззи и погладила ее по щеке, словно мать, ласкающая своего ребенка. Затем она даже не пошла, а скорее скользнула к двери, вышла наружу в заснеженную темноту и исчезла из виду. Иззи еще долго стояла и смотрела на дверь. Она никак не могла забыть произнесенные Розалиндой слова относительно ее прогулки по городу.
...мне кажется, я должна с кем-то увидеться. У Иззи возникло ощущение, что Розалинде не удастся отыскать этого человека на улицах Ньюфорда. И на острове Рен тоже. Девушка медленно отошла от окна и вернулась к мольберту. Она сняла законченное полотно и заменила его новым, недавно загрунтованным холстом. Не тратя времени на раздумья, Иззи начала обозначать контуры новой композиции.
Она вспомнила еще один разговор с Кэти и высказывание своей подруги:
— Иногда мне нравится думать, что персонажи всех моих книг знают друг друга или хотя бы имеют возможность познакомиться. Некоторые из них становятся добрыми друзьями. — Кэти остановилась и вдумчиво помолчала, а потом продолжила: — А некоторые просто нуждаются в обществе себе подобных. Например, дикарка. Я просто уверена, что ее может спасти только дружба с кем-то вроде Розалинды. Мирное спокойствие этой женщины сможет противостоять дикости, оставленной волками в душе девочки.
— Ты собираешься об этом написать? — спросила тогда Иззи, заинтересовавшись идеей.
Но Кэти отрицательно качнула головой:
— Мне кажется, что эта история не принадлежит мне. Им самим придется ее развивать.
«Но для этого им прежде всего надо встретиться», — думала Иззи, продолжая работу над новой картиной. Набросок едва обрел форму, а она уже различала в нем черты лица дикарки. Ей просто необходимо было перенести свои мысли из головы на холст. После того как Розалинда объявила о своем желании жить на острове Рен, Иззи решила не изображать дикарку посреди городской улицы, отступая от истории, написанной Кэти. Вместо этого Иззи окружила девушку зарослями одичавших кустов роз, в изобилии цветущих на острове. Она надеялась, что Козетта не будет против.

X

В результате неистовой работы полотно «Дикарка» было закончено меньше чем за неделю. Картина, казалось, возникала сама, словно мысленный образ спешил проявиться на холсте; за всё время занятий живописью Иззи ни разу не испытывала подобного чувства. Джилли и Софи пытались объяснить ей, что они ощущают в тех редких случаях, когда процесс творчества овладевает художником и тот не может сделать ни одного неверного мазка, даже если захочет, но Иззи не понимала их переживаний до тех пор, пока не начала работу над этой картиной. И еще она осознала, какое разочарование испытывали ее подруги, когда убеждались в невозможности вызывать такое состояние по собственному желанию.
В этот период Розалинда часто появлялась в студии и проводила долгие часы за разговорами с Иззи, а потом снова уходила на прогулки по городу и встречалась с ньюменами. И то, и другое доставляло ей немало удовольствия, но она не забывала о своем желании переселиться на остров. Через пару дней Иззи поняла, что будет скучать по Розалинде в ее отсутствие. В ней она нашла идеальное сочетание матери и подруги, чего ей так не хватало в детские годы. В характере Розалинды присутствовали все те черты, которых не было у матери Иззи: готовность к сопереживанию, спокойный нрав, интерес не только по отношению к живописи, но и ко всему, что существует в этом мире. От нее исходило такое доброжелательное спокойствие, что все беды и невзгоды испарялись, словно утренний туман под первыми лучами солнца.
Но и у Розалинды был свой недостаток. С первой минуты ее появления в студии Иззи хотела привести ее в свою квартиру и познакомить с Кэти, но Розалинда оказалась слишком застенчивой.
— О нет, я не могу, — говорила она. — Я буду чувствовать себя ужасно неловко.
— Но Кэти не будет возражать против этой встречи. Я точно знаю, она бы с удовольствием с тобой познакомилась. Розалинда — один из ее самых любимых персонажей.
— В том-то и дело, — вздохнула Розалинда. — Ты дала мне возможность прийти в этот мир, но ты никогда не относилась ко мне как к своему творению. А Кэти будет считать, что она создала меня. Она может не задумываться над этим, но даже вопреки своему желанию она сочтет меня существом, которое появилось только благодаря ее книге и было вызвано к жизни при помощи какого-то волшебства. Да и как она может думать иначе? Такое восприятие вполне объяснимо.
Иззи уже готова была продолжать спор и настаивать на том, что Кэти не способна так относиться к Розалинде, но в словах женщины она услышала голос Джона и, вспомнив о том, что сама не могла относиться к нему иначе, осознала правоту своей новой подруги. Иззи воспринимала всех ньюменов как самостоятельных личностей, но только не Джона. Даже сейчас, после долгих раздумий, понимая, что, создав картину, она просто предоставила ему возможность перехода, а не сотворила Джона из воздуха, тот факт, что Иззи являлась автором полотна «Сильный духом», был между ними непреодолимой преградой, и она ничего не могла с этим поделать.
— Я... Я тебя понимаю, — тихо произнесла Иззи. Розалинда печально улыбнулась:
— Я знала, что ты поймешь. — Она посмотрела на незаконченное полотно на мольберте и воспользовалась им, чтобы сменить тему разговора. — Ты заинтересовала меня своей новой работой, — сказала она. — Скажи, как скоро ты ее завершишь и объявишь о своем сюрпризе?
— Очень скоро, — пообещала Иззи.
На следующий день картина была готова, но Розалинда уже ушла на свою обычную прогулку по городу. Иззи занялась мытьем кистей и очисткой палитры, потом прибралась в студии, но день был уже в полном разгаре, а Розалинда всё не возвращалась, и беспокойство Иззи возрастало. Новый ньюмен тоже не давал о себе знать. Наконец терпение Иззи лопнуло, и она отправилась на поиски Розалинды.
Иззи обнаружила ее в районе Старого Рынка, где внимание Розалинды привлекли витрины магазинов одежды. Подбежав к ней, Иззи поделилась своей новостью:
— Картина закончена, — объявила она.
Розалинда выразила свое восхищение.
— А ты не могла бы воздержаться от немедленного перемещения в студию, — попросила Иззи. — Мне так хотелось бы присутствовать при вашей встрече.
— Я даже и не помышляла об этом, — заверила ее Розалинда.
Но когда они вдвоем вошли в мастерскую, всё получилось совсем не так, как задумала Иззи. Картина была на месте, и даже выглядела еще лучше, чем раньше, и ее ньюмен пересек границу и появился в комнате, но вместо храброй дикарки в углу свернулась в клубок и тихо стонала худенькая девушка-подросток.
— О нет, — воскликнула Иззи. — Что-то не получилось!
В ее голове возникли ужасные предположения. Козетта пострадала во время перехода. Или она получилась неполноценной — картина помогла ей появиться в этом мире, но оказалась недостаточно совершенной, чтобы девушка смогла здесь выжить. Иззи подумала, что неудача постигла ее из-за того, что она так торопилась закончить полотно, и теперь корила себя за излишнюю поспешность.
Иззи бросилась к лежащей Козетте.
— Там в ящике под кушеткой есть одеяло, — крикнула она Розалинде.
Но, обернувшись, чтобы посмотреть, нашла ли она его, Иззи обнаружила, что Розалинда всё еще стоит у двери и, насмешливо улыбаясь, качает головой.
— Розалинда! — окликнула ее Иззи.
— Она не больна, — отозвалась женщина. — Она просто пьяна.
— Пьяна?
Розалинда показала рукой на предмет, не замеченный Иззи: в нескольких футах от руки Козетты лежала пустая бутылка из-под вина. Алан недавно принес его в подарок, и Иззи собиралась забрать вино домой. Полная бутылка красного вина теперь опустела.
— Но вы же не нуждаетесь ни в еде, ни в питье, — удивилась Иззи.
— Верно, — согласилась Розалинда. — Не нуждаемся. Но похоже, что наша юная гостья испытывала сильную жажду во время перехода.
Она подошла к Козетте, опустилась на колени рядом с девочкой и вытерла ей лоб краешком своей накидки. Козетта открыла глаза.
— Привет, — сказала она. — Кажется, меня сейчас стошнит.
Иззи бросилась за тазиком, но опоздала.
Вдвоем с Розалиндой они умыли Козетту и уложили ее на кушетку, а девушка не переставала жаловаться, что комната вокруг нее постоянно кружится. Иззи вымыла пол и почистила накидку Розалинды, а потом они взяли стулья и уселись рядом с кушеткой.
— Как я понимаю, это и есть обещанный сюрприз, — произнесла Розалинда.

Предыдущая страница 13 Следующая страница


Лезвие сна 14

Иззи печально опустила голову.
— Боюсь, я всё испортила. Просто ты сказала, что ищешь кого-то в городе, и я вспомнила слова Кэти о том, что ты и Козетта могли бы подружиться. Вот я и решила вызвать ее в наш мир и удивить тебя, я ведь была уверена, что ты ищешь именно Козетту. Кэти говорила, что у вас двоих будет собственная история, но она не может написать ее сама. Это только ваша сказка. — Иззи удрученно замолчала. — Мне очень жаль, — добавила она после паузы.
— Не расстраивайся, — успокоила ее Розалинда. — Я действительно искала Козетту — просто я и сама об этом не знала до тех пор, пока ты не вызвала ее к нам.
— Но как же... — Иззи обвела рукой студию, охватывая и опустошенную бутылку, и лежащую на кушетке опьяневшую Козетту, и влажную после стирки накидку Розалинды.
— Мы такие, какие есть, — улыбнулась Розалинда. — И я считаю, что мы с Козеттой прекрасно поладим.
Они обе взглянули на лежащую ничком гостью. Козетта осторожно кивнула головой в знак согласия. Потом она приподнялась и попыталась улыбнуться, но тут же прикрыла рот рукой и испуганно вытаращила глаза. Иззи снова бросилась за тазиком.

ХІ

Сентябрь 1977-го

К тому времени, когда издательство «Ист-стрит пресс» выпустило в свет первый сборник Кэти, у Алана уже имелся определенный опыт, накопленный в процессе работы над двумя предыдущими книгами, и он сделал всё возможное, чтобы обеспечить наилучшую рекламу. Рецензии на сборник были разосланы в крупнейшие книжные издательства и литературные журналы. Для празднования события он снял закусочную Финни, один из самых популярных клубов, где сам Алан и его друзья проводили время еще будучи студентами университета, и пригласил группу Эми Скаллан «Кулаки». Когда Иззи открыла дверь, небольшой клуб уже был полон поклонников таланта Кэти, представителей прессы и разного рода прихлебателей, умудрившихся получить приглашение. На сцене «Кулаки» наигрывали ирландские мелодии, а бар с бесплатной выпивкой работал вовсю.
Иззи, ошеломленная громкой музыкой и многолюдным сборищем, остановилась на пороге. В последнее время она по шестнадцать часов в день проводила в студии, готовясь к очередной выставке, до которой оставалось всего две недели, и даже иногда ночевала в мастерской. От громких разговоров и музыки она чуть не оглохла и уже собиралась уйти, но в этот момент заметила в дальнем углу зала задумчивое лицо Кэти и стала пробираться к ней сквозь толпу.
— Сегодня ты должна быть счастливой, — сказала она подруге, когда наконец не без труда завладела ее вниманием.
— Да, я знаю. Но никак не могу отделаться от ощущения, словно именно сегодня я лишилась невинности. До сих пор, когда я бралась за перо, я писала только для себя. Я сама себе рассказывала сказки и излагала их на бумаге, совершенно не задумываясь о том, что они будут изданы. А теперь... Боюсь, я не смогу не чувствовать присутствия невидимых читателей, прислушивающихся к каждому слову. Они будут оценивать каждую фразу, обсуждать ее, искать скрытый смысл.
— Добро пожаловать в мир критики.
— Дело не в этом, — возразила Кэти. — Я привыкла, что меня критикуют. Но раньше мои произведения печатались в журналах или альманахах, их критиковали совершенно равнодушные люди, им просто надо было выполнить задание. Теперь всё по-другому. Я вышла на новый уровень, и это выбило меня из колеи.
Иззи улыбнулась:
— Не хочу тебя разочаровывать, но позволь напомнить, что Алан отпечатал всего три сотни экземпляров книги.
— Ты понимаешь, что я имею в виду.
Иззи вспомнила о своих выставках и согласно кивнула. Успех, даже не слишком громкий, заставлял ее чувствовать себя неловко каждый раз, когда она подходила к мольберту. Иззи старалась не думать об этом и, уж конечно, создавала картины не ради неизвестных зрителей, но и забыть о них не могла. С тех пор как состоялась первая выставка, Иззи поняла, что ее произведения больше не принадлежат только ей одной — они принадлежат каждому, кто заходит в галерею, каждому, кто видит репродукцию, каждому, кто покупает оригинал.
— Да, — сказала она. — Я тебя понимаю.
— Алан говорил, что уже получил предложение продать права на переиздание, — продолжила Кэти. — И это не пустяки, та belle Иззи. Они предлагают серьезные деньги — речь шла о шестизначных суммах.
Иззи удивленно подняла брови:
— Ого! Но это же здорово!
— Думаю, да. И я даже знаю, что делать с такими деньгами.
Кэти могла и не объяснять. Они с Иззи не раз вечерами обсуждали мечту Кэти создать центр помощи детям из неблагополучных семей — место, где их не будут пичкать религиозными проповедями в обмен на еду, не будут насильно запихивать в такие же ужасные семьи, как и те, из которых они сбежали.
— Каждый должен иметь право сам выбирать себе семью, — говорила Кэти, — как мы выбираем друзей. Круглый шарик никогда не войдет в квадратное отверстие, как ни старайся.
— Тебе придется научиться игнорировать невидимых читателей, — сказала Иззи. — Запомни одно: как бы они не были заинтересованы, они никогда не прочтут твоих историй, пока ты сама не решишь их опубликовать.
— Но я боюсь другого — а вдруг я буду стараться им угодить? Вдруг я начну писать истории, которые они хотят прочесть, а не те, что я хотела бы рассказать?
— О нет, — успокоила ее Иззи. — Этого ты можешь не бояться, я совершенно уверена, что ты на такое не способна.
— Деньги меняют людей, — возразила Кэти. — А большие деньги меняют нас еще сильнее. Мне бы не хотелось благодаря стараниям Алана взглянуть лет через пять в зеркало и увидеть там совершенно незнакомое лицо.
— От этого никуда не денешься, — сказала Иззи. — Вспомни, какими мы были пять лет назад.
Кэти закатила глаза в притворном ужасе:
— О боже! Не напоминай мне об этом.
— Может, мы не всегда меняемся в худшую сторону? Просто надо внимательно следить за тем, что с нами происходит.
— Ты абсолютно права. Но наш разговор становится слишком серьезным для такого события. Еще немного, и я могу поддаться депрессии. — Кэти перевела взгляд на пустую кружку из-под пива в своей руке, потом заметила, что в руках у Иззи тоже ничего нет, и предложила: — Могу я купить тебе выпивку?
— Я думала, что здесь угощают пивом бесплатно.
— Это верно, пиво бесплатное. — Кэти обняла подругу за плечи и повела ее к бару, где Алан разливал пиво из трех бочонков, закупленных к этому празднику. — Но у меня сегодня появилось настроение выпить шампанского, а этого, та belle Иззи, Алан нам не нальет.
— А ты собираешься помочь ему и здесь заработать денег?
— Да, — ответила Кэти. — Это ведь ужасное преступление, верно? Давай продадим этой свинье-капиталисту малую толику наших мыслей.

XII

Январь 1978-го

— Сколько они тебе заплатят? — переспросила Иззи,
Сегодня она пораньше ушла из студии и поэтому оказалась дома, когда Кэти примчалась с результатами торгов Алана за переиздание ее сборника «Ангелы моей первой смерти».
— Двести тысяч долларов, — повторила Кэти.
— Боже мой! Да ты разбогатела!
— Не совсем так, — рассмеялась Кэти. — Половина этой суммы принадлежит издательству «Ист-стрит пресс».
— Не могу поверить, что Алан берет такие комиссионные.
— Дело не в нем. Это стандартная ставка.
— Вот как. Ну что ж, сотня тысяч тоже немало. — Кэти кивнула:
— Знаешь, я не получу сразу всей суммы. Половина будет выплачена при подписании договора, а вторая половина — после выхода книги. Алан считает, что первый чек на пятьдесят тысяч я смогу получить месяца через полтора.
— Мне кажется, что это огромная сумма.
— Да уж, наверняка мы с тобой ни разу не видели такой кучи денег сразу. Кто знает, если Альбина и дальше будет так хорошо к тебе относиться, может, и ты сможешь через год или два зарабатывать столько же?
— Всё может быть, — рассмеялась Иззи.
— Последняя твоя картина ушла за девять тысяч.
— После вычета комиссионных мне осталось четыре с половиной.
— А ты еще упрекаешь Алана! — воскликнула Кэти.
— Я никогда не задумывалась над этим, — сказала Иззи, немного помолчала, потом добавила: — Может, Том прав, когда говорит, что посредники наживаются на художниках, которых представляют публике. Они ничего не производят, но получают почти столько же, сколько и авторы.
— А где бы мы были без Альбины и Алана? — спросила Кэти. — Легко жаловаться на высокие отчисления посредникам, но если бы не они, у нас не было бы публики. А я не хочу на всю жизнь оставаться официанткой.
— Нет-нет, — возразила Иззи. — Сколько раз тебе объяснять? Нельзя считать себя тем, кем приходится быть, чтобы выжить. Важно то, чем ты хочешь заниматься. Ты — писатель, а я — художник.
— Мне до сих пор не верится, что я смогу зарабатывать на жизнь сочинением книг, — ответила Кэти.
Иззи знала, о чем хотела сказать подруга. Сама Иззи могла обходиться без дополнительного заработка только потому, что у нее была студия Рашкина и всё необходимое для занятий живописью, а поскольку они с Кэти до сих пор снимали маленькую недорогую квартирку на Уотерхауз-стрит, ее расходы были невелики. До выхода сборника почти все гонорары Кэти уходили на покупку бумаги и ленты для пишущей машинки.
— Теперь, когда ты получишь деньги, ты собираешься заняться организацией Детского фонда?
— Совершенно верно.
— Боюсь, что этого будет недостаточно.
— Денег всегда будет мало, — вздохнула Кэти, — но я должна с чего-то начать, и пятьдесят тысяч — не такой уж плохой трамплин.
Наконец Кэти вспомнила, что сегодня ее очередь готовить ужин, и скрылась на кухне, а Иззи стала размышлять, смогла бы она пожертвовать такие деньги на благотворительность или нет. В жизни существует так много соблазнов. Можно было бы использовать эти деньги в качестве первого взноса за дом. Или отправиться в кругосветное путешествие...
— Я сегодня встретила одного из твоих ньюменов, — крикнула Кэти, выглядывая из кухни. — Он прогуливался в районе станции метро «Грассо-стрит». Может, некоторые из них предпочли поселиться в Старом городе?
Старым городом называлась часть Ньюфорда, погрузившаяся под землю в результате Великого землетрясения в самом начале столетия. Вместо того чтобы восстанавливать старые здания, уцелевшие обитатели предпочли построить новые дома поверх развалин. Сама Иззи никогда не спускалась под землю, но кое-кто из ее знакомых, например Джилли, посетили Старый город. Некоторые дома уцелели до сих пор и образовали таинственный подземный городок, местами уходивший под землю на значительную глубину.
Одно время городские власти хотели превратить это место в туристический центр, как было сделано в Сиэтле, но реконструкция и укрепление потребовали значительных вложений, и идея вскоре была забыта.
После того как нищие стали самовольно занимать пустующие здания, власти начали преграждать доступ в Старый город, но сумели перекрыть только основные туннели, после чего осталось еще не менее дюжины лазеек, известных уличным бродягам. Наиболее известным оставался туннель, начинающийся в двух сотнях ярдов от станции метро «Грассо-стрит», где Кэти и встретила ньюмена.
— Как он выглядел? — спросила Иззи. Теперь их было так много.
Небольшая группа ее давних друзей-ньюменов, выбравших в качестве места пребывания студию, сохранилась, но более поздние пришельцы чаще всего даже не появлялись в мастерской, и некоторых из них Иззи никогда не встречала. Кэти виделась с ньюменами еще реже. Большинство из них не любило общаться с людьми, знавшими об их происхождении. По словам Розалинды, поселившейся на острове вместе с Козеттой и несколькими другими ньюменами, но регулярно навещавшей Иззи, такие встречи напоминали им об их неполноценности.
— Я не совсем уверена, но, кажется, многие ньюмены выбрали Старый город в качестве постоянного места жительства, — сказала Кэти. — Джилли рассказывала, что среди поселившихся там бродяг ходят слухи о разных чудесах.
Кэти вернулась на кухню и продолжила заниматься ужином, а Иззи последовала за ней. Она выдвинула табурет из-под кухонного стола и уселась на него.
— О каких чудесах шла речь? — спросила она.
— О гибридах вроде тех, которые встречаются на твоих картинах — наполовину люди, наполовину что-то другое. Наверно, это и был кто-то из твоих ньюменов.
— А как выглядел тот, которого ты сама видела? — Кэти прекратила чистить морковь, закрыла глаза и попыталась представить, кого она встретила.
— Это была женщина, очень похожая на кошку, — стала вспоминать Кэти. — Небольшого роста, нос широким лицом, напоминающим львиную морду, и копной вьющихся волос. И еще у нее был хвост с кисточкой на конце. Я думаю, это кто-то с одной из твоих новых картин, которые ты не успела мне показать, потому что я ее не узнала. Помнится, я еще удивилась странному сочетанию элементов льва и юной девушки.
— Я такого не рисовала, — сказала Иззи.
— Но эта девушка-лев была совершенно реальной и явно не принадлежала к человеческому роду.
Но Иззи удрученно покачала головой:
— Я хотела сказать, что это не мой ньюмен.
— Но ведь только ты способна вызывать подобных существ, — возразила Кэти.
— Ты забыла о Рашкине.
«Хотя, — добавила про себя Иззи, — он лишился этого дара, по крайней мере, так он утверждал до того, как исчез из города».
— Ты права, — сказала Кэти. — Наверно, он вернулся.
В ушах Иззи раздался неясный шум, голова закружилась. Потом появилось странное ощущение, напоминавшее дурноту, но не имевшее ничего общего с пищеварением. Сначала в животе, а потом и в груди возникла тяжесть, от которой напряглись все мускулы.
— Я думаю, что это он, — медленно произнесла она.
Иззи не смогла бы объяснить чувства беспокойства от мысли о возвращении ее наставника — ни Кэти, ни самой себе.

XIII

Февраль 1978-го

В мастерскую Рашкина ежедневно доставляли почту, и до сих пор это были всего лишь различные рекламные листки без указания адресата, так что Иззи просто выбрасывала их в мусорную корзину. Но примерно через неделю после разговора с Кэти о встрече с девушкой-львом у станции метро «Грассо-стрит» на одном из конвертов она увидела собственное имя. Иззи вытащила письмо из пачки листовок и мгновенно узнала почерк Рашкина. Еще до того, как она решилась разорвать конверт, в ее памяти всплыли последние строки письма, отправленного накануне его исчезновения.
Я не могу сказать точно, как долго пробуду в отъезде, но обещаю известить тебя перед своим возвращением, так что ты, если пожелаешь, можешь избежать нашей встречи. Я всё пойму. Мое поведение не заслуживает прощения.
А потом она вспомнила всё, что предпочла бы забыть навсегда. Совершенно ясно, словно время повернуло вспять, Иззи увидела ту зимнюю ночь, услышала завывания вьюги в своем сне, которая перекликалась со снежной бурей за окнами спальни наяву, разглядела полускрытую накидкой фигуру Рашкина и стрелу из арбалета, ударившую в грудь крылатой кошки... Эту ужасную сцену сопровождали слова Джона:
Иззи, он питается нами. Я еще не понимаю, как именно, но точно знаю, что это как-то связано с уничтожением полотен, которые вызвали наше появление.
А потом в голове возникли обрывки воспоминаний о нападении банды подростков неподалеку от мастерской, и лица обидчиков были как две капли воды похожи на лицо Рашкина, а не на фотографии преступников из полицейского альбома.
Иззи машинально прикоснулась пальцами к потрепанному браслету из лент, всё еще надетому на ее запястье. Она обвела взглядом полотна своих ньюменов — те, что она не успела выставить для продажи, те, над которыми работала в последние дни, и те, что навсегда должны были остаться у нее. Мгновенно возникло желание всё спрятать. Позвонить Алану и попросить встретить ее на машине, сложить полотна на заднее сиденье и вывезти их из студии. И уехать самой. Подальше от Рашкина, чтобы он даже не узнал об их существовании. Господи, ну зачем она позволила себя убедить, что Рашкин не представляет опасности? Иззи несколько раз глубоко вздохнула и постаралась успокоиться.
«Расслабься, — сказала она себе. — Ты даже не знаешь, что написано в письме».
Но она всё прекрасно знала и не могла ошибиться. Девушка-лев, увиденная Кэти, предваряла это письмо. О возвращении Рашкина говорили ей и грубая бумага конверта, и чернила, которыми были написаны ее имя и адрес студии.
Иззи медленно подцепила ногтем уголок конверта, вскрыла его и достала плотный лист бумаги цвета старого пергамента. Развернув письмо, она прочитала:
«Изабель!
Надеюсь, что мое письмо застанет тебя в добром здравии. Я намерен вернуться в свою студию в Ньюфорде 17 февраля. Я буду только рад, если ты и дальше будешь пользоваться мастерской, но если ты предпочтешь оставить ее, я пойму и приму твое решение. В любом случае, независимо от твоего выбора, надеюсь увидеться с тобой, чтобы поговорить и обменяться новостями.
До встречи, Винсент».
Иззи дважды прочитала письмо и только потом положила его на столик рядом с мольбертом, прямо поверх кистей и палитры. Она попыталась вспомнить, какое сегодня число, но все мысли совершенно выветрились из головы. Иззи решила спуститься вниз и позвонить Кэти, но тут в поле зрения попал календарь с рекламой ресторана «У Перри», который она взяла еще в декабре прошлого года. Иззи сосредоточенно сосчитала дни, и ее палец остановился на шестнадцатом февраля.
Рашкин приедет уже завтра.
Снова начался приступ паники. На этот раз Иззи всё же позвонила Алану и договорилась, что он приедет сразу после полудня и поможет отвезти ее картины на Уотерхауз-стрит. Остаток утра Иззи снимала полотна со стен, складывала их у входной двери, связывала в пачки наброски и эскизы, а также вытирала пыль и отмывала пол — особенно вокруг своего мольберта. В эти часы она чувствовала себя подростком, пригласившим друзей на вечеринку в отсутствие родителей и старающимся замести следы до их возвращения.
Наконец Иззи остановилась перед рабочим столом с картонной коробкой в руках и попыталась решить, какие кисти и тюбики с красками она может считать своими собственными. В этот момент в дверь постучал Алан. Смахнув со стола в коробку всё, что попалось ей под руку, Иззи поспешила открыть дверь.
Одной из самых привлекательных черт характера Алана было его невозмутимое спокойствие при виде хаоса в квартирах и студиях его друзей. Вместо того чтобы призывать к порядку, он подчинялся обстоятельствам, слушал, когда ему что-то рассказывали, советовал в случае необходимости и исчезал, если друг предпочитал остаться в одиночестве.
— У тебя много вещей, — произнес он при виде приготовленного Иззи имущества. — Придется сделать пару поездок.
— Я не возражаю. Лишь бы мы успели вывезти всё сегодня. Понимаешь, Рашкин возвращается, он будет здесь уже завтра, и я хочу убраться до его приезда.
Алан удивленно на нее посмотрел:
— Я считал, что он разрешает тебе пользоваться мастерской.
— Да, разрешает. Разрешал. Но я не могу... Это слишком долго объяснять, Алан.
— Тогда с чего мы начнем? — спросил он.
Для переезда потребовалось три поездки, поскольку на сиденье автомобиля помещалось всего несколько картин, но они управились до шести вечера. Сложив все полотна в своей спальне, Иззи достала из холодильника пиво и наполнила бокалы.
— Мне нравится этот портрет, — сказал Алан, взяв в руки небольшую картину, выполненную масляной пастелью. — Лицо чем-то напоминает Кэти.
— Это из-за рыжих волос, — предположила Иззи.
— Иззи, — рассмеялся Алан. — Почти у всех женщин, которых ты рисуешь, рыжие волосы.
— Верно. Я и сама не знаю, почему так получается.
— Может, потому, что у Кэти волосы рыжие? — спросил Алан.
— И что это значит?
— Ничего, — ответил он. — Многие художники изображают на картинах собственные лица или лица своих друзей; они ведь так хорошо им знакомы. Я думаю, с тобой происходит то же самое.
«Может, в словах Алана и есть доля правды», — подумала Иззи. Конечно, лицо Кэти было известно ей до мельчайших подробностей, даже лучше, чем ее собственное.
— Но эта женщина напоминает мне Кэти не только цветом волос, — продолжал Алан. — Здесь что-то другое, только я не могу объяснить. Может, выражение глаз?
— Я назвала ее Энни Нин.
— В честь Анаис Нин?
— А кто это?
— Она — писательница, — пояснил Алан. — Тебе понравились бы ее книги.
— Я никогда не слышала этого имени, — сказала Иззи. — Просто оно пришло мне в голову, как только я закончила картину.
— Очень красиво. Знаешь, мне нравятся все твои работы, но на этой особенно хороши мазки кисти — такие свободные и плавные.
— На самом деле это пастель. И ты видишь не мазки кисти, а следы пастельных карандашей.
— Пусть так. Всё равно она мне нравится. — Алан собирался положить картину на место, но Иззи остановила его.
— Возьми ее себе, — предложила она. — Я буду только рада, если картина будет находиться там, где ее любят.
А кроме того, квартира Алана расположена неподалеку от библиотеки, да и у самого Алана много книг. Энни должно это понравиться.
— Я не могу ее принять, — возразил Алан. — Она, вероятно, стоит немалых денег.
— Верно. Хорошо, что ты не знаешь, как оценивают мои работы в галерее.
— Всё же вряд ли за них платят столько, сколько они того заслуживают, — заметил Алан.
Иззи улыбнулась и впервые после получения письма смогла немного расслабиться.
— Ты мне льстишь, — сказала она, не принимая его отказа от подарка.
Иззи сумела настоять на своем, и, когда они допили пиво и Алан собрался уходить, картина была в его руках.
Позже Иззи с радостью вспоминала этот жест щедрости, поскольку только благодаря ему Энни Нин сумела выжить в тех несчастьях, которые последовали за возвращением Рашкина в город.

XIV

Март 1978-го

Иззи собиралась проигнорировать факт присутствия Рашкина в городе, но в конце концов она отказалась от этого намерения. Ее ньюмены до сих пор не пострадали, ей больше не снились кошмары, которые мучили ее в прошлом, и Иззи вновь поддалась желанию поверить, что Рашкин не представляет никакой угрозы ни для нее, ни для ее ньюменов.
Она вспомнила о его письмах после выставок, в которых содержались неоценимые советы относительно ее картин. Еще о тех благословенных временах, когда она и Рашкин спокойно рассуждали об искусстве и о тех удивительных местах, где он бывал. Вспомнила о том, что он оставил ей запас всего необходимого для занятий живописью, когда она так нуждалась. И о его разрешении пользоваться студией на протяжении всего того времени, пока его не было в городе. Так легко было забыть о приступах неконтролируемой ярости и жажде власти. И о том, что под маской знаменитого художника скрывалось чудовище, как утверждал Джон.
В ее воспоминаниях смешались беспокойство и привязанность, оба чувства она испытывала в равной степени, и в конце концов Иззи решила навестить Рашкина, чтобы разобраться в своем отношении к нему.
Но она не сразу осуществила свое намерение. В первую очередь Иззи занялась поисками нового помещения для студии, вместе с Кэти они обошли несколько адресов, потом она посетила старых друзей, с которыми не виделась долгие месяцы, поскольку работа в студии всегда была важнее встреч с друзьями. В заботах и хлопотах пролетели две недели, и вдруг Иззи обнаружила, что оказалась на заснеженной тропинке, ведущей со Стэнтон-стрит к мастерской Рашкина.
Стояло хмурое холодное утро, небо скрывал толстый слой облаков, дыхание клубами пара оседало в воздухе, и ноги Иззи совсем окоченели в ботинках на тонкой подошве. Она вышла из дома около восьми часов утра, надеясь добраться до места, пока Рашкин не начнет работать, но изменила привычный маршрут и обошла почти полгорода, пока наконец не оказалась на Стэнтон-стрит. На тропинку к студии Иззи свернула уже в половине девятого.
Прямо перед ней из окон лился теплый золотистый свет, обещавший спокойствие и спасение от пронизывающего холода. Но ведь обещания могут быть обманчивы, не так ли? Иззи вспомнила разговор с Кэти вечером того дня, когда Алан помог ей перевезти картины на Уотерхауз-стрит.
— Что случилось? — спросила тогда Кэти, оглядывая спальню Иззи, превратившуюся в тесную кладовку из-за нагромождения картин и коробок. — Тебя выгнали?
— Нет, — покачала головой Иззи. — Это всё из-за Рашкина. Я получила письмо, в котором он сообщает, что завтра возвращается.
— И что же? — сказала Кэти, повторяя слова Алана. — Разве он не позволил тебе пользоваться студией во время его отсутствия?
— Да, конечно. Это... ну, ты понимаешь... — Иззи пожала плечами, не желая продолжать этот разговор. Но, в отличие от Алана, Кэти не так легко принимала расплывчатые объяснения.
— Что я должна понимать? — спросила она.
— Это из-за моих ньюменов, — вздохнула Иззи. — Я хотела вывезти все картины, пока он их не увидел.
— Ты считаешь, что он за ними охотится?
Иззи никогда не рассказывала Кэти о гибели крылатой кошки в ее сне и о том, как Рашкин пытался убить Пэддиджека, — и убил бы, если бы не вмешательство Джона. Не говорила она и о попытке Рашкина купить ее картину с первой выставки в галерее за пять тысяч долларов. Она не делилась с Кэти своими сомнениями по поводу его внешности, когда из жалкого тролля Рашкин превратился в нормального человека. Ни один из этих фактов не был известен никому.
— Ты же помнишь, что Джон утверждал, будто ньюмены помогают Рашкину сохранять молодость, что они служат ему чем-то вроде питания.
Иззи, он питается нами.
— А ты в это веришь?
— Я не знаю. Но зачем испытывать судьбу? — Кэти понимающе кивнула:
— Если ты сомневаешься, то поступила совершенно правильно. Тогда стоит соблюдать еще одно правило: держаться от него подальше.
— Я так и сделаю, — пообещала Иззи.
И всё же она оказалась там, где не должна была находиться. Иззи поднялась по ступенькам пожарной лестницы и постучала в знакомую дверь. Ключ от нового замка она перед уходом положила в конверт и опустила в почтовый ящик внизу, но в кармане ее куртки был еще один ключ. Вот и повод для визита. Она отдаст второй ключ и поблагодарит Рашкина за то, что он разрешил ей пользоваться студией. Иззи помнила обещание, данное Кэти и себе самой, не приближаться к Рашкину. Но вот дверь распахнулась, и все благие намерения мгновенно испарились.
— Изабель! — воскликнул Рашкин, и всё его лицо засветилось от радости при виде бывшей ученицы. — Как я рад тебя видеть. Входи, входи скорее, ты, наверно, озябла.
Иззи вошла в студию и отметила про себя, что внешность Рашкина снова изменилась. Он не был гротескным троллем, которого она рисовала у собора Святого Павла, но не был и тем смешным сутулым коротышкой, которого она помнила. Человек, встретивший ее у дверей, был вполне обычным — но это был всё тот же Рашкин, со всеми своими странностями и невероятно яркими глазами, в старомодной одежде. Но в его внешности не было ничего угрожающего или жестокого. Он не стал выше ростом, и плечи и грудь остались такими же широкими, но исходящая от него сила, казалось, была обусловлена не физической формой, а душевной твердостью.
— Как... как прошло ваше путешествие? — спросила Иззи.
— Путешествие? — удивленно повторил Рашкин. — Ты говоришь так, словно я уезжал в отпуск.
— Я не знала, куда и зачем вы ездили.
— Я читал лекции, Изабель. Ездил по разным городам и учил студентов, а когда было время, и сам изучал творения великих мастеров. За целую вечность невозможно узнать слишком много о тех, кто уже ушел из жизни.
Рашкин проводил Иззи к окну и усадил на диван рядом с работающим обогревателем. Не тратя времени на вопросы, он сразу же налил чашку чаю из термоса на рабочем столе и протянул ей. Иззи с благодарностью приняла горячий напиток и, обхватив чашку ладонями, подставила холодные щеки под теплый пар.
— Я получила ваши письма, — сказала она, сделав первый глоток. — Они очень помогли мне в работе.
— Значит, я не зря потратил время на писанину.
— Но невозможно было определить, откуда вы их отправили, все почтовые штемпели были смазаны.
— Какая разница, — пожал плечами Рашкин. — Я и сам сейчас не помню.
— Удивительно, что вы нашли возможность посетить мои выставки.
— Что? Как же я мог пропустить такое событие в жизни моей единственной и лучшей ученицы?
Его похвала согрела сердце Иззи. Она окинула взглядом студию и обнаружила, что в помещении снова висит множество картин, набросков и эскизов, но все они были ей незнакомы. Некоторые из них были написаны в Греции, Италии или южной Испании. Другие напоминали о Среднем Востоке, Африке, Северной Европе и даже Дальнем Востоке. В новом собрании присутствовали все виды пейзажей и портретов, а также всевозможные сочетания этих двух стилей.
— Мне жаль, что я не смог побывать на открытиях, — продолжил Рашкин. — Но расписание было настолько плотным, что я едва смог прилететь и осмотреть выставки.
Иззи собиралась было спросить, почему он не останавливался в студии, но передумала, поскольку и сама не знала, хочет ли получить ответ на этот вопрос. Ее страх перед Рашкиным объяснялся не столько опасениями за безопасность ньюменов и боязнью перед его припадками ярости. Он имел какую-то тайную подоплеку, которую она и сама не могла определить. Как бы ни пыталась Иззи выяснить причину этого чувства, она скрывалась в таких потайных уголках ее сознания, в которые ей никогда не удавалось проникнуть.
— Вы очень много работали, — сказала она, указывая на новые картины.
— Да, несомненно. А ты?
— Тоже. Но не настолько.
Иззи наконец почувствовала, что согрелась. Она поднялась с дивана и с чашкой в руках прошлась по мастерской, с восхищением разглядывая новые полотна художника. Даже после тех лет, что она провела в студии Рашкина, его работы не переставали удивлять ее; кроме удивительной техники он обладал талантом находить новые перспективы и выбирать нестандартную точку зрения. В сферу его внимания попадали самые обыденные предметы, но, благодаря его дару, они обретали новые качества. Кроме того, особая игра света на его картинах наполнила душу Иззи вдохновением, которого хватило бы на десяток работ.
— Мне бы хотелось взглянуть на твои новые достижения, — произнес Рашкин. — Если ты не против, я как-нибудь выберу день и посещу твою мастерскую.
— В данный момент я пока только занимаюсь поисками подходящего помещения, — ответила Иззи.
— Ну что ж, я подожду, пока ты устроишься на новом месте.
Рашкин не стал уговаривать ее снова вернуться в его мастерскую и продолжать совместную работу, и Иззи против своей воли почувствовала некоторое разочарование. Художник же как ни в чем не бывало сопровождал ее по студии от картины к картине, рассказывал об истории их создания, о местах и людях, изображенных на полотнах, о различных проблемах, с которыми ему пришлось столкнуться в процессе творчества, и о способах их разрешения. За несколько часов, проведенных в такой беседе, Иззи узнала больше, чем за все месяцы самостоятельной работы.
В конце концов она покинула мастерскую с искренним сожалением и отправилась домой по замерзшим улицам.

XV

Июнь 1978-го

К началу апреля у Иззи наконец-то появилась собственная студия. Это был всего лишь просторный чердак перестроенной фабрики на Келли-стрит, но помещение ей нравилось. До этого момента она была вынуждена зависеть от чьей-то благотворительности — сначала Рашкина, потом профессора Дейпла, — теперь у нее было собственное помещение, которое она сама выбрала. Иззи заплатила арендную плату и внесла деньги за коммунальные услуги. Теперь ей самой придется заботиться о содержании студии. Мастерская Рашкина не принадлежала ей даже в отсутствие хозяина и его работ, значит, Иззи не могла приглашать туда посторонних, а поскольку эта студия была в ее единоличном пользовании, она наконец смогла принять участие в ежегодном смотре художественных мастерских, организуемом ньюфордской Школой искусств, а об этом она мечтала с тех самых пор, как взяла в руки кисть. Несмотря на то что Иззи не успела подготовить никаких выдающихся полотен к этому смотру, все выставленные картины были проданы в первый же день.
Кроме необходимости регулярно вносить плату за аренду пришлось привыкать и к некоторым другим неприятным вещам. Самым тяжелым для Иззи стало ослабление ее связи с ньюменами. Пока она подыскивала помещение, картины-врата оставались в ее спальне, а ньюмены не решались часто посещать ее квартиру. По их понятиям такие визиты были бы вторжением в личную жизнь. Они приходили всё реже и реже, и к тому времени, когда полотна переехали на Келли-стрит, в числе постоянных посетителей остались только Энни Нин и Розвиндль. Розалинда и Козетта тоже появлялись каждый раз, когда бывали в городе, но они нечасто покидали остров Рен. Все остальные ньюмены исчезли из ее жизни, она больше не встречала их, так же как Джона или Пэддиджека. В новой студии творчество Иззи приняло новое направление. После осмотра полотен Рашкина, привезенных из путешествия, Иззи, вдохновленная его особым видением объектов и филигранной техникой, приступила к созданию непростой серии картин, изображающих архитектурные особенности Нижнего Кроуси. В ее пейзажах сочетались уже исчезнувшие или перестроенные старинные здания и элементы современной городской архитектуры. Отличительная черта новой серии картин заключалась в том, что в городском пейзаже в центре внимания художницы оказывалось несколько противоречивых деталей: входная дверь на фоне заросшей плющом стены; узкий переулок со старым бакалейным магазинчиком по одну сторону и новой адвокатской конторой по другую; карниз старого пожарного депо с горгульями наверху, а за ним многоэтажное современное здание из стекла и бетона. В этих картинах редко присутствовали одушевленные персонажи, и только одно полотно вызвало появление ньюмена. Иззи назвала это существо Пэддиджил, поскольку она выглядела как сестра Пэддиджека и скрывалась в тени виноградных лоз, увивших обращенную к реке стену старой обувной фабрики на Церковной улице. Эта картина, названная «Лоза и камень», стала центром всей серии полотен под общим заглавием «Камни Кроуси». Выставка должна была состояться в галерее «Зеленый человечек» в начале октября.
Альбина с радостным волнением ждала начала выставки, все друзья Иззи восхищались новой серией картин, но единственным человеком, чье мнение Иззи стремилась узнать, был Рашкин. Так начались их еженедельные визиты друг к другу в студию. Иззи зашла в его мастерскую в начале мая и после непродолжительной беседы пригласила его на следующий день к себе, чтобы продемонстрировать новые работы.
При каждой их встрече Рашкин вел себя как нельзя лучше, и к концу июня у Иззи исчезли последние опасения, связанные с этим человеком. Они никогда не обсуждали ньюменов и вообще не говорили о странных и таинственных явлениях — только об искусстве. Рашкин высказывал свои замечания в очень деликатной форме и не скупился на похвалы. Иззи забыла обо всех предостережениях Джона, о припадках безумной ярости Рашкина — обо всём, кроме восторга созидания, и с радостью делилась этим восторгом с художником, которым восхищалась до самозабвения.
Иззи не собиралась скрывать возобновление отношений с бывшим учителем, но в присутствии Кэти речь об этом ни разу не заходила. Ее соседка могла бы услышать об этих визитах от кого-нибудь другого, но Кэти была слишком занята. Она наконец-то получила свою долю гонорара за книгу и теперь всё свободное время посвящала устройству Детского фонда. Кэти пришлось заниматься всем сразу: получать для своего учреждения статус благотворительного заведения, подыскивать подходящее помещение и закупать соответствующий инвентарь.
Как говорила Кэти еще в январе, денег, полученных за книгу, не хватило даже на самое необходимое. В конце июня она организовала благотворительный концерт, совмещенный с аукционом, и по окончании этого мероприятия фонд увеличился на семьдесят две тысячи долларов. Из них тысяча сто долларов была выручена за одну из картин Иззи.
— Двенадцатого июля Детский фонд будет открыт, — сказала она Иззи через несколько дней после аукциона.
— Ты собираешься устроить праздник по этому поводу? — спросила Иззи.
— Конечно. Но бесплатного угощения не будет. Я не хочу, чтобы предназначенные детям деньги шли на что-то другое. Единственное, что меня беспокоит, так это слишком большое количество несчастных детей, а я не хочу никому отказывать в помощи.
— Так организуй еще один аукцион, — предложила Иззи.
— Не думаю, что это поможет. Такие мероприятия нельзя устраивать чаще одного раза в год. К состоятельным людям и так постоянно обращаются с просьбами о пожертвованиях.
— Тогда тебе лучше вплотную заняться книгами, — с улыбкой сказала Иззи.
— Я так и делаю. То есть когда есть свободное время. Алан говорит, что многие издатели заинтересованы в моем следующем сборнике, да и на первый поступают дополнительные заявки.
— А ты собираешься продать права на издание той же самой фирме? — спросила Иззи.
Кэти покачала головой:
— Право первого тиража я предоставлю Алану. А он предложит его всем остальным. Для его издательства это шанс окончательно встать на ноги, а после того, что он для меня сделал, это самое меньшее, чем я могу отблагодарить его за участие.
— Но если он опять возьмет пятьдесят процентов комиссионных... — начала возражать Иззи.
— Этого не случится. Он даже отказался от своей доли за «Ангелов».
— Что ты говоришь?
— Те деньги, которые причитались ему в качестве комиссионных, были пожертвованы в фонд.
— Вот это да! Не могу поверить, что он отказался от такой суммы.
— Некоторые люди сказали бы то же самое о тебе, узнав о картине, которую ты предоставила для аукциона.
— Это совсем другое, — возразила Иззи, но, подумав, кивнула. — Да, я думаю, ты права.
— Мне повезло с друзьями, — сказала Кэти. Она попыталась скрыть зевок, но не сумела. — Пожалуй, мне пора спать. Я смертельно устала.
— Тебе не стоит так переутомляться, — посоветовала Иззи.
— Я не буду, — заверила ее Кэти, направляясь в спальню. — Я просто счастлива, что всё идет так благополучно. — Кэти остановилась на пороге и взглянула Иззи в лицо. — Знаешь, может, мне и в самом деле удастся спасти нескольких ребятишек от того дерьма, через которое мне пришлось пройти самой.
«Но ты не выглядишь счастливой, — подумала Иззи, глядя вслед подруге. — Ты выглядишь смертельно усталой».

XVI

Июль 1978-го

Казалось, что буквально все знакомые Иззи и Кэти пришли на церемонию открытия Детского фонда Ньюфорда. Исключение составили только Джон и Рашкин, хотя оба получили приглашения — Рашкин от Иззи, а Джон от Кэти, которая случайно встретилась с ним на станции метро за неделю до этого события. Меблировку помещения Джилли определила как «современное попрошайничество», поскольку все предметы были куплены на уличных распродажах и в магазинах подержанных вещей.
— Мебель должна служить тем целям, для которых она предназначена, — говорила Кэти, стараясь сэкономить каждый цент. — Она не должна быть украшением.
Чтобы как-то скрасить впечатление от поцарапанных столов и расшатанных шкафов, Иззи и Кэти вместе со своими друзьями в течение нескольких недель мыли полы, красили потолки, шили портьеры, переклеивали обои, расписывали стены на кухне и наконец создали в доме вполне жилую атмосферу. Главным украшением комнаты ожидания, которая одновременно служила и приемной, стали картины Иззи с персонажами сказок Кэти: «Женщина с книгой» и «Дикарка». Иззи подарила их подруге еще в прошлом году.
— Я очень рада видеть их здесь, — сказала Иззи, когда они закончили встречать гостей и с бокалами в руках устало прислонились к стене в приемной.
— Мне нравится, как они здесь выглядят, — улыбнулась Кэти. — Я знаю, что ты позаимствовала образы из моих сказок, но они очень подходят для фонда. «Дикарка» воплощает в себе всех детей, которым мы надеемся помочь, а «Женщина с книгой» — идеальный образ той, кого многим из них не хватает, она похожа на любящую мать, собравшуюся почитать сказку своему ребенку на сон грядущий. На самом деле обе эти картины теперь составляют часть имущества фонда, и я написала специальное распоряжение, чтобы они всегда висели в приемной фонда, где бы она ни находилась и что бы ни случилось со мной лично.
— Я рада, — сказала Иззи. — Что мне нравится в искусстве, так это то, что каждый из нас по-своему истолковывает произведения. И при этом никто не может ошибиться.
— Ты знаешь, я время от времени вижу ее, — произнесла Кэти, указывая на Розалинду.
Иззи слегка смутилась. Зная о явном нежелании Розалинды встречаться с Кэти, она удивилась, услышав, что женщина преодолела свою застенчивость.
— В самом деле? — спросила она.
— О, я ни разу не говорила с ней, — объяснила Кэти. — Но иногда краем глаза я ее вижу — то за столиком кафе на другой стороне улицы, то на дальней тропинке в парке. Очень странно и в то же время замечательно видеть персонажа своей книги на городской улице. Это хотя бы отчасти помогает мне понять твои чувства в отношении ньюменов.
Иззи действительно хотела, чтобы Розалинда смогла набраться смелости и встретиться с Кэти. Они моментально почувствовали бы расположение друг к другу. Не раз Иззи размышляла о возможности тайком подстроить их встречу, но потом вспоминала Джона и доверие, оказанное ей Розалиндой, и всякий раз отказывалась от этой идеи.
— А Козетта? — спросила она. — Ты и ее видишь?
— Нет, — покачала головой Кэти. — По-моему, я слишком благопристойна, чтобы посещать те места, где она бывает. Держу пари, Джилли не раз ее встречала.
— Мне кажется, Джилли знакома с каждым четвертым жителем нашего города.
— Скорее с каждым третьим, и не собирается на этом останавливаться. — Кэти немного помолчала. — А почему ты никогда не рассказывала Джилли о ньюменах? Эта тема пришлась бы ей по вкусу.
— Сама не знаю, — пожала плечами Иззи. — Я никогда не была эгоисткой, но никак не могу избавиться от мысли, что если об этом узнает кто-то еще, всё изменится.
— Но мне-то ты рассказала.
— Это совсем другое, — возразила Иззи. — Это всё равно что рассказать своей второй половинке.
— Так мы с тобой всегда будем подругами? — спросила Кэти.
Иззи повернулась к ней лицом. Ее соседка смотрела так серьезно, что насмешливый ответ замер у нее на губах.
— Мы всегда будем подругами, — подтвердила она. На лице Кэти мелькнула улыбка.
— Это прекрасно. Ведь ты — самое лучшее, что когда-либо было в моей жизни. И ты ни разу не отвернулась от меня и не причинила мне боли.
— Посмотри вокруг, — сказала Иззи. — Все эти люди — твои друзья. И все они собрались здесь только благодаря тебе.
— Я знаю. Но ты ведь понимаешь, что к тебе у меня особенное отношение, не такое, как к ним.
Иззи поставила свой бокал и обняла подругу.
— Наверно, у каждого из нас может быть только один настоящий друг, — сказала она. — И мы будем верны друг другу.
— Будем верны, — повторила Кэти, отвечая на объятие Иззи. — Как соль и перец.
— Как крекеры и сыр.
— Яичница и ветчина.
— Я уже проголодалась, — рассмеялась Иззи.
— Я тоже.
Иззи взяла свой бокал с подоконника, и они рука об руку направились сквозь толпу к буфету.

XVII

Август 1978-го

Через пару недель после открытия Детского фонда Иззи, возвратившись после пикника с Томом Даунсом, обнаружила, что ее студия разгромлена. Повсюду валялись блокноты для эскизов и вырванные из них листы бумаги. Пол был испещрен пятнами краски, карандаши и палочки пастели разлетелись по всей комнате. Мольберт лежал на полу, а начатое полотно валялось рядом, к счастью, лицевой стороной вверх, и Иззи поблагодарила за это судьбу.
Онемев от потрясения, она прошла через этот хаос, подняла мольберт, повесила на место полотно, а потом заглянула в шкаф, где хранились законченные картины. В первый момент Иззи решила, что ее ограбили, но она не обнаружила никакой пропажи. Все картины-врата ее ньюменов оказались на своих местах, и ни одна из них не пострадала. Так что же здесь произошло?
Иззи нагнулась и стала собирать карандаши пастели, укладывая их в коробку, но какое-то шестое чувство заставило ее заглянуть под рабочий стол. Там в самом углу скорчилась знакомая рыжеволосая фигурка.
— Козетта, — прошептала потрясенная Иззи. Дикарка подняла залитое слезами лицо.
— Я... я знала, что так нельзя... даже когда это делала, я знала... Но я просто не могла остановиться, — произнесла она тихим, прерывающимся голосом.
Иззи почувствовала злость, но смущение и растерянность на лице Козетты погасили раздражение. Она молча посмотрела на свою гостью, а потом встала на четвереньки, залезла под стол и уселась рядышком. Иззи обняла дикарку и стала пальцами приглаживать ее рыжие вихры.
— Что случилось? — спросила она.
— Я пыталась... нарисовать картину, но ничего не получалось. Я очень старалась, но всё было так плохо, так ужасно. А я всё продолжала и продолжала, пока не почувствовала, что... начинаю задыхаться, и тогда смахнула со стола всё, что там было. Потом поняла, что поступаю неправильно, но слезы душили меня, и я продолжала разбрасывать вещи, хотя знала, что так нельзя. Я не хотела, но никак не могла остановиться.
— Я и сама нередко впадала в ярость, когда только училась рисовать, — сказала ей Иззи.
В глазах Козетты мелькнула благодарность.
— Я должна научиться, — сказала она. — Обязательно должна.
— Никто не может знать заранее, на что он способен. Чтобы достичь желаемого, приходится долго и напряженно трудиться.
— Но у меня ничего не получится, потому что внутри меня пустота. Я думала, что рисование заполнит ее, но для этого надо сначала стать настоящей. Как ты. Я хочу быть такой же, как ты.
— Тебе вовсе не обязательно быть похожей на меня, чтобы научиться рисовать, — ответила Иззи. — Все художники разные.
— Нет, я хочу быть такой же, как ты, — упрямо покачала головой Козетта.
— Но почему?
— Я хочу быть настоящей.
— Ты и так настоящая,— сказала Иззи.
— Нет, я такая же, как Серьезный Джон.
— Джон тоже настоящий. — Козетта снова замотала головой:
— Он говорит, что ты сама в это не веришь. А если ты не веришь, значит, так и есть, потому что это ты нас создала.
— Я вас не создавала, — возразила Иззи. — Я всего лишь открыла дверь, чтобы вы могли прийти.
— Тогда почему Джон так говорит? — Иззи вздохнула.
— Мы с Джоном никак не можем решить некоторые личные проблемы, — сказала она, что было явным преувеличением, поскольку они не виделись уже очень давно, но Иззи попыталась не заострять на этом внимание, главным сейчас было успокоить Козетту. — Поэтому не всегда его слова соответствуют действительности.
— И то, что он говорит о темном человеке, тоже? — спросила Козетта.
Иззи не сразу поняла, о ком идет речь.
— Ты имеешь в виду Рашкина? — спросила она и, увидев, что Козетта кивнула, попыталась ответить: — Джон недолюбливает его, поэтому подозревает в страшных преступлениях.
— Так он... он не питается нами?
Иззи не знала, что ответить. В голове пронеслись отрывки ужасного сновидения — снежная буря, Рашкин с арбалетом в руках, умирающая крылатая кошка, Пэддиджек, спасенный Джоном. Но потом она вспомнила слова Энни:
Я слышала, что во сне люди видят самые невероятные вещи, а когда просыпаются, то всё исчезает.
— Я так не думаю, — сказала она.
— И всё равно я хочу стать настоящей.
— Ты настоящая, поверь мне. Посмотри мне в глаза, Козетта. Неужели ты не видишь, что я в это верю?
— Кажется, вижу.
Иззи и Козетта еще некоторое время молча просидели под столом, потом девочка вздохнула:
— Ты сильно разозлилась на меня?
— Нет, — покачала головой Иззи. — Я поняла, что с тобой произошло. Ты поможешь мне навести порядок?
Козетта застенчиво кивнула.
— Ну, тогда давай начнем. Посмотрим, насколько быстро мы управимся.
Уже через полчаса студия приобрела свой обычный вид; нельзя сказать, чтобы в ней всё лежало на своих местах, но это был рабочий беспорядок, который вполне устраивал Иззи.
— Мне пора возвращаться на остров, — сказала Козетта, когда уборка была закончена. — Я не предупредила Розалинду, куда ухожу, и она будет волноваться.
— А как ты попадешь обратно?
К Козетте вернулась ее обычная бравада.
— О, не стоит обо мне беспокоиться. Я частенько наведываюсь в город.
— Ну хорошо, — с сомнением произнесла Иззи. — Если ты пообещаешь быть осторожной...
— Я всегда веду себя осторожно, — начала Козетта, но потом оглянулась вокруг и добавила: — Ну, почти всегда.
Иззи не смогла удержаться от смеха. Она подошла к столу и выбрала чистый альбом и несколько карандашей.
— Вот возьми, — сказала она, протягивая всё это Козетте.
— А можно?
— Конечно. Я хочу, чтобы ты попрактиковалась в рисовании. Если потребуется помощь, приходи в любое время.
— Мне бы очень хотелось научиться, — сказала Козетта.
— Тогда продолжай свои попытки. Хочешь взять с собой краски?
— Нет, — ответила Козетта, прижимая альбом к груди. — Всё отлично. — Потом она нерешительно помолчала и добавила: — Ты ведь не станешь рассказывать Розалинде о моем поступке? Она очень расстроится из-за меня.
— Я не скажу ей, — заверила ее Иззи.
— Огромное спасибо! — Козетта стремительно повернулась и поцеловала Иззи в щеку. — А знаешь, ты совсем не такая, как говорит Джон.
С этими словами она завертелась на месте как дервиш, а потом выскочила из студии.
Иззи стояла посреди комнаты и смотрела на распахнутую Козеттой дверь. От резкого толчка створка некоторое время качалась взад и вперед, потом остановилась.
— Мне бы очень хотелось, чтобы и Джон понял это, — тихо произнесла она.

XVIII

Сентябрь 1978-го

В начале сентября во время выхода на эскизы в Нижний Кроуси Иззи встретила Розалинду. Всё утро она бродила по городу в поисках подходящих видов для серии «Камни Кроуси» и вдруг заметила ньюмена на противоположной стороне улицы. Розалинда тоже увидела ее и перешла через дорогу к скамье на автобусной остановке, где сидела Иззи.
— Жаль, что Козетте не хватает твоего упорства, — сказала Розалинда.
— Похоже, что она не утруждает себя рисованием.
— Она считает, что умение рисовать должно прийти к ней немедленно, а раз ничего не получается с первой попытки, то незачем и стараться.
— А я надеялась, что она придет показать мне свои рисунки. Я ведь предложила ей помощь.
— Я знала, что ты не откажешься помочь. Козетта была так взволнована, когда в прошлый раз пришла из города. — Розалинда вздохнула. — Но уже на следующий день она разорвала альбом, забросила карандаши и занялась устройством птичьих гнезд вместе с Пэддиджеком.
— Ну что ж, нельзя заставить человека рисовать, если он этого не хочет, — заметила Иззи. — Если нет стремления, ничего не выйдет.
— Согласна, — кивнула Розалинда. — Но мне очень жаль, я знаю, как сильно она хочет обрести способность писать картины.
— Не тревожься, — сказала Иззи, кладя руку на колено Розалинды. — Придет время, и она справится с этим.
— Я сомневаюсь.
— Может, мы с тобой отправимся в студию и я дам тебе другой альбом и карандаши, чтобы Козетта смогла продолжать занятия?
— Не стоит. Если она захочет, пусть сама придет и получит их из твоих рук.
Они некоторое время сидели молча, наслаждаясь прохладой сентябрьского воздуха и наблюдая за потоком проходящих мимо людей. Иззи стало интересно, видят ли прохожие Розалинду или только удивляются, что она вслух разговаривает сама с собой.
— Скажи, ты в последнее время не встречала Розвиндль? — спросила Розалинда спустя несколько минут.
— Я теперь редко вижу кого-либо из вас, — покачала головой Иззи. — Козетта была пару недель назад, а кроме нее меня навещает только Энни. Но сейчас я вспомнила, что Энни тоже спрашивала о ней. Почему ты решила ее разыскать?
— Я хотела предложить ей немного пожить вместе с нами на острове. Я знаю, что она любит город, но она с некоторых пор превратилась в настоящего отшельника, и меня это тревожит.

Предыдущая страница 14 Следующая страница


15 Чарльз Де Линт

— Может, она встречается с другими горгульями? Кэти всегда утверждала, что каменные изваяния оживают после захода солнца. Она даже написала об этом в одной из своих историй.
— Надеюсь, что так и есть, — сказала Розалинда. — Она очень наивна, совсем как Пэддиджек. Не хотелось бы, чтобы она попала в дурную компанию.
— Ты ведешь себя совсем как их мама, — улыбнулась Иззи.
— Иногда я и в самом деле чувствую себя их матерью, — с улыбкой ответила Розалинда. — Но мне это нравится. Тогда я чувствую, что нужна им. — Розалинда встала со скамьи. — Мне пора идти, надо еще кое-что сделать.
— Если я встречу Розвиндль, то передам ей твои слова, — сказала Иззи на прощание.
Розалинда благодарно улыбнулась и присоединилась к потоку пешеходов, но с ее лица не исчезло непривычное выражение беспокойства. Иззи закрыла глаза и представила себе картину «Моя любимая Гулья», благодаря которой Розвиндль появилась в городе. Интересно, где она сейчас?

XIX

Ноябрь 1978-го

— Похоже, появился серьезный коллекционер, интересующийся твоими работами, — сказала Альбина через несколько дней после закрытия выставки «Камни Кроуси».
Иззи уже перестала беспокоиться о проведении выставок, и после напряженной работы перед открытием Детского фонда остаток лета и начало осени прошли для нее в безмятежном спокойствии. Она работала в своей студии иногда в компании Энни, иногда одна, выходила в город в поисках новых сюжетов, встречалась с Рашкиным, Томом Даунсом и остальными друзьями и проводила много времени с Кэти, когда та не была занята книгами или общественной работой. Иногда они вдвоем приходили в помещение фонда и занимались сортировкой подаренных вещей и другими хозяйственными делами, чтобы служащие могли полностью посвятить себя детям. Единственным, чего не хватало в жизни Иззи, были романтические отношения, но даже это не могло нарушить ее душевного спокойствия. Многие ее знакомые оставались одиночками, и никому не казалось странным, что Иззи вела себя так же. Образовавшуюся пустоту они заполняли творчеством и чаще всего утверждали, что больше им никто не нужен.
Успех выставки серии картин «Камни Кроуси» Иззи воспринимала всего лишь как одно из положительных событий этого года. Кэти иногда поддразнивала ее, но дело было вовсе не в том, что успех вскружил Иззи голову, просто она стала меньше обращать на него внимание. Поэтому после слов Альбины о серьезном коллекционере Иззи не почувствовала ничего, кроме легкого любопытства.
— Почему ты так думаешь? — спросила она между двумя глотками чаю, принесенного Альбиной в термосе в студию на Келли-стрит.
Они вдвоем расположились в одной из незанятых комнат в помещении фабрики, используя ее в качестве гостиной, поскольку в студии царил обычный творческий беспорядок. Отсюда открывался вид на аллею, с обеих сторон которой виднелись небольшие дворики, а кое-где поднимались современные здания многочисленных контор.
Альбина налила себе вторую чашку чаю из термоса и только потом ответила:
— Он покупает одну или две твои картины на каждой выставке, и всякий раз это самые дорогие полотна.
— Подожди, не продолжай, — сказала Иззи. — Я попробую угадать. Он врач?
Альбина покачала головой:
— На самом деле это адвокат, но я уверена, что он покупает картины для своего клиента, так что вполне возможно, что твой поклонник — доктор.
Но Иззи уже не слышала последних слов Альбины. При упоминании об адвокате сердце замерло у нее в груди.
— Как... как его имя? — спросила она дрогнувшим голосом.
Альбина не заметила перемены настроения Иззи и продолжала улыбаться.
— Ричард Сильва, — ответила она. — Из конторы «Ольсен, Сильва и Чизмар». Ты как-то спрашивала меня о них, и тогда я не могла сразу вспомнить имя, но с тех пор я получила так много чеков с их подписью, что теперь вряд ли забуду.
Напряжение в груди Иззи стало невыносимым.
— И какие полотна они приобрели? — спросила она.
Как только Альбина перечислила картины, все забытые страхи воскресли. Каждое из этих полотен вызвало ньюмена. В голове Иззи пронеслись обвинения Джона, и ей было ничего сказать в свое оправдание. «Как ты могла? — хотела она крикнуть Альбине. — Как ты позволила ему купить все эти полотна?»
Неудивительно, что Рашкин совершенно не беспокоился по поводу ее самостоятельной работы; он нашел другой способ завладеть ее ньюменами. Иззи удержалась от вопросов, поскольку Альбина вряд ли поняла бы, о чем идет речь. Не могла же она проверять каждого покупателя на предмет связи с Рашкиным. Иззи оставалось только прекратить продавать картины-врата или перестать их писать.
Одним из перечисленных Альбиной полотен оказалась картина «Моя любимая Гулья», и Иззи чуть не застонала от боли. Как она могла быть настолько глупой? Как могла предать наивную горгулью? Неудивительно, что Джон не хотел с ней общаться. Она оказалась совершенно безответственной, несмотря на все его предупреждения.
— Что-то случилось? — спросила Альбина, заметив перемену ее настроения.
Иззи повернула голову, но ничего не могла произнести.
— Нет, — наконец пробормотала она. — Просто легкий приступ меланхолии. Наверно, близятся критические дни, — добавила она.
— Вот в чем преимущество менопаузы, — сказала Альбина. — Это единственное проявление преклонного возраста, которое не вызывает у меня сожаления.
Вежливая улыбка тронула губы Иззи, но глаза оставались грустными. Всё, чего она сейчас хотела, — это остаться наедине со своим горем и гневом. Последний был направлен как на саму себя, так и на Рашкина. Как она могла снова поддаться его чарам, хотя давно знала, что ему нельзя доверять?
Прошла целая вечность, прежде чем Альбина наконец отправилась обратно в галерею.

XX

— Это не твоя вина, — сказала Кэти вечером того же дня. — Ты не могла об этом знать.
Именно эти слова Иззи хотела услышать, но она прекрасно знала, что это неправда. Она сидела за кухонным столом, придерживая на груди вязаный жакет и глядя на Кэти сквозь пелену слез.
— В том-то всё и дело, — печально сказала она. — Я знала. Я давно должна была понять, что Рашкин представляет собой смертельную опасность для моих ньюменов и что он не сдастся так легко. Джон предупреждал меня, к тому же я сама видела, как он убил крылатую кошку. Я видела, как он охотился за Пэддиджеком.
— Но ты же говорила, что видела это во сне.
— Да, говорила, — сказала Иззи. — Но как бы я ни притворялась, что этого не было, сон оказался вещим. Я как будто смотрела фильм, но в то же время находилась в кадре.
Кэти нагнулась над столом и взяла ладонь Иззи в свои руки.
— Мне так плохо, — продолжала Иззи. — Как только я вспомню, каким он был приветливым, как я наслаждалась его обществом. А он в это время питался моими ньюменами за моей спиной...
— Подожди-ка, — прервала ее Кэти. — Мы ведь говорим о Рашкине, я не ошиблась?
Иззи кивнула.
— Но я считала, что ты его больше не видела.
— Я не собиралась. Даже не знаю, как всё произошло. Получилось так, что я снова стала с ним общаться. Я зашла в его студию, потом он пришел ко мне. Всё было так безобидно, по-дружески. Я многому у него научилась...
— И всё же ты не виновата, — снова сказала Кэти. — Ты не в силах контролировать поступки Рашкина.
Иззи понимала, что она заслуживает обвинений — она была виновна, — но испытывала благодарность к Кэти за поддержку и желание ее оправдать.
— Я должна была поверить Джону, — сказала она. — Я просто не хотела, чтобы Рашкин оказался таким, каким представлял его Джон.
— Если очень сильно хотеть, чтобы вещи были не такими, какие они есть, легко убедить себя в желаемом.
Иззи расстроенно кивнула:
— Но больше я не стану подвергать их риску. С этой минуты я буду изображать только пейзажи и портреты реальных людей.
— Ты не можешь так поступить, — возразила Кэти.
— А что мне остается делать? Как только я закончу очередную картину-переход, ньюмену будет угрожать опасность. Даже если запереть полотна в квартире или в студии, где гарантия, что он не доберется до них? Он же сумел лишить жизненной силы картины, которые я создавала в мастерской профессора Дейпла, хотя сам он там не был.
— Откуда ты знаешь?
— В ту ночь шел снег, и, если бы к дверям кто-то подходил, я бы заметила следы снаружи. Да и внутри не было ни единого признака вторжения.
— Да, риск существует, — сказала Кэти. — Но мы с тобой уже не раз беседовали на эту тему. В жизни всегда присутствует доля риска. Даже при переходе через улицу.
— Но мы рискуем лишь собственной жизнью. Я не могу взвалить на себя ответственность еще и за судьбы ньюменов. Если уж я не способна их защитить, лучше вообще не вызывать их в этот мир.
— Но это значит запереть их там, откуда они приходят.
Иззи недоуменно подняла глаза:
— О чем ты говоришь?
— Если судить по тем ньюменам, с которыми я встречалась, — начала Кэти, — нельзя сказать, что им здесь не нравится. Похоже, ты вызвала их из такого места, где не так приятно жить, как у нас; ты предоставила им возможность узнать другую жизнь.
— Мы не можем с уверенностью утверждать, что их мир так уж плох. Мы абсолютно ничего о нем не знаем. Они и сами не в состоянии его вспомнить.
— А может, они и не хотят помнить, — предположила Кэти. — Не смотри на меня так удивленно. Это вовсе не сюжет для новой истории. Некоторые люди теряют память в результате полученных травм, но еще большее количество людей просто изгоняют неприятные события из головы и делают вид, что ничего не случилось. Это избирательная амнезия. В половине случаев подсознание само делает выбор, и люди даже не подозревают, что забыли о каких-то ужасных случаях.
Выслушав предположение Кэти, Иззи ощутила странную неловкость, но не могла понять почему. Словно в то время, пока Кэти говорила, в ее душе шевельнулись неясные тени.
— Я считаю, что ты обязана по-прежнему вызывать ньюменов, — продолжила Кэти. — Они предпочитают наш мир. Согласна, он совсем не идеален, но идеальных мест не существует.
— Но всё же...
— И ты должна помнить, что они здесь не так уж несчастливы. Вспомни Джона. Без твоего творчества у них не будет никакой надежды.
— А если все они погибнут? Если я не сумею защитить их от посягательств Рашкина? Я не смогу вынести груз такой ответственности.
— Не продавай полотна, — посоветовала Кэти. — Не выставляй их на всеобщее обозрение. Держи под замком, здесь или в студии. Или арендуй специальное хранилище. Но тебе достался дар, та belle Иззи, и я не думаю, что это получилось случайно.
— Нет, этим даром наградил меня Рашкин специально для того, чтобы я обеспечивала его потребности.
Кэти покачала головой:
— Рашкин лишь научил тебя пользоваться тем, что у тебя уже было. Как ты думаешь, что привлекло его внимание? Ты и тогда уже могла вызывать ньюменов, он только показал тебе, как это делается.
«Да, показал, — подумала Иззи. — И притворился другом. А потом обманул мое доверие и бросил на растерзание угрызениям совести».
— Не знаю, смогу ли я, — сказала Иззи.
— Ты должна, — ответила Кэти. — Больше никто не может помочь им перейти границу миров.
— Кроме Рашкина. — Кэти кивнула:
— Но вспомни его собственные слова об ангелах и чудовищах. Нет сомнения, что такой человек, как он, способен вызвать только чудовищ. Кто-то должен позаботиться о равновесии и позволить ангелам попасть в наш мир.
— Почему он не может питаться собственными ньюменами?
Иззи сознавала, что сама эта мысль чудовищна, но не сумела сдержаться. Если бы Рашкин использовал своих ньюменов, то он отвечал бы за их гибель, а не она. И ее ньюмены были бы в безопасности.
— Вероятно, он просто не может, — предположила Кэти.
Иззи задумчиво кивнула. Конечно. Иначе зачем бы ему подбирать ее буквально на улице и учить живописи? Он должен был посеять семена для будущего урожая. От этой мысли Иззи почувствовала тошноту, из желудка ко рту поднялась едкая горечь.
— Боюсь, мне сейчас станет плохо, — сказала она.
— Я всегда буду с тобой, та belle Иззи, — подбодрила ее Кэти.
Иззи была уверена в правдивости этих слов. И даже не аргументы Кэти по поводу необходимости вызывать ньюменов, а именно эти слова позволили ей продолжить писать картины уже через несколько дней.
На этот раз она не стала выяснять отношения с Рашкиным, хотя и сама не могла объяснить почему. Как только она задумывалась о такой возможности, сразу чувствовала сильное напряжение и раздражение. Иззи просто перестала посещать его мастерскую и не приглашала его к себе. Тот факт, что Рашкин никак не отреагировал на такие перемены в их отношениях, только укрепил ее веру в его виновность.
Иззи разговаривала с каждым новым ньюменом, и все они выражали свою благодарность за предоставленную возможность перехода, но больше никогда не возвращались в студию. Даже Энни перестала ее навещать.

XXI

Февраль 197 9-го

Иззи узнала о смерти своего отца, но ничего не почувствовала. Она сидела на кухне с телефонной трубкой в руке и слушала рассказ матери о сердечном приступе, случившемся с отцом, когда тот занимался хозяйственными делами, и ей казалось, что мать говорит о смерти какого-то незнакомого человека. Иззи перестала ездить на остров три года назад и, хотя она время от времени общалась с матерью по телефону, с отцом больше ни разу не разговаривала.
Когда-то она считала, что ее успех в живописи заставит отца изменить мнение о дочери, что он будет гордиться ее достижениями, но в их отношениях ничего не менялось. Во время ее последней поездки к родителям они с отцом в очередной раз поругались, и тогда, несмотря на поздний вечер, Иззи собрала сумку, дошла до причала и переправилась на шлюпке через озеро. Она пешком добралась до шоссе и приехала в город на попутной машине.
Иззи появилась в квартире на Уотерхауз-стрит под утро, и Кэти очень рассердилась.
— Ты должна была позвонить мне или Алану, — отчитывала она Иззи. — Господи, тебя же могли ограбить или изнасиловать, даже убить. Кто-нибудь из нас встретил бы тебя.
— Я не могла оставаться там ни минуты, — оправдывалась Иззи. — И уж тем более не могла просить, чтобы кто-то из них проводил меня в город.
— Но ты...
— На шоссе нет телефонов, а о том, чтобы позвонить из дома, я даже не подумала.
Кэти хотела продолжить выговор, но несчастное выражение лица Иззи заставило ее унять свой гнев.
— Ну ладно, слава богу, ты благополучно добралась до дома, — только и сказала она, обнимая подругу.
На следующее утро мать позвонила и попыталась извиниться за отца, но Иззи не хотела мириться с таким отношением. Если отец любит свою дочь, пусть сам об этом скажет, она устала ждать. Матери она задала только один вопрос: «И как ты можешь с ним жить?»
Иззи продолжала поддерживать связь с матерью, но об отце они никогда не говорили до самой его смерти.
Теперь Иззи пришлось поехать на остров и остаться с матерью, и даже присутствовать на похоронах по ее просьбе, но в душе не возникло никаких чувств — ни во время отпевания, ни в тот момент, когда гроб с телом опускали в могилу. Только вечером, когда они с матерью вернулись в дом на острове, Иззи почувствовала утрату. Со дня смерти отца прошло уже три дня, и она лежала на своей кровати в родительском доме и рассматривала знакомые с детства трещины на потолке. Только тогда на глазах появились слезы.
Но Иззи плакала не по умершему отцу. Она тосковала по отцу, которого у нее никогда не было.

XXII

Апрель 1979-го

— Это не навсегда, — сказала Иззи.
Они вдвоем с Кэти сидели на ступеньках перед дверью своей квартиры и наслаждались теплым весенним вечером. С крыльца просматривался отрезок Ли-стрит и бесконечный поток машин. На Уотерхауз-стрит в этот вечер было тихо. С тех пор как несколько лет назад они переехали в эту квартиру, район претерпел значительные изменения. Маленькие магазинчики и кафе на первых этажах заменили супермаркеты и пиццерии, вместо представителей богемы в домах теперь селились молодые семейные пары и преуспевающие одинокие мужчины и женщины, рассматривавшие приобретение квартиры только как способ вложения денег.
— Однажды, — как-то сказал им Алан, — здесь останутся только призраки и наши воспоминания.
— И Алан, — позже добавила Кэти; она была уверена, что он ни за что не сменит квартиру.
Но большинство людей постепенно переезжали в другие районы, а теперь к ним присоединилась и Иззи.
Мать после похорон решила перебраться во Флориду и поселиться со своей сестрой. Она собиралась передать остров во владение Иззи, но только при условии, что дочь будет там жить. Мать не хотела, чтобы остров был продан и в старом доме поселились чужие люди. По крайней мере при ее жизни.
— Когда я умру, ты можешь поступать как хочешь, — сказала она Иззи, когда они обсуждали этот вопрос.
Иззи заверила мать, что не собирается продавать остров ни сейчас, ни в будущем. Как бы ни относилась она к своему отцу, остров всё равно оставался для нее волшебным местом. И по ее мнению, так будет всегда.
— Я перееду только на время, — продолжала Иззи начатый разговор. — Посмотрю, насколько мне там понравится.
— Я понимаю, — ответила Кэти. — Тебе не надо ничего объяснять.
— Я люблю этот остров, и там прекрасные условия для работы.
Кэти кивнула:
— И еще там безопасно — для твоих ньюменов.
— Я даже не знаю, кто из них там живет, — сказала Иззи.
Она знала, что некоторые ньюмены предпочли жить на острове, но ни они, ни те, которые остались в городе, больше не общались с Иззи. И она знала причину. Она бросила их на произвол судьбы. Позволила им умирать. И от этого боль в ее сердце только усиливалась.
— Я надеялась, что мы будем там вдвоем, Кэти, — продолжила Иззи. — Дом слишком большой, и одна я там просто потеряюсь.
Они с Кэти так долго прожили вместе, что мысль о расставании казалась невыносимой. У Иззи было много друзей, и она знала, что будет скучать без них, но без Кэти она не представляла своей жизни. Они были не просто лучшими подругами. Они составляли две половинки магического союза. И каждая из них при разделении потеряла бы слишком много.
— Я не смогу жить так далеко от города, — возразила Кэти. — И это не из-за книг. Мое вдохновение останется со мной в любом месте.
— Это из-за фонда.
— Верно. Мне еще предстоит слишком много дел, и я не могу их оставить, пока организация окончательно не встанет на ноги.
— Я буду ужасно скучать по тебе, — сказала Иззи. Тогда зачем она уезжает? С островом Рен были связаны самые лучшие воспоминания детства, но и самые ужасные тоже. Годы, проведенные в Ньюфорде, значили для нее намного больше. И всё же Иззи ощущала потребность выполнить какое-то давно забытое обещание, как рыцарь времен короля Артура, давший обет. Иззи должна была переехать на остров не по настоянию матери, а ради выполнения обязательств, неизвестно когда принятых ею на себя. Единственное, что могло ее остановить, — это просьба Кэти. Но она ее не услышала.
— Я тоже буду по тебе скучать, та belle Иззи, — только и сказала она.

XXIII

Остров Рен, июнь 1979-го

Давным-давно, еще до того, как Иззи покинула остров Рен ради обучения в университете, она поняла, что имена обладают собственной силой. Они влекут за собой своих владельцев точно так же, как сновидения. Так, пробудившись ото сна, вы верите, что приснившиеся события происходили на самом деле. Даже позже, осознав собственное заблуждение, вы не можете отказаться от этой мысли. К примеру, вы абсолютно уверены, что ваш приятель ни с кем вам не изменяет, но наяву смотрите на него с подозрением. Или вы точно знаете, что не писали никакой картины, но тем не менее продолжаете искать ее взглядом.
Если уж сны оказывают такое влияние, то имена, особенно выбранные самими людьми, тем более. Вследствие привычки человек срастается с именем, данным ему при рождении, но только выбранное имя указывает на особенности своего обладателя с точностью стенографического знака.
Семь лет назад, покидая остров Рен, она оставила и свое имя. Изабель были присущи кроткий нрав и невозмутимый характер. Она избегала ссор и лучше чувствовала себя среди полей с альбомом в руках, чем в гуще толпы людей. Изабель унаследовала упрямство своего отца, но избежала его ограниченности, Она предпочитала уклоняться от споров, но шла вперед и делала то, что считала нужным, лишь изредка проявляя беспокойство о последствиях.
Кэти была первой, кто назвал ее Иззи, добавив сочетание «ma belle» для созвучия с Изабель. Иззи приняла это имя и с ним начала новую жизнь. Новое имя — это не роль и не пальто, накинутое на плечи, чтобы защититься от холода. Все эти годы в Ньюфорде она действительно была Иззи. Это позволило ей освоиться в шумной толпе студентов университета и занять свое место среди представителей богемы в Нижнем Кроуси. Новое имя позволяло ей открывать двери, к которым Изабель не осмеливалась бы даже подойти близко. По настоянию Рашкина она продолжала подписывать картины полным именем, поскольку не хотела спорить с учителем по поводу уместности использования уменьшительного прозвища на произведениях искусства.
Но Иззи всё же до конца не удалось стать сильной и решительной. Безусловно, имя оказывает влияние, но оно не может полностью освободить человека от багажа прошлых лет. У Иззи были свои слабости. Ее могли запугать люди, подобные Рашкину, или отвергнуть такие, как Джон. Ее могли избить неуправляемые подростки, даже не знавшие, как ее зовут, да им это и не было интересно. Иззи и сейчас старалась избегать противостояний и прятать свою боль от посторонних глаз в самых потаенных уголках памяти. Да, имена обладают силой, поняла Иззи, но, в конце концов, они всего лишь наклейки, ярлыки, не способные дать полное представление о личности. Они отражают только одну сторону характера, но не раскрывают его целиком. Но имена помогают, как ярлыки в магазине помогают выбрать товар: кофе или чай? Зал для курящих или для некурящих? Экспрессионизм или импрессионизм?
После переезда на остров она обнаружила, что Иззи осталась где-то на шоссе, между Ньюфордом и поворотом к озеру, и тогда снова стала называть себя Изабель. Она решила вернуться к прежнему имени, потому что какой-нибудь ярлык необходим каждому из нас. Да и разница между юной Изабель и сегодняшней была невелика. Теперь ей было двадцать четыре года, а не семнадцать. Она добилась определенных успехов в живописи. Отец умер. И она жила на острове по собственному желанию, а не по принуждению.
Первое время после переезда она чувствовала себя потерянной. Но устройство жилища несколько отвлекло ее от тягостных мыслей. В одной из дальних спален Изабель организовала мастерскую и подготовила на чердаке место для хранения картин-переходов. Немного больше времени потребовалось на то, чтобы привыкнуть ночевать в бывшей спальне родителей, но Изабель перенесла туда свою мебель и быстро успокоилась. Свою бывшую спальню она превратила в комнату для гостей и стала думать о ней как о комнате Кэти.
Мать перед своим отъездом распродала весь скот, инвентарь и даже баржу, которой пользовались для перевозки грузов через озеро, но старая шлюпка осталась на причале. Изабель всё же пришлось нанять лодку побольше, чтобы перевезти все свои пожитки на остров, но маленькой шлюпки было вполне достаточно для поездок в город и обратно. Рядом с причалом на материке теперь стоял «фольксваген», купленный Изабель у Алана.
Она с удивлением обнаружила, что скучает по городским звукам — шуму машин, сиренам и постоянному гулу, который давно привыкла не замечать. Но тихие ночи и высокие небеса, которые были в ее памяти чуть ли не с рождения, быстро прогнали это чувство. В первое время она даже не могла работать из-за того, что повсюду царило невозмутимое спокойствие. Изабель варила себе утренний кофе и выходила с кружкой на веранду, а потом вдруг ловила себя на том, что занялась прополкой в огороде или отправилась на дальнюю прогулку по берегу или в лес, и с удивлением замечала, что утро уже закончилось и день был в самом разгаре.
Несколько недель Изабель работала в студии не по утрам, а скорее вечерами, но постепенно у нее набралось достаточно новых картин для очередной выставки, и при этом она не переставала писать еще и картины-переходы.
Изабель ощущала присутствие ньюменов на острове, но они, как и раньше, отказывались с ней общаться. Все, даже Розалинда и Козетта. Даже Энни Нин, следуя советам которой Изабель когда-то решилась выставить на продажу картины-переходы. Несмотря на нежелание встречаться с Изабель, ньюмены всё же изредка посещали ее студию. Не раз, возвратившись с прогулки, она обнаруживала, что вещи лежат не на своих местах, а со стола пропали кое-какие мелочи вроде карандашей, бумаги, тюбика краски или кисточки. Ей сразу же приходило на ум, что это проделки Козетты, но от таких мыслей становилось еще печальнее.
Но Изабель смирилась и с этим и впервые задумалась о поездке в город только в июле. Она очень скучала по Кэти и исключительно ради встреч с ней решила посещать город не реже двух раз в месяц.

XXIV

Ньюфорд, сентябрь 1979-го

Когда Изабель в первый раз приехала навестить Кэти в ее новой квартире на Грейси-стрит, она совершенно растерялась. Там стояла всё та же знакомая мебель, но все предметы теперь находились на других местах. Старый торшер на мраморной подставке освещал любимое кресло Кэти, но он стоял в другом углу комнаты, в эркере, которого на Уотерхауз-стрит просто не было, и поэтому выглядел совершенно незнакомым. Коллекция старинных фотографий и несколько рисунков самой Изабель, вставленных в рамки, по-прежнему висели на стене, но располагались в другом порядке. Изабель узнала и книжный шкаф, и ковры, и портьеры, и диван, но каждый раз, сколько бы она ни приезжала, их расстановка не переставала ее удивлять.
Она попыталась объяснить это Кэти, но ее подруга только рассмеялась в ответ.
— Ты теперь слишком далеко, чтобы расставлять вещи по-своему, — ответила она Изабель. — Меня тоже чуть не хватил удар, когда ты впервые появилась в городе в клетчатой фланелевой рубашке. По-моему, я ни разу не видела на тебе ничего, кроме одежды черного цвета.
К концу лета Изабель стала приезжать в город только по необходимости.
— Самая важная новость на сегодня — это окончание работы над вторым сборником, — поведала Кэти при виде Изабель, появившейся на Грейси-стрит во время очередного визита в город. — Алан собирается издать книгу уже весной.
— Как она будет называться? — спросила Изабель.
Несмотря на еженедельные телефонные разговоры, она всё больше и больше отдалялась от подруги. Целые дни Изабель проводила вдали от телефона — бродила по острову и заново знакомилась со своими полузабытыми владениями, а по утрам и вечерам работала в студии, нередко игнорируя звонки. Ей пришлось даже установить автоответчик, и теперь Изабель разговаривала по телефону только в тех случаях, когда сама набирала номер.
— Я собираюсь озаглавить сборник «Плоть камня», — ответила Кэти. — По названию истории, которая была напечатана в литературном журнале в прошлом году.
— А туда войдет сказка о человеке, который постоянно свистел?
Кэти улыбнулась:
— И эта, и многие другие, написанные после «Ангелов», и еще две истории, которых не читала даже ты.
— И мне так долго придется ждать?
Кэти, не вставая со своего места, вытянула ногу и большим пальцем подтолкнула толстый конверт, лежащий на журнальном столике.
— Специально для тебя я сделала копии, можешь забрать и прочитать дома.
— Как ты находишь время на книги при всей твоей загруженности в фонде?
— Ты сама не раз говорила, что мы должны уметь создавать дополнительное время.
— Это верно.
— Алан просил узнать у тебя, нельзя ли использовать для сборника одно из полотен, висящих в приемной фонда? Он хочет поместить на обложку «Женщину с книгой». Права на переиздание в твердой обложке он еще никому не предлагал, но считает, что с этим не возникнет никаких трудностей.
Изабель смутилась.
— В чем дело? — спросила Кэти. — Я думала, ты обрадуешься такому предложению.
— Так оно и есть, но оно заставляет меня беспокоиться.
— Я не понимаю.
— Это картина-переход, — пояснила Изабель. — Ничего не могу с собой поделать, но мне страшно выставлять ее на всеобщее обозрение.
— Я не собираюсь продавать картину Рашкину, — сказала Кэти. — Надеюсь, у тебя не возникло такой мысли.
— Конечно нет. Но сейчас Рашкин не подозревает о ее существовании. Я боюсь, что, как только он ее увидит, сразу постарается завладеть полотном.
— Но ведь...
— Знаешь, почему я так не люблю уезжать с острова? Я каждый раз боюсь, что кто-нибудь проникнет в дом и выкрадет то, что еще осталось.
— Ну, не думаю, что тебе стоит так переживать, — возразила Кэти. — За исключением картины «Пэддиджек», которая висит на кухне, все остальные спрятаны так, что их нелегко обнаружить.
Хранилище для картин было устроено на чердаке, под самой крышей. Между обшивкой и основной стеной существовало узкое пространство, и Изабель составила туда картины, предварительно завернув их в ткань и непромокаемую пленку, да еще завалила ненужной мебелью и досками. Об этом тайнике знала только Кэти.
— Я понимаю, но всё равно...
— Есть еще одна причина, по которой ты можешь не беспокоиться о Рашкине. Ты еще не слышала? По словам Норы, он нашел себе новую ученицу.
— Я ее знаю?
Кэти покачала головой:
— Мне говорили, что ее зовут Барбара Николс и она совсем молоденькая — еще не закончила художественную школу.
— Знакомая история.
— Ты не очень-то заинтересовалась этой новостью.
Изабель засмеялась:
— А чего ты ожидала? Что я буду ревновать?
— Нет, но я думала, может, тебе стоит ее предупредить? Насчет Рашкина, ньюменов и его охоты на них.
— Не думаю, что в этом есть смысл, — ответила Изабель. — Если он еще не рассказал ей о ньюменах, она сочтет меня сумасшедшей или ревнивой. А если Рашкин уже научил ее использовать свой талант, никакие мои слова не заставят ее прекратить писать картины. Я хорошо это знаю.
«Или думаю, что знаю». Изабель искренне хотела верить своим словам и старалась не придавать значения эгоистичной мысли, возникшей в голове. Если Рашкин нашел другую художницу, способную снабжать его ньюменами, может, теперь ее создания будут в безопасности?
— Ты видела ее работы? — спросила она Кэти.
— Нет, но Джилли видела. По ее словам, это нечто ошеломляющее.
«Бедная девочка», — подумала Изабель.
— Ну так что же? — спросила Кэти. — Ты не находишь, что угроза твоим картинам со стороны Рашкина уменьшилась?
Изабель очень не хотелось огорчать Кэти, но она всё же отрицательно покачала головой. До тех пор пока она не будет абсолютно уверена, она не имеет права рисковать.
— Знаю, ты можешь считать меня шизофреничкой... — начала Изабель, но Кэти взмахом руки остановила ее извинения.
— Не пытайся мне ничего объяснить, — сказала она. — Я всё понимаю. Но ты должна мне кое-что пообещать.
— Что же это?
— Однажды ты выполнишь иллюстрации к моей книге.
— Я... — Изабель не могла решиться.
— Подожди. Когда-нибудь Рашкин умрет и ты со спокойной душой сможешь это сделать.
— Хорошо, — согласилась Изабель. — Когда-нибудь я осмелюсь на это.
— Я запомню это обещание, — заверила ее Кэти и сменила тему разговора: — Когда состоится твоя выставка?
— В октябре. Мне надо закончить еще пару картин.
— Я думаю, это будет грандиозное зрелище. Мне кажется, что остров сам перетекает на полотно через твою кисть.
— Мне всегда нравилось там работать.
— И ты проведешь у меня всю неделю, пока будет открыта выставка?
— Даже не надейся от меня отделаться.

XXV

Остров Рен. Канун праздника костров, 1980-й

— Что за прекрасная идея! — воскликнула Кэти.
Она расправила одеяло, на котором сидела, и вытянула ноги поближе к огню. Сидевшая напротив Изабель удовлетворенно кивнула. После захода солнца стало немного прохладно, но в целом день накануне праздника костров выдался на славу. Утренние лучи прогнали туман с озера, и весь день небо оставалось безоблачным. Для комаров и мух было пока слишком рано, да и другие насекомые еще не очнулись от зимней спячки.
На берегу небольшой бухточки с восточной стороны острова разложили огромный костер, и каждый, кто оказывался рядом, подкладывал в него сухие ветки деревьев и бревна, выброшенные на берег осенними бурями. Отрезок дороги, ведущий к причалу на материке, был заполнен машинами, а шлюпка Изабель и две другие лодки, нанятые специально для этого праздника, без устали сновали по озеру. С утра до полудня гости переправлялись на остров, а к вечеру кое-кто предпочел уехать. На поляне за бухтой раскинулись многочисленные палатки, а те, кто приехал без снаряжения, устраивались на ночь в просторном амбаре. Некоторые смельчаки собирались провести ночь под открытым небом, и, по мнению Изабель, это был не самый плохой вариант. Как только стемнело, на небе засияли звезды, и, казалось, до них можно было дотянуться рукой.
После затянувшегося ужина неподалеку от костра зазвучала музыка. Дюжина музыкантов исполняла попурри на темы народных песен, старых рок-хитов и кельтских танцевальных мелодий. Со своего места рядом с Кэти Изабель среди прочих исполнителей могла видеть Джорди, брата Кристофа, играющего на своей скрипке, и Эми Скаллан со свирелью. Оба они одинаково хорошо исполняли как песни «Биттлз», так и кельтские мелодии. Расположившиеся вокруг слушатели отбивали такт ладонями по коленям или постукивали ногами по камням. По всему берегу от самой воды до костра люди танцевали и пели, если знали слова.
Вино и пиво лились рекой, и в воздухе витали запахи костра, озерной воды и сосновой хвои, смешанные со сладковатым ароматом марихуаны. Когда самокрутки с травкой пошли по кругу, Изабель отрицательно покачала головой, а Кэти глубоко затянулась и передала сигарету дальше. Изабель уже выпила пару стаканчиков неизвестного пунша, который кто-то привез с собой, и по странному шуму в голове поняла, что напиток оказался крепче, чем ей показалось после первого глотка. Она не чувствовала себя опьяневшей, скорее просто не могла как следует сфокусировать взгляд. Всё, на чем останавливались ее глаза независимо от удаленности, казалось ей необычно загадочным.
Кэти повернула голову, и свет костра заиграл в ее подкрашенных хной волосах.
— Это самый прекрасный вечер, — сказала она. Изабель кивнула в знак согласия:
— Я и не думала, что приедет так много людей, ведь сегодня не выходной день.
— Ты что, шутишь? Вряд ли хоть один из наших друзей имеет постоянную работу.
— Всё равно странно.
— Понимаю, — улыбнулась Кэти. — Как будто день открытых дверей на старой Уотерхауз-стрит, верно?
Сравнение оказалось удивительно точным. Как и на тех давних вечеринках, она знала едва ли половину гостей. Но люди вокруг собирались в небольшие группы, разговаривали между собой, потом кружки распадались и снова сходились уже в ином составе, значит, большинство присутствующих были знакомы между собой.
— Могу поклясться, часть гостей останется до конца недели, — добавила Кэти.
— О Господи! Надеюсь, водопровод выдержит такое нашествие.
Иззи открыла для гостей один из находящихся снаружы туалетов, но в ее дом гости тоже нередко забегали воспользоваться удобствами, так что проложенный еще при дедушке водопровод работал на пределе.
— А я надеюсь, что запасы пива вскоре закончатся, — возразила Кэти.
— Завтра мы могли бы отправиться в гавань и пополнить запасы, — сказала Изабель. — Вероятно, нужно будет купить еще еды.
— Только не вздумай платить за всё сама, собери с них деньги перед тем, как ехать в магазин.
— Разве можно договориться с такой толпой?
— В любом случае стоит попробовать.
— Да, наверно, — согласилась Изабель. — Скажи, ты знаешь вон того парня?
Она в течение всего дня видела его то тут, то там, но каждый раз, как только собиралась подойти и познакомиться, кто-то отвлекал ее внимание.
Кэти посмотрела в ту сторону, куда указывала подруга.
— О ком ты говоришь?
— Как раз напротив нас, рядом с Джилли и Софи. Он как-то не вписывается в нашу компанию.
В его костюме и прическе было что-то от прошлых времен, хотя из-за скудного освещения она с трудом могла рассмотреть детали. И всё же, по мнению Изабель, этот парень больше принадлежал к обществу начала века, а не к современной молодежи, собравшейся на острове.
— Мы все здесь немного не на своем месте, — рассмеялась Кэти. — Кроме тебя, моя отважная сельская девчонка.
— Ты меня поняла. Так кто это такой?
— Понятия не имею, — ответила Кэти. — Он тебе нравится?
— Я даже не знаю, как его зовут. Но его лицо кажется мне знакомым, и меня злит, что я не могу вспомнить, где мы встречались.
— А насколько знакомым? Ты просто видела его где-то или вы с ним общались?
— И то и другое.
— Так подойди и спроси у него, — посоветовала как всегда практичная Кэти.
— Я так и собиралась сделать, но никак не могу к нему приблизиться. Каждый раз кто-нибудь меня отвлекает, а в следующий момент парень исчезает из виду.
— Тогда позволь мне самой заняться этим феноменом, — сказала Кэти, поднимаясь на ноги.
Изабель потянула ее за рукав свитера и заставила снова сесть на одеяло:
— Слишком поздно. Он уже исчез.
Изабель была права. На том месте, где только что стоял незнакомец, вели оживленный разговор две женщины. С одной из них, театральной актрисой с восточным типом лица, Изабель изредка встречалась, вторая женщина была ей совершенно незнакома.
— Теперь он и меня заинтересовал, — сказала Кэти. — А это не один из твоих ньюменов? — внезапно спросила она, повернувшись к Изабель.
Изабель уже почти привыкла к мысли о соседстве со своими творениями. Из-под ее кисти и сейчас иногда выходили картины-врата, и она тщательно прятала их в тайнике, но постепенно она начала думать о ньюменах как о персонажах снов. Воспоминания понемногу стирались, и она уже не могла с уверенностью сказать, что ньюмены существовали наяву. Но иногда что-то тревожило ее память, и горькие мысли возвращались вместе с чувством вины. Ньюмены были настоящими. Изабель очень скучала по их обществу.
Случайное предположение Кэти о ньюмене снова пробудило тягостные воспоминания и возродило прежние чувства. Изабель ощутила тяжесть в груди, но постаралась прогнать полузабытые образы и не поддаться тоске.
— Если он и ньюмен, — наконец сказала она, — то не мой.
— Гм, — искоса взглянула на нее Кэти. — Может, новая протеже Рашкина уже настолько преуспела в своих занятиях, что вызывает ньюменов? Может, хотя бы она изобразит для меня достойного спутника?
— Прошу тебя, прекрати, — взмолилась Изабель.
— Ну ты же отказалась!
— Поверь моему опыту, — сказала Изабель. — Это не лучший вариант.
— Извини, — покачала головой Кэти, — но я в это не верю. В следующий раз ты начнешь мне доказывать, что первый неудачный опыт в любовных отношениях заставил тебя испытывать отвращение ко всем парням на свете.
— Всё может быть.
— Ах, бедняжка! Ты слишком молода и хороша собой, чтобы становиться отшельником, а тебе немного осталось до этого состояния. Ты сама хоть осознаешь это?
— И я слышу такие слова от женщины, у которой не было ни одного постоянного приятеля за все годы, что мы знакомы?
— Это совсем другое, — возразила Кэти. — Я просто жду, когда ты вызовешь ньюмена специально для меня.
Во вздохе Изабель послышалось легкое раздражение.
— А до тех пор, — продолжала Кэти, — мы будем держаться друг друга.
— С этим я могу согласиться.
— Эй, Иззи! — послышался чей-то оклик.
Изабель обернулась и увидела сзади смутный силуэт. Но вот женщина подошла ближе, и в свете костра она узнала Нору. Ее вьющиеся, коротко стриженные волосы, вязаный жакет и джинсы, свободно болтающиеся на стройной фигурке, придавали сходство с беспризорным подростком, сошедшим со страниц книг Диккенса или Гюго.
— Приехал Джек и привез майское дерево, — сказала Нора, подходя ближе. — Только он не знает, куда ты хочешь его поставить.
Накануне Изабель планировала поместить майское дерево на соседней лужайке, но теперь она была полностью занята палатками.
— Почему бы не поставить его на том лугу, куда ты водила меня сегодня утром? — предложила Кэти. — Там еще много желтых цветов.
— Тигровые лилии, — пояснила Изабель Норе.
— Они совсем не показались мне похожими на тигров, — заметила Кэти.
— Их так называют из-за пятнистых лепестков.
— Знаю, — кивнула Нора. — У моей бабушки росли такие цветы в саду, но она называла их язычками ужа.
— Еще одно образное определение, — насмешливо отозвалась Кэти. — В любом случае это идеальное место для майского дерева.
Изабель согласилась:
— Пойдем, я покажу тебе это место.
— Лучше тебе самой показать его Джеку, — сказала Нора. — По-моему, я выпила слишком много вина, чтобы пробираться через лес.
Изабель и Кэти решили пойти вдвоем. При попытке встать на ноги Изабель пришлось ухватиться за руку подруги, весь мир вокруг нее на мгновение закружился.
— Ты в порядке? — спросила Кэти.
— Слишком много этого непонятного пунша, — объяснила Изабель.
Кэти рассмеялась:
— Слишком много водки в этом пунше, это больше похоже на правду.
Изабель меньше всего хотелось обращаться к Джеку Кроу за помощью в подготовке майского дерева. Этот парень работал в салоне татуировок и своей черной кожаной одеждой и цветными татуировками больше походил на байкера, чем на приятеля Софи, которым считался последние несколько месяцев. Но Джилли заверила ее, что лучшей кандидатуры не найти, и теперь, даже при тусклом свете двух переносных фонарей, Изабель была вынуждена признать, что подруга оказалась права. Вокруг шеста были обмотаны сотни разноцветных лент, закрепленных в нескольких местах для удобства транспортировки. Их яркие переливы напомнили Изабель о браслетах, сплетенных из лент Пэддиджека. Совершенно не задумываясь, она поднесла руку к своему запястью, но браслета там не было. Изабель уже давно перестала его носить и повесила на стену в студии. Несколько месяцев она уже не вспоминала о нем, но теперь пожалела, что не надела памятный знак.
Через полчаса майское дерево было доставлено на предложенный Кэти луг и установлено в самом его центре. В последний момент они развязали ленты. Легкий ночной ветерок подхватил полоски ткани и заставил исполнять замысловатый танец вокруг столба. Это зрелище приковало к себе внимание Изабель. Казалось, двигаясь, ленты оставляют за собой яркие следы, а лунный свет придает им загадочное сияние. На секунду в ушах Изабель возник давно забытый перестук — tnana-tnan-man,— но это звучало только в ее воспоминаниях.
— Это будет восхитительно, — воскликнула Кэти, отступая на несколько шагов, чтобы полюбоваться проделанной работой. — Утром солнце попадет на разноцветные ленты, и они будут представлять собой грандиозное зрелище.
Изабель казалось, что они уже сейчас выглядят великолепно.
— Я надеюсь, кто-нибудь догадался взять с собой фотоаппарат, — добавила Кэти.
— Я совсем недавно видела Мег, — сказала Изабель, с трудом отрываясь от созерцания цветового шоу лент.
Мег Маллали была их общей знакомой, она работала фотографом и никогда не выходила из дома без фотоаппарата на плече, а иногда и двух сразу. Алан нередко подшучивал над сходством фамилий Кэти и Мег; он утверждал, что Малли и Маллали в далеком прошлом были близкими родственниками.
— Я знаю, сегодня вечером здесь собралось много людей, — заговорил Джек, как только они втроем отправились обратно к костру. — Вполне возможно, они разбрелись по всему острову, но мне никак не удается избавиться от ощущения, что поблизости есть кто-то еще кроме нас.
— Кто же это? — спросила чрезвычайно заинтригованная Кэти.
— Не могу сказать, но это напоминает мне старые волшебные сказки. — В его голосе Изабель услышала нотки смущения. — Может быть... — Джек откашлялся. — Может, это даже не совсем люди. Мне всё кажется, что кто-то смотрит в спину, а когда оборачиваюсь — там никого нет. То есть я никого не вижу. Но я все равно чувствую, что за мной наблюдают.
«Он ощущает присутствие ньюменов, — подумала Изабель. — Пора переводить разговор на другую тему».
Не успела она произнести ни слова, как Кэти заговорила тихим и серьезным голосом.
— Так ведь на этом острове обитают не только люди, — сказала она. — Ты разве не слышал об этом?
— Не только люди?
Изабель толкнула Кэти локтем, но та сделала вид, что не поняла ее жеста.
— Здесь встречаются не то призраки, не то лесные феи, — продолжала она. — Мы точно не знаем кто, но определенно кто-то есть.
— Ну конечно, — воскликнул Джек и рассмеялся, но Изабель уловила в его смехе тревогу. — Теперь вы говорите совсем как Джилли.
«Пожалуй, для этого крутого парня достаточно», — решила она.
— Можешь не верить, если не хочешь, — сказала Иззи.
— Так вы на самом деле кого-то видели? — спросил Джек.
«А может, ему что-то привиделось», — предположила Изабель. Бог знает, сколько алкоголя и наркотиков они употребили сегодня на острове. Людям может показаться всё, что угодно. Она и сама чувствовала себя не то чтобы пьяной, но словно одурманенной, хотя выпила всего лишь два стакана пива за обедом, а потом этот непонятный пунш вечером.
— Знаешь, однажды... — начала Кэти и стала рассказывать какую-то невероятную историю, наполовину позаимствованную из бульварной газеты, наполовину сочиненную ею самой.
Изабель оставила их у входа в дом. Она вошла внутрь, поговорила с гостями, а потом поднялась в студию. Сплетенный из лент Пэддиджека браслет привлек ее внимание. Он висел на своем месте на стене, но больше не казался выцветшим, он стал таким же ярким, как и ленты на только что установленном майском дереве. Изабель долго разглядывала безделушку, потом сняла с гвоздя, надела на запястье и несколько раз взмахнула рукой — за браслетом тоже тянулись разноцветные следы, мгновенно таявшие в воздухе. Через несколько минут она спустилась вниз. На веранде Изабель была вынуждена остановиться и прислушаться к своим ощущениям. Казалось, все ее чувства чрезвычайно обострились, но сосредоточить внимание на чем-то определенном ей не удавалось. Изабель попыталась стряхнуть с себя оцепенение и направилась в дальний угол веранды, чтобы спасти Алана от слишком пристального внимания Денизы Мартин. Восемнадцатилетняя Дениза училась на втором курсе актерского факультета университета Батлера и обладала роскошными светлыми волосами, в данный момент заплетенными в косу. С первой же минуты их знакомства на вечеринке в прошлом году она воспылала страстью к Алану, но ее чувства оставались без ответа.
— Она мне очень нравится, — разоткровенничался как-то Алан во время пикника с Изабель и Кэти в парке Фитцгенри, — но я не могу питать к этой девочке романтические чувства. Она слишком молода. У нас нет ничего общего.
— Семь лет — не такая уж большая разница, — заметила Кэти.
— Тогда можешь сама подружиться с ней.
— Спасибо, она не в моем вкусе, — ответила Кэти, и все трое засмеялись.
Изабель подошла к парочке и взяла Алана под руку; при виде такой фамильярности Дениза мгновенно испарилась. Изабель начала болтать с Аланом, но одновременно наблюдала за Кэти, до сих пор стоявшей с Джеком. Подруга прислонилась спиной к бревнам дома, а Джек одной рукой оперся на стену и наклонился, нашептывая ей что-то на ухо. Лицо Кэти не выражало тревоги, скорее просто скуку, но Изабель решила помочь и ей.
— Мне кажется, Кэти тоже необходимо спасать, — сказав это, она легонько прикоснулась губами к щеке Алана и пересекла двор.
Несколько шагов растянулись на целую вечность. Каждая мелочь, попадавшая в поле зрения, казалась Изабель загадочной и подозрительной. В итоге она обнаружила, что неподвижно стоит на месте. Изабель решительно тряхнула головой и преодолела расстояние, отделявшее ее от Кэти и Джека.
— Пойдем со мной, — сказала она подруге. — Я хочу тебя кое с кем познакомить.
Кэти изобразила на своем лице сожаление и без колебаний пошла за Изабель. Убедившись, что Джек отправился к костру, девушки остановились.
— Кажется, вы довольно близко сошлись с Джеком за сегодняшний вечер, — поддразнила Изабель свою подругу.
— О, не выдумывай. Ты знаешь, почему они с Софи расстались?
— Ну, наверно, у них не было общих интересов, — предположила Изабель.
— Не угадала. Всё из-за того, что он давно мечтает сделать тебе татуировку.
Изабель расхохоталась:
— А что он предлагал тебе? Выколоть розу на лодыжке?
— А как тебе понравится дракон на внутренней стороне бедра?
Изабель рассмеялась еще громче.
— Тебе подходит, — сказала она, едва переведя дыхание. — Особенно после твоих рассуждений о феях и призраках.
— Но ведь остров действительно населен таинственными существами, та belle Иззи.
— Сдаюсь.
— Так что я...
— О, подожди, — прервала ее Изабель. — Опять появился тот парень.
Прежде чем Кэти успела сказать хоть слово, Изабель устремилась за молодым человеком, скрывшемся за амбаром. Кэти сделала несколько шагов за ней, но передумала и свернула к дому, чтобы налить себе еще стаканчик пива.
— Эй, подожди минутку, — крикнула Изабель, сворачивая за угол амбара.
Но перед ней никого не было. Она внезапно ощутила приступ головокружения и, закрыв глаза, оперлась на стену. Но от этого стало только хуже, перед ее мысленным взором замелькали странные разноцветные пятна. Она сделала несколько неуверенных шагов, забрела в заросли розовых кустов и легла на траву.
В тени густых зарослей Изабель пролежала несколько минут, а может, и несколько часов — она была не в силах определить. Время перестало быть линейным. Сквозь переплетение усеянных бутонами ветвей роз она посмотрела в ночное небо. Яркие звезды притягивали взгляд, они поднимали ее ввысь и одновременно спускались к ней на землю. Изабель была на пороге какого-то грандиозного открытия, но не имела понятия, к какой области оно принадлежит и какое отношение она сама имеет к происходящему событию. Была ли она наблюдателем или участником? Свет звезд, наполнявший и тело, и душу, делал ее огромной и одновременно совсем крошечной; она чувствовала важность происходящего, но в то же время оставалась совершенно безразличной. Чьи-то шаги раздались совсем близко, и Изабель показалось, что прошел не один год, прежде чем она сумела повернуть голову и посмотреть, кто это. На фоне ночного неба она разглядела только смутные очертания головы и плеч присевшего на корточки человека.
— Здравствуй, Изабель, — раздался голос Рашкина.
Она должна была почувствовать тревогу в его присутствии, но Изабель не могла сосредоточиться на своих ощущениях. Рашкин немного подвинулся, и оказалось, что он пришел не один. Позади него виднелась еще одна фигура, и по какой-то странной причине ее было хорошо видно. Тот самый старомодно одетый незнакомец, которого она преследовала до того, как она почувствовала это странное недомогание. Это он, высокий и стройный, с улыбкой на губах, стоял рядом с Рашкиным и смотрел на Изабель.
— Это Бенджамин, — произнес Рашкин. — Он мой старинный друг. Его происхождение относится к тому периоду, когда я еще не лишился способности вызывать ему подобных.
«Значит, он действительно ньюмен, — смогла подумать Изабель. — Но только не мой и не новой ученицы Рашкина».
— Мы здесь хорошо повеселились, — продолжал Рашкин. — Да, мы неплохо провели время, но теперь нам пора уходить, и я хочу узнать, где ты прячешь своих любимцев.
Изабель в недоумении уставилась на Рашкина. Она слышала его голос, но, когда он передвинулся, лунный свет попал на его лицо и бледные лучи странным образом оттенили сетку глубоких морщин. Это зрелище так поразило Изабель, что она не сразу поняла его слова. Рашкин молчал в ожидании ее ответа. Она попыталась пробиться сквозь путаницу воспоминаний. Понять смысл сказанного ей оказалось не под силу, но в памяти осталось последнее слово.
— Любимцев? — переспросила она.
Как интересно вибрировал ее голос. Раньше Изабель не задумывалась над этим, но в этих трех слогах зазвучал целый мир звуков.

Предыдущая страница 15 Следующая страница


Лезвие сна 16

— Полотна, — произнес Рашкин. — Я пришел за полотнами. Ты можешь даже не вставать, просто скажи, где они находятся, и Бенджамин поможет мне с ними разобраться.
При появлении Рашкина на острове Изабель не почувствовала угрозы для себя лично, но ее ньюмены — совсем другое дело. Когда Рашкин упомянул о них, она ухватилась за его рукав и с трудом села. Осколки и обрывки ее мыслей усеяли всю лужайку, и теперь требовалось неимоверное усилие, чтобы собрать их в единое целое и сосредоточиться на том, что происходило в данную минуту.
— Вы. Не сможете. Их. Забрать, — выговорила Изабель, с особой тщательностью произнося каждое слово.
— Это черная неблагодарность с твоей стороны, — сказал Рашкин и оглянулся на своего спутника. — Как ты считаешь, Бенджамин?
— Я никак не ожидал от нее такого, — отозвался ньюмен.
«Какой чудесный голос у Бенджамина, — подумала Изабель. — Голос Джона тоже звучал прекрасно. Может, это отличительная черта всех ньюменов?»
Рашкин вздохнул и снова повернулся к Изабель:
— И это после всего, что я для тебя сделал...
— Что... что... — начала Изабель, но тут же потеряла ход мысли, зато произнесенные слова еще долго отдавались эхом в ее голове.
— Ну я же пришел в гости не с пустыми руками, — сказал Рашкин.
— Вероятно, она не смогла по достоинству оценить ваш подарок, — присоединился Бенджамин.
Рашкин внимательно всмотрелся в лицо Изабель.
— Но она, без сомнения, его попробовала, — удовлетворенно произнес он.
Теплое дыхание Рашкина коснулось ее щеки, и Изабель почувствовала запах корицы.
— Мощная штучка, не правда ли, Изабель?
Изабель. Это ее имя. Она и есть Изабель. Но какое отношение имеют ньюмен и корица к...
Мысль была запутанной с самого начала, и она не смогла сконцентрировать на ней свое внимание. Изабель видела, как мысль уносилась вдаль мимо головы Рашкина, мимо Бенджамина, всё выше и выше, к самым звездам, потом мигнула, словно свеча на ветру, и погасла. Изабель перевела взгляд на Рашкина и заметила, что черты его залитого лунным светом лица стали резче. Со стороны дома донеслись встревоженные голоса. Она смогла разобрать слова, но не сразу поняла их смысл.
— ...он был в пунше...
— ...вот дерьмо...
— ...выпил три стакана...
— ...я как будто вернулся в прошлое...
— ...добавлено в спиртное...
— ...я пробовал ЛСД, я знаю, что это...
— ...всё так странно...
— ...так быстро действует...
— ...это затягивает...
— ...если я узнаю, кто это...
— ...он перестарался...
— ...люди, я полетела...
— ...кто-нибудь, держите ее...
Замешательство Изабель внезапно исчезло. При виде освещенного луной лица Рашкина она обрела способность ясно мыслить и осознала, что произошло. Но от этого ей стало еще хуже, ее охватила настоящая паника. Это Рашкин привез на остров бутылки с пуншем, в котором был растворен ЛСД, и теперь она и большая часть присутствующих находились под воздействием наркотика.
— Или ты добровольно отдашь мне полотна, или я заставлю тебя их отдать. Выбирай, Изабель.
Она с ужасом посмотрела на Рашкина:
— Как вы могли сделать с нами такое?
— Это же вечеринка, — пожал он плечами. — Я решил, что вам будет интересно познакомиться с обратной стороной сознания. А теперь не медли, — добавил он. — Я не собираюсь торчать здесь всю ночь.
— Может, мы еще раз обыщем всё вокруг? — предложил Бенджамин.
Рашкин покачал головой:
— Они здесь, совсем близко. Я их чувствую. Но она очень хорошо их спрятала. — Рашкин наклонился к самому лицу Изабель. — Я прав, Изабель? Ты решила, что можешь их от меня скрыть?
— Чудовище!
Ясность мыслей снова покинула Изабель. Искаженное лицо Рашкина уплывало куда-то вдаль. Когда он сунул ей спички, Изабель попыталась оттолкнуть коробок, но в следующий момент почувствовала, что крепко сжимает его а руке.
— Полотна находятся в одном из этих строений, — сказал Рашкин. — Я это точно знаю.
На его изменившемся до неузнаваемости лице ярко блеснули глаза. Изабель не могла отвести взгляд. Она словно покинула свое тело и плыла по воздуху, но ее удерживал взгляд этих светящихся в темноте глаз.
— Скажи мне, где картины, — настаивал Рашкин. — Мы возьмем то, за чем пришли, и уйдем.
Изабель стоило огромного труда просто покачать головой.
— Если ты не скажешь, — предупредил Рашкин, — я заставлю тебя лично уничтожить все полотна. Ты своими руками зажжешь огонь и накормишь меня.
Изабель смутно помнила рассказ Кэти о воздействии галлюциногенного наркотика.
— Единственное, что можно сделать, — говорила она тогда Изабель, — это расслабиться и не сопротивляться его действию. Сопротивление только усиливает его влияние. Если расслабишься, то всё пройдет, и ты просто вычеркнешь из жизни несколько часов. Если будешь бороться, можешь лишиться рассудка.
Изабель с трудом остановила взгляд на Рашкине.
— Я не стану, — попыталась сказать она, но с губ слетели только бессмысленные звуки.
Изабель перестала сопротивляться действию наркотика и отдалась своим ощущениям. Она еще слышала шум разговоров у самого дома, видела искаженное лицо Рашкина, чувствовала запах корицы. Изабель всё еще сжимала в руке коробок спичек, да так крепко, что его края смялись в ладони. А потом всё исчезло. Неожиданный вихрь подхватил ее, прогнал все чувства и унес в такое место, где не было ни образов, ни запахов, ни звуков. Только тишина и темнота.
Пустота.

XXVI

1 мая 1980-го

Изабель очнулась в березовой роще в северной части острова. Сразу за рощей простирались обширные поля, цепочкой остроконечных утесов спускавшиеся к самому озеру. Оттуда до Изабель доносился плеск волн о каменистый берег. Солнечные лучи резали глаза даже сквозь закрытые веки, а во рту после вчерашнего праздника остался отвратительный вкус. Изабель перекатилась со спины на живот и тотчас же почувствовала приступ тошноты, но он быстро прошел. В воздухе стоял знакомый резкий запах, но Изабель потребовалось несколько минут, чтобы определить его природу — запах потухшего костра.
Мысль о костре вызвала воспоминания, перед Изабель восстановилась цепочка ужасных событий, начавшихся с того момента, когда она в поисках ньюмена Рашкина оказалась позади амбара и поняла, что, сама того не сознавая, приняла немалую дозу сильного наркотика.
Изабель медленно села и осмотрела себя. Руки и одежда были покрыты сажей, словно кто-то прошелся по всему телу угольными карандашами. Непонятно, каким образом она вообще оказалась в этом месте. С того момента, как она последовала давнему совету Кэти и перестала сопротивляться действию наркотика, в памяти образовалась пустота. Освобожденное от контроля подсознание стерло все дальнейшие события.
Немного поразмышляв, Изабель обнаружила, что всё же кое-что помнит. В какой-то момент бессознательное состояние, видимо, перешло в сон, вернее, в кошмар. Ей снилось, что дом вместе с находящимися там полотнами загорелся. А потом стали гибнуть ньюмены — хрупкие, обугленные тела падали во двор, их жалкие останки освещало ревущее пламя, охватившее деревянное строение. Изабель помнила, как брала их на руки и пыталась облегчить ужасные страдания, помнила, как по щекам непрерывно текли слезы, а сердце в груди было готово разорваться. Она не обращала внимания на людей вокруг, тем более что большинство ее гостей тоже находились под действием наркотика и не замечали ни ее, ни умирающих ньюменов. Люди настолько лишились рассудка, что никто и не подумал бороться с огнем, пока не стало слишком поздно.
Внезапно в груди Изабель воцарился ледяной холод, дыхание перехватило от ужаса. Она снова посмотрела на свои руки.
Если всё это ей приснилось, то откуда появилась сажа на руках и одежде?
Она медленно встала на ноги, вышла из рощи и посмотрела на юг. На дальнем краю острова, над верхушками деревьев к небу поднималась тонкая струйка дыма. Холод в груди усилился, казалось, сердце и легкие покрылись инеем. Изабель медленно побрела по направлению к дому; она не хотела возвращаться, но остановиться уже не могла. Вот перед ней появился луг с майским деревом, и она остановилась отдохнуть. В отсутствие людей майский шест казался неуместным. В воздухе не было ни малейшего дуновения, и разноцветные ленты бессильно повисли.
Майский шест.
Праздник костров.
Изабель вспомнила встречу с Рашкиным и его ньюменом позади амбара. Вот Рашкин требует, чтобы она отдала ему полотна, вот вкладывает ей в руку коробок со спичками.
Я заставлю тебя лично уничтожить все полотна. Ты своими руками зажжешь огонь и накормишь меня.
Она тряхнула головой. Нет. Она не могла этого сделать. Даже под действием наркотика никто не мог заставить ее поджечь дом.
Изабель покинула одинокий майский шест и пошла по знакомой лесной тропинке к тому месту, где стоял дом. Она с трудом переставляла ноги, но всё же сумела добраться до края леса и остановилась на границе сада, окружавшего дом. Перед ней лежали руины. От дома остались только почерневший от сажи каменный фундамент и печная труба. Всё остальное превратилось в пепел и угли. От едкого запаха дыма резало глаза.
Вокруг не было никаких признаков мертвых ньюменов. Только ее друзья, не менее пораженные, чем сама Изабель, стояли поодаль и смотрели на развалины. От этой группы отделилась рыжеволосая фигурка и устремилась к Изабель.
— Ох, та belle Иззи, — воскликнула Кэти, обнимая подругу за плечи. — Мне так жаль...
— Я... я этого не делала, — вымолвила Изабель.
— Не делала чего? — спросила Кэти.
Изабель дрожащей рукой показала иа руины дома:
— Он пытался меня заставить, но, клянусь, я не делала этого.
— Кто пытался тебя заставить?
— Рашкин.
— Это он подмешал наркотик в пунш? — Изабель кивнула.
— Я убью этого мерзавца, — сказала Кэти. — Клянусь, я это сделаю.
Изабель молча смотрела на дымящиеся развалины. Дом всегда стоял здесь, сколько она себя помнила. Он стоял и до ее рождения, и она привыкла считать, что он останется и после ее смерти. Непостижимо, но его больше нет. Ни дома, ни ее картин.
— Картины-врата... — наконец выговорила Изабель, не отводя взгляда от лежащих перед ней обугленных обломков. Что это? Одна из балок? Резная доска над камином? — Может, кто-нибудь спас полотна?
Кэти колебалась несколько мгновений, потом ответила:
— Все были слишком одурманены, чтобы бороться с огнем. А о ньюменах знали только ты и я. К тому времени, когда я прибежала сюда, было уже слишком поздно лезть на чердак.
— Значит, они всё же погибли, — сказала Изабель. — Он добрался до них. — Она с тоской посмотрела на Кэти. — Он убил Джона.
Кэти покрепче прижала ее к себе.
— А я... Я была здесь во время пожара? — спросила Изабель.
— Я не знаю, — ответила Кэти. — Это было настоящее безумие. Все были одурманены наркотиком... — Кэти беспомощно повела плечами. — Я искала тебя, — добавила она. — Искала всё утро. Но тебя не было целую ночь, и во время пожара тоже.
Изабель повернулась и еще раз осмотрела развалины. Она так сильно сжала кулаки, что ногти впились в ладонь.
«Думай, — приказала она себе. — Думай скорее, не прогоняй воспоминания».
Изабель изо всех сил старалась напрячь память, но всплыли только старые факты, которые были надежно скрыты в потайных уголках сознания: Джон не бросал ее, она сама его прогнала. На нее не нападала банда подростков, ее избил Рашкин. За этими двумя фрагментами потянулась целая вереница лжи, в которой она убеждала себя в течение долгих лет и наконец поверила. Но из прошлой ночи в памяти осталось только одно: Рашкин, вкладывающий ей в руку коробок со спичками.
Я заставлю тебя лично уничтожить все полотна.
Может ли кто-то контролировать человека до такой степени? Неужели они заставили ее совершить это преступление?
Ты своими руками зажжешь огонь и накормишь меня.
Изабель опустила взгляд на покрытые сажей ладони и прижалась лицом к плечу Кэти. Холод, воцарившийся в груди, стал ее неотъемлемой частью, он проник во все уголки ее тела и больше никогда не исчезал.

XXVII

Ньюфорд, май 1980-го

Только спустя неделю после пожара Изабель нашла в себе силы объясниться с Рашкиным. Вдвоем с Кэти они отправились в его студию, но, как и следовало ожидать, он отрицал свое участие в этом происшествии и даже присутствие на острове. Рашкин клялся, что в ту ночь он был в Нью-Йорке, и в качестве доказательства продемонстрировал билет на самолет и счет из гостиницы.
Изабель молча выслушала его объяснения, но она не могла поверить в то, что ей привиделся весь эпизод с Рашкиным и его ньюменом, так же как не могла доказать, что Рашкин лжет. Он выразил ей свои соболезнования по поводу потери дома и картин, но Изабель едва слушала его. Всё, что у нее осталось, — это воспоминание об испачканных сажей руках и одежде, и еще об утренней слабости и тошноте. В конце концов она позволила Кэти увести себя в квартиру на Грейси-стрит, где они обе остановились.
Изабель больше никогда не возвращалась в студию Рашкина.

XXVIII

Июнь 1980-го

На следующую ночь после пожара Изабель приняла решение. Но для ее ньюменов всё равно было слишком поздно. Выжили только те, чьи полотна не были заперты в доме на острове. Розалинда и Козетта, обитавшие в Детском фонде. Энни Нин в квартире Алана. Горсточка других, подаренных или проданных кому-то кроме агентов Рашкина. Слишком мало из почти сотни ньюменов, вызванных ею в этот мир.
И больше их не будет. Она не могла перестать заниматься живописью, но поклялась никогда больше не открывать врата для перехода. И не важно, кто принимает решение о переходе, всё равно ответственность лежит на ней. Если не открывать дверь, никто не попадет сюда и не подвергнется смертельной опасности. Изабель знала, что будет скучать по ним, но такова была цена — и она совсем не высока, если учесть, какие несчастья ее творчество принесло ньюменам. Она лишится только одной стороны своего творчества; они же поплатились жизнями. Ради того, чтобы не подвергать себя искушению, Изабель оставила прежнюю манеру письма и обратилась к абстрактному экспрессионизму.
Но этого было недостаточно. Другие художники могли открыть врата для перехода.
Как-то вечером Изабель вышла из студии, которую во время реконструкции на острове делила с Софи, и направилась по Келли-стрит к помещению художественного факультета университета Батлера. Там в одном из холлов она разыскала выставку студенческих работ и надолго остановилась перед двумя произведениями Барбары Николс.
Оба полотна представляли собой уличные сценки на Ферри-стрит. В работах Барбары всё было превосходно — от использования светотеней до прописи мельчайших деталей. Для Изабель осмотра этих двух работ было вполне достаточно, чтобы понять, что привлекло внимание Рашкина к юной художнице. С первого взгляда она распознала признаки его влияния — не в стиле, а, как говорил Том, в особой манере видения объектов живописи. Барбара Николс подошла к изображению уличных сценок так, как это сделал бы сам Рашкин. И как поступила бы Изабель, если бы выбрала эти объекты.
Простояв у картин довольно долгое время, Изабель отправилась на поиски кого-нибудь, кто помог бы ей разыскать художницу. Она расспросила несколько человек, знакомых с Барбарой, но никто из них не представлял, где ее можно найти. Наконец ей посчастливилось отыскать молодого студента, работавшего в одной из студий на втором этаже. Это был высокий, нескладный и слегка сутулый парень не старше двадцати лет, с коротко стриженными волосами соломенного цвета. Некоторое время Изабель стояла на пороге студии и наблюдала за его работой, но художник почувствовал ее присутствие и обернулся. Его бледно-голубые и несколько выпуклые глаза придавали лицу какое-то удивленное птичье выражение.
— Она говорила что-то насчет занятий в библиотеке, — ответил он на вопрос Изабель. — А если ее там нет, попробуйте поискать в кафе Кэтрин — на Баттерсфилд-роуд. Там собираются многие наши студенты.
— Я знаю это место.
Некоторые вещи никогда не меняются. Кафе Кэтрин было местом встречи творческой молодежи и в то время, когда она сама посещала занятия в университете.
— Вот и хорошо. Тогда...
Его жест красноречивее всяких слов говорил о том, что парню не терпится вернуться к работе.
Изабель это поняла, но ей пришлось задать еще один вопрос:
— А как она выглядит? — Парень пожал плечами:
— Короткие темные волосы, мелкие черты лица, очень выразительные глаза. Немного костлявая.
При этих словах Изабель не могла удержаться от улыбки; он и сам сильно не дотягивал до мистера Совершенство.
— Я видел ее сегодня днем в обрезанных джинсах и футболке с отпечатанной репродукцией лилий Моне.
— Спасибо за помощь.
— Всегда рад помочь.
Не успела Изабель повернуться, чтобы выйти из студии, как парень вновь обратился к мольберту. По дороге к выходу Изабель с легкой завистью размышляла о молодом художнике. Какая муза подгоняет его? Но еще больше ее мысли занимал другой вопрос: а что стало бы с ней, если бы не встреча с Рашкиным у лестницы собора Святого Павла? Если бы она ответила отказом на его приглашение или не пришла бы в его студию? Каким бы было ее творчество? Кем бы стала она сама?
Глупые вопросы. В некотором смысле у нее никогда не было выбора. Задолго до первой встречи она уже была очарована его работами. Именно благодаря его творчеству она взяла в руки кисть. А обучение под его руководством оказалось фатальной неизбежностью. Подарком судьбы. Зато потом, как в тех волшебных сказках, которые так любит Кэти, за подарок пришлось заплатить. И слишком дорогой ценой.
Благодаря указаниям паренька из университета отыскать Барбару Николс оказалось несложно. Девушка точно соответствовала его описанию, только вот определение «костлявая» ей не подходило. Скорее Изабель назвала бы ее изящной. А ее глаза по интенсивности голубого цвета могли соперничать с глазами Джилли. Изабель стало любопытно, заставлял ли Рашкин ее раздеваться на первом занятии в студии. Но вместе с тем она ощутила симпатию к молодой художнице.
Изабель поднималась по каменным ступеням библиотеки как раз в тот момент, когда Барбара выходила оттуда. От воспоминаний о давней встрече на этом самом месте Изабель пробрал озноб. Она дотронулась пальцами до плетеного браслета, с некоторых пор не покидавшего ее запястье, а потом окликнула Николс.
— О, прошу вас, зовите меня просто Барб, — взмолилась девушка. — А то «госпожа Николс» заставляет меня вспоминать о матери.
Изабель улыбнулась и назвала свое имя. Глаза Барбары наполнились сочувствием.
— Я слышала об ужасном пожаре, — сказала она. — Ты, должно быть, была страшно расстроена.
Изабель невольно посмотрела на то место за каменным львом, где когда-то стоял Джон. Она почти увидела его призрак, и его голос снова раздался в ушах. Пальцы безостановочно крутили и крутили браслет на руке.
— Я и сейчас еще не успокоилась, — призналась Изабель.
— Это так странно, — снова заговорила Барбара. — Вот так стоять и разговаривать с тобой. Ведь ты — один из моих самых любимых художников.
Щеки Изабель загорелись от этих слов.
— Мне так нравятся твои работы, — продолжала Барбара. — И когда я думаю о том, что с ними случилось, чувствую настоящую боль. — Она запнулась. — Прости. Возможно, ты стараешься забыть, а я снова напоминаю о страшном несчастье.
— Такое невозможно забыть, — сказала Изабель, а потом, подумав о судьбе ньюменов, добавила: — Думаю, мне лучше помнить об этом.
Барб изумленно подняла брови, но Изабель не стала объяснять свои слова. Она не знала, как можно объяснить такое.
— Я хотела поговорить о Рашкине, — сказала она. — Даже не знаю, с чего начать, но с тех пор, как я услышала, что ты берешь у него уроки, я поняла, что должна предупредить...
Уловив предостерегающее выражение на лице Барбары, Изабель замолчала.
— Рашкин, — горько произнесла Барбара. — Как я радовалась, когда он предложил работать под его руководством! — Она многозначительно взглянула на Изабель. — Вероятно, ты — единственный человек, который знает, какое волнение охватывает, когда идешь по тропинке к его студии, когда поднимаешься по ступеням узкой лесенки...
Изабель нетерпеливо кивнула:
— И что же произошло?
— Скорее всего то же самое, что и с тобой. Я с самого начала поняла, что он одержим властолюбием. Хорошо. Я была готова мириться с его отвратительным характером ради того, чтобы научиться писать, как он или как ты.
На этот раз Изабель пропустила комплимент мимо ушей. Она хотела спросить о ньюменах. Что Рашкин успел ей рассказать? Сколько несчастных созданий Барб уже вызвала в этот мир? Но прежде, чем она успела хотя бы мысленно сформулировать вопросы, Барб заговорила снова.
— Когда он впервые ударил меня, я стерпела. — Взгляд девушки устремился вдаль, куда-то за пределы университетского городка. — Мне это очень не понравилось, — добавила она гораздо тише. — Но он разыграл такой спектакль, был так расстроен, что я имела глупость поверить и остаться.
— До тех пор пока это не повторилось, — продолжила Изабель.
Барб кивнула:
— Я с трудом в это поверила. То есть я хочу сказать, что не могла поверить в то, что это повторилось. А потом я словно обезумела и тоже ударила его. Я просто схватила картину, над которой работала, и ударила его по голове. А пока он лежал на полу и ждал моего раскаяния и жалости, собрала свои вещи и ушла.
Изабель охватило чувство восхищения своей собеседницей. Где же был ее собственный гнев в то время, когда Рашкин избивал ее? Гнев побеждало страстное желание учиться. И ярость, и решительность, и чувство независимости — всё было подавлено жаждой знаний. А может, она частично унаследовала характер матери? Ведь та никогда не осмеливалась вступиться за дочь во время их ссор с отцом.
— Больше я туда не возвращалась, — закончила Барб. Она наконец-то взглянула в лицо Изабель и попыталась улыбнуться. — Ты об этом хотела меня предупредить?
Она ничего не знает о ньюменах.
— Я хотела встретиться с тобой с того самого дня, когда узнала, что ты работаешь под его руководством, — сказала Изабель.
Это было почти правдой. Конечно, основной ее заботой были ньюмены, но она должна была подумать и о Барб тоже. Она на самом деле хотела уберечь Барб от той боли, которую ей пришлось вынести самой.
— Я не знала, как к тебе подойти. Боялась, что ты примешь мои слова за злобные выдумки, за ревность, поскольку ты заняла мое место в его студии.
Барб понимающе кивнула.
— Я не могу сказать, как отнеслась бы к предупреждениям до того, как это произошло. С самого первого дня я понимала, что с ним не всё в порядке. Но с его бранью я могла мириться. Мой отец тоже время от времени принимался меня ругать. Но однажды он поднял на меня руку. В тот же вечер я ушла из дома и больше никогда не возвращалась. — На лице девушки появилось выражение замешательства. — Странно, не правда ли? Рашкину я предоставила второй шанс, а своему отцу — нет.
— Мой отец тоже кричал на меня, — сказала Изабель. — Он придирался всегда, за исключением тех случаев, когда предпочитал демонстрировать холодное презрение. Но ни разу не ударил. В отличие от... — Перед мысленным взором Изабель возникла картина зимнего дня, удары и пинки Рашкина, а потом падение с металлической лестницы. — В отличие от Рашкина.
— Я до сих пор не понимаю, — задумчиво произнесла Барб. — Из-под его кисти вышли самые замечательные произведения современного искусства. Как он может быть таким, какой он есть?
— Боюсь, мы ожидали слишком многого, — вздохнула Изабель. — Мы не отделяем творчество от автора.
— А как можно отделить одно от другого? Его картины так искренни, как можно не считать их частицей его души?
На это Изабель ничего не сумела ответить: она и сама не раз задавалась тем же вопросом, но, как и Барбара, нисколько не приблизилась к разгадке.
— Послушай, — заговорила Барб. — Не хочу показаться грубой, но разговор на эту тему... Бесспорно, хорошо, что можно с кем-то поделиться своими переживаниями, и я благодарю судьбу за эту встречу, но воспоминания об этом кошмаре выбивают меня из колеи. Я лучше пойду.
— Я понимаю, — кивнула Изабель. — Только сначала...
Она спросила телефон девушки, объяснив, что хочет дать его Алану, чтобы тот позвонил, если подвернется подходящая работа. Барб нацарапала семь цифр в альбоме для эскизов и вырвала листок.
— Я ничего не могу обещать, — предупредила Изабель.
— Я понимаю.
— И еще я хочу дать твой телефон Альбине Спрех, владелице галереи «Зеленый человечек».
— Правда? Это было бы чудесно. Я до сих пор никак не могу пробиться ни в одну дверь. Везде принимают только по рекомендациям.
— Может, нам удастся изменить положение, — сказала Изабель.
— Или хотя бы попробовать, — невесело улыбнулась Барб.
— Мне жаль, что я заставила тебя снова пережить всё это. Я просто не слышала, что ты оставила Рашкина. Если бы знала, не стала бы тебя беспокоить.
— Не стоит извиняться. Иначе мне никогда не представился бы шанс познакомиться с тобой.
Прежде чем Изабель смогла справиться с волнением от очередной похвалы ее таланта, Барб убежала, словно за ней гнались призраки, разбуженные недавним разговором. Изабель оставалась на ступенях библиотеки, пока собственные призраки не заставили ее покинуть это место. Она не бежала, как Барб, но и не медлила. И ни разу не оглянулась.

ОТРЫВКИ ИЗ ДНЕВНИКА

У каждой вещи должно быть свое место.
Неизвестный автор

Иногда мне кажется, что всё на свете уже известно, и каждый из нас просто отбирает те факты, которые его устраивают. Наверно, из-за этого мы так разобщены. Не только наши мысли представляют собой отдельные острова в океане, но и мы сами живем каждый в своей реальности. Где-то существует нейтральная территория, на которой мы могли бы договориться друг с другом, но у каждого из нас свои отправные точки, полученные еще в детстве, и дальше каждый идет по собственному пути. Мы испытываем трудности в общении не потому, что не находим общего языка, а из-за того, что факты, отобранные одним человеком, не согласуются с фактами другого. У нас нет общепринятых понятий, и неудивительно, что так трудно договориться друг с другом.
Возьмите, например, искусство: музыку, живопись, литературу, что угодно. Принято считать, что именно искусство способно разрушить границы между людьми и помочь найти точки соприкосновения, чтобы облегчить общение. Но вместе с тем лучшие произведения искусства предполагают возможность индивидуальных интерпретаций. Никто не желает, чтобы на его творение навешивали ярлык, разве что чисто теоретически. Ни один автор не согласится, чтобы его работу поместили в витрину и надписали, что она значит именно это, а не что-то иное. Каждый из нас посещает выставки, читает книги, смотрит спектакли и выносит что-то для себя, при этом не забывая заглядывать через чужое плечо и сравнивать результаты наблюдений, изменяя собственные выводы и в конце концов получая совершенно разные впечатления из одного и того же источника. Всё бы ничего, но во время обсуждения того или иного произведения каждый из нас считает, что все остальные увидели то же самое, что и он.
Всем известно, что никто не способен проникать в чужие мысли. Можно догадываться о мотивах того или иного поступка, но нельзя знать наверняка. Да и как это было бы возможно, если мы и сами не всегда до конца осознаем причины своих действий.
Вот один из примеров. Я точно знаю, зачем забрала «Пэддиджека» из дома Изабель — чтобы спасти его от огня. Но я не знаю, почему держу его у себя. Почему не сказала Иззи, что картина находится у меня. Возможно, это из-за того, что она очень изменилась с той ночи, наотрез отказалась от своего магического дара и ньюменов. Иззи стала очень сдержанной. Это можно понять, учитывая страшные испытания, выпавшие на ее долю, но всё же... Мне кажется, я боялась, что Иззи может как-нибудь избавиться от полотна — продать его или, что еще хуже, отдать Рашкину. Кроме того, нашлись люди, которые утверждали — естественно, за ее спиной, но слухи дошли и до меня, — что она сама подожгла дом.
Я понимаю, это совершенно невозможно, но Иззи заявила, что в ту ночь видела на острове Рашкина, а у него нашлись доказательства того, что он в это время был в Нью-Йорке. Я верила Иззи. Правда верила. Я старалась верить. Но я не могу заставить замолчать ту часть моего сознания, которая до сих пор сомневается. А вдруг, получив из моих рук картину, Иззи ее уничтожит? «Пэддиджек» — не просто один из ее ньюменов. Он настоящий. Я о нем писала. Я написала его историю еще до того, как узнала о существовании картины. Иногда мне казалось, хотя я и понимала, что не права, будто я сама принимала участие в его создании.
Но в итоге вышло так, что я украла картину у своей лучшей подруги. Я украла ее у человека, которого люблю больше всех на свете. И этот факт невозможно объяснить. Я бы хотела спасти и остальные полотна, но они были спрятаны на чердаке под самой крышей, добраться до них было невозможно, и ньюмены погибли. Все. Кроме Джона. Не могу понять, каким образом его полотно уцелело в огне, но я знаю это наверняка, поскольку встретила Джона пару дней назад на автобусной остановке к северу от Ли-стрит. Не знаю, видел ли он меня, но к тому времени, когда я подбежала к месту, где он стоял, там уже никого не было.
И я никогда не говорила об этом Иззи.
Думаю, если бы не ее отчужденность, я бы рассказала ей обо всем. Иззи держится со мной, как всегда, дружелюбно, но какая-то дверца в ней захлопнулась, и между нами нет прежней близости. Я сохраню «Пэддиджека» у себя до тех пор, пока она не отойдет от этого несчастья.
Хочу сказать еще одну вещь. Я не верю, что Иззи подожгла дом. Знаю, есть такие, которые в это верят, но я к ним не отношусь. Она ни за что не поступила бы так со своими ньюменами.
Но, если я настолько уверена, почему до сих пор не отдала ей картину?

* * *

Сегодня я встречалась с доктором Джейн — она ненавидит, когда я так ее называю, но ничего не могу с собой поделать. Это имя засело у меня в голове, и я не могу от него избавиться. Она ничего не сказала, она никогда не раздражается, но я поняла, что она разочарована. Разочарована отсутствием прогресса в моем лечении. Я часто хочу ей сказать, что моя жизнь перекошена с самого начала и продолжает такой оставаться. Как мне в ней разобраться, если я даже не знаю, чего хочу?
Хотя это не совсем верно. Я знаю, чего хочу. Кое-чего я достигла, кое в чем потерпела неудачу. Вся моя проблема заключается в том, что неудачи перевешивают всё, чего я достигла; всё время думаю о них и не могу наслаждаться тем, что имею.
Что же это за непоправимые неудачи?
Иззи никогда не станет моей возлюбленной.
Все дети никогда не будут в безопасности.
Одна проблема личная, другая — общественная. Обе они причиняют мне боль, которую я не могу объяснить. Вместо этого я прихожу к доктору Джейн, и мы разговариваем о семействе Малли, об отчуждении, о разной чепухе, но никогда не касаемся того, что важно для меня. В этом нет вины доктора Джейн. Я сама виновата. Я писатель, но в моем лексиконе нет слов, чтобы рассказать о моей боли. Эти слова были погребены под тоннами мусора после падения вавилонской башни, и с тех пор никто не мог ими воспользоваться. Ни для того, чтобы постичь истинный смысл страданий, ни для того, чтобы это страдание облегчить.

* * *

Сегодня выдался хороший день. Я не делала ничего особенного и, сказать по правде, не раскаиваюсь в этом, иначе рискую почувствовать вину и снова поддаться депрессии, о которой могу на некоторое время забыть, если перестану о ней думать. И я не думаю.

* * *

Господи, перечитывая свой дневник, я обнаружила, что предстаю перед читателем не самой жизнерадостной личностью, с которой хотелось бы общаться. На самом деле я не такая плохая, как изображают меня эти записи. Я не всегда сосредоточена на негативных явлениях, или, по крайней мере, мне так кажется. Как только написала эти слова, сразу подумала, что всегда запоминаю любые отрицательные нюансы в самом доброжелательном отзыве, а уж разгромные рецензии помню гораздо дольше, чем положительные. Особенно в тех случаях, когда критик не прав. Мнение частного лица — совсем другое дело, но любое проявление искусства немедленно становится полем битвы между критиками. Что мне особенно ненавистно, так это их педантичные рассуждения не только о том, что создают писатели, но и о том, почему мы это делаем.
Так произошло, когда пресловутый Роджер Тори наконец решил обратить свой недоброжелательный взгляд на мою работу и раскритиковал изданный «Ист-стрит пресс» сборник в «Нью-Йорк таймс». Вот что он написал: «Автор сборника должен признать, что сама форма подобной литературы сводит на нет слабую надежду на правдоподобие, что, в свою очередь, делает невозможным любой мало-мальски заметный контакт с реальным миром. По этой причине произведения Малли, как и произведения других фантастов, работающих в подобной манере, не оказывают влияния на суждения читателя. Такие авторы отчаянно стремятся к признанию и самоутверждению, и их попытки казаться серьезными могли бы быть смешны, если бы не были так вредны. Избегая откровенной лжи, они под маской исследования человеческой натуры и толкования народных преданий и мифов сохраняют в своих сказках наихудшие стереотипы».
После чего он принялся терзать отдельные истории и обвинил меня во всех смертных грехах, тогда как на самом деле я изо всех сил стараюсь с ними бороться. Критик изобразил меня фанатом-консерватором, скрывающимся под маской феминизма и ложной ностальгии, а потом заявил, что своими рассказами о недостойных отношениях я потворствую их проявлению.
И в заключение разгромной статьи мистер Тори изрек следующее: «Единственной правдоподобной фантазией в этом сборнике можно назвать то, что автор придает героические черты представителям угнетенных масс, делает сутенеров, проституток и сумасшедших бездомных чуть ли не героями древних мифов. Ей самой стоит выйти на улицы, населенные персонажами этих историй. Тогда автору стало бы понятно, что в низших слоях общества все силы уходят на то, чтобы просто выжить. Там нет места надеждам и мечтам и вымышленным героям, которые так часто встречаются в ее историях».
Стоит ли говорить, что я совершенно не согласна с его утверждениями? Если перефразировать слова одного из моих персонажей, Жена Вульфа, то разница между вымыслом, основанным на реальной жизни, и фантастикой всего лишь в масштабе. В первом случае это револьвер, который поражает цель на расстоянии нескольких шагов, и даже несведущий человек не сможет отрицать, что оружие эффективно. Фантастика больше похожа на шестнадцатидюймовое орудие. Оно выпускает залп с ужасающим грохотом, но, поскольку цели не видно, создается впечатление, что выстрел произведен в пустоту.
Обратите внимание на слова «создается впечатление». На самом деле я говорю о фантастике, которая относится к космополитической общности людей и одновременно берет начало от личностных качеств отдельного индивидуума. В этом роде фантастики прослеживается магический резонанс, то есть гармоничная вибрация, которая создает определенную силу, существующую на протяжении всего времени, пока читатель размышляет над книгой, а не исчезающую в момент прочтения последней страницы. Персонажи, описываемые в таких произведениях, берут начало из потаенных уголков нашего сознания, так же как ньюмены Иззи, а потом развиваются по ходу истории. Изучая этих героев, как ангелов, так и чудовищ, мы учимся лучше понимать самих себя.

* * *

Сегодня позвонил Алан и сообщил, что прошлой ночью скончался Нигель. В понедельник Дэвид привез его домой из больницы, и я собиралась завтра зайти проведать больного. Слишком поздно. Господи, он уже никогда не сможет отпраздновать свое двадцатилетие.
Дэвид сообщил Алану, что его тест тоже оказался положительным, но он решил скрыть это от Нигеля.
— Он до самой смерти без конца повторял одно и то же: «Я рад, что хотя бы у тебя всё в порядке». Как я мог его разуверить?
Вот что делает СПИД с нашим обществом. Когда умирает так много друзей, у человека с каждым разом остается всё меньше сочувствия. Мы мало-помалу теряем способность скорбеть по каждому в отдельности. Мы даже в душе перестаем понимать, как любили умершего, как будем по нему скучать. Наша скорбь обратно пропорциональна количеству потерь.

* * *

Платон утверждал, что все в этом мире только отражение реальных вещей, которые недоступны нашему взору. Я не знаю, правда это или нет. Если правда, то мне не хочется жить в этом мире. Всю жизнь я пыталась манипулировать тенями, чтобы всё было по-моему, но мои попытки всегда оказывались безуспешными. Я так устала от теней. Я хочу лицом к лицу встретиться с реальностью. Не желаю бороться с тенями за место в мире, лучше столкнуться с тем, что отбрасывает эти тени, и пусть обломки разлетаются во все стороны.
Сегодня Алан повел меня обедать. Когда мы выходили из квартиры, грудь так сдавило, что я с трудом подошла к двери. Я не была на улице целую неделю, с тех пор как ходила на встречу с доктором Джейн. Почти всё время, пока мы были с Аланом, я пыталась убедить себя, что находиться за пределами квартиры — вполне нормально.

* * *

Иногда во время разговора с людьми я забываю значения некоторых слов и ничего не могу объяснить. Я продолжаю говорить, но не понимаю, о чем говорю. Я просто стою, мои губы шевелятся, а в голове звучит только «йадда, йадда, йадда». Но когда я прихожу в Детский фонд и разговариваю с детьми, такого не бывает. Они приводят меня в чувство, или что-то в этом роде.
Дети. Некоторые из них настолько очаровательны и смелы, что у меня разрывается сердце — мы так мало можем им дать. Зато постоянно приходится вести настоящие войны с их родителями или опекунским советом. Все знают, что для них лучше. Каждый готов дать совет. Для любой проблемы существует готовое решение. Я говорю, что дети сами должны решать за себя, но меня никто не слышит.

* * *

Я наконец-то утвердилась в мысли, что одиночество присуще мне от рождения, но в то же время у меня масса знакомых; множество людей, которые считают, будто имеют на меня права. Они движутся и перемещаются во мне, словно вереница воспоминаний, которую невозможно прервать или прогнать. Неважно, где я нахожусь и насколько я одинока — голова постоянно переполнена. Когда я рассказала об этом доктору Джейн, она спросила, давно ли я это ощущаю. Но я никогда не задумывалась над этим вопросом.
— Я чувствовала это всегда, — ответила я.
Хотелось бы придумать лучший конец для моей жизненной истории. Даже когда я рассказываю историю самой себе, я уверена, что в ней есть определенный смысл или хотя бы определенная форма, которым подчиняется беспорядочная путаница отдельных эпизодов нашей жизни. Большинству людей необходимо верить, что они блуждают в этом хаосе ради какой-то цели, иначе существование утратило бы для них смысл.
Мне бы хотелось жить здесь и сейчас. Мне бы хотелось заботиться только о настоящем и не тащить за собой багаж из прошлого. Я не собираюсь огорчаться по поводу того, что отдельные периоды моей жизни не складываются в историю с последовательной сюжетной линией и закономерным финалом.
Моя жизнь не прекратится даже в случае самоубийства; ей уготована иная участь: амнезия.
TERTI UM QUID [Третья сторона треугольника, (лат.)]

Признание вороны:
Хоть я и приветствую волшебство,
но я не человек в вороньих перьях,
я ночь, поглощающая солнце.
Из «Басен» Майкла Хэннона
Ньюфорд, сентябрь 199 2-го

Роджер Дэвис сидел за своим столом в полицейском участке и наблюдал за сменой выражений лица Томпсона, говорившего по телефону. Расследование убийства Маргарет Малли не раз заводило их в тупик, но теперь наконец они сдвинулись с мертвой точки. Предыдущий звонок мужа убитой женщины снова вывел их на Алана Гранта. Дочь Малли клялась, что видела его в холле гостиницы в тот вечер, когда произошло убийство, несмотря на все заверения подозреваемого в обратном.
Грант вполне подходил для этой роли. У него был достаточно убедительный мотив для убийства, а у полицейских имелся свидетель, оказавшийся в нужное время в нужном месте. Но Дэвису что-то не нравилось. Человек, которого они допрашивали накануне, явно был испуган, но не как пойманный преступник. Скорее его испуг можно было выразить фразами типа: «И как меня угораздило вляпаться в это дело?» или «Господи, ну как их убедить, что я говорю правду?» Но от показаний дочери Малли никуда не деться, а Дэвису приходилось ошибаться и раньше. Хорошо бы спихнуть это дело прокурору, а там пусть разбираются. После звонка родственников остается только арестовать Гранта и повторить допрос.
Томпсон наконец закончил разговор и устало вздохнул.
— Это опять дочка Малли, — произнес он.
— Я так и подумал.
— Она говорит, что в тот вечер видела кого-то другого, а не Гранта.
Дэвис вздохнул. Надежда на скорое закрытие дела испарилась.
— Она всё выдумала?
— Скорее передумала. Говорит, что солгала, а теперь мучается угрызениями совести.
— Может, вызвать Гранта и устроить опознание? — спросил Дэвис.
— Она говорит, что прекрасно помнит, как выглядит Грант, твердит, что это был не он, и посылает нас всех подальше.
Несмотря на усталость, Дэвис не смог удержаться от улыбки, представив, как дочь Малли «посылает подальше» его напарника.
— Ты точно ее процитировал? — спросил он.
— Иди и ты туда же, — огрызнулся Томпсон. Это отец Малли вызвал их в гостиницу и заставил Сьюзан рассказать, кого она видела тем вечером. И конечно, это случилось уже после того, как они отпустили Гранта. А теперь девчонку замучила совесть, и она призналась. Интересно, ее отец знает о звонке?
— Я попробую запросить сведения о Гранте в архиве, — сказал Дэвис, вставая из-за стола.
Томпсон кивнул:
— Теперь у нас остался только индеец, которого видел портье.
Портье, который поднимался на лифте как раз на тот этаж, где остановились Малли, и приблизительно в то время, когда, по словам следователя, наступила смерть. Всё верно. Вот только описание индейца подходило к каждому пятому обитателю этого района города, и в этом случае не было и намека на мотив.
Расследование в очередной раз зашло в тупик, и вряд ли когда-нибудь сдвинется с мертвой точки. Кроме того, Дэвис не особенно горел желанием поймать убийцу. Маргарет Малли, или, вернее, та женщина, которую он видел в новостях и о которой читал в газетах, была ему неприятна. Дэвис был убежден, что Детский фонд Ньюфорда занимался чрезвычайно важной работой, и каждый, кто пытался вставлять палки в колеса, как делала эта женщина, заслуживал того, что случилось. Но этими мыслями Дэвис не мог поделиться ни с кем, даже со своим напарником.
— Майк, я разберусь с архивом, — сказал он Томпсону, — а потом подумаем, что делать дальше.

II

Джон продолжал сидеть на корточках на узком карнизе и следить за разворачивающейся в комнате сценой. Он мысленно зааплодировал Изабель, когда та отвергла предложение Рашкина. Даже самому себе он не хотел признаться в том, что не был уверен в ее ответе. Джон видел, как Биттервид уводил Изабель, как он потом вернулся обратно, уже один; затем последовали указания Рашкина, и ньюмены отправились на поиски картин.
Вот тогда перед Джоном встала дилемма. Пойти за ньюменами Рашкина и защищать Козетту и остальных? Сколько времени потребуется Биттервиду и Скаре, чтобы найти картины-врата? Или пока оставить их в покое и разобраться с Рашкиным?
— Прости, Козетта, — прошептал Джон, отползая от окна и огибая каменную горгулью.
Преследование помощников Рашкина — всего лишь временное решение проблем. Существует только один способ остановить их навсегда: уничтожить источник зла. И не дай бог промахнуться, тогда на его совести будет еще немало смертей.
На улице Скара снова села за руль, и машина вскоре скрылась за поворотом, тогда Джон воспользовался водосточной трубой и спустился на землю. В дом он попал через окно на первом этаже, выбив кусок фанеры, заменявший стекло. Джон не пытался действовать тихо, Рашкин всё равно никуда не мог уйти. Без труда отыскав комнату, где находилось логово чудовища, Джон распахнул дверь и остановился на пороге. Рашкин сидел на своей лежанке и в упор смотрел на незваного гостя. Их взгляды скрестились.
— Я тебя ждал, — произнес Рашкин.
— Тогда ты знаешь, зачем я пришел. — Рашкин улыбнулся:
— Ты не сможешь мне ничем навредить. У тебя был шанс — той зимней ночью, — но ты слишком замешкался. Теперь мы не в сновидении создателя, и я не собираюсь совершать ошибку и снова проникать туда. Смирись, Джон Свитграсс, и прими свою судьбу.
— Нет, — воскликнул Джон.
Он в ярости сжал кулаки, но понял, что на этот раз Рашкин сказал правду. Всем своим существом он хотел схватить чудовище за горло и лишить его жизни, но не мог сделать ни шага, как не мог причинить зла Изабель.
— Теперь всё кончено, — продолжал Рашкин. — Ты погубил много моих охотников, но больше этого не случится. Вражда между нами завершена. Я получу от тебя всё, что мне нужно, и раз и навсегда покончу с тобой и остальными созданиями Изабель.
Но Джон чувствовал себя в безопасности. Задолго до ужасного пожара на острове Рен он забрал свою картину и перенес ее в студию одной из учениц Рашкина — той, что не настолько долго терпела художника, чтобы поддаться его чарам. Барбара написала пейзаж поверх его портрета и после этого хранила картину в кладовке среди своих ранних работ. В благодарность за это Джон рассказал ей о возможности вызывать ньюменов из прошлого, поделившись своими наблюдениями и знаниями, полученными от Изабель. Но Барбара ничуть не заинтересовалась этим явлением. Из любопытства она вызвала одного ньюмена, — просто чтобы проверить свои способности, решил Джон, — но с тех пор больше этим не занималась.
— Мне хватает проблем со своей собственной жизнью, — сказала тогда Барбара Джону. — Ответственность за чужие судьбы была бы лишней.
Если бы Изабель приняла такое же решение! Несмотря на то что лишь благодаря ее таланту Джон пришел в этот мир, он предпочел бы остаться в прошлом навсегда, лишь бы не видеть гибель своих друзей.
— А знаешь, — снова заговорил Рашкин, — больше всего мне жаль Бенджамина. Он оставался со мной дольше остальных.
Джон едва поверил своим ушам.
— Ты не способен ни на какие чувства, кроме жадности, — ответил он Рашкину.
— В этом ты не прав, — возразил он. — В моих отношениях с обществом случались ошибки, но стоит лишь взглянуть на мои работы и каждый поймет, что ты лжешь.
Джон тряхнул головой:
— Кто-то вроде Изабель может поверить тебе, но со мной это не пройдет.
— Картины говорят сами за себя.
— Твои картины так же пусты, как и твое сердце, — сказал Джон. — В них только техника и яркие краски, да еще замаскированный обман, совсем как в их авторе. Под красивым обликом угадывается гниль. Жаль, что за внешним блеском большинство людей этого не замечает.
В глазах Рашкина полыхнула ярость, но он сдержался.
— Так теперь ты еще и художественный критик? — насмешливо осведомился он.
— Я просто неплохо разбираюсь в характерах людей, — ответил Джон.
Рашкин пожал плечами:
— Это уже не имеет значения. Твои способности больше не пригодятся. В конце концов я одержу победу, а от тебя останутся лишь пепел да воспоминания.
— Изабель тебя остановит.
Джон поклялся самому себе убедить ее даже ценой собственной жизни.
— Я в этом сомневаюсь, — рассмеялся Рашкин. — В данный момент Изабель работает над очередной картиной, чтобы восстановить мои силы.
— Ты снова лжешь. Я слышал, как она отказалась.
— И всё же она работает, пока мы тут беседуем. — Рашкин махнул рукой в сторону двери позади Джона. — Если не веришь, пойди и посмотри сам.
Внезапно Джона охватило сомнение. Но ведь он своими ушами слышал отказ Изабель. Или теперь он уже не может доверять собственной памяти, как и памяти Изабель?
— Я уведу ее отсюда, — сказал он Рашкину.
— Откуда тебе знать, а вдруг она не согласится?
— Я ее уговорю.
— Тогда она закончит картину где-нибудь еще, но я всё же получу ее. Смирись, Джон Свитграсс. Я выиграл. Я всегда выигрываю.
Джон резко развернулся и выскочил на площадку. Он прошел по коридору, пропуская все открытые двери, пока не наткнулся на одну запертую. Ключ всё еще оставался в скважине. Одним движением Джон отпер замок и распахнул дверь. И в тот же момент он убедился, что Рашкин не солгал. Изабель повернулась на шум открывающейся двери и взглянула на него. Раздражение исчезло с ее лица, как только она заметила на его руке плетеный браслет.
— Джон? — неуверенно произнесла она.
Он не мог вымолвить ни слова, только молча смотрел в ее глаза. Джон был потрясен таким ужасным предательством.
— Джон, это ты? — спросила Изабель.
— Как ты могла?! — воскликнул он охрипшим от разочарования голосом.
Джон стал поворачиваться, чтобы выйти из комнаты, но Изабель схватила его за руку и попыталась остановить. Он грубо вырвался, но Изабель снова сжала его локоть.
— Нет, — сказала она. — На этот раз мы доведем разговор до конца, и никто из нас не уйдет.
Джон не мог удержаться от резкого замечания:
— Я никогда не покидал тебя по собственному желанию, — бросил он.
— Нет. Но ведь ты и не остался со мной, не так ли?
— Ты не хотела меня видеть.
— Мы оба знаем, что это неправда, — покачала головой Изабель. — Не мне тебе рассказывать, сколько ночей я провела без сна, желая, чтобы ты вернулся, чтобы всё снова было так, как до нашего разговора в парке.
— Да, но...
— Ты ведь сам говорил, что всегда чувствуешь мое желание встретиться с тобой, значит, ты не приходил только потому, что не хотел. Может, я тебя и прогнала, но именно ты предпочел не возвращаться.
— Ты скучала не по мне, — возразил Джон. — Ты хотела вернуться к прошлому, к тому, что было до того вечера в парке.
— Разве я только что не сказала то же самое? — Джон вздохнул и попытался снова:
— Ты вообразила, что я обязан тебе своим появлением на свет. Что без тебя меня бы не было.
— Нет. Но я чувствую свою ответственность за твою судьбу в этом мире.
— Ты создала эти врата, но не меня. Ты не создавала никого из нас. Мы все существовали в прошлом.
Изабель кивнула:
— Я написала картины, но решение о переходе принимали вы. Я знаю об этом.
— Так что ты пытаешься мне доказать?
— Я... — Изабель замялась. — Это не просто объяснить.
— Тогда, может, сначала объяснишь вот это? — спросил Джон, показывая на начатую картину на мольберте.
На полотне явно проступали контуры рыжеволосого ангела мщения. Поскольку у Изабель не было времени ждать, пока краски просохнут, она избегала мелких деталей. Огромные крылья, готовые развернуться за спиной фигуры, были еще едва обозначены, да и сам ангел казался несколько расплывчатым, но меч правосудия, вознесенный над головой, был тщательно выписан, и в выражении лица уже явственно проглядывала суровая неумолимость.
— Ангел призван, чтобы покончить с Рашкиным, — сказала Изабель.
— Каким образом?
— Как только ангел появится, он будет защищать всех нас. Если Рашкин снова попытается нанести удар, ангел уничтожит его.
— Это не поможет.
В глазах Изабель мелькнуло разочарование.
— Почему?
— Мы не можем бороться с ним, — объяснил Джон. — Никто из тех, кого ты вызвала. Он создатель, и мы не можем причинить ему зло. Я не знаю почему, но это так.
— Но когда его ньюмены пришли в «Joli Cceur»...
— Они никогда не осуществили бы своих угроз. — Джон закончил фразу вместо нее: — Потому что ты — тоже создатель. Никто из нас на это не способен.
Изабель недоверчиво покачала головой:
— Не может быть. Тот, что называл себя Биттервидом, совсем не притворялся, когда схватил меня за горло. Если бы я не пошла с ним, он бы меня убил.
— Он мог убить меня или кого-то из твоих друзей, — сказал Джон. — Но угрозы по отношению к тебе были просто хорошей актерской игрой.
Решимость Изабель таяла на глазах.
— Ты не могла этого знать, — произнес Джон, пытаясь ее утешить.
— Я должна была послушаться тебя несколько лет тому назад, — сказала Изабель. — Надо было перестать вызывать кого бы то ни было, как только ты мне всё рассказал.
Джон промолчал, хотя и придерживался такого же мнения.

Предыдущая страница 16 Следующая страница


17 Чарльз Де Линт

— Я говорил, чтобы ты относилась к этому более ответственно, — сказала он спустя некоторое время. — Тебе следовало тщательнее оберегать картины.
— Но пока Рашкин живет на земле, они всегда будут подвергаться опасности. Лучше было бы никогда не вызывать никого из вас, чем позволить вам умирать. Но я опоздала. — Изабель повернулась к мольберту. Она обхватила себя руками и смотрела на незаконченное изображение ангела. — Такова история моей жизни. Я всегда опаздываю.
— Для тех из нас, кто остался в живых, еще не поздно, — возразил Джон.
Изабель снова повернулась в его сторону:
— Что это значит?
— Источник опасности — в Рашкине.
— Я знаю это.
— Так что, по-твоему, нужно сделать, чтобы устранить угрозу?
— Ты хочешь сказать, что я должна убить его?
Джон кивнул.
— Не думаю, что я смогу. — Лицо Изабель исказилось от душевной боли. — Я знаю, что он чудовище. Я... я, вероятно, всегда это знала. И всё же я не способна хладнокровно убить человеческое существо.
— Если он не умрет, погибнем все мы, — сказал Джон.

ІІІ

— А где Джон? — спросил Алан, как только он и его спутницы добрались до Козетты.
— Он отправился убивать Рашкина, — ответила Козетта. В тот же миг она ошеломленно обвела взглядом своих собеседников и зажала рот рукой. — Ой, — пропищала она сквозь пальцы. — Я не должна была этого говорить.
— Рашкина? — переспросила Роланда.
Она явно испытывала сильное замешательство.
— Речь идет о Винсенте Рашкине, художнике, — пояснил Алан. — Он был наставником Изабель, еще когда все мы учились в университете.
— Но какое он имеет отношение ко всему этому? — удивилась Мариса.
Алан снова обратился к Козетте:
— Я думаю, именно это ты и должна нам объяснить.
Но Козетта покачала головой:
— Я не собираюсь ничего объяснять. Просто забудьте о моих словах.
Она повернулась, чтобы уйти, но Алан удержал ее за руку:
— Козетта, нам нужны ответы на некоторые вопросы.
Ее взгляд задержался на лице Алана, и он против воли поразился удивительному цвету ее глаз — странное соединение серого и розового. Невозможное сочетание. Но и вся ситуация в целом была такой же нереальной. Хотя он вполне явственно ощущал руку Козетты в своей и не было ничего сверхъестественного в том, что все они стояли рядом на тротуаре.
— Почему я должна вам что-то объяснять? — наконец спросила Козетта.
— Мы хотим помочь.
— Но почему? Какое вам до нас дело?
— Хотя бы потому, — заговорила Роланда, пытаясь сохранять спокойствие, — что мы не хотим, чтобы ты была замешана в убийстве.
Убийство. Это слово громко отдалось в мозгу Алана и напомнило ему об утренней встрече с полицейскими и о подозрениях, что он имеет отношение к смерти матери Кэти.
— Скажи, это Джон убил Маргарет Малли? — спросил он.
Козетта ответила ему непонимающим взглядом.
— Маргарет была матерью Кэти, — объяснил Алан. — Она пыталась помешать нам издать новый сборник сказок Кэти.
— Так вот с чего всё началось, — воскликнула Козетта, вырываясь из рук Алана. — Если бы ты не уговорил Изабель снова вызывать нас в этот мир, клянусь, Рашкин никогда бы здесь не появился. Ничего бы не произошло.
— Я ничего не понимаю, — растерянно произнес Алан.
— И это еще мягко сказано, — пробормотала Мариса из-за его спины.
— Вы не можете удержать меня силой, — сказала Козетта. — Стоит мне закрыть глаза и сосредоточиться, и в то же мгновение я окажусь перед моей картиной.
Алан удивился еще больше.
— Это одна из наших особенностей, — продолжала Козетта. — Мы в любой момент одним усилием мысли можем вернуться к своей картине-переходу. — Козетта подергала за край своего свитера. — И еще я могу всегда принять тот вид, в котором была изображена на картине. Стоит лишь захотеть.
С этими словами она закрыла глаза и нахмурилась. В следующую секунду Козетта оказалась одетой лишь в белую мужскую рубашку, которую видел на ней Алан при первой встрече. Ворот был всё так же расстегнут почти до талии. Вся остальная одежда кучкой лежала у ног Козетты.
— О Господи, — только и смог произнести Алан.
Козетта непринужденно подобрала джинсы и натянула их на себя. Рубашку она оставила навыпуск, но всё же застегнула ее. Надев сверху свитер, она уселась на поребрик и стала обуваться.
— Зачем ты всё это нам рассказала? — спросила Роланда.
— Потому что так захотела.
Девочка подняла вверх ладонь — ту самую, которую порезала ножом в кабинете Детского фонда — и Роланда вздрогнула. Алан осторожно присел на корточки рядом с Козеттой, пока она возилась со шнурками.
— Я не понимаю, что всё это значит, — заговорил он, — но уверен, что Изабель попала в беду. Я это чувствую и хочу ей помочь.
— Ты ее любишь? — спросила Козетта.
Алан смутился и, прежде чем ответить, взглянул на Марису. Потом он снова обернулся к Козетте, и его ответ поразил самого Алана.
— Я любил ее. То есть я и сейчас люблю ее, но не так, как когда-то. Это очень сложно. Наверно, я люблю ее как сестру или как друга.
— А ты сможешь так же полюбить и меня?
— Не знаю, — ответил Алан. — Сначала я должен поближе с тобой познакомиться.
— Чудесный ответ, — неожиданно улыбнулась Козетта. — Даже Розалинда не могла бы сказать лучше. Я никогда не научусь обращаться со словами так же хорошо, как она.
— А она?..
— Ты сможешь представить ее себе, если вспомнишь женщину с книгой. — Козетта многозначительно взглянула на Роланду. — Ты ее знаешь.
Алан увидел, как Роланда кивнула, и понял, что разговор идет еще об одной картине Изабель из Детского фонда.
— Мы тоже любим друг друга, — сказала Козетта. — Как ты и Изабель.
— Так Изабель в беде? — спросил Алан. Козетта серьезно кивнула:
— Но ты можешь ее спасти.
— Как?
— Убив Рашкина.
— Но ты же сказала, что Джон отправился...
— Алан, это заходит слишком далеко, — вмешалась в разговор Роланда. Она даже дотронулась до его плеча, чтобы обратить на себя внимание. — Я стараюсь понять, что происходит, но я не собираюсь становиться ни свидетелем, ни соучастником преступления. Я не больше, чем ты, разобралась в этой ситуации, но если приятель Козетты действительно намерен кого-то убить, пора заканчивать игру в детективов и вызывать полицию.
— Да, Алан, это уже слишком, — присоединилась Мариса.
— Если вы не поможете, — заговорила Козетта, — мы погибнем — Розалинда, Пэддиджек, Джон, — все мы. Рашкин готов поглотить каждого.
Алан обернулся к своим спутницам:
— Давайте сначала выслушаем ее, хорошо?
И Роланда, и Мариса испытывали явное замешательство, но после недолгого обсуждения согласились с ним. Тогда Алан снова обратился к Козетте.
— Тебе придется рассказать нам всё с самого начала, — сказал он.
Козетта пристально посмотрела ему в лицо и сосредоточенно кивнула.
— Что вы хотите узнать? — спросила она.
— Пожалуй, тебе стоит начать с Рашкина и его угроз. Из-за чего вы хотите его убить?
Козетта по очереди посмотрела на каждого из присутствующих, а когда убедилась, что все они готовы ее выслушать, рассказала об отношениях между Изабель и Рашкиным, о том, чему она научилась у него, как использовала свой дар и что из этого вышло.
— Всё это было заранее подстроено, — сказала она. — Рашкин раскрыл ей секрет только ради того, чтобы Изабель вызывала как можно больше существ в этот мир, а он ими питался.
— Как же он вами питается? — спросила Роланда.
— Я не знаю, — дрогнувшим голосом ответила Козетта. — То есть не знаю точно. Но всё начинается с уничтожения картины, через которую мы пришли.
Алан и Роланда обменялись взглядами, одновременно вспомнив об ужасном пожаре, уничтожившем все работы Изабель. Но затем Козетта продолжила рассказ и поведала, как ньюмены Рашкина похитили Изабель.
— Мы должны пойти с ней, — сказал Алан. — Надо помочь Изабель.
— Я не уверена, — сомневалась Мариса. — Это так невероятно...
— Я считаю, что лучше обратиться в полицию, — заметила Роланда.
— И что мы им расскажем? — воскликнул Алан. — Неужели вы допускаете, что нам поверят?
— Может, не всему, — сказала Роланда. — Но похищение людей — это серьезное преступление.
Алан покачал головой:
— Скорее они упрячут меня за решетку. Или направят всех нас к психиатру. И что тогда будет с Изабель?
— Он прав, — поддержала его Мариса. — Надо сначала выручить Изабель. А со всем остальным можно будет разобраться позже.
— Я не стану принимать участие в этом мероприятии, — сказала Роланда. — Мне очень жаль. Но я не могу мириться с насилием, в каком бы виде оно ни проявлялось. Это не решение проблемы.
Алан вздохнул:
— Всё в порядке, я понимаю. Но дело касается моего близкого друга, и я не могу допустить, чтобы Изабель пострадала только из-за того, что я отказался вступить в борьбу.
— Я и не жду от вас этого, — заверила его Роланда. — Просто сама я не могу вам помочь.
— Вы дадите нам какое-то время, прежде чем обратитесь в полицию?
Роланда кивнула:
— Но если я не получу от вас никаких известий через несколько часов, я просто обязана буду рассказать им всё, даже если меня сочтут безумной.
— Тогда нам не стоит терять времени, — сказал Алан, поднимаясь на ноги. — Мариса?
На этот раз она не колебалась ни секунды.
— Я с тобой, — ответила она. Козетта тоже вскочила с тротуара:
— Вы действительно собираетесь нам помочь? — Увидев, что Алан и Мариса кивнули, она захлопала в ладоши.
— Жаль, что Джон этого не слышит, — сказала она. — Он считал, что вы не придадите этому значения.
— Запомните, я буду ждать несколько часов, — крикнула им вслед Роланда.
Алан оглянулся и помахал ей рукой. Он знал, что Роланда отчасти права. Это дело полиции. Но законы логики не действовали в этом странном мире, который выглядел как обычный, но подчинялся другим правилам. В этом мире следовало доверять только собственной интуиции, а интуиция подсказывала, что времени у них совсем немного.
— Это далеко? — спросил он у Козетты. Дикарка помотала головой и ускорила шаги. Алан взял Марису за руку, стараясь не отставать.
— Спасибо, — сказал он. — За то, что пошла со мной, и за всё остальное.
— Я была бы сильно разочарована, если бы ты не оставался преданным своим друзьям.
Алан не был уверен в своей преданности Изабель. Та девушка, которую он встретил на острове, была скорее незнакомкой, чем давней подругой. Его преданность предназначалась той Изабель, которую он знал когда-то давно. И еще призракам из воспоминаний, от которых невозможно было избавиться.

IV

Изабель не могла поднять глаза на Джона. Она подошла к рабочему столу и стала завинчивать колпачки на тюбиках с краской. Важность его вопроса тяжелым грузом легла на ее плечи. Да, Рашкин чудовище, но всё же...
Если он не умрет, погибнем все мы.
Закрытые тюбики выстроились в аккуратный ряд, Изабель подошла к мольберту, подняла брошенную на пол кисть. Незаконченная картина приковывала ее внимание, словно ангел мщения требовал продолжения работы. Но это решение оказалось неверным. Нельзя ожидать, что кто-то другой исправит твои ошибки после того, как ты притворилась, словно проблемы не существует.
Всё дело в том, что она слишком хорошо научилась отрицать очевидное.
Изабель взяла жестянку с растворителем, сняла крышку, плеснула немного жидкости в стеклянную банку, опустила туда кисть; потом сделала несколько круговых движений и сосредоточенно следила за разводами остатков краски. Казалось, это занятие полностью поглотило всё ее внимание.
— Изабель, — негромко окликнул ее Джон.
Она всё еще не могла взглянуть ему в глаза. Мягкое сочувствие в его голосе угнетало сильнее, чем гнев. Если бы он кричал на нее, ей было бы легче. Сострадание казалось непереносимым.
Изабель перевела взгляд на ангела. Изображение ангела мщения останется незаконченным. Его миссию ей придется взять на себя.
— Я совсем запуталась, — заговорила она. — Что из речей Рашкина правда, а что — ложь? Он сказал, что ты ненастоящий. — Она наконец повернулась к Джону. — Он говорил, что я могу это исправить, если отдам тебе частицу себя.
Джон некоторое время молча обдумывал ее слова.
— Вероятно, мы все и всегда были настоящими, поскольку еще во время работы над картинами ты подарила нам свою любовь. Те существа, которые пришли через полотна Рашкина, были лишены любви, возможно, этим объясняется их злоба и нетерпеливость. Они жаждут того, что Рашкин не в силах им дать, того, что ты подарила нам, даже не подозревая об этом.
— А те, остальные, которым удалось выжить, они думают так же? — спросила Изабель. — Никто из них никогда не заговаривал со мной на эту тему, а в последние годы они меня избегали, даже те, кого я считала своими друзьями.
Джон неопределенно пожал плечами:
— Козетта жаждет получить красную птицу. Она считает, что только тогда станет настоящей.
— Красную птицу?
— Кровь и способность видеть сны.
— Разве это необходимо, чтобы считать себя настоящим? — спросила Изабель. — Это ведь не имеет никакого значения.
— Только делает нас немного другими, — согласился Джон.
— И всё же я вряд ли смогу убить Рашкина, — со вздохом произнесла Изабель. — Если бы он напал на меня или хотя бы угрожал... Прости меня, Джон. Этого мне не дано.
— Тогда хотя бы покинь это место, — попросил Джон. — Сделай это ради меня, и тогда ты сможешь принять решение в другой обстановке, где на тебя не будет давить присутствие Рашкина.
Изабель взглянула на открытую дверь:
— Ты хочешь сказать, что мы можем просто уйти отсюда?
— Рашкин утверждает, что ты не выйдешь из комнаты, но не потому, что дверь заперта, а потому, что он этого не хочет. Он уверен, что ты будешь продолжать вызывать нас из прошлого ради удовлетворения его потребностей. Ты отказалась, но... — Джон взглядом указал на незаконченное полотно на мольберте, — минуту назад он уверял меня, что всегда побеждает.
Изабель покачала головой:
— Только не в данном случае. — Она подошла к мольберту и сняла с него холст. — На этот раз я не подчинюсь.
— И что ты собираешься делать? — раздался знакомый голос из-за спины Джона. — Каким будет твой бунт?
Изабель и Джон резко повернулись и в холле за дверью увидели прислонившегося к стене Рашкина. В одной руке он держал картину, выполненную совершенным дилетантом, — полотну не хватало ни глубины композиции, ни насыщенности цветовой гаммы. В другой руке у него был нож, направленный острием в холст. Изабель посмотрела на Джона и увидела, что его лицо стало пепельно-серым. Рашкин тоже заметил его реакцию и улыбнулся.
— Мне совершенно необходимо восстановить силы, — обратился он к Джону. — Но я могу еще немного потерпеть, если ты убедишь ее завершить начатую работу.
— Что происходит? — взволнованно спросила Изабель.
— Он держит в руках мою картину, — упавшим голосом произнес Джон.
— Ты с ума сошел? В ней нет ничего общего с твоим портретом!
Джон покачал головой:
— Задолго до пожара я забрал оригинал из твоего дома на острове и попросил Барбару написать что-нибудь поверх твоей работы. Потом картина хранилась в кладовке среди ее ранних произведений.
— Не самое оригинальное решение, — усмехнулся Рашкин. — Неужели ты считал, что ты первый, кто до этого додумался?
— Как ты узнал, что картина хранится у Барбары? — спросил Джон.
— Я этого не знал, — ответил Рашкин. — Просто помог счастливый случай.
— И она так легко отдала ее тебе?
— Нет. Она отдала ее Биттервиду.
Она приняла двойника-оборотня за Джона, догадалась Изабель.
— Я тогда запасся терпением и хранил полотно для особого случая, такого, как этот.
На лице Джона мелькнула ледяная усмешка.
— Ты напрасно так долго ждал. Я с радостью покину этот мир, поскольку не хочу делить его с тобой.
— Нет, Джон, — воскликнула Изабель. — Мы не можем...
Джон обернулся, и слова замерли у нее на губах. Выражение его лица напомнило Изабель о той снежной ночи несколько лет тому назад, когда Джон посмотрел ей в глаза перед тем, как увести Пэддиджека. В его взгляде были холод и непримиримость.
— Ты не можешь настаивать, чтобы вместо меня погиб кто-то другой, — сказал Джон.
— Ах-ах, — вмешался Рашкин. — Я думаю, выбор за Изабель.
Джон повернулся к старому художнику.
— Попробуй меня остановить, — негромко произнес он.
Джон рванулся навстречу Рашкину, но тот оказался проворнее. Лезвие ножа проткнуло холст. Прежде чем Джон смог дотронуться до картины, Рашкин разрезал полотно. Джон растворился в воздухе на полпути между Изабель и Рашкиным.
— Нет! — закричала Изабель.
Она выронила из рук свое незаконченное полотно и рванулась вперед, готовая убить Рашкина собственными руками. Но он мгновенно преобразился. Жизненная сила, заключавшаяся в картине, выпрямила его спину и расправила плечи. Теперь его движения приобрели уверенность и твердость. Рашкин отшвырнул обрывки холста и направил нож в грудь Изабель, заставив ее остановиться.
— Мои создания не способны тебя уничтожить, — произнес он. — Но на меня это не распространяется.
Слезы ослепили Изабель, но она успела заметить на полу обрывки уничтоженной картины. Рашкин одним движением втолкнул ее назад в комнату.
— Закончи эту картину, — произнес он, указывая на лежащее у ее ног полотно. — Или в следующий раз умрет один из твоих друзей из плоти и крови. Ничто не помешает моим помощникам уничтожить их.
Дверь захлопнулась, щелкнул замок. Изабель снова осталась наедине со своей болью и чувством вины за еще одну смерть. Она встала на колени, подобрала обрывки портрета и прижала к груди.
Джон. Джон погиб у нее на глазах. Она уже дважды оплакивала его; в первый раз после расставания в парке, во второй — после пожара, когда была уверена, что его портрет сгорел в пламени. На этот раз он ушел безвозвратно. Изабель стояла на коленях с обрывками холста в руках. Слезы лились ручьем, лишая ее способности двигаться. Немало времени прошло, прежде чем острая боль постепенно превратилась в щемящую пустоту. Не выпуская из рук поврежденную картину, она поднялась с пола, подошла к столу и осторожно разложила на нем обрывки портрета Джона. Пальцы Изабель коснулись шероховатой поверхности работы Барбары Николс, а потом ей пришлось отвернуться, чтобы не разрыдаться вновь. Она вытерла нос неиспользованным куском ветоши и безнадежным взглядом окинула свою тюрьму, потом остановилась на незаконченном изображении ангела мщения.
Убив Джона в надежде запугать Изабель, Рашкин достиг прямо противоположного результата. Теперь Изабель не испытывала страха. Она жаждала отомстить, но для этого не требовалось вызывать нового ньюмена. Как можно продолжать работу, зная об уготованной ему судьбе? Но необходимо было что-то сделать. Страшная угроза Рашкина звенела в голове, эхом отдаваясь в пустоте, вызванной гибелью Джона.
В следующий раз умрет один из твоих друзей из плоти и крови.
Против кого он направит своих ньюменов? Против Джилли? Или Алана?
Изабель медленно взяла полотно и вернулась к мольберту. Теперь смелость ей ни к чему. Рашкин просто не оставил ей выбора. Изабель тяжело вздохнула. Неправда. Есть еще один путь, есть выход, которого Рашкин не мог предусмотреть. Она может пойти по стопам Кэти.

V

Роланда пошла против мнения троих своих спутников и теперь не могла отделаться от ощущения, что предала их — особенно Козетту. Странно, ведь для чувства вины нет никакой причины. Она поступила правильно. Роланда всю жизнь старалась не ввязываться ни в какие криминальные дела, а насколько ей было известно, убийство — самое страшное из них.
Но никто и не ожидал от нее участия в этом, напомнила она себе. Чувство вины, должно быть, было самообманом. Никто из троих не сказал ни слова, она всё придумала сама.
По дороге в Детский фонд Роланда решила, что лучше всего будет выбросить всё это из головы. Она никогда не считала себя пессимисткой и решала проблемы по мере их поступления. Она начнет беспокоиться об Алане и его спутницах вечером, когда либо не получит от них известия, либо будет вынуждена обратиться в полицию. А сейчас надо сосредоточиться на текущих делах. Придется наверстывать упущенное утром время, к тому же, пока она отсутствовала, наверняка появились новые дела.
За дверью фонда ее встретила странная суматоха. Сначала послышался необычно раздраженный голос Шауны. Не успела Роланда удивиться состоянию своей коллеги, как ей навстречу устремились двое людей. Первым появился приятель Козетты Джон. Рядом с ним спешила девушка-подросток со странно бледным лицом и в черной кожаной одежде современных панков. Каждый из них держал в руках по картине из приемной фонда. Джон немного отстал, пытаясь свободной рукой оттолкнуть догнавшую его Шауну.
Нет, это был не Джон, хотя он и выглядел его точной копией. Козетта упоминала о нем, как об обратной стороне медали. Они были творениями Рашкина.
Едва ли осознавая, что делает, Роланда метнула вперед сумочку. Удар пришелся прямо в живот девчонки и заставил ее согнуться пополам. Роланда выхватила из ее рук картину, а подоспевшая Шауна в тот же момент вцепилась в парня, двойника Джона. Они оба упали на пол прямо на девчонку, но та вывернулась и вскочила на ноги; в ее руке сверкнуло лезвие ножа. Роланда не раздумывая ударила носком кроссовок по запястью девчонки и выбила нож.
— Вызывайте 911! — крикнула Роланда появившимся в дверях сотрудникам.
— Уже вызвали, — откликнулся Дэви.
Он рванулся вперед и бросился на спину парню, уже успевшему сбросить с себя Шауну. Роланда обернулась к девчонке в черной коже. Та, казалось, была готова возобновить драку, но под взглядом Роланды замерла.
— Прекрати сопротивление, — крикнула Роланда. — Тебе никуда отсюда не деться.
Девица потерла ушибленное запястье и злобно посмотрела на Роланду.
— Дерьмо, — прошипела она.
А в следующий момент она исчезла. Только что ее согнувшаяся фигурка стояла в углу холла, глаза ярко сверкали злобой, а уже через мгновение на этом месте ощущалось всего лишь легкое движение воздуха, заполняющего внезапно освободившееся пространство. Спустя секунду исчез и второй нападавший, заставив Дэви упасть на спину Шауны. От странной пары остался только раскрытый нож, упавший на ковер. И две картины, сорванные ими со стены в приемной комнате.
— Что за чертовщина? — воскликнул Дэви.
Он скатился с Шауны и медленно поднялся на ноги, озираясь по сторонам широко раскрытыми глазами. Шауна выглядела не менее ошеломленной.
— Да, странный выдался денек, — произнесла она. — Сначала из воздуха прямо в помещении материализовалась девочка, а теперь еще и это...
Роланда медленно кивнула в знак согласия.
— Что тут происходит, Рол? — поинтересовалась Шауна.
Роланда едва обратила внимание на вопрос коллеги. Вместо этого она размышляла над собственным поведением. И это после того, как она только что прочитала Алану лекцию о вреде насилия. Она и не вспомнила о своих убеждениях. Даже не попыталась поговорить с девочкой, хотя это вряд ли помогло бы в данном случае. Нет, она набросилась на нее без раздумий, весь опыт социального работника испарился в одно мгновение, так же быстро, как и сами похитители.
— Роланда? — окликнула ее Шауна, не дождавшись ответа. Она подошла ближе, на лице появилась тревога. — Ты не пострадала?
Роланда поморгала, потом покачала головой:
— Нет. Я просто в шоке. Больше всего меня поразило то, что я даже не попыталась с ними договориться, я просто бросилась в драку.
— Эй, да они же не заслуживали ничего другого, — заметил Дэви.
— Я согласна.
Приближающийся вой сирен заставил их замолчать. Скоро появятся полицейские.
— Что мы им скажем? — спросила Шауна, обращаясь к Роланде. — Ты поняла, что здесь произошло?
— Я думаю, мы должны сказать, что сумели сами отбить картины, а воры сбежали, — ответила Роланда.
Она прислонила к стене полотно, которое всё еще держала в руках, и подняла с пола вторую картину. Ни одно из них не пострадало в этом происшествии.
— Наверно, стоит на время спрятать их в более надежном месте, — добавила она.
По крайней мере до тех пор, пока Алан и остальные не разберутся с Рашкиным, а тогда можно будет не опасаться новой попытки ограбления.
Боже правый! Роланда поняла, что встала на сторону Алана и Козетты, она готова смириться с убийством человеческого существа. Эта мысль потрясла ее, но убеждение не проходило. Ей достаточно было только вспомнить смертельную ненависть в глазах той девчонки и представить, что этот взгляд обращен на Козетту. И как будет действовать полиция в таких обстоятельствах?
— Прекрасно, — сказала Шауна. — Так мы и скажем копам. Но ты знаешь больше, чем говоришь, Роланда.
Роланда постаралась как можно тщательнее подобрать ответ:
— Если бы я знала нечто такое, что позволило бы вам считать более правдоподобным то, что здесь произошло, я бы вам рассказала.
— Но как же объяснить то, что случилось? — недоумевал Дэви. — Неужели люди способны так исчезать? Это возможно?
К счастью, в этот момент появились полицейские и Роланде не пришлось отвечать. Они рассказали о нападении двум офицерам, а потом заперли картины в подвале. Ключ Роланда сунула в карман джинсов. Она ясно видела, что Дэви и Шауна не против обсудить происшествие, но как только они вернулись в помещение фонда, навалились неотложные дела, и все вскоре погрузились в текущие проблемы; необычные воры были на время забыты. На первом плане, как всегда, были дети, нуждавшиеся в еде и крыше над головой, контакты с адвокатами и социальными работниками, встречи с родителями.
Для Шауны и Дэви таинственные грабители стали одним из эпизодов обычного беспокойного дня, но Роланда всё время посматривала на часы, ожидая хоть какого-нибудь известия от Алана. Наконец день подошел к концу, Роланда придумала какую-то отговорку для Шауны и Дэви, желающих поговорить о случившемся, и осталась одна. Но вместо того чтобы подняться наверх, в свою квартирку и отдохнуть, она никак не могла перестать думать о спрятанных в подвале картинах. А вдруг похитители вернутся? Что, если на этот раз их попытка окажется успешной?
В конце концов Роланда налила полный термос кофе, сделала пару бутербродов и спустилась в подвал. Она еще раз поднялась наверх, чтобы принести стул, переносную трубку телефона из кабинета Шауны и бейсбольную биту. Затем уселась рядом с запертой дверью и стала ждать. Ждать телефонного звонка. Возвращения грабителей. Следующего происшествия.
Нервы Роланды были уже на пределе, как вдруг послышался загадочный стук, костяшки пальцев барабанили по деревянной двери. Она вскочила на ноги, бейсбольная бита тут же выскользнула из рук и с грохотом упала на пол. Роланда подхватила свое оружие и тревожно осмотрелась. Только тогда она поняла, что стук доносится из-за запертой двери.

VI

Чем дальше они углублялись в катакомбы, тем больше сомневался Алан в разумности своего порыва. Желание помочь попавшей в беду Изабель не уменьшалось, но что он мог предпринять в таких обстоятельствах? Алану никогда в жизни не приходилось драться, да и вообще он не привык применять физическую силу, поэтому меньше всего подходил на роль героя-спасителя. Они еще не встретились ни с Рашкиным, ни с его созданиями, а его нервы уже были натянуты как струна.
— Я начинаю думать, что Роланда была права, — сказал он идущей рядом Марисе. — Вероятно, надо было вызвать полицию.
— Но ты же сам знаешь, что они не поверят ни единому нашему слову. К тому времени, когда нам удастся их убедить — если это возможно, в чем я сомневаюсь, — будет слишком поздно.
— Но Роланда верно подметила, что похищение Изабель было бы для них достаточной причиной действовать.
— Мне бы не хотелось напоминать тебе, — возразила Мариса, — но в настоящий момент, с точки зрения полицейских, ты не подходишь под определение добропорядочного гражданина. Если ситуация выйдет из-под контроля, если с Изабель что-нибудь случится до того, как мы успеем прийти на помощь, тебя могут обвинить в обоих преступлениях.
— Сейчас меня это мало волнует, — сказал Алан. — Лишь бы с Изабель всё было в порядке.
— Вот поэтому мы и оказались здесь. — Алан кивнул:
— Но что мы сможем предпринять? — Мариса ободряюще сжала его руку:
— Мы сделаем всё, что в наших силах. Идущая впереди Козетта внезапно остановилась у того, что раньше было пешеходным переходом. Белые полосы на проезжей части уже почти исчезли под воздействием дождя и снега, но два металлических троса еще удерживали неработающий светофор. В центре перекрестка лежала проржавевшая коробка опрокинутой автобусной остановки; бывший павильон был со всех сторон разрисован уличными художниками. В нескольких шагах от этих обломков стояли две брошенные легковые машины. Вероятно, их когда-то угнали подростки, а потом оставили прямо на улице.
Козетта бросилась через перекресток и затаилась позади одной из машин. Дождавшись Алана и Марису, она показала на облезлое здание в середине квартала на противоположной стороне улицы.
— Мы пришли, — сказала она. — Изабель находится здесь.
Невзрачное строение с первого взгляда показалось Алану зловещим. На улице перед ним было относительно чисто — ни завалов мусора, ни брошенных машин. Скорее всего раньше здесь помещалось какое-то учреждение, может быть банк. Вдоль второго этажа по всему фасаду виднелись фрагменты от целого ряда горгулий. Неповрежденной оставалась только одна каменная фигурка. Как автобусная остановка и другие плоские поверхности в этих местах, стены были расписаны граффити.
— А где Джон? — спросил Алан.
Козетта закрыла глаза, склонила голову набок, словно к чему-то прислушиваясь, но Алан не понимал, что она способна уловить. До него доносился только шум машин на Вильямсон-стрит, которая пересекала катакомбы в нескольких кварталах от этого места. Все водители прибавляли скорость на этом участке дороги, никто и не думал останавливаться в катакомбах. И уж тем более никто, кроме них, не решался отправиться сюда на пешую прогулку.
Гораздо ближе раздавался вой ветра, пронизывающего пустынные улицы, иногда доносящего грохот музыки из незаконно занятой квартиры где-то неподалеку. С тех пор как они вошли в катакомбы, Алан и его спутницы почти не встречали людей. А тех, которые попадались на пути, Алан обычно обходил по противоположной стороне улицы. В городе они и сами старались не попадаться на глаза. Зато здесь, в своей стихии, обитатели катакомб явно игнорировали чужаков. Лишь издалека они оборачивались, словно удивляясь, что могло привести сюда посторонних.
— Я не могу его отыскать, — взволнованно сказала Козетта. — Обычно я способна мысленно видеть Джона, не так ясно, как Изабель, но всё же достаточно отчетливо, чтобы определить, где он находится.
— А сейчас?
— Нет, я не чувствую его.
— Но Изабель всё еще там?
Дождавшись кивка Козетты, Алан повернулся к Марисе.
— Мы ничего не добьемся, оставаясь на улице, — сказала Мариса.
«Да и внутри тоже», — мысленно добавил Алан и вздохнул. Он осмотрелся по сторонам в поисках предмета, которым можно было бы воспользоваться как оружием. Хотя «воспользоваться» — это слишком сильно сказано. Алан искал предмет, который придал бы ему смелости. Он не предполагал, что решится кого-то ударить, не говоря уже об убийстве Рашкина, как ожидала Козетта.
Алан обогнул автомобиль, за которым они прятались, и обнаружил, что багажник соседней машины открыт. Внутри оказалась слегка заржавевшая монтировка. Он осторожно достал ее и вернулся к ожидавшим его спутницам. Козетта с восторгом осмотрела импровизированное оружие, Мариса одобрительно кивнула.
— Ну что ж, — промолвил Алан. — Надо идти. — Не успел он сделать и шага от машины, как Козетта дернула его за рукав и заставила пригнуться.
— Что... — начал Алан.
Козетта предостерегающе приложила палец к губам, и тогда Алан тоже услышал насторожившие ее звуки. Из того здания, куда они собирались войти, раздавались голоса споривших мужчины и женщины. Алан осторожно выглянул и увидел, что на пороге подъезда появились две фигуры. В одной он узнал Джона Свитграсса, но, обратив внимание на выражение лица Козетты, понял, что перед ним двойник Джона. Его спутницу Алан узнал по описанию Норы: девушка-подросток в одежде панков. На тротуаре стояли те, кто похитил Изабель из «Joli Cceur». Создания Рашкина.
— Хоть бы они нас не заметили, хоть бы они нас не заметили, — еле слышно шептала Козетта.
Парочка перешла улицу, и Алан пригнулся за капотом машины.
— ...должны возвращаться, и всё благодаря тебе, — послышался голос парня.
— Я не виновата. Она чуть не сломала мне запястье.
— Очень кстати, если вспомнить, как ты трусила всю дорогу.
— Там должны были быть социальные работники, а не уличные драчуны.
— Это не оправдание. Если бы ты не улизнула, нам не пришлось бы возвращаться через весь город за теми картинами.
— Мы угоним еще одну машину.
— Мы угоним еще одну машину, — повторил двойник Джона, передразнивая голос девчонки.
— Что-то я не заметила, чтобы ты вел себя как герой. Тебя никто не заставлял возвращаться.
— Не мог же я держать две картины и отбиваться от всех, кто там был. Ты меня бросила.
— Вот что я скажу, — резко отозвалась девчонка. — Если эта черная тварь еще там, я оторву ей голову.
Они же говорят о Роланде, понял Алан. Эти двое пытались украсть висевшие в приемной фонда картины, но Роланда с другими сотрудниками сумели их прогнать. А теперь они возвращаются. Алан повернулся к Козетте, собираясь шепотом попросить ее предупредить Роланду о второй попытке ограбления, но вдруг понял, что разговор внезапно прекратился. Плохо дело.
Всё произошло слишком быстро. Двойник Джона обошел машину спереди еще до того, как Алан успел выпрямиться. Он замахнулся монтировкой, но с крыши автомобиля спрыгнула девчонка и ударила его в плечо. Железный ломик с грохотом ударился об асфальт, а рука онемела с самого верха до кончиков пальцев.
— Ха! — воскликнула девчонка.
В это мгновение она увидела прячущуюся за спиной Алана Козетту, и ее глаза сверкнули диким блеском.
— Скара! — окликнул ее парень. Девчонка окинула его злобным взглядом:
— Какого черта ты вмешиваешься?
— Просто из здравого смысла. Она принадлежит Рашкину, или тебе хочется объяснять, почему ты набросилась на нее вместо того, чтобы привести к нему?
Скара сердито замолчала. Она только сплюнула прямо под ноги Алану, но больше не пыталась приблизиться к Козетте.
— Даже и не думай об этом, — предупредил парень Марису, потянувшуюся к упавшей на землю монтировке.
Мариса отдернула руку и выпрямилась рядом с Аланом. Козетта тоже встала во весь рост и попыталась втиснуться в узкое пространство между Аланом и машиной, чтобы оказаться подальше от Скары. Алан не мог винить ее в этом, он тоже ясно видел голодный блеск в глазах девчонки. Жаль, что ему самому не за кем спрятаться.
— Чего... — Алану пришлось откашляться, прежде чем он смог продолжить. — Чего вы от нас хотите?
Двойник удивленно посмотрел на него:
— Лучше было бы спросить, чего вы хотите от нас?
— Что ты имеешь в виду?
— Это вы пришли сюда и шпионите за нами.
— Мы ищем Изабель, — сказала Мариса.
— А, она внутри.
Алан и Мариса переглянулись. Неужели всё так просто?
— Внутри, — медленно повторил Алан. Двойник кивнул:
— Она рисует.
— Но вы... нам сказали, что ее похитили.
— И откуда только берутся такие слухи? — воскликнул парень. — Мы и в самом деле проводили ее сюда, к ее старому учителю, но ее никто не похищал.
Парень говорил настолько уверенно, что Алан смутился. Конечно, Скара его ударила, но ведь он в это время угрожал монтировкой ее другу. А что касается неприятного разговора о Козетте, так ведь никто из них после тех слов даже не пытался ей угрожать.
— Биттервид, — раздался голос Скары.
Алан не сразу понял, что прозвучало имя парня.
— Это становится скучно, — продолжила Скара. — А у нас есть чем заняться.
Алан вспомнил подслушанный разговор. Они собираются напасть на Роланду и тех, кто еще находится в фонде, и завладеть картинами Изабель. Его сомнения рассеялись.
— Послушайте, — заговорил он. — Вы не можете...
— Если вы сомневаетесь, что Изабель находится здесь по своей воле, — прервал его Биттервид, — почему бы вам не зайти и не спросить у нее самой?
Алан колебался.
— Конечно, мы встретимся с Изабель, — заявила Мариса. — Именно за этим мы и пришли.
Несмотря на свой решительный вид, по дороге к дому Мариса держалась вплотную к Алану. Козетта прижималась к нему с другой стороны, да так близко, что Алан ощущал ее дрожь.
Внутри заброшенного дома было ужасно грязно: стены пестрели всё теми же рисунками, пол устилал толстый слой мусора. Кроме того, от застоявшегося неприятного запаха становилось трудно дышать.
— Почему Рашкин выбрал себе такое странное место? — вслух удивилась Мариса.
Тот же вопрос занимал мысли Алана.
— Здесь нет арендной платы, — бросил Биттервид через плечо. — Изабель наверху, в студии, — добавил он.
На втором этаже Скара торопливо прошла вперед и остановилась у закрытой двери приблизительно в середине коридора. Она задержалась несколько дольше, чем требовалось, чтобы просто повернуть ручку, но невозможно было разглядеть, что она делает.
— Входите, — весело произнесла она, как только подошел Алан и его спутницы.
Скара распахнула дверь и отступила в сторону. Алан успел заметить повернувшееся к нему удивленное лицо Изабель и незаконченную картину на мольберте, как вдруг от сильного толчка Биттервида буквально влетел в комнату, увлекая за собой Марису и Козетту. Дверь за ними захлопнулась, и он услышал звук поворачивающегося в замке ключа.
— Как мы могли так сглупить? — воскликнул Алан, подойдя к двери.
Ручка осталась неподвижной, несмотря на все его попытки. Алан изо всех сил пнул дверь, но только ушиб пальцы ноги. Негромко выругавшись, он повернулся к остальным пленникам. Мариса с явным любопытством разглядывала Изабель. Козетта подошла к ней вплотную, и Мариса, немного помешкав, обняла ее за плечи. На лице Изабель застыло выражение глубокой печали, глаза припухли и покраснели от слез.
— Зачем... зачем вы сюда пришли? — охрипшим от рыданий голосом спросила она.
— Мы хотели помочь, — ответил Алан.
— Теперь он получил и всех вас, — покачала головой Изабель.
— Ты имеешь в виду Рашкина?
— Я имею в виду чудовище.
Алан ждал продолжения, но Изабель молчала. В комнате воцарилась напряженная тишина. Алан откашлялся. Он посмотрел на незаконченное полотно и поразился необычайной силе воздействия фигуры.
— Эта картина... — начал он говорить.
— Ангел должен был стать моей местью чудовищу, — сказала Изабель каким-то совершенно пустым, невыразительным голосом. — Но потом Джон объяснил, что ни один ньюмен не может сразиться с создателем, а потом... потом он убил Джона...
Глаза Изабель наполнились слезами, и она разрыдалась. Алан сочувственно посмотрел на нее, он искренне хотел утешить девушку, но что-то в ее фигуре удерживало его на расстоянии. У Изабель вздрагивали плечи, по лицу струились слезы, глаза были обращены к Алану, но вряд ли она его видела.
— Алан, — тихо произнесла Мариса. — Ради бога, подойди к ней.
Ее голос вывел Алана из состояния оцепенения. Он обернулся в сторону Марисы и увидел, как пораженная смертью Джона Козетта спрятала лицо у нее на груди. Мариса кивнула в сторону Изабель. Немного помедлив, Алан преодолел разделявшее их пространство и крепко обнял рыдающую Изабель. Еще несколько дней тому назад он готов был на всё, чтобы прижать ее к своей груди, но это объятие не доставило ему радости. С тех пор слишком многое изменилось.
Изабель уткнулась лицом в его плечо и прижалась нему. Но рыдания не утихали. Казалось, слезы никогда не иссякнут.
Рашкин не только убил Джона. На этот раз он сломил дух Изабель.

VII

В конце дня Роджер Дэвис отпустил своего напарника, а сам задержался в участке из-за бесконечной бумажной работы. После каждого вызова следовало составить рапорт, но появлялись новые срочные дела, и полицейские никогда не успевали привести в порядок отчетность. Незадолго до начала вечерней смены Роджер наконец-то освободился. Распечатать документы можно будет завтра. Роджер выключил компьютер и откинулся на стуле, разминая затекшие мышцы шеи. Непонятно, как люди могут проводить за письменным столом целый рабочий день.
Он снял со спинки стула спортивную куртку, набросил ее на плечи и отправился вниз. По пути он остановился у информационного стенда и наткнулся на новое объявление о розыске двух безымянных грабителей: белая женщина, приблизительно пять футов и один дюйм ростом, моложе двадцати лет, черные волосы, черная кожаная одежда; коренной американец, около шести футов ростом, черные волосы, завязанные в хвостик сзади, одет в джинсы и белую футболку.
Упоминание о коренном американце с завязанными в хвостик черными волосами заинтересовало его, но затем Роджер обратил внимание на адрес происшествия. Помещение Детского фонда. Индейца видели в гостинице непосредственно перед убийством Малли; Маргарет Малли пыталась присвоить деньги от продажи книг своей дочери и тем самым отобрать их у Детского фонда; индеец был замечен при неудачной попытке ограбления опять же Детского фонда. Здесь просматривается какая-то связь. Роджер не мог сказать точно, но интуитивно чувствовал, что это не простое совпадение.
— Кто ездил по этому вызову? — спросил он у дежурного сержанта.
— Петерсон и Кук, — ответил тот, взглянув на стенд.
— Они еще здесь?
— Не-а. Их смена закончилась в то же время, что и твоя, но они поступили умнее и сразу отправились по домам.
— Некоторые из нас не так проворны, чтобы выполнить двадцатичасовую работу за восемь часов.
Сержант рассмеялся:
— Можешь мне об этом не рассказывать.
— А ты что-нибудь знаешь об этом ограблении? — спросил Дэвис.
— Сигнал поступил в десять тридцать, но к тому времени, когда они добрались до места, осталось только записать показания.
— За чем приходили грабители?
— Пытались унести пару картин — говорят, очень ценных. Но, по словам Кука, он не дал бы за них и доллара.
— Картины, — медленно протянул Дэвис. Сержант кивнул:
— Если уж они такие ценные, то надо было их застраховать, я прав?
Но Дэвис уже не слушал. Едва наметившаяся связь проявилась отчетливее. Он видел эти картины в фонде. Их автором была та женщина, которая, если верить Гранту, собиралась выполнять иллюстрации к сборнику, против выпуска которого выступала Маргарет Малли вплоть до самой смерти. Может, ее действительно убил индеец? Может, они вместе проворачивали какое-то дельце, а когда удача изменила им, индеец убил Малли и решился на ограбление, чтобы возместить ущерб?
Сомнительно. Очень сомнительно, но Дэвиса охватило любопытство.
— Ты не помнишь, с кем именно они разговаривали? — спросил он у сержанта.
— Я не запомнил имени, но, кажется, это была та чернокожая женщина, которая приводила толпу ребятишек на экскурсию в участок в прошлом месяце. На нее приятно посмотреть.
Дэвис задумался.
— Вроде Гамильтон. Розана... Нет, Роланда.
— Да, это она. Она принимала участие в драке, и в протоколе в основном были ее показания. Хочешь, я пошлю кого-нибудь за рапортом?
— Нет, — покачал головой Дэвис. — Я лучше загляну туда по дороге домой и сам с ней поговорю.
— Теперь ты меня заинтриговал, — заметил сержант. — Что ты увидел здесь такого, что я пропустил?
— Ничего, — ответил Дэвис. — Пока ничего. Но единственная ниточка в том деле, над которым бьемся мы с Майком, ведет к индейцу с завязанными в хвост волосами, а еще меня заинтересовало, что ограбление произошло в Детском фонде.
— Ты говоришь о той стерве, которую убили прошлой ночью? Той, которая хотела отобрать деньги у Детского фонда?
Дэвис кивнул.
— Может, стоит вручить тому парню медаль, когда мы его отыщем? — пробормотал сержант.
— Если бы это зависело от меня, — ответил Дэвис, — я бы так и сделал.
— Конечно, нам нельзя мириться с фактом убийства, как бы ни заслуживала этого жертва преступления.
— Конечно, — согласился Дэвис.
Они улыбнулись друг другу на прощание, после чего Дэвис отсалютовал коллеге и направился к своей машине.

VIII

Изабель оправилась первой. Пока Козетта всхлипывала на плече Марисы, она осторожно высвободилась из объятий Алана. По его мнению, ее состояние не улучшилось. Единственное, что изменилось, так это то, что прекратился поток слез. В глазах застыло выражение холодной ярости и безграничного горя. Изабель хотела что-то сказать, но отвела взгляд и только вздохнула. Она подошла к столу, взяла чистый лоскут, вытерла глаза и нос. Стоя к ним спиной, Изабель расправила плечи и подняла взгляд к своей незаконченной картине.

Предыдущая страница 17 Следующая страница


Лезвие сна 18

— Что... что вы уже знаете?
Ее голос звучал спокойно, как и прежде. Алан повернулся к Марисе, но та только пожала плечами, словно предоставляя говорить ему самому. Алан вздохнул. Возможно, время не самое подходящее, учитывая состояние Изабель, но он понял, что пора во всем разобраться.
— Я думаю, мы знаем почти обо всём, за исключением нескольких вещей.
— И о ньюменах?
Алан оглянулся на Козетту.
— И о них тоже.
Изабель замолчала, и в комнате снова воцарилась тишина.
Алан переступил с ноги на ногу, но только он решил задать вопрос, как Изабель его опередила:
— Итак, что же вы хотите узнать?
— Почему ты скрыла от меня письмо Кэти? — спросил Алан. — Почему ты утверждала, что «Пэддиджек» погиб в огне? И почему ты отвернулась от меня во время похорон?
Алан вовсе не собирался возобновлять старые споры или укорять Изабель. Он стремился всего лишь понять. Прежде чем они выберутся отсюда, прежде чем он определит, какую помощь может оказать, он хотел разобраться с давними воспоминаниями и призраками прошлого. Создавшаяся ситуация требовала решения, и он был уверен, что они сумеют найти выход. Но самым трудным было распутать клубок лжи и недомолвок, который увеличивался с каждым годом. Всё началось еще до смерти Кэти, с того ужасного пожара на острове Рен, в котором, как предполагалось, погибли все работы Изабель.
Она повернулась, и на короткое мгновение их взгляды скрестились. Потом Изабель шагнула к столу и заметила среди многочисленных кистей складной нож с желтой рукояткой. Она взяла его и пятилась к стене, пока не прижалась к ней спиной.
Опустившись на пол, Изабель положила нож рядом с собой и обхватила колени руками:
— У меня есть проблемы, связанные с неприятными ситуациями.
Она всё еще не поднимала глаз, а голос звучал так тихо, что Алану пришлось подойти поближе, и он уселся прямо на пол напротив Изабель. Мариса в обнимку с Козеттой последовали его примеру и устроились немного позади Алана.
Изабель глубоко вздохнула и продолжила:
— Когда происходит что-то... что-то ужасное... — Голос прервался, но на этот раз Изабель посмотрела на Алана. — Помнишь, Кэти говорила, что если окружающий мир нас не устраивает, мы должны его переделать? И если мы поверим, что мир изменился, то так и будет?
Алан кивнул.
— И ты, и я всегда спорили с ней по этому поводу. Мы оба пытались доказать ей, что мир слишком сложная система, и, если кто-то решит посмотреть на вещи иначе, мир вокруг от этого вряд ли изменится.
— Я помню, — сказал Алан. — А потом она говорила, что если мир изменился для тебя лично, то этого вполне достаточно.
— Только я никогда не могла этого добиться, по крайней мере я так считала. Но оказалось, что я усвоила урок слишком хорошо, а вот Кэти так и не сумела справиться со своим миром.
— По-моему, ты отвлеклась.
— Я нашла ее дневник. Алан, ее жизнь вовсе не была счастливой. Она не смогла изменить свой мир. А я смогла. Только я сама не знала об этом. Когда со мной случалась беда, я начинала подтасовывать факты до тех пор, пока мне не становилось легче. Так случалось, когда я рассказывала в интервью о своих родителях. Я всегда говорила, что они гордились мной, что понимали и поддерживали с самого начала.
Алан вспомнил, как в первый раз прочитал об этом в ее интервью, напечатанном в одном из искусствоведческих журналов, тогда он подумал, что Изабель не хотела ранить чувства своей матери. Сам он уже знал правду о ее родителях.
— Мне было так противно, — продолжала Изабель, — но я хотела в это верить. Я не хотела вспоминать, что разочаровала отца уже самим своим рождением — он ждал мальчика. И его разочарование длилось до самой смерти. Ни один из моих поступков его не устраивал, и он никогда не упускал возможности напомнить мне об этом. А моя мать ни разу ему не возразила. Она продолжала заниматься домашним хозяйством, как будто это нормально, что отец втаптывает в грязь достоинство своего же ребенка.
Изабель взяла с пола нож и стала бездумно вертеть его в руках.
— Я устала быть в состоянии пострадавшей, — снова заговорила она. — И в какой-то момент придумала новую историю. И, знаешь, Кэти оказалась права. Как только ты поверишь в свою выдумку, мир вокруг тебя меняется. И прошлое уже не так сильно тянет назад.
— Так, значит, на похоронах Кэти...
— Я искренне верила, что она умерла от рака в больнице. Я... Я сама убедила себя в этом, поскольку была не в состоянии смириться с реальностью. Кэти просто не могла покончить с собой. По крайней мере та Кэти, которую я знала.
— Ее смерть для всех стала потрясением, — заметил Алан.
— Только потому, что мы ее совсем не знали. Если бы она поделилась с нами теми мыслями, которые доверяла своему дневнику... — Изабель пристально взглянула в лицо Алана. — Ты знаешь, почему она покончила с собой?
Он отрицательно покачал головой. Этот вопрос давно не давал ему покоя. Алан долгие годы бился над разгадкой причины смерти Кэти, но до сих пор не мог ее найти.
— Она хотела забвения, — сказала Изабель. — Она была не в силах больше выносить груз прошлого, и самоубийство показалось ей единственным способом избавиться от этого. Я помню, как она говорила, что необходимо изменять мир по своему желанию, иначе мир изменит тебя, а Кэти не хотела быть такой, какой ее делал мир.
— Я не понимаю, — вступила в разговор Мариса. — Даже если за ее плечами лежало ужасное прошлое, она сумела над ним возвыситься. При ее содействии фонд помог многим несчастным детям, а ее книги заставляли задуматься каждого, кто брал их в руки. Если кто-то и мог изменить мир к лучшему, так это Кэти.
Изабель кивнула:
— Но она никогда не была счастлива. Ее творчество и Детский фонд — это всё, что у нее было, но, мне кажется, однажды Кэти поняла, что этого недостаточно. Она всегда что-то отдавала людям, до тех пор пока ничего не осталось. Если постоянно черпать воду из колодца и не пополнять его, колодец рано или поздно пересохнет.
— О Господи, — негромко воскликнул Алан.
— Всё это ужасно грустно, — заметила Изабель. — И мы, ее лучшие друзья, даже не видели, что с ней творится.
— Почему ты не рассказала мне об этом раньше? — спросил Алан.
— Я сама прочитала дневник только сегодня утром, — ответила Изабель.
Она поведала о появлении затерявшегося письма с ключом от ячейки камеры хранения и о сотруднике автобусной станции, который берег посылку в течение нескольких лет.
— Я ничего не знала о Пэддиджеке и Джоне, — сказала она под конец. — Кэти спасла картину Пэддиджека от огня, но не вернула мне, а оставила у себя. И все эти годы картина лежала вместе с дневником и ждала, пока я приду. И я не знала, что полотно Джона тоже уцелело... — На глаза Изабель снова навернулись слезы, но на этот раз она сдержалась. — Джилли упомянула о встрече с Джоном, — Изабель вытерла глаза рукавом, — когда я попросила ее подыскать студию в городе, а потом он сам пришел в мастерскую...
— Почему же Кэти не вернула тебе картину? — вслух удивился Алан.
Лицо Изабель исказилось от боли.
— Я думаю... Я думаю, она боялась, что я уничтожу полотно.
— Что?
— Неужели до тебя не доходили слухи о том, что я сама подожгла дом? Кэти не верила им, но, судя по ее дневнику, она не решалась доверить мне судьбу Пэддиджека.
— Я должен спросить тебя, — решительно произнес Алан, — ты устроила тот пожар?
— Я... я не знаю.
Такого ответа Алан не ожидал. Он считал, что Изабель будет всё отрицать. До него действительно доходили подобные слухи, но Алан отметал их безо всяких колебаний. А теперь, когда узнал о таланте Изабель вызывать ньюменов, о ее беспокойстве относительно безопасности и благополучия этих созданий, он и представить себе не мог, что Изабель принимала участие в уничтожении собственных произведений.
— Ты помнишь, Рашкин в тот вечер подмешал наркотик в пунш?
— Помню, — кивнул Алан. — Но...
— Я выпила два бокала этого пунша, — продолжала Изабель. — У меня начались галлюцинации, а потом всё исчезло. Я помню, что потеряла сознание около одного из старых амбаров. А когда очнулась, было уже утро и я находилась совсем в другой части острова, а руки, одежда и лицо почернели от сажи.
На лице Козетты появилось выражение ужаса.
— Так что ты хочешь сказать? — воскликнул Алан. — Это ты подожгла дом?
Изабель покачала головой:
— Я же говорю, я действительно не знаю. Перед тем как я отключилась, Рашкин говорил, что заставит меня уничтожить картины, а потом всунул мне в руку коробок спичек. Потом всё исчезло. Мои воспоминания перемешались со снами. Я помню, как эти чудесные невинные создания горели в пламени пожара, я брала их на руки, а они умирали один за другим. Но когда я очнулась, я была далеко от дома. — Изабель немного помолчала, потом добавила: — Рашкин утверждает, что это сделала я.
— Из того, что я слышала об этом человеке, можно заключить, что не всем его словам стоит доверять, — заметила Мариса.
— Он не всегда лжет. Он не обманул меня, рассказывая о ньюменах и о том, как я смогу их вызвать.
— Конечно. Он прибегает к обману, только когда это ему выгодно. Я знаю множество таких людей.
Алан кивнул в знак согласия.
— Но если она их сожгла... — раздался тихий, напряженный голос Козетты.
Несчастный взгляд Изабель обратился к девочке.
— Значит, я такое же чудовище, как и он. Джон был прав. Он предупреждал меня с самого начала. Не надо было никого вызывать из прошлого. Я только причинила им ужасную боль и погубила множество невинных существ.
— О боже, — внезапно вспомнила Мариса. — Эти два создания Рашкина собирались вернуться в Детский фонд за картинами.
— Они нападут на Роланду, — согласился Алан и повернулся к Козетте, — тебе следует пойти к ней. Надо предупредить Роланду и спрятать картины — твою и твоей подруги.
Но Козетта покачала головой:
— Я не уйду.
— Что ты говоришь?
Козетта поднялась на ноги, сжала кулаки и сверху вниз посмотрела на них троих:
— Вы не можете меня заставить.
— Но почему ты отказываешься? — спросила Мариса.
Козетта пальцем указала в сторону Изабель:
— Потому что она собирается выпустить свою красную птицу, а я должна увидеть ее полет. Я должна это видеть, чтобы узнать, что в ней есть такого, чего нет у меня. Почему она может видеть сны и вызывать нас в этот мир, а я не могу.
Мариса и Алан недоуменно посмотрели на Изабель.
— Ты понимаешь, о чем она говорит? — спросил Алан.
Изабель медленно кивнула.
— Я всё думала и думала, — произнесла она тем бесцветным голосом, который звучал в момент их встречи. — Я не могу хладнокровно убить Рашкина и не знаю, хватит ли у меня сил противостоять его натиску. Он хочет, чтобы я продолжала писать картины для удовлетворения его потребностей.
— Изабель, если ты имеешь в виду иллюстрации к сборнику Кэти, можешь о них не беспокоиться, — заверил ее Алан.
— Дело не в этом. Рашкин угрожал, что натравит своих подручных на моих друзей, если я не буду рисовать для него картины.
— Тогда мы найдем способ... — Изабель не дала ему договорить.
— Нет, здесь больше не о чем спорить. Есть только один способ помешать ему использовать мой дар. — Изабель снова подняла с пола складной нож и раскрыла его. — Я в последний раз последую примеру Кэти.
— Нет, подожди, — закричал Алан.
Он потянулся, чтобы забрать нож у Изабель, но она резко взмахнула рукой и заставила его остановиться.
— Это очень глупо, — попытался он переубедить ее.
— Нет, это единственно верное решение. Я не способна лишить жизни ни одно существо — даже такое чудовище, как Рашкин, — но я не могу допустить, чтобы всё повторилось сначала.
— Вот видите, — воскликнула Козетта. — Она приняла решение, и я должна всё увидеть.
Мариса удивленно посмотрела на нее:
— Как ты можешь быть такой хладнокровной?
— Во мне нет никакой крови, — ответила Козетта. — Красная птица не бьет крыльями в моей груди. Когда мы умираем, мы обращаемся в ничто. А когда вы умираете, красная птица покидает тело, и вы продолжаете существовать где-то в другом месте. Я хочу это увидеть. Я хочу узнать, каково это — быть настоящей.
— Я уже говорила тебе, — вмешалась Изабель. — Ты настоящая.
Козетта упрямо покачала головой:
— Во мне нет крови, и я не вижу снов, и поэтому я не могу быть такой же, как ты. Я не способна никого вызвать из прошлого. Как же ты можешь говорить, что я настоящая?
— Всё, что тебе требовалось, чтобы стать настоящей, — это частица меня, — сказала Изабель. — Джон мне всё объяснил.
При упоминании о Джоне Козетта прислушалась более внимательно.
— А когда ты дашь мне свою частицу? — спросила она.
— Я уже отдала ее тебе.
— Нет, — возразила Козетта. — У меня нет ничего твоего. Если бы было, я бы об этом знала.
— У тебя есть моя любовь — я подарила ее тебе в тот момент, когда закончила твою картину.
— Но как же сны и красная птица? — Изабель вздохнула:
— Я говорю, что ты настоящая. Но я не утверждаю, что ты такая же, как я. Да и зачем тебе быть похожей на меня?
— Чтобы научиться твоему волшебству. Чтобы, как и ты, создавать что-то на пустом месте, а потом вызывать нас сюда. — Козетта показала на незаконченное полотно на мольберте. — Я уже чувствую его трепет. Где-то в прошлом он покидает свою историю и готовится перейти в этот мир.
— Ты научишься своему собственному волшебству, — заверила ее Изабель. — А если не поспешишь, чтобы уберечь свою картину, то ничего не успеешь добиться.
— Но я...
— Если тебе безразлична твоя судьба и судьба твоей подруги с другой картины, — заговорил Алан, — подумай хотя бы о Роланде.
— Она хорошая, — дрогнувшим голосом произнесла Козетта.
— Неужели ты хочешь, чтобы она пострадала, когда в твоих силах спасти ее?
— Я...
Козетта перевела взгляд с Алана на Изабель, потом сосредоточилась на сверкающем лезвии ножа в руке художницы. Она прижала руки к груди, и на лице появилась грусть. Алан не мог сказать точно, было ли это связано с судьбой Изабель или Козетта расстроилась по поводу красной птицы и своего отличия от большинства людей, которое ей не суждено было преодолеть. В следующий момент Козетта пропала из виду, оставив после себя легкое движение воздуха.
Мариса вздрогнула за спиной Алана и вцепилась в его руку. Алан ее понимал. Одно дело говорить и слушать о реальности волшебства, но впервые наблюдать такое явление — совсем другое.
— Мне жаль, что вам придется при этом присутствовать, — произнесла Изабель.
Алан увидел, что она поднялась с пола и отступила на несколько шагов.
— Мы не позволим тебе умереть, — сказал он. — Если ты поранишь себя, я зажму рану. — Алан тоже встал во весь рост. — Черт побери, тебе сначала придется ударить меня.
— Не прибавляй мне трудностей. Мне и так пришлось собрать всё свое мужество.
— Что бы сказала Кэти? — не сдавался Алан.
— Мне всё равно! — воскликнула Изабель. В ее до этого момента ровном и бесцветном голосе прозвенело глубокое отчаяние. — Мы всегда считали ее такой храброй, такой сильной. Но ведь мы ошиблись, не так ли? Может, если бы мы всё знали, ее можно было бы спасти? Но теперь это не имеет значения. Я делаю это не из-за Кэти. И не потому, что я этого хочу. Я решилась на такой поступок только ради того, чтобы остановить Рашкина и уберечь своих друзей. Я не буду вызывать для него ньюменов, но и не позволю причинить зло тем, кого я люблю.
— А если он найдет кого-нибудь еще, чтобы получать новых ньюменов? — спросил Алан. — Что тогда?
Изабель покачала головой:
— Думаешь он решился бы на такой риск, если бы смог кого-то отыскать? Последняя из его учениц покончила с собой, потому что узнала правду; это и впрямь единственный способ вырваться из его когтей. Я не думаю, что он найдет кого-нибудь еще. А даже если и найдет, вряд ли у него хватит сил на обучение и ожидание результатов.
— Но он может подкрепиться твоими ньюменами, которые еще остались в живых. Пэддиджек и Козетта. Энни Нин, портрет которой ты мне подарила. И «Женщина с книгой» в фонде.
Изабель кивнула.
— Боюсь, что теперь придется тебе побеспокоиться об их безопасности, — сказала она, поднимая лезвие ножа к самому горлу.
Мариса, не в силах вынести ужасного зрелища, отвернулась. С губ Алана сорвался отчаянный крик, он рванулся вперед, понимая, что не успеет остановить нож.

IX

Через несколько комнат от них, не подозревая о происходящей в мастерской драме, Рашкин сидел на своей лежанке, прислонившись спиной к стене. В руке он всё еще держал нож, которым разрезал картину «Сильный духом», и, оглядывая комнату, осторожно проводил пальцем по лезвию. К сожалению, эффект от этого полотна оказался намного слабее, чем ему хотелось бы. Рашкин безусловно стал намного сильнее, чем в последние дни, но сосущее чувство неутоленного голода не исчезло.
В тот день, когда Биттервид принес ему эту картину, Рашкин очень разозлился на глупость своего ньюмена, но вскоре ощутил ни с чем не сравнимую ауру потустороннего мира, пробивающуюся сквозь слой краски, наложенный Барбарой поверх оригинала. Он оторвал кусочек полотна и ногтем поскреб высохшую краску. Верхний слой легко отделился мелкими чешуйками и обнажил более глубокие тона работы Изабель.
Джон Свитграсс поступил очень умно, но всё же не настолько, чтобы обмануть Рашкина. Вероятно, он и не подумал, что Рашкин следил за ним, что его дружба с бывшей ученицей не могла не заинтересовать старого художника. Барбара Николс, с ее острым язычком и сильным характером, не уступающим нраву самого Рашкина, как нельзя лучше подходила на роль хранительницы картины. Единственное, что стало для него сюрпризом, — это вторая картина поверх «Сильного духом».
И еще слишком слабое воздействие энергетического поля ньюмена. Возможно, это было связано с наложением второго слоя краски. Картина Барбары могла немного изменить свойства оригинала. Хотя Барбара провела с ним слишком мало времени, чтобы научиться вызывать ньюменов, в ее работе присутствовало определенное очарование, и этого могло быть достаточно, чтобы оказать влияние на первоначальные свойства картины.
Жаль, что с Барбарой ничего не вышло. Она гораздо талантливее бедняжки Жизель. Может, даже талантливее, чем Изабель, хотя трудно сказать наверняка. Она провела в его мастерской слишком мало времени. Ее характер оказался очень непостоянным. Совсем не таким, как у наивной и доверчивой Изабель. При мысли об Изабель Рашкин не удержался от улыбки. Даже сейчас, после всего что он с ней сделал, она не в силах отличить правду от вымысла. Можно подумать, она способна поджечь собственный дом вместе с картинами. Никто, кроме него самого, не мог чиркнуть спичкой и устроить пожар, как и несколько лет назад в парижской студии Жизель.
Рашкин вытянул руку и полюбовался игрой света на лезвии ножа. Спустя минуту он свесился с лежанки и метнул нож на другой конец комнаты, где стояли картины-переходы Биттервида и Скары.
Позор, что он не может сам обеспечить себе пропитание. Тогда жизнь стала бы намного проще.
Рашкин вытянулся во весь рост и закинул руки за голову. Он принялся разглядывать испещренный трещинами потолок, чтобы отвлечься от неприятного сосущего чувства голода, терзающего его внутренности. Рашкин уже предвкушал, как получит картину Изабель, которую он мельком видел в студии. Очень оригинальный выбор цветовой гаммы. Он почти ощущал вкус ангела, которого это полотно вызовет из Сада Муз.
Бедняжка Изабель. Она выбрала персонажем своей картины ангела мщения, воителя, который промчится по мосту между мирами и поразит зло своим сверкающим мечом. Но ньюмены — всего лишь средство к существованию, и ничего больше. В этом Рашкин не солгал. Чтобы ньюмен стал равным человеку, создатель должен передать ему частицу своей души, а кто же решится на такую глупость? Эти существа должны выполнять мелкие поручения и служить пищей. Иначе появятся ненужные осложнения.
Это Изабель не успела усвоить во время их занятий. Без сомнения, так даже лучше. Останься она подольше, она стала бы намного сильнее и однажды могла попытаться освободиться от его власти, как сам он освободился много лет назад.
Улыбка Рашкина стала отчетливее, на лице появилась мечтательная задумчивость. Да, это была кровавая ночь. Он буквально купался в горячем потоке, бьющем из перерезанного горла, и удивлялся, что в человеке так много крови. В те дни он был очень силен, даже не пользуясь энергией ньюменов.
Он снова станет таким же сильным.

X

Стук доносился из кладовой, где ради безопасности были заперты картины, и, осознав это, Роланда испытала неподдельное облегчение. С бейсбольной битой в руках она подбежала к двери, вытащила из кармана джинсов ключ и отперла замок.
— Козетта, — воскликнула она. — Господи, как я рада...
Из кладовой появилась высокая рыжеволосая женщина, и Роланда, мгновенно умолкнув, отступила на шаг. Женщина показалась ей смутно знакомой, но в тот момент Роланда не могла вспомнить, где они встречались. От стройной фигуры женщины веяло спокойной грацией, серый цвет ее серьезных глаз повторялся в длинном платье, из-под которого виднелась нижняя юбка цвета ржавчины.
— Я... я вас знаю, — произнесла Роланда, наконец-то узнав свою гостью. — Вы женщина с книгой со второй картины.
Незнакомка улыбнулась:
— Верно. А после вашего приветствия я могу предположить, что вы уже встречались с Козеттой.
— Да, я думала, что это она вернулась. — Роланда продолжала рассматривать нежданную гостью. Она смирилась с существованием ньюменов, на ее глазах Козетта появлялась и исчезала по своему желанию, но она еще не привыкла общаться с существами, сошедшими с картин. И вряд ли когда-нибудь привыкнет к этому.
— А где Козетта? — спросила женщина. Роланда виновато пожала плечами. Как будто ей доверили чужого ребенка, а она по недосмотру позволила девочке убежать на улицу.
— Не могу сказать точно, — ответила она. — Козетта ушла вместе с Аланом и Марисой. Вы не знакомы с ними?
— Я достаточно много слышала об Алане.
— А Мариса — по моим наблюдениям — его подруга.
— Для Козетты эта встреча, вероятно, была большим разочарованием, — с улыбкой произнесла женщина. — Она сильно увлеклась этим мужчиной.
— Да, я тоже это заметила.
— А куда они отправились?
— Ох, — вздохнула Роланда и смущенно откашлялась. — Они намеревались разобраться с Рашкиным. Это...
— Я слишком хорошо знаю, кто это, — прервала ее незнакомка. — А она ведь обещала мне быть осторожной.
— Я пыталась их отговорить, — извиняющимся тоном начала Роланда.
Женщина подняла руку, давая понять, что оправдания излишни.
— В этом нет вашей вины. Козетта прислушивается к чужому мнению только в тех случаях, когда это ее устраивает. — Женщина покачала головой и дружески улыбнулась. — Кажется, я слишком сильно опекаю Козетту. Несмотря на ее детскую внешность, она не моложе вас и вполне может сама отвечать за свои поступки.
— Но всё же...
— И всё же, — согласно кивнула женщина, — я не могу не переживать за нее. Особенно в такой момент, как сейчас.
— Может, я смогу чем-нибудь помочь? — Гостья обернулась к кладовой:
— Вы уже сделали всё, ради чего я пришла. Джон предупредил, что все мы должны тщательно охранять свои картины-врата, поскольку создания темного человека бродят по городу в поисках полотен.
— Темный человек? Вы имеете в виду Рашкина?
— Я не признаю за ним права на имя, — горько ответила женщина. — Такие чудовища, как он, за свои злодеяния должны быть лишены привилегии иметь собственное имя.
Чудовище. А Роланда позволила своим друзьям отправиться прямо в его логово. Ну почему она сама не пошла с ними? А если бы пошла? Создания Рашкина похитили бы картины, и что тогда ожидало бы Козетту и эту женщину?
— А Джон? — снова спросила незнакомка. — Вы что-нибудь знаете о нем?
Роланда покачала головой:
— Мне не приходилось с ним встречаться. Он ушел раньше остальных — тоже к Рашкину. Надеюсь, он уже встретился с Козеттой и Аланом.
Из кладовой раздался странный звук — шум резко перемещающегося воздуха. Обе женщины повернулись к открытой двери, Роланда, всё еще державшая биту, покрепче сжала рукоятку. Но на этот раз из темноты появилась Козетта. Она довольно долго стояла перед своей картиной, потом повернулась к выходу.
— Джон погиб, — промолвила она, выходя из кладовой.
Роланда заметила, что девочка очень изменилась с момента их последней встречи. Глаза опухли и покраснели от слез, но горе, вызвавшее эти слезы, сменилось мрачной решимостью на ее лице, лишив его прежней привлекательной жизнерадостности.
— Рашкин его убил, — продолжала Козетта. — И следующей будет Изабель.
— Он намерен убить ее? — спросила потрясенная женщина.
— Нет. — Козетта рассказала, как они попали в ловушку и были заперты вместе с Изабель в импровизированной студии Рашкина. — Она решила покончить жизнь самоубийством. Изабель считает, что только так она может остановить Рашкина.
— Мы должны ей помешать, — воскликнула Роланда, но Козетта в ответ только пожала плечами.
— Это ведь ее собственное решение, — сказала она.
— Как ты можешь быть такой бессердечной? — упрекнула ее Роланда. — Если бы не Изабель, ты бы не появилась в этом мире.
— Подумаешь, какое счастье, — буркнула Козетта. — Мы не просили, чтобы нас вызывали. Мы не хотели быть не такими, как все.
Эти доводы странно поразили Роланду. Она привыкла слышать подобные упреки от детей в своем кабинете наверху. От беглецов, считавших, что они никому и ничем не обязаны за появление в ненавистном мире, где их ожидала нелегкая борьба за выживание и постоянная боль. Еще чаще от темнокожих детей и потомков иммигрантов, испытывавших двойной гнет нищеты и расовых предрассудков.
— Я уверена, Изабель не хотела ваших страданий, — сказала Роланда.
— Она о нас совсем не думала. Всё, чего она хотела, — это забыть о нашем существовании. Знаешь, что она мне сказала? — добавила Козетта, оборачиваясь ко второй женщине. — Что у нас никогда не будет ни красной птицы, ни сновидений, потому что мы уже настоящие, такие, как есть.
— Неужели это так уж плохо? — спросила женщина.
— А что хорошего в том, что за нами охотятся Рашкин и его создания?
— Но разве это вина Изабель?
Козетта смущенно умолкла. Роланда видела, что девочке не по нраву эта логика, но она не могла с ней не согласиться, тем более под серьезным взглядом серых глаз незнакомки.
— Нет, — ответила она сдавленным голосом.
Черты ее лица немного смягчились, делая его моложе. Козетта снова показалась очень хрупкой и уязвимой. Роланда вспомнила слова своей новой знакомой, желавшей опекать и защищать девочку. В это мгновение она и сама хотела бы обнять Козетту и оградить ее от всех бед, но знала, что лучше и не пытаться.
— Ты проводишь меня к Изабель? — спросила Роланда.
— Мы всё равно опоздаем.
— Но надо хотя бы попробовать. — Козетта кивнула:
— Вот только они велели мне оставаться здесь и охранять картины.
— Я буду их охранять, — предложила женщина.
— У него слишком жуткие помощники, — махнула рукой Козетта.
— Я могу пригласить несколько человек, чтобы они побыли с вами некоторое время, — предложила Роланда и снова обратилась к Козетте: — Пойдем. Ты только покажешь мне, где находится Изабель и все остальные. Я не буду настаивать, чтобы ты шла со мной внутрь.
После недолгих колебаний Козетта последовала за Роландой вверх по лестнице. Вторая женщина заперла дверь кладовой, спрятала ключ и тоже поднялась из подвала наверх.
— Я знаю несколько парней, — сказала Роланда. — Все они — члены уличной банды, но кое-чем мне обязаны. Нам надо пригласить сюда кого-нибудь из них, чтобы справиться с той парочкой, которая появлялась в фонде сегодня утром.
— Вам виднее, что следует предпринять, — согласилась женщина.
Роланда сделала несколько телефонных звонков и нашла тех людей, о которых говорила. Все они так или иначе получили когда-то помощь от фонда и теперь были рады отплатить за добро.
— Они явятся через четверть часа, — объявила Роланда, закончив переговоры.
— Идите, — предложила женщина. — Я могу и сама подождать, пока они придут.
— Но как же...
— Вы теряете драгоценное время.
Роланда замерла на мгновение, потом кивнула и достала из кармана джинсов двадцать долларов.
— Они приедут на такси, — пояснила она, протягивая деньги, — но вряд ли смогут расплатиться с водителем. Я думаю, этого будет достаточно.
— Я справлюсь, — заверила их женщина.
— Прекрасно, — сказала Роланда и взглянула на Козетту. — Ты готова?
Девочка молча кивнула, и они направились к входной двери. Роланда распахнула створки, и на крыльце ее ждала встреча с еще одним смутно знакомым человеком. В тусклом свете вечерних огней перед ней застыл высокий мужчина с поднятой к звонку рукой. Он бросил взгляд на бейсбольную биту в руке Роланды и отступил на шаг.
— Я сейчас покажу вам свое удостоверение, — произнес он, засовывая руку во внутренний карман спортивной куртки.
Из кармана появился небольшой футляр, мужчина раскрыл его и протянул Роланде.
— Детектив Роджер Дэвис, департамент полиции Ньюфорда, — представился мужчина. — Мы с вами встречались, когда вы приводили на экскурсию в участок группу ребятишек из фонда.
— Я вспомнила, — кивнула Роланда.
— Я хотел бы задать вам несколько вопросов по поводу сегодняшней попытки ограбления. Особенно меня интересует один из участников — коренной американец с завязанными в хвост волосами.
— Он принял Биттервида за Джона, — пробормотала Козетта.
На лице детектива царило выражение безмятежного спокойствия. Впервые встретившись с ним во время знакомства детей с работой полицейского участка, Роланда приняла Дэвиса за обычного рослого легкомысленного парня. Но, заглянув в его глаза, она убедилась, что от Дэвиса не ускользает ни одна мелочь. Сейчас его проницательный взгляд был направлен на Козетту.
— Вы поняли, о ком идет речь, — произнес он, превращая вопрос в утверждение.
Козетта пожала плечами:
— Джон не виноват, что они абсолютно одинаковые, но его обвиняют в том, что совершил Биттервид. — Она потеряла интерес к детективу и снова обернулась к Роланде. — Это Биттервид убил мать Кэти, а вовсе не Джон. И уж конечно, не Алан.
— Вы хотите сказать, что есть два совершенно одинаковых парня? — спросил Дэвис.
Козетта устало кивнула.
— И одного из них зовут Биттервид, а второго — Джон?
— Джон умер, — невыразительным голосом ответила Козетта. — А что до Биттервида, то если вы ненадолго задержитесь, он вскоре появится...
Козетта внезапно умолкла, по ее лицу разлилась смертельная бледность. За спиной Роланды горестно вздохнула женщина с книгой.
— Что это? — спросила Роланда, переводя взгляд с Козетты на ее старшую подругу. — Что произошло?
— Она сделала это, — тихо произнесла Козетта. — Она действительно...
Они говорят об Изабель, поняла Роланда. Между художницей и ее творениями существует тесная связь, и они обе почувствовали ее смерть. Роланда чуть не потеряла сознание.
— Вы можете мне рассказать, что здесь происходит? — недоумевал детектив.
Роланда собралась с силами и выпрямилась. Кто-то должен держать себя в руках, ведь под угрозой остаются жизни других людей.
Не обращая внимания на детектива, она задала вопрос старшей из женщин:
— А что с остальными? Как Алан и Мариса?
— Не могу сказать. У нас нет с ними такой связи, какая... была с Изабель.
— Вы на машине? — спросила Роланда у Дэвиса.
— Конечно, — ответил он, махнув рукой на автомобиль без полицейских знаков, стоящий на обочине. — Но я хотел бы знать, что произошло и как это связано с моим делом.
— Мы расскажем вам по дороге. Сейчас нам необходимо как можно быстрее попасть в один из заброшенных домов в Катакомбах, пока не погиб кто-нибудь еще.
— Послушайте, леди...
Роланда окинула его сердитым взглядом:
— Мне некогда с вами спорить. Если хотите помочь, подвезите нас. Если нет, не мешайте.
Роланда схватила Козетту за руку и устремилась к машине, даже не оглянувшись на детектива. Дэвис довольно долго смотрел им вслед, затем вздохнул и пошел за ними.
— Лучше бы вам не ошибиться, — сказал он, догнав женщин. — Я выполню вашу просьбу, но если вы водите меня за нос, вам придется ответить на десяток вопросов в участке. Имейте это в виду, леди.
— Меня зовут Роланда.
— Как вам будет угодно.
Дэвис отъехал от тротуара, одновременно забросив на крышу автомобиля полицейскую мигалку. Но, как только он нагнулся, чтобы включить сирену, Роланда схватила его за руку.
— Не надо сирены, — сказала она. — Иначе мы их спугнем.
Дэвис освободился от ее пальцев и пожал плечами:
— Хорошо. Вы можете назвать мне адрес, чтобы я передал его в участок?
— Мы не знаем адреса. — Машина тут же замедлила ход.
— Леди, — запротестовал он, но осекся под колким взглядом Роланды. — Послушайте, Роланда, если вы не доверяете мне, то зачем тащите меня с собой?
— Мы действительно не знаем адреса, — ответила она. — Козетта объяснит, как найти это место, но она не запомнила ни улицы, ни номера дома.
Дэвис покосился на бледную девушку, сидящую между ним и Роландой.
— Великолепно, — буркнул он.
Он поставил ногу на педаль газа, и машина рванулась на север, к необитаемым кварталам Катакомб.
— Поверните направо, — подала голос Козетта на одном из перекрестков.
Дэвис кивнул и выполнил указание. Как только они достигли пустынной территории заброшенного района, он снизил скорость и выключил мигалку.
— Налево, — произнесла Козетта.
— Я должен доложить в участок, — сказал Дэвис Роланде.
Дождавшись ее кивка, он достал микрофон из гнезда, но, прежде чем его включить, осмотрел покрытые граффити стены. Ни одной таблички. Похоже, здесь уже лет десять никто не жил. Вокруг стояли обветшавшие, покинутые владельцами дома и валялись кучи хлама.
— Я даже не имею представления, где мы находимся, — произнес Дэвис.
— Еще раз налево, — скомандовала Козетта.
Детектив свернул за угол и поставил микрофон на место. Ему пришлось объехать пару брошенных на дороге машин и двуспальную кровать, занимавшую середину проезжей части, зато следующие несколько кварталов дорога была относительно свободной. Наконец фары выхватили из темноты остатки автобусной остановки с разрисованными стенами.
— Мы почти на месте, — сказала Козетта.
— Только где именно? — отозвался Дэвис.
— А теперь послушайте, что произошло, — сказала Роланда, как только машина миновала опрокинутый павильон остановки.

XI

К своему удивлению, Джон очутился в темном и тесном пространстве и невольно вздрогнул от неожиданности. Усилием воли он заставил себя успокоиться. Сейчас не время поддаваться панике. Джон глубоко вздохнул полной грудью, потом еще раз.
Джон Свитграсс не кривил душой, когда говорил с Рашкиным перед тем, как броситься на него. Он не мог позволить, чтобы кто-то другой умер вместо него, и предпочитал забвение жизни в одном мире с чудовищем. Но больше всего ему хотелось бы продолжать существовать в мире, подаренном ему Изабель, и освободить его от присутствия Рашкина. Но последнее было не в его власти, поскольку он физически не мог причинить вред Рашкину. Рванувшись к нему, Джон не собирался нападать на художника, он сосредоточился на картине-переходе «Сильный духом», написанной Изабель. Если бы он успел достичь ее до удара ножом по полотну, он вырвал бы ее из рук Рашкина. Это он был в состоянии сделать. А потом помог бы Изабель избавиться от чудовища.
На полпути к Рашкину Джон ощутил знакомое покалывание, невидимые лучи всегда протягивались к нему от картины, где бы он ни находился. А в следующее мгновение он исчез из мастерской в Катакомбах. Джон испытал сильное головокружение в то бесконечно долгое мгновение, когда он находился между исходной точкой и тем местом, где должен был закончиться его прыжок. В течение этого времени он не знал, где верх, где низ, для него не существовало ни прошлого, ни будущего, только бесконечный поток энергии. Джон рассчитывал, что он появится прямо перед Рашкиным и выхватит из его рук картину, но промежуточное состояние закончилось неожиданным образом. Вместо того чтобы вновь очутиться в студии, где Рашкин замахнулся ножом на картину, Джон угодил в какой-то темный и тесный чулан, где со всех сторон громоздились незнакомые предметы.
Он замер на месте и вытянул руку. После недолгого исследования Джон определил, что его со всех сторон окружают сложенные картины. За это время глаза привыкли к темноте, и она оказалась не такой уж непроницаемой — в нескольких футах от него через щель пробивался луч света. Джон осторожно, стараясь ничего не задеть, двинулся на свет, и вскоре пальцы нащупали дверную ручку. С пронзительным скрипом дверь распахнулась, и он оказался в просторной комнате Барбары, служившей ей одновременно и мастерской и спальней. В противоположном углу за мольбертом стояла хозяйка. Она застыла с поднятой кистью в руке, широко раскрыв удивленные глаза.
— Это... это невозможно, — вымолвил Джон.
Барб опустила руку и вытерла пальцы о джинсы, оставив пятно ярко-красной краски.
— Господи, как ты меня напугал, — сказала она. Джон тряхнул головой, стараясь определить, что же произошло.
— Я ничего не понимаю. Рашкин завладел моей картиной. Как только я устремился к ней, сразу оказался здесь.
— Я знала, что тот парень — не ты.
— Какой парень?
— Тот самый, который выглядел совершенно так же, как ты, и приходил за картиной несколько дней назад.
Значит, Биттервид побывал здесь до него.
— И что же произошло?
— Я не отдала ему картину, — сказала Барб.
Подойдя к Джону, она повела его к ветхому дивану, занимавшему часть стены между эркером и книжным шкафом, заполненным не только книгами, но и пачками бумаги.
— Ты плохо выглядишь, — продолжала она. — Лучше сядь, пока не свалился на пол.
Джон молча позволил усадить себя на диван. Барб ненадолго вышла из комнаты и вернулась с чайником и чашками.
— Я надеюсь, это поможет тебе согреться, — сказала она, протягивая ему чай.
Затем Барб наполнила еще одну чашку и села рядом. Джон обхватил свою чашку обеими руками. Чай с мятой был не очень горячим, но ему было приятно держать что-нибудь в ладонях. Так же как и глотать теплую жидкость. Это приближало его к обычным людям.
— Я еще не всё понял, — заговорил Джон. — Как ты догадалась, что это не я пришел за картиной? И если ты не отдавала картину, то как Рашкин умудрился ее получить?
Но ведь портрет так и не попал к Рашкину. Его картина-врата до сих пор находилась в чулане у Барб, иначе бы его здесь не было. И всё же Джон готов был поклясться, что видел полотно в руках Рашкина. Барб улыбнулась:
— Во-первых, хотя этот парень обладал твоей внешностью, на этом сходство заканчивалось. Тебе не приходилось общаться с идентичными близнецами?
Джон отрицательно покачал головой.
— А я выросла рядом с такой парочкой. Они выглядят совершенно одинаково, но если провести с ними достаточно много времени, всегда можно определить, кто есть кто. Конечно, не издалека, но вблизи и во время разговора — абсолютно точно. Ошибиться невозможно.
— Ты так говоришь... — протянул Джон с сомнением.
— Это правда.
Барб смотрела на Джона с нарочитой суровостью, пока тот не согласился:
— Ну хорошо, я тебе верю. Но Биттервид и я...
— Его так зовут Биттервид? — Джон кивнул.
— Он, вероятно, считал, что обыграть твою фамилию было очень остроумно.
— Может, у него не было выбора, — предположил Джон, чувствуя непонятное смятение.
Во время разговора он поймал себя на мысли, что относится к своему двойнику с долей сочувствия. Что тот должен испытывать, если единственной причиной его появления было желание навредить другому?
— Всё равно, — продолжила Барб. — Мы с тобой знакомы уже давно. Человек с твоим лицом не был Джоном. Но даже если бы он был тобой, его поведение лишало его прав на то, зачем он пришел. Ему следовало оставить свое высокомерие за дверью.
— Но как же картина...
Барб покачала головой, как бы говоря, что Джону следовало знать ее лучше.
— Я всё время ожидала чего-то подобного, — сказала она. — Как только я поняла, что всё это правда — картины-врата, другой мир и всё прочее — и осознала, насколько важна для твоей жизни эта картина, я догадалась, что рано или поздно что-то должно произойти. Угроза исходила не только от Рашкина, но и от любого другого врага.
— Ты считаешь, что у меня так много врагов?
— Поскольку Рашкин может вызывать тебе подобных в этот мир, то врагов у тебя ровно столько, сколько существ он вызовет.
— Думаю, ты права. Но даже если ты разгадала уловку Биттервида, это не объясняет, как я оказался здесь.
— Это просто. Я написала другую картину. Скопировала полотно, при помощи которого Изабель обеспечила твой переход, а потом поверх этой картины выполнила копию своей работы.
— Значит, у меня был еще один двойник? — спросил Джон, явно расстроенный этим выводом.
Достаточно и одного Биттервида. Хотя, поскольку автором картины являлась Барб, можно было предположить, что у второго двойника не было дурных намерений в отношении его. Но Барб снова отрицательно покачала головой:
— Нет. Прежде чем начать работу, я всё обдумала. Немного потренировавшись, я обнаружила, что картину-переход можно выполнить таким образом, чтобы дверь в иной мир приоткрылась лишь чуть-чуть. Достаточно для того, чтобы ощутить влияние потустороннего мира, но не так широко, чтобы кто-то мог осуществить переход.
— Так, значит, Рашкин вместо меня...
— Получил только твое эхо, — закончила Барб. — Или лишь привкус иного мира, и ничего больше.
Джон с нескрываемым восхищением посмотрел на свою подругу. Интересно, что произошло после его исчезновения из заброшенного дома в Катакомбах? Рашкин разрезал полотно и впитал в себя дух подделки. Теперь он уверен, что Джон мертв. Вряд ли Рашкин почувствовал себя намного лучше после такого незначительного подкрепления, но он не сомневается, что уничтожил сущность Джона.
— Ты спасла мне жизнь, — произнес Джон. Барб вспыхнула от смущения и отвела взгляд:
— Так получилось само собой.
Но Джон был уверен в обратном. Барб, как и Изабель, иногда слишком скромно оценивала свои способности. Иногда он изумлялся, как каждая из них осмеливается писать картины, ведь сам факт нанесения мазков на холст подразумевает наличие здоровой самоуверенности, что никак не соответствовало поведению девушек в повседневной жизни.
Сидя рядом с ним, Барб сделала еще один глоток чаю и поставила чашку на пол. Она оперлась спиной на подлокотник дивана, подтянула колени к груди и уткнулась подбородком в сложенные руки.
— Значит, Рашкин всё же вернулся, — задумчиво произнесла она.
— Собственной персоной, — подтвердил Джон.
— А я надеялась, что он умер.
«Если бы создатель не был защищен от нападения таких, как я, — подумал Джон, — так бы и случилось».
— Пока он может питаться нами, — произнес он вслух, — он будет жить вечно.
Барб вздохнула. Джон заметил, как напряглись ее руки, и понял, что девушка вспоминает время, проведенное в мастерской Рашкина.
— Так что задумал этот подлец на сей раз? — спросила Барб.
Слушая Джона, она напряглась еще сильнее — но теперь от мысли о выпавших на долю Изабель страданиях. Джон рассказывал о том, как Рашкин появился на пороге мастерской в Катакомбах, как вдруг неожиданно выпрямился и замолчал, забыв о собеседнице. Благодаря связи с Изабель он понял, какое решение она приняла. Перед мысленным взглядом мелькнуло лезвие складного ножа у самого ее горла.
— Нет! — закричал Джон, как только нож скользнул по коже.
Его голос расколол тишину мастерской. Барб вздрогнула, словно от удара.
Она наклонилась вперед и схватила Джона за руку:
— Что случилось?
Его губы шевельнулись, но Джон не смог вымолвить ни слова. Чудовищность происходящего сделала его немым и беспомощным. Он закатил глаза, по спине потекла струйка пота.
— Джон, — снова окликнула его Барб.
Он наконец смог сфокусировать взгляд на ее лице, но, прежде чем что-либо объяснить, Джон исчез, оставив после себя лишь легкое дуновение ветра, коснувшееся лица Барб и растрепавшее ее волосы.
Она бессильно уронила руку на колено и уставилась на распахнутую дверь кладовой. Его картина все еще находилась там, в этом она была уверена. Но если Джон исчез...
Барб внезапно испугалась мысли, что кто-то сумел проникнуть в квартиру и выкрасть полотно, пока они разговаривали сидя на диване. Она вскочила на ноги и пересекла комнату. На пороге кладовой Барб щелкнула выключателем, и помещение залил голубоватый свет. Она быстро вошла внутрь и начала перебирать картины. Отыскать полотно Джона не составило труда. Барб взяла картину и отнесла ее в комнату под более яркое освещение. После недолгого осмотра у Барб не осталось никаких сомнений, что перед ней действительно подлинник «Сильного духом», скрытый под нарочито грубыми мазками маскировочного слоя.
Джон говорил ей, что те, кто был вызван из другого мира, способны возвращаться к своим картинам-переходам со скоростью мысли. Но полотно здесь. Перемещения возможны только в одном направлении.
Барб прижала картину к груди и грустно посмотрела на опустевший диван. То, что произошло на ее глазах, казалось невероятным. Но Джон исчез. Она держала в руках его картину-переход, но в комнате, кроме нее самой, никого не было.
— Ах, Джон, — тихо сказала Барб, не в силах унять дрожь в голосе. — Что с тобой случилось на этот раз?

XII

Осуществить свое решение оказалось совсем не трудно. Оно ведь было таким верным, таким... неизбежным. А Кэти тоже ощущала это перед смертью?
Время словно остановилось. Стремительное движение Алана распалось на серию отдельных эскизов, совсем как на занятиях по рисованию. На его лице застыло выражение ужаса и отчаяния, а сам прыжок сквозь ставший густым и тягучим воздух занял целую вечность. Они оба понимали, что слишком поздно. Алан дотянулся до Изабель и выбил из ее руки нож уже после того, как острое лезвие полоснуло по горлу. Теплый поток хлынул на плечи и грудь девушки.
Не в силах остановиться, Алан продолжал двигаться по инерции. За его плечом мелькнуло окаменевшее от ужаса лицо Марисы. А потом от толчка Алана Изабель сильно ударилась о стену затылком и только тогда ощутила боль.
Она успела почувствовать на плече пальцы Алана, скользившие по пропитанной кровью ткани. Изабель видела, что он что-то кричит, но шум в ушах не позволял разобрать слова, да она и не хотела их понимать. Перед ней возникло бескрайнее темное море, и девушка погрузилась в его глубины. Там не было боли. Не было Рашкина. Только покой.
Только покой.
Но она вынырнула на противоположном берегу тишины. Словно пролетела сквозь песочные часы с отверстиями с обеих сторон. Изабель выбралась из темноты и неуверенно покачнулась. Боли по-прежнему не было, как не было больше и раны на ее шее. Место, где она очутилась, показалось ей знакомым.

Предыдущая страница 18 Следующая страница


19 Чарльз Де Линт

Здесь, на другом конце бездны, стояла ночь, с неба падали густые хлопья снега. Изабель стояла на коленях прямо в снегу и пыталась унять головокружение, ухватившись рукой за металлическую ограду. За оградой виднелся дворик, в который выходила задняя стена дома, точно такого же, как тот, в котором они с Кэти много лет назад снимали квартирку на Уотерхауз-стрит. Изабель подняла голову и увидела развевающиеся под порывами ветра разноцветные ленты на пожарной лестнице, ведущей прямо к ее окну.
Смерть перенесла ее в прошлое. Забросила в воспоминание, одно из немногих, которые Изабель не пыталась ни забыть, ни изменить. Да и как она могла забыть ту снежную ночь? Скорее она разучилась бы дышать.
Изабель оглянулась в поисках Рашкина или Пэддиджека, но ни того, ни другого не было видно. Она попала сюда до появления чудовища с арбалетом в руках или уже после? Перестука деревянных пальцев Пэддиджека тоже не было слышно, тишину нарушал только вой ветра. Изабель снова посмотрела на развевающиеся полоски ткани, но вскоре ее внимание привлекло еще какое-то движение. У подножия пожарной лестницы она заметила удаляющуюся по занесенной снегом тропинке фигуру.
Она забыла о том, как очутилась в этом месте. Она забыла о Рашкине и об ударе ножом по собственному горлу. Всё ее внимание занимала удаляющаяся фигура, а в сознании возникла твердая уверенность, что, если она на этот раз сможет вернуть Джона, всё изменится. Изабель осознала, что ей дан второй шанс, возможность исправить прошлые ошибки. Еще можно спасти ньюменов от гибели в пламени пожара, сохранить жизнь Кэти. Но только в том случае, если на этот раз она не даст Джону уйти.
Изабель с трудом перебралась через невысокую ограду и снова упала в мягкий снег.
— Джон! — крикнула она, пытаясь подняться на ноги.
Ветер подхватил крик с ее губ и разорвал в мелкие клочья. Тяжело ступая в глубоком снегу, Изабель побрела вперед.
— Джон! — снова закричала она.

XIII

— О боже! — закричал Алан, видя, что потоки крови Изабель окатили их обоих.
Он выбил нож из ее руки, но уже после того, как лезвие полоснуло по горлу. Он не сумел вовремя остановиться и толкнул Изабель, она ударилась головой о стену с такой силой, что посыпалась штукатурка. Изабель стала сползать по стене на пол, Алан схватил ее за плечо, но пальцы скользили по окровавленной ткани. Одной рукой он всё же сумел поддержать ее голову и медленно опустил безжизненное тело на пол. При виде крови Алан почувствовал болезненные спазмы в желудке. Алан уставился на распростертое тело затуманенными от слез глазами.
— Она... Она...
Он хотел сказать, что Изабель всё же исполнила свою угрозу, но рыдания не давали ему говорить. Алан продолжал молча стоять над телом; еще немного, и он сам мог лишиться сознания.
За его спиной Мариса наконец преодолела оцепенение. Она метнулась к столу, схватила чистые лоскуты и, едва не упав на гладком деревянном полу, подбежала к Алану.
— Надо как можно быстрее остановить кровь, — заговорила она. — Я этим займусь, а ты попытайся открыть дверь.
Алан с болью в глазах оглянулся на Марису:
— Но ведь она...
— Она не умерла, — сказала Мариса, отталкивая его плечом. — Но непременно умрет, если немедленно не получит помощь.
— Но здесь столько крови...
— Я знаю, — вздохнула Мариса.
Она приложила к шее Изабель белую ткань, и лоскут сразу же покраснел от крови.
— Но взгляни сюда, — продолжала Мариса, показывая на порез. — Ты помешал ей перерезать горло, и всё не так плохо, как кажется. Лезвие проникло не глубоко.
— Она... жива?
— Займись дверью.
Алан еще не отошел от пережитого потрясения, но послушно повернулся к двери.
— Она не слишком крепкая, — говорила Мариса, не глядя на него и сосредоточившись на раненой Изабель. — Попробуй чем-нибудь выломать одну из досок двери, или даже пробить стену. Алан, в этих домах стены состоят из одной штукатурки.
Алан снова повернулся к Изабель, и по его спине пробежала мелкая дрожь.
— Но она даже не шевелится, — произнес он.
— Дверь, Алан!
На этот раз до него дошло. Алан тряхнул головой, поднялся с колен и оглядел комнату. Через мгновение все инструменты со стола полетели на пол. Алан прицелился одним из углов крышки стола в центр двери и, используя стол как таран, изо всех сил толкнул его вперед. Тяжелая крышка с грохотом ударилась в дверь, но не проломила ее. Алан оттащил стол назад. Он посмотрел на дверь и представил себе вместо нее лицо Рашкина, а затем снова толкнул стол. На этот раз угол прошел насквозь.
— Еще один удар, — крикнул Алан через плечо. Мариса не ответила. Она была всецело поглощена раной Изабель.
Алан снова представил себе лицо Рашкина и с третьей попытки выбил доску из двери. Он торопливо оттолкнул стол, просунул руку и нащупал ключ, оставленный в замке снаружи.

XIV

Изабель окликнула Джона в третий раз, и только тогда он обернулся.
— Прошу тебя, — кричала она, увязая в снегу. — Не уходи.
На этот раз в его глазах не было отчуждения. Не было порицания. Узнав Изабель, Джон поспешил ей навстречу, взял за руку и помог преодолеть снежные сугробы.
— Я знаю, что на этот раз всё сделаю правильно, — заговорила Изабель, как только они остановились под прикрытием стены. Здесь было относительно тихо, и ветер не бросал в лицо снежные хлопья. — Клянусь, я всё исправлю. Я спасу ньюменов и Кэти.
При свете фонаря, качавшегося над задним крыльцом, Изабель заглянула в лицо Джона, надеясь убедиться, что он верит в ее силы и желание исправить ошибки, но встретила его удивленный взгляд.
— Что? Что случилось? — спросила она.
— Ты снова стала Иззи, — ответил Джон. Уменьшительное имя или полное, какая разница?
В данный момент перед ней стояли гораздо более важные проблемы.
— Да нет же, — продолжал Джон, прочитав ее мысли по выражению лица. — Я хотел сказать, что ты снова стала молодой.
— Молодой?
Изабель повернулась к ближайшему окну. По отражению в покрытом морозными узорами стекле трудно было что-то определить, но она поняла, о чем говорил Джон. Она ощущала себя Иззи — той самой, на двадцать лет моложе. Изабель подняла руку к лицу, заметила повторенное в стекле движение и вздрогнула.
— Давай-ка спрячемся от холода, — предложил Джон.
— А куда мы можем пойти? — удивилась она.
Джон показал рукой на увитую лентами Пэддиджека пожарную лестницу. Изабель нерешительно замялась. А вдруг там, внутри, она увидит саму себя, оплакивающую разбитое сердце? Но Джон взял ее за руку, и Изабель последовала за ним, перебирая на ходу полоски ткани, привязанные к перилам. Наверху Джон вытащил из кармана перочинный нож, вставил его в щель между рамами и без труда отодвинул защелку. Сложив нож, он распахнул окно, помог забраться Изабель, запрыгнул сам и закрыл за собой раму. Изабель окинула взглядом знакомую спальню. Она выглядела точно так же, как тогда, только показалась ей немного меньше.
Внутри было очень тепло, но Изабель не могла унять дрожь — не столько от зимней стужи, сколько от странной мысли, что она оказалась в этом месте, да еще и в прошлом. После обжигающего холода от теплого воздуха защипало кожу на лице. Джон медленно обошел спальню, потом присел на матрац. Спустя несколько мгновений Изабель устроилась рядом.
— О чем ты говорила? — спросил ее Джон. — Что-то о том, чтобы начать сначала?
Изабель оторвалась от изучения комнаты и повернулась к нему. Казалось, все эти предметы, которые она едва помнила, кто-то посторонний собрал в этой комнате в качестве декорации к съемкам телевизионного шоу «Это ваша жизнь».
— Мне кажется, что я получила еще один шанс, — сказала она. — Я не зря оказалась в этом месте. Я могу исправить ошибки.
— Но это не прошлое.
— Как же... — Изабель взглядом указала на зеркало, в котором отражалось ее юное лицо. — Тогда что это? Просто воспоминание?
Джон покачал головой:
— Это сон создателя — так же, как и в ту зимнюю ночь много лет назад.
— Я не понимаю. Какого создателя?
— Это твой сон, ты и есть создатель. — Изабель изумленно уставилась на Джона:
— Ты хочешь сказать, что всё это не настоящее? Что я всё это выдумала?
— Я не знаю, что именно ты выдумала и ради чего привела нас сюда. Но я точно знаю, что бы сейчас ни случилось, это отразится на том мире, который мы покинули.
— Но я...
У Изабель внезапно пересохло в горле. Чувство легкости и свободы, пришедшее к ней в тот момент, когда она решила свою судьбу и пошла по стопам Кэти, мгновенно испарилось. Тогда ей казалось, что у нее нет иного выбора. А теперь ее снова мучили сомнения. Неужели и с Кэти было то же самое? Сначала облегчение от принятого решения, а потом, когда стало слишком поздно, сожаление о содеянном?
— Я... убила себя, — тихо произнесла она.
— Ты себя поранила, — поправил ее Джон. — Очень серьезно. Но ты еще не умерла. Если бы это случилось, нас бы здесь не было.
— Я жива?
Изабель почувствовала невыразимое облегчение.
— Пока. Мы не можем знать, насколько серьезна твоя рана. И не можем гарантировать, что ты проживешь столько же времени, сколько мы пробудем здесь. Время в снах создателя измеряется совершенно по-другому. Это как в сказке. Мы можем прожить здесь несколько часов, а в том мире пройдет всего лишь мгновение.
— Я понимаю.
Изабель действительно поняла. Нет абсолютной свободы. Она познала еще один уровень магической науки, но только в тот момент, когда могла воспользоваться этим знанием один-единственный раз.
— А я могла сделать это раньше? — спросила она. — Могла прийти сюда по своему желанию?
— С тех самых пор, как ты стала создателем.
— Но почему же я об этом не знала?
— Я считал, что тебе это известно. — Изабель в недоумении посмотрела на Джона:
— Но я смогла попасть в свой сон только один раз — почти двадцать лет назад.
— А ты в этом уверена?
— Конечно. Я бы знала, если бы это случилось. — Джон пожал плечами:
— Разве ты никогда не видишь снов?
— Вижу, и очень часто. Но это...
Изабель умолкла. Да, ей часто снились сны. Очень яркие, нередко в них присутствовали ньюмены, вызванные ее творчеством из прошлого. Иногда она общалась с Рашкиным, иногда со своими ньюменами. Но она никогда не отличала обычные сновидения от тех, которые, как она сейчас поняла, были снами создателя. Кроме того, после пожара на острове они прекратились. Как раз тогда, когда Изабель отказалась от знаний, переданных ей Рашкиным, и перестала вызывать ньюменов.
— Почему же ты мне никогда не снился? — спросила Изабель. — Почему я никогда не вызывала тебя в сон создателя?
— Ты сама должна ответить на этот вопрос, — сказал Джон.
Изабель медленно кивнула. Она знала ответ.
— Потому что я вычеркнула тебя из своей жизни, — сказала она. — Я хотела тебя вернуть, но на своих условиях. Полагаю, какая-то часть моего сознания знала, что это невозможно. Я должна была принять тебя таким, какой ты есть, или не принимать вообще.
— Но ты не забыла меня, — продолжил Джон. — В некоторых случаях сны создателя содержат предсказание будущего. Некоторые образы находят отражение в реальной жизни, хотя и могут претерпеть значительные изменения. — Джон дотронулся пальцами до плетенного из лент браслета на своем запястье. — Например, яркие ткани.
— Я не совсем тебя понимаю.
— Вот один из образов, повторяющихся в твоей жизни: яркие цвета одежды Кэти, ленты Пэддиджека, из которых ты сплела нам браслеты, майский хоровод, не состоявшийся из-за пожара. Даже красочные абстрактные полотна, заменившие реалистичные картины в твоем творчестве.
— Но что это означает? — недоумевала Изабель.
— Я не в состоянии ответить на этот вопрос, но если бы ты не сплела браслеты, ты не могла бы мне доверять после встречи с Биттервидом. И мы никогда не попали бы в этот сон. У нас не было бы еще одного шанса избавиться от тени, нависшей над нами и нашими друзьями.
— Ты говоришь загадками, — сказала Изабель, хотя это и не было правдой. Она поняла, что имел в виду Джон, но не могла заставить себя поверить в это.
— Мы должны идти в его студию, — ответил Джон. — Прямо сейчас, ночью, в этом сне. Другого шанса может и не быть.
— Но...
— Изабель, в сне создателя у него нет защиты от меня. Он сам проговорился об этом. — Джон опустил голову. — Я чувствую себя виноватым не меньше, чем ты. В ту ненастную ночь много лет назад я мог покончить с Рашкиным, но тогда я был слишком горд и обижен. Я предпочел повернуться к тебе спиной и сказать себе, что это твоя битва, а не моя. Из-за этого погибли сотни ни в чем не повинных существ. Я не могу допустить, чтобы такое повторилось.
Изабель тряхнула головой:
— В этом нет твоей вины. Не мог же ты заранее знать, что всё обернется так ужасно.
— Нет, я всё понимал. Одного взгляда на Рашкина было достаточно, чтобы предугадать все его ужасные замыслы.
— Но хладнокровно убить человека...
Джон поднял голову и посмотрел в лицо Изабель:
— Это не человек, это чудовище.
— И всё же я не могу на это решиться, — сказала Изабель.
— Я и не прошу тебя об этом. Это я — охотник и воин. Я прошу тебя только пойти со мной в его студию. Там, где ваша с ним связь проявляется сильнее всего, ты сможешь вызвать его в этот сон, и у него не будет шанса ускользнуть.
— Но я...
— Вспомни о погибших, — настаивал Джон. — Вспомни о тех, кто еще может погибнуть от его руки. Если ты умрешь, он просто найдет другого художника с такими же способностями. Не спорю, такой талант встречается не часто, но не настолько редко, чтобы Рашкин не смог отыскать замену. Нашел же он Барбару.
Вспомнить о погибших. Изабель повернула голову и посмотрела на дверь спальни. Где-то за ней была Кэти — в гостиной или в своей комнате. Возможно, она уже спит в столь поздний час. А может, всё еще бодрствует в постели с книгой на коленях или с блокнотом в руках.
Если бы еще хоть раз увидеть ее...
— Хорошо, — сказала Изабель. — Я пойду с тобой в студию и попытаюсь вызвать Рашкина. Но сначала я должна сделать одну вещь.
Изабель хотела подняться, но Джон взял ее за руку и остановил.
— Изабель, это ведь сон, — предупредил он ее. — Это не прошлое. Это совсем не та реальность, которую ты помнишь. Ты можешь найти совсем не то, что ищешь.
— И всё же я должна попытаться, — ответила Изабель. — Я должна ее увидеть. Даже если она спит. Всё, что мне требуется, — это снова увидеть ее живой.
— Я буду ждать тебя здесь, — уступил Джон, отпустив ее руку.
Изабель поднялась, пересекла комнату и помедлила у двери.
— Я не задержусь, — сказала она.
Но Джону в конце концов всё же пришлось отправиться на ее поиски.

XV

В ожидании появления друзей Роланды Розалинда бесцельно бродила по первому этажу Детского фонда Ньюфорда. На письменном столе Роланды она заметила небольшую картину, выполненную масляными красками, и узнала в ней работу Козетты. Изображение было крайне небрежным — Козетта всегда слишком спешила, чтобы уделять внимание деталям, — но картина удивляла своей выразительностью. По силе воздействия она не уступала работам Изабель.
Розалинда отложила книгу, с которой никогда не расставалась, и взяла в руки картину, чтобы рассмотреть ее повнимательнее. Она вспомнила слова Изабель, переданные ей Козеттой.
Она сказала, что мы уже настоящие, такие какие есть.
То же самое всегда говорил и Джон.
Что она подарила нам свою любовь, когда вызвала в этот мир, и это сделало нас настоящими.
Неужели это правда? Неужели все эти годы они напрасно сожалели о том, чего у них нет, вместо того чтобы наслаждаться своей жизнью?
Что у нас никогда не будет ни красной птицы, ни сновидений.
Разве это так уж плохо? Что такое кровь и сновидения, как не один из способов описания смертности и творчества? И сама Розалинда, и ей подобные — все они смертны, и у каждого есть свои интересы и стремления. У них есть таланты. Стихам Базиля нельзя отказать в выразительности. Так же как и скульптурам из случайных находок, которые Пэддиджек сооружает на деревьях или под крышей амбара на острове Рен. В картинах Козетты присутствует ее торопливость, но в них есть и настоящие сильные чувства.
И кто может утверждать, что ни один из них не способен стать создателем? А если учесть, что этот дар крайне редко встречается и среди людей, то не так уж и странно, что ни у кого из них пока не обнаружились такие способности. Вряд ли подобные рассуждения обрадуют Козетту, но они ближе к истине, чем ее убеждение о необходимости иметь красную птицу в груди и видеть сны.
Розалинда положила произведение Козетты на стол и снова взяла книгу. Прижав ее к груди, она прошла в переднюю часть здания; Розалинда не хотела даже самой себе признаваться в собственной слабости, но ее беспокойство росло с каждой минутой. Она подошла к двери и посмотрела на улицу сквозь застекленные панели. В отличие от Козетты и Джона Розалинда никогда не любила городских улиц, а в замкнутом пространстве домов чувствовала себя неуютно. Ей нравилось тихое уединение острова, ветерок в волосах и чистое небо над головой.
В поисках свежего воздуха, если вечерний смог городских улиц можно было так назвать, она вышла на крыльцо. Приступ клаустрофобии прошел бесследно. Но прогнать тревожные мысли было не так-то легко.
Неужели долгие годы потрачены впустую? Надо было хотя бы попытаться жить сегодняшним днем, как это делал Пэддиджек. Розалинда покинула остров всего несколько часов назад, но уже соскучилась по маленькому деревенскому человечку. Она посмотрела через улицу, пытаясь представить себе, где он сейчас находится, в каком из зданий висит его картина-переход и как он ее охраняет. Он тоже несчастлив, но по другой причине. Желания Пэддиджека были намного скромнее, но он тоже скучает по острову, и он очень одинок. И напуган.
У него для этого есть все основания, Розалинда и сама жила в постоянном страхе, хотя успешно скрывала его от Козетты, а теперь еще и от новой знакомой — Роланды. Очень хотелось, чтобы сегодня вечером рядом оказался Джон. Его ничто не может испугать — ни вероятность их нереальности в этом мире, ни Рашкин со своими подручными, ничто. А может, Джон просто хороший актер?
Розалинда вздохнула. Она повернулась, чтобы войти обратно в дом, но звук шагов заставил ее остановиться. В свете фонарей появилась мужская фигура, и сердце тревожно замерло в груди. Розалинда решила, что своими мыслями вызвала появление Джона, но потом взглянула на его спутницу, известную ей по описанию Козетты, и поняла, что перед ней создания Рашкина.
Розалинду охватила паника. Она попыталась сохранить на лице спокойное выражение, но не могла удержаться от дрожи при виде двойника Джона, пресловутого Биттервида. Несмотря на все предупреждения, встреча ее потрясла. Внешнее сходство было невероятным, можно сказать абсолютным.
К тому времени, когда незваные гости подошли ближе и невозмутимо принялись ее разглядывать, Розалинда успела взять себя в руки.
— Вы всё же вернулись, — произнесла она. Пришедшие остановились у подножия лестницы.
Во взгляде Скары читалась нескрываемая ненависть, а Биттервид только покачал головой, словно сожалея о присутствии Розалинды.
— Не стоит усложнять то, что должно произойти, — заговорил Биттервид.
— Что усложнять? Смерть? — воскликнула Розалинда. — Не думаю, что нам есть что обсуждать, когда ваше присутствие угрожает мне смертью.
— Но у тебя есть выбор, — заявил он. — Смерть может быть быстрой и легкой, а может быть мучительно долгой.
— Этот выбор меня не устраивает.
— О черт, — воскликнула девчонка. — Неужели нельзя обойтись без болтовни?
Она шагнула вперед, но Биттервид схватил ее за руку и заставил остановиться.
— Погоди, Скара, — сказал он с упреком. — Не стоит так грубить.
Глядя на Розалинду, он пожал плечами, словно говоря: «Разве ты можешь нас остановить?» Биттервид пытался быть обаятельным, таким же, каким бывал Джон, но все усилия были напрасны. Более того, в глазах Розалинды его попытки выглядели жалкими.
— Она по крайней мере говорит то, что думает, — кивнула Розалинда на Скару.
— Кого волнует ваше мнение? — огрызнулась та и обернулась к Биттервиду. — Чего ты тянешь? Посмотри на нее. Она здесь одна и не в силах нам помешать.
Теперь Розалинда поняла, как трудно быть смелой. Она нередко чувствовала досаду на Изабель за то, что та не может остановить Рашкина, но, столкнувшись с реальной опасностью, осознала, как быстро испаряется смелость, уступая место смертельному ужасу.
— Что меня огорчает, так это отсутствие той черной стервы, — продолжала Скара, словно забыв о присутствии Розалинды. — Она предпочла сбежать и оставила ее вместо себя. А мне так хотелось ее поколотить.
— А почему бы тебе не попытаться поколотить кого-нибудь из нас, подружка? — раздался еще один голос.
Ни Розалинда, ни помощники Рашкина не заметили их появления. Розалинда вздохнула с облегчением, но, рассмотрев вновь прибывших в скудном свете фонаря, почувствовала разочарование. И это ее защитники? Самому старшему не было и пятнадцати лет. Но в следующий момент она осознала, что, несмотря на юный возраст, парни не уступали Скаре в решительности.
Все они были одеты в футболки и бесформенные свитера, потрепанные шорты и джинсы. Большинство лиц было усеяно юношескими прыщами. Мальчики вполне могли оказаться школьниками на большой перемене. Но оружие в их руках, которое они держали со спокойной уверенностью, заставило Розалинду присмотреться повнимательнее. У двоих были пистолеты, казавшиеся особенно устрашающими в хрупких детских ладонях. У третьего виднелась бейсбольная бита с длинными гвоздями на утолщенной части. Остальные поигрывали металлическими цепями. Единственный паренек безо всякого оружия выступил вперед. Изо рта у него торчала незажженная сигарета, и, прежде чем заговорить, он чиркнул спичкой по ногтю большого пальца и прикурил.
— Послушайте, — сказал он после глубокой затяжки. — Дело в том, что эта небольшая территория сегодня вечером находится под нашей охраной, а мне сдается, эта парочка ублюдков решила попытаться нарушить границы. — Он медленно перевел взгляд с Биттервида на Скару. — Ну, что скажете? Вы готовы начать маленькую потасовку?

XVI

За открытой дверью Изабель не обнаружила второй спальни из их квартиры на Уотерхауз-стрит. Вместо этого она оказалась в спальне Кэти на Грейси-стрит, той самой, где она умерла. На кровати под теплым стеганым одеялом лежала Кэти. Но она не спала.
Надо было послушаться Джона, в очередной раз подумала Изабель. Но теперь было уже поздно отступать. Теперь ей оставалось только справиться с потрясением и шагнуть в другую часть своего прошлого.
Всё было точно так же, как и в то ужасное утро много лет тому назад. Пузырьки из-под таблеток лежали на вязаном коврике рядом с кроватью. Кэти вытянулась во весь рост, ее лицо было невыразимо печальным, и лежала она очень спокойно, совсем без движений. Она не пошевелилась, когда Изабель громко произнесла ее имя. Тело, в котором совсем недавно обитала душа лучшей подруги, не пошевелилось даже после того, как Изабель попыталась его приподнять.
Кэти снова была мертва.
Изабель приблизилась к кровати и опустилась на пол, положив руки на постель и уткнувшись в них лицом. Неизвестно, сколько времени прошло, а она всё сидела и плакала, пока рукав ее блузы не промок насквозь. Она не выкрикивала имя Кэти, как было в то утро. Не подходила к изголовью и не пыталась приподнять тело. Потом вошел Джон, Изабель услышала его шаги, но не смогла обернуться и встретить его взгляд. Она не могла даже поднять голову.
Джон остался у двери и ничего не сказал. Он стоял так тихо, что Изабель даже не слышала его дыхания. Только время от времени переступал с ноги на ногу, и тогда половицы жалобно скрипели под его весом.
Наконец Изабель выпрямилась. Она бросила взгляд на кровать, но укрытое одеялом тело лежало так, что лица Кэти не было видно. Хотя Изабель и без того слишком хорошо его помнила: безжизненное, с печалью в потухших серых глазах и голубоватым оттенком кожи. Она вытерла глаза и откашлялась.
— Рашкин говорил, что мог бы ее вернуть, — произнесла она.
— Я знаю. Я слышал ваш разговор.
— А он и в самом деле мог это сделать?
Не получив ответа, Изабель медленно повернула к нему лицо.
— Это возможно, — наконец произнес Джон.
Изабель кивнула. Конечно. Чем глубже она погружалась в этот магический мир, тем прозрачнее становились границы между возможным и невозможным.
— Он вызвал бы ньюмена, — сказала она, пытаясь выразить незаконченную мысль Джона. — Кого-то, кто выглядел бы точно так же, как она, но при этом не был бы Кэти.
Джон покачал головой:
— Вспомни, что я говорил тебе об этом месте. То, что происходит здесь, накладывает свой отпечаток на мир, который мы оставили. Рашкин мог найти способ оживить ее здесь, а потом обеспечить безопасный переход назад. В этой области я знаю слишком мало.
— Но он не Господь Бог.
— Нет, — подтвердил Джон. — Он далеко не Бог. — Джон немного помолчал, потом добавил: — Но ты должна помнить — здесь всё реально. Как отзвуки того мира, который мы временно покинули, могли прийти вслед за нами в сон, так и поступки, совершенные здесь, эхом вернутся в наш мир.
Изабель оперлась руками о кровать и поднялась на ноги. Она не стала смотреть на лежащее перед ней тело, а повернулась лицом к Джону.
— Мне кажется, что за это обещание я ненавижу Рашкина сильнее, чем за все те ужасы, которые произошли со мной и остальными.
Джон кивнул, и Изабель увидела понимание в его глазах. Он знал, насколько тяжело было для нее отказаться от предложенного обмена. Изабель снова вытерла глаза, глубоко вздохнула и, пройдя мимо Джона, вышла из комнаты. Джон некоторое время смотрел на тело, потом закрыл дверь, и они оказались в гостиной квартиры на Уотерхауз-стрит.
Никто из них не заговорил о том странном факте, что спальня Кэти находилась в этой же квартире. Всё это стало частью странного наложения разных времен и пространств. Как и изменение внешности Изабель, ставшей на двадцать лет моложе и даже одетой в привычную для тех лет черную одежду.
В своей спальне Изабель заглянула в шкаф в поисках теплых вещей. Черные ботинки. Черная парка. Черный шарф и перчатки. Она автоматически натягивала на себя одежду, сосредоточившись на собственных мыслях. Джон прислонился к стене и с беспокойством наблюдал, как она одевается.
— С тобой все в порядке? — спросил он, как только Изабель была готова к выходу.
Усталый взгляд без слов выразил ее состояние.
— Не думаю, что когда-нибудь буду в порядке, — ответила Изабель. — Сейчас я хочу пройти через всё это. Я хочу покончить с этим ужасом раз и навсегда.
— А что потом? — спросил Джон.
— Мы ведь не в состоянии определить, как это отразится на нашем мире, не так ли?
Ее взгляд, всё еще усталый и потерянный, встретился с взглядом Джона. Он кивнул и направился к выходу. На этот раз они воспользовались входной дверью и, спустившись вниз, вышли на улицу. Снаружи их встретил порывистый ветер с колючим снегом.
— Нам придется еще раз остановиться по пути, — сказал Джон.
— Как скажешь.
Спустившись с крыльца, Джон смахнул снег с кирпичной ограды небольшого садика, тянущегося вдоль дороги. Несколькими ударами ноги он раскачал один из кирпичей, вытащил его и взял с собой. Изабель молча наблюдала за его действиями.
На Ли-стрит Джон использовал кирпич, чтобы разбить стеклянную дверь ломбарда. Не обращая внимания на взвывшую сирену сигнализации, он открыл дверь и вошел внутрь. Там Джон целенаправленно заглянул под прилавок и вытащил пистолет и коробку патронов. К тому времени, когда в ответ на вой сигнализации раздались звуки полицейских сирен, Изабель и Джон были уже в нескольких кварталах от ломбарда и совершенно не опасались погони. Ветер мгновенно заметал за ними следы, а расстояние было слишком большим, чтобы полицейские могли остановить их по подозрению в краже.
— Ты думаешь, это поможет? — спросила Изабель, когда Джон решил остановиться и зарядить оружие.
Он вставил последний патрон, вытер снег подкладкой своей куртки и засунул пистолет за пояс джинсов.
— Я уже говорил тебе, что Рашкин может умереть, но только если ты вызовешь его в этот сон.
— Я помню твои слова, но не знаю, как это сделать.
— Сконцентрируй на нем свои мысли. Представь его в мастерской. Обратись к нему. Но будь осторожна, не выдай наших намерений.
Весь остаток пути до самой Стэнтон-стрит Изабель была сосредоточена на этой задаче. Она опустила голову, чтобы ветер и снег не так сильно били в лицо, и шла рядом с Джоном, пытаясь не думать о предстоящем чудовищном поступке, а направить все свои мысли на другое. В первую очередь надо заставить Рашкина появиться в студии, потом можно будет решить, что делать дальше.
Изабель вызвала в памяти образ художника, но постаралась не думать о периоде своего ученичества, иначе она не смогла бы скрыть ненависть, возникшую в те годы. Она сосредоточилась на личности художника, создавшего картину «Взмах крыльев», то самое полотно, которое вдохновило ее на занятия живописью и поддерживало в самые трудные моменты жизни. Первый шаг оказался легче, чем она ожидала. Невзирая на все ужасные поступки Рашкина, Изабель без труда смогла отделить личность художника от его творчества, темные стороны характера от бесспорной гениальности. Она до сих пор восхищалась его произведениями и через них попыталась настроиться на автора картин.
Внимание Изабель полностью поглотили мысленные образы, и она не сознавала, что они уже дошли до Стэнтон-стрит, пока Джон не остановился и не взял ее за руку. Подняв голову, Изабель обнаружила, что перед ними тропинка, ведущая к дому Рашкина. Через падающий снег виднелись освещенные окна студии.
— Существует только один вход в студию? — спросил Джон.
— Да, — кивнула Изабель. — Чтобы попасть в помещения первого этажа, приходится спускаться по наружной лестнице.
— Жди меня здесь, — сказал Джон.
Не успела она возразить, как Джон беззвучно скользнул в снежную мглу. Она видела, как он обошел дом, поочередно заглядывая в каждое окно, потом стал неторопливо подниматься по лестнице. Изабель решительно шагнула вперед. Джон обернулся, но, встретив ее взгляд, не стал уговаривать подождать снаружи.
Если уж она отважилась на такой поступок, то должна в полной мере нести за него ответственность, решила Изабель. В тот недолгий срок, что ей осталось жить, нельзя снова перекладывать свои обязательства на чьи-то плечи. Она должна расплатиться сполна за всё.
Изабель не хватало ловкости Джона, но толстый слой снега на ступенях и шум ветра заглушал ее шаги. На верхней площадке Джон остановился и осторожно нажал на ручку двери; она повернулась совершенно свободно. Джон оглянулся через плечо, и Изабель кивнула, давая понять, что она готова, насколько можно было быть готовой в такой ситуации. Джон попытался подбодрить ее взглядом, но Изабель не стало легче. Тогда он повернулся, вытащил из-за пояса пистолет, распахнул дверь и, низко пригнувшись, держа перед собой оружие, рванулся вперед.
— О боже, — воскликнул он.
Его взволнованный возглас заставил Изабель помедлить на пороге. Она увидела, что Джон выпрямился и опустил пистолет. Изабель шагнула в мастерскую и в то же мгновение выскочила назад. Она шатаясь дошла до края площадки, схватилась за перила, сбросив с них хлопья снега, и перегнулась вниз; всё содержимое ее желудка мгновенно изверглось наружу. Перед глазами стояла увиденная в студии сцена: ужасающее воплощение эскиза да Винчи «Пропорции человеческого тела» в трехмерном изображении вместо черно-белого рисунка и с реальным человеческим существом. Обнаженный мужчина был прибит гвоздями к стене, полоски кожи свисали лохмотьями, обнажая мускулы, на полу образовалась лужа крови.
Изабель рвало, пока желудок не опустел, но и тогда спазмы не прекратились. Она опустилась на колени прямо в снег и прислонилась головой к столбику перил. На пороге появился Джон, но она только молча посмотрела на него, не в силах избавиться от страшной картины, запечатленной в ее мозгу.
— Кто... кто... мог такое сотворить? — наконец произнесла Изабель.
Она и так знала ответ. В мире существовало только одно чудовище, способное на подобную жестокость, но Изабель никак не могла в это поверить.
— Это Рашкин, — сказал Джон.
Изабель кивнула. Последние нити, связывающие ее с бывшим наставником, оборвались. Никогда больше она не сможет наслаждаться ни «Взмахом крыльев», ни другими гениальными произведениями художника. Его творчество навсегда останется в тени чудовищной жестокости.
— Я знаю, — сказала Изабель. — Это окончательно убедило меня, что он способен на всё.
— Нет, — возразил Джон. — Тот человек... мужчина, прибитый к стене, и есть Рашкин.
Изабель уставилась на Джона, словно сомневаясь в здравости его рассудка. Как мог Рашкин оказаться жертвой? Кто превзошел его в жестокости? Изабель неуверенно поднялась на ноги и шагнула к двери, отмахнувшись от попытки Джона удержать ее на пороге.
— Я... я должна увидеть, — сказала она. Изабель вошла в комнату, не отрывая взгляда от пола; только после глубокого вздоха она осмелилась посмотреть на прибитое к стене тело. Приток свежего воздуха из приоткрытой двери на мгновение ослабел, и трупное зловоние наполнило ее ноздри. Желудок моментально свело судорогой, но Изабель сглотнула едкую желчь, поднявшуюся к горлу. Снова подул ветерок, и страшный запах развеялся, но не забылся. Его привкус остался в горле, и спазмы в желудке возобновились.
Изабель изо всех сил старалась отвлечься от чудовищности этой сцены и представить себе, что находится в анатомическом классе морга, как во время занятий в университете. Лицо убитого было залито кровью, но Изабель признала правоту Джона. Один долгий миг она смотрела на лицо Рашкина, затем скользнула взглядом по телу. Из-за многочисленных ран трудно было рассмотреть подробности, да Изабель и не стремилась к этому, но она увидела достаточно, чтобы понять, что убитый обладал более развитой мускулатурой, чем тот человек, которого они совсем недавно видели в заброшенном доме. Очертания висящего тела больше напоминали того Рашкина, которого целую вечность назад она встретила на площади перед собором.
Взгляд Изабель на секунду задержался на одной из страшных ран, и она была вынуждена отвернуться. Она обхватила себя руками, пытаясь удержать рвотные позывы. Стараясь больше не смотреть на труп, она отыскала взглядом Джона. Он по-прежнему стоял у двери и снова заткнул пистолет за пояс.
— Это ведь... правда? — тихо спросила Изабель и сама удивилась, насколько спокойно звучал ее голос. — Это действительно произошло?
Джон медленно кивнул:
— Только мы не знаем, когда это случилось. — Изабель окинула его озадаченным взглядом:
— Что значит когда?
— Он так же изменился, как и ты, — пояснил Джон, кивком головы указывая на труп. — Он моложе, намного моложе того Рашкина, которого мы оставили в Катакомбах.
Изабель согласно кивнула. Она чувствовала то же самое.
— И что это означает?
Джон пожал плечами, и в этот момент из дальнего конца студии раздался знакомый голос:
— А это означает, что создателю никогда не стоит рисковать и писать автопортрет, особенно если у него такой характер, какой был у нашего общего знакомого, висящего в данный момент на стене. Кто знает, что может появиться вследствие такого эксперимента?
Они резко повернулись на голос, и Изабель решила, что окончательно лишилась рассудка. Навстречу шел Рашкин, тот самый усталый и постаревший Рашкин, которого они видели в Катакомбах. Джон потянулся за пистолетом, но Рашкин оказался проворнее. Он поднял оружие и поверх ствола уставился на Джона.
— Так-так-так, — произнес он, покачивая головой. Джон помедлил, но всё же опустил руку.
— Так ты, — начала говорить Изабель, но остановилась; после внезапного появления нового действующего лица к ее тошноте прибавилось еще и головокружение. — Так ты один из ньюменов Рашкина?
Рашкин покачал головой:
— Теперь уже нет. Я и есть Рашкин и стал им очень много лет назад.

XVII

В продолжение всего рассказа Роланды Дэвис сидел повернувшись вполоборота, чтобы одновременно видеть собеседницу и наблюдать за улицей.
— Давайте внесем ясность, — сказал он. — Этот Винсент Рашкин, о котором вы рассказали, и есть тот самый Рашкин?
Роланда без промедления кивнула, и Дэвис задумался. Нельзя жить в городе и не знать самого выдающегося художника. Но нигде не было его портретов. Насколько было известно Дэвису, ни один человек не встречал его в течение последних двадцати или двадцати пяти лет. Полицейский считал, что художник давно умер.
— Как вы узнали, что это именно он? — спросил Дэвис.
— Простите? — не поняла Роланда.
И почему люди всегда извиняются, если чего-то недослышали или не поняли?
— Никто не видел его долгие годы, — пояснил он. — По крайней мере, насколько мне известно нигде нет его фотографий. Как же вы можете утверждать, что именно Винсент Рашкин похитил ваших друзей, а не кто-либо другой, назвавшийся его именем?
Роланда озадаченно взглянула на него, а потом воскликнула:
— Да какая разница! Людей до сих пор удерживают в этом здании против их воли.
С заднего сиденья раздался голос Козетты.
— Это Рашкин.
Оба собеседника недоуменно обернулись, и она добавила:
— Достаточно посмотреть на него, чтобы убедиться. Ни одно существо не может содержать в своем теле столько тьмы и при этом выдавать себя за человека.
Дэвис кивнул, но его молчаливое согласие относилось скорее к предыдущему замечанию Роланды, чем к любопытным доводам Козетты.
— Неужели ни одна из вас не знает, где мы находимся? — спросил он.
Роланда и Козетта отрицательно покачали головой, и Дэвис снова выглянул в окно, пытаясь узнать хоть одно здание. Он уже готов был отказаться от своих попыток, как вдруг высокое строение со множеством труб, торчащих из крыши, показалось ему знакомым. Через секунду он вспомнил название заброшенной фабрики, еще через секунду без труда мысленно представил ее на плане города. Дэвис достал из гнезда микрофон, передал в участок свои координаты и попросил прислать подкрепление. Дождавшись подтверждения от дежурного сержанта, он вставил микрофон на место и откинулся на спинку сиденья.
— И что дальше? — спросила Роланда, поняв, что детектив не собирается ничего предпринимать.
— Мы ничего не можем сделать, пока не прибудет подкрепление.
— Но люди к тому времени могут погибнуть!
— Послушайте, леди... Роланда, я должен следовать определенным инструкциям.
— А я не должна, — заявила Козетта.
Прежде чем они успели сказать хоть слово, она распахнула дверцу машины и вышла на темную улицу. Роланда и Дэвис увидели, как девочка метнулась к опрокинутой автобусной остановке. Некоторое время она наблюдала за зданием, сидя на корточках на том самом месте, где несколько часов назад произошла встреча с помощниками Рашкина Биттервидом и Скарой. Наконец Козетта решилась пересечь улицу, и тогда Роланда открыла дверь со своей стороны.
— Нет, постойте, — сказал Дэвис, удерживая ее за руку. — Не можем же мы все бросаться как сумасшедшие...
Роланда вырвалась из его рук.
— Поступайте как хотите, — сказала она. — Но не пытайтесь учить меня жизни, договорились?
Роланда вышла на тротуар и поспешила вслед за Козеттой. Дэвис от досады стукнул кулаком по приборной панели.
— Проклятие, — пробормотал он.
После чего наклонился и вытащил из-под сиденья пистолет. Выйдя из машины, он прислушался, но в ночной тишине не было слышно завывания полицейских сирен. Дэвис вздохнул и подождал еще минуту, а потом, в нарушение всех правил, отправился в заброшенный дом вслед за Роландой и Козеттой.

XVIII

Изабель разглядывала ньюмена Рашкина, это существо, которое художник имел глупость вызвать из прошлого при помощи автопортрета, и пыталась понять, кто именно находится перед ней. Она уже сомневалась, встречала ли когда-нибудь настоящего Рашкина. А если бы встретила, то смогла бы заметить разницу или нет? Того Рашкина, который стоял в студии и угрожал им пистолетом, она прекрасно помнила и знала. Она помнила черты его лица, голос, выражение глаз. Он держался с тем же высокомерием и, как она вскоре поняла, так же, как и Рашкин, которого она помнила, с удовольствием слушал самого себя. Изабель не могла относиться к нему иначе, как к своему бывшему учителю.
Рашкин же в свою очередь был крайне заинтригован присутствием Джона. Изабель сначала удивилась этому, но потом поняла, что этот Рашкин считает, что убил Джона.
— Должен признаться в своем любопытстве, — сказал он. — Как тебе удалось уцелеть?
Прежде чем ответить, Джон взглядом предупредил Изабель, чтобы она молчала. Рашкин ничего не знал об умении Барбары вызывать ньюменов, и этот секрет не стоило раскрывать, иначе она стала бы очередной жертвой его домогательств.
— В этом нет ничего таинственного, — заговорил Джон. — Мы предвидели, что рано или поздно случится что-либо подобное, поэтому Изабель пришлось сделать копию моей картины, но так, чтобы дверь в иной мир приоткрылась лишь чуть-чуть — только чтобы ты почувствовал вкус этого мира, но не больше.
Рашкин наградил их полным восхищения взглядом, от чего Изабель захотелось спрятаться под ковер, подальше от его глаз.
— Вот это действительно умный ход, — произнес он.
Джон ответил кивком на комплимент, а затем поднял руку и показал на висевший позади них труп. Указательный палец Рашкина дрогнул на спусковом крючке, но, поняв безобидность жеста Джона, он успокоился.
— Когда ты его убил? — спросил Джон.
— Видите ли, мы не сошлись во мнениях по поводу моего существования — в нем взыграла совесть. — Улыбка, тронувшая его губы, была не менее злобной, чем у Скары. — Но теперь это не имеет значения, вы не находите? Всё произошло так давно, что сейчас наши споры никому не интересны.
— Как ты можешь так говорить? — возмутилась Изабель.
— Фактически, — продолжил Рашкин, — я теперь единственный Рашкин. Единственный, с кем вам приходилось встречаться.
— Я тебе не верю, — возразила Изабель. — Мы знаем, что ньюмены не могут причинить вред создателю.
— Но только не здесь, — сказал Рашкин. — Не в снах создателя.
Изабель замолчала. Он прав. Иначе зачем бы они с Джоном оказались в студии?
— Значит, ты заманил его сюда, а потом просто убил, — сказала она наконец.
Обвинение далось ей не без труда, ведь она тоже участвовала в подобной попытке. Разница состояла только в том, что тот Рашкин, которого она собиралась убить, был действительно виновен в ужасных злодеяниях.
Рашкин покачал головой:
— Нет, это я последовал за ним. Но, учитывая конечный результат, это не имеет значения.
— А как же все те картины? Ведь они создавались при мне?
В глазах Рашкина вспыхнул гнев.
— Талант в большей степени был присущ мне, а не ему. Я, по крайней мере, имел смелость его использовать.
«Но не демонстрировать», — мысленно добавила Изабель. Надо отдать должное этому существу — оно действительно обладало талантом. Оно создавало потрясающие картины, но не было настолько самоуверенным, чтобы отдать их на суд академических кругов, ведь кто-то из ценителей мог разоблачить обман. Единственными зрителями оставались незадачливые ученики, вроде нее самой, слишком благоговейно воспринимавшие присутствие великого мастера, чтобы о чем-либо спрашивать. И кроме того, возникал вопрос о ньюменах.
Изабель снова задумалась. Ведь ньюмены не могут вызывать себе подобных. Тогда кто же создал картины-переходы для Биттервида и Скары?
— Ты лжешь, — сказала она. — Ты не мог вызвать Биттервида, поскольку ньюмены не могут быть создателями.
— Почему ты так решила? — рассмеялся Рашкин.
— Потому...
Изабель повернулась к Джону за помощью, но тот так сосредоточенно следил за Рашкиным, что не заметил ее взгляда.
— Ты знаешь только то, что я счел нужным тебе рассказать, — пояснил Рашкин. — И ни капли больше.
— Тогда ответь мне еще на один вопрос, — заговорил Джон. — Существа вроде нас не меняются со временем. Мы постоянно сохраняем тот вид, в котором изобразил нас создатель, пока кто-нибудь не повредит наше полотно или нас самих.
— Ну и что из этого?
— Почему ты питаешься нами? Почему твоя внешность меняется?
— Я бы мог сказать, что мне это просто нравится, — с улыбкой произнес Рашкин.
Изабель почувствовала, как напряглись все мышцы в теле Джона. Ей хотелось попросить его не поддаваться на провокации Рашкина, но она только пододвинулась поближе к своему другу.
— Но дело обстоит иначе, — продолжал Рашкин. — Как только я занял место своего создателя, я утратил связь с прошлым. У меня не было другой возможности выжить, кроме как питаясь тем, что Изабель так остроумно назвала ньюменами.
От звучавшего в его голосе пренебрежения Изабель едва не вышла из себя. Но, вспомнив совет, который только что хотела дать Джону, сдержалась. Надо заставить его продолжать разговор. Узнать всё, что можно. Жаль, что ей вряд ли придется воспользоваться этими знаниями.
— Я тебя не поняла, — сказала она.
— Но ты-то понял? — обратился Рашкин к Джону.
— Не уверен...
— Ньюмены не нуждаются ни в пище, ни в сне, — стал он объяснять, — поскольку все их потребности удовлетворяются через связь с прошлым. Как только я лишил жизни своего создателя, я был отрезан от прошлого и теперь вынужден поддерживать свое существование суррогатами.
— Но не теми, которых ты вызвал сам, — сказала Изабель, наконец поняв его мысль. — Ведь для того, чтобы вызвать кого-то из прошлого, требуется частица создателя, нельзя же питаться самим собой!
— Абсолютно точно.
— А где находится твоя картина-переход? — спросила Изабель.
Рашкин рассмеялся:
— Даже если она еще существует, вам не будет от нее никакой пользы. Связь с прошлым оборвалась, и теперь моя жизнь не зависит от сохранности картины.
— Да, — горько произнесла Изабель. — Теперь ты живешь за счет других.
— Всё имеет свою цену, — сказал Рашкин. — Когда я в течение долгого времени лишен питания, я становлюсь слабее, и быстрее всего это отражается на моей внешности.
— И что происходит потом? — спросил Джон. Рашкин пожал плечами:
— К счастью, до этого пока не доходило.
— Пока, — повторила Изабель.
— Да. Пока, — согласился Рашкин. — Но я верю, что мы сумеем договориться. Изабель, мои обещания остаются в силе. Помоги мне преодолеть сегодняшние трудности, и я тебя больше никогда не потревожу. Я даже верну к жизни твою подругу.
Изабель отрицательно покачала головой, и Рашкин вздохнул.
— Мои угрозы тоже остаются в силе, — сказал он. — Неужели ты позволишь Джону умереть ради тебя? Сейчас ему не помогут никакая сообразительность и никакие уловки.
— Неужели ты еще не понял? — спросила Изабель. — Тебе не удастся использовать Джона в качестве средства воздействия. Он сам не позволит мне пойти на эту сделку.
Стоящий рядом Джон молча кивнул в знак согласия.
— А как насчет остальных друзей? Тех, из плоти и крови, которые повинны лишь в знакомстве с тобой?
— Ты опоздал со своим шантажом, — сказала Изабель.
— Я говорю вполне серьезно. Первым погибнет человек по имени Алан.
— Я тоже совершенно серьезна, — ответила Изабель.
Рашкин покачал головой:
— Из тебя никогда не получится хороший игрок, Изабель. На твоем лице ясно виден страх.
— Не спорю, я очень испугана, но этот страх не имеет к тебе никакого отношения. Я боюсь неизвестности. Боюсь грядущего. Ты считаешь, что я сейчас сплю в твоей импровизированной студии, не так ли? Но ты ошибаешься. Я воспользовалась складным ножом, который ты по забывчивости оставил на столе среди других инструментов, и перерезала себе горло.
Едва ли сознавая свои действия, Изабель подняла руку и прижала ладонь к горлу ладонью, словно, невзирая на отделявшие ее от реальности пространство и время, пыталась остановить кровь из раны, нанесенной в оставленном мире.
— Этот сон будет длиться, пока я не умру, — закончила она.
Рашкин изумленно уставился на Изабель:
— Ты не могла...
— Не могла что? — переребила его Изабель. — Набраться смелости? Ты хорошо умеешь давить на людей. Но там, в студии полуразвалившегося дома, когда я решила, что Джон погиб, мое терпение иссякло.
— Но ведь он не погиб.
— Теперь это уже не имеет значения, верно? Я уже провела ножом по своему горлу.
Глаза Рашкина зажглись знакомой яростью.
— Ты погубила нас обоих! — закричал он.
— Молю Бога, чтобы так оно и было, — ответила Изабель, тщетно стараясь сохранить остатки храбрости.
Дуло пистолета переместилось с Джона прямо на нее. Исказившееся лицо Рашкина дало понять Изабель, что у нее нет никакого шанса умереть от потери крови в студии.
— Ну нет, — звенящим от ярости голосом, так хорошо знакомым Изабель, произнес Рашкин. — Я не позволю тебе победить. Я отыщу полотна твоих оставшихся ньюменов и восстановлю свои силы. Я найду другую художницу и научу ее создавать новые источники жизни для меня. Я выживу. Но ты этого уже не увидишь.
Если уж ей суждено умереть прямо сейчас, надо сделать все возможное, чтобы увлечь за собой и это чудовище.
Она оттолкнула Джона вправо и рванулась к Рашкину. Пистолет выстрелил, грохот заполнил замкнутое пространство студии и почти оглушил Изабель. Она не услышала свиста пронесшейся пули, но могла поклясться, что ощутила ветер, коснувшийся ее щеки. Из-за звона в ушах второй выстрел не показался таким громким, но это было уже не важно, поскольку вторая пуля поразила цель.

XIX

Алан в спешке чуть не выронил ключ, но справился и отпер замок. Он распахнул дверь с такой силой, что наружная ручка с громким стуком ударилась в стену и оставила вмятину в штукатурке. Мариса на мгновение оторвалась от своего занятия и подняла голову.
— Слишком поздно соблюдать тишину, — сказал ей Алан.
— Поищи что-нибудь подходящее, чтобы сделать носилки, — попросила Мариса, кивнув в ответ.

Предыдущая страница 19 Следующая страница


Лезвие сна 20

Алан подумал о крышке стола, но она показалась ему слишком тяжелой. Затем он вспомнил о лежанке Рашкина; несмотря на охапку одеял, эта конструкция не производила впечатления слишком громоздкой.
В поисках какого-нибудь оружия Алан подобрал одно из чистых полотен, натянутых на подрамники и сложенных стопкой на полу. Он наступил на один угол и резко дернул за противоположный край. Конструкция треснула и развалилась. Алан поднял деревянную рейку и сорвал с нее холст. Импровизированной дубинке не хватало веса, но всё же это было лучше, чем ничего.
— Поторопись, — крикнула ему Мариса.
Алан посмотрел в тот угол комнаты, где Мариса склонилась над неподвижным телом. Казалось, кровь залила весь пол вокруг них. Алан выскочил из комнаты, почти надеясь, что встретится с Биттервидом или Скарой. Теперь он не колеблясь сможет нанести удар. Это благодаря им он видит окружающий мир сквозь красную пелену. Куда бы он ни посмотрел, повсюду ему виделась кровь, хлынувшая из горла Изабель и попавшая на его руки и грудь. Изабель сама нанесла себе удар, но можно было считать, что это Рашкин и его ньюмены перерезали ей горло. Это они довели Изабель до самоубийства. За то, что они сделали с Изабель, за их угрозы Марисе и ему самому Алан был готов отплатить с жестокостью, которой до сих пор в себе не замечал.
Приготовившись к самому худшему, Алан пошел по коридору, воинственно размахивая самодельной дубинкой. Но в комнате Рашкина никого не было. Лежанка была пуста, от его помощников не осталось и следа. Алан испытал нечто вроде разочарования. Он обошел всю комнату, заглянул под узкое ложе. Он жаждал схватки, жаждал отомстить за Изабель.
Под лежанкой Алан обнаружил две картины и вытащил их оттуда. Верхнее полотно сначала показалось ему портретом Джона. Но, присмотревшись повнимательнее, Алан понял, что задний план не соответствовал подлиннику «Сильного духом». Значит, это изображение Биттервида. На второй картине он обнаружил черно-белый портрет Скары.
Обе картины Алан поставил на пол и прислонил к лежанке. Некоторое время он стоял неподвижно и смотрел на них сквозь кроваво-красный туман, до сих пор застилавший глаза. Затем размахнулся и пробил носком ботинка портрет Биттервида. Шум воздушного потока наполнил уши. Алан обернулся и увидел в комнате Скару, но не на портрете, а во плоти. Девчонка замахнулась на него ножом, но, прежде чем она успела нанести удар, Алан пробил ногой вторую картину и упал, потеряв равновесие от резкого движения.
Скара закричала — долгий пронзительный вопль сквозь пелену гнева тронул сердце Алана.
«Нет, — хотел он сказать. — Я не хотел этого».
Но было слишком поздно. Скара исчезла прямо у него на глазах, оставив после себя лишь легкое движение воздуха и эхо предсмертного крика.
— Алан! — раздался из коридора голос Марисы. — Алан! Ты в порядке?
Он тряхнул головой, пытаясь прийти в себя.
— Всё хорошо! — крикнул он в ответ.
Алан солгал. Он снова почувствовал приступ слабости. На этот раз из-за своего собственного поступка. Неважно, что эта парочка заслуживала такого конца в отместку за нанесенную Изабель рану.
Алан освободил ногу от порванной картины и поднялся. Под ворохом одеял оказалась старая армейская раскладушка. Он ухватил ее за перекладину и потащил к той комнате, где оставил Марису и Изабель.
— Что произошло? — спросила Мариса, как только он переступил порог.
Алан коротко рассказал. В глазах Марисы мелькнуло сочувствие, но оно относилось не к убитым ньюменам, а к нему самому и его переживаниям.
— А Рашкин? — снова спросила Мариса.
— Я его не видел.
Мариса кивнула и посмотрела на Изабель.
— Даже если воспользоваться раскладушкой, я не знаю, как нам удастся вынести ее отсюда.
— У нас нет выбора, — сказал Алан. — Если мы не попытаемся...
Не успел он договорить, как Мариса прикоснулась к его руке.
— Что это? — спросила она, понизив голос до шепота.
Алан тоже услышал. Чьи-то шаги раздавались на лестнице, а теперь приближались к их двери. У Алана пересохло во рту, он попытался сглотнуть, но страх осушил и горло.
— Я не знаю, — вымолвил он.
Алан схватил самодельную дубинку, лежавшую на раскладушке, и повернулся к двери навстречу новой угрозе.

XX

У самого входа в здание Дэвис догнал Роланду и Козетту. Роланда улыбнулась при виде полицейского, но ее улыбка исчезла, как только он обошел их и встал перед дверью. Дэвис настаивал, чтобы они оставались снаружи, но женщины решительно воспротивились.
— Послушайте, вы заставили меня выйти из машины, верно? Вам это удалось. А теперь посторонитесь и не мешайте мне выполнять свою работу.
— В вашем представлении выполнять свою работу означало дожидаться подкрепления, — сердито заявила Роланда. — К тому времени, когда они сюда доберутся, люди могут погибнуть.
— Я всё прекрасно понял. Поэтому и оказался здесь. Сейчас, и безо всякого подкрепления. Но не могу же я действовать, если должен буду беспокоиться еще и о двоих штатских за спиной. Это-то вы можете понять?
Роланда собиралась продолжать спор, но передумала и неохотно кивнула.
— Прекрасно. Выполняйте свою работу.
— Благодарю вас, — бросил Дэвис, не скрывая сарказма.
Он повернулся и тронул ручку двери. Замок не был заперт, и от легкого толчка дверь распахнулась. Внутри его встретила малоприятная смесь различных запахов, которые он даже не стал пытаться определить. Стены и пол в подъезде были в ужасном состоянии, штукатурка местами осыпалась и хрустела под ногами, повсюду виднелись рисунки и непристойные надписи. Типичное логово в Катакомбах. Здесь могли обитать сбежавшие из дома подростки и старые алкоголики, могла собираться группа байкеров, а можно было нарваться и на банду уличных преступников, вооруженных гораздо лучше, чем сотрудники полиции. В такой ситуации всё возможно.
Дэвис вошел внутрь и остановился, прислушиваясь. Ни одного звука, кроме его собственного дыхания. Хотелось бы, чтобы оно не было таким частым. Но нервы были напряжены до предела, рубашка взмокла от пота и прилипла к спине. Дэвис понимал, что свалял дурака, рискнув войти в здание в одиночку, но он принял решение, поскольку иначе вместо него туда отправились бы женщина и девочка-подросток.
«Перестань дергаться, — сказал он себе. — Все мы живем только один раз».
Дэвис пересек холл и стал подниматься по лестнице. Не успел он подняться до половины первого пролета, как снизу донесся подозрительный шорох. Дэвис резко обернулся, держа палец на спусковом крючке пистолета. Но перед ним оказалась всего лишь девочка. Мгновением позже появилась и Роланда.
Дэвис открыл рот, но ничего не сказал, только покачал головой. Остановить их можно было лишь угрожая оружием или приковав наручниками к фонарному столбу.
— Только, ради бога, не суйтесь вперед, — бросил он и снова шагнул вверх по лестнице.
До второго этажа они добрались без происшествий. У первой же двери Дэвис ненадолго остановился, потом стремительно ворвался внутрь. Но там оказались только обрывки двух картин и охапка одеял на полу. Никого. Но из дальней комнаты на другом конце коридора доносились чьи-то голоса. Дэвис взглядом предупредил своих незваных помощников и стал подкрадываться к закрытой двери, проклиная про себя скрипевшие под ногами половицы, а заодно и шум шагов своих спутниц.
Наконец Дэвис заглянул в дверной проем и чуть не выстрелил. Посреди основательно захламленной комнаты виднелась высокая фигура в забрызганной кровью одежде и с обломком деревянной рейки в поднятой руке. Позади мужчины не менее запачканная в крови блондинка склонилась над телом женщины. В тот же миг Дэвис успел заметить некоторые другие детали и воздержался от выстрела.
Парень с таким легковесным оружием не представлял особой угрозы. Больше того, он сам был испуган до полусмерти. И вдобавок ко всему Дэвис его узнал. Так же как и блондинку в углу. Эти двое только сегодня утром отвечали на его вопросы в полицейском участке. Алан Грант и его подружка Мариса как-ее-там. По выражению лица мужчины Дэвис понял, что тот тоже его узнал. Не слишком ли поспешили в участке, вычеркнув Гранта из списка основных подозреваемых?
— Брось это, — приказал Дэвис Алану.
— Но...
— Брось немедленно и смени позу. Быстро к стене, руки за голову. Ну!
Алан не оказывал сопротивления, и Дэвис почувствовал облегчение оттого, что всё прошло гладко. Ему повезло. Никаких сумасшедших байкеров. Никаких наркоманов с автоматами, защищающих свою территорию. Просто взвинченный парень, который вряд ли доставит слишком большие неприятности. Но вот в дверях позади Дэвиса появились Роланда с девочкой, и полицейский утратил контроль над ситуацией.
— О боже! — воскликнула Роланда. — Что произошло?
Козетта уже проскользнула мимо Дэвиса и попала прямо на линию огня. Дэвис чуть не заорал на нее, но в этот момент Алан отбросил свое оружие.
— Нам нужна медицинская помощь, и как можно скорее, — сказал он.
Теперь и Роланда ворвалась в комнату; в помещении оказалось слишком много людей, и Дэвис опустил пистолет дулом вниз. Роланда пересекла комнату и встала на колени рядом с Марисой.
— Если мы сумеем переложить ее на раскладушку, — заговорила Мариса, — можно попытаться выбраться отсюда.
— Кто это сделал? — спросила Роланда. Мариса быстро взглянула на Алана, предоставляя ему отвечать на вопросы.
— Рашкин. Он полоснул ее по горлу и сбежал. — Дэвис сделал несколько шагов внутрь комнаты и повернулся так, чтобы не выпускать дверь из виду. Приходилось контролировать сразу и комнату и коридор.
— А где он сейчас? — спросил полицейский.
— Мы не знаем, — раздраженно ответил Алан. — А теперь, может быть, вы поможете нам, а не то Изабель умрет, прежде чем вы решитесь хоть на что-нибудь.
Дэвис взглянул на Алана, потом на раненую женщину и принял решение, о котором, как он надеялся, не придется потом сожалеть. Кровь на одежде Алана могла объясняться его попыткой оказать помощь жертве. Кроме того, этот парень не производил впечатление человека, способного убить Маргарет Малли, а потом перерезать горло своей давней знакомой. К тому же и Алан, и его подружка казались перепуганными и искренне переживали за раненую. Дэвис решил им поверить. Пока.
— Хорошо, — вздохнул он и обратился к Роланде: — Вы сумеете справиться с этим? — спросил он, протягивая ей пистолет.
Роланда кивнула, и Дэвис отдал ей оружие, а сам нагнулся к лежащей женщине. Лоскуты ветоши в руках Марисы уже пропитались кровью. Дэвис быстро сбросил куртку, снял рубашку и отдал ей, потом снова надел куртку прямо на футболку.
— Козетта, — окликнул он девочку. — Мы с тобой будем поддерживать голову и плечи, Алан возьмется за ноги. На счет «три» перекладываем ее на раскладушку.
— Почему ты не убил Рашкина? — спросила Козетта, как только они заняли свои места.
Алан окинул ее печальным взглядом.
— Мне не представилось такой возможности, — ответил он.
Дэвис запомнил эту информацию, но отложил расспросы до более подходящего времени. Несомненно, здесь произошли загадочные события, но с этим придется разбираться позже. Сейчас им предстоит спасти жизнь Изабель. Согласно правилам, они должны были оставить раненую на месте до появления «скорой помощи», но кто знает, сколько времени потребуется медикам, чтобы добраться до Катакомб и разыскать нужный дом? А раненая слабела с каждой минутой, неизвестно еще, переживет ли она поездку до ближайшей больницы.
— Раз, два, три, — скомандовал Дэвис.
Он приготовился к значительному весу бесчувственного тела, но, казалось, в женщине было не больше нескольких унций. Она на самом деле истекала кровью. Мариса заменила окровавленные тряпки его рубашкой, но кровь снова выступила поверх импровизированного тампона. Плохо дело.
— Лезвие в последний момент дернулось в сторону, — сказала Мариса. — Мне кажется, что главные артерии не задеты.
— А когда она потеряла сознание?
— Она ударилась головой о стену, когда падала на пол.
«Ну вот, еще и сотрясение мозга», — подумал Дэвис.
— Ладно, давайте вытащим ее отсюда, — произнес он вслух. — Роланда, вы с девочкой отправитесь на разведку.
Роланда недоуменно посмотрела на Дэвиса.
— Пойдете первыми, — пояснил он. — Будьте внимательны. Если услышите хоть что-нибудь, возвращайтесь немедленно. Не вздумайте геройствовать.
На этот раз Роланда не стала спорить. Она коротко кивнула и прошла к двери, остановившись в ожидании Козетты. Та, почти такая же бледная, как и Изабель, задержалась у раскладушки и легонько коснулась кончиками пальцев пепельно-серой щеки.
— Прости меня, — произнесла она. — Я сказала совсем не то, что думаю.
— Козетта, — поторопила ее Роланда. Девочка кивнула, но продолжала смотреть на Изабель.
— Я знаю, что ты нас любила, — сказала она. — Но я считала, что этого недостаточно.
С этими словами Козетта отвернулась от раскладушки и подбежала к Роланде.
С этой девчонкой творится что-то странное, решил Дэвис, но промолчал и покрепче схватился за перекладины импровизированных носилок.
— Тебе придется многое нам объяснить, — уже на ходу сказал он Алану.
— Я расскажу всё, что знаю, — согласился тот, — но не раньше, чем мы доставим Изабель в больницу.
— Принято.
Дэвис шел впереди, осторожно огибая кучи мусора. Мариса держалась рядом, прижимая к ране рубашку Дэвиса. До самого выхода на улицу никто не произнес ни слова, а снаружи их встретил свет многочисленных фар и вой полицейских сирен.

XXI

Изабель совершенно не почувствовала боли. Она была уверена, что Рашкин попал в нее со второго раза — ведь нельзя же промахнуться, стреляя почти в упор? Но она не раздумывая бросилась к нему и вытянула руку, намереваясь выхватить у него пистолет. Изабель не сумела остановиться и врезалась в своего противника, опрокинула его на пол и сама, потеряв равновесие, упала сверху.
Казалось, от сильного удара Рашкин потерял сознание, но Изабель было всё равно. На этот раз она не отступит. Раз уж ей придется умереть, она не позволит ему выжить, иначе чудовище отыщет новую жертву и будет мучить ее, так же как мучил Изабель.
Рашкин не оказал никакого сопротивления, даже когда она попыталась вырвать у него оружие. Его пальцы странным образом ослабели, и пистолет оказался в руке Изабель. Она мгновенно откатилась в сторону и наставила на него дуло. Но стрелять не потребовалось. Ей так и не пришлось узнать, сможет ли она выстрелить в человека.
Рашкин продолжал неподвижно лежать на том месте, где они столкнулись, но Изабель не сразу поняла, откуда появилась кровь, забрызгавшая стену и пол вокруг него. Она уставилась на тело и наконец осознала, почему Рашкин не оказал сопротивления.
Второй выстрел раздался не из его оружия. Это был выстрел Джона.
У Изабель затряслись руки, и она медленно положила пистолет на пол. Она обхватила себя за плечи, но не могла унять дрожь. Джон появился в поле ее зрения. Он подошел к телу и толкнул его ногой, потом еще раз. Никакой реакции. Окончательно убедившись в смерти врага, Джон заткнул пистолет за пояс и подошел к дрожащей Изабель.
— Всё хорошо, — сказал он, присел на корточки и обнял ее за плечи. — Теперь всё кончено.
Изабель кивнула. Она не верила, что всё кончено. Скорее всё только начиналось. Она ощущала колоссальное напряжение и слабость одновременно. Бессильно прислонившись к Джону, она кивнула в сторону тела.
— Там... кровь, — недоуменно произнесла она. — Но у ньюменов не может быть кровотечения.
— Это мы так считаем, — ответил Джон.— Вспомни его слова: мы знаем только то, что он сам нам рассказал. Он мог завладеть не только жизнью Рашкина, но и его телом.
— Или он нас обманул.
— Боюсь, мы никогда не узнаем всей правды о некоторых вещах. Но, кем бы он ни был, он умер и больше нас не потревожит.
Умер, наконец дошло до Изабель. И в ту же минуту она поняла причину своей слабости: там, в Катакомбах, она истекала кровью и жизнь постепенно покидала ее тело.
— Кажется, я тоже скоро умру, — сказала она. — Я чувствую, как мои силы тают.
— Держись, — неожиданно настойчиво произнес Джон. — Не поддавайся слабости.
— Боюсь, я уже ничего не смогу сделать.
По крайней мере, она умирает не в одиночестве. Не так, как ушла Кэти. Неужели Кэти тоже сожалела о своем поступке, когда было уже слишком поздно что-либо предпринимать? Хотела ли она увидеть кого-нибудь рядом с собой, как несомненно хотела бы Изабель, если бы с ней сейчас не было Джона?
— Жаль, что меня не было рядом с Кэти в тот момент, — сказала Изабель. — Жаль, что она умерла в одиночестве.
— Ты ведь не знала.
— Но я должна была это почувствовать. Наверно, я была плохой подругой...
— Нет, — возразил Джон. — Ты же сама знаешь, что это не так.
— Но ты всегда твердил, что я должна быть более ответственной.
— Я имел в виду, что ты должна отвечать за свои поступки. Это совсем другое.
— И всё-таки жаль, что я не смогла прийти вовремя и остановить ее.
— Конечно жаль. Это естественно. Но ты не можешь казнить себя за ее поступок. Ты бы никогда не отвернулась от нее, если бы Кэти попросила о помощи.
— В каком-то смысле именно так я и сделала. Я больше не была с ней рядом. Я приезжала слишком редко. Она любила меня — безоговорочно, с первого момента нашего знакомства. Как же я могла уехать и оставить ее одну в городе?
— Никто не может прожить жизнь за другого человека, — покачал головой Джон.
— Но всё же...
— И ты не можешь предугадать чужие поступки, — продолжал он. — Ты видишь лишь то, что тебе открывают. Нельзя проникнуть в чужие мысли, ни у кого нет готового сценария, где всё расписано. Если Кэти что-то было нужно от тебя, она должна была сказать об этом.
Она так и сделала. Но только все ее мысли и желания содержались в книгах и дневнике, который она скрывала до самой смерти.
Но у Изабель уже не было сил сосредоточиться на этом. Она таяла на глазах и становилась всё тоньше. Почти прозрачной. Она выскользнула из объятий Джона и положила голову ему на колени, глядя снизу вверх на его лицо.
— Держись, — уговаривал ее Джон. — Представь, что тебя лечат, не сдавайся.
Изабель хотела кивнуть, но это оказалось ей не по силам.
— Если бы у меня был еще один шанс — не в отношении прошлого, а в отношении будущего, я бы всё изменила. Я бы больше не пряталась на острове. Я бы выполнила обещание, данное Кэти, и иллюстрировала ее книги. Я бы предоставила остров ньюменам — тем, кто захотел бы там жить, и сама часть года проводила бы там, но не стала бы скрываться от реального мира. И лучше относилась бы к своим друзьям.
Изабель помолчала, ощущая острое сожаление. Но не о самой себе, а о том, что потратила впустую столько времени.
— Ведь если я умру сейчас, — снова заговорила она, — лишь немногие будут по мне скучать. Я не стала частью жизни других людей. Года два назад умер Том Даунс, я была на его похоронах и помню, как много людей пришло с ним проститься. Тогда я подумала: доведись мне умереть, всех скорбящих можно было бы пересчитать по пальцам одной руки. — Изабель заглянула в глаза Джона. — Я не жалею себя. Мне просто больно, что моя жизнь стала такой, какая она есть.
— Я бы скучал по тебе. — Изабель печально улыбнулась:
— Несмотря на столько потерянных лет? — Джон кивнул.
— Скажи... ты и Барбара были любовниками?
— Нет. Мы были просто друзьями. Хорошими друзьями.
— Жаль, что мы не смогли остаться друзьями, — произнесла Изабель.
Она закрыла глаза. Джон сказал еще что-то, но она не сумела разобрать слов, она так быстро таяла, что стала почти невидимой.
«Кэти, я надеюсь, ты ждешь меня», — успела подумать она.
А потом исчезла.

XXII

Джон остался в одиночестве в студии Рашкина и грустно опустил голову. Руки, еще недавно гладившие волосы Изабель, бессильно опустились на колени. Он был совсем один, если не считать двух безжизненных тел. Изабель покинула сон и вернулась в реальный мир. Джон тоже чувствовал зов этого мира, но предпочел еще ненадолго задержаться во сне Изабель. Там, в реальной жизни, его никто не ждал.
Джон окинул взглядом прибитое к стене тело, потом обернулся к тому Рашкину, которого застрелил сам. Кто из них ньюмен, кто создатель? В конце концов, он сам сказал Изабель, что это не имеет значения. Чудовище мертво, и это главное.
Слишком многим пришлось умереть. Рашкин убивал ньюменов Изабель. Сам Джон охотился за созданиями Рашкина. Как получилось, что его жизнь превратилась в бесконечную погоню? Джон вздохнул. Он знал ответ.
Всё началось с нападения на подругу Изабель, Рашель. Джон выследил ее обидчиков, желая только узнать, почему они решились на подобное преступление. Они только посмеялись в ответ. А потом один из подонков посоветовал ему убираться в резервацию и не совать нос в чужие дела, иначе они навсегда заткнут ему рот.
Они не знали, с кем имеют дело. Им было не по силам справиться с ним. Джон не собирался их убивать, но когда это случилось, он успокоил себя мыслью, что негодяи понесли справедливое наказание.
Но это было только начало. Тогда Джон поклялся себе, что никогда не станет убивать людей, а посвятит свою жизнь защите ньюменов Изабель. Но в ту ночь, когда сгорел дом на острове, а вместе с ним в пламени пожара погибли десятки невинных созданий, он объявил войну Рашкину. Джон выслеживал и уничтожал его ньюменов до тех пор, пока Рашкин не убрался из страны. Он добился своей цели. На этом война должна была закончиться. Но Рашкин вернулся со своими немногочисленными помощниками, и убийства возобновились.
— Ну теперь-то всё кончено? — спросил Джон, обращаясь к мертвому телу.
Чудовище погибло. Неважно, кем оно было — создателем или ньюменом, всё кончено. Но застывший взгляд одного из тел был направлен прямо на Джона, он выражал неприкрытую насмешку.
«Ты победил», — говорили мертвые глаза, но это означало и то, что Джон снова всё потерял.
Он закрыл глаза и представил себе лицо Изабель, стараясь избавиться от страшных воспоминаний о бесконечных убийствах, о двух трупах в разгромленной мастерской. Джон мысленно повторил слова, которые сказал Изабель, но она не смогла их услышать.
Мы всегда были друзьями, Иззи. Никто не сможет разрушить нашей дружбы, даже ты сама.
Но между ними всё еще лежала его ложь. Правда — его единственное богатство, но даже одна ложь способна превратить его в прах подозрений. А он обманывал не один раз. Каждый раз, когда расспросы Изабель становились слишком настойчивыми, когда не помогала смена темы разговора, он прибегал к обману. Он не убивал обидчиков Рашель. Он жил в Ньюфорде с теткой. Она не доверяла белым девушкам. Одна ложь легко переходила в следующую.
Если бы его спросили, о чем он сожалеет больше всего, Джон назвал бы обман. Обман и гордость, которая удерживала его вдали от Изабель, не позволяла подойти к ней, когда Изабель так нуждалась в его поддержке, когда он мог предотвратить многие несчастья. Если бы он был там в страшную ночь пожара...
Вспомнились слова Рашкина, произнесенные незадолго до смерти: Всё имеет свою цену.
Джон наконец-то сдержал клятву, данную много лет назад, в ту ночь, когда пламя на острове Рен убило его братьев и сестер. Он положил конец угрозам Рашкина. Но он снова лишился Изабель.
Джон открыл глаза и посмотрел на труп.
— Ты прав, — горько произнес он. — Я победил.
Рашкин мертв. Ньюменам Изабель ничто не угрожает. Но разделить радость победы он может только с пылью и пеплом воспоминаний.
Джон позволил унестись остаткам сна и вернулся в опустевший мир, куда вызвала его Изабель много лет назад.

Центральную часть картины занимают две женские фигуры, взявшиеся за руки.
Небрежно причесанная охапка золотисто-рыжих волос рассыпается по плечам молодой женщины, стоящей справа. Серьезный взгляд ее серых глаз устремлен на подругу, голова немного склонилась набок, легкая улыбка подчеркивает полноту нижней губы. Нос кажется крупноватым для ее лица, уши немного оттопырены, но в целом она поражает яркой красотой и привлекательностью. На ее джинсы нашиты разноцветные заплаты, поверх короткой футболки со шнуровкой наброшена украшенная яркими шарфами куртка. В свободной руке девушка держит книгу в твердой обложке. В книгу вложена авторучка, чтобы отмечать нужные места.
Молодая девушка слева ниже ростом, она кажется тенью своей подруги из-за темных волос и черной одежды, популярной среди представителей богемы — черные джинсы, футболка, свитер и шарф. Она тоже улыбается, но взгляд ее темных глаз обращен прямо на зрителя. Маленькая кисточка заложена за изящное ушко, в свободной руке — коробка с акварельными красками и свернутый в трубочку альбом для эскизов, листы которого стали волнистыми после того, как высохли многочисленные наброски.
Женщины стоят на холме над озером, вокруг расстилаются луга, изобилующие зарослями золотистых рододендронов и диких астр. В целом пейзаж на заднем плане едва обозначен. Он словно подернут туманной дымкой, придающей ему легкую загадочность, которой противопоставлены тщательно прорисованные фигуры двух женщин. Но не это главное. Мастерски используя преломление света наряду с техникой легких мазков, особенно ярко проявляющейся в изображении фигур, художник соединил персонажей в одно целое с пейзажем на заднем плане.
В соединении женских рук просматривается одновременно нечто чувственное и невинное. Зритель без труда ощущает влечение женщин друг к другу. Судя по фотографиям двадцатилетней давности, персонажами картины являются сама художница и ее подруга, Катарина Малли, ставшая впоследствии известной писательницей. Их объединенные пожатием руки и орудия труда каждой становятся особенно актуальными в свете недавней публикации в «Ист-стрит пресс» сборника Малли, иллюстрированного художницей.
«Два сердца в вечном танце», 1993, масло, холст, З0х40 дюймов. Коллекция автора.

ОТКРЫТЫЙ ДОМ

Живопись предоставляет неограниченные возможности. Люди всегда устанавливают свои правила, даже для Бога, но в творчестве не существует никаких ограничений. Каждый может стать смелым до безрассудства или поставить себя в такие рамки, которые его устраивают.
Жан Кук, из интервью для «Журнала художников и иллюстраторов»
апрель 1993-го
Ньюфорд, сентябрь 1993-го

На открытии Мемориального общества искусств имени Катарины Малли издательство «Ист-стрит пресс» представляло иллюстрированное издание сборника сказок Катарины Малли «На грани». Названием сборника послужило заглавие одной из историй. В ней происходит диалог между уличной художницей и ее музой, утверждающей, что единственным постоянным источником вдохновения для любого рода творчества является совокупность снов и воспоминаний; вдохновение берет начало в прошлом, чтобы быть воплощенным в настоящем.
— Между прошлым и настоящим существует движение, — говорила муза. — Движение, которое можно описать, даже приостановить на время, но нельзя прекратить. Истина определяется увиденным и воспоминаниями о нем, возникшими после знакомства с каким-то явлением, и еще индивидуальным жизненным опытом каждого отдельного человека. Как не существует двух абсолютно одинаковых людей, так и не может быть двух абсолютно одинаковых воспоминаний. Произведения искусства всякий раз дают нам новый жизненный опыт.
— Как и жизнь, — ответила художница.
— Как и жизнь, — согласилась муза.
Эта история не переставала волновать Алана при каждом новом прочтении; всего на нескольких страницах были описаны все противоречия жизни Кэти. Все окружающие любили ее, но каждый по-своему воспринимал ее личность. И никто не замечал темных сторон ее жизни, никто не видел, что ее истории представляли собой не только источник надежд для читателей, но и крик о помощи самой Кэти. Алан и сам не мог постичь мрачных составляющих ее бытия, пока не прочитал дневник.
В течение прошедшего года почти все призраки-воспоминания, терзавшие Алана, растаяли, но во время работы над книгой вместе с Марисой и Изабель Кэти постоянно была рядом. А сегодня вечером ее присутствие ощущалось яснее, чем когда бы то ни было.
«Она должна быть здесь», — подумал Алан, доставая из багажника машины картонные коробки. И не только из-за презентации наконец-то изданного сборника и воплощения мечты об открытии Мемориального общества для детей с улицы, но и потому, что Кэти заслуживала большего, чем было дано ей при жизни. Она заслуживала счастья. Она должна была жить. Если бы хоть кто-нибудь из друзей сумел вовремя заглянуть под ее маску...
Неожиданная смерть Кэти шокировала Алана. В отличие от Изабель он с самого начала поверил в самоубийство, но не мог понять причин ее поступка вплоть до того момента, когда прочитал ее дневник. Кэти хотела лишь забыть прошлое. Алан не мог даже представить, какой была ее жизнь, не мог вообразить противоречие, существовавшее между той Кэти, которую он знал, и ужасными воспоминаниями, терзавшими ее сознание долгие годы. У нее не хватило сил бороться с ними, и Кэти нашла способ избавиться от прошлого.
Мариса тронула его за рукав. Алан повернулся и понял, что она чувствует, что происходит в его душе.
— Ты сможешь с этим справиться? — спросила она.
— Да, — кивнул Алан. — Но я не могу не думать о том, как несправедливо, что ее нет сегодня с нами. Я по-прежнему скучаю по ней.
— Мне никогда не приходилось с ней встречаться, — сказала Мариса, — но я и сама скучаю по Кэти. Особенно сегодня.
Мариса обняла его, и Алан ответил ей тем же. Наряду со всеми невеселыми событиями этого года, он наконец понял, как сильно они с Марисой любят друг друга, и об этом открытии он ни на минуту не пожалел.
Алан захлопнул багажник и поднял коробку с книгами, предназначенными для продажи на сегодняшнем вечере. Мариса подхватила вторую коробку — с рекламными сувенирами, красочными закладками и значками. Обогнув машину, они остановились полюбоваться зданием мемориала, которое было куплено и отделано на деньги от продажи первого тиража книги Кэти.
Необычное четырехугольное здание мемориала находилось всего в нескольких кварталах от Детского фонда. С момента его постройки в середине тридцатых годов дом сменил многих владельцев, но впервые в его стенах расположилось некоммерческое учреждение. Алан лелеял надежду, что несчастливая судьба предыдущих разорившихся хозяев не коснется Общества искусств.
Работа по подготовке помещения заняла несколько месяцев, и Алан не представлял, как бы они справились без помощи Изабель. Она не только перечислила на счет мемориала весь свой гонорар за иллюстрации, но и добавила к нему деньги, вырученные от продажи почти всех оригиналов этих картин. Кроме того, Изабель следила за ремонтом и отделкой помещения, а в дальнейшем собиралась отвечать за повседневную деятельность этого заведения.
Изабель и Козетта вместе с котом Рубенсом занимали небольшую квартирку на третьем этаже дома и распределяли свое время между мемориалом и островом Рен, хотя Алан уже не мог вспомнить, когда Изабель проводила на острове больше чем два-три дня в неделю. Первый и второй этажи были разделены на несколько мастерских, предназначенных для всех видов изобразительного искусства. Кроме того, имелась огромная комната, в которой размещались библиотека и несколько рабочих мест для будущих писателей.
Алан до сих пор удивлялся тому, насколько преобразилось здание за несколько коротких месяцев, прошедших с момента покупки. Без изменений осталась старая пожарная лестница, зигзагом пересекающая стену, старая кирпичная кладка. Зато все окна были расширены и остеклены заново, крыльцо полностью перестроили, территорию вокруг здания привели в порядок. Большую часть работ осуществили члены творческого сообщества Нижнего Кроуси и сами дети, ради которых и было куплено здание. Джилли и Софи выполнили громадную вывеску, возвещавшую о новом статусе дома.
— Ну что, идем? — спросила Мариса, кивая в сторону входной двери.
— Конечно, — с улыбкой согласился Алан.
И он, и Мариса считали, что приехали слишком рано, но, открыв дверь, обнаружили, что вечер в полном разгаре. Джорди Риделл ради этого события собрал прежний состав своей группы, и теперь в углу огромного холла первого этажа раздавалось попурри из мелодий прошлых лет. Повсюду мелькали знакомые лица — соседи со всего района, музыканты, художники, члены Совета попечителей, сотрудники Детского фонда и, конечно, дети с окрестных улиц. Некоторые из них выглядели угрюмыми и встревоженными, и Алан не мог понять, то ли они недовольны сегодняшней суматохой, то ли это их обычное состояние. Он подумал о тяжести воспоминаний, но хотел надеяться, что Общество искусств поможет разогнать хотя бы некоторые из этих теней. Большая часть детей все же была переполнена восторгом от красочного события.
Алан и Мариса пробрались к столу, где предполагалось продавать книги. Не успел Алан разложить книги, как появился первый покупатель.
— Выглядит совсем неплохо.
Алан поднял голову и с удивлением увидел стоящего перед столом Роджера Дэвиса. Он не встречал детектива с тех самых пор, как они вместе разбирались в печальных событиях в Катакомбах в прошлом году. Алан удивился произошедшей с ним перемене, и дело было не только в том, что Дэвис был одет в хлопчатобумажные брюки, форменную рубашку и ветровку. Его лицо выражало искреннее дружелюбие, чего раньше Алан ни разу не наблюдал.
— Вы как будто удивлены моему приходу.
— Вроде того.
— Ну, мы все гордимся вашими начинаниями. Майк — мой напарник, помните? — Алан посмотрел на второго детектива и кивнул. — Так вот, мы организовали в участке сбор средств в поддержку мемориала и собрали почти полторы тысячи долларов. Даже самые отъявленные скряги не стали возражать. — Дэвис достал конверт из кармана ветровки. — Мне поручили вручить чек прямо здесь.
Алан принял конверт.
— Я... я даже не знаю, что сказать.
— Мне будет достаточно и простого «спасибо», — улыбнулся Дэвис.
— Да, конечно. Огромное спасибо вам всем.
— Так, значит, это и есть та самая книга, — произнес Дэвис, взяв один из томиков. — Мне ни разу не попалась в руки ни одна из ее книг. Сколько она стоит?
— Я с радостью подарю вам этот экземпляр, — сказал Алан.
— А деньги от продажи книг тоже пойдут в пользу детей?
Алан кивнул.
— Тогда я заплачу за книгу, — возразил Дэвис, доставая бумажник из кармана. — И не вздумай возражать, а то я тебя арестую.
За спиной Дэвиса мелькнуло лицо Изабель, стоящей у столов с напитками вместе с Джилли и Роландой. Она приветственно помахала Алану рукой и улыбнулась, заметив бумажник в одной руке Дэвиса и сборник Кэти в другой. Алан снова переключил свое внимание на детектива.
— Вы не услышите ни единого слова протеста, — сказал он. — Мы рады любой помощи, детектив Дэвис.
— Роджер, — поправил его полицейский. — А если вам потребуется наша поддержка, просто загляните в участок, договорились?
— Это очень любезно с вашей стороны, — сказала Мариса.
— Да, ну...
«Господи, да детектив покраснел от удовольствия», — подумал Алан.
Дэвис заплатил за книгу и отошел поздороваться с Изабель и остальными гостями. Алан покачал головой.
— Я с трудом этому верю, — обратился он к Марисе.
— Чему именно? — спросила она. — Тому, что ему не чужды обычные человеческие чувства, или тому, что он умеет краснеть?
— И тому и другому. — Мариса обняла его за талию.
— Всё дело в этом месте, — сказала она. — Как только мы впервые пришли осматривать дом, я сразу сказала, что в этом месте благоприятная атмосфера. Помнишь?
Алан кивнул.
— Скажи, тебе никогда не приходилось испытывать тоску по дому, которого у тебя никогда не было? — спросила она, глядя снизу вверх в его лицо.
— Я не замечал такого.
— А со мной случалось. И не только со мной. А это место, по моему глубокому убеждению, заставляет каждого чувствовать себя как в родном доме.

II

— Не могу поверить, что мы провернули такое дело, — воскликнула Джилли. — Я никак не ожидала, что придет столько людей.
— Я вас понимаю, — кивнула Роланда в знак согласия.
Изабель улыбнулась и сделала глоток вина.
— А я не удивлена, — сказала она. — С тех пор как мы купили это здание, желающих оказать поддержку было более чем достаточно.
— Ты права, — согласилась Джилли. — Больше дюжины художников приходили ко мне и предлагали свою помощь в работе с детьми.
— Это прекрасно. Но они должны помнить, что мы здесь не в качестве учителей. Кэти планировала создать учреждение, куда дети с улицы могли бы приходить и заниматься любым видом творчества. А мы только предоставляем им помещение и необходимые материалы.
— А вдруг кому-нибудь потребуются наши советы?
— Я представляю это так, — стала объяснять Изабель, — мы будем заниматься здесь своим делом — так же, как и в своих студиях. И будем всё показывать детям на примере. Они смогут учиться, наблюдая за нашей работой и проводя собственные эксперименты.
— А если...
— А если они захотят получить совет и кто-то из присутствующих будет готов заняться обучением, никто не станет возражать. Я только не хочу, чтобы мемориал превращался в школу. У нас уже есть ньюфордская Школа искусств.
— Слышу призрака профессора Дейпла, — сказала Джилли. — Я словно вновь оказалась на его лекции.
— Принимаю как комплимент, — улыбнулась Изабель. — Я бы хотела, чтобы и он сегодня был здесь.
— Ты же знаешь, что профессор не выносит шумных сборищ. Кроме того, а вдруг он привел бы с собой Гунасекару?
— Гунасекара всё еще работает у него? — Джилли кивнула:
— И всё такой же сварливый, как и прежде.
Вскоре к женщинам подошел детектив Дэвис, и они провели несколько минут за разговором, а потом Роланда повела его на экскурсию по всему зданию.
— Я бы так хотела, чтобы Кэти могла порадоваться вместе с нами, — сказала Изабель после их ухода.
— Думаю, каждый из нас испытывает такие же чувства, — кивнула Джилли. — Но от нас исходят такие сильные вибрации, что она должна это почувствовать.
— Вибрации? — переспросила Изабель. — Как старомодно это звучит!
— А ты можешь подобрать более подходящее слово?
— Нет, — призналась Изабель. — Ты права. Без Кэти ничего этого не было бы. Она сделала нас лучше.
Она поставила бокал на стол и оглядела собравшихся. Джилли права. На открытии мемориала собралось множество творческих личностей из Нижнего Кроуси, в том числе отвратительно самоуверенных, но, несмотря на это, в зале присутствовала аура благожелательности и гармонии.
— Знаешь, что мне больше всего нравится? — спросила Джилли. — Представлять себе новые молодые таланты, которые раскроются в этом доме и будут творить свои послания миру, как Кэти творила свои истории. Кто-то пойдет по ее стопам и станет писателем-фантастом, кто-то выберет другой путь.
Изабель кивнула. В памяти всплыла строка из произведения любимого автора Кэти, Джейн Йолен.
— Прикоснись к волшебству, пропусти его через себя, — повторила Изабель цитату, много раз слышанную от подруги. — Так Кэти представляла себе существование Общества искусств, и я намерена следовать ее желанию. Это место должно стать средоточием настоящей магии творчества.
— Так и будет, особенно если ты останешься здесь, — сказала Джилли и задумчиво посмотрела в зал. — Интересно, откроется ли дар вызывать ньюменов у кого-нибудь из пришедших сегодня ребятишек?
Сразу после выхода из больницы Изабель поделилась с Джилли своим секретом. Она не сделала его всеобщим достоянием — слишком велика была опасность встретить еще одного Рашкина — но Джилли она доверяла безоговорочно, а такого рода информацию подруга могла оценить лучше других. После нескольких экспериментов они с сожалением убедились, что, несмотря на значительный талант и склонность к необъяснимым явлениям, Джилли не обладала волшебным даром.
— Этому я не собираюсь обучать никого на свете, — сказала Изабель.
Произнося эти слова, Изабель отыскала глазами Козетту. Дикарка сегодня почти ничем не напоминала героиню картины, снова висевшей в Детском фонде Ньюфорда. Козетта коротко остригла свои рыжие волосы, ее гардероб состоял из потрепанных джинсов, свитера и последнего приобретения, которым она очень гордилась: пары темно-красных ботинок на шнуровке, доходящих до середины икр. Кроме того, Козетта увлеклась экспериментами с макияжем. Этим вечером она покрыла щеки слоем белил, поставила яркую точку между бровями и нанесла по три полоски на каждой щеке и еще одну — вдоль носа. К своему изумлению, Изабель обнаружила, что такая раскраска смотрится на лице Козетты вполне естественно.
— Что будет дальше? — спросила Джилли, проследив за взглядом Изабель. — Кольцо в ноздре?
— Надеюсь, что до этого не дойдет, — ответила Изабель.
Наблюдая за Козеттой, которая болтала с детьми, принимавшими участие в обновлении здания, Изабель внезапно ощутила знакомый приступ страха.
Рашкина больше нет, но что случится с ньюменами, когда ее не станет?
— Не тревожься за нас, — говорила ей Розалин да в один из ее кратких визитов на остров. — Мы гораздо сильнее, чем ты думаешь. Предоставь нам самим жить в этом мире и заботиться о себе. Теперь, когда темный человек умер, тебе нет нужды переживать за судьбу каждого полотна.
При воспоминании об этом разговоре Изабель подняла руку и прикоснулась к черной бархатной ленточке, прикрывавшей шрам на ее шее. В тот день в Катакомбах она как никогда ясно представила себе, что чувствовала Кэти, решившись на самоубийство. Шрам остался напоминанием, что всё произошло на самом деле, но Изабель всё время казалось, будто это случилось с кем-то другим. Она вовсе не пыталась, как прежде, изменить свои воспоминания, но теперь, когда наконец-то осуществились ее мечты, она не могла представить себя способной на самоубийство.
— Кажется, нам пора присоединиться к гостям, — сказала Изабель.
— Ты права, — кивнула Джилли. — Работа хозяйки никогда не кончается.
— Перестань, пожалуйста. Я просто собираюсь заниматься здесь живописью и следить, чтобы запас необходимых материалов не кончался.
— Так я и поверила.
Изабель попыталась стукнуть ее носком туфли по голени, но Джилли увернулась и скрылась в толпе гостей.

III

Поздним вечером Изабель прошла через свою квартирку на третьем этаже и поднялась на крышу. Вечеринка еще не закончилась, и с первого этажа доносился шум голосов. Несмотря на прохладный вечер, из-за большого количества людей в зале стало слишком жарко, и все окна внизу были распахнуты настежь. Джорди и его друзья уже не в первый раз за этот вечер повторяли свою программу. Изабель посмотрела на изломанную линию горизонта и с удовольствием прислушалась к звукам вальса.
Вдруг ее коснулась чья-то рука, и знакомый голос окликнул:
— Ma belle Иззи.
Она обернулась — перед ней стояла Кэти. Кэти, какой она была двадцать лет назад — с охапкой выкрашенных хной волос, в джинсах с разноцветными заплатками и с открытой улыбкой на лице. Рашкин был прав. Вернуть Кэти оказалось нетрудно, но не ту, какой она была на самом деле, а подругу Изабель, какой она ее помнила.
«Может, это и к лучшему, — подумала Изабель. — Зато теперь она счастлива».
— Давай потанцуем, — предложила Кэти. — Твоя очередь вести танец.
Они закружились под звуки музыки, доносившейся с первого этажа, как нередко делали в спальне университетского общежития и в гостиной квартирки на Уотерхауз-стрит. И весь этот вечер напомнил Изабель те далекие времена, только ее гости, представители богемы, больше не были склонны к крайностям, если не считать макияжа Козетты.
Вальс закончился, они разомкнули объятия, и Изабель увидела еще одну фигурку, стоявшую на площадке пожарной лестницы, там, где металлические перила переходили в ограждение, огибавшее крышу.
«Это самое странное», — подумала Изабель, наблюдая за тем, как к ней приближается юная Иззи, которая вполне могла сойти за ее родную дочь.
Две девушки-ньюмены взялись за руки, не скрывая взаимного влечения друг к другу.
— Приезжай к нам почаще, — сказала Иззи. — Мы скучаем по тебе.
— Да, — кивнула Кэти. — А нам нелегко появляться в таких местах.
«Их ведь может кто-нибудь увидеть, — закончила про себя Изабель. — А умершие не должны разгуливать по улицам». Тем более странно, если в городе появятся два экземпляра мисс Коплей. Это вызовет массу ненужных вопросов.
— В последнее время я была слишком занята и не могла приехать на остров, — сказала Изабель.
— Розалинда так и говорила, — кивнула Кэти. — Но мы всё равно скучали.
— А Пэддиджек больше всех, — улыбнулась Иззи.
— А... Джон?
— Серьезный Джон? — переспросила Кэти, употребляя данное Козеттой прозвище. — Почему бы тебе не спросить его самого?
Девушки подошли к Изабель, поцеловали ее в обе щеки — одна в правую, другая в левую — и растворились в воздухе, отправившись туда, где в перестроенном амбаре на острове Рен висела их картина-переход. Другие ньюмены, жившие на острове, предпочитали оставаться в лесу, но Иззи и Кэти выбрали для себя старый дом.
Воспоминания о Джоне заставили Изабель тяжело вздохнуть. Спросить его самого? Но для этого надо суметь его найти. На протяжении всего прошедшего года они редко виделись, хотя в последние месяцы, когда шла работа по обновлению здания, Джон стал появляться чаще. Но они никогда не оставались наедине, не могли поговорить. Да Изабель и не знала, что ему сказать. Между ними лежало так много лжи, а кроме того, не последнюю роль играл тот факт, что она с каждым днем становилась старше, в волосах проглядывала седина, на лице появились морщинки, а Джон нисколько не менялся. Когда ей стукнет шестьдесят, он останется всё таким же молодым Джоном Свитграссом, которого она встретила в свои двадцать лет.
— О чем ты хотела меня спросить? — раздался голос Джона.
Изабель обернулась. Она не услышала, как он появился, но совсем не удивилась, обнаружив, что Джон сидит на деревянной скамейке, которую она поместила на крыше сразу после переезда. Эта ночь после вечеринки внизу должна была закончиться встречей со старыми друзьями.
— Вспоминаешь ли ты обо мне? — спросила Изабель, садясь рядом с Джоном.
— Постоянно.
Но?.. Изабель хотела задать вопрос, но сдержалась. Сегодня ей не хотелось серьезных разговоров и споров. Эта ночь должна принадлежать Кэти, несмотря на то что ее самой здесь нет. Это ночь праздника, а не тягостных раздумий. Снизу донеслись зажигательные звуки джиги. А что, если пригласить его на танец? Эта мысль вызвала улыбку на губах Изабель.
— Тебя не тяготит ее существование? — спросил Джон. — Особенно после случая с Рашкиным и его автопортретом?
— Не думаю, что мне надо беспокоиться о чем-то, что касается Иззи.
— Барбара ответила мне то же самое, когда я рассказал ей о твоей затее.
— Как поживает Барбара?
— Она сейчас внизу. Я видел, как она пришла одновременно со мной, но я не стал заходить вниз. Решил сначала подняться сюда.
Джон замолчал, и Изабель поняла, что хочет она того или нет, но серьезного разговора не избежать.
— Что тебя тревожит? — спросила она.
— То же самое, что и тебя, — ответил он.
Прежде чем Изабель успела выразить свое недовольство его манерой уклоняться от прямого ответа, Джон снова заговорил:
— Наши отношения. Или, вернее, их отсутствие. И то, что ни один из нас не счастлив.
— Я понимаю, — сказала Изабель. — Думаю, что со временем я справлюсь. Теперь я ничего не пытаюсь скрыть, по крайней мере от себя самой. Но я не способна на чудеса. Я не могу стать счастливой при помощи заклинаний. И должна тебе сказать, что мне ничуть не легче от того, что мы даже не пытаемся быть друзьями.
— Друзья не обманывают друг друга.
— Я знаю это. Я не обманываю тебя. Я никогда намеренно не лгала тебе.
— Зато я лгал, — возразил Джон. — Я солгал, когда не признался и том, что отомстил обидчикам Рашель. Я лгал, когда говорил, что живу у тетки и что она плохо относится к белым девушкам. Каждый раз, когда твои расспросы становились слишком настойчивыми, я лгал.
От изумления Изабель лишилась дара речи.
— И еще, — продолжил Джон. — Я позволил своей гордости помешать мне вернуться к тебе. Если бы не это, дом на острове не сгорел бы вместе с картинами. Если бы не гордыня, я бы мог уничтожить Рашкина в ту ночь, когда он охотился за Пэддиджеком, и тогда всё было бы по-другому.
— В этом нет твоей вины, — сказала Изабель, наконец-то справившись со своим волнением. Как странно вышло, что на этот раз они поменялись ролями. — Это вина Рашкина. Во всём виноват только он.
— А ложь? — спросил Джон. Изабель задумалась над ответом.
— Джон, всё это произошло много лет назад. В то время меня смущали многие вещи, и не последней из них было то, что я никак не могла разобраться, кто ты такой. Но это не оправдывает моего поведения. Я не имела права относиться к тебе подобным образом.
— Но как же ты сможешь поверить мне снова?
— А как мне не верить? Я понимаю, чего тебе стоило признаться в своих ошибках. И я достаточно хорошо тебя знаю, чтобы верить, что ты больше никогда мне не солжешь. Я ведь тоже вела себя отнюдь не идеально.
— Я боялся, что ты меня возненавидишь.
— Нет, ты же признал свои ошибки, — сказала Изабель, взяв его за руку. — А ведь это чисто человеческая черта, не так ли? Ты можешь совершить ошибку, но у тебя хватает мужества признать свои заблуждения.
— Человеческая... — задумчиво повторил Джон.
— Да, человеческая черта. — Изабель пристально посмотрела в его глаза. — Ты не так уж отличаешься от Козетты. Все вы рассуждаете о том, как стать людьми. С красной птицей и снами.
— Стать настоящими, — сказал Джон.
— Я так до сих пор не знаю, кто вы такие, — призналась Изабель. — Откуда вы пришли, и как получилось, что я смогла вас вызвать. Но одно я знаю точно — вы настоящие. И меня не интересуют никакие вопросы, кроме одного: останемся ли мы друзьями или ты снова исчезнешь из моей жизни? На этот раз я не намерена прогонять тебя.
— На этот раз я не уйду, — ответил Джон.
— Тогда давай присоединимся к гостям, мой друг, — сказала Изабель, поднимаясь со скамьи.
Но когда она попыталась потянуть его за собой, Джон не пошевелился. Напротив, не выпуская ее руку из своей, он заставил Изабель снова сесть.
— Я бы хотел посидеть здесь с тобой еще немного, — сказал он.
Изабель улыбнулась ему в ответ и поудобнее устроилась на скамейке. Она прислонилась к его плечу и вытянула ноги. Небо над ее головой было наполнено яркими звездами, так же как на острове Рен. Казалось, привычные городские огни в эту ночь затмило сияние волшебства. Поток добрых чувств от собравшихся внизу людей поднимался вверх и наделял магической силой Джона и Изабель.
— Я с радостью посижу с тобой.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 1)
  • НАЖИВКА НА КРЮЧКЕ (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 1)
  • V (Страница 1)
  • VI (Страница 2)
  • VII (Страница 2)
  • ФЕРМА АДЖАНИ (Страница 2)
  • II (Страница 2)
  • ІІІ (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 3)
  • VII (Страница 3)
  • ДЕВУШКА БОГЕМЫ (Страница 3)
  • II (Страница 3)
  • III (Страница 3)
  • IV (Страница 4)
  • V (Страница 4)
  • VII (Страница 4)
  • VIII (Страница 4)
  • IX (Страница 4)
  • X (Страница 4)
  • XI (Страница 4)
  • XII (Страница 4)
  • XIII (Страница 5)
  • XIV (Страница 5)
  • XV (Страница 5)
  • XVI (Страница 5)
  • XVII (Страница 5)
  • XVIII (Страница 5)
  • СУДЬБА (Страница 6)
  • II (Страница 6)
  • III (Страница 6)
  • IV (Страница 6)
  • V (Страница 6)
  • VI (Страница 6)
  • VII (Страница 7)
  • VIII (Страница 7)
  • IX (Страница 7)
  • X (Страница 7)
  • XI (Страница 7)
  • XII (Страница 7)
  • XIII (Страница 7)
  • СЛОВНО ЦЫГАНЕ В ЛЕСУ (Страница 7)
  • II (Страница 8)
  • III (Страница 8)
  • IV (Страница 8)
  • V (Страница 8)
  • VI (Страница 8)
  • VII (Страница 9)
  • VIII (Страница 9)
  • IX (Страница 9)
  • X (Страница 9)
  • ОТРЫВКИ ИЗ ДНЕВНИКА (Страница 9)
  • АНГЕЛЫ И ЧУДОВИЩА (Страница 9)
  • II (Страница 10)
  • III (Страница 10)
  • IV (Страница 10)
  • VI (Страница 10)
  • VII (Страница 10)
  • VIII (Страница 11)
  • IX (Страница 11)
  • X (Страница 11)
  • XI (Страница 12)
  • XII (Страница 12)
  • XIII (Страница 12)
  • ВИНЬЕТКИ ИЗ БОГЕМНОЙ ЖИЗНИ (Страница 12)
  • II (Страница 12)
  • III (Страница 12)
  • IV (Страница 13)
  • V (Страница 13)
  • VI (Страница 13)
  • VII (Страница 13)
  • VIII (Страница 13)
  • IX (Страница 13)
  • X (Страница 13)
  • ХІ (Страница 14)
  • XII (Страница 14)
  • XIII (Страница 14)
  • XIV (Страница 14)
  • XV (Страница 14)
  • XVI (Страница 14)
  • XVII (Страница 14)
  • XVIII (Страница 14)
  • XIX (Страница 15)
  • XX (Страница 15)
  • XXI (Страница 15)
  • XXII (Страница 15)
  • XXIII (Страница 15)
  • XXIV (Страница 15)
  • XXV (Страница 15)
  • XXVI (Страница 16)
  • XXVII (Страница 16)
  • XXVIII (Страница 16)
  • ОТРЫВКИ ИЗ ДНЕВНИКА (Страница 16)
  • II (Страница 16)
  • ІІІ (Страница 17)
  • IV (Страница 17)
  • V (Страница 17)
  • VI (Страница 17)
  • VII (Страница 17)
  • VIII (Страница 17)
  • IX (Страница 18)
  • X (Страница 18)
  • XI (Страница 18)
  • XII (Страница 18)
  • XIII (Страница 19)
  • XIV (Страница 19)
  • XV (Страница 19)
  • XVI (Страница 19)
  • XVII (Страница 19)
  • XVIII (Страница 19)
  • XIX (Страница 19)
  • XX (Страница 20)
  • XXI (Страница 20)
  • XXII (Страница 20)
  • ОТКРЫТЫЙ ДОМ (Страница 20)
  • II (Страница 20)
  • III (Страница 20)


Чарльз Де Линт

Лезвие сна

Цикл: "Ньюфорд" - 1

 Читать книгу

Аннотация

Сон и явь... Тонкая и острая как лезвие грань между ними рассекла жизнь Изабель Коплей пополам. В прошлом талантливая художница, ученица великого живописца, теперь на уединенном острове она ищет спасения от своих ставших реальностью кошмаров. Что разрушило судьбу Изабель — необыкновенный дар или страшное проклятье? И кем на самом деле является ее учитель — коварным злодеем или непревзойденным гением? Художница боится узнать правду. Но, словно призрак, появляется письмо от давно умершей подруги и заставляет Изабель вернуться в прошлое и еще раз пройти по лезвию сна.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel