Чарльз Де Линт - Городские легенды

1 Чарльз Де Линт

1

Обычно она видела их в сумерках, когда с океана тянуло вечерней прохладой: ветерок подгонял пухлые колобки, и они кувыркались вдоль линии прибоя, забредали в проулок позади ее дома, точно радующиеся свободе беглые пляжные мячи. Иной раз они цеплялись за какой-нибудь угол или камень на краю тротуара, и тогда из их упитанных боков высовывались тонкие длинные ручки, которыми они отталкивались от препятствия, и продолжали свой путь. Больше всего они походили на плывущие по реке весенние льдины или кусты перекати-поля, только разноцветные — красные, желтые, голубые.
Они казались очень плотными, но только пока дул ветер. Стоило ему стихнуть, и яркие шары редели у нее на глазах, точно утренний туман под первыми лучами солнца, расползались рваными цветными полотнищами, развеивались в воздухе без остатка, как дым.
То были особые вечера, она называла их Вечерами Круглых Людей.
Только раз в жизни она говорила о них: в конце шестидесятых, в Хайт-Эшбери. Дым ароматических свечей плавал в воздухе: на ободранном подоконнике догорали две жасминовые пирамидки. В комнате на четвертом этаже заброшенного дома, куда приходили ночевать убежавшие от родителей подростки да бродяги, стояла старая железная кровать. Ржавые пятна покрывали матрас. Жасмин перебивал въевшийся запах плесени. Она добровольно выбрала бедность тогда, ведь на дворе стояло Лето Любви.
— Я знаю, о чем ты, приятель, — сказал Грэг Лонгман. — Я тоже их видел.
На нем были замызганная белая футболка с простым пацифистским знаком и поношенные пластмассовые вьетнамки. За поясом расклешенных джинсов торчала флейта. Длинные светлые волосы стягивала на затылке резинка. Черты тонкие, лицо аскета, худое и вытянутое то ли от бродяжничества и недоедания, то ли от избытка «дури».
— Они как... — Когда он говорил, его руки приходили в движение, словно пытаясь изобразить то, что, он чувствовал, нельзя передать словами, — целый новый язык, думала она, глядя, как длинные гибкие пальцы процеживают воздух. —... Ну, они просто вообще...
— Так ты в самом деле их видел?
— Ну да. Только не на улице. Они парят высоко, знаешь, как такие толстые воздушные змеи.
Ей стало легче, когда она убедилась, что они настоящие.
— Правда, — добавил Грэг, — «дури» надо много выкурить, только тогда их увидишь.

Эллен Брейди положила книгу. Откинулась в кресле, щелкнула выключателем и уставилась в ночь. Воспоминания вдруг нахлынули на нее с такой неистовой силой и остротой, что она почти чувствовала запах жасмина, видела ладони Грэга, которые порхали в облаках ароматного дыма, оставляя после каждого движения нечеткий смазанный след, пока ей не стало казаться, что рук у него больше, чем у Кали.
Интересно, куда же исчезают Круглые Люди.
Длинные светло-русые волосы Эллен накидкой спускались до самой талии. Ее родители были ирландцами — мать из мюнстерских О'Хили, отец из семьи Брейди из Дерри. В роду матери были испанцы, вот откуда эта смуглая теплота кожи самой Эллен. Зато все Брейди были чистопородные ирландцы, от них-то она и унаследовала широкую кость. Но не только. Прозрачные серые глаза — сумеречные глаза, как, бывало, поддразнивал ее отец, — которые могли заглянуть за пределы того, что окружало ее здесь и сейчас.
Она и без наркотиков видела Круглых Людей.
Ерзая в плетеном кресле, она оглядела пляж, но уже почти стемнело, и ветер был не с океана. Тяжесть книги на коленях успокаивала, да и ее название как нельзя лучше соответствовало настроению Эллен: «Как вызвать ветер». «Жаль, что это не учебник, а всего лишь сборник занятных рассказов», — подумала она.
Автора звали Кристи Риделл, он был шотландец, худой, как спичка, всякие странные идеи без конца роились в его голове. Его прическа наводила на мысль о пережившем не одну зиму птичьем гнезде, к тому же он был на полголовы ниже самой Эллен, и все же она не могла забыть, как танцевала с ним однажды поздним вечером в саду, — с тех пор она не встречала партнера лучше. Они познакомились на востоке, в доме друзей, причудливостью не уступавшем самой дикой фантазии. Длинные коридоры прихотливо вились меж потрясающими воображение анфилад комнат, одна восхитительнее другой. И библиотеки. Эллен просто жила в них.
«При подходящем ветре на мудреца надежды меньше, чем на дурака» — так начинался первый рассказ.
Эллен помнила эту историю, еще когда та была настоящим рассказом, а не напечатанным на бумаге. В те дни она всегда звучала по-разному.
Жил-был однажды под пирсом в конце Мейн-стрит то ли гном, то ли просто человек очень маленького роста по прозванию Долговязый. Кожа у него была коричневая, как засохшая грязь, а глаза голубые, как небо в погожий летний день. Был он худ, но с толстым брюшком и крючковатым носом, одевался в лохмотья, которые находил на пляже, и носил их до тех пор, пока сквозь них не начинало просвечивать тело. Свои спутанные волосы он убирал под ярко-желтую кепку. Или заплетал в тонкие косички и привязывал к ним бусины и металлические петельки от пивных банок, которые натирал рукавом до зеркального блеска.
И хотя всякий, кто замечал, как он слоняется по улицам или бродит по пляжу, счел бы его скорее обычным бродягой, чем волшебником, две чудесные вещи у него все-таки были.
Во-первых, свинья, которая видела ветер и умела летать на нем. От пятачка до кончика хвоста она была розовая и чистенькая, и такая большая, что хоть на ярмарку езжай, — что Долговязый иной раз и делал, — а еще она разговаривала. Не на свинячьем языке, и даже не на свинячьей латыни, а на самом настоящем английском, который понял бы всякий, кто дал бы себе труд послушать. Имя хрюшки менялось от рассказа к рассказу, но к тому времени, когда Кристи решил-таки записать эту историю, они с Эллен остановились на варианте Бригвин.
Другой волшебной вещью был длинный кусок бечевы с четырьмя путаными эльфийскими узлами, чтобы вызывать ветер. По одному на каждую сторону света. Север и юг. Запад и восток. Стоило ему развязать узелок, как налетал ветер, и тогда Долговязый вскакивал на Бригвин и мчался за ним, высматривая среди крутящихся в воздухе обрезков и ошметков какое-нибудь сокровище или талисман, хотя что для него было сокровищем, другой просто выбросил бы на помойку, а его талисманом могла оказаться старая пуговица или спутанный обрывок шерстяной нити. Но наш гном выгодно продавал свои находки лесным ведьмам, колдуньям и прочей публике на ярмарке, которая начиналась далеко за полночь, когда все добропорядочные граждане уже сладко спали в своих постелях, отдав пляжные городки в распоряжение тех, кто прячется днем и разгуливает по улицам ночью.

Эллен всегда носила при себе бечевку с четырьмя сложными узлами, но сколько бы она ни развязывала их, нужного ветра ей приходилось ждать, как и всем остальным. Конечно, она знала, что только в сказке можно заманить ветер в веревочный узелок и выпускать его оттуда по своему желанию, и все же надеялась, что, может быть, хотя бы раз крошечное чудо прокрадется на цыпочках в реальную жизнь. А пока ей приходилось довольствоваться историями, которые сочиняли писатели наподобие Кристи.
Сам он называл свои странные сказочки мифосказами. Все это были призраки встреченных им чудес, тени, которые они отбрасывали на бумагу.
Курьезы. Одни очаровательные, другие пугающие. И все одинаково завораживающие. Глупость, которой, как он посмеивался, один глупец заражает другого.
Эллен улыбнулась. Да, конечно. И все же при подходящем ветре...
С Кристи она никогда не говорила о Круглых Людях, и все же не сомневалась, что он их знает.
На балконе двумя этажами выше дорожки, что вилась вдоль всего пляжа, Эллен, крепко зажав книжку Кристи в руке, умирала от желания увидеть пухлых колобков еще хотя бы раз. Океан выбивал по песчаной полосе берега свой вечный ритм. Легкий ночной ветерок подхватывал пряди ее волос и бросал их ей в лицо.
При подходящем ветре.
Что-то трепетало у нее внутри, будто разворачивались, готовясь к полету, какие-то крылья. Она встала с кресла, положила книгу на плетеный подлокотник и вошла в комнату. Спустилась по лестнице, шагнула на улицу. В ушах гудело, наверное, от возбуждения кровь быстрее побежала по жилам, а может, это просыпалось эхо давно умолкнувшей памяти — тихие голоса, глубокие, утробные, точно и впрямь исходили из толстеньких животиков, прямо из-под диафрагм, затянули свою песню.
«А вдруг сегодня ветер как раз подходящий», — думала она, ступая на дорожку. Из-за нефтяных вышек на горизонте выглядывала четвертинка луны. Эллен опустила руку в карман брюк и намотала на палец бечевку с узелками, которая лежала там. Стало совсем темно, для Круглых Людей уже, конечно, слишком поздно, и все же она не сомневалась: что-то ждет ее на улице. Может быть, всего лишь воспоминания. А может, и чудо, которое как-то пропустил Кристи.
Есть только один способ это проверить.

2

Перегрин Лори был остролиц, как хорек, — узкоплечий худенький подросток в джинсах и рваной футболке. Он сидел в дверном проеме, подтянув колени к подбородку, двухдюймовый «ирокез» из разноцветных волос топорщился ото лба до самого затылка, точно гребень на спине у ящерицы. Обхватив себя руками, он с трудом сдерживал слезы, так невыносимо жгло при каждом вдохе грудь, да и синяки на ребрах тоже давали о себе знать.
Чертовы жлобы на пляже. Эти уроды чуть его не прикончили, и некого винить, кроме самого себя. Шел себе, не спеша, через автостоянку, а тут как раз машина подъехала. Ему бы ноги сделать, но нет, куда там. Надо ведь было порисоваться, остановиться да еще смерить их холодным взглядом, когда они, пьяные, начали из машины вываливаться. А когда до него дошло, сколько их там и что именно они собираются с ним сделать, бежать было уже поздно. Все, что он мог сделать, это стоять и напускать на себя храбрый вид, хотя сердце колотилось как бешеное, и надеяться, что сможет отбрехаться, ибо в одиночку ему с этой бандой ни за что было не справиться.
Но они не разговаривать приехали. Набросились сразу. Он, правда, тоже кое-кому врезать успел, но с самого начала знал, что все бесполезно. Не прошло и нескольких минут, как он уже лежал на земле, прикрывая от пьяных ударов живот и голову и матеря их на чем свет стоит каждый раз, когда ему удавалось набрать обжигающего воздуха в легкие.
Бугер выждал, когда он начнет корчиться от боли под ногами нападающих, и только тогда появился. Черный и весь какой-то замасленный, с горящими глазами и ртом, полным острых длинных клыков, он выскочил из-под пирса, который тянется вдоль всей автостоянки. Не было бы так больно дышать, он бы от души посмеялся над тем, как его обидчики шарахнулись от этой твари и с выпученными от ужаса глазами помчались к машине. Шофер рванул с места так резко, что только шины завизжали, но бугер все равно успел шарахнуть кулаком по заднему крылу.
Потом вернулся посмотреть, как он, — черная кошмарная башка склонилась над ним, принюхиваясь, когда он сел и начал вытирать с лица кровь, но отодвинулась, едва он протянул руку. Бугер вонял, как помойка, а выглядел и того хуже, — казалось, эту корявую приземистую тварь с кривой рожей, горящими как угли глазами и противной, липкой на вид шкурой только что выковырнули из какого-то чудовищного носа. Форменный бугер, иначе и не назовешь. Живой, к тому же с когтями и зубами. Шляется за ним с тех самых пор, как он сбежал из дому...
Его родители были упертыми хиппи. Жили они в Западном Голливуде, и чем старше он становился, тем больше их стеснялся. Одно имечко чего стоит. Лори еще куда ни шло, но Перегрин... Не откуда-нибудь, а прямо из книжки этой, «Властелин колец». Чтиво, конечно, классное, но ребенка-то зачем так называть? Спасибо, что хоть не Фродо или Бильбо. Когда Лори подрос и научился думать собственной головой, первое, что он сделал, выбрал себе другое имя и с тех пор отзывался только на Риса. Правда, тоже из книжки, зато звучит круто. С такими предками, как у него, лишняя крутизна не помешает.
Его старик до сих пор волосы до пояса носит. И очечки круглые в металлической оправе, и музыку слушает такую же придурочную, как его видок. Старуха не намного лучше. Толстая, как китиха, волосы кудрявые, русые, такой же длины, что и у отца, только она их в косу заплетает. Бывало, домой поздно придешь, а там все травкой вперемешку с каким-то дымом сладким провоняло, предки обдолбанные на тебя таращатся и несут что-то про связь с космосом и прочее дерьмо в том же духе. А когда кто-нибудь из взрослых начинал к нему приставать, как он, мол, выглядит да почему в школу не ходит, отец всегда отвечал, пусть делает что хочет.
Пусть делает что хочет. Господи. Да только дайте. Кто бы на его месте не ушел из дому при первой же возможности, когда там такое творится? И вот на тебе, не успел он от своих предков избавиться, как к нему этот бугер приклеился, шастает за ним повсюду, прячется по темным углам.
Поначалу Рис на него и не глядел толком, так только, краем глаза, но ему и этого хватило. Ночуя на пляжах или на скамейках в парке, он иногда просыпался от нестерпимой помоечной вони и успевал заметить, как что-то мокрое и черное, пригибаясь, улепетывало во тьму. Прошло несколько недель, и тварь осмелела настолько, что стала усаживаться на корточки в десятке-другом шагов от того места, где он устраивался на ночлег, и до утра не сводила с него горящих как угли глаз.
Рис не знал, кто это и чего ему надо. Присматривает оно за ним или приберегает себе на обед? Временами он был уверен, что все дело в разной наркоте, которой баловались его родители тогда, в шестидесятые, — им-то, конечно, классно было, зато ему паршиво, ведь он родился, и все это началось, кислота, наверное, сдвинула что-то у него в генах. Поэтому теперь у него едет крыша и ему кажется, будто за ним по пятам шляется этот сопящий бугер-недомерок.
Чувак, как сказал бы его папаша.
Н-да, только вот на вид этот отморозок вполне настоящий.

Рис заметил Эллен издалека и теперь старательно делал вид, будто с ним все в порядке, чтобы не привлечь ее внимания. Когда она остановилась прямо перед ним, он уставился на нее исподлобья.
— У тебя все хорошо? — спросила она, наклоняясь, чтобы лучше его разглядеть.
Испепеляющий взгляд был ей ответом. Длинные волосы, джинсы, цветастая блузка. Только этого ему и не хватало. Еще один обломок шестидесятых.
— Почему бы тебе не отвалить отсюда, а? — огрызнулся он.
Но показная бравада не обманула Эллен, она уже разглядела кровь на футболке, полускрытый в темноте синяк под глазом и боль, которую парнишка всеми силами старался скрыть.
— Где ты живешь? — последовал новый вопрос.
— Тебе какое дело?
Не обращая внимания на его угрюмую гримасу, она решительно взяла его за руку, чтобы помочь подняться.
— Да пошла... — начал было Рис, но быстро понял, что в его случае встать на ноги проще, чем сопротивляться.
— Пойдем, тебе надо почиститься, — сказала она.
— Флоренс тоже мне Найтингейл1 выискалась, — пробурчал он, но она уже вела его обратно той же дорогой, по которой пришла.

Когда они уходили, что-то мокрое и темное шевельнулось под пирсом. Бугер Риса распялил губы, тугие и упругие, как щупальца осьминога. Ряды острых клыков вспыхнули в свете фонарей. Зарделись раскаленные ненавистью глаза. Тварь на мягких кожистых лапах пошла за медленно двигавшейся парой, что-то бурча себе под нос и цокая когтями по асфальту.

3

Брэмли Дейплом звали волшебника из «Семи суббот на неделе», третьего по счету рассказа в книжке Кристи Риделла «Как вызвать ветер». Этот невысокий сухопарый старичок был шустр, как котенок, худ, как щепка, а его загорелое сморщенное лицо напоминало сушеную фигу. Он носил очки в проволочной оправе с линзами без диоптрий, которые постоянно протирал при разговоре, а поговорить он любил.
— Важно не то, во что верят они, — объяснял он своей гостье, — а во что веришь ты.
Он умолк, когда смуглокожий гоблин, который присматривал у него за хозяйством, вошел в комнату, неся поднос с чаем и печеньем. Звали его Гун, он был довольно высок ростом для своей породы — три фута четыре дюйма — и постоянно щеголял в наряде, который подходил разве что обезьяне какого-нибудь бродячего шарманщика: штаны в желтую и черную полоску, красный пиджачок с желтым кантом, крохотные черные шлепанцы и желтая с зеленым шляпа, которая криво сидела на его макушке, прижимая к ней торчащие в разные стороны темные кудряшки. Тонкие длинные конечности, выпирающий животик, надутые щеки, широкий нос и крохотные темные глазки придавали ему еще больше сходства с мартышкой.
Гостья разглядывала гоблина с нескрываемым изумлением, чем доставляла Брэмли живейшее удовольствие.
— Возьми хотя бы Гуна, к примеру, — произнес он наконец, — чем не доказательство моей правоты?
— Прошу прощения?
— Мы живем внутри реальности, которую договорились считать общепризнанной, иными словами, окружающие нас предметы существуют, потому что мы хотим, чтобы они существовали. Я верю в существование Гуна, Гун верит в собственное существование, да и ты, видя его с подносом в руках, вряд ли можешь усомниться в его существовании. В то же время, если принимать в расчет общественное мнение, то придется признать, что Гун — всего лишь продукт воспаленной писательской фантазии, литературный прием, художественное изображение того, чему нет места в известном нам мире.
При этих словах Гун бросил на Брэмли кислый взгляд, а гостья, пользуясь этим, подалась вперед, вытянула руку и легко, едва касаясь, провела пальцами по плечу гоблина. Потом медленно откинулась на спинку кресла и поудобнее устроилась на его подушках, таких мягких, что они, казалось, заключили ее в объятия.
— Значит... все, что мы придумываем, может появиться в реальности? — спросила она.
Мрачный взгляд Гуна устремился на нее.
Девушка училась в университете, где преподавал волшебник; она была на третьем курсе, изучала искусства и вид имела вполне богемный. На джинсах и под ногтями следы старой краски. Копна густых темно-русых волос, куда более непокорных, чем редкие кудряшки Гуна. Неопределенной формы нос, тонкие оттопыренные губы, носки из грубой шерсти, левая пятка прохудилась, у двери — покрытые летописью царапин и пятен рабочие ботинки, из-за пояса джинсов торчит подол рубахи. Только прозрачной голубизны глаза, живые и ясные, как-то не вязались с этой нарочитой небрежностью.
Звали ее Джилли Копперкорн.
Брэмли покачал головой:
— Важно не придумывать. Важно знать, что такие, как Гун, существуют вне всяких сомнений.
— Да, но ведь кто-то должен был сначала его выдумать, прежде чем он... — Девушка осеклась, заметив, как помрачнел Гун. — То есть...
Брэмли по-прежнему качал головой.
— Без некоего подобия порядка все же не обойтись, — признал он, — ведь если бы мир состоял исключительно из вымышленных вселенных, перемешанных между собой, нас окружал бы хаос. Именно поэтому все зависит от нашего желания ну, скажем так, замечать некоторые вещи. Отличия. Отклонения от нормы. Такие, как Гун, — ну хватит уже дуться. — Последняя фраза предназначалась гоблину. — Тот мир, который мы знаем, — продолжал он, обращаясь уже к Джилли, — существует в основном в силу привычки. Просто мы договорились считать, что он состоит из определенных вещей: с раннего детства, когда сознание ребенка наиболее открыто впечатлениям окружающего мира, нас учили, что вот это — стол, и выглядит он так, там за окном — дерево, собака — это определенное животное, которое производит определенные звуки. Заодно нам сообщили, что Гуна и ему подобных просто нет, и вот результат: мы их не видим, не можем увидеть.
— Так значит, они не выдуманные? — переспросила Джилли.
Тут Гун не выдержал. Поставив поднос на стол, он хорошенько ущипнул Джилли за ногу. Девушка подпрыгнула на месте и глубже вжалась в подушки кресла, пытаясь отодвинуться подальше от ухмыляющегося гоблина и его не внушающих доверия зубов.
— Невежливо конечно, — заметил Брэмли, — зато доходчиво, правда?
Джилли поспешно закивала. Все с той же ухмылкой на лице Гун принялся разливать чай.
— Так как же, — снова спросила Джилли, — как же человеку... как же мне научиться видеть мир таким, какой он в действительности есть?
— Это не просто, — ответил волшебник. — Прежде всего надо знать, что именно ты ищешь, иначе никогда не найдешь, вот в чем дело.

Эллен закрыла книгу и откинулась на спинку кресла, размышляя о прочитанном, о Круглых Людях, о парнишке, который спал сейчас в ее постели. Надо знать, что именно ты ищешь. Может быть, потому-то она и нашла сегодня Риса, хотя отправлялась искать Круглых Людей?
Она встала и подошла к двери спальни, чтобы взглянуть на него. Пришлось-таки основательно с ним повозиться, прежде чем он позволил осмотреть и обработать свои синяки и раны и уложить его в постель. Заявил, что нисколько не голоден, и тут же уписал целую банку супа и больше половины буханки ржаного хлеба, который она купила днем. Ну и разумеется, он совсем не устал, что не помешало ему заснуть едва ли не раньше, чем его голова коснулась подушки.
Разглядывая Риса, Эллен покачала головой. С этим своим разноцветным гребнем парнишка сильно смахивает на петуха: так и кажется, что она подобрала на улице какой-то гибрид птицы и подростка, который теперь мирно посапывает в ее постели, мало похожий на нормального человека. По крайней мере, Круглым Человеком его тоже не назовешь, мелькнуло у нее в голове при взгляде на прикрытый простыней тощий торс.
Она повернулась, чтобы уйти, как вдруг что-то за окном привлекло ее внимание. Сквозь стекло на нее пялилась физиономия наподобие собачьей, и Эллен так и примерзла к месту. Этого не может быть, говорила она себе, здесь же третий этаж, а за окном ни балкона, ни карниза. Однако же было: вытянутая морда с горящими как угли красными глазами и оскаленным в свирепой усмешке частоколом острых зубов не исчезала.
Минуты шли, а Эллен стояла, не в силах ни пошевелиться, ни оторвать от наваждения взгляд. Глаза за стеклом горели голодным блеском. Злобой. Неприкрытой ненавистью. Но вот видение исчезло — не растаяло, как полагается галлюцинации, а просто убралось из поля ее зрения, словно соскользнув по стене, — и только тогда Эллен смогла сделать шаг.
Правда, сначала ей пришлось прислониться к дверному косяку — в голове стоял гул. Переведя дыхание, она подошла к окну, но там, разумеется, ничего не было. Общепризнанная реальность, так, кажется, выражался волшебник из книги Кристи? Явления, которые существуют потому, что мы хотим, чтобы они существовали. Но она-то знала, что ни в каком даже самом страшном кошмаре ее воображение не способно породить чудовище, которое всего несколько мгновений тому назад разглядывало ее из ночной тьмы.
Она снова взглянула на паренька, который спал в ее постели. Сколько гнева у него внутри. Может быть, это он вызвал к жизни то, что она видела?
Эллен, сказала она себе, пятясь из спальни, не делай из мухи слона, тебе просто показалось. И все же что-то было там, за окном. В глубине души она была в этом совершенно уверена.
В гостиной ей снова попалась на глаза книжка Риделла. Слова Брэмли Дейпла метались в ее мозгу, точно вспугнутые птицы... и это ощущение странности происходящего, от которого она никак не могла избавиться. Сначала ветер, потом ночь и Рис, скорчившийся в дверном проеме. А теперь еще эта штука в окне.
Прежде чем расстелить постель на диване в гостиной, Эллен налила себе бренди, старательно избегая смотреть на окна. Она знала, что ведет себя как маленькая девочка, понимала, что ей наверняка все померещилось, но что-то таинственное витало в самом воздухе в тот вечер, и ей казалось, будто она ходит по краю обрыва, над которым висит серая туманная пелена. Один неверный шаг, и она соскользнет в пропасть. В кошмар.
Заснула она только после второй порции бренди.

А бугер все кружил вокруг дома, принюхивался к стенам, вскарабкивался время от времени наверх, заглядывал в окна. Что-то не давало ему пробраться внутрь, какое-то беспокойство в воздухе, похожее на ветер, но не ветер. Наконец он убрался, но не раньше чем в той части его существа, которая заменяла ему мозг, созрела мысль, что ключ ко всем замкам — само время. Часы и минуты откроют путь к тому, что пока кажется недоступным.
Длинные острые зубы твари сверкнули в усмешке. Время у него есть. Немного, но есть.

4

На утро Эллен проснулась с ломотой во всем теле после проведенной на раскладном диване ночи и с мыслью, чего это, скажите на милость, ей вздумалось притащить Риса домой. Пораскинув мозгами, она пришла к выводу, что весь вчерашний вечер прошел на грани сверхъестественного, частью которого и было появление парнишки. Сначала Кристи со своей книжкой. Потом эта рожа в окне. Да и Круглые Люди — сколько лет она о них не вспоминала.
Она решительно опустила ноги на пол и вышла на балкон. Легкая дымка еще не растаяла в утреннем воздухе. Серфингисты уже оседлали водны у самого пирса — всего несколько человек пока, но через час столько набежит, что и не сосчитаешь. Мусороуборочные машины ползут по пляжу, мерный рокот моторов вплетается в гул прибоя. Какие-то люди терпеливо просеивают металлоискателями оставленные машинами груды отбросов, прежде чем специальные грузовики увезут их на свалку. Вдоль самой кромки прилива спиной вперед бежит человек, его силуэт четко вырисовывается на фоне океана.
Ничего необычного. Тогда откуда же это неотвязное чувство постороннего присутствия, словно какая-то птица забралась внутрь ее и машет своими темными крыльями в ее мозгу? Из зеркала в ванной комнате на Эллен взглянули глаза этой птицы. Безумные глаза.
Дрожа, Эллен кое-как покончила с умыванием. Когда Рис проснулся, она уже сидела на балконе в водолазке и шортах, с кружкой утреннего кофе в руках. Непривычное ощущение одержимости почти отпустило, события минувшей ночи постепенно начинали казаться полузабытым сном.
Когда Рис появился на балконе, Эллен не смогла сдержать улыбки при виде того, как забавно помялся во сне его ящеричий гребень. Волосы частью прилипли к голове, частью, наоборот, торчали под самыми невообразимыми углами. Упрямо сжатый рот шрамом белел среди поля короткой щетины, но глаза, еще слегка припухшие со сна, смягчали общее выражение лица.
— И часто ты это проделываешь? — спросил он, плюхаясь в соседнее кресло.
Что именно? Кофе по утрам пью?
— Бродяг подбираешь.
— Судя по твоему виду, тебе нужна была помощь.
Рис кивнул:
— Точно. Все мы братья и сестры на этом большом межзвездном корабле, который зовется Земля. Добрая самаритянка, я так сразу и понял.
Резкость его тона спугнула хорошее настроение Эллен. Птица, чей взгляд она совсем недавно видела в зеркале, снова встрепенулась, события прошедшей ночи всплыли в памяти. Что там говорил этот волшебник у Кристи? Вещи существуют только потому, что мы хотим, чтобы они существовали.
— Когда ты заснул, — сказала вдруг она, — мне показалось, я видела, как что-то заглядывает в окно спальни...
И тут же умолкла, недоумевая, к чему она затеяла этот разговор. Но Рис неожиданно выпрямился в своем кресле, явно встревоженный.
— А на что оно было похоже, это «что-то»? — спросил он.
— На чудовище, — попыталась свести все к шутке Эллен. — Зубастое и красноглазое. — Она пожала плечами. — Да ничего особенного, просто вечер такой выдался.
— Ты его действительно видела? — допытывался Рис, его напряжение передалось Эллен.
— Ну, я думала, что вижу, но потом поняла, что это невозможно, и вот... — Голос ее опять прервался. Рис медленно откинулся на спинку кресла и уставился на океан. — И что же это... было? — спросила у него Эллен.
— Я его зову бугером, — последовал ответ. — Понятия не имею, откуда он взялся, знаю только, что он таскается за мной с тех самых пор, как я свалил от родителей...
Не все рассказы в книжке Риделла были такие уж безобидные. Взять хотя бы один из последних, «Сырые яйца», о человеке, у которого в холодильнике завелась тварь прямо как в «Охотниках за привидениями». У нее был длинный зуб, тонкий, как игла, которым она прокалывала скорлупу и высасывала яйца досуха, оставляя одни белые пустышки. Однажды, когда человеку надоело покупать яйца, оголодавшая тварь выползла ночью из холодильника и выколола глаза всей его семье.
Тот человек всю жизнь панически боялся ослепнуть. Рассказ заканчивается тем, что он умирает, а тварь перебирается в соседний дом, еще голоднее, чем раньше...

Рис отложил книгу Кристи Риделла и пошел искать Эллен. Она была на пляже, сидела на берегу, подогнув под себя голые ноги, широкая бесформенная футболка полностью скрывала купальник. Ее взгляд был устремлен в море, мимо кромки прибоя, мимо пловцов, ребятишек с надувными плотиками, серфингистов, мимо нефтяных вышек, терявшихся в сиреневой дымке на горизонте. Люди таращились на него, пока он шлепал к ней по песку и выбирал местечко, чтобы присесть.
— Рассказы в той книжке, это ведь просто выдумки, так? — помолчав, заговорил он.
— Это я у тебя должна спросить.
— Слушай. Тот бугер, он... О Господи, ну не знаю я, что он такое. Но он же не может быть настоящим.
Эллен пожала плечами.
— Я ходила за молоком сегодня утром, — сказала она, — и услышала, как двое парнишек говорили о каких-то своих дружках. Похоже, те собирались накостылять одному панку на автостоянке вчера вечером, когда что-то выскочило на них прямо из-под пирса и оторвало кусок бампера у их машины.
— Да, но...
Эллен оторвалась от созерцания дали и посмотрела на него. Во взгляде ее была бесконечность, она чувствовала биение крыл в мозгу.
— Я хочу знать, как ты это сделал, — заявила она. — Как ты вызвал его к жизни.
— Эй, леди, я же сказал, не знаю...
— Ведь так можно привести в мир не только зло, — добавила она почти свирепо. — Добро тоже. — Ей вспомнился гном, который жил под пирсом в рассказе Кристи, и ее собственные Круглые Люди. — Я хочу увидеть их снова.
Их взгляды встретились. Рис видел, что в глубине таких прозрачных серых глаз Эллен собирается гроза, накапливается какая-то дикая сила, упорная и целеустремленная, как его бугер.
— Я бы сказал, если бы знал, — ответил он наконец.
Некоторое время Эллен еще смотрела на него, но постепенно ее взгляд вернулся к волнам.
— Сегодня он придет?
— Не зна... — начал было он, но Эллен снова повернулась к нему. Вид у нее был такой, что он немедленно кивнул. — Да. Наверное.
— Я хочу его увидеть, когда он появится.
Потому что если он настоящий, то и все остальное тоже настоящее. Если она сможет увидеть бугера, понять, в чем его жизненная сила, разглядеть его по-настоящему, зная, как волшебник Кристи учил Джилли Копперкорн, что именно она ищет, тогда ей удастся привести в мир свое маленькое чудо. Свою магию.
Она стиснула руку Риса:
— Обещай мне, что не уйдешь до его появления.
«Нет, она все-таки чокнутая», — подумал Рис.
Не так сильно шарики за ролики зашли, как у его предков, но все равно, тронутая. Правда, в книжке, которую она ему подсунула, какой-то смысл все же был, хоть и не понять какой. Ясно одно — если такое дерьмо, про которое в ней говорится, бывает, то тогда все, наверное, работает именно так, как там написано. Н-да, странно. Но как вспомнишь бугера...
— Обещай мне, — повторила она.
Он высвободил свою руку из ее пальцев:
— Ладно. — И добавил: — Все равно мне идти-то некуда.

5

Вечером они пошли в «Зеленый перец», мексиканский ресторан на Мейн-стрит. За столом Рис внимательно разглядывал свою спутницу, чувствуя, как меняется его представление о ней. Волосы она собрала на затылке в свободный пучок, надела шелковистую кремовую блузку с узкой черной юбкой. С головой у нее, конечно, не все в порядке, но не настолько, как у его родителей. Чем-то она похожа на клиентов модных галерей и бутиков с Мелроуз-авеню в Западном Голливуде, где работает его мамаша. Народ в ресторане, поди, сидит и удивляется, чего это она связалась с таким отребьем, как он.
Эллен подняла глаза от тарелки и перехватила его взгляд. На ее губах заиграла легкая улыбка.
— Повар, наверное, в хорошем настроении, — сказала она.
— Почему это?
— Просто я слышала, что чем хуже у него настроение, тем острее соусы.
Рис улыбнулся ей в ответ, но улыбка вышла кислой. Хотелось пива, но здесь ему не подадут, несовершеннолетний. Он вдруг поймал себя на том, что жалеет о разнице в годах между ним и Эллен и о том, что сидит рядом с ней и выглядит как полный придурок. Впервые с тех самых пор, как он сделал эту прическу, ему стало стыдно своего вида. Ну почему нельзя просто сидеть здесь и радоваться, что она рядом, а не думать о том, что весь ресторан пялится на тебя как на урода какого-то.
— С тобой все в порядке? — спросила Эллен.
— Да. Конечно. Очень вкусно.
Вилкой он гонял остатки риса по тарелке. Все прекрасно, никаких проблем. Только вот пойти некуда, не нужен он никому. После вчерашней драки все болит. Женщина, которая сидит с ним за одним столом, выглядит что надо, но для него слишком стара, да и глаза у нее такие, что мороз по коже пробирает. И еще этот бугер проклятый за ним увязался. Да уж. Дела просто лучше некуда.
Он снова взглянул на Эллен украдкой, но та не заметила: поднеся бокал с вином к губам, она смотрела в темноту за окном.
— Эта книга, которую твой друг написал, — начал он.
Она перевела на него взгляд и опустила бокал.
— Про таких, как мой бугер, в ней ничего нет, — продолжал Рис. — Страшилок всяких много, но ничего похожего на бугера.
— Верно, — ответила Эллен. — Но объяснение все равно одно. Мы видим твоего бугера потому, что верим в него.
— Значит, он был всегда, просто раньше мы его не замечали? Или он существует потому, что мы в него верим? Он что, вышел из нас — из меня?
— Как птицы дядюшки Доббина, хочешь сказать?
Рис кивнул, не подозревая о темных крыльях, которые трепетали в груди Эллен.
— Я не знаю, — тихо ответила она.
«Птичий рынок дядюшки Доббина» назывался последний рассказ в книге Кристи Риделла, точно так же, как и зоомагазинчик в Санта-Ане, хозяином которого был Тимоти Джеймс Доббин. Там можно было найти любую птицу, какую пожелаешь, хоть домашнюю, хоть дикую. Мелкие певчие птички сидели в клетках, попугаи хозяйничали по всему магазину, да еще всякая пернатая живность, от воробьев до ворон и чаек, слеталась со всех сторон.
Герой этого рассказа, Ти Джей Доббин, бывший матрос, страстный любитель поэзии девятнадцатого века, настоящий бородатый морской волк с седеющей копной рыжих волос и кустистыми бровями, в неизменных мешковатых джинсах и вытянутой футболке, проводил дни в своем магазинчике, где чистил клетки, кормил волнистых попугайчиков, учил больших попугаев разным словам. Все, кто его знал, называли его дядюшка Доббин.
Была у него шестнадцатилетняя помощница по имени Нори Верт, она работала по выходным. У нее были коротко стриженные светлые волосы и глубокий загар, над которым она начала трудиться, едва подошел к концу учебный год. Чтобы подчеркнуть смуглоту кожи, она носила исключительно белые шорты и короткие топики. Ничего на свете не любила она так сильно, как пляж, не считая птиц в магазинчике дядюшки Доббина конечно, ведь она знала их тайну.
Узнала она ее не сразу. Не меньше года она регулярно заходила в магазинчик, слонялась поблизости, потом отработала в нем три выходных, и только тогда решилась подойти к дядюшке Доббину с вопросом, который давно не давал ей покоя.
— Я вот все думаю, — начала она, присаживаясь к краешку заваленного бумагами стола в глубине магазина. Провела пальцами по глобусу, стоявшему рядом с открытой торговой книгой, рассеянно толкнула его, отчего тот завертелся волчком.
Дядюшка Доббин, не переставая набивать трубку, вопросительно поднял бровь.
— Насчет птиц, — продолжала Нори. — Мы ведь не продаем их, ну, по крайней мере, с тех пор, как я здесь работаю, ни одной не продали. Люди приходят, осматриваются, но никто никогда не спрашивает, что сколько стоит, и ничего не покупает. Наверное, вся торговля идет в будние дни, нотогда зачем же вы меня нанимаете?
Дядюшка Доббин заглянул в трубку, убеждаясь, что табак примят как следует.
— Затем, что ты любишь птиц, — ответил он и чиркнул спичкой.
Клубы дыма поползли к потолку. Крупный зеленый попугай громко выразил свое возмущение с насеста у них над головами и повернулся к ним спиной.
— Но ведь вы их не продаете, правда? — Любопытство давно уже одолело ее, она порылась в его бумагах и не обнаружила ничего, кроме счетов за клетки и корма, никаких следов торговли птицами. Во всяком случае, записей об этом не было.
— Не могу.
— Почему?
— Они же не мои.
— Нори вздохнула:
— А чьи же?
— Спроси лучше, какие они.
— Ладно, — ответила Нори, награждая его странным взглядом. — Предположим, я клюнула на эту удочку. И какие же?
— Волшебные.
С минуту Нори пристально смотрела на него, но он отвечал ей спокойным, без тени насмешки, взглядом. Все так же серьезно он выпустил еще несколько дымных колечек, вынул трубку изо рта. Заботливо пристроил ее на стопе так, чтобы она не перевернулась, и облокотился о стол.
— У каждого человека есть своя магия, — продолжал он. — Но большинство из нас либо не нуждаются в ней, либо не верят в нее, либо верили когда-то, да позабыли. Тогда я беру их магию и превращаю в птиц, и они живут у меня, пока хозяева о ней не вспомнят или она не понадобится кому-то другому.
— Магия.
— Именно.
— А не птица.
Дядюшка Доббин кивнул.
— Но это же безумие, — возмутилась Нори.
— Разве?
С трудом, как человек, который отсидел ногу, дядюшка Доббин поднялся со стула и встал напротив нее, протянув к ее груди руки. Нори шарахнулась было от него, решив, что он окончательно спятил и собирается лапать ее среди бела дня, но в нескольких сантиметрах от ее груди руки замерли. Внезапно она почувствовала резкую боль, как колотье в боку, когда бежишь слишком долго или быстро, только в грудной клетке. Прямо в легких. Расширившимися от ужаса глазами она наблюдала, как ее грудная клетка разошлась и оттуда показался сначала острый клюв, голова, крылья, а потом и все тело большого разноцветного попугая.
Сначала он был прозрачным, как голограммы, которые она видела в «Доме с привидениями» в Диснейленде, но, выйдя наружу, стал плотным и непроницаемым для взгляда. Едва он высвободился, как боль утихла, оставив лишь неприятное ощущение пустоты. Дядюшка Доббин взял птицу, привычным движением руки пригладил ей перья, успокаивая, и снова отпустил. Нори ошарашенно следила за тем, как попутай перелетел на другой конец магазина, уселся в витрине и принялся чистить перышки. Чувство потери нарастало.
— Вот это.... Оно было внутри меня... а я...
Дядюшка Доббин уже вернулся к столу, сел и взял свою трубку.
— Волшебство, — сказал он, прежде чем раскурить ее вновь.
— Мое... мое волшебство?
Дядюшка Доббин кивнул:
— Было твоим. Ты ведь не верила.
— Но я даже не знала! — взвыла Нори.
— Теперь тебе придется заработать право снова обладать им, — объяснил дядюшка Доббин. — Вон те клетки, сбоку, не мешало бы почистить.
Нори прижала к груди ладони, потом крепко обхватила себя обеими руками, как будто это могло уменьшить ощущение пустоты внутри.
— За-заработать? — переспросила она еле слышно, то и дело переводя взгляд со своего хозяина на птицу, которая только что вышла из нее и теперь сидела, охорашиваясь, в витрине. — З... здесь, в магазине?
Дядюшка Доббин покачал головой:
— Ты ведь и так работаешь здесь, и я плачу тебе за это, разве нет?
— Но тогда как же?
— Ты должна завоевать его доверие. Научиться верить.

Эллен едва заметно покачала головой.
«Научиться верить, — подумала она. — Но я всегда верила».
Может быть, недостаточно сильно. Она бросила взгляд на своего спутника, потом в окно. На улице почти стемнело.
— Пойдем пройдемся по пляжу, — предложила она.
Рис кивнул, выходя следом за ней из ресторана, когда она расплатилась по счету. Свежий аромат эвкалиптов стоял в воздухе, но пряный бриз налетел с океана и унес его с собой.

6

Весь пляж оказался в их распоряжении, хотя на пирсе было полно рыбаков и гуляющих. Там, где длинная деревянная конструкция встречалась с песчаным берегом, толкались подростки со скейтбордами и велосипедами. Ровный гул прибоя заглушал вопли их переносных стереосистем. Прохладный ветер доносил с океана резкий запах соли. На горизонте новогодними елками сияли нефтяные вышки.
Эллен скинула туфли. Положила их в свою вместительную сумку и босиком зашагала по мокрому песку у самой воды. Приподнятый противоположный конец пляжа скрывал от их глаз дома на набережной, пока они шли в южном направлении, к каменистому мысу, за которым начиналась территория военно-морской базы.
— Хорошо здесь, — заговорил наконец Рис. Всю дорогу от ресторана до пляжа оба молчали.
Эллен кивнула и внимательно на него посмотрела. Начиная с полудня угрюмые нотки в его голосе куда-то исчезли. Сейчас он рассказывал ей о своих родителях, о том, как ему тяжело и с ними, и со сверстниками, а она внимательно слушала.
— Похоже, шестидесятые тебе порядком насолили, — сказала она, когда он замолчал.
Рис пожал плечами. Он тоже был бос, набегающая волна то и дело облизывала края его джинсов.
— Идеи у них были в общем-то правильные — у таких как мои родители, я имею в виду, — ответил он. — Но чтобы все получилось так, как они хотели, надо, чтобы все думали одинаково.
— Но это не обесценивает того, во что они верят.
— Не обесценивает. Но мы-то живем в реальном мире, а здесь, если хочешь уцелеть, надо просто идти и брать, что тебе нужно.
Эллен вздохнула:
— Наверное, ты прав.
Она оглядела пляж, но они были по-прежнему одни. Никто не желал прогуляться по прибрежному песочку. Ни бугер. Ни Круглые Люди. И все же трепет темных крыльев внутри не унимался. Тоска, столь же явная, как и та, что звучала в голосе Риса всего миг тому назад, только она тоскует по встрече с волшебством, а он — по людям, рядом с которыми он чувствовал бы себя дома.
Она размахнулась и забросила свою сумку на сухой песок, подальше от волн. Рис посмотрел на нее с любопытством, но тут же отвернулся, как только юбка упала к ее ногам.
— Не волнуйся, — успокоила она его, забавляясь про себя такой неожиданной щепетильностью. — Я в купальнике.
Когда он снова повернулся к ней, ее юбка и блузка уже лежали комом поверх сумки, а Эллен встряхивала волосами, распуская их.
— Идешь? — спросила она.
Но Рис стоял и следил за движениями ее бедер, пока она шла к воде. Купальник на ней был белый. В темноте могло показаться, что на ней вообще ничего не надето, бикини походило на полоски незагорелой кожи. Без малейшего плеска она ушла в воду, потом вынырнула, голова светлым поплавком закачалась на темных волнах.
— Иди! — крикнула она ему. — Как окунешься, вода совсем не холодная.
Рис колебался. Еще днем он хотел искупаться, да решил, что не стоит сверкать своими бледными тощими конечностями на виду у всех этих бронзовотелых купальщиков. Зато сейчас его никто не увидит, подумал он и проворно стянул с себя все, кроме плавок.
Вода ударила его ледяным кулаком, едва он нырнул вслед за Эллен, и он вынырнул на поверхность, задыхаясь от неожиданности. Все тело горело, каждая клеточка стонала от напряжения. Эллен плыла впереди, легко скользя с одной волны на другую. Едва он начал грести к ней, большая волна накатила и вынесла его, бешено молотящего руками и ногами, обратно на берег.
— Подныривай или ложись прямо на нее грудью, — донесся до него голос Эллен, когда он поднялся на ноги и снова вошел в воду.
Плавал он не ахти как, но у берега было неглубоко, пока не приходила большая волна. Он поднырнул под следующую и выплыл, отфыркиваясь, но гордясь тем, что, по крайней мере, не оказался снова на пляже.
— Люблю купаться по ночам, — сказала Эллен, когда они бок о бок покачивались на воде.
Рис кивнул. Теперь, когда прошел первый шок, море и впрямь казалось на удивление теплым. Волны убаюкивали, стирая всякое чувство времени.
— И часто ты так делаешь? — спросил он.
Эллен отрицательно качнула головой:
— В одиночку это опасно. Если попадешь в подводное течение, оно унесет тебя в открытый океан и никто даже не узнает.
Рис опустил голову на воду и стал смотреть вверх. Хотя до ближайших пригородов Лос-Анджелеса был всего час езды по шоссе, небо здесь выглядело совершенно иначе. Оно не отражало зарева бог знает скольких миллионов огней. Звезды казались ближе или, быть может, небо глубже.
Он бросил взгляд на Эллен. Оба уже забыли, что привело их на пляж. Больше всего ему хотелось сейчас набраться смелости, подплыть к ней как бы невзначай, обвить ее руками и прижаться всем телом. Наверняка она окажется скользкая на ощупь, но зато такая приятная.
Он слегка оттолкнулся ногами, очередная волна приподняла и опустила его, на этот раз чуть ближе к Эллен, только лицом в другую сторону. Когда он снова развернулся к ней, то увидел, что она, не отрываясь, смотрит куда-то на берег. Он проследил за ее взглядом, и леденящий холод, который он почувствовал, едва войдя в воду, нахлынул на него снова.
Бугер пришел.
Приземистая черная тень показалась из-за дальней, приподнятой кромки пляжа и, жирно поблескивая на фоне песка, направилась прямиком к их одежде, на ходу втягивая носом воздух. Поравнявшись с вещами Эллен, бугер сначала зарылся в них мордой, а потом принялся рвать ее юбку и блузку в клочья. В ужасе Эллен мертвой хваткой вцепилась в руку Риса. Новая волна приподняла их, и дно на миг ушло из-под ног. Он забился отчаянно, боясь, как бы Эллен не утопила со страху их обоих, но прилив уже толкал их к берегу.
Бугер поднял голову и оскалился, сверкнули длинные острые зубы. Красные угольки глаз буравили их полным ненависти взглядом, пока они стояли, не смея пошевелиться, на полосе мокрого песка, куда вынесла их волна. Бросив изуродованные пожитки Эллен, бугер неторопливо двинулся к ним.
— Ри-Рис, — позвала Эллен. Ее трясло, она прижималась к нему всем телом.
Но Рис не оценил этой долгожданной близости. «Что же вы, леди, это ведь то, чего вы так ждали», — вертелось у него на языке, но он не мог произнести этого, теперь между ними все было совсем по-другому. Эллен давно уже перестала быть для него безымянным кодом, частью толпы, над которой он мог спокойно глумиться, но она не была и просто объектом желания. Она была личностью, такой же как и он. Индивидуальностью. Человеком, с которым у него могло быть что-то общее.
— О, останови его! — взвизгнула она.
Бугер подходил ближе. Его острый помоечный запах перебивал даже соленый дух океана. Казалось, их преследует труп какого-то животного, несколько дней провалявшийся на пляже.
«Остановить его?» — подумал Рис. Может, именно его бессильная злоба и вызвала к жизни эту тварь, как пишет в своей книжке дружок Эллен, но ему она больше не подчиняется, это-то Рис знал наверняка.
Еще одна волна обрушилась на них сзади, и Рис оттолкнулся от берега, надеясь, что вода, отступая, протащит их хотя бы немного за собой. Потом встал в ледяной воде на колени, стараясь заслонить Эллен от бугера. Интересно, умеет ли ублюдок плавать?
У самого края воды бугер заколебался. Брезгливо поднял лапу с мокрого песка, встряхнул ею, как кошка, переходящая только что политый газон, и Рис облегченно вздохнул. Когда накатила новая волна, бугер поспешно ретировался.
Эллен заглядывала Рису через плечо, подойдя так близко, что их лица почти соприкасались.
— В воду он не пойдет, — сообщил парень. Ответа не последовало, и он повернул голову к своей спутнице. Ее прозрачные глаза были широко раскрыты, взгляд по-прежнему не отрывался от бугера. — Эллен... — позвал он.
— Не могу поверить, что все это происходит на самом деле, — еле слышно выговорила она.
— Но ведь ты же сама... ты же говорила... — И он отстранился от нее, чтобы лучше разглядеть ее лицо.
— Я знаю, что я говорила, — ответила Эллен. Она обхватила себя руками, точно силясь унять трепетание темных крыл внутри. — Я просто... я хотела верить, но... одно дело хотеть, а другое — увидеть на самом деле... — Давление в ее груди нарастало, казалось, что-то рвется из нее наружу. — Я...
И вдруг боль, острая, как скальпель хирурга. Рис шумно выдохнул, как будто ему дали под дых. Взглянув вниз, она сразу поняла почему: птичья голова, прозрачная, как паутина, показалась между ее грудей. На фоне ее белого купальника она казалась темным пятном, не яркий попугай, как в рассказе про дядюшку Доббина, а черная ворона, чьи глаза Эллен видела сегодня утром в зеркале. Ее собственное волшебство готовилось покинуть ее потому, что она утратила веру. Она не могла больше верить в него, но все же...
Но это просто бессмысленно. Она же всегда верила. И вот теперь, когда бугер Риса стоит прямо перед нею на берегу, живой и настоящий, что еще ей остается, как ни верить?
И тут, точно в подтверждение ее мыслей, бугер завыл. Бросив взгляд в сторону берега, она увидела, что он шагнул прямо в волны, и хотя соленая вода причиняла ему, судя по его воплям, невероятную боль, решимость добраться до них пересиливала все остальное. Добраться до нее. Волшебство Риса, живое. В то время как ее собственное волшебство... И она изо всех сил надавила на полуоформившуюся воронью голову, пытаясь втолкнуть ее назад.
— Я верю, я верю, — бормотала она сквозь плотно сжатые зубы. Но, как помощница дядюшки Доббина из рассказа Кристи, она уже ощущала нарастающую боль утраты. В отчаянии она обернулась к Рису.
Даже в темноте она видела ужас в его глазах — ужас перед бугером и перед вороньей головой, торчавшей из ее груди. Но он не побежал. Наоборот, вцепился обеими руками в ее плечи и закричал:
— Отпусти ее!
— Но...
Он бросил взгляд на берег. Им удалось сохранить равновесие, когда нахлынула волна, но бугер встретил ее грудью и теперь, завывая, кубарем летел назад.
— Это все из-за того, что тебе нужны были доказательства, — кричал он. — Тебе нужно было увидеть бугера живьем, чтобы поверить в его реальность, вот почему волшебство уходит от тебя. Не сопротивляйся, расслабься.
— Я...
Но она знала, что он прав. Высвободившись из его рук, она посмотрела на берег, где, барахтаясь, поднимался на ноги бугер. Что-то заклокотало у него в горле, когда он снова пошел им навстречу. Трудно, ох, как трудно было на это решиться, но Эллен все же заставила себя опустить руки. Боль в груди жгла огнем, ощущение потери росло с каждой секундой. Но она приказала себе не думать об этом, закрыть глаза и спокойно стоять, как будто ничего не происходит.
Вместо того чтобы сопротивляться, она стала вспоминать. Круглые Люди катятся по пляжу. Гном из рассказа Кристи скачет на свинье по пирсу. Слова Брэмли Дейпла. Гуна, который ущипнул Джилли Копперкорн за ногу. Тварь, которая ела сырые яйца и выкалывала людям глаза, и бугера Риса тоже. А вот дядюшка Доббин и Нори Верт смотрят, как убегает от нее магия. И снова Круглые Люди катятся, кувыркаясь, по пляжу или забредают в проулок позади ее дома...
И боль отступила. Ощущение потери стало слабее, исчезло.
— О Господи, — услышала она шепот Риса.
Она открыла глаза и проследила его взгляд. Бугер выскочил из воды и понесся прочь, а за ним — целая ватага Круглых Людей, которые весело прыгали по пляжу, точно огромные надувные мячи, кувыркались, смеялись и хихикали на сотни разных ладов. Глаза Эллен наполнились соленой влагой, и она знала, что океан тут ни при чем. Слезы текли по ее щекам, а она, как дурочка, улыбалась во весь рот.
Круглые Люди гоняли бугера по пляжу из конца в конец, пока тот наконец не стал как вкопанный. Завывая, он ждал их приближения, но прежде чем первый шар коснулся его, начал таять прямо на глазах.
Эллен повернулась к Рису, зная, что его глаза тоже полны слез, но владевшее им в тот момент чувство было слишком сильно, чтобы утирать их, и он просто стоял и улыбался ей в ответ. Бугер испарился вместе с последними остатками его гнева. Она протянула ему руку, он взял ее в свою. Так, рука об руку, они побрели к берегу, где полные ликования Круглые Люди кружили и скакали вокруг них до тех пор, пока не растаяли сами собой, оставив их на пляже вдвоем.
Сердце Эллен билось очень быстро. Когда Рис отпустил ее руку, она прикоснулась к груди и почувствовала знакомое трепетание темных крыл, только теперь они спокойно укладывались внутри, а не рвались на свободу. Ветер по-прежнему дул с океана, но это был не тот ветер, с которым обычно приходили Круглые Люди.
— Похоже, это совсем не чушь собачья, — тихо сказал Рис.
Эллен взглянула на него. Улыбаясь, он продолжал:
— Ну, помогать друг другу и все такое, вместо того чтобы драться. Знаешь, это все-таки здорово.
Она кивнула. Темные крылья внутри успокоились, и ее рука вернулась на место.
— В рассказах твоего друга про ворон ничего нет, — заметил Рис.
— Наверное, птицы внутри у всех разные, как и волшебство. — И она посмотрела вдаль, на горизонт, озаренный огнями нефтяных вышек.
— В окрестностях Санта-Аны живут дикие попугаи, — вспомнил вдруг Рис.
— Говорят, в Сан-Педро тоже.
— Думаешь, это... — начал было Рис, но умолк. Волны, подползая, лизали им ноги.
— Не знаю, — отозвалась Эллен. Потом перевела взгляд на остатки своей одежды. — Пошли. Вернемся домой, согреемся.
Рис прикрыл ее плечи своей курткой. Потом натянул джинсы с футболкой и помог ей собрать остатки шмоток.
— Мне жаль, что так вышло, — сказал он, сворачивая клочья юбки и блузки в ком. Поглядел на нее. — Но я и вправду не мог ничего поделать с бугером.
— Может, мы и не должны.
— Но что-то похожее на бугера...
Эллен шутливо взъерошила остатки его петушиного гребня:
— Думаю, мораль сей басни такова: следить надо за тем, какая вибрация от тебя исходит.
При слове «вибрация» Рис недовольно поморщился, но все же кивнул.
— Либо мы следим за своими чувствами, — добавила она, — либо наше волшебство улетает от нас и становится неуправляемым.
Те же крылья, трепетание которых чувствовала Эллен, шевельнулись и в груди у Риса. Оба знали, что это ощущение, с которым они не захотят расстаться никогда.

В магазинчике дядюшки Доббина Нори Верт повернулась спиной к паре свежевычищенных клеток.
— Похоже, они нам еще не скоро понадобятся, — сказала она.
Дядюшка Доббин оторвался от тоненького сборника викторианской поэзии и согласно кивнул.
— Ты быстро учишься, — сказал он. Сунул трубку в рот, пошарил в кармане в поисках спички. — Похоже, для тебя еще не все потеряно.
Нори чувствовала, как ее волшебство складывает крылья на старом месте, у нее в груди, но ничего не сказала на случай, если окажется, что теперь, когда она выучила свой урок, ей придется оставить магазин. А ей так хорошо здесь. И ничего на свете больше не нужно, разве что немного солнышка на пляже.
барабан из камня
Невидимый мир существует, никаких сомнений. Вопрос только в том, далеко ли он от центра и во сколько закрывается?
Приписывают Вуди Аллену
Каменный барабан нашла Джилли Копперкорн, когда было уже далеко за полдень.
Вечером того же дня она завернула свою находку в несколько слоев оберточной бумаги, перевязала шпагатом и пошла с ней в старую часть Нижнего Кроуси, где в просторном, но бестолково выстроенном тюдоровском доме обитал профессор Дейпл. Медным молоточком в виде львиной головы, чей пристальный взгляд всегда приводил ее в смущение, Джилли отрывисто постучала в профессорскую дверь и едва успела сделать по шаткому крыльцу шаг назад, как Олаф Гунасекара, миниатюрный домоправитель Дейпла, показался на пороге и мрачно уставился на нее.
— Ты, — ворчливо заметил он.
— Я, — дружелюбно подтвердила Джилли. — Брэмли дома?
— Сейчас посмотрю, — ответил он и захлопнул дверь.
Джилли со вздохом опустилась на потрепанный ротанговый стул слева от двери, а сверток пристроила на коленях. Черный с рыжим кот, который лежал на другом стуле, поднял голову, окинул ее равнодушным взглядом, отвернулся и принялся наблюдать за проходившей мимо женщиной с таксой.
Профессор Дейпл все еще преподавал в университете Батлера, но нынешняя его нагрузка и в сравнение не шла с теми временами, когда Джилли была студенткой. Там вышла одна некрасивая история, в которую оказались замешаны некий епископ, древние монеты и дочь какой-то гадалки на картах Таро, но в чем там было дело, Джилли так и не дозналась. Несмотря ни на что, профессор так и остался старым весельчаком — сморщенный, как прошлогоднее яблоко, лет шестидесяти на вид, он был куда бодрее многих тридцатилетних. За шутками и разговорами он запросто мог просидеть всю ночь, не переставая полировать свои очки в проволочной оправе.
Зачем ему понадобился этот Олаф Гунасекара в качестве домоправителя, Джилли ума не могла приложить. Вид у Гуна был комичный, что правда, то правда: его торчащее брюшко, надутые щеки, ореол непокорных кудряшек вокруг головы, тощенькие ручонки и ножонки напоминали не то тыкву на палке, не то обезьяну. Брючки в полосочку, пиджачок, как у бродячего шарманщика, и зеленая с желтым шляпенка, в которых он щеголял обычно, нисколько не улучшали общего впечатления. К тому же и росту в нем было всего чуть больше метра, а Дейпл клялся и божился, что он гоблин, и звал его просто Гун.
Все это не придавало достоинства комической фигуре крохотного домоправителя, и Джилли еще поняла бы, в чем причина его постоянной раздражительности, не знай она наверняка, что он сам настаивал на имени Гун и подбирал себе гардероб только самолично. Более того, Брэмли ужасно раздражал вкус его помощника — точнее, полное отсутствие такового,
Дверь снова распахнулась, Джилли встала и оказалась нос к носу с Гуном, который смерил ее неизменно мрачным взглядом.
— Дома, — буркнул он.
Джилли улыбнулась. Можно подумать, он не знал этого с самого начала.
Так они и стояли, она на крыльце, а он в дверях, пока девушка наконец не спросила:
— Можно к нему?
Театрально вздохнув, Гун отступил на шаг в сторону и дал ей пройти.
— Полагаю, ты не прочь чего-нибудь выпить? — осведомился он, следуя за ней по пятам к двери профессорского кабинета.
— Да, неплохо бы чаю.
— Хрумпф.
Джилли полюбовалась, как он шествует прочь на своих коротеньких ножках, стукнула костяшками пальцев в дверь и вошла в комнату. Брэмли поднял голову от стола, заваленного грозившими вот-вот похоронить его под собой кипами книг и бумаг, и послал ей радостную ухмылку в просвет между двумя бумажными башнями.
— Я тут решил уточнить кое-что после твоего звонка, — начал он. Он ткнул пальцем в лежавшую прямо перед ним книгу, заглавия которой Джилли не было видно, и принялся протирать очки. — Увлекательное чтение.
— И вам тоже здравствуйте, — откликнулась Джилли.
— Ах, ну да, конечно. А ты знала, что индейцы Кикаха рассказывали легенды о маленьких человечках задолго до того, как на их землю пришли первые европейские поселенцы?
Джилли так и не привыкла к манере Брэмли начинать любой разговор с середины. Она сняла несколько журналов со стоявшего поблизости деревянного стула и пристроилась на его краешке, прижимая свой сверток к груди.
— Ну и что с того? — спросила она.
Брэмли удивленно уставился на нее:
— Как это, что с того? Мы ведь пытаемся установить происхождение этого твоего артефакта, не так ли?
Джилли кивнула. Теперь, когда она села, ей хорошо было видно заглавие книги, которую читал Брэмли. «О тех, кто под кручей и еще круче», сборник рассказов Кристи Риделла. Этот автор зарабатывал на жизнь тем, что собирал и пересказывал всякие странные истории, которые без счету порождает любой большой город. Книжка, которая лежала сейчас на столе перед Брэмли Дейплом, состояла из легенд о Старом городе и других фантазий на тему подземелья — на источник объективной информации мало похоже, а Джилли так надеялась.
Старый город существовал в действительности; именно там она и нашла барабан. Зато все остальное — крокодилы-альбиносы, которые водят поезда в подземке, косяки разумных золотых рыбок с собаку величиной в городской канализации, дискуссионные клубы крыс-мутантов и прочее в том же духе...
Старый город некогда был сердцем Ньюфорда. Сейчас он лежит под землей, ниже самых глубоких станций метро, — туда в конце девятнадцатого века забросил его Большой подземный толчок. Современный город, включая систему канализации и подземного сообщения, вырос на руинах старого. В начале семидесятых было много разговоров о том, чтобы превратить развалины в аттракцион для туристов, как сделали в Сиэтле, но Старый город лежал слишком глубоко, и добраться до него оказалось не так-то легко. Внимательно изучив проект со всех сторон, муниципалитет пришел к выводу, что его осуществление окажется просто-напросто разорительным.
Как только это решение было принято, Старый город из потенциальной приманки для туристов мгновенно превратился в пристанище для всякого рода отверженных — пьяниц, старух-кошелочниц и прочих бездомных. Не говоря уже — если верить Брэмли и Риделлу, конечно, — о бандах дурно воспитанных гоблинов, которых Риделл называл «скокинами», — словечко, позаимствованное им из языка древних шотландцев, которое имело массу значений, в том числе «уродливый», «скрытный» и «угрюмый».
Последнее обстоятельство, как полагала Джилли, как раз давало Брэмли все основания утверждать, что Гун состоит в родстве с этими существами.
— Уж не хотите ли вы сказать, что это артефакт работы скокинов? — спросила она у Брэмли.
— Пока не знаю, — ответил тот. Потом кивком указал на пакет: — Посмотреть можно?
Джилли встала и положила сверток на стол, а Брэмли разыграл целое представление, развязывая шпагат и снимая слои оберточной бумаги. Джилли не могла решить, что он представляет себе сейчас — церемонию передачи ценного экспоната какому-нибудь музею или свой собственный день рождения.
Но вот барабан предстал перед ними во всей своей красе, слюдяные и кварцевые прожилки в его камне волшебным блеском вспыхнули в свете лампы, и у Джилли в очередной раз захватило дух от этого чуда.

1 Следующая страница


Городские легенды 2

По форме он напоминал кусок трубы сантиметров тридцать высотой, верхний срез около десяти, нижний — около семи сантиметров в диаметре. Сверху гладкий, как барабанная кожа, с боков он сохранял следы некогда великолепного орнамента. Но больше всего поражало то, что внутри барабан был совершенно пуст. Весил он примерно столько же, как пухлая книжка в твердом переплете.
— Слушайте, — сказала Джилли и выбила на барабане отрывистую дробь.
Камень ответил глубоким рокотом, который жутковатым эхом отразился от стен кабинета. К несчастью, именно в этот миг на пороге показался Гун с подносом, на котором громоздились чашки, чайник и тарелочка с домашним печеньем. Едва заслышав барабан, он выпустил поднос из рук. Тот грохнулся об пол — чай, молоко, сахар, печенье и осколки фарфора так и брызнули в разные стороны.
Джилли, сердце которой колотилось вдвое быстрее положенного, обернулась к двери и увидела, что с лицом Гуна происходит что-то невероятное. Оно вдруг вспыхнуло изумлением, а может быть даже весельем, она не успела понять, что именно это было, слишком быстро привычное выражение вернулось к нему. И вот он уже стоит в дверях, угрюмый, как всегда, а Джилли ни с того, ни с сего стало совестно.
— Я не хотела... — начала было она, но голос изменил ей.
— Ничего страшного, просто небольшой беспорядок, — сказал Брэмли.
— Сейчас приберу, — буркнул Гун.
Он смерил Джилли подчеркнуто долгим взглядом крошечных черных глазок и только потом пошел за веником и совком. Девушка снова повернулась к столу и увидела, как Брэмли, скорчившись за каменным барабаном, потирает от удовольствия ладони. Ухмыляясь, он глянул на нее поверх очков.
— Ну, видела? — спросил он. — Гун сразу понял, что это за штука такая, с первого взгляда. Скокины ее хозяева, точно. Кстати, ему не понравилось, что он оказался у тебя.
Сама Джилли вряд ли пришла бы к такому выводу. По ее мнению, Гун просто испугался неожиданного резкого звука, как испугался бы всякий на его месте. Только так с точки зрения здравого смысла и можно было объяснить недавнее происшествие, однако девушка знала, что здравый смысл не всегда помогает разглядеть истину. Чем дольше она размышляла о том выражении, которое мелькнуло на лице Гуна, еле уловимое, как затишье между двумя валами во время шторма, тем больше недоумевала, так что, в конце концов, энтузиазм профессора показался ей заразительным, тем более что... и в самом деле, а что если?..
Судя по сообщениям Кристи Риделла, лучшего кандидата в скокины, чем домоправитель Брэмли, просто не найти.
— И что же теперь? — спросила она.
Брэмли пожал плечами и снова принялся полировать свои очки. Джилли уже совсем было вознамерилась не дать ему уйти от ответа, как вдруг поняла, что его внезапное молчание объясняется появлением в комнате Гуна. Она дождалась, пока тот собрал осколки и ушел, пообещав поставить новый чайник, и только тогда приступила к Брэмли с расспросами.
— Ну? — начала она.
— Так, значит, Старый город? — ответил он.
Джилли кивнула.
— Знаешь, что люди говорят о сокровище скокинов?..
«„Люди" — это Кристи и ты», — подумала Джилли, но все же послушно начала перебирать в памяти истории из «О тех, кто под кручей... ». Вспомнила. Она называлась «Человек с обезьяной», речь в ней шла о ворованном яблоке, которое в Старом городе казалось сморщенным и заплесневелым, но наверху превратилось в чистое золото. А человека, который похитил его у скокинов, в конце рассказа по кусочкам собрали в парке Фитцгенри...
Джилли поежилась.
— Вспомнила, почему я так не люблю читать Кристи, — сказала она. — Сначала все так мило и славно, но не успеешь перевернуть страницу, как оказываешься на скотобойне.
— Прямо как в жизни, — поддакнул Брэмли.
— Чудесно. Так что, вы говорите, будет дальше?
— Они попытаются вернуть его, — был ответ Брэмли.

Джилли проснулась немного позднее полуночи, слова профессора звенели у нее в ушах. Они попытаются вернуть его.
Она бросила взгляд на барабан, который стоял на пустом упаковочном ящике у окна ее мансарды на Йор-стрит, в Фоксвилле. Лежа на своей складной кровати, она увидела, как рассеянный свет с улицы сплетается вокруг каменного чуда в сияющий ореол. Казалось, барабан лучится волшебством — ну или по крайней мере его обещанием. Но в воздухе явно витало что-то еще. Какой-то глухой гул, точно далекая музыка. Ноты казались бессвязными, они плясали в потоке мелодии, не касаясь друг друга, как пылинки в солнечном луче, и все же мелодия существовала.
Джилли медленно села в постели. Отбросила одеяло, спустила ноги на пол и босиком прошлепала через комнату. Но стоило ей подойти к барабану, как перспектива изменилась и сияющий ореол растаял; магия испарилась. Осталась только причудливая каменная вещица. Она провела пальцем по ее боку, покрытому лощеными от времени зарубками, но верхушку не тронула. Удивительная все-таки вещь — камень, полый внутри, тайна, загадка. И все же...
Ей вспомнилась ни на что не похожая «почти-музыка», которая звучала при ее пробуждении, и она склонила голову, вслушиваясь в ночную тишину.
Ничего.
Снаружи маленький дождик смочил тротуар, и вся Йор-стрит сверкала и искрилась его влагой. Джилли опустилась у окна на колени, положила голову на руки и стала смотреть на улицу, чувствуя себя безумно одинокой. Хорошо бы Джорди был здесь, пусть даже его брат пишет те странные историйки, от которых без ума профессор Дейпл, но он уехал из города на целую неделю. Может, собаку завести или кошку, просто чтобы кто-нибудь был рядом, когда нахлынет ни с того ни с сего странная тоска, да с ними другая беда: связывают по рукам и ногам. Какие уж тут блуждания по окрестностям, если дома кот некормленный сидит или собака ждет не дождется, когда же с ней погуляют.
Вздохнув, Джилли отвернулась было от окна, но вдруг замерла на месте. Трепет беспокойства охватил ее, когда она пристальнее вгляделась в то, что привлекло ее внимание внизу, на той стороне улицы. Время распалось на мгновения, они сложились в узор столь же бессвязный, как та мелодия, которую она слышала совсем недавно. Минуты и секунды сомкнутым строем шли мимо ее комнаты; стрелки старых настенных часов не шевелились.
Внизу, на другой стороне улицы, у витрины китайского магазина самообслуживания подпирала стену фигура столь же пестрая, как выставленный на всеобщее обозрение товар. Тыквенная голова под широкополой шляпой. Вместо тела — тыква побольше, коротенький пиджачок трещит по швам, в просветах между пуговицами торчит что-то до крайности напоминающее солому. Руки и ноги тощие, как палки от метел. Рот — широченная щель; глаза — острые крохотные прорези, а в них, как внутри тыквенного фонаря, огонек свечи.
Прямо как на маскарад собрался.
Да их там много. Вон еще один, вон, в тупике прячется. А вон третий, почти слился с красновато-коричневым фасадом дома, что по соседству с китайским магазином. Еще четверо на крыше, прямо напротив ее окна, — тыковки так рядком на парапете и выстроились.
Скокины, подумала Джилли и задрожала от страха, припомнив рассказ Кристи Риделла.
Чтоб ему неладно было, этому Кристи, и дернуло же его записать такую историйку, да и профессор не лучше, нашел, что вспомнить на ночь глядя. И черт бы побрал работу, из-за которой она потащилась в Старый город искать подходящий фон для новой картины.
Ведь никаких скокинов нет в природе. Ведь...
Она моргнула, протерла глаза. Бросила взгляд налево, направо, вверх, вниз, прочесала всю улицу, обшарила фасады домов напротив.
Никого.
Никаких тыквенных гоблинов, следящих за ее окном.
Тиканье часов, торопливо отсчитывающих секунды, неожиданно показалось ей громом. Внизу показалось такси, брызги тонкой пеленой взлетели из-под колес. Джилли подождала, пока машина проедет, и снова принялась изучать улицу.
Ни одного скокина.
«Ну, разумеется, а ты чего ожидала?» — спросила она себя, пытаясь посмеяться над шуткой, которую сыграло с ней не в меру разгулявшееся воображение, но не сумела выдавить даже жалкого подобия улыбки. Взглянула на барабан, протянула руку и тут же опустила ее, не притронувшись к вожделенной поверхности. Долго вглядывалась в темноту за окном, пока не пришла к выводу, что там нет никого, кроме, быть может, ее собственных ночных страхов.
Наконец усилием воли Джилли заставила себя оторваться от подоконника и вернуться в постель. Правая ладонь слегка зудела, как раз там, где она то ли зацепилась за гвоздик, то ли поймала занозу во время своих скитаний по Старому городу. Почесывая ладонь и глядя в потолок, она попыталась уснуть, без особой надежды на успех. Удивительно, но не прошло и нескольких секунд, как она задремала.
И увидела сон.
Ей снился кабинет Брэмли. Только сам профессор не сидел, как обычно, за столом. Он наливал чай ей и Гуну, который устроился в его кресле, полускрытый грудами книг и кипами бумаг.
— Никаких скокинов, — заговорил он, едва за профессором закрылась дверь, — разумеется, в природе не существует.
Джилли согласно кивнула.
— Хотя в некотором смысле, — продолжал Гун, — они никогда не переставали существовать. Вот здесь... — И он постучал по виску узловатым пальцем, который как нельзя лучше подошел бы любому скокину. — В нашем воображении.
— Но... — попыталась перебить его Джилли, которой не терпелось сообщить, что совсем недавно она своими глазами видела скокина напротив своего дома.
— В нашем воображении они существуют, — сказал он.
Неожиданно его голова сделалась очень похожей на тыкву. Он подался вперед, в щелочках его глаз мерцал огонь, словно за ними трепетало на ветру пламя свечи.
— А если они существуют, — продолжал он. Тут его голос стал басовито-гнусавым, точно виниловая пластинка с записью выступления какого-нибудь чтеца или оратора, которую кто-то притормозил пальцем. — То. Ты. В. Большой...
Вздрогнув, Джилли проснулась и обнаружила, что лежит, вжавшись в спинку своей складной кровати, а ее пальцы судорожно теребят край завязанного узлами одеяла.
Всего лишь сон. Вытесненные днем мысли, которые подсознание подбрасывает ночью. Есть о чем беспокоиться. Вот только...
Начатую Гуном фразу она могла закончить и сама.
Если они существуют...
В большой опасности, как же. Если они и вправду существуют, ее часы сочтены.
В ту ночь она больше не спала, а наутро первым делом отправилась искать помощь.

— Скокины, — повторила Мэран, изо всех сил стараясь не засмеяться.
— Думаешь, я не знаю, что у тебя сейчас на уме? — спросила Джилли. — Но что прикажешь делать, когда книжки Кристи Риделла у профессора с языка не сходят? Его послушаешь, так еще не в такое верить начнешь.
— Но не в скокинов же, — пискнула Мэран и, не сдержавшись, хохотнула.
Как ни странно, Джилли рассмеялась вместе с ней.
Но в ярком свете утра, да еще в разговоре с человеком, чья голова не забита фантазиями Кристи, все вообще выглядело иначе.
Они сидели в кафе «У Кэтрин», всего час прошел с тех пор, как Джилли отыскала Мэран Келледи у озера, где та сидела на пирсе и наблюдала за ранними утренними бегунами, — по большей части то были яппи из центра города да состоятельные приверженцы здорового образа жизни из района пляжей.
От озера до притулившегося в самом центре Нижнего Кроуси кафе «У Кэтрин» по Баттерсфилд-роуд было рукой подать. Как и весь этот район с его узкими улицами и старинными каменными домами, кафе производило впечатление старомодного, даже старосветского, — потемневшие от времени деревянные панели, стулья с резными спинками ручной работы, маленькие круглые столики под клетчатыми скатертями, а на них толстого стекла приборы для пряностей да старые, оплетенные соломой винные бутылки вместо подсвечников. Музыка негромкая, в основном Телеман, Вивальди, Китаро или старые записи Боба Джеймса. Официантки в молочно-белых передниках поверх ситцевых платьев в цветочек.
Но, несмотря на старосветскую атмосферу кафе, посещали его люди вполне современные. И неудивительно: расположенный поблизости университет Батлера исправно поставлял «У Кэтрин» клиентуру еще с середины шестидесятых, когда открылась первая кофейня с таким названием. Немало воды утекло с тех пор, но по пятницам и субботам «У Кэтрин» все так же можно было послушать живую музыку, по средам побывать на выступлениях поэтов, а воскресным утром поучаствовать в соревнованиях рассказчиков.
Джилли и Мэран сидели у окна, на столе перед ними источали аппетитный аромат банановые пончики по-домашнему.
— А что ты там вообще делала? — спросила Мэран. — Это не то место, где можно безопасно разгуливать в одиночестве.
Джилли кивнула. Да, не все бродяги в Старом городе худые и изможденные. Попадались среди них и здоровенные громилы, от которых добра не жди: Джилли не следовало бы и близко к ним подходить, ведь случись что-нибудь, и... ну, в общем, она принадлежала к тем женщинам, при одном взгляде на которых так и просится на язык слово «миниатюрная». Маленького роста, худенькая, она носила одежду на несколько размеров больше, отчего казалась еще более хрупкой. Из-под шапки спутанных русых волос электрическим блеском горели сапфировые глаза.
Короче говоря, она была слишком хорошенькой и беззащитной, чтобы в одиночку разгуливать по таким местам, как Старый город.
— Группу «Без монахинь» знаешь? — вопросом на вопрос ответила Джилли.
Мэран кивнула.
— Они выпускают свой первый альбом, а я оформляю для него обложку, — объяснила Джилли. — Они хотят что-нибудь мрачное в качестве фона, что-нибудь вроде Катакомб, только еще темнее и угрюмее, вот я и подумала, что лучше Старого города все равно ничего не найти, и пошла туда пофотографировать.
— Одной-то зачем было ходить...
Но Джилли только пожала плечами. Ее с фотоаппаратом через плечо и альбомом для эскизов в руках можно было встретить в любом месте в любой час дня и ночи, это знали все.
Мэран покачала головой. Как почти все друзья Джилли, она давно уже поняла, что раз та хочет бродить одна, значит, будет, и никакие разговоры о подстерегающих на каждом шагу опасностях не помогут.
— Значит, там ты и нашла этот барабан, — заключила она.
Джилли кивнула. Она посмотрела на покрытую корочкой ранку у себя на ладони. Та зудела как бешеная, но Джилли решила ни за что не расчесывать ее снова.
— А теперь ты хочешь... Джилли встретила взгляд Мэран:
— Вернуть его. Только я боюсь идти туда одна. Вот я и подумала, может, Сирин не откажется со мной пойти — ну для моральной поддержки, понимаешь?
— Его нет в городе, — ответила Мэран. Мэран и ее муж составляли две половинки дуэта Келледи, исполнителей народной музыки, которые играли в кофейнях, колледжах и на фестивалях по всей стране, от одного побережья до другого. Вот уже много лет их дом был в Ньюфорде.
— У него мастер-класс игры на арфе, — пояснила она.
Скрыть свое разочарование стоило Джилли больших усилий.
Все эти разговоры о «моральной поддержке» были лишь частью правды: на самом деле Джилли обратилась к Мэран потому, что если в Ньюфорде кто-нибудь помимо Риделла с его историями и профессора Дейпла с его кривобокими теориями и был причастен к настоящему волшебству, то, безусловно, только Келледи. Ореол тайны неизменно окружал этих двоих, и дело было не только в особой притягательности, которую обретают в глазах публики люди творческие, преуспевшие благодаря своему искусству.
Джилли и сама не знала, как именно это им удается. В отличие от Брэмли, из которого рассказы о всяких чудесах сыпались как из дырявого мешка, только тронь, Келледи никогда ни о чем таком не говорили. Единственное их волшебство, которое она видела своими глазами, творилось на сцене, когда они выходили и начинали играть. И все же они были особенные. Что бы они ни делали, всегда казалось, будто им ведом другой мир, лежащий за пределами здесь и сейчас. Будто они видят то, чего не видят другие; знают то, что для всех остается тайной.
Никто так и не узнал, откуда они взялись; несколько лет назад они просто появились в Ньюфорде, и все, акцент, который отличал их поначалу, вскоре исчез, и они остались здесь жить. Джилли втайне считала, что если Страна фей существует, то эти двое наверняка явились прямиком оттуда, а потому, проснувшись поутру с мыслью, что ей нужен настоящий волшебник, она пошла искать того, кто ей поможет, и нашла Мэран. Но теперь...
— Ох, — вырвалось у Джилли.
Мэран улыбнулась.
— Но это не значит, что я откажусь тебе помочь, — сказала она.
Джилли опять вздохнула. «Помочь в чем?» — снова задала она себе вопрос. Чем больше она размышляла, тем глупее казалась ей вся эта история. Скокины. Как же. Подходящие оппоненты для красноречивых крыс-мутантов из рассказов Рид-дела.
— Я вот думаю, может, у меня уже крыша поехала, — произнесла она наконец. — Ну что это, в самом деле, такое: гоблины в подземном городе...
— А я верю в маленьких человечков, — заявила Мэран. — Там, откуда я родом, их звали бодах.
Джилли уставилась на нее.
— Но ведь ты же сама смеялась, когда я рассказывала тебе о них, — не выдержала она.
— Я знаю, прости. Все дело в имени, которое придумал им Кристи; каждый раз, когда я его слышу, просто умираю со смеху. Ужасно глупо.
— Зато мне прошлой ночью было не до смеха, — отозвалась Джилли.
А может, ничего и не было? Она уже и сама не знала, во что верить, даже неожиданное обращение Мэран ее не убедило.
— Да уж какой смех, — поддакнула Мэран. — Но ведь ты же собираешься вернуть им барабан, так чего волноваться?
— Тот человек из рассказа Кристи тоже вернул им яблоко, которое украл, — ответила Джилли, — а что с ним случилось, ты знаешь...
— Верно. — Мэран нахмурилась.
— Вот я и подумала, может быть, Сирин сможет... — Джилли не знала, как продолжать.
Еле заметная улыбка тронула уголки губ Мэран.
— Что?
— Ну это, наверное, совсем уж глупо, — пробормотала Джилли, — но я всегда представляла его себе кем-то вроде волшебника.
Мэран рассмеялась:
— Жаль, он не слышит, ему бы понравилось. Ну а как же я? Достигла уже чародейского статуса или еще нет?
— Не совсем. Ты всегда казалась мне каким-то духом, ну как если бы ты вышла прямо из ствола дуба или что-нибудь в этом роде. — Джилли вспыхнула, боясь, как бы Мэран не подумала, что она валяет дурака, но чувствовала, что раз начав, не может остановиться. — Понимаешь, такое впечатление, что Сирин учился магии, а ты будто сама магия и есть.
Она подняла взгляд на свою спутницу, ожидая насмешек, но Мэран смотрела на нее без тени улыбки на лице. «А она и в самом деле похожа на дриаду, — подумала Джилли, — с этими зеленоватыми прядками в каштановых локонах и загадочным лицом красавицы прерафаэлитов. И глаза у нее словно лучатся собственным светом, а не отражают солнечный».
— Может быть, я и вправду вышла когда-то из древесного ствола, — сказала она.
Губы Джилли против ее воли сложились в удивленную букву «о», и тут Мэран все-таки рассмеялась.
— А может быть, и нет, — добавила она. Прежде чем Джилли успела спросить, как следует понимать это «может быть», она продолжила: — Нам понадобится защита от скокинов.
Джилли с трудом заставила себя переключиться с увлекательных проблем происхождения Мэран на насущные вопросы.
— Что-то вроде креста или святой воды? — предположила она.
Сюжеты всех виденных ею когда-либо дешевых фильмов ужасов всплыли в ее сознании, наперебой взывая о внимании.
— Нет, — возразила Мэран, — церковные атрибуты и амулеты хороши только против тех, кто верит в их силу, а уж скокины этим точно не страдают. Правды — вот единственное, чего они не выносят, это-то я знаю наверняка.
— Правды?
Мэран кивнула:
— Скажи им хоть одно слово правды — неважно какой, пусть это будет хоть исторический факт или всем известная истина, — и они будут шарахаться от тебя как от чумы.
— А что потом? — спросила Джилли. — После того как мы вернем барабан и они придут меня искать? Что же мне теперь, до конца своих дней носить с собой магнитофон, который будет повторять факты?
— Надеюсь, что нет.
— Но...
— Терпение, — ответила Мэран. — Дай мне поразмыслить об этом на досуге.
Джилли вздохнула. Она продолжала с любопытством разглядывать свою спутницу, пока та пила кофе.
— Ты и в самом деле во все это веришь? — спросила она наконец.
— А ты разве нет?
Теперь уже задумалась Джилли.
— Прошлой ночью мне было страшно, — ответила она, — и я решила вернуть барабан, потому что предпочитаю оставаться в безопасности, чем раскаиваться потом, но я до сих пор не знаю, верю я или нет.
Мэран кивнула понимающе, но сказала только:
— У тебя кофе стынет.

В тот вечер Мэран пригласила Джилли переночевать у нее. Их с Сирином дом, просторный, старинный, с островерхой крышей, стоял в окружении могучих дубов на самой границе Нижнего Кроуси и Чайна-тауна. Крытая веранда протянулась вдоль всего фасада, по правую руку от нее выросла круглая башенка, позади дома расположились конюшни, у стены — сад, ни дать ни взять английская усадьба, как ее изображают на открытках.
Джилли любила эту часть города. Среди внушительных особняков МакКенит-стрит, квартал за кварталом заполнивших все пространство от Ли-стрит до Йор-стрит, дом Келледи был самым крайним к востоку. Каждый раз, проходя здесь поздним вечером, когда трамваи уже спали в депо на городской окраине, Джилли представляла, будто время повернуло вспять и по булыжным мостовым Ньюфорда снова катят экипажи, увлекаемые настоящими лошадьми, а не просто лошадиными силами.
— Дырку в стекле проглядишь, если будешь смотреть так долго.
Джилли вздрогнула. Она отвернулась от окна ровно настолько, чтобы показать хозяйке, что заметила ее присутствие, но сумеречные тени дубов, протянувшиеся через лужайку перед домом, приземистая ограда и улица за ней снова приковали ее взгляд.
По-прежнему никаких скокинов. Значит ли это, что их не существует в природе или что они просто еще не пришли? Или не могут ее найти?
Она опять вздрогнула, когда Мэран положила руку ей на плечо и мягко отвернула ее от окна.
— Кто знает, кого вызовет из темноты твой взгляд? — сказала она.
Голос ее был так же беззаботен, как и минуту назад, и все же ее слова прозвучали предостережением.
— Не хочу, чтобы они застали меня врасплох, — ответила Джилли.
Мэран кивнула:
— Так я и поняла. Но помни: ночь — время волшебства. И солнце не властно там, где правит луна.
— Что это значит?
— Луна любит тайны, — пояснила Мэран. — И таинственных существ. Она покровительствует им: посылает ночные тени, чтобы они могли подобраться к нам под их покровом, и предоставляет нам гадать, откуда они пришли — из потустороннего мира или из нашего собственного воображения.
— Ну вот, теперь и ты заговорила в точности как Брэмли, — вздохнула Джилли. — Или Кристи.
— Вспомни Шекспира, — возразила Мэран. — «Он хорошо играет дурака»2. Тебе никогда не приходило в голову, что они, может быть, нарочно притворяются чудаками, чтобы избежать насмешек?
— Уж не хочешь ли ты сказать, что все рассказыКристи — правда?
— Нет, не хочу.
Джилли тряхнула головой:
— Не хочешь, и все равно говоришь загадками, как волшебник из какой-нибудь его сказки. Никогда не могла понять, почему они не разговаривают нормально, как все люди.
— Это потому, что не все можно объяснить напрямую. К некоторым вещам надо приближаться крадучись. Издалека.
Что имела возразить на это Джилли, так и осталось тайной. Пальцем она ткнула в окно, указывая на край лужайки, почти скрытый мраком.
— Ты... — Голос изменил ей, она сглотнула, на чала снова: — Ты видишь?
Вон они, крадутся от ограды к дубам, что растут возле дома. Тени в темноте. Приземистые, животы как тыквы, тонкие палочки-ножки. Сегодня их больше, чем прошлой ночью. И они наглее. Прямо к дому подбираются. Огненные прорези глаз горят угрозой. Ощерившиеся в нехорошей усмешке рты полны острых зубов.
Один скользнул к самому окну, до чего же он страшный, настоящее чудовище! Джилли окаменела, даже дышать нет сил. В памяти всплыли слова Мэран:
Правда — вот единственное, чего они не выносят.
Но ни одного слова, уж не говоря о целом предложении, не найти в пустом, одержимом ужасом мозгу. Тварь за окном протянула к стеклу руку, когтистые пальцы начали удлиняться. Джилли почувствовала, что вот-вот завизжит. Еще секунда, и скрюченная лапа разобьет стекло, ворвется в комнату, схватит ее за горло. А она не может двинуться с места. Сидит и смотрит, смотрит, как когти тянутся к ней, отдергиваются назад...
Что-то просвистело между страшной тварью и стеклом — что-то бесформенное и стремительное. Скокин, словно танцуя, сделал шаг назад, понял, что это была только ветка дуба, и приготовился продолжать начатое, но крики друзей отвлекли его. Едва его леденящий душу взгляд оторвался от лица Джилли, девушка подняла голову.
И посмотрела на деревья. Налетевший неведомо откуда ветер гнул и раскачивал их так, что они стали похожи на многоруких великанов, которые молотили по земле своими конечностями, точно разъяренные гигантские осьминоги щупальцами. Твари во дворе бросились врассыпную и пропали, словно и не бывало, все до единой. Ветер мгновенно утих; великаны снова превратились в деревья.
Джилли медленно отвернулась от окна и обнаружила, что Мэран тихо стоит прямо у нее за спиной.
— Злые, угрюмые и безобразные, — сказала она. — Сдается, Кристи не так уж и ошибался, дав им такое имя.
— Они... они ведь настоящие, правда? — прошептала Джилли.
Мэран кивнула:
— И совсем не похожи на бодахов. Те любят поозорничать и хлопот с ними не оберешься, но они не злые. А от этих просто разит ненавистью.
Джилли бессильно откинулась на подоконник.
— Что же нам теперь делать? — вырвалось у нее.
И тут же почесала ладонь — царапина зудела непереносимо. Мэран взяла ее руку в свою, повернула ладонью вверх. Когда она снова посмотрела Джилли в лицо, вид у нее был несчастный.
— Откуда это у тебя? — спросила она.
Джилли взглянула на свою ладонь. Корочка с ранки отвалилась, зато кожа вокруг потемнела, безобразное черное пятно, вдвое больше прежней царапины, расползлось по ней.
— Зацепилась за что-то, — ответила девушка. — В Старом городе.
Мэран покачала головой.
— Нет, — сказала она. — Это их метка.
Джилли почувствовала слабость. Сначала выясняется, что скокины существуют. Потом поднимается таинственный ветер и оживляет деревья. А теперь еще оказывается, что она меченая?
Ее взгляд упал на каминную полку, где стоял каменный барабан. Никогда раньше не случалось ей испытывать такой ненависти к неодушевленному предмету.
— Их... метка? — кое-как выдавила она.
— Я и раньше о таком слышала, — извиняющимся тоном принялась объяснять Мэран. Коснулась пятна на ладони Джилли. — Это что-то вроде... обещания.
— Они и вправду хотят меня убить?
Джилли и сама поразилась тому, как спокойно прозвучал ее голос. И это притом, что внутри у нее все так дрожит, точно она вот-вот на части рассыплется.
— Скокины существуют, — подытожила она, — и скоро разорвут меня на клочки, как того мужика из глупой сказки Кристи.
Мэран сочувственно посмотрела на нее.
— Нам надо идти, — сказала она, — мы должны выйти наружу и встретиться с ними сейчас, пока...
— Пока что?
Голос перестал слушаться Джилли. Он почти сорвался на визг.
— Пока они не прислали кого-нибудь похуже, — закончила Мэран.
«Отлично, — думала Джилли, когда Мэран ушла переодеваться во что-нибудь подходящее для ночной прогулки по Старому городу. — Мало того, что скокины существуют, так теперь еще выясняется, что под землей обитают твари и похуже этих тыквоголовых».
Она упала в кресло у камина, к барабану спиной, и притворилась, будто ничего особенного не происходит, просто она зашла в гости к подруге и все идет лучше некуда. Как ни странно, ей это удалось, и когда Мэран в джинсах, прогулочных туфлях на толстой подошве и джинсовой куртке поверх шерстяной рубашки вошла в гостиную, Джилли уже почти пришла в себя.
— Кстати, насчет деревьев, — спросила она, покидая кресло. — Это ты сделала?
Мэран покачала головой.
— Просто ветер меня любит, — объяснила она. — Может, потому, что я играю на флейте.
«Ага, или потому, что ты — дриада, а ветер питает особенную слабость к дубам», — подумала девушка, но вслух ничего не сказала.
Мэран подхватила узкую длинную сумку, в которой лежала флейта, и перебросила ее через плечо.
— Готова? — спросила она.
— Нет, — ответила Джилли.
Но все же подошла к полке над камином, сняла с нее барабан и догнала Мэран, когда та была уже у входной двери. Мэран сунула в карман своей куртки фонарик на батарейках, другой дала Джилли, и она опустила в карман пальто, которое тоже одолжила ей Мэран. Не беда, что оно было размера на два больше, чем нужно, Джилли никогда не обращала внимания на такие мелочи.
И разумеется, в довершение всего, едва они вышли из дома, начал накрапывать дождь.

Безопасности ради все входы в Старый город заделали еще в середине семидесятых, ну по крайней мере самые известные из них. Ньюфордские бродяги и теперь похвалялись, что знают от пяти до двух десятков действующих ходов, в зависимости от того кто предоставлял информацию. Лазейка, к которой держали путь Джилли и Мэран, ни для кого не была тайной: стальная дверь для технического персонала в двухстах метрах к востоку от станции метро на Грассо-стрит.
Дверь вела прямо во вспомогательный канал городской канализации, куда спускались обслуживавшие ее рабочие. Бомжи давно уже сломали запорный механизм, и дверь все время стояла приоткрытая. Внутри время и непогода разрушили часть перекрытия, которое отделяло канализацию от верхнего этажа одного из некогда гордых небоскребов Старого города, — этот офисный центр вздымался на высоту добрых четырех этажей над крышами окружающих его домов, покуда землетрясение не забросило его в эту подземную темницу.
От дома Келледи до станции на Грассо-стрит было добрых четверть часа ходьбы, и весь этот путь Джилли и Мэран проделали под дождем. Кроссовки Джилли промокли насквозь, волосы прилипли к щекам и шее. Барабан она несла под мышкой и всю дорогу боролась с непреодолимым желанием швырнуть его под колеса первого попавшегося автобуса.
— Сумасшествие какое-то, — проворчала она. — Мы сами идем к ним в руки.
Мэран покачала головой:
— Нет. Мы собираемся предстать перед ними по доброй воле, а это разные вещи.
— Все это просто игра слов. Результат все равно будет один.
— Вот тут ты ошибаешься.
Когда сзади раздался чей-то голос, они обернулись и увидели Гуна, который стоял под дверным козырьком закрытого на ночь антикварного магазина. Его глаза странно поблескивали в темноте, оживляя и без того яркие воспоминания Джилли о скокинах, а одежда, на удивление, была совершенно суха.
— А ты что здесь делаешь? — потребовала от вета Джилли.
— Всегда полезно встретиться лицом к лицу с тем, чего боишься, — заявил Гун, не обращая ни малейшего внимания на вопрос Джилли. — Тогда чудища, крадущиеся во тьме, превратятся всего-навсего в причудливые тени, которые отбрасывают ветви деревьев. Голоса, шепчущиеся в ночи, окажутся шелестом листьев на ветру. А внезапно нахлынувший страх объяснится слишком расходившимся воображением, а не лишающим воли заклятием какой-нибудь ведьмы.
Мэран кивнула:
— То же самое сказал бы и Сирин. И именно это я и собираюсь предпринять. Показать им свет истины столь яркой, чтобы ни один из них не осмелился больше и близко к нам подойти.
Джилли взглянула на свою ладонь. Пятно все расползалось. Раньше оно было величиной с десятицентовую монетку, теперь стало как серебряный доллар.
— А с этим как быть? — спросила она.
— Когда лезешь не в свое дело, всегда приходится платить, — заявил Гун. — Иногда плата заключается в проклятии знания.
— Да, всему своя цена, — согласилась Мэран.
«Похоже, что все, кроме меня, такие умные», — мелькнула у Джилли неутешительная мысль.
— Кстати, ты так и не ответил на мой вопрос, что ты тут делаешь, — спросила она у Гуна. — Прячешься тут по темным закоулкам, шпионишь за нами.
— А мне показалось, что это вы как с неба свалились, — улыбнулся он.
— Ты знаешь, о чем я.
— Сегодня в Старом городе меня ждет дело, — последовал ответ. — А поскольку нам всем, как видно, по пути, я и решил, что моя компания вам, может быть, не помешает.
«Тут что-то не так», — подумала Джилли. Гун никогда не был с ней так любезен. Да он вообще никогда и ни с кем не был любезен.
— Ну да, конечно, может, ты просто... — промямлила она.
Тут на ее плечо легла рука Мэран.
— Нельзя отказываться от помощи, которую тебе предлагают по доброй воле.
— Но ты же не знаешь, какой он, — возмутилась Джилли.
— Мы с Олафом встречались раньше, — последовал ответ.
Джилли заметила, что, услышав собственное имя, Гун скорчил недовольную гримасу. От этого он стал больше похож на самого себя, что было не очень-то приятно, зато, по крайней мере, привычно. Потом она перевела взгляд на Мэран. Ей снова вспомнился ветер, который прогнал скокинов прочь, и она ощутила, что тайна, окутывавшая ее спутницу, словно мантия, стала еще более глубокой и непроницаемой при встрече с загадочным, но каким-то несерьезным Гуном...
— Иногда приходится просто доверять людям, — сказала она, точно прочитав мысли Джилли.
Та вздохнула. Потерла немилосердно зудящую ладонь о джинсы, поудобнее передвинула барабан.
— Ладно, — сказала она. — Чего мы ждем?

Те несколько раз, что Джилли доводилось спускаться в Старый город, она бывала крайне осторожна, даже немного нервничала, но такого страха, как сейчас, не испытывала никогда. Сегодня все было иначе. В подземелье всегда царила тьма, но никогда... никогда еще у Джилли не возникало чувства, будто кто-то следит за каждым ее шагом. Непонятные шепотки и шелест доносились из мрака всегда, но никогда у нее не было ощущения, будто кто-то крадется за ней по пятам. Несмотря на присутствие спутников, а может, именно из-за них, думала Джилли, имея в виду прежде всего Гуна, она чувствовала себя до странности одинокой в этой жуткой темноте.
Похоже, Гун не заблудился бы в подземелье, даже не будь у девушек фонариков, и хотя он скромно держался позади, Джилли все время казалось, что это они идут за ним. Ту часть подземного города, в которой они оказались вскоре, она видела впервые.
Во-первых, здесь было не так грязно. Ни мусора, ни пепелищ от костров бездомных. Битых бутылок, ворохов старых газет и ветхих одеял, которые обычно служат бродягам постелями, не было в помине. Дома тоже не норовили рухнуть прямо вам на голову. Воздух был сухой и чистый, тяжкая, спертая вонь гниющих отбросов и человеческих испражнений, которая ударяла в нос при входе, куда-то исчезла.
И ни души.
С тех самых пор как они переступили порог канализационного тоннеля на Грассо-стрит, ни одна старуха мешочница, ни один пьяница, ни один бродяга не попались им навстречу, что было само по себе странно, потому что под землей их всегда было полным-полно. И все же они здесь не одни. Кто-то следит за ними, крадется по пятам, отовсюду — спереди, сзади, с боков — доносится еле различимый шелест осторожных шагов.
Барабан в руке нагрелся. Пятно на ладони чесалось неимоверно. Плечи свело от напряжения.
— Уже недолго осталось, — раздался вдруг тихий голос Гуна, и Джилли впервые в жизни поняла, что означает выражение «сердце ушло в пятки».
Она вздрогнула так, что луч ее фонарика зигзагом метнулся по темным фасадам. Сердце включило вторую скорость.
— Что ты видишь? — спросила Мэран спокойно.
Луч ее фонарика высветил фигуру Гуна, а тот показал куда-то вперед.
— Уберите фонари, — распорядился он.
«Как же, — подумала Джилли, — дожидайся».
Но фонарик Мэран погас, и ей осталось только выключить свой. Мгновенно сгустилась такая тьма, что Джилли испугалась, уж не ослепла ли она. Но почти сразу сообразила, что вообще-то под землей должно быть еще темнее. Она посмотрела вперед, в направлении вытянутой руки Гуна, и увидела слабый свет. Он сочился из-за припавшей к земле громады полуразрушенного здания, до которого было полквартала ходьбы, не больше.
— Что бы это могло... — начала было она, но тут раздались такие странные звуки, что слова замерли у нее в горле.
Через пару секунд до нее дошло, что это, наверное, музыка, хотя ритма в ней не было и в помине, а инструменты дребезжали, завывали и пиликали в тщетных попытках набрести на какую-нибудь мелодию.
— Начинается, — сказал Гун.
Он обогнал их и поспешил туда, где улица делала поворот.
— Что начинается? — на бегу спросила Джилли.
— К подданным выходит король — он должен делать это не реже раза в месяц, иначе потеряет трон.
Джилли в толк не могла взять, о чем он говорит, хотя куда загадочней было то, откуда он все это знает, но спросить она не успела. Сбивчивый немелодичный скрежет достиг апогея. И тут же, откуда ни возьмись, на них налетели десятки скокинов, они прыгали вокруг, толкались, дергали их за одежду. Джилли завизжала, даже сквозь пальто чувствуя прикосновения их узловатых пальцев. Один попытался выхватить у нее барабан. Это привело ее в чувство: вцепившись в драгоценную вещицу обеими руками, она заговорила:
— Тысяча семьсот восемьдесят девятый год. Взятие Бастилии и начало Французской революции. Э-э, тысяча восемьсот седьмой, запрет на торговлю рабами в Британской империи. Тысяча семьсот семьдесят шестой, подписание Декларации независимости.
Скокины, шипя и отплевываясь, сдали назад. Какофония продолжалась, хотя и на полтона ниже.
— Так, что там у нас еще, — соображала Джилли. — Э-э, тысяча девятьсот восемьдесят первый, Аргентина захватывает — Мэран, меня надолго не хватит, — Фолкленды. Тысяча семьсот пятнадцатый... первое восстание якобитов.
Вообще-то историю она знала неплохо, цифры всегда легко укладывались у нее в голове, но теперь чем сильнее она пыталась сосредоточиться, тем дальше нужные факты ускользали от нее. Да еще скокины злобно таращились на нее, только и дожидаясь, когда она запнется.
— Тысяча девятьсот семьдесят восьмой, — сказала она. — Умерла Сэнди Денни, упала с лестницы...
Об этом ей рассказал Джорди.
Скокины сделали еще шаг назад, к свету, она — за ними, и вдруг ее глаза широко открылись от неожиданности. В маленьком парке, где давно завяла всякая зелень, горели два костра, в отблесках их пламени плясали тени голых и мертвых, точно скелеты, деревьев. Но не только деревьев — парк просто кишел скокинами.
Похоже, их было несколько сотен. Джилли разглядела музыкантов, которые производили весь этот шум; инструменты они держали так, словно видят их впервые в жизни. Горе-оркестр полукругом выстроился перед возвышением из щебня и вывороченных из тротуара плит. На нем стоял самый диковинный скокин, какого Джилли только доводилось видеть. Он был весь какой-то усохший и держался так прямо, точно лом проглотил. Глаза его горели холодным мертвым огнем. А выражение лица было настолько зловещим, что куда там до него прочим скокинам.
Нечего и надеяться удержать такую толпу на расстоянии теми крохотными кусочками истины, которые она в состоянии припомнить. Джилли повернулась к своим спутникам. Гуна она не увидела, но Мэран уже вытаскивала из сумки флейту.
«Какой от нее сейчас толк?» — удивилась Джилли.
— Это тоже истина, только другая, — пояснила Мэран и поднесла инструмент к губам.
Чистые звуки флейты полились в темноте, фасады домов ответили звонким эхом, мелодия засверкала в джунглях немузыки, как хрустальное лезвие в трясине. Джилли затаила дыхание, пораженная ее красотой. Скокины съеживались прямо на глазах. Оркестр начал спотыкаться, потом и вовсе смолк.
Все замерли.
Долго пела сладкоголосая флейта Мэран, долго вторили ее протяжной жалобе пустынные дома, долго вплеталась мелодия во тьму по ту и по эту сторону парка.
«Это тоже истина», — вспомнила Джилли слова Мэран. Только теперь она поняла, что в этом и есть суть музыки. Она — истина, только другая.
Наконец мелодия замерла на пронзительно-сладкой ноте, и в Старом городе наступила тишина. А потом раздались шаги. Из-за спины Джилли вышел Гун и через толпу присмиревших скокинов направился прямо к помосту. Вскарабкался на гору щебня, встал рядом с королем. Достал большой складной нож. Щелкнуло лезвие, король рванулся в сторону, точно собираясь бежать, но Гун оказался проворнее.
Буду резать, буду бить.
«Ну все, доигрался», — подумала Джилли, когда король скокинов рухнул на землю. И тут до нее дошло, что Гун к нему даже не притронулся. Нож все время кромсал воздух над ним. «Он резал, — тут Джилли почувствовала, что совсем запуталась, — нитки?»
— Что?.. — начала она.
— Пошли, — перебила ее Мэран.
Сунув флейту под мышку, она взяла Джилли за руку и потянула ее за собой к помосту.
— Вот ваш король, — раздался голос Гуна.
Он нагнулся и приподнял обмякшее тело, собрав в кулак еле видимые нити, которые тянулись к рукам и плечам короля. Тот безвольно повис, жалкая марионетка в железной хватке кукловода. По толпе скокинов прошел гул — наполовину угрожающий, наполовину удивленный.
— Король мертв, — продолжал Гун. — Уже давно. Я долго не мог понять, почему ворота города оставались закрытыми для меня последние полгода, но теперь знаю.
В дальнем конце парка раздался шорох, мелькнул чей-то силуэт. Позднее Гун объяснил Джилли и Мэран, что это был королевский вице-канцлер. Часть скокинов кинулись за ним, но Гун окликнул их.
— Пусть бежит, — сказал он. — Назад он не вернется. А нам пора заняться другими делами.
Мэран подтащила Джилли к возвышению и теперь подталкивала ее вперед.
— Ну давай, — повторяла она.
— Он что теперь, король? — спросила Джилли.
Мэран только улыбнулась и еще раз легонько толкнула Джилли в спину.
Джилли подняла голову. Гун пребывал в том самом состоянии, в каком она привыкла видеть его в доме у Брэмли, то есть не в духе. Может, это просто лицо у него такое, подумала Джилли, пытаясь придать себе смелости. Есть ведь люди, которые кажутся недовольными, даже когда они очень счастливы. Но и эта мысль не помогла ей справиться с дрожью, которая сотрясала все ее тело, пока она карабкалась по груде щебня наверх, к Гуну.
— У тебя есть то, что принадлежит нам, — сказал он.
Голос его был мрачен. Рассказ Кристи во всех подробностях всплыл в памяти Джилли. В горле у нее пересохло.
— Э, я не хотела... — начала она, но потом просто отдала ему барабан.
Гун принял его с видимым трепетом, но не успела Джилли отойти, схватил ее другую руку. Острая боль пронзила ее — вся кожа на ладони, от запястья до кончиков пальцев, почернела.
«Вот оно, проклятие, — подумала она. — Сейчас у меня отвалится рука, прямо здесь, не сходя с места. И я никогда уже не буду рисовать... »
Гун плюнул ей на ладонь, и боль умерла, словно не бывало. Джилли изумленно наблюдала, как пятно превращается в шелушащуюся сухую корочку. Гун встряхнул ее руку, и черный налет осыпался наземь. Кожа на ладони снова стала нежная и розовая.
— А как же... проклятие? — выдавила она. — Разве меня не пометили? У Кристи сказано...
— Знание — вот твое проклятие, — ответил Гун.
— А?..
Но он уже повернулся к толпе. Пока Джилли осторожно спускалась по куче щебня на землю, где ее ждала Мэран, Гун кончиками пальцев выбил на барабане затейливую дробь. Это был ритм — причудливый, но настоящий. Музыканты подхватили свои инструменты — на этот раз они держали их как надо, — и величавые ноты плавным маршем тронулись по его торной дороге. Это пиршество звука так же отличалось от одинокой песни флейты Мэран, как солнечный свет отличается от лунного, но в нем была своя сила. Своя магия.
И вся она подчинялась ритму, который Гун выбивал на каменном барабане так уверенно, словно никогда в жизни ничего другого не делал.
— Так он и есть настоящий король? — шепотом спросила Джилли у подруги.
Мэран кивнула.
— А что же он тогда делает у Брэмли?
— Не знаю, — ответила Мэран. — Но думаю, что король — или королевский сын — волен жить, где захочет, покуда он не забывает о своих обязанностях перед подданными и не реже раза в месяц спускается сюда.
— А как ты думаешь, он еще вернется к Брэмли?
— Я не думаю, я знаю, что вернется, — был ответ Мэран.
Джилли окинула взглядом толпу скокинов. Они больше не казались ей устрашающими. Скорее забавными: нескладные человечки с толстыми животами, круглыми головами, тонкими, как палочки, ручками и ножками, но все же именно человечки. Прислушавшись к их музыке, она уловила ее правдивую суть и спросила у Мэран, почему они не боятся ее, ведь в ней истина.
— Потому, что это их собственная истина, — ответила она.
— Но не бывает истины отдельно для каждого, — запротестовала Джилли. — Правда — одна, она либо есть, либо ее нет.
Но Мэран лишь молча обняла девушку за плечи. Еле заметная улыбка играла в уголках ее губ.
— Нам пора домой, — сказала она.
— Похоже, я легко отделалась, — заявила Джилли на обратном пути. — Ну, я имею в виду проклятие и все такое.
— Иногда знание бывает ужасной обузой, — отозвалась Мэран. — Многие верят, что именно оно послужило причиной изгнания Адама и Евы из рая.
— И все-таки хорошо, что они обрели его, правда?
Мэран кивнула:
— Думаю, да. Хотя с ним пришло и страдание, с которым мы неразлучны и по сей день.
— Тоже верно, — согласилась Джилли.
— Нам надо идти, — окликнула девушку Мэран, когда та замедлила шаг и оглянулась на прощание.
Джилли поспешила за ней, но картина, которую она увидела в тот миг, навсегда врезалась в ее память. Гун с каменным барабаном в руках. Толпа скокинов. И громадные тени, пляшущие на стенах зданий Старого города в отблесках костров.
А музыка не умолкала.

Профессор Дейпл слушал не перебивая, хотя сотни вопросов так и вертелись у него на языке, по крайней мере с середины рассказа. Когда история подошла к концу, он откинулся на спинку кресла, снял очки и начал полировать их привычным движением.
— Думаю, из этого выйдет отличный рассказ для твоей новой книги, — заметил он наконец.
Кристи Риделл, который сидел по другую сторону стола, только ухмыльнулся в ответ.
— Но Джилли он не понравится, — продолжал Брэмли. — Ты же знаешь, как она относится к твоей писанине.
— Так это же она сама мне и рассказала, — ответил Кристи.
Брэмли немедленно скорчил такую мину, словно хотел сказать: «А я тебе что говорил с самого начала?»
— Она и впрямь легко отделалась, — заявил он, меняя тактику.
Брови Кристи удивленно поползли вверх:
— Ничего себе легко! Знать, что другой мир существует на самом деле, это, по-твоему, легко? Каждый раз, услышав очередную бредовую историю, спрашивать себя, а вдруг это правда, по-твоему, легко? А вечно молчать о своем знании, чтобы другие не подумали, что у тебя совсем крыша поехала, это, по-твоему, легко?
— Так вот, значит, как относятся к нам люди? — спросил Брэмли.
— А ты думал? — ответил Кристи и засмеялся.
Брэмли хмыкнул. Переложил несколько листков с места на место, отчего беспорядка на столе стало еще больше, чем раньше.
— Но Гун-то каков, а? — решился он наконец заговорить о том, что больше всего волновало его в этой истории. — Прямо как в сказке «Кошачий король», правда? И ты действительно собираешься об этом написать?
Кристи кивнул:
— А как же, это ведь часть истории.
— Не представляю себе Гуна в роли повелителя кого бы то ни было, — продолжал Брэмли. — Но если он и в самом деле король, так зачем ему работать у меня?
— А как ты думаешь, — вопросом на вопрос ответил Кристи, — что лучше: быть королем под землей или человеком на земле?
На это у Брэмли не нашлось ответа.
прыжок во времени
Каждый раз во время дождя призрак выходит на прогулку.
Он шагает мимо величавых старинных домов на Стэнтон-стрит, сворачивает в Генратти-лейн недалеко от того места, где начинаются узенькие улочки и переулки Кроуси, и снова возвращается на Стэнтон, всегда одним и тем же путем.
На нем поношенный твидовый костюм — зеленовато-коричневый с едва заметным оттенком розового вереска. Бесформенная кепка на русых кудрях. Сколько ему лет, по лицу не угадать, но глаза одновременно невинные и мудрые. Капли дождя стекают по лицу, мокрому и гладкому, как у живого человека. Возле уличного фонаря напротив особняка Хэмилов он поднимает загорелую руку и вытирает глаза. Потом медленно тает.
Саманта Рей знала, что это правда, потому что видела его своими глазами.
И не однажды.
Она видела его каждый раз, когда шел дождь.

— Значит, ты так и не пригласил ее на свидание? — спросила Джилли.
Мы сидели в парке на скамейке и скармливали голубям остатки завтрака. Джилли и я познакомились на почте в то Рождество, когда они решили нанять помощь со стороны, чтобы разгрузить своих служащих, и подружились. Теперь она три вечера в неделю подрабатывала официанткой в кафе, а я слонялся по рынку, пиликая на старой чешской скрипке, еще отцовской.
Джилли была худенькая, с густой копной вечно спутанных темно-русых волос и светло-голубыми глазами, которые сверкали электрическим блеском, словно сапфиры. За пределами кафе она неизменно носила какие-то мешковатые тряпки и перчатки без пальцев, к которым испытывала особое пристрастие. Я и сам, встречая девушку вечерами на улицах, не раз принимал ее за мешочницу: притаившись в какой-нибудь темной подворотне с блокнотом в одной руке и карандашом в другой, она надолго замирала в неподвижности, и только взгляд перебегал с блокнотного листа на лица прохожих и обратно. С меня одного она сделала столько карандашных набросков, пока я играл на скрипке, что впору загордиться.
— Она так никогда и не узнает о твоих чувствах, если ты сам ей не скажешь, — продолжала Джилли, не получив ответа.
— Знаю.
Скажу без обиняков: я положил на Сэм Рей глаз полгода тому назад, едва она появилась в музыкальном магазине «Джипси рекордз», и не переставал увиваться вокруг нее все это время. Вообще-то обычно загорелые калифорнийские блондинки не в моем вкусе, но в этой было что-то неповторимо притягательное. С первого взгляда на нее я понял, что помимо сногсшибательной внешности у этой девушки есть характер, индивидуальность. Ладно-ладно, я уже слышу, что вы говорите. Еще одна попытка рационализации североамериканского либидо. И все же я не вру. Мне не просто до смерти хотелось затащить Саманту в постель; мне важно было знать, что у нас с ней есть будущее. Я хотел прожить рядом с ней всю жизнь. Я надеялся, что когда мы оба станем старыми, у нас за плечами ляжет дорога, полная общих воспоминаний.

Предыдущая страница 2 Следующая страница


3 Чарльз Де Линт

Из всего этого Сэм знала лишь, что я постоянно зависаю в музыкальном магазине и болтаю с ней.
— Послушай, — сказала Джилли. — Если девушка красивая, то это еще не означает, что у нее такая уж замечательная жизнь. Большинство парней к такой, как она, даже подойти не осмеливаются: только глянут и им уже кажется, что у нее от кавалеров отбою нет. А на самом деле это далеко не всегда так. Взять хотя бы, — и она с улыбкой положила узкую ладошку себе на грудь, — твою покорную слугу, к примеру.
Я поглядел на ее длинные пальцы. Под ногтями засохла краска.
— Ты начала новую картину, — сказал я.
— А ты начинаешь уходить от разговора, — ответила она. — Ну же, Джорди! В чем дело? В самом худшем случае она скажет «нет».
— Ну да. Но...
— Ты ее боишься?
Я мотнул головой:
— Нет, я же все время с ней разговариваю.
— Замечательно. С ней он все время разговаривает, а со мной только и знает, что вздыхать по ней. — Тут она окинула меня оценивающим взглядом и усмехнулась. — Слушай сюда, Джорди, сынок. Вот мой ультиматум: даю тебе двадцать четыре часа, чтобы ты пригласил ее на свидание. Не сделаешь — сама пойду за тебя просить.
— Даже не шути так.
— Двадцать четыре часа, — повторила Джилли решительно. Потом взглянула на шоколадное печенье у меня в руке. — Ты это будешь есть? — добавила она таким тоном, который яснее ясного давал понять, что предыдущая тема исчерпана и закрыта. Переходим к следующей.
И мы перешли. Но пока мы болтали, я ни на секунду не переставал думать о том, как пойду в магазин и приглашу Сэм на свидание, потому что, если я не сделаю этого сам, Джилли наверняка поступит, как обещала. Уж кто-кто, а она от застенчивости не умрет. Еще не хватало, чтобы она просила за меня перед Самантой, с тем же успехом можно мамочку к ней послать. И как, спрашивается, я буду потом смотреть ей в глаза?

Музыкальный магазин «Джипси рекордз» стоит на Уильямсон-стрит, одной из главных артерий Ньюфорда. На подходе к городу шоссе номер четырнадцать, из которого улица берет свое начало, сплошь облеплено ресторанами быстрого питания, складами и супермаркетами. Чем ближе к центру, тем сильнее островки жилых кварталов теснят коммерческую недвижимость, покуда мешанина магазинов и малоэтажных домов, где никогда не прекращается человеческая толчея, не завладеет улицей окончательно.
Магазин назван так по кличке Джона Батлера, толстопузого коротышки без капли цыганской крови, который годами бродил по улицам города с ручной тележкой и продавал пластинки, всегда на шаг опережая агентов муниципальной комиссии по лицензированию. Сегодня в его магазине можно найти любой бестселлер, но гордость «Джипси рекордз» — продукция куда менее известных музыкантов, в основном зарубежных или записывающихся на независимых лейблах. Стеллажи просто ломятся от изобилия панковых, фолковых, джазовых, хэви-металл и альтернативных альбомов, синглов и компакт-дисков. Да и продавцы здесь, все, за исключением Сэм, как нельзя лучше смотрелись бы на страницах любого британского журнала альтернативной моды.
Сегодня на Сэм было голубое платье из хлопка с серебристой вышивкой. Ее светлые волосы были острижены ежиком на макушке, зато по бокам и сзади спускались ниже плеч. Когда я вошел, она разговаривала с клиентом, который хотел получить назад деньги за диск с дефектом. С первого взгляда на него я понял, что какой бы там ни был диск, сам мужик точно дефективный.
— Понимаете, там в середине песни такой звук, как будто начинается радиопередача, — твердил он, постукивая пальцем по обложке альбома «Пинк Флойд», который лежал между ними на прилавке.
— Все так задумано, — объясняла Сэм. — Это часть песни. — По ее тону было ясно, что она повторяет это уже как минимум в двенадцатый раз.
— А мне-то какое дело до того, что там у них задумано, — стоял на своем покупатель. — Я покупаю диски, потому что хочу слушать музыку, а если мне понадобится радио, я и включу радио.
— И все же я не могу вернуть вам деньги.
Как-то на Рождество мне тоже довелось работать в музыкальном магазине, за два года до почты. Самый запоминающийся дефект, с которым мне пришлось иметь дело, был такой: кто-то вернул пластинку с записью концертного выступления Марселя Марсо3, где на каждой стороне было по тридцать минут тишины и аплодисменты в конце. Кроме шуток.
Пока Сэм разбиралась с непонятливым клиентом, я рылся в записях кельтской музыки. Конечно, купить бы я ничего не купил, но все равно интересно было взглянуть, что нового. Динамики извергали новый альбом «Бисти Бойз». Слушать эту помесь металла с низкопробным рэпом было так же приятно, как угодить под машину. Но надо отдать группе должное, энергии у них хоть отбавляй.
Когда Саманта освободилась, я выбрал пять альбомов, которые не отказался бы купить, будь я при деньгах. Положив их в корзинку, я подтянулся к прилавку перед кассой как раз к концу последней дорожки с альбома «Бисти Бойз». Вместо них Сэм поставила запись фортепьянной музыки в стиле нью-эйдж.
— Как тебе новый альбом «Ойстер Бэнд»? — спросил я.
Сэм улыбнулась:
— Потрясающий. Мне больше всего нравится «Старый танец». Хор ведет основную мелодию, что-то вроде аллегории об Адаме, Еве и змее-искусителе, а скрипка Телфера все время словно рвется вперед и тянет за собой всю песню.
Вот за это я и люблю альтернативные магазинчики типа «Джипси рекордз»: здешние продавцы и впрямь кое-что знают о музыке, которую продают.
— А послушать можно? — поинтересовался я.
Она кивнула и отвернулась к корзине с демонстрационными экземплярами. Пока она стояла ко мне спиной, ее глубокие васильковые глаза не сводили меня с ума. Я понял, что упускать шанс нельзя, и очертя голову бросился вперед.
— Тысегодняработаешь — нехочешьсходитьсомнойкуда-нибудь?
Вообще-то я старался, чтобы приглашение прозвучало уверенно, да только слова, срываясь с моих губ, сами сливались в какую-то кашу. А когда она повернулась и взглянула на меня синими, как у младенца, глазами, я почувствовал, что заливаюсь краской, причем начиная от самой шеи.
— Что ты сказал? — переспросила она.
Не дожидаясь, пока мой язык окончательно прилипнет к гортани, я повторил, на этот раз короче:
— Не хочешь куда-нибудь сходить?
Никогда еще она не была так красива, как в тот раз, когда стояла передо мной с альбомом «Ойстер Бэнд» в руке. В особенности когда она ответила:
— Я уж думала, ты так и не спросишь.

В тот день я еще часа два прослонялся по рынку в Кроуси, скрипка в моих руках довольно мурлыкала под непрерывный звон монет, которые прохожие бросали в раскрытый футляр. Всего набралось двадцать шесть долларов с мелочью — не ахти как много, но на половину приличного обеда и пару кружек пива хватит.
Когда у Сэм закончилась смена, я забрал ее из магазина, и мы пошли есть в «Гнездо мартышки», мексиканский ресторан на Уильямсон-стрит, всего в паре кварталов от «Джипси рекордз». До сих пор не понимаю, почему его так назвали. Эрнестина Вердад, хозяйка, и впрямь мексиканка, но выглядит она как модель, и ни одна из ее официанток даже отдаленно не напоминает мартышку.
Мы допивали по второму пиву, когда начался дождь, и Уильямсон-стрит залоснилась отражениями неоновых огней. Сэм глядела на дождь за окном, и лицо ее приняло странное выражение. Немного погодя она повернулась ко мне.
— Ты в призраков веришь? — спросила она.
Натолкнувшись на ее серьезный взгляд, я проглотил тупую шутку, которая могла родиться только из пенного водоворота пива. Выпивка всегда плохо на меня действовала. Но в тот раз пьян я не был, так, в голове немного шумело.
— Ну, не знаю, — осторожно ответил я. — Вообще-то я никогда об этом не задумывался.
— Пошли, — заявила она, поднимаясь из-за стола. — Я тебе кое-что покажу.
Я позволил ей вытащить меня под дождь, зато не позволил достать кошелек. Сегодня угощаю я. Ей я эту честь еще предоставлю, и с удовольствием, но только в следующий раз.
— Каждый раз, когда идет дождь, — сказала она, — по моей улице прогуливается призрак...
Подробности я услышал по дороге в Кроуси. Я шел, радуясь моросящему дождю, и помахивал футляром со скрипкой, который был у меня в правой руке, а Сэм держала меня за левую, и мне казалось, будто по-другому никогда и не было. Я слышал ее голос, чувствовал пожатие ее руки, прикосновение ее бедра при каждом шаге и был на седьмом небе от счастья.
Ее квартира находилась на третьем этаже старого кирпичного дома по Стэнтон-стрит. Дом был по-настоящему старый: с деревянной двускатной крышей, из-под которой выглядывали слуховые окна — два спереди, два сзади и еще по одному с каждого бока, — и крытой террасой вдоль всего фасада. Мы поднялись на крыльцо, подальше от дождя, который разошелся не на шутку. В плетеном кресле у двери спал на подушке рыжий с белым котище. Когда в его убежище появились мы, он повел драным ухом, но глаза так и не открыл. У крыльца росла мята, резкий запах ее мокрой листвы наполнял воздух.
Сэм показала рукой вниз по улице, туда, где свет фонаря желтым пятном расплывался по влажной от дождя мощеной дорожке, что вела к особняку Хэ-милов. От тротуара его отделяли низкая ограда и просторный газон, над которым раскинули свои могучие ветви огромные дубы.
— Смотри, вон там, — услышал я ее голос. — Прямо под фонарем.
Я посмотрел, но ничего не увидел. Неожиданно налетел порыв ветра, дождь встал сплошной стеной, так что на миг вся улица скрылась из виду. А когда развиднелось, призрак уже стоял под фонарем, в точности, как описывала Сэм. Когда он зашагал вдоль по улице, она потянула меня за руку. Я сунул футляр со скрипкой под кресло, в котором спал кот, и мы пошли следом за призраком по Генратти-лейн.
Мы прошли за ним по пятам весь его путь вплоть до фонаря против особняка Хэмилов, и я готов был спорить, что Сэм ошиблась. В этом человеке не было ровным счетом ничего призрачного. Когда он поворачивал в Генратти-лейн, нам пришлось шмыгнуть в первую попавшуюся подворотню, чтобы дать ему пройти. Он даже не взглянул на нас, но я заметил, как прыгают по его костюму дождевые капли. Я слышал, как стучат по тротуару его каблуки. Наверняка он вышел на дорожку перед особняком в тот самый миг, когда налетел порыв ветра и закрыл его пеленой дождя от наших глаз. Чистое совпадение, только и всего. Но, снова оказавшись под фонарем, он поднял руку, чтобы смахнуть дождевые капли с лица, и исчез. Просто выпал из существования. Ветра не было. Дождь перестал. Спрятаться он не мог. Значит, призрак.
— Господи, — прошептал я, осторожно приближаясь к лужице света под фонарем. Никаких следов. Но ведь всего минуту назад там стоял человек. Я не мог ошибиться.
— Как мы с тобой промокли, — сказала Сэм. — Пойдем ко мне, я сварю нам кофе.
Кофе был замечательный, а компания еще лучше. На кухне у Сэм нашлась автоматическая сушилка для одежды. Пока я, закутавшись в огромный халат, сидел в гостиной, мои вещи прыгали и кувыркались в машине, которая вибрировала так, что пол ходуном ходил, — то-то соседи Сэм, наверное, радовались. Она переоделась в темно-синий спортивный костюм — синий цвет ей больше всего к лицу, решил я, — и варила кофе, одновременно суша феном волосы. Пока она была занята, я прошелся по комнате, с восхищением разглядывая ее книги, огромную коллекцию пластинок, стереосистему и заставленную всякими безделушками полку над настоящим камином.
Вся мебель в этой комнате имела одно предназначение — создавать уют. Мягкий приземистый диван и пара старых просторных кресел, точно сонные звери, примостились у окна и напротив камина. Книжные полки, стеллаж с пластинками, низкие столики и ручки кресел — все было из натурального дерева, до блеска отполированного специальным маслом.
Сидя на диване и прихлебывая кофе, мы говорили о разных вещах, но в основном о призраке.
— А ты хоть раз пробовала подойти к нему поближе? — спросил я.
Сэм покачала головой:
— Нет. Я просто смотрю, как он проходит. Я даже никому о нем не рассказывала. — Это пришлось мне особенно по душе. — Знаешь, у меня такое чувство, словно он ждет чего-то или кого-то. Ну, как обычно бывает в рассказах о привидениях.
— Но мы-то не в рассказе о привидениях, — ответил я.
— Так что же, нам показалось, что ли? Обоим сразу?
— Не знаю.
Зато я знал человека, который наверняка со всем этим разберется. Джилли. Ее хлебом не корми, дай что-нибудь этакое послушать, да и сама она то и дело рассказывает всякие странные вещи. К примеру, мне она говорила, что Брэмли Дейпл — профессор университета Батлера, друг моего брата, — на самом деле волшебник, которому прислуживает темнокожий гоблин. Или вот еще лучше — она верит, что та сцена из диснеевского мультика «101 далматин», где все собаки воют по очереди, чтобы сообщить новость — одна начинает, другая подхватывает и передает дальше, пока все псы в городе не узнают, что стряслось, — правда.
— Но они ведь на самом деле так, — убежденно твердила она. — А иначе как они обменивались бы новостями?
Сколько раз, бывало, мы шли с ней поздно вечером по улице, и, если вдруг раздавался вой и ни один пес в окрестности не подхватывал, откликалась Джилли. Она так точно копировала собачий вой или лай, что даже жутко становилось. Да и неловко тоже, она ведь не обращала внимания, есть кругом люди или нет и как на нее посмотрят. Главное — передать сообщение.
Когда я рассказал об этом Сэм, она улыбнулась, но без всякой иронии. Осмелев, я поведал ей и об ультиматуме, который Джилли выставила мне накануне.
Тут уж Сэм посмеялась от души.
— Похоже, твоя Джилли девчонка что надо, — сказала она. — Хорошо бы, ты нас познакомил.
Было уже поздно, так что я собрал вещи и пошел переодеваться в ванную. Мне пока не хотелось, чтобы между нами все стало совсем серьезно, ну по крайней мере не сейчас, не так скоро, и я знал, что Сэм тоже этого не хочет, хотя мы с ней и словом ни о чем таком не обмолвились. На прощание она поцеловала меня долгим поцелуем, от которого у меня зашумело в голове.
— Придешь завтра? — спросила она. — В магазин?
— А ты как думаешь? — шуткой ответил я. На крыльце я почесал рыжего котищу за ушком и двинулся к дому, громко насвистывая.

В студии Джилли, как всегда, царил организованный хаос. Просторная и светлая, она почему-то напоминала чердак, хотя занимала половину третьего этажа в кирпичном доме на Йор-стрит, как раз на границе Фоксвилля и Кроуси, где муниципальная застройка вклинивается между магазинчиками и старинными особняками. Половину студии населяли раскладная кровать, которую никогда не убирали на день, пара продавленных кушеток, кухонный уголок, шкафы для хранения чего угодно и коробочка ванной, такая тесная, что только гном мог бы помыться в ней с комфортом.
Мольберт стоял на второй половине, у окна, где на него падали первые лучи утреннего солнца. Вокруг кипами громоздились альбомы с набросками, газеты, нетронутые холсты и книги по искусству. Готовые полотна выстроились вдоль задней стены лицом к входящему, причем толщина живописного слоя колебалась от пяти до десяти картин. Старые упаковочные ящики, выкрашенные в оранжевый цвет, служили подставками для тюбиков с краской — свежие у камина, сложены аккуратной стопкой, точно поленья, начатые под рукой, разбросаны как попало. В каменных кувшинах расставлены кисти. Использованные мокли, дожидаясь, когда их почистят. Другие, с засохшей краской, валялись прямо на полу, точно ненужные зубочистки.
В комнате пахло скипидаром и масляными красками. Противоположный от окна угол занимала скульптура из папье-маше в натуральную величину — художница за работой: сходство с Джилли было так сильно, что жутко делалось, одна кисть в руке, другая зажата в зубах, неизменный плеер, и тот на месте. Когда я вошел, Джилли как раз сосредоточенно трудилась над новой картиной. Лицо напряженное, в волосах краска. На подоконнике за ее спиной включенный магнитофон, из динамиков льется фуга Баха, фортепьянные аккорды скачут по комнате, точно капли веселого дождя. При моем появлении Джилли оторвалась от полотна и, увидев дурацкое выражение моей физиономии, тут же расплылась в улыбке, забыв свою суровость.
— Надо же, и как это я раньше не додумалась поставить тебе ультиматум, — приветствовала меня она. — У тебя вид кота, поймавшего наконец-то свою мышь. Ну, как прошел вечер?
— Лучше не бывает.
Оставив футляр со скрипкой у порога, я подошел и встал у нее за спиной, чтобы разглядеть картину. На белом еще холсте выделялся карандашный эскиз уличной сценки в районе Кроуси. Знакомое место — угол МакКенит-стрит и Ли-стрит. Иногда я там работал, по большей части весной. Но в последнее время там обосновались ребята, которые называли себя «Разбитые сердца» и играли рокабилли.
— Ну? — не выдержала Джилли.
— Что ну?
— Жажду пикантных подробностей, вот что.
Я кивком указал на холст. Она уже начала прорисовывать красками задний план.
— А «Разбитые сердца» тоже будут?
Джилли шутливо ткнула меня кистью в бок, отчего моя джинсовая куртка украсилась типичным для Кроуси краснокирпичным пятном.
— Колись, Джорди, сынок, а не то поколочу, Богом клянусь.
Я знал, что с нее станется, а потому присел на подоконник и, пока она работала, рассказал все по порядку. За разговором мы опустошили кофейник фирменного напитка из высушенной кофейной гущи, который Джилли громко именовала «кофе по-ковбойски». Горечь неимоверная, так что я даже положил две ложки сахара вместо обычной одной. Но все лучше, чем ничего. У меня-то дома вообще было шаром покати.
— Люблю истории с привидениями, — сказала Джилли, когда я умолк.
С домами в основном было покончено, и она склонилась над холстом, спеша прорисовать кое-какие мелкие детали, пока не ушло утреннее солнце.
— По-твоему, оно было настоящее? — спросил я.
— Как посмотреть. Вот Брэмли говорит...
— Да знаю я, знаю, — перебил я ее. Диковинные истории о Брэмли я выслушивал чуть не ежедневно, если не от своего брата Кристи, так от самой Джилли. Та просто без ума была от его теории договорной реальности, суть которой заключалась в том, что все окружающее существует исключительно потому, что мы договорились так считать.
— А что, разве не так? — продолжала тем временем Джилли. — Сэм видит привидение, отчасти потому, что ожидает его увидеть, а ты — потому, что неравнодушен к девушке и хочешь подтвердить, что оно и впрямь появляется там, где она сказала.
— Ну хорошо, а вдруг это не привидение, тогда что?
— Да что угодно. Оползень во времени — это когда часть прошлого как бы сползает в настоящее. А может, это бродит неупокоившийся дух человека, который не закончил какое-нибудь дело. Но, судя по тому, что сказала тебе Сэм, это скорее всего времяскок.
Она повернулась ко мне, и я, завидев ее ухмылку, сразу понял, что словечко отчеканила она сама. Выразив взглядом должную степень восхищения, я переспросил:
— Время что?
— Времяскок. Ну, знаешь, бывают такие пластинки, которые всегда заедает на одном месте, так что иголка прыгает. Вот и время также, только для этого нужны особые условия.
— Например, дождь.
— Точно. — Внезапно она бросила на меня настороженный взгляд. — А Кристи случайно не собирается писать об этом?
Мой брат, как и сама Джилли, коллекционирует всякие чудные истории, только он их записывает. Мне не раз доводилось быть свидетелем их ожесточенных споров о том, каким именно путем должна передаваться легенда: из уст в уста или в письменном виде.
— Понятия не имею, я его больше недели не видел, — ответил я.
— Смотри у меня.
— И что ему надо, этому духу, как ты думаешь? — вернулся я к прежнему разговору. — Сэм считает, он чего-то ждет.
Джилли кивнула:
— Ждет, когда кто-нибудь поднимет звукосниматель времени. — Должно быть, лицо у меня стало совсем несчастное, потому что она поспешила добавить: — Ну придумай что-нибудь другое, если можешь.
Пришлось признаться, что не могу:
— А как это сделать? Просто подойти и заговорить, или надо до него дотронуться, или еще как?
— Откуда я знаю, может, так, а может, и по-другому. Только осторожнее надо быть.
— Почему это?
— Понимаешь, — Джилли снова повернулась к холсту спиной, но на этот раз в ее глазах не было и тени усмешки, — такой дух может утянуть человека за собой туда, откуда он приходит, и тот навсегда останется пленником его времени. Или освободит духа, а сам станет времяскоком.
— Этого еще не хватало.
— Вот именно, — ответила она и вернулась к картине. — Слушай, не помнишь, какого цвета вывеска у Даффи на МакКенит-стрит?
Зажмурившись, я попытался представить, как она выглядит, но перед моими глазами вставало только мокрое от дождя лицо вчерашнего призрака.

Недели две стояла сухая погода. Отличное было время. Все вечера и выходные мы проводили с Сэм. Иногда выходили куда-нибудь, пару раз с Джилли, один — с компанией Сэм. Как я и надеялся, девушки отлично поладили, да и почему, спрашивается, должно было быть иначе? Ведь они обе были особенные. Уж я-то знал.
В то утро, когда погода наконец испортилась, у Сэм был выходной. Накануне я впервые остался у нее. Это была наша первая ночь любви. Когда я проснулся, ощущая тепло ее тела, мне показалось, что так было всегда. Сэм приоткрыла глаза, сонно улыбнулась и забралась поглубже под одеяло, а я встал и пошел на кухню варить кофе.
Когда начался дождь, мы взяли чашки с кофе и пошли в гостиную, из окна которой был хорошо виден особняк Хэмилов. Сначала по улице прошла женщина с толстым белым бультерьером, больше похожим на свинью, чем на собаку. Похоже, пес нисколько не возражал против дождя, чего нельзя было сказать о хозяйке. То и дело поглядывая на небо, она изо всех сил тянула барбоса за собой. Парочка скрылась за углом, прошло минут пять и показался наш призрак. Вышел из оползня во времени. Или перепрыгнул из своего времени в наше, как предполагала Джилли.
Мы наблюдали, как он шагает по своему обычному маршруту. Когда он поравнялся с фонарным столбом и растворился в воздухе, Сэм опустила голову мне на плечо. Мы с ней сидели в большом уютном кресле, положив ноги на подоконник.
— Надо ему как-то помочь, — сказала она.
— Не забывай, что сказала Джилли, — предостерег я ее.
Сэм кивнула:
— Я помню, только мне кажется, он не хочет никому навредить. Он ведь не зовет нас за собой и вообще ничего такого не делает. Просто появляется и проходит одним и тем же путем, раз за разом. В следующий раз, когда пойдет дождь...
— И что же мы сделаем?
Сэм пожала плечами:
— Не знаю, может, заговорим с ним?
Я подумал, что от этого скорее всего вреда не будет. По правде говоря, мне и самому было жалко бедолагу.
— Ладно, попробуем, — ответил я.
Тут Сэм вплотную занялась моей одеждой, и все мысли о призраках вылетели у меня из головы. Я хотел было встать, но Сэм удержала меня в кресле.
— Куда ты? — спросила она.
— А разве на кровати будет не...
— Но ведь мы еще не пробовали в кресле.
— Мы много где не пробовали, — ответил я.
И тут же утонул в ее бездонных васильковых глазах, которые оказались всего на расстоянии ширины ладони от моих.
— Ничего, у нас еще будет дня этого время, — сказала она.
Странно, какие мелочи всегда вспоминаются потом.
Когда в следующий раз пошел дождь, Джилли была с нами. Мы втроем возвращались из «Твоего второго дома», неопрятного бара на противоположной стороне Фоксвилля, где в тот вечер играли друзья Сэм. В обстановку заведения мы не вписались с самого начала, хотя и по разным причинам. Длинноногая блондинка Сэм в джинсах в обтяжку, белой футболке и линялой джинсовой куртке, казалось, шагнула в бар прямо с калифорнийского пляжа. Зато мы с Джилли выглядели как два оборванца.
Днем во «Втором доме» пили всерьез: здесь любой безработный мог купить несколько часов забвения на государственное пособие. Однако к девяти часам вечера, когда группа вышла на сцену, публика изменилась до неузнаваемости. Тут и там в толпе мелькали странные, броско одетые типы — цветные пятна прямо-таки резали глаз, — и все же соотношение между нами и окружившими нас взъерошенными панками в синих джинсах и черной коже было примерно тридцать к одному. Казалось, мы угодили внутрь огромного синяка.
Группа называлась «Попрошайки» и оказалась весьма приличной — особенно хороши были их собственные песни, — хотя и шумноватой. Когда чуть за полночь мы выкатились на улицу, в ушах у меня звенело. Мы и оглянуться не успели, как дошли почти до самого дома. Джилли была явно в ударе, всю дорогу она приплясывала вокруг нас, распевала последнюю песню группы, на ходу придумывая свои слова, так что панк-рок в ее исполнении превратился едва ли не в госпел. Она то забегала вперед, то возвращалась к нам, в надежде, что мы начнем подпевать.
Пока мы шагали по тесным улочкам района Кроуси, заморосило. Когда мы свернули в Генратти-лейн, дождь шел уже вовсю, и я почувствовал, как пальцы Сэм стиснули мою руку, и даже Джилли присмирела и перестала дурачиться. В противоположном конце переулка показался призрак.
— Джорди, — сказала Сэм и еще сильнее стиснула мою руку.
Я кивнул. Ускоряя шаг, мы пронеслись мимо Джилли, намереваясь перехватить духа раньше, чем он вернется на Стэнтон-стрит.
— Зря вы это затеяли, — крикнула Джилли и кинулась за нами. Поздно.
Призрак был прямо перед нами. Ни меня, ни Сэм он не видел, и я уже приготовился уступить ему дорогу — будь он выпавший из своего времени живой человек или дух, мне вовсе не улыбалось, чтобы он прошел сквозь меня. Но Сэм стояла как вкопанная. Она протянула руку, и едва ее пальцы скользнули по влажному твиду его пиджака, все изменилось.
Сначала закружилась голова. Генратти-лейн поплыла перед глазами. Время замелькало, как страницы отрывного календаря в старом кино, только каждая была не днем, а годом. Городские шумы, которые люди обыкновенно вовсе не замечают, вдруг оглушили своим отсутствием. От прикосновения Сэм призрак подпрыгнул на месте. Пораженно глядя на нее, он отпрянул. Немедленно снова закружилась голова, и все поплыло перед глазами, но Сэм опять коснулась его, и улица встала на место. Кругом было тихо, только барабанил дождь да какой-то далекий голос все звал и звал меня по имени.
— Не бойтесь, — заговорила Сэм, не отпуская руки призрака. — Мы хотим вам помочь.
— Тебя не должно быть здесь, — ответил он. Голос у него оказался строгий и немного суховатый. — Ведь ты — просто сон, мечта. А сны следует хранить про себя и наслаждаться ими втайне, а не встречаться с ними на улице.
Сквозь их разговор упорно пробивался чей-то голос, выкрикивающий мое имя. Я попытался не обращать на него внимания, сосредоточившись на духе и его окружении. Улица была чище, чем мне запомнилось, — ни мусора на тротуарах, ни рисунков, наспех нацарапанных на кирпичных стенах. И заметно темнее. И впрямь можно было подумать, что, прикоснувшись к призраку, мы оказались в другом времени.
Тут мне на память пришли снова Джилли, и я занервничал. Прошлое. А что если мы и вправду оказались в прошлом и никогда не выберемся назад? Или попали во временной скачок вместе с этим призраком и теперь обречены вечно повторять его путь?
Тем временем Сэм и призрак продолжали разговор, но я уже не слушал, о чем у них шла речь. Я думал о Джилли. Мы обогнали ее, когда кинулись навстречу привидению, но потом и она побежала за нами. Однако здесь ее не было. И тут я вспомнил голос, который словно из невообразимого далека звал меня по имени. Прислушавшись, я различил слабый, едва уловимый звук. Несколько минут прошло, прежде чем я сообразил, что это лает собака.
Обернувшись к Сэм, я стал вслушиваться в то, что она говорила призраку. Она хотела отойти, но он не отпускал. Я рванулся вперед, чтобы помочь ей, и тут собачий лай ударил со всех сторон, словно не один пес, а сотни и сотни передавали какую-то весть сквозь годы, что пролегли между нами и нашим временем. Годы выстроились в живую цепь, и у каждого звена был свой отчетливый собачий голос, и все они слились в оглушительный визгливый, рычащий и подвывающий хор.
В ту же секунду призрак рванул Сэм за руку, и она скрылась из виду, а на меня с новой силой навалилось головокружение. Я падал сквозь собачий лай, сквозь ослепляющее мелькание лет, а когда пришел в себя, то обнаружил, что стою на коленях на мокрой булыжной мостовой и протягиваю руки за Сэм. Но ее не было рядом.
— Джорди?
Это был голос Джилли, она стояла рядом со мной на коленях, ее рука лежала на моем плече. Другой рукой она взяла меня за подбородок и развернула лицом к себе, но я вырвался.
— Сэм! — закричал я.
Ветер бросил пригоршню дождевых капель мне в лицо, ослепив меня на мгновение, но еще раньше я успел заметить, что в переулке и впрямь нет никого, кроме меня и Джилли. Значит, это она сквозь годы послала весть на собачьем языке, чтобы вытащить нас с Сэм обратно. Но вернулся я один. Сэм и призрак исчезли.
— О Джорди, — бормотала Джилли, прижимая меня к себе. — Прости меня.

Не знаю, появлялся ли после того раза призрак, но Сэм я видел. Как-то мы с Джилли зашли в антикварный магазин Мура в Нижнем Кроуси, и там, перебирая от нечего делать стопки старинных, тронутых сепией фотографий, я наткнулся на семейное фото, при виде которого кровь похолодела у меня в жилах. Со снимка, из группы полустертых временем лиц, на меня смотрела Сэм. Выглядела она иначе. Волосы собраны в тугой узел на затылке, простое, без всяких украшений, платье, которое совсем ей не шло, и все же это была она. В поисках даты я перевернул фотографию. 1912 год.
Должно быть, я изменился в лице, потому что Джилли немедленно бросила корзинку со старыми сережками, в которой копалась, и поспешила ко мне.
— Что стряслось, Джорди, сынок? — спросила она.
Тут она увидела фотографию. И, как и я, немедленно узнала Сэм. В тот день я был не при деньгах, так что Джилли купила снимок и отдала его мне. Я храню его в футляре, вместе со скрипкой.
С каждым годом я становлюсь старше, и дорога воспоминаний все удлиняется за моей спиной, но Сэм никогда не разделит их со мной. И все же каждый раз, когда идет дождь, я прихожу на Стэнтон-стрит и жду под фонарем против особняка Хэмилов. Я знаю, однажды Сэм встретит меня здесь.
езда без правил
Случиться, по-видимому, может все, что угодно.
Приписывают Марку Твену
Есть три сорта людей: с одними всегда что-то случается, другие наблюдают, что происходит с первыми, а третьи спрашивают: «А что случилось?».
Записка, найденная внутри елочной хлопушки
1
Он стоял посреди вылизанной мокрым языком дождя улицы, холодное пламя мерцало в глубине его зрачков. Нервы ныли, точно натянутая струна, пока он, не отрываясь, смотрел, как уходят вдаль велосипеды, торжественно, точно на параде, проплывая мимо него.
Десятискоростные велосипеды, горные велосипеды. Прирученные, одомашненные. Породистые: прозрачные веера спиц вместо колес да острые хребтины рам, настоящие скелеты по сравнению со своими далекими предками. Никогда не знали они свободы и радости; носить на своих спинах вечно спешащих ездоков в обтягивающих шортах с кожаными заплатами на задах, чьи ловко обутые ноги словно приросли к педалям, глаза из-под противоударных шлемов смотрят только вперед, руки в перчатках без пальцев крепко сжимают руль — вот и все, что выпало им на долю.
Он улыбался, глядя, как они уходят, шинами разбрызгивая воду из луж, рамы металлически поблескивают в свете фонарей, красные огоньки рефлекторов подмигивают.
Пряди мокрых волос облепили его голову, одежда отсырела, но он не обращал внимания на эти мелкие неудобства. Все его мысли занимал тот первобытный односкоростной велик с толстенными шинами, который возглавлял это шествие. Бог весть откуда взявшийся бродяга пришел, чтобы увести своих прирученных братьев и сестер на свободу.
Всего на одну ночь. А может быть, навечно.
Последние велосипеды уже заворачивали за угол. В прощальном салюте он поднял правую руку. Его левая рука с зажатыми в ней тяжеленными кусачками, резиновая рукоятка которых оставляла на ладони ребристые следы, была вытянута вдоль тела. Под изгородями и у крылечек домов по всей улице лежали срезанные замки и сброшенные цепи, а велики, которые они удерживали когда-то, свободные, убегали прочь.
Завыла, приближаясь, сирена. Он поднял голову и слизнул с губ капли дождя. Вода попадала в глаза, скапливаясь в уголках. Он зажмурился, ожидая, когда во мраке плотно сжатых век вспыхнет многоцветная радуга огней. В них всегда кроется какое-нибудь предзнаменование. И в ночном небе, в его запорошенном звездной пылью изгибе, тоже. Так много огней... И в каждом — тайна, которой не хватает лишь голоса, чтобы раскрыться и вырваться на свободу.
Как велосипеды, освобожденные скитальцем-собратом.
Он сам стал бы их голосом, будь у него нужные слова.
Когда прибыла полиция, он стоял и смотрел в небо, ища в нем тайных знаков.
«Отпустите меня, братцы, отпустите... » На проигрывателе стоял новый диск «Погс» «Если Господь меня разлюбит». В динамиках — один расположился поверх ящика, среди наполовину выжатых тюбиков краски и жестянок со скипидаром, другой оседлал подоконник, отделенный от залитой потоками дождя Йор-стрит расстоянием в два этажа, — журчала заглавная композиция альбома. Она оказалась бойчее, чем можно было ожидать, судя по названию, а Шэйн МакГован хриплым по обыкновению голосом не столько пел, сколько жевал и выплевывал слова.
Сердитый у него голос, решила про себя Джилли, потихоньку подтягивая припев. Даже когда поет нежную песню. А чего же вы хотите от группы, которая изначально называлась «Поуг Махоне», что по-ирландски означает «поцелуй меня в зад»?
Сердитый, дерзкий и грубый. Как и вся их музыка. Зато честный, иной раз даже чересчур, что и заставляло Джилли вновь и вновь возвращаться к его песням. Потому что должен же кто-то хотя бы иногда говорить всю правду.
— И что ты в них находишь, не понимаю, — начала Сью.
Она давно уже морщилась над текстами, напечатанными на внутреннем конверте пластинки. Наконец отложила его и откинулась на латанную-перелатанную спинку одной из двух кушеток в комнате Джилли.
— По-моему, музыка существует для того, что бы доставлять удовольствие, разве нет? — добавила ока.
Джилли покачала головой:
— Музыка существует для того, чтобы заставлять человека чувствовать — радость, печаль, гнев, что угодно, — а не убивать в нем способность думать, как это бывает почти со всеми песнями, попадающими обычно в чарты. Мне, например, просто времени жалко на белиберду типа «отдайся, детка» и прочее в том же духе.
— Джилли, да ты никак снобом становишься?
— Это я-то? Не смеши меня, подруга!
Сьюзан Ашворт, обитательница благопристойного района города, и в самом деле дружила с Джилли, хотя одна была воплощенная изысканность, а другая — сущая оборванка. У Сью прямые светлые волосы ровной волной спускались чуть ниже плеч, в то время как Джилли лишь с помощью огромной заколки удалось усмирить нынче вечером свой ураган темных кудряшек, сколов их на макушке, так что они свисали на бок, точно поникший ирокез распрощавшегося с последними иллюзиями панка. Обеим было немного за двадцать, обе были тоненькие и голубоглазые, — впрочем, для блондинки, как считается, ничего необычного в этом нет, а вот электрическая синева глаз Джилли в сочетании со смуглой кожей придавала ее лицу выражение непрестанного изумления. Сью пользовалась косметикой — не много и не мало, а как раз в меру, зато особу Джилли украшали разве что пятна от угля для рисования где-нибудь на лице да следы краски под ногтями.
Сью работала архитектором, выполняла заказы муниципалитета; у нее была квартира в хорошем районе, а ее родители жили на пляже, где простому смертному после восьми вечера без письменного разрешения, кажется, и появляться не стоило, — по крайней мере, именно на такие размышления наводила регулярность, с которой полицейские патрули останавливали чужаков, чтобы проверить у них документы. Одевалась она так, что даже предложение пойти в ресторан на обед и вечеринку с коктейлями не застало бы ее врасплох.
Джилли осталась верна свободному искусству, не имеющему отношения к планированию городских построек первой необходимости, зато вынуждена была подрабатывать в кафе и других местах, чтобы платить за квартиру. Одежду она носила мешковатую, что-нибудь наподобие белой футболки двумя-тремя размерами больше, чем нужно, и синих поплиновых штанов на шнуровке, какие были на ней в тот вечер, и неизменный альбом в руке.
Сейчас он как раз лежал у нее на коленях, а она, с подушкой за спиной, сидела на раскладной кровати, в такт музыке постукивая носками балетных тапочек друг о друга. «Погс» играли инструменталку под названием «Метрополия», которая больше всего напоминала гибрид кельтской скрипки с музыкальной темой из полицейского сериала.
— Не знаю, я в них ничего хорошего не вижу, — отозвалась Сью. — Добро бы хоть пел как следует, парень этот, а то...
— Ну и что, зато он вкладывает в песню свои чувства, а это важнее, — возразила Джилли. — И вообще это же инструменталка. Здесь голос...
— Ни к чему. Знаю. И все равно...
Дребезжание телефона вклинилось в их разговор.
Трубку сняла Сью: во-первых, она все равно сидела ближе, а во-вторых, знала, что лентяйка Джилли наверняка начнет прикидываться, будто у нее что-нибудь болит, чтобы только не вставать с кровати. Послушав с минуту, она положила трубку на место, причем лицо ее приняло странное выражение.
— Не туда попали?
Сью покачала головой:
— Да нет. Это был кто-то по имени... э-э-э, кажется, Цинк? Он сказал, что его схватили два Элвиса Пресли, переодетые в полицейских, и не могла бы ты прийти и объяснить им, что он не похищал велосипеды, а просто отпускал их на свободу. Потом он повесил трубку.
— О черт! — Джилли запихнула альбом в сумку и скатилась с кровати.
— Это что-то значит?
— Цинком зовут одного парнишку с улицы.
Сью театрально закатила глаза, но все же встала:
— Мне взять чековую книжку?
— Зачем?
— Залог платить, вот зачем. Иначе как мы его из тюряги вытащим? Ты что вообще телик не смотришь?
Джилли яростно мотнула головой:
— Вот еще! Чтобы мне инопланетяне мозги промыли?
— Хуже всего то, — буркнула Сью, когда они вышли за дверь и зашагали вниз по лестнице, — что временами мне кажется, будто ты не шутишь.
— А с чего ты взяла, что это не так? — ответила Джилли.
Сью снова покачала головой:
— Ладно, я не слышала, ты не говорила.

У Джилли были знакомые по всему городу, в самых неожиданных местах. Она водила компанию со всеми: с важными шишками и старухами мешочницами, уличными мальчишками и университетскими профессорами. Не было человека настолько бедного или, наоборот, настолько богатого, чтобы Джилли не рискнула завязать с ним разговор, где бы и при каких обстоятельствах они ни повстречались. С Лу Фучери, нынешним главой следственного подразделения округа Кроуси, она познакомилась еще в те времена, когда он, начинающий полицейский, на своих двоих мерил Стэнтон-стрит. Именно благодаря ему Джилли простилась с улицей и стала художницей, а не пополнила собой печальную статистику тех, кому не повезло.
— Это что, правда? — выпалила Сью, как только дежурный сержант провел их в кабинет Фучери. — Вы на самом деле так познакомились? — Джилли рассказала ей, что однажды вечером нарисовала Фучери, а он арестовал ее за приставание на улице.
— А, ты про историю с летающей тарелкой в парке университета Батлера? — откликнулся он.
Сью вздохнула:
— Так я и знала. По-моему, я единственная, кому удалось остаться в здравом уме после встречи с Джилли.
И опустилась на один из двух деревянных стульев, что стояли напротив письменного стола в загоне за перегородкой, гордо именовавшемся кабинетом Фучери. За спиной хозяина примостились набитый юридическими книгами и папками с документами книжный шкаф и металлическая вешалка для одежды, на которой в данный момент одиноко болталась легкая спортивная куртка. Сам Лу сидел за столом, рукава его белой рубашки были закатаны до локтей, воротник расстегнут, узел черного галстука ослаблен.
Итальянская кровь Лу давала себя знать и в оттенке кожи, наводившем на размышления о Средиземноморье, и в темных задумчивых глазах, и в еще более темных волосах. Когда Джилли опустилась на свободный стул рядом со Сью, откуда-то из-под бумажных завалов на своем столе он извлек смятую пачку сигарет и предложил вошедшим закурить. Желающих не оказалось, и он, затянувшись, снова бросил пачку на стол.
Джилли пододвинула свой стул ближе к столу:
— Так что он там натворил, Лу? Трубку взяла Сью, и я не знаю, все ли она поняла правильно.
— Ну, уж телефонный-то звонок я принять в состоянии, — возмутилась Сью.
Но Джилли только отмахнулась от нее. Настроения препираться из-за пустяков у нее не было.
Лу выдохнул в потолок струю сизо-голубого табачного дыма:
— Нам давно уже не дает покоя банда подростков, угоняющих велосипеды, — начал он. — Сначала они орудовали на пляже, что само по себе для полиции не подарок, хотя у тамошних обитателей столько всяких «БМВ» и «мерседесов», что я даже не знаю, как они вообще заметили пропажу таких мелочей, как велосипеды. Но ведь богатых хлебом не корми, дай пожаловаться, вот воришкам и пришлось перенести свою преступную деятельность в Кроуси.
— Где без велосипеда иной раз как без рук, — кивнула Джилли.
— Вот именно.
— А Цинк тут при чем?
— Патрульная машина подобрала его посреди улицы, где он стоял с тяжеленными кусачками в руках. И ни одного велика кругом. По всему кварталу будто метлой прошлись, только срезанные замки да цепи на асфальте.
— И куда же они девались, эти велики?
Лу пожал плечами:
— Кто ж их знает. Может, стоят в какой-нибудь подпольной мастерской в Фоксвилле, где им перебивают номера. Джилли, ты должна убедить Цинка рассказать нам, с кем он работал. В конце-то концов, они ведь сбежали, а его оставили всю эту кашу расхлебывать, так что ни по каким понятиям он ничего им теперь не должен.
Но Джилли только покачала головой:
— Не может этого быть. Цинк никогда не связывался с криминалом.
— Ты мне еще будешь рассказывать, что может быть, а чего не может, — возмутился Лу. — Если этот парень и дальше будет болтать про клонов Элвиса, думающие машины с Венеры и гребаные бродячие велики... — тут он бросил взгляд на Сью и прикрыл невольно вырвавшееся ругательство смущенным покашливанием, — бродячие велики, которые уводят одомашненные на свободу, то скоро загремит в дурку, вот что вполне может быть.
— Это он сам тебе рассказал?
— А то кто же. Якобы потому он и срезал замки, чтобы помочь велосипедам последовать, цитирую, «за их духовным вождем, который поведет их домой, в тайное место, известное только ему».
— Что-то новенькое, — прокомментировала Джилли.
— Ты что издеваться надо мной сюда явилась, что ли? — взорвался Лу. — Что-то новенькое, значит? И это все, что ты можешь сказать? А клоны Элвиса — просто бородатая шутка? Христос на комете. Ну почему ты не хочешь мне помочь? Все, что от тебя требуется, это разговорить его, чтобы он рассказал нам все как есть, а уж о том, чтобы он не схлопотал срок, я позабочусь.
— Христос на комете? — переспросила Сью тихо.
— Ну сам подумай, Лу, — как ни в чем не бывало продолжала Джилли. — Как я могу заставить Цинка рассказать то, о чем он не имеет понятия? Может, он те кусачки на улице нашел, а тут как раз и полиция нагрянула. Откуда нам знать, на самом ли деле...
— Он сам признался, что срезал замки.
Джилли с присвистом выдохнула:
— Понятно. — Плечи ее опустились. — Постараюсь забыть то, что ты сейчас сказал.
— А вдруг велики и впрямь сами ушли, — сказала Сью.
Лу ответил ей усталым взглядом, но Джилли заметно приободрилась:
— И в самом деле, — начала она.
— Джилли, ради бога, — перебила ее Сью. — Я же просто пошутила.
— Знаю, — последовал ответ Джилли. — Но я столько странного перевидала на своем веку, что готова поверить чему угодно.
— Полиция, однако, твоей готовности не разделяет, — сообщил Лу. По его официальному тону Джилли сразу поняла, что шутки кончились.
— Знаю.
— Мне нужны велосипедные воры, Джилли.
— Ты арестуешь Цинка?
Лу покачал головой:
— У меня нет для этого оснований, разве что косвенные улики.
— Но ведь вы, кажется, сказали, что он сам признался в том, что срезал замки, — удивилась Сью.
Джилли метнула в ее сторону короткий яростный взгляд, яснее слов говоривший: «Не мути воду, не видишь, он уже готов дать нам то, за чем мы пришли!»
Лу кивнул:
— Да. В этом он признался. А заодно и в том, что знаком с бродягой, который на самом деле вовсе не бродяга, а шпион с Плутона, и еще спросил, почему патрульные сменили белые костюмы из Вегаса на униформу. Просил, чтобы они спели «Отель разбитых сердец». Ближайшим родственником назвал снежного человека.
— Gigantopithecus blacki, — произнесла Джилли.
— Что? — переспросил Лу.
— Один парень из вашингтонского университета придумал снежному человеку латинское название. Giganto...
— Не трудись, дальше я понял, — перебил ее Лу и снова повернулся к Сью. — Так что, вы понимаете, учитывая все остальное, его признание не многого стоит. Любой адвокат, даже самый распоследний, вмиг его от тюрьмы отмажет и вспотеть не успеет.
— Значит, сейчас он свободен и мы можем его забрать? — спросила Джилли.
Лу снова кивнул:
— Да. Забирайте. Только присматривай за ним как следует, Джилли. Попадет сюда еще раз, я его мигом на психиатрическое освидетельствование отправлю. И попробуй все же уговорить его сознаться, ладно? Это не только мне нужно, но и ему тоже. Если мы распутаем это дело и обнаружим, что он в нем замешан, ему это так просто с рук не сойдет. Спасательные жилеты мы тут не выдаем.
— Нет? И даже тем, кто приглашает тебя на обед? — сияя, спросила Джилли, довольная, что Цинк не попадет в тюрьму.
— Чего?
Девушка схватила со стола карандаш и бумагу, быстро нацарапала: «Джилли Копперкорн задолжала Горячке Лу один обед в любом ресторане на его выбор» — и передала записку ему.
— По-моему, это называется подкупом должностного лица, — сказал он.
— Да? А я называю это дружеским общением, — ответила Джилли невозмутимо и широко улыбнулась.
Лу глянул на Сью и закатил глаза.
— Нечего на меня так смотреть, — заявила та. — Я здесь единственный нормальный человек.
— Это ты так думаешь, — съязвила Джилли.
Лу поднялся из-за стола, всем своим видом показывая, как он устал.
— Ладно, пошли выпускать вашего героя, а то еще подаст на нас в суд за то, что кофе не из Царства Мертвых ввозим, — сказал он и зашагал по направлению к изолятору.

Цинк выглядел как любой уличный мальчишка, дня два не встречавшийся с сытным обедом. Джинсы, футболка и куртка на нем были потрепанные, но чистые; зато голова напоминала плохо подстриженный газон, тут и там покрытый восклицательными знаками взъерошенных прядей. Для человека, не знакомого с наркотиками, зрачки его темно-карих глаз были подозрительно широки. Семнадцатилетний, он вел себя как первоклассник.
Жил он в Верхнем Фоксвилле, на чердаке заброшенного дома, куда самовольно вселился в компании двух свободных художниц, специальностью которых были перформансы; туда Джилли со Сью и доставили его на машине последней. По-настоящему это был никакой не чердак, а верхний этаж нежилого доходного дома, который кто-то изобретательный превратил в подобие студии, разобрав все перегородки, так что только опорные колонны да пожитки самовольных поселенцев скрашивали теперь зияющую пустоту.
Когда они приехали, Люсия и Урсула были дома, репетировали новый номер под аккомпанемент странной мешанины звуков, источником которой служил включенный на минимальную громкость магнитофон: электронную музыку периодически прерывал звон бьющегося стекла. Завернутая в полиэтилен Люсия лежала на полу, ее черные волосы веером рассыпались над головой. То и дело она дергала рукой или ногой, отчего полиэтилен туго натягивался вокруг ее тела. Урсула, скорчившись рядом с магнитофоном, монотонно повторяла стихотворение, которое состояло из одной строки: «Нет никаких законов». С тех пор как Джилли видела ее в последний раз, Урсула побрилась налысо.
— Что я здесь делаю? — тихо спросила Сью. Она даже не пыталась скрыть изумление.
— Наблюдаешь жизнь другой половины общества, — ответила Джилли, направляясь к свалке принадлежавшего Цинку барахла, которая занимала добрую треть чердака.
— Ты только посмотри на это, — не унималась Сью. — И как он его сюда затащил?
Она ткнула пальцем в настоящий «фольксваген»-«жук», правда без колес и крышки капота, стоявший на кирпичных подпорках. Вокруг него в диком беспорядке валялись куски железа, обломки мебели, коробки, набитые какими-то проводами, и еще бог знает какая дребедень.
— По частям, — объяснила Джилли.
— А потом заново собрал здесь?
Утвердительный кивок.
— Ладно. Верю. Но зачем?
— У него самого не хочешь спросить?
Джилли не сдержала усмешки, видя, как подруга отчаянно затрясла головой. Еще бы, всю дорогу из полицейского участка Цинк излагал ей свою теорию мироздания в деталях: суть, дескать, в том, что планета Земля есть не что иное, как приют для душевнобольных инопланетян, вот почему все вечно идет наперекосяк.
Теперь он покорно топал за ними, задержавшись лишь, чтобы поприветствовать соседок:
— Привет, Люс. Здорово, Урс.
Люсия и бровью не повела.
— Нет никаких законов, — отозвалась Урсула.
Цинк вдумчиво кивнул.
— Может быть, это как раз и есть закон? — высказала предположение Сью.
— Не заводись, — сказала Джилли. Потом обернулась к Цинку: — С тобой все будет в порядке?
— Жалко, ты не видела, как они уходили, Джилл, — ответил он. — На улице прямо свист стоял, когда они, мокрые, блестящие, уносились прочь, в горы.
— Уверена, это было здорово, но ты должен пообещать мне не выходить на улицу недельку-другую. Выдержишь? Ну, по крайней мере пока полиция этих велосипедных воров не поймает?
— Да не было никаких воров. Я ведь сказал Элвису Два, они ушли сами.
Сью странно на него посмотрела:
— Элвису Два?
— Не задавай вопросов, — одернула ее Джилли. Потом взяла Цинка за руку. — Просто посиди несколько дней дома, ладно? Пусть велики и дальше уходят сами.
— Но мне нравится смотреть, как они уходят.
— Ну сделай это ради меня, пожалуйста.
— Попробую.
По лицу Джилли скользнула улыбка.
— Спасибо. Может, тебе что-нибудь нужно? Деньги на еду?
Цинк мотнул головой. Джилли торопливо чмокнула его в щеку и взъерошила восклицательные знаки непокорных прядей на его макушке.
— Я заскочу завтра проверить, как ты тут, ладно? — Он кивнул, Джилли развернулась и направилась к выходу. — Пошли, Сью, — окликнула она подругу, когда та притормозила у магнитофона, где продолжала свой речитатив Урсула.
— Так что там у нас сегодня на повестке дня? — спросила она у поэтессы.
— Нет никаких законов, — ответила Урсула.
— Так я и думала, — ответила Сью, но тут Джилли подошла и дернула ее за руку.
— Не удержалась все-таки, — прошипела она.
Сью только ухмыльнулась в ответ.

— Зачем ты ему потакаешь? — спросила Сью у Джилли, притормозив перед ее домом.
— Почему ты решила, что я ему потакаю?
— Я серьезно, Джилли.
— И я тоже. Он верит в то, о чем говорит. Большего мне и не нужно.
— Но ведь это же сплошное безумие... Клоны Элвиса, сумасшедшие инопланетяне...
— Велики оживающие, не забудь.
Сью обиженно посмотрела на подругу:
— Помню. О том и речь: все его слова — сущий бред.
— А вдруг нет?
Сью покачала головой:
—- Меня ты на это не купишь.
— Пусть верит во что хочет. Кому от этого хуже? — Джилли наклонилась и чмокнула подругу в щеку. — Ладно, я побежала. Спасибо за все.
— Может, ему от этого хуже, — возразила Сью, когда Джилли уже открыла дверцу машины. — Может, он сам отнимает у себя последнюю надежду на нормальную жизнь. Случай приходит, стучится в дверь, а дома нет никого. Джилли, он не просто странный. Он сумасшедший.
Джилли вздохнула:
— Сью, его мать была проституткой. Он действительно немного не в себе, а все потому, что когда ему было шесть лет, ее сутенер взял да и сбросил его с лестницы, так что он целый этаж пролетел, и заметь, не потому, что Цинк что-нибудь плохое сделал или его мать в тот день мало клиентов закадрила, нет, просто тому психу так захотелось. Вот такая у Цинка была нормальная жизнь. Сейчас ему хорошо, гораздо лучше, чем у приемных родителей, которым нужен был не он сам, а ежемесячные чеки от социальной службы на его содержание. И уж конечно, лучше, чем в психушке, где его вмиг накачали бы наркотиками или заперли в комнате с обитыми войлоком стенами, заикнись он кому-нибудь о том, что видит.
Сейчас у него есть своя жизнь. Не ахти какая, по твоим стандартам, да и по моим тоже, но это его собственная жизнь, и я не хочу, чтобы кто-нибудь ее у него отнял.
— Но...
— Ты хочешь добра, я знаю, — перебила Джилли, — но не все получается так, как нам кажется правильно. У социальной службы просто нет времени на таких, как Цинк. Там он превратится в еще одно «дело», которое будут перекладывать вместе со всякими бумажками из одной стопки в другую. У нас, на улице, своя система, и она работает. Мы сами заботимся о своих, только и всего. Все заботятся друг о друге: и старуха кошатница, которая ночует в подворотнях с полудюжиной паршивых котов, и Грубиянка Руфь, которая ругается с пассажирами в метро, да все.
— Утопия, — ответила Сью.
Безрадостная усмешка тронула уголки губ Джилли.
— Да. Знаю. На улице дерьма на душу населения приходится больше, чем в других местах, но что поделаешь? Жить-то надо, вот мы и живем. Стараемся, как можем.
— Жалко, я не понимаю этого так, как ты, — вздохнула Сью.
— И не надо. Ты хороший человек, Сью, просто наш мир не для тебя. В гости приходить — всегда пожалуйста, но жить с нами ты не сможешь.
— Наверное, ты права.
Джилли хотела добавить что-то еще, но передумала, улыбнулась ободряюще и вышла из машины.

Предыдущая страница 3 Следующая страница


Городские легенды 4

— До пятницы? — спросила она, прежде чем закрыть дверцу.
Сью кивнула.
Джилли стояла на тротуаре и смотрела вслед удаляющейся «мазде», пока машина не повернула за угол и задние огни не скрылись окончательно из виду; только тогда она поднялась наверх, в свою квартиру. Огромная комната давила тишиной, Джилли была взвинчена и, зная, что все равно не уснет, вставила в магнитофон кассету — Линн Харрел исполнял какой-то концерт Шумана — и принялась готовить новый холст, чтобы начать работать с утра, как только выйдет солнце.
2
Снова заморосил дождь, покрывая асфальт и фонарные столбы, перила и дорожные знаки влажным лаковым блеском. Цинк стоял в подворотне, в густой тени, новые кусачки приятно оттягивали ему руку. Искры отраженного света плясали в глазах. Он облизал губы, и в резком металлическом привкусе городского дождя ему почудилось дыхание далеких лесов и свежесть горных перевалов.
Джилли много знает о том, что есть, думал он, и о том, что могло бы быть, и все же кое-чего она просто не понимает. Ей кажется, что искусство — это когда покрывают красками холст или вырезают фигуру из камня. Или записывают на бумагу истории и стихи. Но это не так. Музыка и танец — вот что ближе всего к настоящему искусству, но и то лишь до тех пор, пока они живут сами по себе, а не на пленке. Ноты — это еще не музыка, а всего лишь мертвые чернильные жучки на белом листе. Хореография — только план танца, а не сам танец.
Искусство в том, чтобы выпускать искусство на свободу. Все остальное — лишь воспоминания, как их ни храни. На пленке или на бумаге, в камне или на виниловой пластинке.
Пленное искусство повсюду, куда ни глянь. Все кругом, живое и неживое, рвется на свободу.
Вот о чем шепчут огни, вот в чем их тайна. Вольные огни в ночном небе, и прирученные огни здесь, на земле, все они твердят об одном. И ведь понять их совсем не сложно, надо только уметь слушать. Неоновые вывески и уличные фонари тоже хотят стать звездами, разве не ясно?
Они хотят свободы.
Улыбаясь, он наклонился, поднял с земли камень и одним точным быстрым движением послал его в стеклянный колпак ближайшего фонаря. Раздался более чем удовлетворительный треск, огонек под стеклом моргнул и умер, ухмылка на лице парня стала еще шире.
Теперь это тоже часть его тайны, той, о которой шепчут с ночного неба голоса.
Свободные.
Все еще улыбаясь, он вышел из подворотни и двинулся на другую сторону улицы, где стоял прикованный к крыльцу велосипед.
— Сейчас я расскажу тебе, что такое искусство, — сказал он, взбегая по ступенькам.

В ту пятницу в «ЙоМене», клубе на Грейси-стрит, неподалеку от Ландис-авеню, играли «Психованные щенки». Вопреки откровенно панковому названию музыка у них была довольно мягкая. Будь оно иначе, Джилли ни за что не удалось бы затащить сюда Сью.
— Друг дружку пусть хоть поубивают, если им так нравится, — заявила она в тот единственный раз, когда Джилли сводила ее в настоящий панк-клуб, тоже на Грейси-стрит, только чуть западнее «ЙоМена», — ко я не собираюсь отдавать кучу денег за то, чтобы эти парни плевали в меня со сцены и дырявили мне барабанные перепонки своим грохотом.
По сравнению с теми ребятами «Щенки» были совсем ручными. Играли, правда, громко, зато мелодично, а их тексты, отражая озабоченность молодых авторов современными общественными проблемами, не мешали в то же время танцевать. Джилли не могла удержаться от улыбки, наблюдая, какие па выделывает Сью под припев: «С работы можешь выбросить меня, но зад тебе лизать не буду я, ведь гордость у меня своя».
Публика состояла из жаждущих трущобной экзотики обитателей респектабельных кварталов, свободных художников из Кроуси и местных, фоксвилльских, парней и девчонок. Джилли и Сью танцевали друг с другом: не из-за недостатка предложений, просто в тот вечер им не хотелось чувствовать себя в долгу перед кем-либо. Многие парни ведь до сих пор считают, что раз он пригласил девушку на танец, то она ему по гроб жизни обязана, а проходить через все ритуальные этапы вежливого и остроумного отказа ни у той, ни у другой просто не было сил.
Сью только что выбралась из-под обломков незадавшегося романа, а Джилли в принципе избегала каких-либо отношений. Любые отношения неизбежно ведут к переменам, а она как раз не испытывала желания что-то менять в своей жизни. Кроме того, всех мужчин, которые ей когда-либо нравились, уже прибрали к рукам, и она давно перестала верить, что судьба в образе Прекрасного Принца ждет ее в ночном клубе где-нибудь в Фокс-вилле.
— Мне эта группа нравится, — призналась Сью, когда девушки вернулись за свой столик допить заказанное в начале вечера пиво.
Джилли кивнула, но ничего не ответила. Окинув беглым взглядом разношерстную толпу, она заприметила чью-то лохматую голову, похожую на плохо подстриженный газон шевелюры Цинка, и сразу же вспомнила, что сегодня вечером, когда она заглянула к нему по дороге в клуб, его не было дома.
«Цинк, не надо сегодня отпускать велики на свободу, пожалуйста», — думала она.

— Эй, Томас. Проверь-ка вот этот.
Их было двое, один белый, другой пуэрториканец или что-то в этом роде, оба всего на год-другой старше Цинка. Оба в черных кожаных куртках и джинсах, темные волосы гладко зачесаны назад. Мелкие капли дождя поблескивают на волосах и одежде. Пуэрториканец подошел ближе, посмотреть, на что указывает приятель.
Цинк растворился в тени ближайшей подворотни. Фонари, которые он еще не успел отпустить на свободу, шептали ему «осторожнее» и заботливо укутывали его тьмой, заливая электрическим светом пару посреди улицы.
— Черт, — удивился пуэрториканец, — кто-то делает нашу работу за нас.
Он подхватил замок, дужку которого Цинк только что перекусил своими кусачками, и цепь, приковывавшая велосипед к крыльцу, со звоном упала на асфальт. Подростки застыли на месте, настороженно вглядываясь в противоположные концы улицы.
— Все тихо, — сказал белый. — Никого, только я, ты и твои... вошки.
— Да пошел ты.
— Сам пошел, puto4.
Оба рассмеялись — отрывистым, нервическим смехом, выдававшим их страх, — и белый парень взял велосипед за руль и отогнал его от крыльца.
— Глянь, Бобби, — окликнул его пуэрториканец, — а вот и еще один.
— Так чего ты ждешь? Бери его за рога и тащи в фургон.
«Они тоже освобождают велосипеды», — дошло до Цинка. Когда они появились, он со своими кусачками успел пройти почти целый квартал, добросовестно срезая замок за замком.
«Осторожно, осторожно», — шептали фонари, но Цинк уже вышел из тени.
— Привет, ребята, — сказал он.
Парни застыли, но тут белый заметил кусачки у него в руке.
— Ну и ну, — начал он. — Кто это у нас тут? Что потерял на ночной стороне улицы, паренек?
Но Цинк не успел ответить: вой полицейской сирены разорвал воздух. Судя по звуку, автомобиль был один и приближался очень быстро.

Официантка-китаянка в кожаной мини-юбке и чулках в сеточку выглядела просто потрясающе. По контрасту с кроваво-красной блузкой в талию, ее кожа, и без того светлая, казалась почти прозрачной. Блестящие, как полированный черный янтарь, волосы были собраны на затылке в свободный узел, из которого на шею и плечи девушки падали отдельные пряди. Черно-синяя подводка делала темные глаза еще темнее. Губы цветом совпадали с блузкой.
— Почему ей все это идет, а я в таком наряде наверняка походила бы на шлюху? — допытывалась Сью.
— У нее лицо непроницаемое, — ответила Джилли. — А у тебя просто привлекательное.
— Как мило, что ты это заметила, — ухмыльнулась Сью и встала из-за столика. — Пойдем потанцуем.
Джилли покачала головой:
— Иди. А я посижу.
— Нет, одна я не пойду.
— Вон ЛаДонна, — заприметила Джилли общую знакомую. — Потанцуй с ней.
— Джилли, с тобой все в порядке?
— Да, все нормально, просто устала немного. Дай отдышусь.
«Нет, со мной не все в порядке, — думала она, наблюдая, как Сью пробирается через зал к столику, за которым сидели ЛаДонна да Коста и ее брат Пипо. — Как со мной может быть все в порядке, когда я беспокоюсь за Цинка. А вдруг он опять на улице, срезает замки велосипедов,.. Тебе-то какое дело, ты же ему не мать, — сказала она себе. — Нет конечно, только... »
Здесь, на улице, мы все заботимся друг о друге.
Ее собственные слова. Конечно, для тех, кто совсем дошел до крайности — бомжей, пьяниц, просто неудачников, которые и о себе-то позаботиться не могут, не говоря уже о других, — они ничего не значат, зато она верит в то, что говорит.
А Цинк — он не с теми и не с другими, а так, посередине. Обычно опека ему не нужна, но иногда то отчаянное, что в нем есть, притягивает магию, которая переполняет улицы даже днем и безраздельно правит ими, когда нормальные люди спят в своих постелях, уступив город ночным жителям. Волшебство часто выбирает таких, как Цинк, своим временным пристанищем. На неделю. На день. На час. И тогда уже неважно, есть оно на самом деле или нет, можно ли его изучить, описать, измерить, для них это единственная реальность. Которая существует вопреки всему.
А может, их вера и превращает волшебство в реальность?
Джилли покачала головой. Нет, это вопрос не к ней, да и вообще, какая разница? Где бы ни существовало волшебство — в жизни или только в голове у Цинка, — закон-то он может из-за него нарушить по-настоящему, и тогда Лу быстро сядет ему на хвост. И упрячет в тюрьму вместе с разными другими неудачниками.
А за решеткой Цинк и недели не протянет.
Джилли встала из-за стола и пошла через весь танцпол к Сью и ЛаДонне, которые весело отплясывали под песню, звучавшую так, словно сам Бадди Холли5 приложил руку если не к ее словам, то хотя бы к музыке.

— Сматываемся! — завопил белый парень.
Он швырнул велосипед на землю и побежал, его напарник понесся за ним по пятам, разбрызгивая лужи. Цинк стоял и смотрел, как они убегают. В затылке у него свербело. Это фонари подсказывали ему, что надо бежать, но он видел велосипед, который лежал на боку, точно раненое животное, переднее колесо медленно крутилось, и знал, что не сможет просто взять и уйти.
Велосипеды — они ведь как черепахи. Переверни черепаху на спину, и без чужой помощи она уже ни за что не поднимется на ноги, так же и велосипед.
Цинк бросил кусачки и подбежал к велосипеду. Он уже прислонял машину к перилам крыльца, от которого ее увел тот белый парень, когда из-за поворота, скрежеща шинами по мокрому асфальту и бешено вращая мигалками — «Бе-ги, бе-ги!» назойливо выла сирена, — вылетел полицейский автомобиль, и свет его фар пригвоздил Цинка к месту.
Еще раньше, чем автомобиль полностью остановился, дверца пассажирского места распахнулась и оттуда выскочил полицейский в форме. На ходу он вытаскивал пистолет. Используя машину как прикрытие, он вскинул руку с оружием и прицелился в Цинка.
— Стой, где стоишь, парень! — закричал он. — Даже моргать не вздумай.
Цинк был причастен к тайнам. Он слышал голоса огней. Он знал, что, глядя на мир одним уголком глаза, можно увидеть больше, чем когда пытаешься заглянуть ему прямо в лицо. И все полицейские, которых он когда-либо видел в жизни, действительно походили на Элвиса как две капли воды. Но и у него была своя защита, иначе он не продержался бы на улице столько лет.
У него был талисман на счастье. Крохотная оловянная подвеска в виде обезьянки, которая жила в коробке с хлопушками еще в те времена, когда призы в них были настоящие. Подарок Люсии. В ту ночь, когда его сцапали Элвисы, он забыл ее дома. Но он не так прост. Сегодня обезьянка у него с собой.
И он опустил руку в карман, чтобы достать талисман и разбудить его магию.

— Ну ты прямо как маленькая, — заявила Сью, когда они вернулись к столу за куртками.
— Так подыграй мне, — ответила Джилли.
— Я с тобой?
Джилли кивнула. Голос Урсулы, соседки Цинка, неотступно звучал у нее в мозгу:
Нет никаких правил.
Но что-то подсказывало ей, что по крайней мере одно правило все же есть и оно вот-вот сработает, молниеносно и неотвратимо, как сорвавшаяся с натянутой тетивы стрела.
— Пошли, — бросила она, едва ли не выбегая из клуба.

Полицейский Марио Идальго был новичком — сегодня пошел третий месяц его работы на участке, — и, хотя во время дежурства ему уже приходилось доставать из кобуры пистолет, стрелять служебный долг не призывал его ни разу. У него были все задатки хорошего полицейского. Он был добросовестен и уравновешен. Улица еще не ожесточила его, хотя за восемь недель патрульной службы он успел кое-что повидать.
До сих пор Идальго и впрямь демонстрировал редкую выдержку, но тут, когда он увидел, как парнишка в мешковатой куртке лезет в карман, его вдруг будто током ударило.
«Пистолет, — пронеслось у него в мозгу. — У парня оружие».
Этого было достаточно.
Его палец уже давил на спусковой крючок табельного 38-го, когда парнишка вынул руку из кармана. Идальго хотел остановиться, но его собственная рука уже не повиновалась ему, между ней и мозгом словно прервался какой-то контакт.
С оглушительным грохотом пистолет выстрелил.
«Поймал, — подумал Цинк, когда его пальцы сомкнулись на крохотной оловянной обезьянке. — Поймал свою удачу».
Он уже вытащил ее из кармана, как вдруг что-то ударило его в грудь. Удар сбил Цинка с ног и отбросил к противоположной стене с такой силой, что стало нечем дышать. Жгучая боль огнем пробежала по нервам. Ладони судорожно сжались и снова разжались, талисман выпал, тело скользнуло вдоль стены и замерло на мокром тротуаре.
Прощай, верный друг, прощай, рыдали огни.
Он не столько увидел, сколько почувствовал, как вертится в небесной вышине звездное колесо, и услышал голоса звезд, вторящие электрическим голосам уличных фонарей.
«Моя очередь стать свободным», — подумал он, когда в его мозгу открылся светящийся тоннель. Он чувствовал, как его затягивает туда, и он падает, падает, падает...
— Прощай..; — сказал он, подумал, что сказал, но ни звука не сорвалось с его приоткрытых губ.
Только струйка крови потекла и смешалась с каплями дождя, который припустил не на шутку, будто тоже спешил проститься.
Вертящиеся красные огни полицейских мигалок сразу сказали Джилли, куда надо идти. Кругом было полно автомобилей, патрульных и простых, приехала даже одна «скорая помощь», и все по тому же делу, что и она. Лу она заметила не раньше, чем он подошел и положил руку ей на плечо.
— Не надо туда ходить, — сказал он.
Но Джилли на него даже не взглянула. Только что его рука сжимала ее плечо, а в следующий миг она стряхнула ее и пошла дальше.
— Это... это Цинк? — спросила Сью.
Джилли не задавала вопросов. Она знала. Без слов. И даже не видя тела.
Какой-то полицейский двинулся было ей наперерез, но Лу сделал ему знак отойти. Боковым зрением она заметила другого полицейского, он сидел в машине и плакал, однако смысл этой сцены как-то не дошел до ее сознания.
— Я думал, у него пистолет, — всхлипывал он, когда она проходила мимо. — О Господи. Я думал, мальчишка пистолет вытаскивает...
И вот она уже стоит над телом Цинка, таким хрупким, руки и ноги разбросаны неловко, как у тряпичной куклы, забытой в темном углу детской. Опускается рядом с ним на колени. Что-то сверкает на мокром асфальте. Крохотная оловянная обезьянка-талисман. Не раздумывая, Джилли протягивает руку и сжимает ее в кулаке, быстро, пока никто не заметил.
— Джилли, пойдем, — сказал подошедший сзади Лу. Помог ей встать.
У нее не укладывалось в голове, что эта пустая оболочка, неподвижно лежащая на асфальте, имеет какое-то отношение к Цинку, такому неунывающему, полному... жизни.
И только когда Лу повел ее прочь от тела, пришли слезы и соленым дождем пролились на ее щеки.
— Он... он не угонял... велосипеды, Лу, — всхлипывала она.
— Что же он тогда тут делал? — отозвался полицейский.
Часто, разговаривая с Цинком, Джилли буквально чувствовала исходившую от него магию. В такие минуты она верила в то, что чудеса, о которых он рассказывает, существуют, и неважно, видит она их или нет.
«Больше такого никогда не будет», — подумалось ей.
— Он просто... отпускал их на свободу, — выговорила она.
Его магия наверняка умерла вместе с ним. И все же ей казалось, что стоит пристальнее вглядеться в темноту, и она увидит его на бродячем велике во главе колонны велосипедов, которые, влажно поблескивая металлическими рамами, подмигивая красными огнями рефлекторов, разбрызгивая шинами воду из луж, уходят по мокрой от дождя улице за ним, на волю.
Огибают угол и скрываются из виду.
— Хорошие у парнишки дружки были, ничего не скажешь, — услышала она слова детектива в штатском, который разговаривал с полицейским в форме. — Слиняли со всеми велосипедами, а его подставили.
Но Джилли не верила, что все было именно так. Не сегодня.
Сегодня они ушли на свободу.
ну и Польша

1

Ну и Польша.
Так любила говорить мать Лори. Большая Хомячиха (прозвище, которое придумала ей дочь) была неисправимой сталинисткой и свято верила: какие бы тревожные известия ни приходили из Польши и от Солидарности, все это происки ЦРУ, наркоманов, драже «М&Мs», телесериалов... короче, причина в чем угодно, только не в реальных противоречиях между поляками и их совсем не демократическим режимом. Дошло до того, что она восклицала «Ну и Польша!» по поводу и без повода, не обращая внимания, существует ли вообще какая-нибудь мыслимая связь между предметом разговора и положением дел в этой стране.
Скоро ее любимое присловье вошло в привычку у всей семьи, так что и сами Снеллинги, и все их друзья и знакомые повторяли его a proposito, просто так, к слову. А вы так и не поняли, в чем суть?
Наверное, это потому, что вы никого из них не знаете.

2

— Только послушайте: «БИГФУТ В ВЕРХНЕМ ФОКСВИЛЛЕ», — прочитала Лори заголовок пятничного выпуска «Дейли джорнал». — Бигфут. Просто не верится! Нет, я серьезно, вот вы верите?
Я и Рут изобразили глубокое безразличие. Половина посетителей «Гнезда мартышки» забыли о еде и уставились на нас, но мы, привычные к выходкам Лори, безмятежно потягивали пиво и наблюдали в окно, как спешащие с работы люди осаждают вход в метро на Уильямсон-стрит или пытаются без очереди пролезть в автобус.
Жизнь Лори всегда была полна событий. Вокруг нее вечно что-нибудь происходило, причем в девяти случаях из десяти кашу заваривала она сама. Зато мы с Рут вполне могли обойтись без приключений, в особенности в пятницу вечером, когда рабочая неделя только-только кончилась, а два долгожданных выходных еще не начались. Самое время перевести дух и пропустить пару кружек пива в «La Hora Frontera», дожидаясь, когда снова оживут улицы и ночные клубы распахнут свои двери.
— А кто играет в «Твоем втором доме» в эти выходные? — спросила Рут.
Точно я не знала, да и вообще у меня были другие планы.
— Хочу посмотреть тот новый фильм, ну с Робом Лоу который, если он еще где-нибудь идет.
Глаза Рут заблестели.
— Лапочка, правда? Когда его видишь, так и хочется...
— Я вам про дело говорю, а вы тут слюни распустили, — возмутилась Лори. — Вы только послушайте. Это же живая история. — Чтобы наверняка привлечь наше внимание, она щелкнула по газете пальцем, от чего люди за соседними столиками снова беспокойно завертели головой, и начала читать:
Недавно в переулках Верхнего Фоксвилля было замечено крупное, покрытое шерстью человекообразное существо — событие, которое побудило депутата городского совета Коэна вновь поднять вопрос об увеличении числа полицейских патрулей в этом районе. Очевидец происшествия, Барри Джек, увидел громадное животное вчера в час пополуночи. Согласно его описанию, оно было от семи до восьми футов6 ростом и от 300 до 400 фунтов7 весом.
— Лори...
— Не перебивай.
Хотя существование виденного мистером Джеком животного — а именно бигфута, — вызывает у меня большие сомнения, — высказался по этому поводу депутат Коэн, — данный случай лишний раз подчеркивает, с какой быстрой увеличивается число безработных и бездомных в Верхнем Фоксвилле, проблема, которой Городской Совет по-прежнему не уделяет должного внимания, несмотря на жалобы обитателей района и мои многократные запросы.
— Ну да, — ухмыльнулась Лори. — Это, пожалуй, Коэн хватил.
— Ты о чем? — спросила я.
— Дополнительные полицейские патрули в Верхнем Фоксвилле, как же. — И она вернулась к статье:
Так существует ли бигфут? С таким вопросом мы обратились к Хелмету Годдину, профессору археологии университета Батлера. «Только не в черте города. Все известные случаи встречи человека с бигфутом, или сасквочем, происходили в пустынной, дикой местности. Верхний Фоксвилль никак не подходит под подобное описание, несмотря на сходство этого района города с территорией, на которой ведутся археологические раскопки».
— Это он хочет сказать, что там разруха полная, — прокомментировала Лори. — А то мы не знали.
Она вскинула руку, как будто мы с Рут собирались возражать, и стала читать дальше:
По словам профессора Годдина, сасквоч может представлять собой особую ветвь генеалогического древа гоминидов, которая развивалась независимо от человеческой. Он полагает, что эти существа «намного умнее обезьян... среди которых попадаются особи, наделенные высокоразвитым интеллектом. Доказательство существования бигфута могло бы стать чрезвычайно важным открытием в области биологии и антропологии».
Лори положила газету на стол и отхлебнула пива.
— Ну, — начала она, ставя кружку точно на прежнее место, так что ее донышко совпало со своим отпечатком, — что скажете?
— О чем? — спросила Рут.
Лори постучала по газете пальцем:
— Об этом. — Видя наше недоумение, она добавила: — Сходим в Верхний Фоксвилль, поохотимся на бигфута. Чем не развлечение на выходной?
Выражение лица Рут яснее слов говорило, что ей такая перспектива кажется не более заманчивой, чем мне. Провести выходной, ползая по мусорным кучам Фоксвилля, ожидая, что на тебя вот-вот набросится какой-нибудь наркоман или бродяга? Нет уж, спасибо.
Лори после занятий шотокак-каратэ, может, и сам Брюс Ли не страшен, зато от нас с Рут, косящих под панков девчонок из Кроуси, в настоящей драке толку, как от пригоршни вареных макарон. Кроме того, носиться по Верхнему Фоксвиллю в поисках здоровенного muchacho8, которого кто-то по ошибке принял за сасквоча, по-моему, настоящее самоубийство. А мне пожить еще хочется.
— Поохотимся? — переспросила я. — Мы что стрелять в него что ли будем?
Лори достала из сумочки крохотный фотоаппарат.
— Кто говорит о стрельбе, ЛаДонна? А это на что?
Глаза у меня полезли на лоб, я повернулась к Рут, надеясь, что она меня поддержит, но ту при виде моего лица разобрал истерический смех.
«Ладно, — подумала я. — Прощай, Роб Лоу. Вместо свидания с тобой я отправляюсь на caza de grillos9 в компании двух городских сумасшедших». В конце концов, кто сказал, что в выходной обязательно скучать?

3

Я часто думаю о решениях, которые мы принимаем, — не то чтобы я хотела изменить что-то в своей жизни, просто интересно, que si10? К примеру, если бы мы с Пипо, моим братом, не прогуляли в тот день школу, не сели в метро и не поехали на пирс, я не встретила бы Рут. Рут не познакомила бы меня с Лори, а Лори не втравила бы меня в такое количество неприятностей, которое мне в одиночку и не снилось.
Нет, я и до встречи с ней не была, конечно, маленькой мисс Паинькой. Ваша мама наверняка запретила бы вам со мной дружить. Я носила черные джинсы в обтяжку и кожаные мини-юбки, но это вовсе не значит, что я была puta11 или что-нибудь в этом роде. Просто мне так нравилось. И нагоняи я получала только за то, что поздно возвращалась домой, или прогуливала уроки, или курила с другими девчонками за школой, или от меня пахло пивом.
В общем, ерунда всякая. Обычное дело.
А вот неприятности, в которые мы влипали с Лори, всегда были какие-то очень странные. Как в тот раз, когда нам пришло в голову искать клад в ливневой канализации на пляже — это район богатеев, там до развода жили родители Лори. Мы напялили костюмы спелеологов — у ее отца тайком позаимствовали, залезли в водостоки и шлялись по ним несколько часов подряд, а потом хлынул ливень и канализация переполнилась в считанные секунды, так что мы чуть не утонули. Надо ли говорить, как обрадовался Лорин папочка, когда увидел, во что превратилось его драгоценное снаряжение.
В другой раз мы спрятались в туалете большого универсального магазина в центре и, когда все ушли, вылезли и всю ночь мерили платья, ели конфеты, наряжали манекены... Будь я тогда одна — девчонка из испанского квартала и все такое, — не миновать бы мне тюрьмы. Но мы были с Лори, и ее папаша вытащил нас обеих под залог, а заодно заплатил за съеденные нами конфеты и сломанный манекен. Помню, остаток лета мы только и делали, что бегали из дома в дом и спрашивали, не надо ли кому клумбы прополоть или лужайку подстричь, и так пока весь долг не отработали.
No muy loco? Verdad12, нам было всего тринадцать, и это было только начало. Но теперь все в прошлом. Я выросла: на прошлой неделе двадцать один стукнул. Уже четыре года живу отдельно, работаю. И все не перестаю думать.
О решениях, которые мы принимаем.
Что бы сейчас было, поступи я тогда не так, а иначе.
Я никогда не была в Польше. Интересно, какая она.

4

— Устроим настоящую охоту за сенсацией, — заявила Лори. Тут принесли еще пива, один «Хайнекен» для нее и по светлому «Миллеру» для нас, и Лори на время умолкла, потом подалась вперед, поставила локти на край стола, подбородок положила на ладони. — С призом и со всем прочим, как полагается.
— А какой у нас будет приз? — поинтересовалась Рут.
— Проигравшие угощают победительницу обедом в ресторане, который она выберет.
— Погоди-ка, — вмешалась я. — Ты что, хочешь сказать, что мы пойдем туда каждая сама по себе и будем пытаться заснять эту тварь на пленку?
Я уже видела, как мы втроем бредем по Верхнему Фоксвиллю, каждая по своей улице, среди заброшенных домов, которые кишат бомжами, наркоманами и прочими cabrones13.
— Знаешь, у меня нет желания пополнить собой криминальную статистику города, — сказала я.
— Да ну, брось. Мы же там и так постоянно шатаемся, по клубам тусуемся и прочее. И вообще когда ты в последний раз слышала о каких-нибудь происшествиях в Фоксвилле?
— Дай мне газету, я тебя быстро просвещу, — ответила я, протягивая руку к номеру «Дейли джорнал».
— Так мы что, ночью идем? — спросила Рут.
— Мы пойдем в то время, которое выберем сами, — заявила Лори. — Выигрывает та, кто первой принесет фотографию, только настоящую, без подделок.
— Я уже вижу заголовки статей, сообщающих о нашем исчезновении, — перебила я. — «Пропавшие в Фоксвилле».
— Все лучше, чем пропащие, — отрезала Лори.
— Станем еще одной городской легендой.
Рут кивнула:
— Ага. Как в рассказах Кристи Риделла.
Я затрясла головой:
— Нет уж, спасибо. У него дар делать нереальное слишком реальным. Да и вообще я имела в виду скорее того парня по имени Брунванд, со злющими доберманами и мексиканскими шавками.
— Это все сказки, — вмешалась Лори, явно пытаясь нас успокоить, но прозвучало это натянуто. — А бигфут может оказаться настоящим.
— Ты что и правда веришь этой газетной утке? — не выдержала я.
— Нет. Но, по-моему, это отличное развлечение. А ты что, боишься?
— Я что, похожа на сумасшедшую? Конечно боюсь.
— Не будь занудой.
— Я еще не сказала, что не пойду.
И тут же подумала, не пора ли мне голову проверить. К врачу, что ли, пойти или прямо в психушку?
— Умница, ЛаДонна, — воскликнула Лори. — А ты, Рут, идешь?
— Только не ночью.
— Двое против одного.
— Только не ночью, — настаивала Рут.
— Только не ночью, — поддержала ее я.
По озорному блеску в глазах Лори я сразу поняла, что нас опять надули. Она и не собиралась идти туда ночью.
— Тост, — заявила она, поднимая свою кружку. — Пусть победит достойнейшая.
Мы чокнулись и принялись строить планы на вечер, потягивая пиво. Думаю, что когда мы собрались уходить, никто из обедающих особо не расстроился. Разумеется, сначала мы пошли на первый сеанс в «Оксфорд» (Роб, старина, ты ведь не думал, что я тебя и вправду кину?), а потом еще успели занять последние сидячие места в «Зорбе», где в тот вечер играли «Фэт Мэн Блюз Бэнд», — Рут без ума от их басиста, а мы с Лори обожаем ее поддразнивать.

5

Вы, наверное, решили, что Рут, Лори и я — обычные пустоголовые хохотушки, которым наплевать на все проблемы. И зря. Я вот все время о чем-то думаю. К примеру, о том, что все мои друзья от рождения говорят по-английски, и я так у них нахваталась, что меня от них не сразу и отличишь. Моя бабушка меня почти не понимает. Я даже думать по-испански перестала, и мне это не нравится.
И только в испанском квартале, куда я хожу навестить домашних, — нечасто, правда, по праздникам да в дни рождения, — можно поговорить на родном языке. Я очень старалась оттуда выбраться, и мне это удалось, но теперь, когда я сижу иной раз в своей квартире на Ли-стрит, в Кроуси, и смотрю на парк под окнами, то спрашиваю себя: а зачем? Конечно, здесь у меня хорошее жилье, приличная работа, друзья. Но корней-то нет. Ничего меня здесь не держит.
Если однажды вечером я вдруг не приду домой (сложу, к примеру, голову на какой-нибудь caza de grillos в Верхнем Фоксвилле), никто меня даже не хватится. Зато в квартале abuelas14 до сих пор судачат о том, как младшая дочка Дониты переехала в Кроуси, да гадают, когда же она выйдет замуж.
О том, что меня волнует, мне и поговорить-то не с кем. Ни мои нынешние друзья, ни родные просто не поймут. Но я все равно думаю. Не каждую минуту, конечно, но часто. И о решениях тоже. Да обо всем.
Рут говорит, что я вообще слишком много думаю.
А Лори удивляется, чего мне так далась эта Польша. Прямо как ее матери.

6

Ранним субботним утром мы, бодрые и относительно свежие, учитывая бурно проведенный вечер, шагнули на платформу станции Йор-стрит и направились к эскалатору, который выплюнул нас на углу Грейси-стрит и Йор-стрит несколько секунд спустя. Грейси-стрит — это граница между Верхним Фоксвиллем и собственно Фоксвиллем. Район к югу от нее состоит сплошь из дешевых муниципальных домов и одряхлевших от времени особняков, которые умудряются сохранять старосветский вид, наверное, потому, что люди до сих пор живут в них семьями, как и сто лет тому назад. Нынешние обитатели заботятся о внешнем виде своих домов и улиц не меньше, чем когда-то их родители.
А вот район к северу от Грейси предполагалось серьезно омолодить. Собрались застройщики, разработали проект — я сама планы видела — сплошь кондоминиумы, торговые центры, зеленые зоны. Короче, в старый городской центр хотели впихнуть ультрасовременный буржуазный пригород. Но не вышло: только успели снести часть старых зданий, как вдруг банки пошли на попятный и отказались давать деньги. Так это место и превратилось в сплошной лабиринт заброшенных домов и заваленных грудами мусора пустырей.
Встанешь иной раз на Грейси да поглядишь в ту сторону, и жутко делается. Кажется, что всякая цивилизация здесь кончается и начинается неизведанная земля. Даже странно, что никто еще не намалевал на стене что-нибудь вроде «Осторожно! Драконы». И кстати, не ошибся бы. В Верхнем Фоксвилле их полно: я имею в виду тех muy malo15, которые гоняют на огромных рычащих «харлеях». Драконы Дьявола. Байкеры и их клиенты-наркоманы. По мне, так огнедышащие драконы куда безопаснее.
Терпеть не могу эти огромные, заваленные мусором пустыри Фоксвилля. По природе я сродни уличным кошкам, которые предпочитают наблюдать течение жизни, спрятавшись под какой-нибудь машиной, — во всяком случае, я сама себя так вижу. Мне уютно на узких улочках и в переулках Кроуси. Они похожи на испанский квартал, где я росла и набиралась ума. Там всегда можно переждать опасность, отсидевшись в темной подворотне. Притаиться и следить, оставаясь невидимой. Здесь, в разоренных пустынных кварталах к северу от Грейси, укрытий нет никаких и в то же время их слишком много.
Но Лори, даже если ей в голову приходили подобные мысли, не подавала вида. В защитном комбинезоне, высоких ботинках на шнуровке, с сумкой цвета хаки через плечо она походила на офицера запаса, вызванного на учения, или кого-то в этом роде. Зато Рут ударилась в другую крайность. На ней были мешковатые белые джинсы, тоненькая блузка с развевающимися рукавами, моднячий жилет, босоножки на низком каблуке и сумочка в тон.
В чем была я? Проблема выживания занимала в то утро все мои мысли, и потому, одеваясь, я больше заботилась о том, чтобы слиться с окружающей средой, чем о моде. Я влезла в желтые джинсы и красные сапоги, натянула черную футболку с надписью «Моторхед» и потертый кожаный жилет в надежде выглядеть круто. Волосы стянула узлом на макушке, выпавшие пряди оставила висеть как попало и основательно налегла на косметику. Фотоаппарат —- barato16 компактный «Виторет», который я позаимствовала у Пипо еще прошлой осенью и так и не вернула, — сунула в бесформенную полотняную сумку и перекинула ее через плечо. Ну вот, теперь там, куда я иду, меня должны принять за свою.
Окинув беглым взглядом парнишек на роликовых досках и прочих подростков, которые с утра пораньше толкались по Грейси-стрит, я решила, что не ошиблась в выборе наряда. А когда один muchacho с розовым ирокезом подрулил на своей доске и стал ко мне клеиться, я окончательно в этом убедилась. И даже снова почувствовала себя шестнадцатилетней.
— Я иду прямо по Йор-стрит, — заявила Лори. — Фотоаппараты и пленка у всех с собой?
Мы с Рут послушно похлопали себя: я по сумке, она по сумочке.
— А я, наверное, в Катакомбы, — ответила я.
Не прошло и недели с тех пор, как в квартале между Лануа-стрит и Флуд-стрит, к северу от Мак-Нил-стрит, перестали скосить дома, а люди уже потащили туда всякую дрянь, от пакетов с мусором до старых автомобилей. Вот из-за битых машин это место и прозвали Катакомбами.
Утром, за чашкой кофе, пока я обдумывала предстоящий день, на меня снизошло озарение, не больше и не меньше, особенно учитывая предыдущий вечер. Я уже почти решила спуститься в квартиру этажом ниже, чтобы попросить Иззи, моего друга, пойти со мной и спрятаться среди мусорных куч в костюме обезьяны, как вдруг меня словно током ударило. Так вот что Лори затеяла. Сначала погоняет нас с Рут по пересеченной местности, а когда мы, грязные, потные, натерпевшиеся страху, приползем обратно, сунет нам под нос плохо сфокусированную фотографию какого-нибудь приятеля, наряженного обезьяной и заснятого в тот самый миг, когда он ныряет в подворотню какого-нибудь полуразвалившегося дома. А что, смешно, заодно и пообедать на халяву можно, да и вообще шутка как раз в духе Лори. Эх, пропал выходной, а ведь можно было по магазинам походить...
Мой новый план был таков: направиться якобы в Катакомбы, оттуда выбраться на Йор-стрит, проследить за Лори и заснять ее дружка, когда тот будет переодеваться обезьяной. Нет, все-таки моя матушка глупых ребятишек не рожала, что бы там соседки ни говорили.
Сделав им обеим ручкой, я зашагала по Грейси-стрит в сторону Лануа-стрит, которая ведет прямо к Катакомбам. Лори двинулась в противоположном направлении. Когда я оглянулась в последний раз, Рут все еще нерешительно топталась у метро, а потом толпа скрыла ее от моих глаз. Мой обожатель с волосами цвета фламинго провожал меня всю дорогу до Катакомб, а потом заложил крутой вираж и погнал к дружкам, лавируя между пешеходами с ловкостью заправского профессионала, которым он, собственно, и был. На вид вы бы дали ему лет тринадцать, не больше.

7

Когда ты еще совсем ребенок — а для некоторых и двадцать один год — возраст детсадовский, — нет ничего удивительного в том, что вопросы вроде: кто я? и где мое место? — не выходят у тебя из головы. Многие верят, что чем старше становишься, тем яснее ответы, а когда тебе столько лет, сколько сейчас мне, то ты уже и вовсе разобрался, что к чему. По крайней мере, когда я была nina17 и мне казалось, что до совершеннолетия еще расти и расти, я именно так и думала.
Verdad, я и сейчас не знаю, кто я и где мое место. Когда я стою перед зеркалом, то вижу, что muchacha18, которая рассматривает меня так же внимательно, как я ее, и впрямь повзрослела — с виду. Но внутри-то мне по-прежнему пятнадцать, никакой разницы.
Так когда же это происходит?
Может быть, никогда.
Ну и Польша.

8

Учитывая все обстоятельства — Верхний Фоксвилль все-таки, — денек для прогулок по мусорным кучам выдался совсем неплохой. В небе такой пронзительной голубизны, что глаза резало, ярко светило солнце. Хорошо, что я темные очки захватила. Повсюду блестели и сверкали бутылочные осколки, под ногами хрустело битое стекло.
И что это за страсть у людей — колотить окна, бутылки и прочее в том же духе? Такое впечатление, что стоит человеку увидеть целое оконное стекло, и камень сам прыгает ему в руку. Может быть, все дело в звуке — просто интересно слушать, как оно разбивается. И чувство при этом такое, такое... не знаю даже, как сказать. Мурашки бегут по коже, что ли. Как там у Ника Лоу поется? «Люблю звук разбивающегося стекла». Меня-то это, конечно, не трогает, ну по крайней мере больше не трогает. Да и вообще если кому-то надо бить стекла, то пусть лучше делают это здесь, чем на улицах, где полно прохожих и велосипедистов.
Проведя в Катакомбах с час или около того, я почувствовала себя настоящей панкершей. Так всегда бывает, стоит мне надеть кожаную куртку. Я, конечно, не совсем machona19, в том смысле, что любое насилие не по моей части, — но куртка придает мне ощущение крутизны. Кажется, будто на ней крупными буквами написано: «Не подходи, убьет». По правде говоря, желающих поблизости не оказалось.
Долгое время я не видела никого, кроме пары барбосов, но и эти одичавшие, шелудивые perros20 держались на почтительном расстоянии. Заворачивая за угол, я наткнулась на крысу, которая была настроена далеко не столь миролюбиво. Сначала она попыталась отстоять свое жизненное пространство, но стоило мне запулить в нее камнем, мгновенно слиняла.
Для наркоманов и прочего отребья было еще слишком рано, их время наступит ближе к вечеру, зато старухи мешочницы уже вышли на промысел: весь имеющийся в наличии гардероб на себе, скудные пожитки уложены на тележку или рассованы по пластиковым мешкам. Все чаще стали попадаться пьяницы, отсыпающиеся по заблеванным, пропахшим мочой парадным, и бездомные, которые грелись у костерков, выжидая, когда настанет время собирать субботнюю дань с прогуливающихся по улицам Кроуси и Фоксвилля обывателей. Меня мороз по коже драл от их взглядов — они пялились на меня так, будто хотели сказать: ты же не наша, какого черта ты здесь делаешь? И были, в сущности, правы. Интересно, поверили бы они мне, если бы я сказала, что охочусь на бигфута? Вряд ли.
Про запах я говорила? Если вам доводилось когда-нибудь бывать на свалке, то вы меня поймете. Липкая кисло-сладкая вонь насквозь пропитывает волосы, одежду и застревает в них, кажется, навсегда. Причем сам человек привыкает довольно быстро — я, например, перестала ее замечать минут через пятнадцать, — но сидеть рядом с собой в вагоне метро я бы не хотела.
Убив таким образом не меньше часа, я развернулась и взяла курс на запад, к Йор-стрит, в поисках Лори. Мне даже стала нравиться эта игра в казаков-разбойников среди развалин Верхнего Фоксвилля. Я так увлеклась, что едва не налетела на них.
Вот именно, на них. Все оказалось так, как я и думала. Лори сидела на полуразрушенном крыльце какого-то дома и потягивала пиво, то и дело передавая банку парню, которого я знала, его звали Байрон Мерфи. У его ног лежал пакет, из которого высовывалось нечто подозрительно похожее на лапу плоской обезьяны. То есть на плоскую лапу от костюма обезьяны, в котором в тот момент никого не было. Короче, какая разница, все равно обезьяна была плоская.
Байрон работал терапевтом в спортивной клинике университета Батлера. Как почти все бывшие бойфренды Лори, он остался ее другом, даже когда близкие отношения между ними кончились. Со мной такого почему-то никогда не случается. У меня расставание с любым парнем обязательно сопровождается ураганом предметов домашнего обихода, летящих в его голову. Всему виной мой латиноамериканский темперамент, скажете вы.
Я тут же сдала назад, но можно было не беспокоиться. Они меня не заметили. Сначала я хотела пойти поискать Рут, но быстро поняла, что с этим придется подождать. Сейчас главное — не пропустить ни одной подробности, заснять на пленку все: и как Байрон натягивает костюм обезьяны, и как они вместе готовят кадр, в общем все. Может, я даже отошлю пленку в «Дейли джорнал» — ПОДДЕЛЬНЫЙ БИГФУТ ПОЙМАН С ПОЛИЧНЫМ, — и тогда мы с Лори будем квиты.
Выбирая место, откуда обзор будет получше, я присмотрела заброшенный кирпичный дом, пробралась в него и там спряталась. Для начала я осмотрелась, убедилась, что рядом никого больше нет, потом устроилась у окна, откуда Лори и Байрон были видны как на ладони, и приготовилась ждать.
Ну все, Лори, попалась.

9

По-моему, лучший способ поквитаться с любителем розыгрышей — загнать его в его же собственную ловушку. Вот вам никогда разве не хотелось посмотреть на ведущего программы «Скрытой камерой» в таком же дурацком положении, в какое попадают обычно его жертвы? Мне еще ни разу не удавалось разоблачить Лори — только не думайте, что я не пыталась. (Напомните мне как-нибудь, чтобы я рассказала вам историю про тридцать четыре пиццы и одного священника. ) У Лори, в отличие от других людей, мысли не вытекают одна из другой и даже не перескакивают с одного на другое. Голова у нее работает как-то наперекосяк, и угадать, к чему она клонит, невозможно, потому что никогда не знаешь, с чего она начала.
Это у нее, наверное, от матери.
Может, Польша тут и ни при чем, зато генетика очень даже.

10

Полчаса я ждала, пока они достанут из сумки костюм обезьяны. Байрону он был не совсем впору, но издалека смотрелся неплохо. Я была уверена, что Лори поставит его на другой стороне улицы в тени домов, наведет объектив, а снимая, чуть повернет камеру. Нет ничего лучше расплывчатой, темноватой фотографии, когда снимаешь бигфута или летающую тарелку.
Я, конечно, пожалела, что у меня нет приличного фотоаппарата с телеобъективом, но не сомневалась, что мой «Виторет» справится. В конце концов, мне ведь не конкурсную работу снимать. Да и фотографии, если что, всегда увеличить можно.
Я сфотографировала все. Сначала Байрона, когда он натягивал костюм. Потом как Лори ставила ему позу и делала снимки. И, наконец, как они уходили. До чего мне хотелось тогда свеситься из окна и закричать им вслед: «Бе-бе-бе!», но я промолчала. Едва они скрылись из виду, я, держа фотоаппарат обеими руками, направилась к задней двери, которая выходила прямо в Катакомбы.
Ступенек там не оказалось, так что мне предстояло прыгнуть с довольно приличной высоты. Я задержалась, чтобы спрятать фотоаппарат в сумку, и так и застыла на месте.
Шагах в двадцати от меня здоровенный мужик в мешковатом пальто и бесформенной шляпе рылся в куче мусора. Прежде чем я успела спрятаться, он обернулся, и я увидела покрытое волосами лицо.
Даже не знаю, как его описать. Вы ведь все равно не поверите, а мне просто не хватает слов рассказать, что я почувствовала.
Под пальто у него ничего не было, к тому же солнце светило ярко, и я хорошо разглядела, что он с головы до пят покрыт волосами. Точнее, мехом темно-коричневого оттенка — редкий, будто обезьяний, а не плотный, медвежий, он золотился там, где на него попадали солнечные лучи. У него были огромные ступни, выпуклая, как бочонок, грудная клетка, руки штангиста. Лицо... Человеческое, и в то же время не совсем... Обезьянье, но тоже не совсем. Нос был широкий и плоский, зато под шерстью угадывались хорошо вылепленные скулы. Тонкие губы, квадратный подбородок А глаза... Темно-карие, тепло и влажно блестящие и, вне всякого сомнения, умные. Он смотрел прямо на меня и явно обдумывал, какую угрозу я могу представлять для него.
Скажу честно, у меня от страха чуть сердце не остановилось. Я-то думала, что это всего лишь шутка, так? Лори придумала розыгрыш, а я просто пытаюсь с ней поквитаться. Однако статья в газете все же была, и вот он, бигфут, стоит и смотрит на меня в упор, и никаких тебе «но», «если» и «как будто». Фотоаппарат у меня в руке. Надо только поднять его, нажать кнопочку и бежать отсюда во весь дух.
И тут я задумалась, к чему это может привести. Если я принесу фото, доказывающее, что этот парень действительно существует, по его следу начнут посылать один отряд охотников за другим, пока не поймают. А когда поймают, то запрут в клетку и, может быть, даже умертвят и разрежут на куски, чтобы посмотреть, как он устроен... Спилберга я тоже смотрела.
Может, я покажусь сентиментальной, но, глядя в его глаза, я поняла, что ни за что на свете не хотела бы увидеть их за решеткой. Очень медленно я положила фотоаппарат в сумку и протянула вперед руки, чтобы показать, что я ничем его не обижу.
(Я — не обижу его. Прикол. Одни размеры чего стоят... )
— Не задерживался бы ты в городе, — сказала я. — А то еще поймают, чего доброго.
И сама подивилась спокойствию, с которым прозвучал мой голос.
Он ничего не говорил. Просто стоял и смотрел на меня своими карими гляделками. И вдруг широко улыбнулся — лишнее доказательство того, что он настоящий, а не какой-нибудь ряженый вроде Байрона, ведь таких подвижных масок делать еще не научились, это я знаю точно. Оживилось все его лицо: сначала в широченной, немного глуповатой, чуть застенчивой ухмылке расплылся рот, потом заулыбались глаза, и тогда я не удержалась и тоже просияла в ответ. Он вскинул волосатый палец к полям своей шляпы и пропал — растворился в окружавшем его мусоре, так же бесшумно и быстро, как утренняя крыса, только в его движениях не было ни трусости, ни суеты.
Только что он был здесь и ухмылялся как помешанный, а в следующий миг исчез, точно и не бывало.
Я медленно опустилась прямо на грязный порог и, болтая ногами, уставилась на то место, где недавно стоял он. Несколько минут спустя до меня наконец дошло, что же со мной случилось. Я вспомнила, как однажды мы с братом и другими соседскими ребятишками ходили в поход с ночевкой. Рано утром я проснулась, высунула голову из палатки и очутилась нос к носу с оленем. Тогда мне показалось, что мы с ним примерно час, не дыша, рассматривали друг друга. Когда я наконец выдохнула, олень сорвался с места и умчался как угорелый, зато у меня на душе весь выходной было тепло и спокойно.
Вот и сейчас я чувствовала то же самое. Как будто мне посчастливилось одним глазком увидеть самую большую тайну вселенной, и если я никому об этом не расскажу, то навсегда останусь как бы ее частью. Это будет мой секрет. Который никто у меня не отнимет.

11

Caza de grillos в Верхнем Фоксвилле мы все пережили благополучно. Рут надоело лазить по кучам мусора, и она вернулась на Грейси-стрит, где познакомилась с компанией граффитчиков, с которыми провела большую часть дня, дожидаясь нас. Я отдала свою пленку проявлять, через час все было готово, и Лори пришлось раскошелиться на солидный обед за попытку еще раз натянуть нам нос.
Позднее мы узнали, что одновременно с нами по Верхнему Фоксвиллю бродили репортеры, надеялись найти что-нибудь для продолжения той статьи из «Дейли джорнал», но сфотографировать бигфута не удалось никому, кроме меня, а мой снимок запрятан глубоко в моей памяти, откуда я его достаю, когда мне грустно и хочется вспомнить что-нибудь приятное.
Вообще если подумать, абсурд полный — по городу, едва прикрытый мешковатым пальто и старой мятой шляпой с обвисшими полями, разгуливает бигфут, — но мне почему-то нравится. Может, он тоже пытается понять, кто он такой и где его место. А может, просто пошутить хотел, как и мы. Или он действительно всего лишь обыкновенный волосатый muchacho, которому податься некуда, вот он и перебивается в Катакомбах. Не знаю. Но иногда я думаю о нем и улыбаюсь.
Ну и Польша.
романодром
Дорога к цели — не препятствие; она ее часть.
Цыганская поговорка
В пятницу моросило весь вечер, и когда Лорио Манн вышла из клуба, Йор-стрит встретила ее влажным блеском. Переложив футляр с гитарой из руки в руку, она бросила хмурый взгляд на свои кеды. Сзади хлопнула дверь, и на тротуар рядом с Лорио шагнул Терри Диксон, басист.
— Что у тебя? — спросил он.
Девушка приподняла ногу — в подошве кеда красовалась дыра.
— Идти мокро.
— Может, тебя подвезти? Мы с Джейн встречаемся в «Фанате», так что подбросим тебя до дому, если подождешь.
— Да нет, не надо. Не тянет меня сегодня в компанию.
— Что так? Вечер вроде прошел нормально. Народу было полно.
— А толку? Они ведь все равно не слушали.
— Зато танцевали. На тебя прямо не угодишь. Раньше ты, помнится, жаловалась, что все сидят как приклеенные.
— Да помню я, помню. Мне нравится, когда люди танцуют. Только...
Терри положил руку ей на плечо. Приложив палец к губам, он кивком показал на двух женщин, которые вышли из клуба следом за ними. Одна тихонько мурлыкала припев последней песни:
Не пялься, милый мальчик,
И рук не распускай,
Купи себе журнальчик
И дома полистай.
— Ну ладно, кто-то слушает, — сказала Лорио, когда женщины прошли мимо. — И все равно, когда я пошла по залу собирать деньги, Скользкий Тед...
— Скользкий Тип...
По губам Лорио скользнула улыбка.
— Так вот, он заявил, что если я пойду с ним и его дружками, которым, кавычки открываются, «понравилось, как я трясу сиськами», кавычки закрываются, то заработаю пару лишних баксов. Тебе это о чем-нибудь говорит?
— Давненько я не проламывал ему башку, вот о чем мне это говорит.
— Нет, это говорит о том, что люди, до которых мы пытаемся докричаться, нас просто не слушают.
— Может, надо кричать громче?
— Ну да, конечно. — Лорио покачала головой. — Ладно, пока. Джейн привет передавай. Может, как-нибудь в другой раз посидим вместе.
Терри ушел, Лорио поглядела ему вслед, потом повернулась и зашагала в сторону Стэнтон-стрит. Может, и правда зря она жалуется. В конце концов, дела их группы «Без монахинь», похоже, идут на лад. Публика на концерты ходит, в «Городе» про них статью напечатали, целых два абзаца, да еще с разбором текстов и музыки, а не просто заметку из двух строк, как в «Ньюфорд стар», где их обозвали постпанковскими крикунами.
Не то чтобы песни о правах женщин, голубых и людей вообще вышли из моды, с этим-то как раз все в порядке, но именно те, кого все это напрямую касается, чаще всех спрашивают: «А не тесновато вам в таких узких рамках?», вот что странно. Ну да ладно, их заметили, и это главное, больше того, заметили, что они пытаются сказать что-то серьезное. И пусть этот парень, Среднестатистический Слушатель, хоть челюсть себе от скуки вывихнет, они все равно будут бить в одну точку, ведь именно до него они хотят достучаться. Но как? Концерт устроить бы где-нибудь на стадионе, чтобы народу пришло побольше. Может, и правда, чем больше людей их услышит, тем лучше...
Вдруг она запнулась на полушаге: из переулка, мимо которого она проходила, донесся стон. Пока она стояла, вглядываясь в темноту, звук повторился. Ну точно, стонет кто-то. Лорио посмотрела сначала в один конец улицы, потом в другой, но Йор-стрит была пуста.
— Эй! — позвала она тихонько. — Есть здесь кто-нибудь?
Глаза сверкнули в темноте — дрожащая вспышка, как бывает, когда фары проезжающего автомобиля осветят на миг прячущуюся в подворотне кошку, — и тут же погасли. Животное. Но стон, который она слышала, был явно человеческий.
— Эй!
Лорио судорожно сглотнула и бочком вошла в переулок, прижимая к себе футляр с гитарой. Чтобы освоиться в темноте, оказалось достаточно нескольких шагов.
«Что я здесь делаю? Совсем спятила!» Снова раздался стон, и тут Лорио заметила, что на куче отбросов лежит, скрючившись, какой-то человек; по крайней мере, сначала она приняла его за человека.
— О Господи. — Забыв о страхе, она кинулась к нему. — С тобой все в порядке?
Положив футляр с инструментом на землю, она присела на корточки, протянула руку и почувствовала, как ее пальцы зарылись в мех. Под ним шевельнулись мышцы — не слишком отчетливо, но вполне достаточно, чтобы она поняла: это не шуба. Девушка отдернула руку и увидела прямо перед собой широкое плоское лицо.
Она застыла на месте. «Орангутанг», — была ее первая мысль. Тяжелые черты и впрямь напоминали большую обезьяну: близко посаженные глаза, широкий лоб, мощные надбровные дуги, выступающая вперед нижняя челюсть. И все это в обрамлении рыжеватого меха, такого же, как на всем теле.
«Это же костюм», — была вторая мысль. Нет, слишком уж натуральный. Девушка попятилась.
— Помоги... мне...
Так, спокойно, тебе просто показалось.
— Если они опять меня... выследят... то... убьют...
Встреченный ею взгляд был мутен от боли, но он явно принадлежал не животному. В его глубине, за пеленой страдания, чувствовался разум. Но и на человека в маскарадном костюме это существо тоже не походило.
— Кто тебя... выследит? — спросила она наконец.
И тут впервые с начала их странного разговора незнакомец словно увидел ее по-настоящему.
— Ты... ты же цыганка, — выдохнул он. — Sari shan, Romani chi.
Не веря своим ушам, Лорио уставилась на него.
— Да во мне всего-то несколько капель цыганской крови, — ответила она после долгой паузы. — И языка я не знаю.
И все же она сразу узнала знакомые звуки, и даже слова некоторые вспомнила. В последний раз с ней говорил на романи ее дядька Палько, но это было давным-давно.
— Одежда на тебе странная, — отозвался незнакомец, — но я цыганку с первого взгляда узнаю, в любом обличье.
«Одежда, говоришь, странная? Ну, это как поглядеть», — подумала Лорио.
Через всю голову девушки, ото лба до самого затылка, тянулась ядовито-черная прядь длинных курчавых волос. По обе стороны от нее волосы были выкошены до темно-русой щетины. Поверх красно-черного платья а-ля сороковые красовалась короткая кожаная куртка, на ногах — черные колготки-сеточки и кеды. Вокруг шеи — нитка пластмассового жемчуга. В правом ухе — коллекция разнообразных сережек, от изящного гвоздика с искусственным бриллиантом до самодельной висюльки из бусин. Мочку левого оттягивала одна-единственная подвеска: символ анархии.
— Моя мать была цыганкой, — сказала она, — а отец...
И тут же тряхнула головой. Занятие тоже нашла! Исповедоваться перед этим рыжим лохматым оборванцем.
— Твоему народу ведомы пути, — снова заговорил он. — И в этом мире, и за его пределами, пути, которые поддерживают равновесие. Ты... ты можешь мне помочь. Займи мое место. Пес нагнал меня раньше, чем я... чем я успел достичь цели. Преграда истончается... крошится. Ты должна...
— Понятия не имею, о чем ты, — перебила его Лорио. — Господи, я даже не знаю, кто ты такой.
— Мое имя Элдери, но на этот раз пес Махалая сделал свою работу на совесть. Он вернется... едва почует мою слабость... — Он закашлялся, прикрывая рот не то ладонью, не то лапой, и Лорио в ужасе уставилась на пятна крови, которые остались на ней.
— Слушай, ты бы не разговаривал, а? Тебе надо к врачу.
Ага. К ветеринару. Она начала стаскивать с себя куртку, чтобы прикрыть ею лежащего, но тот жестом остановил ее.
— Тебе нужно будет только идти, — убеждал он, — и больше ничего. Но идти сознательно. Это старый торный путь... для тех, кто знает. Он похож на цыганскую дорогу... un Romano drom. Он приведет тебя домой.
— А откуда ты знаешь, где я живу?
«Почему я так спокойно все это слушаю? — спросила она себя. — Наверное, потому, что жду, когда из-за угла выйдет Стивен Спилберг и скажет: „Снято!“».
— Не туда, где ты живешь, а домой. Где сходятся все пути. Жакка называет это место Ланкелли — может быть, из-за священной рощи, что растет посреди долины, — но для меня это просто Лес.
Лорио снова тряхнула головой:
— Слушай, это ведь шутка, да? На тебе ведь костюм, правда? Отличный, никогда такого не видела.
— Нет, я...
— Ну конечно. Скоро же Хеллоуин. Ты был на вечеринке и перебрал немного. А насчет цыганской крови просто угадал. И как это я сразу не додумалась! Ну ничего, сейчас отвезем тебя в больницу...
— Поздно... слишком поздно...
— Э-э-э, ты только помереть у меня на руках не вздумай. Я тебе...
Голос девушки прервался: человек в костюме обезьяны пристально смотрел куда-то через ее плечо. Обернувшись, она увидела, как в дальнем конце проулка из ниоткуда материализовалось похожее на собаку существо. Вытесненный его мощной тушей воздух хлынул в узкое пространство между домами, неся с собой резкую вонь. Напружив могучие лапы, зверь припал к земле; его можно было принять за помесь волка и гиены, если бы не огромные клыки, какие Лорио доводилось видеть только в учебниках зоологии на картинках, изображавших доисторических животных наподобие саблезубых тигров.
— Беги! — сипло каркнул Элдери. — С полреком тебе не справиться...
Но было уже поздно. С раскатистым рыком, который шел из самых глубин его широченной груди, зверь прыгнул. Не раздумывая, Лорио схватила футляр с гитарой, размахнулась и со всей мочи треснула чудовище по шее. Тяжесть инструмента и сила, которую Лорио вложила в этот удар, сделали свое дело: слышно было, как хрустнули, переламываясь, позвонки.
Но футляр она не удержала: он вылетел у нее из рук и с грохотом рухнул на асфальт далеко за спиной полрека, который упал как подкошенный. Оцепенев от ужаса, девушка стояла и смотрела на чудовище, которое издыхало у ее ног. Адреналин бурлил в ее крови, так что даже в ушах гудело.
Из открытой пасти зверя капала слюна. Каждая ядовитая капля прожигала дыру в асфальте. Раскаленные угли глаз пронзали Лорио ненавидящим взглядом. Когтистые лапы загребали воздух, точно пытаясь дотянуться до нее. Когда пламя в глазах чудовища окончательно погасло, очертания его тела стали расплываться, потом оно распалось на части и наконец растаяло как дым. Сначала одна искра, потом другая вспыхнули и с шипением угасли, точно поленья в прогоревшем костре, и все исчезло, кроме отверстия в том месте, где слюна растворила асфальт.
Чтобы унять дрожь, Лорио обхватила себя руками. Медленно повернулась к незнакомцу, но он лежал тихо, как мертвый.
— Э... Элдери? — позвала она робко.
Лорио шагнула к нему, не выпуская, однако, из виду вход в проулок, чтобы другие псы, если они появятся, не застали ее врасплох. Склонилась над Элдери, коснулась его рукой. В ту же секунду его глаза широко раскрылись, искра мелькнула между ним и Лорио и исчезла, оставив у девушки мгновенное ощущение дурноты. Когда в голове у нее прояснилось, она увидела, что свет жизни покидает его взгляд.
До сих пор его левая рука была прижата к нижней части живота. Теперь она упала, и глазам Лорио открылась огромная рваная рана. Мех вокруг нее густо пропитался кровью. От этого зрелища к горлу Лорио подкатила тошнота, но она поборола ее усилием воли. Самое главное сейчас — сохранять спокойствие. Что бы ни творилось вокруг, прежде всего надо позаботиться о самом важном.
— Тебе надо... — еле слышно начал Элдери.
— У-гу, — перебила его Лорио. — А теперь слушай меня. Ты ранен. Не знаю, кто ты такой, но в нормальную больницу тебя точно не примут, а вот в зоопарк могут, потому что ты похож на орангутанга, и если нам повезет, то тебя там подштопают. Поэтому я тебя прошу: закрой рот и притворись обезьяной, ладно? А то еще разрежут тебя, чего доброго, чтобы посмотреть, как ты устроен. Потом, когда выздоровеешь, мы придумаем, как тебя вытащить из зоопарка.
— Но...
— Расслабься. Туда нас довезут.

Предыдущая страница 4 Следующая страница


5 Чарльз Де Линт

Не дожидаясь его ответа, она вылетела из переулка и понеслась по Йор-стрит. Она еще не знала, как объяснит все это Терри, — она и себе-то толком ничего объяснить не могла, — но неважно. Сейчас главное доставить Элдери туда, где его будут лечить. Остальное подождет. Но вот слева замаячила витрина ресторана «Фанат», Лорио ворвалась внутрь и, не обращая внимания на взгляды, которыми ее награждали посетители, начала проталкиваться к столику Терри и Джейн.
— Лорио! — радостно удивился Терри, увидев ее. — Ты никак пере...
— Некогда болтать, Терри. Ты, кажется, обещал меня подбросить? Ловлю на слове, только ехать надо прямо сейчас.
— Да что за спешка...
— Терри, пожалуйста, ну позарез надо. А?
Бас-гитарист группы «Без монахинь» переглянулся с подружкой. Джейн пожала плечами, он бросил на стол горсть мятых купюр, и оба бросились догонять Лорио, которая уже мчалась назад, к проулку, где ждал обезьяночеловек.
На дорогу от центра Ньюфорда до зоопарка ушло двадцать минут, еще столько же — на обратный путь. «Тойота» Терри притормозила у края тротуара на Ли-стрит, в Кроуси, напротив старой кирпичной трехэтажки, где жила Лорио. Она и Энджи Тичелл, которая тоже занималась музыкой, только народной, снимали здесь чердак. В нижнем этаже расположился ресторан континентальной кухни, так что весь дом до самого верха пропах китайской пищей.
Терри просунул голову между передними сиденьями и внимательно посмотрел на Лорио.
— С тобой точно ничего не случится? — спросил он.
Девушка кивнула.
— Главное, его не выбросили на улицу, — ответила она.
Они специально не сразу уехали из зоопарка, а подождали на стоянке рядом, чтобы убедиться в этом.
— Не волнуйся, они наверняка сделают все, что смогут.
— В том-то и беда. На вид он, конечно, вылитый орангутанг, но что если внутри он совсем другой, тогда они не смогут ему помочь?
Терри не знал что и отвечать. Вид ярко-рыжего орангутанга, лежащего на земле в темном переулке, привел его в шоковое состояние, а уж когда тот заговорил...
— А что он вообще такое? — спросила Джейн.
Лорио пригорюнилась:
— Понятия не имею. — Посидела еще немного, открыла дверцу, вышла. — Спасибо, что подбросил, — поблагодарила она Терри, когда тот вышел, чтобы достать из багажника ее гитару. — Увидимся завтра. Пока, Джейн. — Это уже в открытое окно места рядом с водительским.
Ладонь Джейн легла ей на руку.
— Будь осторожна, — прозвучал ее голос.
Лорио кивнула. Стоя на тротуаре, она смотрела отъезжающей «тойоте» вслед, пока огоньки ее задних фар не скрылись за поворотом на МакКенит. Только окончательно потеряв их из виду, она повернулась лицом к подъездной двери и искренне пожалела, что ее соседка уехала на выходные. Этой ночью перспектива остаться на чердаке совсем одной как-то не грела ей душу.
«Все дело в том, что ты боишься, — строго сказала она самой себе. — Прямо как маленькая. Не глупи, а лучше ложись спать».
Лорио оглядела ночную улицу еще раз. Мимо проехало такси, и снова стало тихо. Ни одного прохожего вокруг; все нормальные люди уже спят в своих постелях. Дождь кончился, в лужах, оставленных им на асфальте, отражаются фонари. Окна квартир давно погасли, только витрины в нижних этажах домов мягко светятся.
Все как всегда. Ни единого намека на то, что за этим привычным фасадом скрывается другой мир, где живут говорящие обезьяночеловеки и жуткого вида псы возникают из ниоткуда.
Вздохнув, Лорио расправила плечи, поднялась к себе и улеглась спать, стараясь не думать о том, какой странный оборот принял вечер. Но это оказалось не так-то просто.
Похожие на собак звери мерещились ей повсюду, и она всерьез задумалась, что будет, если один из них и впрямь найдет дорогу к ней на чердак. Или в зоопарк, к Элдери. Она стала беспокоиться за него. Наконец она задремала и провалилась в тревожный, полный пугающих видений сон.
Сначала она увидела себя в переулке. Он был такой же, как наяву, и в то же время странный, будто нарисованный. Пока она озиралась, тротуар под ее ногами начал крошиться. Глубокие трещины прочертили его вдоль и поперек, сеткой морщин покрылись стены домов. Лорио стала пятиться к выходу на Йор, когда все вдруг разлетелось на куски, точно разбитое зеркало.
Осколки переулка мириадами изломанных отражений завертелись вокруг нее. Когда они неслышно, как перья после подушечного боя, улеглись на землю, Лорио увидела, что стоит посреди дороги, точнее, проселка, начало и конец которой терялись вдали. Склоны пологих холмов по обе стороны от нее покрывали купы деревьев.
— Приятный пейзаж, — сказал кто-то у нее за спиной. — Жалко, не вечный.
Мужчина, которого она увидела, обернувшись на голос, оказался намного выше ее собственных пяти футов четырех дюймов. Волосы у него были черные, глаза яркие, сверкающие, на бледном лице шрамом алел высокомерный рот. Одет он был во все черное и коричневое, куртка и штаны мешком висели на его изможденном теле.
— Кто вы... — начала было Лорио, но мужчина властно перебил ее:
— Именем Тьмы я забираю это все, а ты, — презрительным взглядом он окинул ее всю, от кудлатого гребня на голове до подошв кедов, — ты будешь моим подарком Махалаю.
Потом повел в ее сторону рукой, и с кончиков его пальцев посыпались искры. Дорога тут же растаяла, и она, потеряв равновесие, полетела куда-то в серую мглу. На дне провала виднелось зарево. Оно освещало массу копошащихся щупальцев, которые тянулись к ней из самого сердца тьмы. Пока Лорио со страшной скоростью неслась им навстречу, мрак сгустился в гигантскую тушу, которая раззявила широченную пасть, а над ней раскаленными углями вспыхнули глаза.
Тут она поняла, что это и есть Махалай.
— Скажешь, что тебя послал Дорн! — крикнул ей вслед человек с бледным лицом.
Лорио камнем падала прямо в объятия Махалая, широко раскрыв рот, но с губ не срывалось ни звука, крик застывал в горле. Липкие щупальца подхватили ее на лету. Они стиснули ее, встряхнули как следует, поднесли сначала к одному глазу, потом к другому, видимо, чтобы рассмотреть получше.
Душа, глянувшая на нее из этих глаз, могла бы быть душой трупа, будь такое возможно. Запахи гнили и разложения пропитали воздух. Щупальца вокруг груди и талии девушки напряглись еще сильнее, выжимая из ее легких последние капли дыхания, и потащили ее в пасть. Слизь покрывала ее с головы до ног, кожу отчаянно жгло. Лорио замолотила руками по упругим, точно резиновые покрышки, губам твари. Крик, так долго копившийся в ее груди, наконец прорвался, пронзительный и дребезжащий, и тут...
... и тут она проснулась и обнаружила, что запуталась в простынях и не может пошевелиться. Холодный пот каплями стекал по ее бокам.
Она сбросила одеяло, вытянулась на кровати и уставилась в потолок, пытаясь привести дыхание в норму. Сердце выбивало бешеную дробь. Но страх постепенно отступал.
Сон, подумала она. Просто приснилось. А может, и все, что случилось перед этим, тоже. Дремота стала одолевать ее снова, но тут ей вспомнились теплые глаза Элдери, дорога, плавно взбегающая с одного холма на другой, и она уснула спокойно, с улыбкой на губах.

Наутро прошлый вечер показался ей сном. Она пролистала газеты, посмотрела телевизор, послушала радио, но о диковинном животном, которое приобрел зоопарк, в новостях не было ни слова. Тогда она позвонила Терри, и только когда тот подтвердил, что накануне они действительно отвезли Элдери в зоопарк, вздохнула с облегчением: слава богу, она еще в своем уме. Странности творятся вокруг, а не у нее в голове.
Но беспокойство прошло только вечером, когда она вышла на сцену, и группа «Без монахинь» открыла свой первый сет. Рубленый ритм, гудение гитары у нее в руках и ее собственный голос, покрывающий рев инструментов, помогли ей избавиться от ощущения, как будто она что-то потеряла. Когда они добрались до конца программы, энергия переполняла ее, и последнюю песню она выдала с таким напором, что та прозвучала как настоящий гимн.
На свист не откликаюсь,
И не старайся зря,
Я вовсе не такая,
Как ты решил сперва.
Не пялься, милый мальчик,
И рук не распускай...
Громовой аккорд, которым завершалась песня, потряс сцену у них под ногами. Когда толпа рассосалась, она помогла собрать инструменты и повернулась, чтобы уйти, не захватив даже свою гитару. Терри пообещал забросить ее к ней домой в воскресенье, она кивнула в ответ и вышла из клуба.
Самые разные представители человеческой породы сомкнутыми рядами маршировали по тротуарам Йор-стрит; кого тут только не было: и сытые, упакованные граждане, и панки, и бомжи, все спешат куда-то, каждый по своей надобности, такие разные и все же такие неразличимо одинаковые. Эти толпы были кровью города, они давали ему жизнь, и они же лишали его достоинства, придавая его облику что-то маскарадное, ненастоящее. Как будто картонные куклы в пестрых костюмах заполнили улицы. Лорио остановилась у витрины какого-то магазина и посмотрела на свое отражение. И она такая же, как все. Хочет докричаться до людей, а смысл ее слов теряется за фасадом из краски, прически, агрессивной позы.
Махалай пожирает сердца, мелькнула у нее в голове невесть откуда взявшаяся мысль. А пустые оболочки без сердец отпускает бродить по свету, вот как мы бродим.
Она отвернулась от витрины и зашагала через толпу к проулку, где вчера встретила Элдери. Не задерживаясь у поворота, она прошла прямо в дальний конец. Там она остановилась и оглянулась на оживленную улицу. Машины то и дело мелькали в просвете между домами. Городские позеры всех сортов и мастей шагали по тротуару, обрывки их разговоров и смех эхом отдавались в каменной арке. Но там, где она стояла, все было спокойно и тихо. Как в другом мире.
Твой народ знает путь...
Идти по нему, вот все, что от тебя потребуется... но идти сознательно...
Она вздохнула. Может, в прежние времена ромы и знали тайные пути, но ей-то никто не показывал, как их найти, — никто, даже дядька Палько. Да и вообще, подумаешь, мать была цыганкой, росла-то она не в таборе. К тому же среди нынешних цыган чаще встретишь таких, которые носят костюмы и галстуки, чем таких, которые чтут старые обычаи. А их магия и в прежние времена годилась только на то, чтобы пугать ею Gaje, то есть не цыган. Обыкновенные фокусы. Только вот...
Тут ей вспомнился полрек, как он возник неизвестно откуда и исчез неизвестно куда, когда она треснула его своей гитарой. И еще Элдери... вроде орангутанг, но говорящий.
Магия, да и только.
Она подошла ближе к стене, вгляделась в ее кирпичную кладку. Где-где, но не в таком месте, как это, ожидала она встретить чудо. Грязь, копоть, продранные мешки с мусором, кучи отбросов вдоль стен неподходящий материал для волшебства. Волшебство — это толкиновское Средиземье. Или Пограничье Кэт Мидгир. А это... Она провела по стене ладонью и посмотрела на свои грязные пальцы. Под мышка реального мира, вот что это такое.
Она повернулась ко входу в проулок, чтобы уйти, и тут только заметила, что там стоит кто-то высокий и смотрит на нее. От страха кровь громкими толчками побежала по ее жилам, и она впервые в жизни поняла, что значит выражение «сердце ушло в пятки». Она узнала стоящего.
— Дорн.
Голос получился каркающий, скрипучий. Лицо мужчины было в тени, но она все равно увидела, точнее, почувствовала его усмешку.
— Я ведь тебя предупреждал: не лезь в то, что тебя не касается.
Предупреждал? Когда? И тут она вспомнила сон. От одной только мысли, что этот человек послал ей сон, вот просто так взял и залез в ее голову, ей стало не по себе.
— Не следовало тебе сюда возвращаться, — сказал он.
— Я... я тебя не боюсь, — ответила она.
И была права. То, что она чувствовала, нельзя было назвать страхом, это был ужас. Представьте, что вам приснился кошмар, а потом вы встретили его героя на улице, живьем. Она сделала шаг назад, зацепилась каблуком за мешок с мусором.
— Дорога Элдери — моя, — продолжал он, наступая на нее. — Я забрал ее. Я натравил на него пса.
— Ты...
— Но я сразу почувствовал, как уходит к тебе ее сила, и понял, что ты попытаешься ее присвоить.
— По-моему, здесь какая-то...
— Никакой ошибки. — Он поднял руку к груди. — Я чувствую, что между тобой и этой чертовой обезьяной есть какая-то связь. Он ведь отдал ее тебе, правда? Клянусь тенью сердца, ты только посмотри на себя!
Теперь он стоял совсем близко. Поднял руку, брезгливо провел пальцем по щетине на выбритой части ее головы. Лорио вздрогнула, но отодвинуться не было сил. От страха ее затошнило. Вокруг пальцев Дорна плясали искорки. Она уставилась на них широко раскрытыми глазами.
— Ты и сама чуть лучше животного, — заключил он.
Странно, но от этих слов Лорио вдруг успокоилась. Она посмотрела Дорну прямо в глаза — они были такие же мертвые, как у Махалая в ее сне. Во сне. Но ведь Дорн — настоящий. Значит, и дорога тоже? Может, этот проулок можно заставить исчезнуть и под ним, прямо за его неприглядным фасадом, откроется дорога?
Старая прямая тропа... для тех, кто знает, как ее найти.
Его глаза странно сверкнули. Он заговорил, и Лорио поняла, что это была искорка смеха.
— Да ты, оказывается, ничего не знаешь? — заговорил он с издевкой. — Где уж тебе найти дорогу, ты бы и под страхом смерти не сумела.
— Сейчас увидишь, как это делается.
Прежде чем она успела что-нибудь сказать, он схватил ее за отвороты кожанки и с размаху припечатал спиной к стене. От удара ей нечем стало дышать, на глаза навернулись слезы.
— Смотри, — выдохнул он и склонился над ней, так что их глаза разделяли теперь считанные сантиметры.
Потом, не отпуская ее куртки, он отодвинулся на расстояние вытянутой руки и начал медленно поворачиваться вокруг своей оси. Совершив полный оборот, он резко толкнул ее на землю. Колени Лорио подогнулись, и она упала в пыль.
Пыль?
И тут до нее понемногу стало доходить. Дорн затащил ее назад, в сон.
Сначала кругом было так тихо, будто все звуки перестали существовать, так что она слышала только собственное прерывистое дыхание. Она огляделась. Город исчез. Она лежала посреди пыльного проселка, над ее головой было звездное небо. Плавно круглились виденные во сне холмы, а между ними широкой белой лентой пролегла ее дорога.
Дорн схватил ее за волосы и рывком поднял на ноги. Она заморгала от боли, на глазах снова выступили слезы, но пока она медленно поворачивалась к своему мучителю лицом, в ней самой что-то переменилось. Она больше не сомневалась, что магия существует, что дорога есть на самом деле и что Элдери сделал ей такой подарок, рядом с которым меркнет все остальное. И нет такой силы на свете, которая заставила бы ее, Лорио, уступить этот дар мертвоглазому Дорну.
Стоило ей это понять, как знание распустилось в ней подобно цветку, который вырастает на серии последовательных фотографий. Глаза в глаза, сознание к сознанию, Элдери заронил семя этого знания в ее мозг, где оно дремало до тех пор, пока таинственный пейзаж, магия дороги, ее собственное понимание всего окружающего не разбудили его и оно не пустило ростки, пронизавшие все ее существо.
Дорога не одна, их неисчислимое множество. Вместе они образуют узор, который пронизывает не только ее мир, но и прочие миры; не только ее время, но все времена. Дороги поддерживают хрупкое равновесие света и тьмы, порядка и хаоса, а там, где они сходятся, в долине, которую Элдери называл Ланкелли, стоит священная роща.
«Я знаю, как туда попасть, — поняла она. — Я знаю этот лес. Там мой дом».
Понимание того, что такое дорога и как на нее попасть, вспышкой молнии озарило ее сознание. В следующее мгновение она уже знала, что именно из сплетения дорог Элдери и многие другие до него черпали свою магию. А Дорн — разрушитель, он отнимает силу того, что разрушает. Могущество приходит к нему мгновенно, опустошает все на своем пути и так же быстро покидает его, оставляя по себе неутолимую жажду, тогда как сила Элдери действует в согласии с узором дорог, повторяет его, черпает из него и в конце концов возвращает больше, чем было позаимствовано. Его магия не так скора, зато более долговечна.
По ее глазам Дорн понял, что она знает все. Внезапность и глубина ее проникновения в суть вещей поразили его. Его рука, которая все еще держала Лорио за волосы, ослабила на мгновение свою хватку, и девушка тут же ударила его коленом в пах. Он выпустил ее волосы и перегнулся от боли пополам.
Теперь Лорио стояла над ним и глядела на него сверху вниз. Она подняла руки, и золотые искры посыпались с кончиков ее пальцев. Но сейчас магия ей ни к чему, она с ним и так справится. Она переплела пальцы и со всей силы опустила сжатые ладони на шею Дорна, так что тот рухнул лицом в грязь. Лежа на земле, он повернул к ней сведенное судорогой боли лицо, его пальцы отчаянно заскребли по дороге. Искры, предвещающие волшебство, тускло поблескивали в пыли, но Лорио решительно покачала головой.
Он отвел взгляд. Нахмурил брови, сосредоточился, вызывая магию. От заклинания, над которым он работал, искры меж его пальцев засверкали ярче. Не дожидаясь последствий, Лорио сделала шаг вперед и припечатала его ладонь каблуком. В тот день на ней были сапоги. Под ее ногой ощутимо хрустнули кости.
— Это тебе за Элдери, — тихо и грозно сказала она.
Дорн, еле сдерживая крик, уставился на нее полным ненависти взглядом. Поднялся на четвереньки и по-крабьи, боком, помогая себе здоровой рукой, отполз подальше. Потом встал на колени и бережно, точно ребенка, прижал увечную руку к груди.
Они молча смотрели друг на друга. Дорн знал, что сейчас сила на ее стороне. Она собрала всю свою волю в кулак, а знание, которое дал ей Элдери, такое новое для нее, окутывало ее сверкающим, неуязвимым плащом. Кроме того, она его искалечила. Существам человеческой породы для ворожбы нужен не только голос, но и пальцы. Девчонка ловко перекрыла ему доступ к его собственной магии, так что он не может ни полрека вызвать, ни как-нибудь иначе причинить ей вред. И она это знает.
Она шагнула вперед, и он поспешил воспользоваться той единственной магией, которая у него осталась: скрылся в одном из мириад миров, через которые проходила дорога.
— Мы еще встретимся, — процедил он на прощание.
Воздух со свистом сомкнулся над тем местом, где только что стоял Дорн, и Лорио осталась на дороге одна.
Она перевела дух и оглянулась.
Дорога. «Жилы дракона» — так называли ее китайцы. Англичанин Альфред Уоткинс обнаружил эти старые прямые пути и назвал их «леи». Что значит «тайные, скрытые пути». Индейцы знали о них. То же африканские племена и аборигены Австралии. Вот и у цыган была своя тропа, ведомая только тем, кто принадлежал к их народу. Да в любой культуре наверняка были свои мудрецы, шаманы, колдуны, просто отшельники, которые знали пути, а как иначе? Ведь только идя по ним, могли они обрести силу.
«Только не такую, как у Дорна», — подумала она. Не ту силу, которая разрушает, а ту, которая возвращает больше, чем берет. Ну вот как когда... когда играешь с группой. Когда тебе есть, что сказать, и ты пытаешься сделать это со всей честностью, на которую способна. И если у тебя получается, между тобой и слушателями вспыхивает искра, сила начинает перетекать от тебя к слушателям и обратно, с каждым разом ее становится все больше, так что после концерта ты сходишь со сцены, содрогаясь от набранной энергии.
Лорио улыбнулась. И пошла по дороге вперед, с каждым новым шагом все полнее отдаваясь пути. Она шла, а в ее ушах нарастал гул. Обычное время словно устремилось в другие коридоры, оставив ее в пространстве, где часы текли по другим законам. Колеса незнакомых созвездий вертелись над ее головой. Пейзаж по обе стороны дороги тоже не стоял на месте: холмы, леса, пустыни, горы, морские берега сменяли друг друга, пока она снова не оказалась среди тех же холмов, откуда начала свой путь.
Здесь она остановилась. Пульсирующая энергия, от которой сверкало и искрилось все вокруг, переполняла ее. Пряные ароматы дразнили ее ноздри. В дующем с холмов ветре чудился звук синтезатора, дремотный и далекий. А под ее ногами, точно в благодарность за то, что она прошла ее всю, мерцала дорога.
Этой дороге нет конца, поняла Лорио. Она просто идет и идет по кругу. Иногда она бывает длиннее, иногда короче. Но все время продолжается. А потому неважно, куда идти или откуда, важен лишь сам путь и то, как ты идешь по нему. И каждый раз все будет по-новому.
Порывшись в памяти, Лорио нашла среди полученных от Элдери знаний ответ на вопрос, как сойти с дороги. В проулок, с которого началось ее сегодняшнее путешествие, она решила не возвращаться. Она выбрала совсем другое место и решительно шагнула прямо туда. Дорога и холмы некоторое время еще мерцали у нее перед глазами, потом растаяли.
Помещение больше походило на комнату, чем на клетку, и только запах дезинфектанта и неистребимая вонь обезьянника, пропитавшие бетонные стены и пол, говорили о том, что это все-таки зоопарк. Свет проникал только через зарешеченную переднюю стену, но и его было достаточно, чтобы Лорио увидела, как Элдери поднял голову при ее появлении. Выражение отцовской гордости разлилось по его обезьяньей физиономии. Некоторое время Лорио смущенно стояла посреди клетки, потом огляделась, убедилась, что они одни, и, скребя подошвами тяжелых сапог по бетонному полу, подошла к Элдери.
— Привет, — сказала она, присаживаясь на корточки.
— Здравствуй и ты.
— Как себя чувствуешь?
Слабая улыбка тронула его губы.
— Только что полегчало.
— Доктора тебя починили?
— А, конечно. Они тут свое дело знают. Видишь, я ведь живой. — Он умолк, потом нежно положил руку на ее плечо. — Ты нашла дорогу?
Лорио улыбнулась:
— Да, и все остальное, что ты запихнул в мою голову, тоже. Кстати, как ты это сделал?
Она не спрашивала зачем. Она прошла дорогу и знала, что кто-то всегда должен за нее отвечать. Он выбрал ее.
— Когда-нибудь я тебе покажу, когда поправлюсь. А в Лесу ты была?
— Нет. Решила отложить это удовольствие до тех пор, когда мы сможем пойти туда вместе.
— Что-нибудь... неприятное видела?
Ей вспомнился сон про Махалая. И Дорн, когда он стоял перед ней в проулке как оживший кошмар. Не будь он так самоуверен, легко мог бы спустить на нее своих псов.
— Ага, — сказал Элдери, увидев образы, которые мелькали в ее сознании. — Дорн. Эх, жаль, я не видел, как ты с ним разделалась.
— Ты что читаешь мои мысли?
— Только то, что ты сама проецируешь на меня.
— А. — Лорио поудобнее устроилась на полу. — А он быстро завял, правда? Прямо как тот полрек, который напал на нас в переулке.
Элдери пожал плечами:
— Дорн — не самое большое зло. Он может держать в подчинении только одного пса зараз. И, как все злодеи мелкого пошиба, любит корчить из себя важную шишку. Но ты все равно молодец, что с ним справилась. А тот полрек — просто ты оказалась сильнее. И быстрее.
От его похвалы Лорио зарделась.
— Ну а теперь? — спросил Элдери. — Что ты будешь делать дальше?
— О Господи... да откуда я знаю. Буду, наверное, присматривать за твоим участком дороги, пока ты не поправишься.
— Я старею, — ответил Элдери. — Мне трудно будет без тебя обойтись, даже когда я совсем поправлюсь. Их, — он не назвал имени Махалая и его приспешников, но Лорио и так поняла, кого он имеет в виду, — их больше, чем нас. И дорог тоже немало.
— Ничего, с этим мы справимся, — ответила Лорио, все еще возбужденная путешествием по дороге. — Это просто.
— На дороге опасно, — предупредил ее Элдери. — Полрек может застать врасплох или налетишь на целую стаю. И Дорн не один такой, есть еще свирепее, злее. Но, — добавил он, заметив, как скисла Лорио, — там и интересного тоже немало. Вот подожди, увидишь обезьянье дерево-головоломку, на которое слетаются птицы из разных миров, это, я тебе доложу, зрелище. А еще в Лесу живут друзья, я тебя с ними потом познакомлю: Жакка, Мабена...
Его язык начал заплетаться.
— Ты устал, — заметила Лорио.
Элдери кивнул.
— Завтра зайду, — пообещала она. — А ты ложись отдыхай. У нас еще будет время и с друзьями встретиться, и друг друга узнать получше.
Улыбаясь, она встала. Элдери, не отрываясь, смотрел на нее.
— Bahtalo drom, — сказал он. — В приблизительном переводе с цыганского это значит «следуй добрым путем».
— Обязательно, — ответила Лорио. — Может, это и не цыганский путь, но наверняка добрый.
— Не цыганский? А разве ты не цыганка?
— Отчасти, — ухмыльнулась она. — Хотя в основном обычная панка.
Элдери только головой покачал. Лорио подняла руку в прощальном жесте, затем потянулась мыслью к дороге, которая приведет ее домой, нашла. Ступила на нее и исчезла. Элдери, довольно улыбаясь, откинулся на подстилку и позволил сну снова заявить о своих правах.
священный огонь
Жизнь — она не вечна,
Смерть лишь бесконечна,
Любая река беспечно
Когда-нибудь к морю свернет.
Из фольклора Британских островов
записано Стивеном Галлахером
По радио бесновались «10 000 маньяков», — я имею в виду название группы, а не настоящих сумасшедших; передавали их последний сингл, отчетливый голос Натали Мерчант был в этом хаосе звуков как бальзам на душу.
Поговори со мной...
Разговоры лечат... Действительно, иной раз просто выложишь кому-нибудь все как на духу, и легче становится. Тут и психфак заканчивать не надо, и так ясно. Главное, найти того, кто тебя выслушает.
Ники Строу это уже проходил. Он бы пошел на что угодно, лишь бы помогло, но все было без толку. Нет, от его беды есть только одно спасение, и он долго боролся с собой, прежде чем принял эту истину. И все равно ему трудно приходится, ведь его работе конца не видно. Уберешь одного урода, тут же другой, откуда ни возьмись, летят, как мухи на кусок дерьма.
Устал он порядок наводить. Бежать устал. А еще больше устал от одиночества.
Поговори со мной...
Из своей засады в кустах он слышал каждое слово. На одном краю расстеленного на земле покрывала стоял бум-бокс и знай себе качал музыку, а на другом сидела она и читала «Как вызвать ветер», книжку рассказов Кристи Риделла. Надо же, она даже похожа чем-то на Натали Мерчант. Те же темные глаза, волосы; та же хрупкость. Одета, правда, получше. Никаких тебе платьев из уцененки и прочего барахла, из-за которого Мерчант выглядит настоящей старухой; простенькая белая футболка с надписью «Университет Батлера» и ярко-желтые спортивные шорты, вот и все. На ногах белые кроссовки «Рибок», шнурки под цвет шорт; на голове красный ободок.
С неба сочился слабый свет. Скоро и его не будет. Может, тогда она наконец соберет вещички и уйдет.
От сидения на корточках у Ники затекли колени. Он поерзал, перенося тяжесть тела с ноги на ногу.
Может, на этот раз и обойдется, но надежды нет. Не с его везением.
Везет ему как утопленнику.
Поговори со мной...
«Но ведь я говорил, — подумал он. — По крайней мере, пытался. А толку?»
Вот и приходится опять возвращаться к тому единственному способу, который еще ни разу его не подводил.

Звали ее Луэнн. Луэнн Сомерсон.
Она подобрала его в Катакомбах — вряд ли найдется еще одно местечко, такое непохожее на зеленую гавань парка Фитцгенри, как это, по крайней мере не в Ньюфорде. Трущобный район, пустыня в сердце сияющего всеми цветами неоновой радуги города. Целые кварталы полуразрушенных или обветшавших без присмотра многоэтажек. Здесь жгут свои костры бездомные, слоняются подростки с пивом, наркота трясущимися руками меняет скомканные купюры на тугие пакетики скоротечного блаженства, алкаши спят в пропахших блевотиной и мочой парадных, а из копов появляются только те, которые работают на мафию, — получить свою плату.
Здесь же скрываются и уроды, дожидаясь, когда госпожа Ночь выйдет на прогулку. Темноты ждут. Они любят местечки потемнее, где легче спрятаться, да и он тоже. По пряткам он теперь специалист не хуже их, а может, и получше. А иначе разве остался бы он в живых?
Луэнн подошла к нему, когда он сидел на асфальте, привалившись спиной к стене крайнего дома в Катакомбах, и, глядя в сторону Грейси-стрит, где медленно, но верно затихала дневная суматоха, поджидал уродов. Ноги он вытянул чуть не до середины тротуара, как бомж или пьяный. Роль давалась ему легко: трехдневная щетина, нечесаные волосы, заскорузлая одежда и два десятицентовика в кармане делали его игру убедительной. Спешащие по домам прохожие перешагивали через него или обходили стороной, никто даже не посмотрел в его сторону дважды. Так, скользнут взглядами, и дальше. И тут появилась она.
Сначала она остановилась, потом присела, чтобы не стоять над ним. Глянь-ка, какая чистенькая да здоровенькая, и что она только делает в этом бомжатнике?
— По-моему, тебе не мешало бы поесть, — сказала она.
— Ты, что ли, платить будешь?
Она кивнула.
Ники только тряхнул головой:
— Никак адреналина не хватает, дамочка, или еще чего? А вдруг я бандит какой?
Она опять кивнула, чуть заметно улыбнулась.
— Ну конечно, — ответила. — Разбойник с большой дороги. Ты же Ники Строу. Мы вместе в двести первой английской группе учились, помнишь?
Он-то давно ее узнал, только надеялся, что она его не вспомнит. Ведь того парня, о котором она говорит, больше нет.
— Я знаю, что такое невезуха, — добавила она, видя, что он не отвечает. — Поверь мне, я тоже это испытала.
«Ничего ты не испытала, — подумал он. — Такое, через что прошел я, тебе даже и не снилось».
— Ты — Луэнн Сомерсон, — выдавил он наконец.
Она улыбнулась:
— Позволь мне угостить тебя обедом, Ники.
Именно этого он и хотел избежать, хотя с самого начала знал, что все равно не получится. Если уж охота заведет тебя в родной город, во что-нибудь в таком роде обязательно вляпаешься. Здесь нельзя слиться с фоном, прикинуться бомжом. Кто-нибудь обязательно узнает.
«Эй, Ники, привет! Как жизнь? Как жена, дочка?»
Можно подумать, им не все равно. Может, попробовать для разнообразия сказать правду? Помнишь, когда мы были маленькие, то верили, что в шкафах прячутся такие страшные твари? Сюрприз. Как-то раз одна из них вылезла ночью и отжевала моей жене и дочке головы.
— Ну пойдем же, — настаивала Луэнн.
Она уже поднялась и стояла перед ним. Он тянул время, надеясь, что ей надоест и она уйдет. Но она не уходила, так что пришлось и ему тоже вставать.
— И часто ты это делаешь? — спросил он.
Она покачала головой:
— В первый раз.
Хватит и одного раза...
— Вообще-то я такая же как все, — продолжала она. — Притворяюсь, что не вижу, как кто-то умирает с голоду в канаве. Но когда я тебя узнала, то не смогла пройти мимо.
«А зря», — подумал он.
От его молчания ей стало не по себе, и чтобы скрыть неловкость, она болтала всю дорогу по Йор-стрит.
— А может, пойдем ко мне? — предложила она наконец. — Почистишься заодно. Чед — это мой бывший — оставил кое-какую одежду, тебе подойдет.
И тут же смущенно примолкла. Поняла, как ему, должно быть, тяжело, что она встречает его в таком виде.
— Я...
— Было бы здорово, — оттаял он.
Ее улыбка была ему наградой. Сколько в ней тепла, того гляди растаешь. Уроду на целый месяц хватило бы.
— Так что этот твой парень, Чед, — спросил он, — давно ушел?
Улыбка погасла.
— Три с половиной недели назад, — ответила она.
Так вот в чем дело. Ничто так не помогает забыть о собственных неприятностях, как встреча с тем, кому еще хуже.
— Дурак он, я тебе скажу, — сказал он вслух.
— Ты... Спасибо, Ники. Наверное, именно это мне и нужно было услышать.
— Эй, я же бомж, забыла? У меня времени — вагон, знай себе придумывай, что бы такое полюбезнее сказать.
— Ты никогда не был бездельником, Ники.
— Что делать, времена меняются.
Намек был понят. Остаток пути она рассказывала ему о книге, которую начала читать накануне.
Луэнн жила на МакКенит-стрит, в самом центре Нижнего Кроуси, дорога туда заняла минут пятнадцать. Квартирка находилась на втором этаже, прямо над кафетерием, где продавали ливанскую еду; поднимались туда по отдельной лесенке, крутой и узкой, которая начиналась на тротуаре и приводила вас на балкончик, откуда была хорошо видна вся улица.
Квартира еще носила следы недавнего раздела имущества. У окна на оранжевом упаковочном ящике стоял усилитель, но ни проигрывателя, ни колонок нигде не было видно. Плотные ряды книг в шкафу справа от окна зияли пустотами: тут и там не хватало томов. Два плетеных стула в ярких матерчатых чехлах стояли посреди комнаты, но ни приставных столиков, ни большого стола при них не было. Вместо него Луэнн приспособила другой ящик, на котором в данный момент валялись какие-то журналы, поверх них, одна в другой, расположились две немытые тарелки, а грязные кружки — похоже, все, какие были у нее в хозяйстве, — занимали каждый дюйм свободного пространства. Маленький черно-белый «Зенит» примостился на нижней полке книжного шкафа, переносной кассетник — рядом. Пара темных прямоугольников на обоях свидетельствовала о том, что еще недавно здесь висели картины. На полу, у одного из стульев, громоздилась примерно двухнедельная кипа газет.
Она стала было извиняться за беспорядок, но тут же улыбнулась и только пожала плечами.
Ники ответил вымученной улыбкой. Можно подумать, он будет претензии ей предъявлять, это с его-то видом.
Она проводила его в ванную. Когда, приняв душ и побрившись, он вышел оттуда, одетый в вельветовые штаны и льняную рубашку Чеда, которые были ему велики как минимум на размер, на крохотном столике в кухне уже ждали салат, пара бокалов и закупоренная бутылка вина, а на плите шкворчали свиные отбивные в сухарях и картошка.
Желудок Ники отреагировал на умопомрачительные ароматы еды голодным бурчанием.
За обедом она немного поговорила о своем неудавшемся браке — без всякой горечи, скорее с грустью, — но больше вспоминала университет и добрые старые деньки. Скоро Ники понял, что, кроме того семинара по английскому, ничего общего в их прошлом не было; но перебивать не стал, а сидел и слушал ее рассказы о событиях, которые он припоминал с большим трудом, и о людях, которые и тогда значили для него очень мало, а теперь и подавно.
Ну и ладно, зато они хоть уродами не были. А кто их знает, поправился он. Просто тогда он еще не умел отличать уродов от остальных.
— Господи, да ты же меня совсем не слушаешь, — сказала вдруг Луэнн.
Они уже поели и теперь сидели в гостиной и пили кофе. Кстати, он оказался не прав: еще пара чистых чашек в буфете нашлась.
— Нет, слушаю, — ответил он.
Она снова улыбнулась ему своей особой улыбкой, только на этот раз в ней была заметна легкая грусть.
— Конечно слушаешь. Просто я все о себе да о себе болтаю. Ну а ты, Ники? Что случилось с тобой?
— Со мной...
Ну и с чего начать? Что ей соврать такое?
Чем хороши бомжи: они никогда не задают вопросов. Что бы ни привело тебя на улицу, их это не касается. А порядочным людям вечно подавай всякие почему, да как, да что из этого следует.
Пока он сидел и думал, что ответить, она, кажется, поняла, какой промах совершила.
— Извини, — сказала она. — Если не хочешь об этом говорить...
— Дело не в этом, — ответил Ники. — Просто...
— Трудно начать?
Точнее, невозможно. Но, как ни странно, Ники и впрямь хотелось рассказать ей все. Объяснить. Разделить с ней свое бремя. Даже предупредить, она ведь как раз из тех, на кого так падки уроды.
Огонь внутри нее горел так ярко, что кожа, казалось, вот-вот заискрится, как высоковольтный провод под напряжением, обращая в бегство тени. Он ослеплял, как удар молнии, и мягко золотился, как мед, и все это в одно и то же время. Он искорками плясал в ее глазах, вспыхивал в ее улыбке. Рано или поздно целая свора уродов нападет на ее след, им это как наркоману дорожку кокаина вынюхать.
— Понимаешь, есть такие... твари, — медленно начал он. — С виду они такие же, как ты да я, ну по крайней мере ночью так кажется, но они... они не люди.
Ее лицо приняло озадаченное выражение, чему он нисколько не удивился.
— Они уроды, — продолжал он. — Не знаю, как они устроены и откуда взялись, но природа их точно не создавала. Они кормятся нами, нашими надеждами, снами, нашей жизненной силой. Они как... Ну, наверное, как вампиры, лучше сравнения не подберешь. Увяжутся за тобой раз, и больше уже не стряхнешь. Они от тебя не отстанут, пока не выжмут досуха.
Ее изумление на глазах перерастало в тревогу, но Ники чувствовал, что, раз начав, не остановится, пока не выложит все.
— А ты... — начало было она.
— А я, — предупредил он ее вопрос, — охочусь на них.

Песня «10 000 маньяков» отгремела, и бум-бокс тут же огласил угасающий день новой. На этот раз Ники не узнал группу, но пульсирующий ритм был ему знаком. Певец кричал что-то про горящие постели.
Тем временем Луэнн положила книгу и потянулась.
«Ну, давай, — подумал Ники. — Вставай и уходи. Давай же. Пока можно».
Но вместо этого она растянулась на покрывале, руки за голову, и уставилась в темнеющее небо, слушая музыку. Может, первой звезды дожидается.
Желание загадать.
Ее собственный огонь горел ярче любой звезды. В такт ее мыслям он то вспыхивал, то затухал снова.
Притягивая уродов.
Ники стиснул кулаки. Усилием воли заставил себя смотреть в другую сторону. Но и с закрытыми глазами от огня некуда было деваться. Его жар согревал Ники даже на расстоянии, словно он бок о бок лежал рядом с ней на покрывале. Его пульс участился, вторя биению ее сердца.
То же самое чувствуют и уроды. Этого они хотят больше всего на свете, этого жаждут, этим живут. Но этого-то они и не получат, он им не даст.
Искры жизни.
Священного огня.
Он больше не мог отворачиваться. Ему просто необходимо было увидеть, хотя бы один раз, как горит, пылает ее огонь...
Открыв глаза, он увидел, что парк Фитцгенри накрыли сумерки. А среди их расплывчатых теней праздничным костром сияла Луэнн.

— В каком смысле — охотишься? — спросила она.
— Я их убиваю, — ответил Ники.
— Но...
— Понимаешь, они не люди. Просто похожи на нас, только лица у них сидят криво и в телах им неудобно, как в новом костюме или в слишком большой одежде.
И он потянул за ворот данной ему взаймы рубахи. Она смотрела на него, не говоря ни слова, прежняя улыбка исчезла бесследно. В глазах поселился страх.
«Ну, все, — подумал он. — Добился своего, теперь вставай и уходи».
Но, раз начав, он уже не мог остановиться. Все, что накопилось в его душе за долгие годы одинокой охоты, неудержимо рвалось наружу.
— Они выходят на улицы ночью, — говорил он. — В темноте их трудно отличить от обычных людей. Когда слышишь их шаркающую походку, можно подумать, что это плетется какой-нибудь пьяница или немощная старуха кошелочница, но никак не чудовище. Они — уроды, их пища — огонь, который делает нас людьми.
— Ка... какой еще огонь?
Он коснулся рукой груди.
— Который у нас вот здесь, — пояснил он. — И сильнее всего их тянет к тем, чье пламя горит особенно ярко, — добавил он. — Как у тебя.
Она отодвинулась от стола вместе со стулом, явно готовясь вскочить и бежать, куда глаза глядят. И тут до нее дошло, что бежать-то некуда. Едва она это поняла, как страх, поселившийся в ее глазах еще прежде, превратился в панический, обездвиживающий ужас. Что бы она ни сделала, он все равно доберется до нее первым.
— Я знаю, о чем ты думаешь, — сказал он. — Если бы кто-нибудь пришел ко мне с такой историей еще до того, как я... узнал про них...
(«Мама! Папа! — звала его дочь. — Чудовища хотят меня утащить!»
Он успокоил ее тогда. Показал, что в шкафу никого нет. А про окно и пожарную лестницу за ним даже не подумал. Ему и в голову не пришло, что уроды залезут по ней и возьмут обеих, его жену и дочь, когда он будет на работе.
Правда, тогда он еще ничего о них не знал. )
Он уставился в стол, откашлялся. Когда он снова поднял на нее взгляд, боль в его глазах могла сравниться разве что с ее ужасом.
— Если бы кто-нибудь пришел с такой историей ко мне, — продолжал он, — я бы тоже решил, что его надо запереть в психушке, в камере с обитыми войлоком стенами, и ключ подальше запрятать. Но теперь я так не думаю. Потому что вижу их. Узнаю на улицах. Стоит один раз убедиться, что они существуют, и никогда больше не усомнишься.
И не забудешь.
— И ты... ты просто убиваешь этих людей? — спросила она.
Голос ее был еле слышен, почти сошел на шепот. Одна и та же мысль беспрестанно вертелась в голове. Остального она просто не слышала.
— Я же тебе объясняю, они не люди, — начал было он, но тут же в отчаянии покачал головой.
Что толку? На что он вообще надеялся, затевая этот разговор? Что она скажет: «Ой, какой ты молодец, я хочу тебе помогать! Давай кол подержу осиновый, пока ты ешь. Еще чесночку во второе, дорогой?»
Только они не вампиры. Он не знал, что они такое, но был уверен, что они опасны.
Уроды.
— Они обо мне тоже знают, — продолжал он. — Сколько лет я охочусь за ними, столько и они охотятся за мной, только я слишком быстро бегаю, им не угнаться. Но рано или поздно я сделаю ошибку, и тогда они меня поймают. Или копы запрут меня в камеру, где я не протяну и ночи. Уроды тут же пронюхают и явятся всей компанией, не успеешь оглянуться...
Он умолк.
Ее нижняя губа дрожала. Глаза были напуганные, как у зверька, который попал в ловушку и видит, как к нему приближается охотник.
— Ладно, пойду я, — сказал он.
Притворяясь, будто не заметил выражения недоверчивого облегчения, промелькнувшего в ее глазах, он встал из-за стола. Подошел к балконной двери, задержался возле нее на мгновение.
— Я не хотел тебя пугать, — сказал он.
— Я... ты...
Он покачал головой:
— Не надо было мне сюда приходить.
— Я...
Она по-прежнему не могла и двух слов связать. Не верила, что в живых осталась. Ему было не по себе оттого, что он так ее расстроил, но, в конце концов, может, оно и к лучшему. Не станет в следующий раз кого попало домой приводить. Может, и уроды ее не найдут.
— Ты все-таки подумай о том, что я тебе сказал, — добавил он, открывая дверь. — Что если я прав?
С этими словами он шагнул за порог и плотно закрыл дверь.
Когда ему было нужно, он двигался очень быстро, это помогало ему выживать. Пока она подошла к окну и выглянула наружу, он уже спустился с лестницы, перешел улицу и свернул в темную подворотню между рестораном для яппи и книжным магазином — оба были уже закрыты. Оттуда ему было хорошо видно, как она оглядывает улицу, высматривая его.
Зато она его не видела.
«Вот и дальше пусть так будет», — решил он.

Он вылез из кустов, маска его лица странно подергивалась и плыла в неверном свете. Луэнн как раз крутила ручку настройки своего бум-бокса, перебирая каналы. Она не видела его до тех пор, пока он не оказался прямо у нее за спиной. Тут она обернулась, и вся кровь отлила у нее от лица. Пытаясь бежать, она опрокинулась на спину и застыла в таком положении, не в силах ни оторвать от него взгляд, ни вскрикнуть. Он рванулся вперед...
Но Ники оказался быстрее. Охотничий нож, который он носил в ножнах под рубашкой, сам прыгнул ему в руку, заточенный край лезвия тускло блеснул. Он схватил урода за ворот и рванул на себя. Не успел тот и пальцем шевельнуть, как Ники по самую рукоятку вогнал лезвие ему в живот и одним движением выпустил кишки. Хлынула кровь, заливая обоих.
Он слышал визг Луэнн. Чувствовал, как бьется в предсмертных судорогах урод. На губах было солоно от его крови. Но мысли его были далеко, память перенесла его за годы и километры отсюда, в крохотную квартирку, где остались лежать его жена и дочка, умерщвленные уродами, которые, как говорила малышка, жили в шкафу ее комнаты...
Урод выскользнул из его хватки и растянулся на траве. Ники бросил нож. Посмотрел на Луэнн, точно впервые заметил ее присутствие. Она стояла на коленях, уставившись на него и убитого им урода так, словно перед ней были два инопланетянина.
— Он... его лицо... он...
Говорила она с трудом.
— Я больше не могу, — сказал Ники.
Он был опустошен. Внутри все как будто онемело. Похоже, годы охоты на уродов погасили его собственное пламя.
Вдалеке завыла сирена. Значит, кто-то видел, что здесь произошло. Наверняка добропорядочный какой-нибудь, бродяги в чужие дела не вмешиваются, что бы ни случилось.
— Вот и конец, — сказал Ники.
Он опустился на землю рядом с трупом урода и стал ждать прибытия полиции.
— Вот и все, кончилась моя охота.

Прошли почти сутки, но Луэнн так и не оправилась от потрясения.
Кое-как вырвавшись из-под перекрестного огня вопросов полиции и журналистов, она обнаружила, что одиночество не приносит желанного облегчения. Лицо человека, который напал на нее, по-прежнему стояло перед глазами. В самом ли деле оно ерзало, как неплотно прилегающая маска, или это ее воображение, введенное в заблуждение неверным сумеречным светом и подогретое рассказами Ники, сыграло с ней злую шутку?
Лица у них сидят криво...
Она не могла выбросить их из головы. То лицо. И кровь. И полицейских, которые тащили Ники в патрульную машину. И все, о чем он ей рассказывал.
Они уроды...
Бред какой-то.
Их пища — огонь, который делает нас людьми.
Казалась, глубокая внутренняя боль, о которой он не забывал ни на миг, подсказывала ему эти слова.
Они не люди... просто похожи...
Что-то тяжело шлепнулось на ее балкон, она подскочила от страха, но тут же успокоилась, сообразив, что это просто мальчишка-разносчик забросил сегодняшнюю газету. Никакого желания читать, что пишут в «Дейли джорнал», у нее не было, но она все-таки вышла на балкон и подобрала газету. Вернулась в комнату, села, разложила печатные листы на коленях.
Как и следовало ожидать, вчерашнему происшествию в парке отведена вся первая полоса. Вот она на фотографии, ну и видок, напуганная, ни на что не похожая. А вот уносят труп в черном мешке. Ники крупным планом...
Вдруг она замерла, сердце забилось как сумасшедшее — до нее дошел смыл заголовка под фотографией Ники.
Убийца найден мертвым в камере — полиция озадачена
— Нет, — прошептала она.
Они про меня тоже знают.
Она столкнула газету с колен, та упала на пол. Но и оттуда Ники все равно смотрел на нее.
Они охотятся за мной.
Не может этого быть. Все, что он ей тут наговорил, просто бред безнадежно больного человека.
В камере я не протяну и ночи. Уроды тут же пронюхают и явятся всей компанией, оглянуться не успеешь...
Но ведь раньше, много лет назад, когда они вместе учились в университете, он был нормальный. Правда, со временем люди меняются...
Она подобрала газету и быстро пробежала статью глазами, ища какого-нибудь рационального объяснения случившемуся, чтобы успокоить страхи и не поддаваться панике. Но полиция ничего не знала. Никто не знал.
«Полагаю, что в настоящий момент никто, кроме самого Ники Строу, не мог бы объяснить, что именно произошло», — прокомментировал случившееся представитель полиции.
Никто, кроме Ники и тебя, мелькнула в голове Луэнн пугающая мысль.
Она встряхнулась, пытаясь отогнать ее подальше.
Их тянет к тем, чье пламя горит всего ярче.
Она глянула в окно. За давно не мытыми стеклами собирались сумерки. Скоро совсем стемнеет. Наступит ночь. В темноте свет виден издалека; чем ярче свет, тем дальше его видно.
Те, чье пламя горит всего ярче... как твое.
— Но это... это же неправда, — выдавила она, ее голос эхом отозвался от стен полупустой комнаты. — Совсем не правда. Ну скажи, что ты пошутил, Ники.
Но Ники больше нет.
Она выпустила газету из рук, встала, бесцельно, как призрак, прошла по комнате, остановилась у окна. Все окружающее вдруг показалось ей бесконечно чужим, не имеющим к ней никакого отношения.
На улице было странно тихо. Движение почти прекратилось — ни машин, ни пешеходов. Напротив, у витрины книжного магазина, привалившись спиной прямо к стеклу, стоял человек. Сначала ей показалось, что он наблюдает за ее окном, но из-за широких полей шляпы трудно было сказать наверняка.
Раз увяжутся за тобой, и больше уже не стряхнешь.
Тот человек в парке. Его лицо. Оно ерзало. Как будто кожа была ему слишком велика.
Они от тебя не отстанут, пока не выжмут досуха.
Все это ей снится.
Она отвернулась от окна и обхватила себя руками, чтобы унять дрожь, которая навалилась, стоило ей вспомнить слова, сказанные Ники перед уходом.

Предыдущая страница 5 Следующая страница


Городские легенды 6

А что если я прав?
Нет, с этим она не могла смириться. Она снова выглянула на улицу. Фигура перед магазином исчезла. Замерев, она стала ждать, когда на узкой крутой лесенке, ведущей к ее балкону, раздадутся шаги и чья-то тень упадет на стекло.
зима была суровой
Обычно я стараюсь не выходить из состояния замешательства, а все из-за выражения, которое оно придает моему лицу.
Джонни Депп
Декабрь выдался на редкость холодный, таких морозов не помнили с начала века, когда впервые стали вести регулярные наблюдения за погодой, но, как подумала Джилли, в ледниковую эпоху плейстоцена наверняка бывало и похуже. Истинная правда, только легче от этого не становилось, ведь вокруг по-прежнему бушевала злая морозная ночь. Ледяной, как в Арктике, ветер завывал в тоннелях улиц в Катакомбах. Он заставлял пускаться в безумный пляс снеговые вихри, так что порой из-за них нельзя было различить дороги, наметал вдоль стен заброшенных домов сугробы, хоронил брошенные машины.
Джилли чувствовала себя неуклюже, как укутанный заботливой мамашей ребенок: на ней были сапоги, парка, под джинсами еще одни штаны, шерстяная шапчонка надвинута на самый нос, длиннющий шарф раз пятьдесят обмотан вокруг шеи, так что только глаза выглядывали из узкой щели в шерстяном коконе. Голову она по-черепашьи втянула в плечи, пытаясь спрятать шею в недрах парки, руки в перчатках засунула в карманы.
Но и это не помогало. Ветер пронизывал ее насквозь с такой легкостью, как будто на ней вообще ничего не было, и чем дольше она лезла по сугробам, тем больше замерзала. Грейс-стрит и Уильям-сон-стрит уже сверкали ярко-синими и янтарными огнями снегоуборочных машин, точно во время карнавала, — там борьба со стихией шла полным ходом, а здесь, в Катакомбах, белый покров будет лежать, пока не растает сам собой. Одинокие цепочки человеческих следов, оставленные бездомными и прочими отщепенцами, которые ходили по своим делам, были единственным признаком жизни в этом забытом богом месте, однако и их заметало прямо на глазах.
Да, в такую ночь только глупец или тот, у кого совсем нет выбора, отважится высунуть нос на улицу. Джилли относила себя к последним, однако Джорди, провожая ее из дома, недвусмысленно намекнул на ее принадлежность к первой категории.
— Джилли, не сходи с ума, — заявил он. — Посмотри, что на улице-то делается.
— Я должна пойти. Это важно.
— Для тебя и пингвинов, ни для кого больше.
И все же она пошла. Наступал канун зимнего солнцестояния, ровно год с тех пор, как геммины покинули город, и потому она считала, что от нее не зависит, идти или нет. Снег, метель или камни с неба, а она должна быть в Катакомбах сегодня вечером. То, что гнало ее из теплой студии в тот вечер, по словам профессора Дейпла, в старину называли долгом чести: хочешь не хочешь, а платить надо.
Поэтому она оставила Джорди в своей студии, где он сидел на раскладной кровати и развлекался новым коуплендовским свистком в окружении находящихся в разной стадии готовности картин и прочего живописного беспорядка, а сама шагнула во вьюжную ночь.
Она остановилась, только поравнявшись с переулком, который тянулся вдоль южной стены дома Кларка. Свернув в него, она повернулась к ветру спиной и под подозрительными взглядами заметенных снегом горгулий, нахохлившихся на карнизах, опустила шарф и оглядела переулок из конца в конец. Она уже видела Бейб, как та стоит, небрежно привалившись к старому «бьюику», — вон он и сейчас на том же месте, — черные лосины и видавшая виды футболка выглядывают из-под плаща, Мартинсы чернеют на свежевыпавшем снегу. Она почти слышала, как геммины хрипловатыми голосами выводят странную песню на мотив модного тогда рэпа.
Она почти...
Но нет. Ветер повернулся и бросил горсть снега ей в лицо. Только снег и ветер кругом. Зато в ее памяти...

Вечером они забирались в какую-нибудь брошенную машину — благо на улицах и в переулках Катакомб в них недостатка не было — и, укутавшись в одеяла, мешковину и старые пальто, коротали ночь в ямках, которые будто специально для их угловатых голенастых тел кто-то выгрыз в продавленных сиденьях. В то утро они натаскали щепок из окрестных домов и развели костерок прямо в капоте «бьюика», превратив его крышку в плиту, на которой готовился завтрак.
Бейб была старшей. На вид вы бы дали ей лет семнадцать, не больше, — да и то потому только, что держала она себя как-то по-особому, в остальном она ничем не отличалась от других: такой же угловатый подросток, то ли девушка, то ли парень, не поймешь. Лица, однако, у всех были вполне девичьи, а кожа смуглая, но таких темных коричневых волос и фиалковых глаз не было ни у кого, кроме Бейб. Волосы ее товарок отливали всеми оттенками рыжины, а глаза сверкали теми же синими электрическими искрами, что у Джилли.
Насколько в этом году декабрь выдался морозным, настолько же в прошлом году в это время было неестественно тепло, и все же при виде распахнутого плаща Бейб, под которым не было ничего, кроме футболки и тонких лосин, Джилли замерла на месте. «Следить за модой, конечно, хорошо, но зачем же впадать в такие крайности, они что, о пневмонии не слышали?» — подумала она, но тут Бейб подняла голову, и Джилли встретила взгляд фиалковых глаз, в котором словно отразилось ее собственное любопытство. Всякая забота о благополучии несчастных бродяжек тут же улетучилась, Джилли жалела только о том, что в кармане у нее завалялись лишь огрызок угля да блокнот: ничто, кроме большого холста и масла, не в состоянии было воздать должное поразительному зрелищу, которое являли собой Бейб и ее спутницы.
Наступила долгая пауза. Бейб наблюдала за Джилли, пряча в уголках губ улыбку. За ее спиной повариха небрежно покачивала импровизированной кухонной лопаточкой, чуть придерживая ее тонкими пальцами. Перед ней на крышке капота шкворчала яичница с беконом, наполняя воздух неповторимым ароматом. Остальные геммины сидели на переднем сиденье машины, опершись о приборную доску, узкие подбородки на сложенных руках.
Джилли стояла и молча смотрела на них. Что-то бешено вертелось у нее в голове, ей вдруг показалось, будто она шагнула в одну из собственных картин, написанных для последней выставки: серия из двенадцати громадных полотен, по одному на каждый месяц, посвященных разным мифическим существам, которые были перенесены из привычного по сказкам и легендам сельского пейзажа в сердце большого города.
Конечно, голова у нее закружилась не от самого присутствия волшебства, которое пронизывало собой весь этот миг, придавая ему обаяние тайны, обещая сделать невозможное возможным так же ощутимо, как шкворчащая яичница наполняла воздух манящим ароматом еды. Просто она не ожидала столкнуться с ним именно сейчас, да еще в Катакомбах, где отродясь не увидишь никого, кроме пьяниц да наркоты.
Попробуй-ка тут найдись что сказать.
— Какая у вас плита интересная, — выдавила она наконец.
Бейб сосредоточенно нахмурилась, но тут же просияла, радостная улыбка изогнула уголки ее губ, зажгла яркие искры смеха в потрясающих глазах.
— Интересная, да, — отозвалась она. В ее речи чувствовался акцент, который Джилли так и не смогла опознать, а голос был одновременно хриплый и высокий. — Но мы... — она снова сморщила хорошенький лобик, ища подходящее слово, — ... справляемся.
Джилли сразу поняла, что английский для нее не родной. Постепенно она убедилась и в том, что девушки, хотя одеты совсем не по погоде, нисколько не страдали от холода. Конечно, в машине горел огонь, и на улице было сравнительно тепло, но все-таки зима, их должно было просто трясти от холода, но Джилли, как ни всматривалась, даже гусиной кожи ни у кого не увидела.
— А вы не мерзнете? — спросила она.
— Мерзнете, это?.. — начала Бейб и снова нахмурилась, но не успела Джилли пуститься в объяснения, как та снова просияла. — Нет, у нас удобно. Мерзнуть для нас не страшно. Мы любим зиму; мы любим всякую погоду.
Джилли не выдержала и рассмеялась.
— Вы, наверное, снежные эльфы какие-нибудь, если вам холод не страшен? — сказала она.
— Не эльфы, нет, но соседи мы добрые. Хочешь позавтракать с нами?
Год и три дня спустя воспоминания о той первой встрече снова согрели Джилли, дрожавшую на студеном ветру в темном переулке. Геммины. Она всегда любила пробовать слова на вкус, а это как нельзя лучше подходило Бейб и ее приятельницам. Стоило Джилли произнести его, и она тут же вспоминала о плюшевых мишках, теплых стеганых одеялах и том особом звуке, который издает басовая струна скрипки Джорди, когда он играет зажигательный рил. А еще она вспоминала букетики свежих фиалок в капельках росы, хотя до пронзительно-фиолетового взгляда Бейб им было далеко.
Геммины вошли в жизнь Джилли как нельзя вовремя. Она только что оставила парня, с которым встречалась три месяца и который оказался женат, а потому ей особенно остро хотелось чего-нибудь хорошего и теплого. Он не собирался разводиться с женой, а Джилли меньше всего улыбалась перспектива стать чьей-нибудь любовницей — именно об этом они спорили во время последней встречи в «Гнезде мартышки». Никогда еще Джилли не была так унижена, как в тот момент, когда обнаружила, что их прощальный разговор слушал весь ресторан, но и это не заставило ее раскаяться.
Она скучала по Джеффу, скучала отчаянно, и все же обсуждать, «как нам все устроить», не соглашалась ни по телефону, ни в письмах, которыми он забрасывал ее две недели после разрыва. У нее пропало всякое желание что-либо «устраивать». И дело было даже не в том, что он оказался женат, а в том, что не сказал ей об этом с самого начала. Джилли замучила свою подругу Сью вопросом: как я могла быть с ним все это время и не понять, что он от меня что-то скрывает?
Так что в тот день она отнюдь не с легким сердцем слонялась по Катакомбам. Ее обычную жизнерадостность сменила глухая тоска, от которой неприятно подсасывало в животе, и это ощущение никак не проходило.
Пока она не наткнулась на Бейб и ее подруг.
Кстати, слово «геммины» придумали не они; они себя вообще никак не называли. О том, кто они такие, Джилли рассказал Фрэнк Ходжерс.
То давно минувшее утро, когда она завтракала с гемминами, и сейчас казалось ей... чудным. Джилли сидела на водительском кресле, свесив ноги в открытую дверь. В нескольких шагах от автомобиля, на какой-то круглой металлической штуке, сидела Бейб и смотрела на нее. Еще четверо гемминов сгрудились на заднем сиденье; пятая, привалившись спиной к закрытой дверце, устроилась позади Джилли на пассажирском месте. Яичница, сдобренная какими-то травами, которых Джилли не знала, была великолепна; чай тоже отдавал чем-то незнакомым, но приятным. Бекон подрумянился до аппетитной корочки. Вместо тостов были плюшки, разрезанные на две части и обжаренные на импровизированной решетке из металлических вешалок для платьев.
Похоже было, будто геммины выехали на пикник. Джилли назвала свое имя, и тут же услышала целый хор голосов в ответ: Нита, Эмми, Каллио, Юн, Пурспи. И Бейб.
— Бейб? — повторила девушка.
— Это — подарок от Джонни Дефалко.
Джилли встречала Дефалко пару-тройку раз. Прошлым летом этот торговец гашем жил в доме Кларка, откуда ему пришлось срочно выметаться, когда он по неосторожности продал партию товара переодетому копу из отдела по борьбе с наркотиками. Почему-то она никак не могла его представить в компании уличных девчонок-хохотушек. Вроде он имел более традиционную склонность к девицам того типа, которых ее друг, вышибала Перси, называл «груди на блюде», имея в виду не только их внешние данные, но и потрясающую наглость, — во всяком случае, именно с такими она встречала его в клубах.
— Он что вам всем имена придумал?
Бейб покачала головой:
— Нет, он только меня видел, и каждый раз, когда мы встречались, говорил: «Привет, Бейб, как дела?»
После, вспоминая этот разговор, Джилли поняла, что с каждым новым вопросом и ответом речь Бейб становилась все увереннее. Ей больше не приходилось, как иностранке, сражаться с языком, слова приходили легко и сами складывались в длинные, пересыпанные жаргоном предложения.
— Мы по нему скучаем, — сказала Пурспи или, может, Нита. Джилли все еще с трудом отличала одну от другой, за исключением Бейб.
— Он разговаривал в темноте. — А это точно Эмми, у нее голос чуть повыше, чем у остальных.
— Он рассказывал домам истории, — объяснила Бейб, — а мы подкрадывались и слушали.
— Так вы уже давно тут живете? — спросила Джилли.
Юн — или Каллио? — кивнула:
— Всю жизнь.
Серьезность ответа так позабавила Джилли, что она не выдержала и улыбнулась. Можно подумать, кому-то из них, кроме Бейб, больше тринадцати лет.
Остаток утра она провела с ними: болтала, слушала их чудные песни, делала наброски, когда удавалось упросить их посидеть спокойно больше пяти секунд кряду. Какое счастье, думала она, склоняясь над блокнотом, что в ее жизни был замечательный учитель Альберт Куара, который по капле влил в нее и других своих студентов умение схватывать облик и передавать его на бумаге буквально несколькими штрихами.
Уныние и тошноту Джилли как рукой сняло, собственное сердце уже не казалось ей таким болезненно хрупким, но приближался полдень, а с ним — время уходить. Ей еще надо было отнести рождественские подарки в дом престарелых Святого Винсента, куда она два раза в год приходила помогать. Она знала, что многих ее любимцев заберут на праздники домой, и если она хочет увидеть их до Нового года, нужно обязательно пойти туда сегодня.
— Мы тоже скоро уходим, — ответила Бейб, когда Джилли сказала, что ей пора.
— Уходите? — переспросила Джилли, и вдруг почувствовала, как ей сдавило грудь. После расставания с Джеффом было, конечно, хуже, но и это тоже не слишком приятно.
Бейб кивнула:
— Наступит полнолуние, и мы уплывем прочь.
— Уплывем, уплывем, уплывем, — подхватили остальные.
Было что-то сладкое и необъяснимо печальное в их хоре. Сердце Джилли сжалось еще сильнее. «Куда уплывете?» — хотела спросить она, но вместо этого у нее вырвалось:
— А завтра вы еще будете здесь?
Бейб подняла тонкую руку и поправила непокорные кудри, которые вечно лезли Джилли в глаза. И столько материнской заботы было в этом жесте, что Джилли вдруг захотелось опустить голову ей на грудь и в мирной гавани ее объятий забыть обо всем, что есть злого, дурного и тревожного на свете.
— Мы будем здесь, — сказала Бейб.
И тут же, хихикая, точно школьницы, они порскнули в разные стороны и исчезли в развалинах домов, а Джилли осталась стоять посреди опустевшей улицы. Острое чувство потери и головокружение навалились одновременно. Ей хотелось бежать за ними, хотелось, чтобы Бейб, как Питер Пен, взяла ее с собой в страну вечной юности. Но она только тряхнула головой и зашагала в центр, к дому престарелых Святого Винсента.
Визит к Фрэнку она приберегла напоследок, как делала всегда. Он был у себя, сидел в инвалидном кресле у окна, которое выходило на проулок между больницей и каким-то учреждением по соседству. Не самый заманчивый вид, но Фрэнк не возражал.
— По мне так лучше в кирпичную стену смотреть, чем в этот чертов «ящик» в гостиной пялиться. — Джилли не один раз слышала от него эти слова. — Как только изобрели телевизор, так все и пошло наперекосяк. Раньше люди просто не знали, что в мире столько плохого.
Сама-то Джилли всегда предпочитала знать, что происходит, и вмешиваться, когда дела принимают дурной оборот, а не делать вид, будто все хорошо, в надежде, что все само устроится. Уж кто-кто, а она хорошо знала, что беда не проходит сама по себе. Наоборот, если ничего не делать, все станет еще хуже. Однако в восемьдесят семь лет человек имеет право на собственное мнение, считала она и не спорила с Фрэнком.
Едва она появилась в дверях, его лицо просияло. Сморщенная кожа да кости, так он называл себя сам: смолоду не будучи упитанным, в старости он превратился в настоящий скелет. Щеки втянулись, глаза запали, тело исхудало. Кожа и впрямь стала морщинистой и сухой, от волос остались только пучки седого пуха возле ушей. Время как следует поработало над его телом, однако душу затронуть так и не смогло. Конечно, как все старики, он иногда ворчал, но словно бы в шутку, без горечи.
Джилли познакомилась с ним весной. После смерти сына он остался совсем один и потому решил переехать в дом престарелых. Фрэнк понравился ей сразу, с первой же встречи, которая тоже произошла здесь, в этой комнате.
— У тебя опять тот самый вид, — заявил он, едва она, поцеловав его в морщинистую щеку, присела на краешек кровати.
— Какой «тот самый»? — Джилли сделала вид, будто не понимает, о чем он.
У нее часто бывал такой вид, как будто она не может справиться с замешательством, — в чем, по словам ее подруги Сью, и заключался секрет ее обаяния, — но она знала, что Фрэнк говорит о другом. Она обладала особым даром притягивать все странное и необычное; тайны липли к ней, как катышки к старому свитеру.
Когда-то, еще в ранней юности, она пристрастилась собирать всякие сказки, причудливые истории, легенды и волшебные выдумки, но в отличие от Кристи, брата Джорди, никогда ничего не записывала. Чем ее так привлекали эти рассказы, она и сама не могла объяснить; просто нравилась сама идея. Но в один прекрасный день она обнаружила, что другая реальность действительно существует, и с тех самых пор ее взгляд на мир изменился бесповоротно.
Сначала ей казалось непереносимым знать, что магия реальна, и не мочь никому рассказать об этом из страха, как бы ее не сочли сумасшедшей. Но ощущение чуда, которое рождало в ней это знание, никак нельзя было считать проклятием, а собеседников она постепенно научилась выбирать. Хотя полную свободу говорить о том, что ей удавалось подсмотреть краешком глаза, она все равно могла позволить себе только в своих картинах. Зато уж там было хоть отбавляй фей любого размера и наружности, которые обживали подворотни и парки, старые речные пристани и петляющие переулки Нижнего Кроуси.
В этом они с Фрэнком были похожи. Раньше он был писателем, но когда она спросила, почему он забросил это дело, ответил, что «давно рассказал все истории, отпущенные на мой век». Джилли не согласилась, но знала, что из-за артрита он не может ни ручку держать, ни даже на клавиатуре долго работать.
— Ты опять видела что-то волшебное, — сказал он.
— Видела, — ухмыльнулась она и рассказала, как провела утро.
— Покажи, что ты нарисовала, — попросил Фрэнк, когда она выложила все.
Джилли послушно достала наброски и передала ему, извиняясь за их качество, пока Фрэнк не прекратил ее словоизлияния коротким «тс-с-с». Он листал блокнот не торопясь, пристально вглядываясь в каждый рисунок.
— Это геммины, — произнес он наконец.
— Никогда про таких не слышала.
— Мало кто слышал. Мне про них бабушка рассказывала, она их даже видела как-то ночью, они танцевали в парке Фитцгенри, но сам я их не встречал.
Голос его прозвучал так задумчиво и грустно, что Джилли немедленно захотела устроить ему побег в трущобы и познакомить его с Бейб и ее подругами, хотя и знала, что это невозможно. Какие там трущобы, она даже к себе его не могла взять на выходные, ведь без специального ухода он бы и дня не протянул. Да и по лестнице на свою верхотуру она его в коляске ни за что не затащила бы.
— А откуда ты знаешь, что они — именно геммины, и что это вообще такое? — спросила она.
Фрэнк постучал по блокноту пальцем:
— Оттуда, что вид у них в точности такой, как моя ба рассказывала. Да и потом, ты же сама сказала, что глаза у них фиолетовые.
— Только у Бейб.
Фрэнк улыбнулся, явно довольный собой:
— А ты знаешь, из чего состоит фиолетовый?
— Разумеется. Из красного и синего.
— Которые означают страсть и преданность; слившись в фиолетовом, они символизируют память.
— Все равно ничего не понятно.
— Ну, вот домовые водятся в домах, а геммины — в разных других местах. Они — их духи-покровители, они собирают хорошие воспоминания и хранят добро этих мест. Только когда они уходят насовсем, там поселяются призраки и место становится дурным. Остаются только плохие воспоминания или вообще никаких, что в общем-то одно и то же.
— А почему они уходят? — спросила Джилли, вспомнив слова Бейб.
— Из-за разных пакостей. В старину их могло спугнуть убийство или битва какая-нибудь. Сейчас еще и загрязнение воздуха, земли, воды и прочее в том же духе.
— Но при чем тут...
— Они все помнят, вот при чем, — продолжал Фрэнк. — Та, которую ты называешь Бейб, самая старшая, потому глаза у нее и стали фиолетовыми.
— А что, — ухмыльнулась Джилли, — у них и волосы от этого коричневеют?
— Не хами.
Они говорили про гемминов, попеременно задаваясь вопросами: «А были ли они на самом деле?» и «Что они вообще такое?», пока Фрэнку не настала пора ужинать, а Джилли — идти по другим делам. Но она не ушла, пока он не взглянул, что она принесла ему в подарок. Слезы навернулись ему на глаза, когда он увидел картинку, на которой Джилли нарисовала его старый дом. Он сам, только моложе, сидел на крыльце, а у него за спиной, панибратски положив руку ему на плечо, стоял молоденький фавненок.
— В глаз что-то попало, — пробормотал он и потер его рукавом.
— Я хотела, чтобы ты увидел его уже сегодня, потому что я и остальным тоже принесла подарки, — объяснила Джилли, — но на Рождество я приду еще, и мы вместе придумаем что-нибудь веселое. Я бы и в Сочельник зашла, да не могу — моя смена в ресторане.
Фрэнк кивнул. Слезы ушли, но его глаза все еще влажно блестели.
— Скоро солнцестояние, — сказал он. — Через два дня.
Джилли кивнула, но ничего не ответила.
— Вот тогда они и уйдут, — продолжал Фрэнк. — Геммины. В полнолуние, как Бейб и говорила. В ночь солнцеворота, зимой и летом, так же как в вальпургиеву ночь или канун Дня всех святых, границы между нашим миром и их становятся особенно тонкими. — Он печально улыбнулся Джилли. — Эх, до чего жаль, что я их не увижу.
Но Джилли сколько ни ломала себе голову, так и не смогла придумать, как доставить Фрэнка вместе с его инвалидным креслом в трущобы. Можно попросить у Сью машину, да что от нее толку, там все улицы обломками и мусором завалены, ни пройти ни проехать. Тогда она взяла свой блокнот и решительно положила ему на колени.
— Держи, это тебе, — сказала она.
И, не обращая внимания на его протесты, покатила его в столовую.

Печальная улыбка блуждала по губам Джилли, пока та стояла на пронизывающем ветру и вспоминала. Потом подошла к «бьюику», провела рукой в перчатке по ветровому стеклу, стряхнула налипший снег. Толкнула дверцу, но она приржавела намертво. Зато заднее окно стояло открытым, так что она забралась внутрь и протиснулась на водительское сиденье, где почти не было снега.
Внутри оказалось теплее — может быть, потому, что туда не пробирался ветер. Джилли сидела и глядела сквозь ветровое стекло, пока его снова не занесло снегом. «Теперь я как в коконе, — подумала она. — В безопасности. И геммины будто еще не ушли, даже не собираются. А когда им настанет пора улетать, может, они и меня с собой возьмут... »
Дремота подкралась незаметно, веки дрогнули, налились тяжестью и наконец закрылись. Снаружи по-прежнему выл ветер, все плотнее укутывая снегом старый автомобиль; а Джилли спала внутри, и ей снилось прошлое.
На следующий после встречи с Фрэнком день она нашла гемминов на прежнем месте, у дома Кларка, где они слонялись вокруг заброшенного «бьюика». Ей хотелось расспросить их о них самих, о том, почему они уходят, и о множестве других вещей, но как-то не сложилось. Она то смеялась над их проказами как сумасшедшая, то хваталась за пастели, которые принесла с собой в тот день, спеша нарисовать как можно больше портретов. А один раз они хором затянули причудливую песню, этакую помесь народной баллады с рэпом, причем пели они ее на незнакомом языке, который звучал нежно, как флейта, и одновременно скрипел, как песок на зубах. Потом Бейб объяснила, что это один из их традиционных песенных циклов, которые геммины передают из уст в уста, поддерживая память о поколениях предков и тех краях, где они жили.
«Геммины, — подумала Джилли, — хранители памяти».
Тут у нее наступил миг просветления, и она спросила, не согласятся ли они пойти с ней навестить Фрэнка.
Бейб покачала головой, ее яркие глаза светились неподдельным огорчением.
— Слишком далеко, — сказала она.
— Слишком, слишком, слишком далеко, — подхватили остальные.
— От дома, — добавила Бейб.
— Но... — начала было Джилли и умолкла, не в силах найти подходящих слов.
Есть такие люди, рядом с которыми остальным бывает хорошо. Одного их присутствия достаточно, чтобы почувствовать себя добрым, талантливым благородным и счастливым. Джорди часто говорил Джилли, что она и сама такая, но ей плохо верилось. Она, конечно, старалась, но у нее, как и у остальных, бывали приступы дурного настроения, ее не меньше других раздражали невежество и тупость, которые она, кстати сказать, считала главной причиной всего мирового зла.
А вот у гемминов этих недостатков не было. Более того, они явно обладали своей собственной, особенной магией. Она витала в воздухе, бросалась в глаза, била в нос, лезла в печенки всякому, кто оказывался рядом. Джилли отчаянно хотелось, чтобы и Фрэнк тоже это почувствовал, но когда она попыталась объяснить это Бейб, та, кажется, ее не поняла.
Тут она спохватилась, что час уже не ранний и пора ей отправляться на работу. Искусство, как и магия, дело, конечно, хорошее, особенно для сердца и для ума, но за квартиру ими не заплатишь, на хлеб не намажешь, и даже красок с холстами на них не купишь; последняя статья расходов, кстати сказать, пробивала ощутимую брешь в тощем бюджете Джилли, так что хочешь не хочешь, а надо идти.
Словно почуяв, что ей пора уходить, геммины в полном самозабвении заплясали вокруг нее, потом вдруг брызнули в разные стороны и болотными огнями растаяли среди заснеженных развалин Катакомб, оставив ее в одиночестве, как в прошлый раз.
Следующий день прошел точно так же, с той только разницей, что вечером им наставала пора улетать. Бейб ни словом не обмолвилась о скорой разлуке, но Джилли с каждым часом все острее ощущала близость расставания, так что даже их компания перестала быть для нее в радость.
Встреча с гемминами растворила тяжелый осадок, оставшийся в душе Джилли после разрыва с Джеффом, и она была благодарна им за это. Теперь она могла думать о нем с той сладкой грустью, какой бывают окрашены воспоминания о школьных романах, давно минувших и потому больше не тревожащих. Но они скоро уйдут, и снова она почувствует себя брошенной и одинокой. Ничто не сможет заполнить ту брешь, которая останется после их ухода.
Джилли пыталась объяснить, что она чувствует, но, как и вчера, когда она хотела рассказать, зачем они нужны Фрэнку, ни одно путное слово не шло у нее с языка.
И вот подошло время прощания. Геммины снова заскакали, запели, заплясали вокруг нее, словно стая обезумевших эльфов, но на этот раз Джилли успела-таки схватить Бейб за руку прежде, чем они скрылись в развалинах домов. «Не уходи, не уходи», — рвался у нее крик, но вышло только жалкое лепетание:
— Я... я не... я не хочу...
И Джилли, находчивая Джилли, которая отродясь за словом в карман не лезла, вынуждена была со вздохом признать свое поражение.
— Мы же не навсегда уходим, — промолвила Бейб в ответ на ее невысказанную жалобу. Потом приложила тонкий длинный палец к ее виску. — И мы всегда останемся с тобой, вот здесь, в твоих воспоминаниях, и здесь... — она постучала пальцем по блокноту Джилли, — в твоих рисунках. Мы будем с тобой, пока ты не забудешь.
— Но это... это же совсем по-другому, — ответила Джилли.
Бейб грустно улыбнулась:
— Все рано или поздно становится по-другому. Поэтому нам и пора уходить.
Она взъерошила Джилли волосы — и снова жест получился какой-то на удивление материнский, какого совсем нельзя была ожидать от девочки вполовину моложе самой Джилли на вид, — и отступила на шаг. Другие геммины подошли, нежно, точно бабочки крылышками, дотронулись пальцами до ее одежды, легким ветерком растрепали волосы, снова отпрянули и заплясали вокруг нее, выделывая немыслимые пируэты, словно какие-то чумазые балерины.
И вдруг разом исчезли.
Сначала Джилли решила, что останется здесь и черт с ней, с работой, но потом поняла, что нового расставания ей не вынести. Она повернулась и медленно зашагала в сторону Грейси-стрит, к метро, которое привезет ее на работу. Странно, но хотя после расставания с гемминами ей стало тоскливо, это была не та тоска, от которой болит сердце. Скорее это была та светлая грусть, от которой поет душа.

Фрэнка не стало в ту же ночь, самую долгую в году, но Джилли узнала об этом только на следующий день. Он умер во сне, прижимая ее блокнот с набросками к тощей груди, а на столике у его кровати стояла картинка, его рождественский подарок. На чистой странице, сразу после гемминов, она нашла его записку, нацарапанную мучительно неразборчивым почерком:
«Я должен признаться, Джилли. Я никогда не видел никакого волшебства, только притворялся. Моя ба и ты рассказывали мне о нем. Но я всегда верил. Вот почему в молодости я писал рассказы о волшебстве — хотел, чтобы другие поверили тоже. Тогда мне казалось, что если люди снова начнут верить в магию и заботиться о тех местах, где она когда-то была, то, может быть, она вернется.
Конечно, она не вернулась, но сегодня ночью я все равно открою окно и позову их. Я попрошу их взять меня с собой, туда, куда лежит их путь. Силы уже никогда не вернутся ко мне — по крайней мере, в этом мире, — но, как знать, быть может, если они заберут меня с собой, то там я на что-нибудь сгожусь. По крайней мере, я надеюсь, что они дадут мне еще один шанс.
Знаешь, ведь в старину феи иногда брали людей с собой. Об этом сложено немало сказок: простые люди уходят с феями и попадают в поля, неведомые смертным.
Если они возьмут меня с собой, не печалься, Джилли. Мы встретимся там, куда они меня уведут».
К концу почерк стал совсем непонятным, но Джилли все же удалось прочитать все до последней строки. Записка была подписана заглавной буквой «Ф», рядом красовался цветочек, подозрительно похожий на фиалку. А может, Джилли просто так показалось, потому что именно это она и хотела увидеть.
«Ты видел настоящее волшебство, — промелькнуло у нее в голове, когда она оторвалась от блокнота. — Ты сам и был волшебством».
Джилли сидела в комнате Фрэнка и смотрела в окно на переулок, где валил густой снег. Она надеялась, что геммины, куда бы ни держали они путь, залетели в дом престарелых святого Винсента и взяли дух одинокого усталого старика с собой.
«Береги его, Бейб», — подумала она.

То Рождество Джилли провела на редкость спокойно. Впервые за много лет она побывала в церкви: дом престарелых Святого Винсента заказал поминальную службу по Фрэнку. Присутствовали только она, Джорди да кое-кто из персонала. Она скучала по Фрэнку и скоро обнаружила, что на всех картинах, написанных за эти выходные, из массовок глядит его лицо, а призрачные фигурки гемминов пляшут на крышах, повисают на карнизах домов, прячутся в подворотнях.
Часто, когда Джилли выходила на ночную прогулку — а она любила после работы пройтись по засыпающему городу, на укутанных снегом улицах до нее доносилась песня, но не та, которую улавливает слух, а та, на которую отзывается сердце или душа. Иногда ей хотелось думать, что это пение Фрэнка, Бейб и ее подруг долетает до нее из невообразимого далека, а иногда казалось, что это поют другие геммины, которые еще не покинули землю.
О Джеффе она почти не думала, разве что как о чем-то давным-давно прошедшем.
В ее жизни наступила пауза. Затишье перед бурей. Даже сейчас, стоит только вспомнить то время, и сразу наступает чувство успокоения, если не полного умиротворения. Так с чего же... теперь... вдруг?..
И тут у нее зазвенело в ушах, да так пронзительно и громко, точно прямо у нее над головой раздался удар грома. Все вокруг зашаталось, как от землетрясения. Мир полетел вверх тормашками. Верх и низ поменялись местами, перепутались, слились воедино, и не осталось ничего, кроме головокружения и бесконечного вращения, рева, грохота, воплей и содроганий...
Она резко открыла глаза и увидела лицо Джорди в меховом кольце капюшона, встревоженно склонившееся над ней. Он был рядом, на переднем сиденье. Это он изо всех сил тряс ее за плечи, заставляя содрогаться мир, это его голос громом грянул в тесной кабине «бьюика».
«Бьюик».
И тут она все вспомнила: и как она брела в пургу через Катакомбы, и как влезала в машину, и как задремала здесь...
— Господи, Джилли, — сказал Джорди. Увидев, что она очнулась, он откинулся на спинку своего кресла, но выражение тревоги по-прежнему не сходило с его лица. — Ты совсем, что ли, спятила? Нашла где спать. Чуть не замерзла!
Да, она и вправду могла умереть, подумала Джилли. Замерзла бы тут во сне насмерть и сидела бы так до первой оттепели или до первого бродяги: вот был бы сюрприз, залезает мужичок в машину погреться, а там на тебе, Спящая Красавица!
Ее передернуло — столько же от страха, сколько и от холода.
— А как... как ты меня нашел? — спросила она.
Джорди только плечами пожал:
— Да бог его знает как. Чем дольше тебя не было, тем неспокойнее мне становилось, так что в конце концов я не выдержал, встал и пошел тебя искать. Я шел, а у меня в затылке словно зудело что-то, подталкивало вперед, помнишь, как в том фильме про собаку, ну Лесси?
Сравнение насмешило Джилли.
— А может, я становлюсь экстрасенсом, как думаешь? — спросил он.
— Судя по тому, как ты меня нашел, не исключено, — ответила она.
Она выпрямилась на сиденье и тут только обнаружила, что во сне каким-то образом умудрилась расстегнуть на куртке замок и сунуть руку за пазуху. Теперь они вместе с Джорди изумленно разглядывали то, что сжимали ее затянутые в перчатку пальцы.
Это была фиалка, крохотная, но совершенно целая, даже с корешками.
— Джилли, где ты?.. — начал было Джорди, но тут же осекся. — Ладно. Предпочитаю не знать.
Но Джилли знала. В конце концов, сегодня ведь годовщина. Бейб или Фрэнк, а может, они оба тоже были здесь.
Мы будем с тобой, пока ты не забудешь.
Она не забыла.
И они тоже помнят, а иначе кто оставил ей этот цветок, кто послал Джорди на ее поиски? Да и как бы он нашел ее без посторонней помощи среди бесконечных нагромождений заброшенных домов, в метель, не зная даже, куда именно она направилась?
— Ну как ты, идти можешь? — спросил он.
Джилли сунула цветок под куртку и кивнула:
— Проводи меня домой, ладно? Коленки дрожат немножко.
— Допрыгалась.
— Джорди?
Он посмотрел на нее, подняв брови.
— Спасибо, что пошел меня искать.
Путь к дому Джилли был не близкий, но на этот раз ветер не мешал идти, а помогал. Он толкал их в спину, подгонял вперед, так что они добрались чуть ли не вдвое быстрее обычного. Пока Джилли переодевалась, Джорди приготовил им обоим по огромной кружке горячего какао. Теперь оба сидели перед окном на диване, Джорди в своих неизменных джинсах и жеваном свитере, зато Джилли натянула на себя две пары штанов, штук пять-шесть рубашек, столько же носков и еще перчатки без пальцев.
Джилли рассказывала ему, как она повстречала гемминов и как они потом ушли. Когда она закончила, Джорди сказал:
— Ого. Надо будет Кристи рассказать, может, вставит их в какую-нибудь книжку.
— Да, надо, — согласилась Джилли. — Может, если другие люди о них узнают, они не станут уходить.
— А как насчет мистера Ходжерса? — спросил Джорди. — Ты и вправду веришь, что они забрали его с собой?
Джилли взглянула на подоконник, где стоял горшочек со свежепосаженным цветком. Он задорно выглядывал из мокрой земли, чертовски похожий на рисунок, который оставила в ее блокноте другая рука.
— Мне хочется так думать, — ответила она. — Мне хочется верить, что куда бы они ни направлялись, святой Винсент оказался у них на пути. — В ее обращенной к Джорди светлой улыбке сквозила легкая грусть. — Не многие замечали, — добавила она, — но у самого Фрэнка глаза тоже были фиолетовые; в его старой голове скопилось без счету всяких воспоминаний, прямо как у Бейб.
Ее взгляд стал каким-то нездешним, как будто врата мечты распахнулись перед ней, открывая иные, неведомые смертным поля.
— Мне хочется думать, что у них все хорошо, — сказала она.
пожалейте чудовищ
Все мы стоим в эпицентре собственного бытия.
Майкл Вентура
— Когда-то я была красоткой, — сказала старуха. — Соседские мальчишки вечно торчали у наших дверей, надеясь кто на ласковое слово, улыбку, а кто и на поцелуй, как будто моя красота, доставшаяся мне просто так, безо всякого труда, в их глазах значила больше, чем ум Эммы, быстрее всех в школе справлявшейся с домашним заданием, или музыкальный талант Бетси. Мне всегда казалось, что это несправедливо. Ведь я ничего не сделала, чтобы быть красивой, тогда как мои сестры много трудились над своими способностями.
Чудовище не ответило.
— Чего бы я только не отдала за ум или хоть какой-нибудь талант, — продолжала старуха. — С таким богатством и стареть не страшно.
Она плотнее укуталась в изодранную шаль, зябко повела тощими плечами. Посмотрела на своего компаньона. Тот сидел, бессмысленным взглядом уставившись в голую стену перед собой, чудовищные шрамы на его лице были почти неразличимы в тусклом свете.
— Н-да, — заключила она. — Что поделаешь, у каждого свой крест. Мне, по крайней мере, есть что вспомнить, не только дурное, но и хорошее.
Снег валил так густо, что видимость практически свелась к нулю. Мокрые, тяжелые снежинки вертелись и крутились, точно танцующие дервиши, налипали на дороги и тротуары, расстраивая движение, затрудняя ходьбу настолько, что она превращалась в подвиг сродни эпическому. Время и пространство исчезли. Привычное стало чужим, город преобразился. Даже давно знакомые предметы ветер и снег изменили до неузнаваемости.
Гарриет Пирсон безнадежно опаздывала, иначе она просто слезла бы со своего велосипеда и пошла пешком, ведя его рядом. От ее дома до библиотеки не больше мили, можно дойти, и довольно быстро. Но боязнь опоздать, окончательно и бесповоротно, здравомыслия ей не прибавила, вот Гарриет и неслась как сумасшедшая по узкой полосе между залепленным снегом тротуаром и забитой машинами проезжей частью, выжимая из своего велика все, на что тот был способен, с трудом удерживая равновесие на скользкой дороге.
Так называемые водонепроницаемые ботинки, которые она прикупила неделю назад на распродаже, уже промокли насквозь, и джинсы до самых колен тоже. Хорошо хоть старенькое пальтишко из верблюжьей шерсти надежно защищало от холода и уши не мерзли в вязаных наушниках. Чего совсем нельзя было сказать о руках и лице. Пальцы в тоненьких перчаточках застыли от холода, щеки горели на ветру, снеговая шапка, которая покрывала наспех завязанный на макушке узел из длинных темно-русых волос, уже начала подтаивать, и ледяные ручейки стекали Гарриет за шиворот.
«Господи, и зачем только меня понесло в эту дурацкую страну? — думала она. — Летом жарища, зимой холодище... »
Англия в эту минуту казалась ей привлекательной, как никогда. Правда, там не было Брайана, которого она повстречала в Ньюфорде три года назад, когда приехала сюда на каникулы, того самого Брайана, который не меньше ее жаждал, чтобы она оставила Англию, того самого Брайана, который бросил ее, не прошло и двух месяцев с тех пор, как они поселились вместе. Она решила не уезжать. Твердо вознамерившись пустить на новой родине корни, Гарриет на удивление легко пережила это трудное время, даже не потому, что ей удалось организовать и упорядочить свое существование, а потому, что некому было жалеть ее и приговаривать покровительственно: «Бедная моя девочка, я же тебе говорила», как это наверняка сделала бы ее мать.
Теперь у нее была работа, хорошая, хотя на чей-то вкус и не бог знает что, очаровательная квартирка, которую она ни с кем не делила, и довольно широкий круг общения — правда, подружки в нем явно преобладали над возможными объектами романтического интереса, короче, Гарриет своей новой жизнью была довольна. Только вот погода подкачала.
Полагаясь больше на интуицию, чем на видимость, Гарриет свернула с Йор-стрит на Келли и уже поздравляла себя с тем, что добралась до места целой и невредимой, да еще с приличным запасом времени, как вдруг высокая темная фигура шагнула из метели прямо ей навстречу. В отчаянной попытке избежать столкновения девушка вывернула руль, увы, слишком резко и не в ту сторону.
Переднее колесо велосипеда со всего размаху въехало в поребрик, и Гарриет взмыла над рулем: еще один объект, презревший, подобно снежинкам, законы гравитации, но, увы, ненадолго, ибо, увлекаемая собственной тяжестью, она тут же рухнула на гору мешков с отбросами, которые кто-то выставил на тротуар дожидаться завтрашней мусорной машины.
Гарриет встала на ноги и, сплевывая снег, захромала к велосипеду: оглушенная ударом, она плохо соображала. Присела у обочины, горестно уставилась на погнутое колесо. И тут только вспомнила, зачем ей понадобилось поворачивать так резко.
Она повернула голову и увидела чьи-то ноги, подняла взгляд выше, еще выше и наконец уперлась взглядом в лицо. Человек показался ей настоящим великаном. Может, все дело было в росте самой Гарриет — всего сто пятьдесят сантиметров с небольшим, либо в том, что она смотрела на него снизу вверх, но мужчина показался ей не ниже двух метров, а может, и выше. И все же не это едва не заставило ее вскрикнуть от ужаса. Ну и рожа... Квадратная голова крепко сидела на прямых широких плечах. Большой нос свернут на сторону, левый глаз чуть выше правого, уши — как два кочана цветной капусты, огромный лоб, совершенно прямая линия волос. Грубые белые шрамы исполосовали лицо, будто сшитое из отдельных кусков бездарью портнихой, любительницей приложиться к бутылке. Гарриет невольно вспомнила персонажа знаменитого фильма ужасов и не удивилась бы, если бы увидела болты, торчащие из его шеи.
Разумеется, никаких болтов там не оказалось, и все же чудовищный рост этого человека и то, как он стоял и молча глазел на нее, напугали Гарриет, и ей продолжало казаться, будто ей навстречу из снежной вьюги и впрямь вышло чудовищное создание самого Виктора Франкенштейна. Ощутив потребность сократить хотя бы разницу в росте, девушка поспешно встала на ноги. От резкого движения у нее закружилась голова.
«Прошу прощения», — хотела сказать она, но язык не слушался, слова слились в какую-то непонятную кашу, и у нее вышло: «Плофу плофеня».
Голова продолжала кружиться, колени подогнулись, тротуар закачался под ногами, и Гарриет потеряла равновесие. Великан поспешно шагнул вперед, и она нырнула прямо в его протянутые руки, чувствуя, как сознание застилает черная пелена.
«Черт меня подери, — успела подумать она. — Я же в обморок падаю».
В жестянке на открытой конфорке коулмановской горелки весело булькала вода. Склонившись над посудиной, старуха опустила туда пакетик чая, потом затянутой в перчатку рукой сняла ее с огненного кольца.
«Осталось всего два», — подумала она.
Протянув руки к плите, она некоторое время сидела, наслаждаясь теплом.
— Я вышла замуж по расчету, не по любви, — снова обратилась она к своему компаньону. — Моего Генри нельзя было назвать красавцем.
Взгляд чудовища приобрел осмысленность и сосредоточился на ней.
— Но со временем я его полюбила. Не за деньги, не за комфорт его дома или уверенность в завтрашнем дне, хотя они много значили для девушки, которой, несмотря на всю ее красоту, будущее не сулило ничего, кроме тех же наемных квартир, где она родилась и выросла.
Чудовище не то проворчало, не то прохрюкало что-то нечленораздельное, но опытное ухо старой женщины уловило в этом звуке вопрос. Они так давно были вместе, что она научилась понимать его без слов.
— Я полюбила его за доброту, — сказала она.

Гарриет пришла в себя от холода. Дрожа, она села и огляделась: она была в незнакомой комнате, покрытая ворохом одеял, от которых несло плесенью. Помещение, судя по всему, представляло собой часть большого заброшенного здания. Стены абсолютно голые, если не считать остатков краски и штукатурки да фрагмента граффити, жизнерадостно предлагавшего всякому, кто его прочитает, предпринять некое действие, которое, с точки зрения Гарриет, осуществить было физически невозможно.
Мебель тоже отсутствовала. Единственным источником света служила короткая толстая свеча, стоявшая в луже застывшего воска на подоконнике. Снаружи завывал ветер. В комнате, как и во всем здании, было тихо. Однако, прислушавшись, Гарриет уловила еле слышное бормотание, которое доносилось откуда-то издалека. Похоже, кто-то вел нескончаемый монолог с самим собой, потому что один и тот же голос бубнил и бубнил, не переставая.
Свое падение с велосипеда и двухметрового гиганта Гарриет помнила смутно, как сон. Когда она только очнулась, у нее было стойкое ощущение, что она находится не там, где ей положено, но теперь и оно ослабло, тоже как во сне. То есть, конечно, ее беспокоил вопрос, где же она все-таки оказалась, но не слишком. Сознание словно заволокло туманной дымкой.
Она встала, подумала немного, вытянула из кучи одно вонючее одеяло, накинула его себе на плечи, как шаль, и направилась к двери — единственному выходу из комнаты. Шагнув за порог, она оказалась в коридоре, просторном, но таком же заброшенном и пустом, как комната, из которой она только что вышла. Идя на голос, она прошла весь коридор насквозь и попала в какое-то фойе. У самого входа она остановилась, прислонилась к стене и стала изучать открывшуюся ей странную сцену.
Семь свечей в лужах воска горели на семи деревянных ящиках, полукругом расставленных перед какой-то старухой. Та сидела спиной к стене, поджав под себя ноги, покрытые примерно полудюжиной юбок. Ветхая шаль скрывала седые волосы женщины и спускалась ей на плечи. Лицо, все в паутине морщинок, было худое, осунувшееся от холода и недоедания. Рядом с ней, на полу, стояла коулмановская горелка, на которой в большой жестянке кипела вода. Другую жестянку, поменьше, женщина держала в руках, судя по запаху, который наполнял комнату, в ней было что-то вроде травяного чая. Женщина негромко разговаривала с кем-то невидимым для Гарриет.
Старуха подняла голову и поглядела на Гарриет в тот самый миг, когда та начала прикидывать, как бы к ней подойти. Ее глаза вспыхнули отраженным светом, как зрачки кошки, выхваченной из мрака подворотни фарами проезжающего автомобиля.
— А ты, милочка, кто такая? — спросила женщина.
— Я... меня зовут Гарриет. Гарриет Пирсон. — У нее вдруг возникло странное желание сделать этой старухе книксен.
— Можешь называть меня Флорой, — отозвалась старуха. — Вообще-то мое имя Анна Бодекер, но Флора мне нравится больше.
Гарриет рассеянно кивнула. Гладкий поток вяло текущих мыслей впервые натолкнулся на острый клин беспокойства. Она вспомнила, как упала с велосипеда... неужели она головой ударилась?
— А что я здесь делаю? — спросила она.
Глаза старухи насмешливо сверкнули.
— Откуда же мне знать?
— Но... — Туман в голове Гарриет, похоже, сгустился еще сильнее. Она пару раз моргнула, потом откашлялась. — А где мы? — начала она снова.
— Где-то к северу от Грейси, — ответила Флора, — в той части города, которую люди твоего поколения, если я не ошибаюсь, именуют хип-хапом. К сожалению, точного адреса назвать не могу. Хулиганы, видишь ли, все таблички с домов посрывали, но, думаю, мы сейчас неподалеку от пересечения Флад-стрит и МакНил-стрит, где прошло мое детство.
Сердце Гарриет упало. Значит, она в Катакомбах, в районе, некогда бывшем голубой мечтой всех застройщиков Ньюфорда. Старым, усталым многоквартирным домам, бизнес-центрам и заводам предстояло уступить место раю по образцу яппи, снос прежних построек уже шел полным ходом, когда проекту вдруг было отказано в финансировании, и подрядчикам срочно пришлось сворачивать работы, чтобы не разориться вчистую. Кварталы заброшенных домов, перемежающиеся заваленными строительным мусором пустырями, — вот и все, что осталось от города мечты. Сейчас только бездомные, байкеры, наркоманы, люди, скрывающиеся от полиции, и вообще всякого рода отщепенцы селились здесь, самовольно захватывая опустевшие дома.
В целом Ньюфорде не было места опаснее этого.
— Как... как я сюда попала? — снова спросила Гарриет.
— А что ты помнишь? — вопросом на вопрос ответила Флора.
— Я ехала с работы домой на велосипеде, — начала Гарриет и выложила все, что помнила, о метели, о великане, который вдруг вышел перед ней на дорогу из вихрящегося снега, о том, как она упала. — И тут я, наверное, потеряла сознание.
Она подняла руку и начала ощупывать голову в поисках какой-нибудь ссадины или кровоподтека, но ничего не обнаружила.
— Он тебе что-нибудь сказал? — спросила Флора. — Ну тот... мужчина, которого ты испугалась?
Гарриет мотнула головой.
— Значит, это был Фрэнк. Он тебя и принес сюда.
Гарриет принялась вдумываться в смысл старухиных слов.
— Значит ли это, что кроме Фрэнка есть кто-то еще? — спросила она наконец. Когда она попыталась вспомнить иссеченное шрамами, обезображенное лицо гиганта, ей показалось, что память играет с ней злую шутку. Второй человек с таким лицом просто не может существовать.
— В каком-то смысле их двое, — ответила Флора.
— Вы не очень ясно выражаетесь.
— Сожалею, но иначе не могу.
«Не очень-то похоже на то, чтобы она сожалела», — подумала Гарриет.
— Так, значит... Фрэнк э-э-э... немой? — произнесла она вслух.
— Ужасно, правда? — отозвалась Флора. — Та кой высокий, здоровый парень — и немой.
Гарриет согласно кивнула:
— Но я все равно не понимаю, в каком это смысле их двое. У Фрэнка что брат есть?
— Он, как бы это сказать... — Старуха замялась. — Спроси-ка ты лучше у него сама.
— Но ведь вы же говорите, что он немой.
— Думаю, сейчас он в том коридоре, в самом конце, — продолжала Флора, не обращая вниманияна возражения Гарриет. Рукой она указывала на выход, противоположный тому, через который девушка попала в фойе. — Он обычно уходит туда поиграть.
Гарриет долго стояла и смотрела на старуху. Эта Флора, Анна или как там ее наверняка выжила из ума. Нормальные люди так себя не ведут.
Наконец она поглядела туда, куда показывала старуха. Мысли все еще путались. Долгое стояние утомило ее куда больше, чем должно было бы, язык, казалось, распух и занял собой весь рот.
Пойти домой — вот все, чего ей хотелось в тот миг. Но если она и впрямь в Катакомбах, самой ей отсюда не выбраться, она ведь не знает дороги. Да и защита от всяких кровожадных типов, которые, по слухам, нередко попадаются здесь, тоже не помешает. Хотя кто знает, может, этот самый Фрэнк еще страшнее их окажется...
Она оглянулась на Флору, но та по-прежнему не обращала на нее никакого внимания. Только закуталась поплотнее в свою шаль да отпила чаю из жестянки.
«Вот черт», — подумала Гарриет и двинулась через фойе.
Уже на середине коридора она услышала голос: ребенок тихонько мурлыкал какую-то песенку. Слова она разобрала не раньше, чем оказалась на пороге комнаты, занятой еще одним эксцентричным обитателем этого дома.
Фрэнк, скрестив ноги, сидел на полу посреди комнаты, перед ним были разбросаны вещички из сумочки Гарриет. Сама сумочка валялась в углу. Гарриет уже хотела тихонечко выйти из комнаты, пока Фрэнк ее не заметил, но его пение буквально пригвоздило ее к месту. Тот детский голос, который она слышала еще в коридоре, принадлежал ему, с его искореженных губ срывались эти высокие, невозможно сладкие звуки. Так могла бы петь маленькая девочка, прыгая через скакалку:
Фрэнк и Гарриет во саду
Целовались на дубу,
Поцелуй, за ним и свадьба,
Вот и Фрэнк коляску катит.
Лицо Фрэнка показалось Гарриет еще чудовищнее по контрасту с этим детским голосом. Он подбрасывал разные предметы из ее сумочки в воздух и ловил их на лету, не давая им упасть. Ее паспорт, кредитка, старые, еще из дома, фотографии, какие-то обрывки бумаги с записанными на них адресами и телефонами, бумажные деньги, банковская карта... выплясывали трепетное фанданго в воздухе под аккомпанемент его голоса, а его пальцы, такие толстые и неуклюжие, двигались с поразительной ловкостью и даже грацией. Помаду, пудреницу, ключи и мелкие монеты он выстроил напротив себя по линеечке, как солдатиков на игрушечном параде. Справа от него, на деревянном ящике, рядом со свечой, лежала полуобгоревшая десятидолларовая купюра. На другом ящике, по его левую руку, свернулась калачиком дохлая кошка: на первый взгляд могло показаться, что она спит, но остекленевшие глаза и распухший язык, вывалившийся из полуоткрытого рта, разрушали это впечатление.
Гарриет почувствовала, как в горле у нее нарастает крик. Она попятилась и тут же натолкнулась на стену. Детский голос смолк, и Фрэнк поднял голову. Фотографии, купюры, обрывки бумаги, как снег, посыпались ему на колени. Он смотрел на нее не отрываясь.
В первое мгновение Гарриет не сомневалась, что глаза, которые смотрят на нее с этого обезображенного лица, тоже совсем детские. Чистота и безмятежная невинность их взгляда странно не вязались с изуродованной шрамами плотью. Но уже в следующий миг они изменились, и хищный, коварный ум глянул из них на Гарриет.
Одним взмахом руки Фрэнк смел с колен клочки бумаги и денег.
— Моя, — гулко проревел он. — Девчонка моя!
И качнулся вперед, чтобы встать, но Гарриет уже летела прочь по коридору, который привел ее сюда.

— Тяжелее всего смотреть, как они умирают, — сказала старуха. — Один за другим: родители, друзья, домашние...
Ее голос прервался, воспаленные глаза погрустнели. Чудовище невозмутимо наблюдало за ней.
— Хуже всего было, когда умерла Жюли, — продолжала старуха. Когда она произнесла имя дочери, голос ее дрогнул. — Конечно, родители не должны переживать своих детей, неправильно это. — И она пристально посмотрела на чудовище. — Но, с другой стороны, как еще узнаешь, на что похожа эта боль?
Чудовище запрокинуло голову, и беззвучный вой рванулся из его груди.

Влетев в комнату, где она оставила Флору, Гарриет увидела, что старухи там нет. Ящик со свечой и печка были на месте. На краешке плиты, рядом с горелкой, стояла жестянка, до половины наполненная чаем.
Гарриет оглянулась: неуклюже волоча ноги, приближался Фрэнк.
Надо во что бы то ни стало выбираться отсюда. Пусть воет метель, пусть она не знает дороги, пусть по Катакомбам ни пройти ни проехать из-за мусора, все ерунда. Главное...
— Вот ты где, — раздался голос прямо у нее за спиной.
Сердце Гарриет пропустило удар. Резкий короткий вскрик неожиданно для нее самой сорвался с ее губ, она шарахнулась в сторону и попятилась от темного угла за дверью, откуда донесся этот самый голос. Но даже поняв, что это всего лишь старуха, она не перестала пятиться. Кто бы ни была эта самая Флора, ей она не друг, это девушка знала совершенно точно.
Тем временем, не сводя с нее голодного взгляда криво посаженных глаз, в фойе ввалился Фрэнк. Сердце Гарриет рванулось в галоп. Горло пересохло. Мышцы груди напряглись и так сдавили ребра, что дышать стало невмоготу.
«О Господи, — пронеслось у нее в голове. — Скорее отсюда, пока не поздно».
Но пошевелиться не было сил. Руки и ноги точно свинцом налились, и она испугалась, что сейчас снова потеряет сознание.
— Ну-ну, Самсон, — сказала старуха. — Не надо так напирать, а то помрет еще со страху.
Монстр послушно замер в дверях, но есть Гарриет взглядом не перестал.
— Са-Самсон? — слабеющим голосом переспросила она.
— Да, в этой несчастной головушке кого только не сыщешь, — отозвалась Флора. — А все из-за травм, которые он перенес в детстве. У него болезнь — как, бишь, доктор Адамс ее называл? Расщепление личности, вот. По-моему, еще до несчастного случая доктор точно установил, что в голове Фрэнка уживается семнадцать человек. Одни совсем безобидные, как Фрэнк или малышка Бесси. Зато другие, Самсон к примеру, имеют несчастную склонность к насилию, когда что не по ним.
— Доктор? — снова переспросила Гарриет. Казалось, вылавливать из сказанного старухой отдельные слова и повторять их за ней — это все, на что она была теперь способна.
— Да, его поместили в сумасшедший дом еще в юности. Но самое интересное в том, что он, похоже, понимает, сколько разных людей живет в его голове. Он считает, что его отец, когда сшивал его заново, использовал фрагменты разных людей, а теперь эти куски чужой плоти завладели частями его сознания и распоряжаются ими, как хотят.
— Это... — Гарриет кашлянула, прочищая горло. — Это и был... несчастный случай?
— Ну нет, какой же это несчастный случай, — возразила Флора. — И не верь, если кто-нибудь станет утверждать обратное. Его отец совершенно точно знал, что делает, когда запустил им в зеркальное стекло...
— Но...
— Ну и, конечно, человек он был бедный, за операцию заплатить не мог, вот и заштопал сынка, как умел.
Гарриет со все нарастающим ужасом смотрела на чудовищную фигуру.
— Это... это все неправда, — выдавила наконец она.
— Почему же, все это записано в его медицинской карточке, которая хранится в доме для умалишенных, — ответила Флора. — Его отец во всем сознался, когда его самого заперли. Бедняга Фрэнк. Ему-то это не помогло, слишком поздно было, вот и пришлось его тоже запереть, хотя он-то ни в чем не был виноват, разве только в том, что родился от папочки-маньяка.
С усилием Гарриет оторвала взгляд от обезображенного лица Фрэнка и поглядела на старуху.
— А вам это откуда известно? — спросила она.
— Так мы с ним в одном сумасшедшем доме были, — отозвалась Флора. — Разве я тебе не сказала?
— Нет, не сказали.
Флора пожала плечами:
— Давно это было. Помяни мое слово, вот доживешь до моих лет и тебе будет казаться, что все было давным-давно.
Гарриет хотела спросить, за что же туда попала сама Флора, но у нее не хватило духу. Да и в конце концов, так ли уж ей необходимо это знать? К тому же есть еще один вопрос, не задать который она просто не может. Она плотнее запахнулась в одеяло, запах которого давно перестал ее беспокоить, — ее била дрожь, хотя и не от холода.
— А что будет теперь? — отважилась она.
— Я не вполне понимаю твой вопрос, — ответила Флора, но хитрая усмешка, притаившаяся в ее глазах, яснее ясного говорила, что все она прекрасно поняла.
— Со мной что теперь будет? — гнула свое Гарриет.
— Ах, с тобой, — отозвалась Флора. Бросила нежный взгляд на страшилище в дверях. — Фрэнк хочет иметь семью.
Гарриет покачала головой.
— Нет, — прошептала она, еле слыша саму себя. — Ни за что.
— А тебя, дорогуша, никто и спрашивать не будет. Не похоже, чтобы кто-то бросился тебя спасать, по крайней мере не в такую погоду. Да, собственно, даже если и потеряет тебя кто-нибудь, где искать-то будет? В этом городе люди каждый день пропадают. Печально, но ничего не поделаешь, в тяжкие времена живем, и по заслугам.
Гарриет по-прежнему качала головой.
— Подумай хотя бы раз в жизни о ком-нибудь, кроме себя, — продолжала старуха. — Я таких, как ты, навидалась. Того гляди, лопнете от самодовольства; можно подумать, весь мир вокруг вас вертится. Все-то у вас гости, танцы, театры, клубы, кабаре, а о тех, кому не так повезло в жизни, и не вспоминаете. Убудет от тебя, что ли, если ты подаришь немного любви и нежности бедному одинокому чудовищу?
«Наверное, я сошла с ума, — подумала Гарриет. — И мне все мерещится: и это чудище, и эта старуха, хладнокровная, как маньяк. Не может этого быть на самом деле».
— По-твоему, он сам в восторге от своей внешности? — продолжала допрашивать ее Флора.
Ее голос зазвенел, и монстр тут же забеспокоился, как пес, который ощетинивается, когда его хозяин злится.
— Все это не имеет ко мне никакого отношения, — заявила Гарриет и сама поразилась, что еще может защищаться. — Я не такая, как ты думаешь, и то, что случилось с этим... с Фрэнком, случилось не из-за меня.
— Ошибаешься, имеет, — ответила старуха. — Забота, семья, самопожертвование, совестливость и настоящее непреходящее чувство — все это имеет самое непосредственное отношение к его истории.
— Силой любовь ни из кого не выжмешь, — спорила Гарриет.
Флора вздохнула:
— В том-то и дело, что во времена, подобные на шим, сила — единственный способ. Общество тяжело больно, дитя мое; твой отказ признать истину столько же результат, сколько и причина этой болезни.
— Сама ты больная! — завопила Гарриет.
Она кинулась к входным дверям, молясь про себя, чтобы они оказались незапертыми. Монстр был далеко, да и двигался, по счастью, слишком медленно. Старуха стояла ближе и сразу кинулась к ней, но ужас придал Гарриет сил, и она буквально отшвырнула ее с дороги. Скорее, скорее прочь из этого дома, на улицу, туда, где метель.
Первый же порыв вьюги едва не запихнул ее внутрь, но она удержалась, налегла на сопротивляющуюся дверь и оказалась-таки на улице. Снежные вихри налетали со всех сторон, подгоняемые сумасшедшим, капризным ветром, так что Гарриет скоро потеряла всякое представление о том, куда она идет, но остановиться боялась. Ничего не видя из-за снега, борясь с ветром, она упорно лезла через сугробы, одержимая одним желанием — уйти как можно дальше от проклятого дома.
«О Господи, — подумала она в какой-то миг, — там же моя сумка осталась. А в ней паспорт. У них есть мой адрес. Они найдут меня дома или на работе, когда им заблагорассудится».
Но думать было некогда, борьба с ветром и снегом отнимала все силы. Гарриет и сама не могла бы сказать, как долго она брела через метель. Может быть, всего час, а может, и целую ночь. Ее трясло от холода и страха, когда она в очередной раз споткнулась, упала и поняла, что больше уже не встанет.
Она лежала на земле, а восхитительное ощущение тепла разливалось по всему ее телу. И тут она поняла: не надо сопротивляться. Лучше просто закрыть глаза и уплыть в то темное, теплое, которое давно манит ее к себе. Она перекатилась на бок и уставилась в белое небо. Снег немедленно залепил ей все лицо. Она подняла руку и провела окоченевшей ладонью ото лба к подбородку.
Она была готова признать свое поражение. Готова сдаться, потому что нельзя ведь сделать больше, чем ты можешь, а у нее уже не осталось сил. Она...
Вдруг кто-то высокий шагнул из метели и остановился рядом с ней, заслонив собой небо. Снег скрывал его лицо, так что Гарриет различала лишь контур, темный силуэт на фоне белизны.
«Нет, — взмолилась она. — Только не назад. Я лучше здесь умру».
Человек присел рядом с ней на корточки, и Гарриет еще нашла в себе силы замолотить по нему окоченевшими кулачками.
— Тише, тише, — сказал кто-то добродушно, легко отводя ее слабые удары. — Давай-ка мы тебя отсюда вытащим.
Руки Гарриет опустились. Это был не монстр, а полицейский. Значит, она каким-то чудом все-таки выбралась из Катакомб.
— Как ты здесь оказалась? — снова раздался голос.
«Чудовище, — хотела сказать она. — Ужасное страшилище. Оно напало на меня». Но с ее замороженных губ сорвалось только:
— Он... апал...

Предыдущая страница 6 Следующая страница


7 Чарльз Де Линт

— Сначала отвезем тебя туда, где потеплее, — решил полицейский, — а потом уже разберемся с человеком, который тебя обидел.
Следующие несколько часов прошли как в тумане. Ее привезли в больницу, отогрели, долго проверяли, не отморозила ли она себе что-нибудь. Потом какой-то детектив долго разговаривал с ней, терпеливо составляя из ее путаных, сбивчивых фраз подробное описание того, что с ней случилось, и только потом ее наконец оставили в покое.
Когда она ненадолго выплыла из охватившей ее дремоты, ей показалось, что в ногах ее кровати стоят двое полицейских. Она не была уверена, что видит их на самом деле, скорее все это походило на финальную сцену какого-нибудь романа Агаты Кристи, где автор сообщает некие подробности, без которых разгадать тайну преступления невозможно.
— Это, наверное, еще до тебя было, — сказал один полицейский, — но описание, которое она дала, подходит.
— Нет, почему, я помню, — ответил другой. — Эти двое были постоянными обитателями отделения для сумасшедших преступников в психиатрической лечебнице Зеба, пока Кросс не убил их крышеправа во время отключения электроэнергии.
Первый кивнул:
— Не знаю, кто из них двоих хуже, Кросс с этой жуткой рожей или Бодеккер.
— Это которая всю свою семью отравила?
— Точно, но я хорошо помню, что сделал Кросс с тем парнем в лечебнице: он его просто пополам разорвал.
— А я слышал, это его Бодеккер науськала. У бедного ублюдка своих-то мозгов, говорят, вообще нет.
Смутно, как будто издалека, Гарриет скорее почувствовала, чем увидела, как первый полицейский посмотрел в ее сторону.
— Повезло ей, что вообще жива осталась, — добавил он, снова обращаясь к напарнику.
Много дней спустя Гарриет перелистает подшивки старых газет и убедится, что все, о чем говорили двое полицейских у ее постели, правда, но тогда ее мозг отказывался это воспринимать и она продолжала думать, что все это ей пригрезилось. А потому она снова закрыла глаза и отплыла от берегов реальности в страну снов, где за ней гонялись призраки и чудовища. Последние прятали свои ужасные лица под масками, они-то и были хуже всех.
По-настоящему она проснулась гораздо позже, когда ей ужасно захотелось в туалет. В комнате было темно. За окном по-прежнему завывал ветер.
На ощупь она пробралась в ванную, сделала там свое дело и остановилась перед зеркалом. Света едва-едва хватало, чтобы разглядеть свое отражение. Лицо, которое глянуло на нее из зеркала, показалось Гарриет призрачным, так что она даже не узнала себя сначала.
— Чудовища, — прошептала она не то со страхом, не то с жалостью, не в силах понять, говорит ли это ее собственная совесть или обвиняющий голос сумасшедшей женщины все еще звучит у нее в ушах.
Она еще долго смотрела на призрачное отражение в зеркале, потом все-таки вернулась в постель.

— Ничего, найдем тебе другую, — сказала старуха.
Чай давно остыл, но снова зажигать конфорку и заваривать еще чашку у нее не было сил. Она сидела, сложив руки на коленях и не отрывая взгляда от жестянки на плите. Вода в ней уже подернулась тонкой ледяной корочкой.
— Вот увидишь, — добавила она. — Мы найдем тебе другую девушку, сами сделаем, как твой отец в свое время. Возьмем кусочек от одной, кусочек от другой, и будет подружка как раз тебе под стать, вот увидишь. С ниткой и иголкой я всегда неплохо управлялась, в мое время без этого и замуж никто бы не взял. Сейчас-то, конечно, все по-другому, иначе все стало. Сама иной раз диву даюсь, зачем я еще живу...
Монстр таращился в окно, за которым по-прежнему падал снег, хотя и совсем тихо, — слабое подобие недавно бушевавшей метели. Он не подавал виду, что слушает, но старуха продолжала говорить.
духи тьмы и ветра
Возможно, человечество ждут великие свершения, невообразимые ныне; и все же происхождение всегда будет накладывать на них свой отпечаток.
Кларенс Дей. «Этот обезьяний мир»
По вторникам и четвергам с двух до четырех часов пополудни Мэран Келледи давала уроки игры на флейте в старой пожарной каланче на Ли-стрит, где давно уже расположился культурный центр Нижнего Кроуси. Занятия проходили в маленькой полуподвальной комнатушке. В прочие дни недели она служила кабинетом главного редактора «Кроуси таймс», ежемесячной районной газеты.
В комнатке неизменно припахивало сыростью. На стенах красовались два старых плаката: один призывал всех на благотворительную распродажу, которая давным-давно миновала; другой, в виде репродукции картины Джилли Копперкорн с изображением той самой пожарной каланчи, рекламировал выставку работ художницы в галерее «Зеленый человечек». Срок ему тоже давно вышел.
Значительную часть комнаты занимал массивный дубовый стол. На его могучей груди покоился компьютер в окружении рукописей, дожидавшихся своей очереди быть перенесенными на дискету, рекламных объявлений, листов писчей бумаги, палочек клея, ручек, карандашей, блокнотов и всякой прочей всячины. Принтер отбывал ссылку на деревянном ящике. На расстоянии вытянутой руки от стола здоровенная пробковая доска поражала воображение умопомрачительным количеством пришпиленных к ней бумажек с выцветшими записками и заметками. Веселые гирлянды ярко-желтых стикеров с адресами облепили весь периметр доски и монитор компьютера. Обшарпанная металлическая картотека в углу скрывала подшивки старых номеров. На ней стояла ваза с сухими цветами — не украшения ради, просто позабытый букет. Одну неделю каждого месяца вся обширная поверхность стола скрывалась под макетом газеты в разных стадиях готовности.
На первый взгляд комната не очень располагала к занятиям музыкой, несмотря на присутствие двух крохотных пюпитров, извлеченных из щели за картотекой, и двух деревянных стульев с прямыми спинками, которые дважды в неделю выпускали на волю из тесной кладовки под лестницей. Но у музыки, как известно, своя магия, и одной ноты старинной мелодии хватит, чтобы любое место, даже такое заурядное, как забитая конторской мебелью клетушка без окон в полуподвале старой пожарной каланчи, превратилась в таинственное колдовское пространство.
Мэран обучала старинной манере игры на флейте. Скромная дальняя родственница серебристой оркестровой флейты была ее излюбленным инструментом: простенькая деревянная дудочка с узкой боковой щелью, без специальной пластины для губ, которая направляет внутрь струю воздуха, с шестью аккуратными дырочками вместо клавишей. Такую флейту принято называть ирландской по той причине, что именно на ней чаще всего исполняют и бурные плясовые, и жалобные протяжные напевы Ирландии и Шотландии, однако ее сестер можно отыскать почти в каждой стране и в любом оркестре барочных инструментов.
Именно этот нехитрый инструмент в той или иной форме впервые стал голосом многочисленных тайн бытия, которые древний человек не мог облечь в слова, хотя и испытывал такую потребность; только барабан появился раньше.
Когда дверь комнатки затворилась за последней на тот день ученицей, Мэран взялась за чистку своего инструмента: она никогда не уходила домой, не совершив этот нехитрый ритуал. Флейту надо было разобрать на три части и досуха протереть изнутри каждую при помощи намотанного на тоненький прутик кусочка фланели. Только укладывая флейту в футляр, Мэран осознала, что в дверях стоит какая-то женщина: похоже, она не хотела отрывать Мэран от дела, а терпеливо ждала, пока та сама ее заметит.
— Миссис Баттербери, — сказала Мэран. — Прошу меня простить. Я вас не сразу увидела.
Матери ее последней ученицы еще не исполнилось сорока; эту яркую, хорошо одетую женщину портило только одно: заниженная самооценка.
— Извините, я, кажется, помешала...
— Вовсе нет; я просто складывала вещи. Садитесь, пожалуйста.
И Мэран указала на второй стул, где совсем недавно сидела дочь миссис Баттербери. Женщина робко вошла в комнату и опустилась на самый краешек сиденья, нервно сжав обеими руками сумочку. Ни дать ни взять птица, вот-вот вспорхнет и улетит.
— Чем я могу вам помочь, миссис Баттербери? — спросила Мэран.
— Пожалуйста, зовите меня Анной.
— Хорошо, Анна.
Мэран сделала выжидательную паузу.
— Я... я насчет Лесли, — отважилась наконец женщина.
Мэран одобрительно кивнула:
— Она хорошо занимается. Думаю, у нее настоящий дар.
— Здесь может быть и хорошо, но... вот взгляните на это.
С этими словами она вытянула из сумки несколько сложенных пополам страниц и передала их Мэран. Та увидела пять листов, на которых мелким убористым почерком было написано что-то похожее на школьное сочинение. Руку Лесли она узнала сразу. Прочитала красную учительскую пометку на первой странице: «Хороший язык, богатое воображение, но в следующий раз ближе к теме, пожалуйста», — пробежала глазами текст. Ее внимание привлекли последние два абзаца:
«Старые боги вовсе не превратились в брауни, фей и прочих существ, место которым в диснеевских мультиках; нет, они просто изменились. Появление Христа и новой религии сделало их свободными. Ожидания и надежды смертных больше не связывали их по рукам и ногам, отныне каждый из них волен был сам выбирать свой путь.
Они и сейчас живы, ходят среди нас. Только мы не узнаем их больше».
Мэран подняла глаза на посетительницу.
— Что-то мне это напоминает, — сказала она.
— Задали сочинение об этнических меньшинствах Ньюфорда, — объяснила миссис Баттербери.
— Ну что же, думаю, ни один человек, верящий в фей, не найдет в работе Лесли ни малейшего изъяна, — улыбнулась Мэран.
— Извините, — возразила миссис Баттербери, — но ничего забавного я здесь не нахожу. — И она ткнула в сочинение пальцем. — Мне от него не по себе делается.
— Нет, это вы меня извините, миссис Баттербери, — спохватилась Мэран. — У меня и в мыслях не было насмехаться над вашим беспокойством, просто я не совсем понимаю, что именно вас так тревожит.
Вид у посетительницы стал еще несчастнее.
— Ну как же... это же очевидно. Я боюсь, вдруг она попала в какую-нибудь секту или наркотики принимать начала. А может быть, и то и другое.
— Вы так решили, прочитав это сочинение? — спросила Мэран. Ей пришлось изрядно постараться, чтобы подавить рвавшееся наружу изумление.
— Феи и магия, магия и феи — вот и все, о чем она говорит или, точнее, говорила раньше. В последнее время она вообще нечасто удостаивает меня общением.
И миссис Баттербери умолкла. Ожидая, пока мать Лесли соберется с духом и продолжит, Мэран читала сочинение. Когда несколько минут спустя она подняла глаза, то встретила полный надежды взгляд.
Мэран кашлянула.
— Я не вполне понимаю, почему с этим вы пришли именно ко мне, — сказала она наконец.
— Я надеялась, что вы поговорите с ней — с Лесли. Она вас обожает. Уверена, вас она послушает.
— А что я должна ей сказать?
— Что думать так, — и она неопределенно махнула рукой в сторону сочинения, которое все еще держала Мэран, — неправильно.
— Но я не вполне уверена, что могу...
«Выполнить вашу просьбу», — хотела закончить
Мэран, но не успела: миссис Баттербери подалась вперед и схватила ее за руку.
— Пожалуйста, — заговорила она. — Я не знаю, к кому еще обратиться. Через несколько дней Лесли исполняется шестнадцать. По закону с этого возраста она может жить отдельно, и я очень боюсь, что она уйдет из дома, если мы не найдем с ней общего языка. Конечно, мне меньше всего нужны наркотики или... или оккультистские оргии в моем доме. Но я... — На глаза женщины вдруг навернулись самые настоящие, неподдельные слезы. — Я так боюсь ее потерять...
Она отодвинулась от Мэран. Вытащила из сумочки платок, промокнула глаза. Мэран вздохнула.
— Ну хорошо, — ответила она. — У нас с Лесли урок в этот четверг — взамен пропущенного на прошлой неделе. Я поговорю с ней, но никаких результатов не обещаю.
Миссис Баттербери была явно смущена, хотя и обрадована.
— Я уверена, ваша помощь окажется бесценной.
Мэран вовсе не была в этом уверена, но мать Лесли уже вскочила на ноги и направлялась к выходу, явно пытаясь не дать ей отвертеться от принятого обязательства, если она вдруг решит пойти на попятный. В дверях миссис Баттербери задержалась.
— Спасибо вам большое, — сказала она и вышла.
Мэран кисло посмотрела на стул, который посетительница занимала секунду назад.
— Чудесно, просто слов нет, — промолвила она.

Из дневника Лесли, запись от 12 октября:
Сегодня я видела еще одну! Но она была совсем не такая, как та с пустыря на прошлой неделе. Та походила на пожилую обезьяну в костюме лепрекона с картинки Артура Рэкхэма. Если бы я кому-нибудь про нее рассказала, то наверняка бы услышала, что это и была обезьяна в цирковом наряде, но нам-то лучше знать, правда, дневничок?
До чего же здорово. Конечно, я всегда знала, что они есть. Повсюду. Но раньше они никогда не давали себя увидеть, разве что мельком, краешком глаза, а их голоса звучали только в обрывках разговоров или мелодий, подслушанных где-нибудь в парковой аллее или на заднем дворе дома, когда никого не было рядом. Но с прошлого Иванова дня я их вижу по-настоящему.
Я как орнитолог, который наблюдает за разными видами птиц, а потом описывает их приметы и повадки, только видел ли какой-нибудь орнитолог столько чудес, сколько я? У меня такое чувство, словно раньше я была слепая и вдруг прозрела.
Сегодняшнюю я увидела не где-нибудь, а в старой пожарной каланче, представь себе. Мы занимались с Мэран, — на этой неделе у нас два урока вместо одного, потому что на той неделе ее не было в городе. Короче, играли мы с ней ту новую мелодию, с арпеджио во второй части, которая никак мне не дается, сколько я с ней ни бьюсь. Когда мы вдвоем с Мэран, все как будто само собой получается, но стоит мне попробовать одной, как пальцы тут же путаются и среднее ре чисто не выходит.
Ну вот опять я отвлекаюсь. На чем я остановилась? Ах да. Мы играли «Тронь меня, если посмеешь», и вдвоем у нас выходило на самом деле здорово. Флейта Мэран как будто тянула меня за собой, пока я совсем не растворилась в ее музыке, так что и понять было нельзя, где чей инструмент звучит или даже сколько их.
Момент был самый что ни на есть подходящий. Я точно в транс впала или что-то вроде этого. Сначала глаза у меня были закрыты, но потом я почувствовала, что воздух вокруг словно бы сгущается. И еще меня словно вниз потянуло, как будто сила тяготения вдвое больше стала. Играть я не перестала, но глаза открыла — и увидела ее, она парила в воздухе как раз за плечом Мэран.
Создания прелестнее я не видела никогда в жизни: такая крохотная, малюсенькая феечка, хорошенькая-прехорошенькая, висит себе в воздухе, а ее крылышки, тоненькие, как паутинки, быстро-быстро дрожат, так что их почти не видно. Прямо как у колибри. Она напомнила мне сережки, которые я пару лет назад купила с лотка на рынке: там тоже была нарисована крохотная фея, воздушная, прозрачная, как на рисунках Мухи. Только эта была не плоская и не однотонная, как на картинке.
Ее крылышки переливались всеми цветами радуги. Волосы были теплые, как мед, кожа отливала старым золотом. Сверху, до талии, — только не красней, дневничок, — на ней совсем ничего не было, а вокруг бедер колыхалась прозрачная юбочка, сделанная, кажется, из каких-то листьев, которые становились то розовыми, то лиловыми, то голубоватыми.
Я так удивилась, что чуть флейту не выронила. И хорошо, что не выронила, — представляю, чего бы я наслушалась от мамы, если бы она разбилась! — но мелодию все-таки запорола. Едва музыка смолкла, фея испарилась, как будто только эта песня и держала ее в нашем мире.
Остаток урока я плохо слушала Мэран, но, по-моему, она не заметила. Та фея все не шла у меня из головы. До сих пор не идет. Жалко, что с нами не было моей мамы или этого старого зануды, мистера Аллена. Тогда бы они перестали говорить, что это все мое воображение.
Хотя они бы, наверное, ее и не увидели. С магией всегда так. Если не знаешь, что она все время рядом, она тебе и не покажется.
После урока мама пошла поговорить с Мэран, а меня оставила ждать в машине. О чем у них шла речь, она мне не сказала, но настроение после этого у нее заметно улучшилось. Господи, ну почему она всегда такая... на все пуговицы застегнутая.

— Ладно. — Сирин не выдержал и отложил наконец книгу. Мэран уже час как вернулась с занятий в старой каланче и все не могла найти себе места. — Хочешь поговорить?
— Все равно ты скажешь «а я что говорил?».
— А что я говорил?
Мэран вздохнула:
— Не прикидывайся. Как ты тогда сказал? «Глазная трудность обучения детей в том, что приходится терпеть их родителей». Что-то в этом роде.
Сирин подошел и опустился на диванчик в оконной нише, где сидела, глядя на улицу, его жена. Помолчал, любуясь высокими старыми дубами, что росли вокруг дома. Даже в убывающем свете дня ему были хорошо видны маленькие коричневые человечки, которые сновали среди палой листвы, точно шустрые обезьянки.
— Но дети того стоят, — промолвил он, наконец.
— То-то я вижу, ты их учишь.
— Не многие родители в состоянии раскошелиться на арфу для своих вундеркиндов.
— И все равно...
— Все равно, — согласился он. — Ты совершенно права. Ненавижу иметь дело с родителями, и всегда ненавидел. Стоит мне увидеть, как детей загоняют в рамки, как будто по ящикам деревянным распихивают, убивают в них всякий энтузиазм... Навыдумывали правил — так положено, этак не положено, зубрежка, экзамены... — нет, чтобы просто играть. — И он сорвался на злой, раздражительный тон, явно в подражание учительскому. — Меня не волнует, в какой рок-группе ты собираешься играть, здесь ты будешь делать то, что я тебе говорю...
Он умолк. Глаза вспыхнули мрачным пламенем — не гнева, скорее досады.
— Так и хочется взять их да отшлепать, — закончила за него Мэран.
— Вот именно. А что, ты так и сделала?
Мэран покачала головой:
— Нет, до этого я не дошла. Хотя, может быть, стоило.
И она рассказала мужу о визите миссис Баттербери и ее просьбе, а потом дала ему почитать сочинение девочки.
— Хорошо написано, правда? — сказал он, когда дошел до конца.
Мэран кивнула:
— А теперь скажи, как я могу объяснять Лесли, что она ошибается, когда я знаю, что все так на самом деле и есть?
— Никак.
Сирин отложил сочинение и снова уставился на деревья за окном. Пока они разговаривали, сумерки прокрались в парк. В плотных мантиях теней стояли дубы — неравноценная замена роскошных зеленых плащей, которые украла осень. У подножия самого мощного дуба маленькие человечки развели костерок и теперь жарили на нем грибы и желуди, нанизав их на прутики.
— А что сама Анна Баттербери? — спросил Сирин. — Помнит что-нибудь?
Мэран качнула головой:
— Не думаю, она даже не понимает, что мы уже встречались и что это она изменилась, а мы остались прежними. Она такая же, как и все люди: если с ней происходит что-то такое, чего она не может объяснить, она убеждает себя, что ей просто показалось.
Сирин перевел взгляд на жену.
— Так, может быть, стоит ей напомнить, как все было? — предложил он.
— По-моему, это не лучший выход. Навредить боюсь. Неподходящий она человек...
Мэран снова вздохнула.
— А ведь у нее были все шансы, — ответил Сирин.
— Да, — согласилась Мэран, припоминая. — Шансы у нее были. Но теперь поздно, время ушло.
Сирин тряхнул головой:
— Никогда не поздно.

Из дневника Лесли,
добавочная запись от 12 октября:
Ненавижу этот дом! Просто ненавижу! Как она могла поступить так со мной? Как будто мало того, что она следит за каждым моим вздохом, — а то еще, чего доброго, осрамлюсь как-нибудь ненароком, — но это уже вообще.
Дневничок, ты, наверное, удивляешься, о чем это я. Помнишь то сочинение о национальных меньшинствах, которое задавал мистер Аллен? Так вот мама его прочитала и забрала себе в голову, что я попала в секту сатанистов и пристрастилась к наркотикам. Но хуже всего то, что она показала его Мэран и в следующий четверг та должна «поговорить со мной и помочь мне исправиться».
Меня просто тошнит от всего этого. Она не имела права. И с какими глазами я теперь на урок пойду, спрашивается? Такой позор. Я уже не говорю о разочаровании. Я-то думала, что Мэран меня поймет. Мне и в голову не приходило, что она может быть заодно с моей матерью — по крайней мере, не в чем-то по-настоящему важном.
Мэран всегда казалась мне особенной. И не только из-за ее прикольной одежды, и не потому, что она никогда не говорит со мной снисходительно, как взрослая, и даже не потому, что у нее вид в точности как у мадонны прерафаэлитов, только с такими классными зелеными прядками в волосах. Просто она человек необыкновенный. Когда она играет, музыка течет легко, как по волшебству, и она знает столько интересных историй про то, как появились разные мелодии. Вот когда она рассказывала про то, как феи подарили волынщику песню «Золотое кольцо» в обмен на настоящее кольцо, которое они потеряли, а он им вернул, мне показалось, она и сама верит, что так все и было. Голос у нее был такой, как будто она своими глазами это видела.
У меня такое чувство, точно я всю жизнь ее знаю. Стоило мне только ее увидеть, как показалось, будто я старого друга встретила. Иногда я даже думаю, что она сама и есть магия — принцесса-дриада из волшебной дубовой рощи, которая пришла пожить в Страну смертных, но скоро вернется назад, на свою истинную родину.
И чтобы такой человек, как она, ввязался в крестовый поход моей матери против фей?
Наверное, я просто слишком наивна. А она такая же, как моя мать, мистер Аллен и все те, кто не верит. Ну и ладно, не буду больше на ее дурацкие уроки ходить, только и всего.
Как я устала здесь жить. Бежать бы отсюда, куда глаза глядят.
Ну почему феи не похитили меня, когда я была совсем маленькой? Тогда я была бы там, а здесь, на моем месте, оказался бы какой-нибудь подкидыш. И пусть бы мама превращала его в маленького послушного робота. Ей ведь только того и надо. Она не хочет, чтобы ее дочь думала по-своему, ей нужна скучная копия самой себя, только помоложе. Завела бы лучше собаку вместо ребенка. Их легко дрессировать, и на поводке ходить они любят.
Жаль, что бабушка Нелл умерла. Она никогда бы не сказала, что мне пора повзрослеть и перестать выдумывать всякие небылицы. Пока она была жива, все вокруг казалось волшебным. Словно она сама была волшебной, как Мэран. Иногда, когда Мэран играет на флейте, мне кажется, что вот сейчас я обернусь и увижу бабушку Нелл, как она сидит, слушает музыку и улыбается мудро и печально.
Когда она умерла, мне было всего пять, но я до сих пор помню ее лучше, чем многих родственников, которые еще здесь. Будь она жива, я переехала бы к ней и все было бы отлично.
Господи, как мне без нее плохо.

Когда Анна Баттербери остановила свою машину у дома Келледи на МакКенит-стрит, она волновалась. Достала бумажку с торопливо нацарапанным адресом, сравнила его с табличкой на кованых воротах, которые отделяли тротуар от парковой дорожки. Убедившись, что все совпадает, она выскользнула из машины и подошла к воротам.
Она шагала к дому, а каменные плиты дорожки звенели под ее каблуками. При виде палой листвы, которая толстым ковром устилала землю под деревьями, Анна нахмурилась. Надо бы Келледи поторопиться с уборкой, подумала она. Через неделю организованный сбор заканчивается, да и то бригады по уборке города забирают листья, только если они аккуратно упакованы в мешки и выставлены на обочину. Как жаль, что этот прелестный дом в таком небрежении.
Подойдя к крыльцу, она долго и безуспешно озиралась в поисках звонка, пока наконец не сообразила, что единственный способ дать знать о своем приходе — это воспользоваться бронзовым молоточком на двери. Он, кстати, изображал корнуольского писки.
При одном взгляде на него у Анны возникло такое чувство, словно она где-то такое уже видела. Но где? Наверное, в одной из книжек Лесли.
Лесли.
Едва подумав о дочери, она тут же протянула руку к молотку, но дверь распахнулась раньше, чем она успела им воспользоваться. На пороге стояла Леслина учительница музыки и озадаченно смотрела на нее.
— Анна? — произнесла Мэран, не сумев скрыть изумление. — Как вы здесь...
— Я насчет Лесли, — перебила ее Анна. — Она... она...
Голос изменил ей, как только она рассмотрела часть внутреннего убранства дома за спиной Мэран. Вид обшитого дубовыми панелями длинного коридора, деревянного пола, устланного толстыми восточными коврами, старых фотографий, развешанных по обитым ситцем стенам, породил в ее мозгу что-то вроде эха, которое чем дальше, тем становилось сильнее. Но только когда ее взгляд упал на полированного металла подставку для зонтов, которая сама изображала полураскрытый зонтик, и приставной столик, где жила лишенная своего исконного дома — водостока крыши — ухмыляющаяся горгулья, странное ощущение, будто все это она уже где-то видела, прорвалось в глубинные пласты ее сознания и высвободило запертый там поток давно забытых впечатлений.
Ей пришлось опереться о косяк, чтобы не упасть, — с такой силой рвались наружу воспоминания. В этом же самом коридоре она увидела свою свекровь, ее лицо излучало свет. Она была стара, намного старше, чем когда они с Питером поженились, золотистое сияние окутывало ее фигурку, как на картинах Боттичелли, улыбкой, какие бывают только у святых, она отвечала на шутку Мэран Келледи, которая стояла рядом, а вокруг... неведомые существа мелькали и вились, ускользая от прямого взгляда.
«Нет, — сказала себе Анна. — Мне все показалось. Нет ни золотого света, ни полупрозрачных созданий, неуловимых до исступления».
И все же она не могла отделаться от ощущения, что видела их когда-то. Один раз. Нет, не один. Чаще. Каждый раз, когда Элен Баттербери была рядом...
Она вспомнила, как однажды, идя по дорожке свекровиного сада, услышала музыку, повернула за угол дома и увидела троих, как ей показалось сначала, ребятишек — потом она поняла, что это были карлики, — которые играли на скрипке, флейте и барабане; заметив ее, они исчезли, просто растворились в воздухе, точно и не бывало, и музыка стихла, но эхо продолжало звучать. В ее сознании. В памяти. Во сне.
— Феи, — объяснила свекровь спокойно, как будто так и надо.
Лесли, едва научившись ходить, уже играла с невидимыми друзьями, которые становились видимыми, стоило Элен Баттербери войти в комнату.
Нет. Не может этого быть.
Как раз в то время их с Питером брак дал трещину. Видения, странные бесплотные существа, играющие на призрачных инструментах, музыка, доносящаяся из ниоткуда, — позже она и сама поняла, что это были предвестники надвигающегося нервного срыва. Ее психоаналитик с ней согласился.
И все же они казались такими реальными.
В больничной палате, где умирала ее свекровь, негде было ступить: странные существа, от крохотных сморщенных старичков до миниатюрных красавиц, наполняли пространство, появляясь и исчезая с такой быстротой, что невозможно было понять, откуда они берутся и куда деваются, а Лесли, широко раскрыв изумленные глаза, наблюдала за чудесным парадом разных дворов фей и вслушивалась в их певучие голоса, когда они говорили Элен Баттербери свое последнее «прости».
— Обещай, что будешь жить всегда, — взмолилась Лесли.
— Обещаю, — ответила бабушка. — Но для это го ты должна помнить обо мне. Никогда не забывай, что Другой Мир существует. Тогда и я тебя не оставлю.
Чушь какая.
Но там, в больничной палате, под шелест аппарата искусственного дыхания и непрестанный писк отмечающего сердечный ритм монитора, среди белых стен, где крепко пахло антисептиком, Анна только и могла, что качать головой.
— Все равно... все равно его нет... — сказала она тогда.
Свекровь повернула голову и посмотрела на нее, взгляд ее темных глаз был полон бесконечной печали.
— Может быть, для тебя это и так, — сказала она грустно. — Но для тех, кто умеет видеть, он всегда будет здесь.
Потом, когда Лесли отправили домой и в палате остались только она и Питер, вошли Мэран и ее муж — в точности такие, какими Анна запомнила их с первой встречи в доме свекрови, ни на день не состарились. Они вчетвером и были там, когда Элен Баттербери не стало. В тот миг, когда сердце старой женщины остановилось, Питер и Анна склонились над ее телом, а нестареющие музыканты, чье родство с феями бросалось в глаза, хотя они, в отличие от Элен, никогда о феях даже не упоминали, стояли у окна и смотрели, как сумерки опускаются на луг перед зданием больницы, и казалось, что они видят дух старой женщины, уходящий в ночь.
На похороны они не пришли.
Они...
Анна пыталась оттолкнуть от себя эти воспоминания, как она сделала, когда все только произошло, но напор был слишком силен. И хуже того, теперь она поняла, что все это — реальность, а не бред усталого сознания, тихо трогающегося под давлением обстоятельств.
Мэран заговорила, но Анна не слышала обращенных к ней слов. Ее слух заполнила невнятная тревожная музыка, которая струилась откуда-то прямо из-под земли. Крохотные фигурки запрыгали и заплясали вокруг, не даваясь прямому взгляду, они жужжали и звенели, точно шмели на летнем лугу. У нее закружилась голова, она почувствовала, что падает. Она еще успела заметить, как Мэран, протянув руки, шагнула ей навстречу, но притяжение тьмы стало слишком сильно, и Анна радостно скользнула в ее милосердные объятия.

Из дневника Лесли, запись от 13 октября:
Наконец-то я это сделала. Сегодня утром я встала, положила в рюкзак вместо учебников флейту, кое-какую одежду и, конечно, тебя, мой дневничок, и закрыла за собой дверь. Все, с меня хватит. Не могу больше там жить.
Искать меня никто не будет. Папы все равно никогда нет дома, а мама потеряет не меня, а свое представление обо мне, а это не одно и то же. Да и вообще город такой большой, что они меня просто не найдут.
Сначала мне было немножко страшно, потому что я не знала, где буду ночевать сегодня, да и небо с самого утра хмурится, чем дальше, тем все больше и больше, но потом я повстречала в парке Фитцгенри одну классную девчонку. Ее зовут Сьюзан, она всего на год старше меня, но уже живет с одним парнем, они снимают квартиру в Чайна-тауне. Сейчас она как раз пошла к нему спросить, могу ли я остановиться у них на день-другой. Его зовут Пол. Сьюзан говорит, ему под тридцать, но по нему и не поймешь, что он такой старый. С ним весело, и обращается он с ней как со взрослой. Она его девушка!
Я пишу эти строки, сидя в парке и дожидаясь ее возвращения. Поскорее бы она пришла, а то тут народ вокруг какой-то подозрительный. У Воинского мемориала сидит парень и пялится на меня, как будто ограбить собирается или еще что-нибудь. Прямо мороз по коже. Аура у него темная, а значит, добра от него не жди.
Всего одно утро прошло с тех пор, как я ушла из дома, а я уже совсем по-другому себя чувствую. Как будто раньше у меня на плечах все время лежала какая-то тяжесть, и вдруг она куда-то девалась. Я стала легкой как перышко. Разумеется, я знаю, как называлось то бремя, которое я несла: невротичка-мать.
Как только я устроюсь у Пола и Сьюзан, сразу пойду искать работу. Сьюзан говорит, что Пол может сделать мне поддельные документы, и тогда я смогу работать в клубе или еще каком-нибудь месте, где хорошо платят. Она сама этим занимается. Говорит, что иногда за вечер одними чаевыми баксов пятьдесят зарабатывает!
Я никогда не встречала таких, как Сьюзан. Даже не верится, что мы с ней почти одногодки. Все девчонки в нашей школе сущие дети по сравнению с ней. Она так классно одевается, прямо звезда с МТУ. У нее черные волосы, прикольная короткая стрижка, кожаная куртка и такие тугие джинсы, что я даже представить не могу, как она их надевает. А на футболке у нее классная картинка с феей, как у Брайана Фрауда, я такой еще не видела.
А когда я спросила у Сьюзан, верит ли она в фей, она широко улыбнулась и ответила:
— Вот что я тебе скажу, Лесли. Я во что угодно поверю, лишь бы от этого кайф был.
Кажется, мы с ней поладим.
Когда Анна Баттербери пришла в себя, то обнаружила, что находится внутри того самого дома, вид которого вызвал у нее такие тревожные воспоминания. Она лежала на мягком как пух диване в окружении уютных, ласкающих глаз вещей, которыми была набита небольшая гостиная. Казалось, что в комнате просто некуда ступить, а умопомрачительное количество безделушек всех видов и размеров — от заселившего каминную полку оркестра крошечных фарфоровых божков с арфами, скрипками и дудками до сделанного из папье-маше медведя-гризли в цилиндре и фраке, который один занимал целый угол, — еще усиливало общее впечатление скученности.
На стенах тоже живого места не было: афиши, фотографии, литографии и картины покрывали каждый квадратный дюйм. Старомодные портьеры набивного ситца — громадные темные розы на черном фоне — сторожили оконную нишу с утонувшим в ней диванчиком. На полу лежал толстый ковер, точное подобие усыпанной листьями лужайки снаружи.
Чем дольше Анна оглядывалась, тем более знакомой казалась ей обстановка. И тем скорее воспоминания, от которых она так старательно избавлялась все последние годы, затопляли ее мозг.
При звуке шагов она села и обернулась — как знать, кто или, может быть, что подкрадывается из-за дивана. Но это оказалась Мэран. От резкого движения у Анны снова закружилась голова, и она поспешила лечь. Мэран присела на оттоманку, придвинутую к самому дивану, и положила изумительно прохладное влажное полотенце ей на лоб.
— Ну и напугалась же я, — заговорила Мэран, — когда вы замертво упали прямо у меня на пороге.
Но Анне было не до церемоний. Без долгих разговоров она перешла прямо к сути дела.
— Я здесь уже бывала, — сказала она.
Мэран кивнула.
— Меня приводила сюда свекровь — Элен Баттербери.
— Нелл, — ответила Мэран. — Да, мы были с ней дружны.
— Но почему я только сейчас вспомнила, что была знакома с вами раньше?
Мэран пожала плечами:
— Бывает.
— Нет, тут что-то не так, — возразила Анна. — Люди, конечно, многое забывают, но не до такой степени. Мы ведь с вами не просто однажды случайно встретились, я знала вас много лет, с тех пор как Питер начал ухаживать за мной на последнем курсе колледжа. И когда он впервые привел меня к себе домой, чтобы познакомить с родителями, вы были там. Помню, я еще подумала, как странно, что у Элен такая молодая подруга.
— А разве возраст влияет на дружбу? — спросила Мэран.
— Нет. Просто... вы совсем не изменились с тех пор. Как будто вам по-прежнему столько же лет.
— Я знаю, — были слова Мэран.
— Но... — Озадаченная, Анна стала еще больше походить на испуганную птицу. — Разве так бывает?
— Вы, кажется, говорили что-то насчет Лесли, там, на пороге, — поспешила сменить тему Мэран.
Если что и могло извлечь женщину из трясины путаных размышлений о безвозрастности хозяйки этого дома, о музыке, доносящейся прямо из-под земли, и о призрачных фигурах, которые мелькают где-то на краю поля зрения, ускользая от прямого взгляда, то только упоминание о дочери.
— Она убежала из дома, — ответила Анна. — Я зашла за чем-то в ее комнату и увидела, что все ее учебники лежат на столе. Тогда я позвонила в школу, где мне сказали, что она там сегодня не появлялась. Они уже собирались позвонить мне, чтобы узнать, не заболела ли Лесли. Понимаете, она никогда не пропускает уроки.
Мэран кивнула. Для нее это было новостью, которая, однако, вполне укладывалась в ее представления об отношениях Лесли с матерью.
— А вы в полицию обращались? — спросила она.
— Едва поговорила со школой. И можете себе представить, они мне заявили, что беспокоиться еще рано! Детектив, с которым я разговаривала, пообещал разослать ее описание всем патрульным, чтобы они сообщили, если заметят ее где-нибудь, и все-таки он считает, что она просто прогуливает занятия. Но Лесли просто не способна на такое, уж я-то знаю!
— А ваш муж тоже так думает?
— Питер еще ничего не знает. Он в командировке на Востоке, так что я поговорю с ним только вечером, когда он сам мне позвонит. Я даже не знаю, в каком отеле он остановится. — Анна протянула руку, худую, как птичья лапка, и стиснула запястье Мэран. — Что мне делать?
— Можно попробовать поискать ее самим.
Услышав предложение Мэран, Анна радостно затрясла головой, но безнадежность этой затеи тут же дошла до ее сознания.
— Город такой большой, — сказала она. — Слишком большой. Разве мы сможем ее найти своими силами?
— Есть и другой способ, — раздался вдруг голос Сирина.
От неожиданности Анна вздрогнула. Мэран сняла полотенце с ее лба и отодвинулась, чтобы дать ей сесть. Вглядевшись в высокого мужчину, чья крупная фигура занимала весь дверной проем, она узнала Сирина, мужа Мэран. Только раньше он никогда не казался таким грозным.
— И... что же это за способ? — спросила Анна.
— Попросить помощи у фей, — ответил Сирин.

— Так ты, значит, на Полли работать собираешься?
Лесли подняла голову от дневника и обнаружила, что тот парень у мемориала, который ей так не понравился, стоит у ее скамьи. Вблизи вид у него оказался совсем бандитский. Зализанные на макушке волосы длинными прядями спускались на шею. Три серьги болтались в мочке левого уха, еще одна в правом. Грязные джинсы были заткнуты в высокие ковбойские сапоги, из-под джинсовой куртки выглядывала полурасстегнутая белая рубаха. Но больше всего Лесли напугал его елейный взгляд, она даже вздрогнула.
Она проворно захлопнула дневник, сунув вместо закладки палец, и завертела головой в напрасной надежде увидеть Сьюзан, но новая подруга все не возвращалась. Тогда она сделала глубокий вдох и наградила подозрительного типа взглядом, полным, как ей хотелось верить, подходящей случаю уличной бравады.
— Я... я не понимаю, о чем речь, — заявила она.
— Я видел, как ты разговаривала со Сьюзи, — ответил он, без церемоний усаживаясь рядом с ней. — Она всегда набирает новеньких для Полли.
И тут Лесли впервые стало по-настоящему плохо. Дело было даже не в том, что она до смерти боялась этого парня, а в том, что она, похоже, допустила ужасную ошибку, доверившись Сьюзан.
— По-моему, мне пора, — сказала она.
Лесли попыталась встать, но ужасный тип схватил ее за руку. Потеряв равновесие, она снова упала на скамью.
— Эй, слушай, — рявкнул он. — Я ведь тебе, можно сказать, услугу оказываю. У Полли сейчас девчонок десять-двенадцать, и они вкалывают на него, как лошади. Я вижу, что ты девочка славная, и не хочу, чтобы ближайшие десять лет ты провела, подставляя задницу всякому встречному-поперечному, и все ради ублюдка, который подсадит тебя на иглу раньше, чем кончится неделя.
— Я...
— А у меня дело чистое. Никакой наркоты, все девушки хорошо одеты, живут в нормальных квартирах по двое, а не по десять человек, как у Полли. У каждой по два, максимум три клиента за ночь, а Полли гоняет своих по улицам девять-десять часов подряд.
Говорил он спокойно, даже дружелюбно, но Лесли от его слов было страшно, как никогда в жизни.
— Пожалуйста, — начала она. — Вы ошиблись. Мне правда нужно идти.
И она снова попыталась встать, но он положил ладонь ей на плечо, так что она не смогла подняться. Его голос, до сих пор такой вкрадчивый и мягкий, зазвенел железом.
— Ты уйдешь отсюда со мной или никак, — заявил он. — Другого выбора нет. Разговор окончен.
Он встал и потянул ее за собой. Его пальцы клещами впились в ее руку. Когда ее дневник упал на землю, он остановился, подождал, пока она поднимет и спрячет его в рюкзак, а потом грубо поволок ее прочь от скамьи.
— Мне больно! — вскрикнула Лесли.
Он наклонился к ней, так что его губы оказались в нескольких сантиметрах от ее уха.
— Будешь вопить, — прошипел он, — узнаешь, что значит больно. Веди себя как следует. Теперь ты на меня работаешь.
— Я...
— Повторяй за мной, цыпочка: я — девушка Каттера.
На глаза Лесли навернулись слезы. Она оглянулась, но никто в парке не обращал на них ни малейшего внимания. А тут еще Каттер встряхнул ее так сильно, что она чуть язык себе не прокусила.
— Ну, — потребовал он. — Я жду.
Его взгляд подсказал Лесли, что лучше делать, как он велит, если не хочешь нарваться на что-нибудь похуже. Он еще крепче стиснул ее руку, пальцы вдавились в нежную плоть предплечья.
Говори!
— Я... девушка... Каттера.
— Ну вот видишь? Совсем не трудно.
И он снова подтолкнул ее вперед. Больше всего на свете Лесли хотелось вырваться из его жестокой хватки и бежать, но пока он вел ее через парк, она обнаружила, что страх лишил ее воли и она может только покорно перебирать ногами.
Никогда прежде не чувствовала она себя такой беспомощной и одинокой. Ей стало стыдно.

— Пожалуйста, не шутите так, — отозвалась Анна на предложение Сирина обратиться к феям, чтобы те помогли им разыскать Лесли.
— Вот именно, — поддержала ее Мэран, хотя она, конечно, отнюдь не считала слова мужа шуткой. — Еще не время.
Сирин тряхнул головой:
— А по-моему, момента удачнее просто не придумаешь. — И снова обратился к Анне: — Не люблю лезть в чужие дела, особенно ссоры, но раз уж вы сами пришли к нам за помощью, думаю, что имею право спросить: а почему, собственно говоря, Лесли убежала из дома?
— Что это за намеки такие? По-вашему, я плохая мать?
— Ну, этого я не утверждаю. Мы слишком долго не встречались, чтобы я мог судить. Да и потом, разве это мое дело?
— Сирин, прошу тебя, — сказала Мэран.
Анна почувствовала, как где-то между висками
нарастает головная боль.
— Тогда я не понимаю, — сказала женщина. — О чем вы?
— Мэран и я любили Элен Баттербери, — начал объяснять Сирин. — Не сомневаюсь, что и вы тоже были к ней привязаны, однако знаю, что, по вашему мнению, она была немного не в себе. Она рассказала мне, что когда ее муж, Филип, умер, вы серьезно убеждали Питера определить ее в специальное заведение. Речь шла не о доме для престарелых, но, как бы это выразиться, о лечебнице для слегка тронувшихся умом.
— Но она...
— Любила рассказывать всякие чудные истории, которые вам казались бессмыслицей, — перебил ее Сирин. — Она не только видела и слышала скрытое от большинства, но и обладала чудесным даром: в ее присутствии другие люди тоже могли заглянуть в невидимый мир фей. Однажды это произошло и с вами, Анна. И по-моему, вы так и не простили Элен этого.
— Но... это же неправда.
Сирин пожал плечами:
— Сейчас это уже неважно. Если я правильно понимаю суть дела, главное заключается в том, что вы всю жизнь прожили в страхе, как бы Лесли не выросла такой же странненькой, как ее бабушка. И если это так, то девочка именно потому убежала из дома, что не могла больше мириться с вашим открытым сопротивлением ее вере в фей.
Ища поддержки, Анна бросила взгляд на Мэран, но та, хорошо зная своего мужа, помалкивала. Он всегда такой: молчит, молчит, а потом как откроет рот и ничем его не остановить, пока все не выскажет.
— За что вы так со мной? — жалобно начала Анна. — Моя дочь убежала из дома. И все... все вот это... — Она сделала рукой неопределенное движение, как будто имела в виду то ли комнату, то ли весь разговор. — Оно же не настоящее. Карлики, феи и прочая ерунда, о которой так любила распространяться моя свекровь, их же просто не существует. О, она любого могла убедить, что все это на самом деле, уж я-то знаю, но вообще-то их нет.
— В вашем мире, — сказал Сирин.
— В реальном мире.
— Это не одно и то же, — возразил Сирин.
Анна начала выкарабкиваться из недр мягкого дивана.
— И чего ради я все это слушаю, — бормотала она. — Моя дочь убежала, я надеялась, что вы мне поможете. Но раз вы надо мной насмехаетесь, я пошла.
— Если я и затеял этот разговор, — попытался успокоить ее Сирин, — то только ради Лесли, а не чтобы посмеяться над вами. Мэран только о ней и говорит. Похоже, она чудесный, одаренный ребенок.
— Так оно и есть.
— Вот потому-то меня так бесит сама мысль о том, что ее пытаются засунуть в маленький деревянный ящичек, для которого она не создана. Ей ломают крылья, завязывают глаза, затыкают рот, не дают слышать.
— Ничего подобного я с ней не делаю! — завопила Анна.
— Вы просто не отдаете себе отчета, — возразил Сирин.
Голос его был спокоен, даже ласков, но темное пламя бушевало в глубине глаз.
Мэран поняла, что настало время вмешаться. Она шагнула вперед и встала между двумя спорщиками, спиной к мужу. Глядя Анне в лицо, она сказала:
— Мы найдем Лесли.
— Как? Поколдуете немножко?
— Неважно. Главное, что мы ее найдем, обещаем. А вы подумайте пока о том, что сказали мне вчера: день рождения Лесли не за горами. Как только ей исполнится шестнадцать, по закону она может уйти из дома и жить самостоятельно, при условии, что сможет сама себя содержать, и тогда ни вы, ни кто бы то ни было другой ее не удержит.
— Так это все ты? — завопила вдруг Анна. — Ты забиваешь моей девочке голову лживыми сказками про фей? И зачем только я позволила ей ходить на эти дурацкие уроки!
Голос женщины сорвался на визг, когда она, молотя руками, точно безумная, рванулась вперед. Но Мэран оказалась проворнее: словно танцуя, она скользнула в сторону и одновременно протянула руку. Ее пальцы прижали какой-то нерв на шее Анны, и та неожиданно обмякла. Сирин подхватил ее на руки и снова уложил на диван.
— Ну теперь-то ты понимаешь, что я имею против родителей? — ворчливо спросил он.
Мэран полушутя-полусерьезно отвесила ему подзатыльник.
— Иди ищи Лесли, — сказала она.
— Но...
— Или, может, останешься с Анной и продолжишь проповедь, когда она очнется?
— Уже ушел, — отозвался Сирин и поспешил закрыть за собой дверь, пока супруга не передумала.

Гром грянул почти над самыми их головами, когда Каттер втаскивал Лесли в подъезд старого кирпичного дома в двух шагах от Палм-стрит. Вокруг раскинулся район, известный как Злачные Поля Ньюфорда — несколько кварталов ночных дискотек, стрип-клубов и баров. Местечко еще то — на каждом углу по проститутке, байкеры на своих рычащих «харлеях» рассекают по улицам, в подворотнях спят бомжи, а пьяницы среди бела дня сидят на обочинах и хлещут дешевое пойло прямо из горла едва прикрытых бумажными пакетами бутылок.
Квартира Каттера была под самой крышей, в трех этажах над улицей. Не скажи он ей заранее, что живет здесь, Лесли решила бы, что дом необитаем. В самой квартире тоже было пусто, только на грязной кухне стояли стол с виниловой крышкой и пара стульев. Кучка истасканных подушек лежала у стены в комнате, которая, по разумению Лесли, должна была служить гостиной.
Через всю квартиру тянулся длинный коридор, который заканчивался дверью: туда и втолкнул Лесли Каттер. Девушка не удержала равновесия и растянулась на матрасе, расстеленном прямо на полу. Матрас вонял плесенью и застарелой мочой. Лесли поспешно скатилась с него, отползла к дальней стене комнаты и скорчилась в углу, прижимая к груди рюкзак.
— А теперь расслабься, конфетка, — велел ей Каттер. — Ни о чем не беспокойся. Я сейчас отлучусь ненадолго, найду тебе славного парня, который посвятит тебя в тонкости нового ремесла. Я бы и сам не прочь, но найдутся такие, кто выложит хорошие денежки за то, чтобы отведать свеженькую, хорошенькую девочку вроде тебя первыми, ну а мне денежки не помешают.
Лесли готова была упасть перед ним на колени и умолять, чтобы он отпустил ее на свободу, но в горле у нее стоял ком, и она не могла выдавить ни звука.
— Сиди здесь, никуда не уходи, — закончил Каттер.
Он посмеялся над собственной остротой, потом вышел и запер комнату на ключ. Лесли показалось, что никогда в жизни она не слышала ничего столь же безнадежного, как этот щелчок вошедшей в паз собачки замка. Каттер прошел по коридору, хлопнул входной дверью, спустился по лестнице.
Едва удостоверившись, что ее мучитель действительно ушел, Лесли вскочила, подбежала к двери, подергала ее на всякий случай, но та стояла на запоре, к тому же она оказалась настолько мощной, что всякая надежда силой проложить себе дорогу тут же покинула девушку. Телефон в комнате, разумеется, отсутствовал. Лесли метнулась к окну и рванула на себя раму. Та подалась, и Лесли уперлась взглядом в глухую стену соседнего дома, от которого ее отделял узкий проулок. Пожарной лестницы за окном тоже не оказалось, прыгать было слишком высоко.
Снова зарокотал гром, на этот раз подальше, начался дождь. Лесли облокотилась о подоконник, положила голову на руки. Ее глаза снова наполнились слезами.
— Пожалуйста. — И она шмыгнула носом. — Пожалуйста, кто-нибудь, помогите...
Капли дождя падали на подоконник и смешивались со слезами, стекавшими по ее щекам.

Сирин начал поиски возле дома Баттербери, у Феррисайда, против того места, где через реку Кикаха переброшен Стэнтонский мост. Как справедливо заметила Анна, город велик. Найти в лабиринте его улиц скрывающуюся девочку-подростка — задача не из простых, но Сирин надеялся, что ему помогут.
Понаблюдав за ним несколько минут, всякий решил бы, что этот человек страдает легкой формой помешательства. Сначала он слонялся взад и вперед по улицам Феррисайда, останавливался под деревьями, разглядывал их оголенные ветки, присаживался на корточки у подворотен или придорожных ограждений, все время бормоча что-то себе под нос. На самом же деле он собирал городские сплетни.
Сороки и вороны, воробьи и голуби видят все, но слушать их литанию дневных событий — все равно что искать нужную статью среди разрозненных страниц энциклопедии, засунутых как попало в корзину для бумаг. Рано или поздно, конечно, найдешь, но скорее поздно, чем рано.
От кошек толку не намного больше. Они вообще не любители рассказывать о том, что видят, а потому на все его вопросы отвечали либо загадками, либо отделывались нарочито бессмысленными фразами. Сирин их не винил: скрытность — природное свойство этих животных, к тому же они, как и феи, нередко бывают капризны.
И только крошечные духи, известные как феи цветов, были рады помочь. Каждое дерево или кустик, цветок или былинка — и те ухоженные, что растут в городских садах и парках, и их дикие собратья, что заполонили пустыри и редкие уединенные места, такие как берег реки под Стэнтонским мостом к примеру, — имеет своего крылатого духа. Многие годы тому назад Сесилия Мэри Баркер выпустила целую серию книг, в которых подробно, с любовью описала каждого из них; а сравнительно недавно Терри Уиндлинг, художник из Бостона, взял на себя задачу познакомить публику с их городскими родственниками.
Беда только, что время года для малого народца не самое подходящее. Одни уже отправились зимовать в страну фей, другие слишком заняты сбором урожая и прочими осенними делами, чтобы глазеть по сторонам. Однако некоторые все же заметили молоденькую девочку, которая иногда видит их самих. Больше всего помогли двоюродные братья и сестры Мэран. Их остренькие мордашки под шляпками от желудей, которые служили им колпачками, были абсолютно серьезны, когда они тыкали пальчиками то в одну, то в другую сторону, указывая Сирину дорогу.
И все равно времени ушло немало. Небо потемнело, потом еще потемнело — это ветер гнал грозовые тучи, ко Сирин упорно, хотя и медленно распутывал след Лесли, который вел через Стэнтонский мост на другой конец города, к парку Фитцгенри. Дождь начался, когда он стоял у скамьи, где незадолго до того сидела Лесли.
Там два парковых бодаха, сморщенные, как старые обезьяны, и поведали ему историю нападения на девушку.
— Она не хотела идти с ним, сэр, — сказал один, поглубже натягивая по случаю дождя шляпу.
Все феи знали Сирина и уважали его, но не только за искусную игру на арфе. Он был мужем Мэран, дочери повелителя дубрав, той самой, которая, как они знали, во всяком колдовстве кому хочешь даст фору, а потому давно выучились относиться и к ней, и ко всякому, кого она брала под свое покровительство, с опасливым почтением.
— Нет, сэр, не хотела, — поддакнул второй бодах, — но он все равно уволок ее за собой.
Сирин присел рядом со скамьей на корточки, чтобы им не приходилось задирать головы.
— А куда он ее повел? — был его вопрос.
Первый бодах указал на двоих у Воинского мемориала: они стояли, нахохлившись от дождя, сдвинув головы, как будто разговаривали. Один был в легком плаще поверх костюма; другой — в джинсах, темно-синей куртке и ковбойских сапогах. Глядя на них со стороны, можно было подумать, что они ведут деловые переговоры.
— А ты сам у него спроси, — ответил бодах. — Вон тот, в синем.
Взгляд Сирина устремился к парочке перед мемориалом, лицо ожесточилось. Будь Мэран рядом, одного касания ее руки, одного ласкового слова хватило бы, чтобы погасить опасное пламя в его глазах. Но она осталась дома, и успокоить его было некому.
Бодахи умчались стремглав, едва Сирин поднялся на ноги. Двое у мемориала, похоже, о чем-то договорились и вместе двинулись к выходу из парка. Сирин бесшумно следовал за ними, мокрый от дождя тротуар гасил звук его шагов. Его пальцы подергивались, точно перебирали струны арфы.
Укрывшимся среди древесных ветвей бодахам показалось, будто они слышат далекий мелодичный звон, который вплетается в размеренный стук дождевых капель.

Анна снова пришла в себя в тот самый миг, когда Мэран вернулась из кухни, неся чайник с травяным чаем и пару кружек. Чайник и кружки она поставила на стол, а сама опустилась на диван рядом с матерью Лесли.
— Как вы себя чувствуете? — спросила она, поправляя влажное полотенце у Анны на лбу.
Взгляд Анны тревожно бегал из стороны в сторону, с плеча Мэран на пол, словно наблюдая за перемещениями невидимых существ. Мэран попыталась отогнать любопытных фей, но куда там. В этом доме, да еще в присутствии Анны, которое только подогревало их любопытство, это было все равно что ветер ловить.
— Я заварила чай, — сказала тогда она. — Выпейте, вам полегчает.
Анна стала совсем покорной, весь ее гнев испарился, словно его и не бывало. Снаружи в окно тихонько царапался дождь. Носатый хоб уткнулся лицом в стекло, затуманив его своим дыханием, сквозь облачко пара ярко светились его глаза.
— А вы не могли бы попросить их... уйти? — ответила Анна.
Мэран покачала головой:
— Но я могу помочь вам забыть.
— Забыть, — протянула Анна мечтательно. — Вы и раньше мне помогали? Забыть, я имею в виду?
— Нет. Раньше это происходило само собой. Вы не хотели помнить, вот воспоминания и ушли из вашей памяти.
— А вы... вы ничего не сделали?
— Ну нам, конечно, присуще определенное... влияние, — призналась Мэран, — которое ускоряет процесс. Но мы никогда не применяем его сознательно. Оно как-то само активизируется, стоит нам оказаться в присутствии человека, который не хочет помнить то, что открывается его глазам.
— Так, значит, я про них забуду, а они все равно будут здесь?
Мэран кивнула.
— Я просто перестану их видеть?
— Все будет точно так как раньше, — подтвердила Мэран.
— Мне... мне это не нравится...
Бе голос снова стал каким-то дремотным. Мэран встревоженно склонилась над ней. Казалось, Анна видит ее сквозь полупрозрачную завесу.
— Кажется... я... ухожу... — пробормотала она.
Веки ее затрепетали, голова склонилась, и женщина застыла без движения. Мэран трясла ее, звала по имени, но ничего не помогало. Тогда она приложила палец к шее Анны и нащупала пульс. Удары были сильные и ровные, но, как Мэран ни старалась, добудиться ее не могла.
Она встала, прошла на кухню и набрала номер телефона «скорой помощи». Стоя у телефона, она услышала, как наверху, в кабинете, сама собой зазвенела арфа Сирина.

Слезы Лесли текли, покуда она не уловила какое-то движение в дождевой пелене за окном. Что-то пестрое промелькнуло по самому краю наружного подоконника, как будто голубь, садясь, поскользнулся на влажном железе, только это что-то двигалось не в пример изящнее и легче, чем то было под силу любой виденной ею птице. Да и цвет совсем другой. Не серо-бело-сизые голубиные краски, а яркие, как на крыльях бабочек... сомнительно, подумала она, в дождь, да еще осенью... или колибри... еще менее вероятно...
И тут Лесли вспомнила последний урок игры на флейте и существо, которое музыка вызвала из небытия. Она торопливо вытерла рукавом глаза, чтобы не мешали слезы, и стала пристально вглядываться в дождь. Сначала ничего не было, но, стоило ей чуть повернуть голову, как вот оно, опять сгусток движения и цвета самозабвенно заплясал в самом уголке глаза, но едва она попыталась его разглядеть, исчез снова.

Предыдущая страница 7 Следующая страница


Городские легенды 8

Через минуту-другую она отвернулась от окна. Смерила оценивающим взглядом дверь, прислушалась, но никаких звуков, предвещающих возвращение Каттера, не уловила.
«Может, — подумала она, — магия придет мне на помощь... »
Девушка поспешно вытащила из мешка флейту и собрала ее. Повернулась к окну, попыталась наиграть мелодию, но ничего не вышло. Слишком она волновалась, грудь точно обручем сдавило, диафрагма отказывалась выкачивать воздух из легких.
Она отняла флейту от губ и положила ее на колени. Стараясь не думать ни о запертой двери, ни о том, почему она заперта и кто может в любую минуту появиться оттуда, она сосредоточилась на дыхании.
Вдох, медленно, пауза, выдох. Повтор.
Как будто ты на уроке в старой пожарной каланче, где в маленькой комнатке нет никого, кроме тебя и Мэран. Ну вот, уже лучше. Лесли почти слышала мелодию, которую играла тогда ее учительница, только сейчас в ней было больше от колокольного перезвона струн, чем от гортанного шепотка деревянной флейты. Этот напев был для нее все равно, что карта с ясно обозначенной на ней тропой для сбившегося с пути странника: смело иди вперед, не ошибешься.
Лесли снова поднесла инструмент к губам, подула, тонкая струя воздуха под углом вошла в полое тело флейты и, не в силах выйти через закрытые пальцами музыкантши боковые отверстия, устремилась вниз, и тут же глубокий бархатистый звук прокатился по комнате и эхом отразился от ее голых стен — родилась нота «ре». Девушка повторила ее, подхватила мотив, звучавший у нее в голове, и уверенно двинулась вперед по тропе этой мелодии, единственной, которая сейчас была обозначена на карте всех песен на свете, и уже написанных, и тех, которым еще предстоит появиться на свет.
Это оказалось куда проще, чем она думала сначала, даже легче, чем на уроках Мэран. Музыка была так сильна, что инструмент в руках Лесли пел почти без ее участия. И пока флейта сама выпевала мелодию, девушка снова стала смотреть в окно, на стену дождя за краем подоконника, где скоро замелькал, закружился разноцветный волчок.
«Пожалуйста, — подумала она. — Ну пожалуйста... »
И тут она увидела ее: крохотные, как у колибри, крылышки трепещут, разбрызгивая во все стороны капли дождя, так что те двумя сияющими арками встают у нее за спиной; верхняя часть тела обнажена, нижняя едва прикрыта юбочкой из гибких стеблей и листьев; темные волосы влажно змеятся по миниатюрным щекам и шее; глаза, древние и нестареющие, смотрят прямо на нее, отвечая ее взгляду, и все это под звуки музыки.
Помоги мне, мысленно попросила Лесли у порхающей чаровницы. Пожалуйста, помоги...
Она забыла обо всем, кроме музыки и крохотной феи за окном. И не слышала шагов ни на лестнице, ни в квартире. Но звук открывающейся двери привлек ее внимание.
Флейта споткнулась, и фея тут же исчезла, точно и не появлялась. Опустив инструмент, Лесли повернулась к двери — сердце бешено колотилось в ее груди, но она запретила себе бояться. Страх — это именно то, что нужно таким, как Каттер. Они хотят, чтобы все их боялись. И делали все, что они прикажут. Но нет, больше не выйдет.
«Так просто я не дамся, — думала она. — Даже если мне придется разбить флейту о его тупую башку. Даже... »
В дверях стоял незнакомец, при одном взгляде на которого у Лесли все перепуталось в голове. И. тут же она поняла, что звуки арфы, мелодия, которая так легко приняла в себя песенку ее флейты, вовсе не стихла, а наоборот, звучит еще громче, чем прежде.
— Кто... кто вы такой? — заикаясь, выдавила она.
Верткая флейта так и норовила выскользнуть из ее покрывшихся испариной ладоней. У человека, который стоял на пороге, были длинные волосы, длиннее, чем у Каттера. И они были заплетены в косу, которая спускалась через плечо ему на грудь. Он носил окладистую бороду, а его костюм — обыкновенные джинсы, куртка и рубашка — казалось, не принадлежал ни к какому времени и все же наверняка одинаково уместно выглядел бы в любую эпоху. «Так же одевается и Мэран», — мелькнуло в голове у Лесли.
Но больше всего ее заворожили его глаза: даже не их поразительная яркость, а пламя, дрожавшее в их глубине, — его ритмические вспышки, казалось, задавали темп мелодии, которая по-прежнему звучала вокруг.
— Вы пришли... помочь мне? — вырвалось у нее прежде, чем незнакомец успел ответить на первый вопрос.
— Не думаю, — ответил он, — что такая храбрая девушка, как ты, нуждается в чьей-то помощи.
Лесли покачала головой:
— Что вы, я ужасная трусиха.
— О нет, ты гораздо смелее, чем тебе самой кажется: немногие смогли бы так спокойно играть на флейте, чувствуя приближение грозы. Меня зовут Сирин Келледи; я муж Мэран и пришел, чтобы отвести тебя домой.
Он подождал, пока она разберет флейту и сложит ее в рюкзак, потом протянул руку и помог ей подняться на ноги. Когда она встала, он подхватил ее рюкзак, перекинул его через плечо и повел девушку к двери. Тут только Лесли заметила, что звуки арфы стали куда тише.
Когда они проходили мимо гостиной, внимание Лесли привлекли двое мужчин: они скорчились у дальней стены комнаты, их глаза переполнял ужас. Один был Каттер, другой — бизнесмен в плаще и деловом костюме, Лесли никогда раньше его не видела. Она замешкалась на пороге, ее пальцы, лежавшие в ладони Сирина, напряглись, когда она обернулась, чтобы посмотреть, что их так сильно напугало. Но в углу, с которого они не спускали безумных глаз, оказалось пусто.
— Что... что это с ними? — спросила она у своего спутника. — Что они там видят?
— Ночной кошмар, — ответил он. — Каким-то образом тьма, которая наполняет их сердца, обрела плоть и стала реальной.
Тон, которым Сирин произнес это «каким-то образом», подсказал Лесли, что ему-то хорошо известно, каким именно.
— Они умрут? — задала она другой вопрос. Поскольку она отнюдь не считала себя первой и единственной жертвой Каттера, то, скажи Сирин «да», она бы не огорчилась.
Но он только покачал головой:
— Зрение останется с ними навсегда. И до тех пор пока они не изменят свою жизнь, оно всегда будет показывать им фей только с темной стороны.
Лесли вздрогнула.
— Счастливых концов не бывает, — продолжал Сирин. — Точнее, концов вообще не бывает, никаких. Просто у каждого из нас своя история, которая вплетена в одну Историю, общую для фей и для людей. Иногда мы делаем шаг и попадаем в чужую жизнь, из которой выходим через несколько минут или задерживаемся в ней на много лет. А большая История идет себе и идет своим чередом.
В тот раз Лесли не поняла, о чем говорил Сирин.
Запись из дневника Лесли от 24 ноября: Все вышло совсем не так, как я ожидала. Что-то случилось с мамой. Все твердят, что я тут ни при чем, но это произошло как раз когда я убежала из дома, и потому я не могу не чувствовать себя виноватой. Папа говорит, что у нее нервный срыв, поэтому она в санатории. С ней и раньше такое бывало, и в этот раз она давно уже чувствовала приближение нового приступа. Но мама говорит совсем другое.
Каждый день после школы я захожу к ней. Иногда она бывает не в себе от таблеток, но как-то раз, в один из хороших дней, она рассказала мне все про бабушку Нелл, про Келледи и про фей. И еще она сказала, что мир устроен в точности так, как я написала в том сочинении по английскому. Феи существуют на самом деле, они никуда не ушли; просто теперь они свободны от человеческих представлений о них и делают что хотят.
И это ее пугает.
А еще она думает, что Келледи — это какие-то духи земли.
— На этот раз я ничего не могу забыть, — пожаловалась она.
— Но если ты знаешь, что феи есть, — спросила я у нее, — если ты веришь в них, то почему ты в санатории? Может, и мое место здесь?
И знаешь, что она мне ответила?
— Я не хочу в них верить, меня от них тошнит. И в то же время я не могу забыть, что они повсюду, все эти волшебные твари и разные ночные страхи. Они — реальность.
Помню, я сразу же подумала про Каттера и того другого парня у него в квартире и о том, что сказал про них Сирин. Но тогда получается, что моя мама тоже плохой человек? Нет, в это я не могу поверить.
— И в то же время их не должно быть вообще, — продолжала она. — Это-то и сводит меня с ума. В нормальном мире, в который я привыкла верить с детства, их просто не могло быть. Келледи предлагали помочь мне забыть, но тогда я бы опять жила и думала, что же такое важное я никак не могу вспомнить. Тоже своего рода безумие — как будто что-то болит без всякой причины и боль никуда не девается. Лучше уж пусть все остается как сейчас, а
чтобы совсем не сойти с ума, буду глотать таблетки.
Она повернула голову к окну. Я тоже посмотрела туда и увидела похожего на обезьяну человечка, он шагал через лужайку перед санаторием и тянул за собой свинью. Свинья была нагружена всякой всячиной, на манер вьючной лошади.
— Не могла бы ты... не могла бы ты вызвать сестру, мне нужно принять лекарство, — сказала мама.
Я пыталась объяснить ей, что нужно просто взять и раз и навсегда принять мир таким, какой он есть, но она и слушать не хотела. Все просила вызвать сестру, так что в конце концов я встала и пошла ее разыскивать.
И все-таки это я во всем виновата.

Теперь я живу у Келледи. Папа хотел отдать меня в школу-интернат, потому что его все равно почти не бывает дома и он не смог бы заботиться обо мне так, как нужно. Я никогда раньше об этом не думала, но когда он это сказал, я вдруг поняла, что мы с ним совсем друг друга не знаем.
Мэран сама предложила мне пожить в их доме. В день рождения я переехала.
У них в библиотеке есть одна книга — ха, сказала тоже, одна! Скорее уж миллион! Но ту, которую я имею в виду, написал один парень из нашего города, его зовут Кристи Риделл.
Речь в ней идет о феях и о том, что их считают духами тьмы и ветра. «Музыка фей — ветер, — пишет он. — Их танцы — игра теней при свете луны, или звезд, или даже во тьме. Феи, как духи, всегда стоят у нас за спиной, хотя помнят их только улицы города. Но ведь они вообще ничего не забывают».
Не уверена, принадлежат Келледи к этому миру духов или нет. Одно я знаю наверняка: когда я вижу, как они заботятся друг о друге, живут и дышат друг другом, у меня появляется надежда, что все еще наладится. Мы с родителями не то чтобы не ладили, а скорее не интересовались друг другом. Дошло до того, что я стала думать, будто у всех так, — другого-то я никогда не видела.
Вот почему я так стараюсь быть внимательной к маме. Я не говорю с ней о том, чего она не хочет слышать, хотя сама и верю в это. В конце концов, как сказал Сирин, мы ведь только две ниточки одной большой Истории. Иногда наши пути встречаются, иногда расходятся. Но какими бы разными мы ни были, обе наши истории — правда.
И все-таки жаль, что счастливых концов не бывает.
чародеи
Не думаю, чтобы у него нашлись еще друзья или плакальщики, кроме меня да пары сов.
Дж. Р. Р. Толкин. «Дерево и Лист»
Вы только и видите, что дерево в свете фонаря. Настанет ли тот день, когда вы увидите наконец фонарь в свете дерева.
Г. К. Честертон. «Человек, который был Четвергом»
Чародей ездил на красном старомодном велосипеде с толстыми шинами и одной-единственной скоростью. Над его передним колесом крепилась маленькая ивовая корзинка, откуда выглядывала неопределенной породы собачонка — кажется, в основном терьер. Место позади седока, на багажнике, занимал видавший виды коричневый ранец — в нем, подальше от любопытных глаз, лежало все, чем владел чародей в этом мире.
Пожиток у него было всего ничего, но ему хватало. Да и потом зря, что ли, он чародеем назывался: при случае и наколдовать что-нибудь нужное мог.
Сложения он был скорее плотного, чем наоборот, в окладистой бороде пробивалась седина, серебряные кудри спускались из-под полей высокой черной шляпы, точно плющ из-под свеса крыши. На тулье этой самой шляпы, за лентой, примостились букетик засохших полевых цветов и три пера: белое, лебединое, черное, воронье, и коричневое, совиное. Чародей носил куртку цвета безоблачного утреннего неба в разгаре лета — стоило на нее посмотреть, и душа радовалась. Из-под нее выглядывала рубашка, изумрудно-зеленая, как только что скошенная лужайка. Коричневые штаны из ткани в рубчик пестрели заплатами где из кожи, а где из шотландки; башмаки на нем были того глубокого тускло-золотого цвета, который отличает близкие к увяданию лютики.
Его возраст оставался загадкой — никто не знал, то ли ему пятьдесят лет, то ли семьдесят. Люди чаще всего принимали его за бездомного — не такого запущенного и, уж конечно, куда более жизнерадостного, чем остальные, но все же бродягу — и потому очень удивлялись, когда им доводилось, проходя мимо, вдохнуть аромат свежих яблок, который следовал за ним повсюду, или заглянуть в его ярко-голубые глаза, добродушные и проницательные одновременно. Его взгляд, стоило ему поднять голову и поглядеть на кого-нибудь из-под полей своей шляпы, действовал безотказно: человек сбивался с шага и застывал с открытым ртом, точно пачку долларов на асфальте увидел.
Звали его Джон Уиндл, из чего любители поискать скрытый смысл могли извлечь следующую информацию: «возлюбленный богом» — это имя, а вот с фамилией сложнее — здесь и «корзина», и «дрозд краснокрылый», и даже глагол «утратить бодрость, силу; завять». Не исключено, что правильно было и то, и другое, и третье, ибо жизнь он вел зачарованную; сокровищницу его памяти в равных количествах заполняли жизненный опыт, слухи и правдивые истории; его высокий чистый голос как нельзя лучше подходил для веселых песен, а небольшой рост — всего метр шестьдесят вместе с каблуками — нисколько его не огорчал, ведь он уже успел побывать высоким.
— Я был великаном, — любил говорить он, — когда мир был еще совсем молод. Но чародейство просто не дается. Вот почему Джон так устал и состарился. А с ним и весь мир. — Тут он обыкновенно вздыхал, качал головой, и привычная грусть туманила его пронзительный взор. — А с ним и весь мир.
Есть вещи, которые даже чародею исправить не под силу.

Живя в городе, привыкаешь даже к самым чудаковатым его обитателям настолько, что, встречая их, радуешься, будто родственникам: старушке голубятнице в полинявших платьях от Лоры Эшли, с тележкой для покупок, нагруженной мешочками с птичьим кормом и хлебными крошками. Бумажному Джеку, старику негру, который искусно мастерит китайские игрушки-предсказания и фигурки оригами. Немцу ковбою, который одевается, как статист из итальянского вестерна, и вечно произносит громогласные речи на своем родном языке, немало не смущаясь тем, что их никто не слушает.
И конечно, чародею.
Венди Сент-Джеймс встречала его раз сто — она жила и работала в центре, где он появлялся чаще всего, — но говорила с ним только однажды, ярким сентябрьским днем, когда деревья только начинали менять свои зеленые платья на маскарадные наряды осени.
Она сидела на скамейке в парке на берегу реки Кикаха, в Феррисайде, — маленькая, тоненькая женщина, почти ребенок, в джинсах и белой футболке, накинутой на плечи коричневой кожаной куртке и высоких ботинках. Рядом с ней лежал потрепанный рюкзачок, служивший ей вместо сумочки, на коленях — раскрытая тетрадь в твердом переплете, в которую она больше смотрела, чем записывала. Густые обесцвеченные волосы, подстриженные в каре, отросли и спускались на воротник, темные корни выступили вдоль пробора. Женщина грызла ручку, словно надеялась высосать немножко вдохновения из пластмассы.
Стихотворение — вот что заставило ее споткнуться на полушаге и упасть на эту скамью. Оно сверкало и переливалось в ее голове, но лишь до тех пор, пока она не достала ручку и бумагу. В ту же секунду оно исчезло, неуловимое, как сон поутру. И чем дольше она пыталась пробудить в себе тот первый импульс, от которого ее рука сама потянулась за ручкой, тем сильнее сомневалась, а был ли он на самом деле или ей только пригрезилось. А тут еще трое мальчишек-подростков на траве возню затеяли — попробуй сосредоточься.
Она как раз послала им самый мрачный взгляд, на какой была способна, когда один из них схватил палку и швырнул ее так, что она угодила прямо между спиц переднего колеса велосипеда, на котором чародей катил по дорожке вдоль реки. Собачонка успела выскочить из корзины, а вот волшебник, смешно взмахнув руками, полетел на землю, где его накрыл велосипед. Мальчишки, хохоча во все горло, помчались прочь, собачонка, захлебываясь визгливым лаем, погналась за ними, но скоро бросила эту затею и вернулась к упавшему хозяину.
Венди, которая уже давно отложила ручку и тетрадь, и собака подбежали к лежащему одновременно, только с разных сторон.
— Вы не ушиблись? — спросила Венди, помогая чародею выбраться из-под велосипеда.
Прошлым летом она тоже упала. Переднее колесо ее десятискоростного велика наехало на камень, руль повело в сторону, Венди схватилась за тормоза, но, как назло, пальцы сомкнулись сначала на тормозе переднего колеса, да еще и сжали его слишком сильно. Велосипед взбрыкнул и перекинул ее через руль, так что у нее еще неделю голова раскалывалась.
Чародей задержался с ответом. Он провожал взглядом убегающих мальчишек.
— То и пожнешь, — пробормотал он.
Проследив взгляд волшебника, Венди увидела, как мальчишка, который кинул палку, вдруг споткнулся и растянулся на траве во весь рост. Холодок змейкой скользнул у нее по спине. Подозрительно все это: не успел чародей договорить, а мальчишка уже лежит на земле, как будто тот и впрямь его сглазил.
Что посеешь, то и пожнешь.
Она снова взглянула на чародея, но тот уже сидел на земле, ощупывая новую дыру в штанах, которые и без того походили на старое лоскутное одеяло. Он улыбнулся ей, не только губами, но и глазами, и она вдруг вспомнила про Санта Клауса. Собачонка потыкалась мордочкой в руку хозяина, и он убрал ее с дыры. Но дыра исчезла.
«Наверное, это была просто складка материи, — подумала Венди. — Мне просто показалось».
Она помогла чародею дохромать до скамейки, усадила его и вернулась за велосипедом. Подняла его, подкатила к скамье и прислонила к спинке, и только потом уселась рядом с волшебником. Собачонка уже лежала у него на коленях.
— Какой милый песик, — сказала Венди и погладила собаку по спинке. — Как его зовут?
— Пряник, — ответил чародей таким тоном, как будто у собаки это было на лбу написано и он искренне недоумевал, зачем еще спрашивать.
Венди посмотрела на пса внимательнее. Он был такой же черно-серый, как борода его хозяина, без какого-либо намека на коричневый оттенок, который обычно ассоциируется с пряником.
— Но пряники же не такого цвета, — возразила Венди к собственному удивлению.
Чародей покачал головой:
— Он сам из пряника, поэтому я его так и зову. Пряничный пес. На, держи. — С этими словами он выдернул из спины песика шерстинку, отчего тот вздрогнул и недовольно покосился на хозяина, и протянул ее Венди. — Попробуй.
Венди скорчила гримаску:
— Что-то не хочется.
— Дело твое, — ответил чародей. Пожал плечами, закинул шерстинку в рот и стал с явным наслаждением жевать.
«Так, приехали, — подумала Венди. — Только сумасшедшего мне и не хватало».
— А как по-твоему, из чего делают пряники? — поинтересовался волшебник.
— Какие, настоящие или собак?
— Да нет, настоящие.
Венди пожала плечами:
— Не знаю. Из какой-нибудь муки особой, наверное.
— А вот и нет. Нужно взять собаку такую, как мой Пряник к примеру, подстричь ее и смолоть шерсть в порошок, мелкий-мелкий. Потом его надо рассыпать на солнцепеке и оставить дня на полтора-два, чтобы он стал золотисто-коричневым, — вот откуда у пряников такой цвет.
Венди с трудом удержалась, чтобы не закатить глаза. Пора уже и честь знать, мелькнуло у нее в голове. Давно пора. В конце концов, свое дело она сделала, удостоверилась, что с ним все в порядке, хуже ему, кажется, не стало...
— Эй! — возмутилась она, когда он взял ее тетрадь и принялся бесцеремонно переворачивать листок за листком. — Это мое.
Он спокойно отвел в сторону руку, которую она протянула к тетради, и продолжал, как ни в чем не бывало, читать.
— Стихи, — сказал он. — И очень даже неплохие.
— Пожалуйста...
— Что-нибудь напечатали?
Венди опустила руку и со вздохом откинулась на спинку скамьи.
— Два сборника, — ответила она, потом добавила: — И еще в журналы кое-что продала.
Правда, мысленно поправила она себя, слово «продала» здесь не слишком уместно, если учесть, что журналы расплатились экземплярами. Да и те два сборника, которые сейчас в печати, публикует «Ист-стритпресс», маленькое местное издательство, а значит, ее стихи можно будет найти только в книжных магазинах Ньюфорда, и больше нигде в мире.
— Романтизм, но с существенной долей оптимизма, — заметил чародей, спокойно перелистывая ее тетрадь, полную огрехов, неоконченных набросков и черновиков. — Никакой «бури и натиска», как у ранних романтиков, скорее похоже на Йейтса с его «кельтскими сумерками» или даже на Честертона. Как это у него там, «овип», кажется? Это когда он говорит о том, какими странными могут показаться привычные вещи, стоит посмотреть на них с непривычной стороны.
Венди не поверила своим ушам. Кто он такой? Профессор английской словесности, забросивший свою кафедру и живущий подаянием, подобно философам древности? «Дикость какая, — подумала она, — сижу тут на скамье в парке и слушаю его рассуждения».
Волшебник повернулся и одарил ее чарующей улыбкой.
— Но ведь в этом и есть наша единственная надежда, правда? В воображении, которое рвется за пределы настоящего не столько ради того, чтобы постичь смысл окружающего нас мира, сколько для того, чтобы просто его увидеть, ведь так?
— Я... не знаю даже, что и сказать, — ответила Венди.
Пряник уснул у чародея на коленях. Тот закрыл тетрадь, его глаза, невероятно синие и яркие в тени полей причудливой старой шляпы, долго и пристально смотрели на Венди.
— Джон хочет тебе что-то показать, — сказал он.
Венди моргнула.
— Джон? — переспросила она, оглядываясь по сторонам.
Чародей постучал себя по груди пальцем:
— Джон Уиндл — так зовут меня те, кому известно мое имя.
— А-а.
Легкость, с которой он переходил от речи образованного человека к простым, даже простоватым выражениям, включая упоминание о себе в третьем лице, показалась Венди необычной. С другой стороны, если как следует подумать, в нем вообще нет ничего обычного.
— И что же это такое? — осторожно спросила она.
— Это здесь недалеко.
Венди взглянула на часы. Было около двух, ее смена начнется в четыре, так что времени у нее предостаточно. Однако она не могла избавиться от чувства, что, каким бы интересным человеком ни казался новый знакомый, лучше бы ей не связываться с ним впредь. Во всем, что он говорил, полнейшая бессмыслица противоречиво мешалась с глубоким смыслом, и это ужасно ее смущало.
Не то чтобы она считала его опасным типом. Просто, пока он говорил, ей все время казалось, будто она идет по болоту, где сделай один неверный шаг и сгинешь в трясине на веки вечные. И хотя они были едва знакомы, она не сомневалась, что любой разговор с ним чреват неверными шагами.
— Мне очень жаль, — сказала она, — но у меня совсем нет времени.
— По-моему, ты — единственная из всех людей, кто сможет это что-то если не понять, то по крайней мере оценить.
— Все это, конечно, ужасно интересно, хотя я и не знаю, о чем идет речь, только...
— Ну так пошли, — заявил он.
Он отдал ей тетрадь и встал, бесцеремонно стряхнув с колен Пряника, который, приземлившись на все четыре лапы, возмущенно вякнул. Чародей сгреб песика в охапку, сунул в плетеную корзинку, которая болталась на руле, вывел велосипед из-за скамейки и остановился, поджидая Венди.
Девушка открыла было рот, чтобы возразить, но только пожала плечами. Почему бы и нет, в конце концов? Вид у него и в самом деле нисколько не опасный, надо только все время оставаться на людях.
Она запихнула тетрадку в рюкзак и зашагала за чародеем на юг по дорожке, которая вывела их из парка на лужайку перед зданием городского комитета, откуда плавно нырнула в другой парк, вокруг университета Батлера. Венди хотела было поинтересоваться, как его нога, ведь раньше он прихрамывал, однако теперь он шагал легко и упруго как молодой, и она решила не спрашивать — видимо, падение с велосипеда ему нисколько не повредило.
Они ступили на территорию университета, где свернули с тропы и пошли к библиотеке имени Г. Смизерса прямиком через газон, лавируя между кучками студентов, которые сидели на траве и занимались чем угодно, только не учебой. Поравнявшись с библиотекой, они обогнули ее поросшую плющом стену и оказались за зданием. Там чародей остановился.
— Смотри, — сказал он и сделал рукой жест, охватывающий все пространство позади библиотеки. — Что ты тут видишь?
Перед ними лежала широкая полоса земли, за которой вставали университетские корпуса. Венди, которая и сама здесь училась, сразу их узнала: студенческий центр, факультет естественных наук и общежитие, правда какое именно, она забыла. Их громоздкие, не похожие друг на друга силуэты замыкали пейзаж, над которым, судя по всему, кто-то основательно потрудился. От сирени и боярышника не осталось и воспоминаний, вместо кустов и травы отовсюду торчала жесткая щетина газонного покрытия, комья сырой земли валялись там, где еще совсем недавно росли деревья, а посреди всего этого красовался огромный пень.
С тех пор как Венди в последний раз приходила сюда, прошло лет пятнадцать, не меньше. И как же все изменилось. Картина, которая сохранилась в ее памяти, так разительно отличалась от всего вокруг, что она невольно подумала словами из детского журнала: «Найди десять различий». Раньше, когда она училась в Батлере, здесь был уголок дикого леса, непонятно как уцелевший в зеленом лабиринте тщательно подстриженных газонов и кустарников, которые придавали университету столь живописный вид. Она еще не забыла, как пробиралась сюда украдкой и усаживалась со своей тетрадью на траву, под шатром развесистого...
— Здесь все переменилось, — сказала она медленно. — Кусты выкорчевали и дуб срубили...
Кто-то говорил ей однажды, что этот дуб, — большая редкость, точнее, был большой редкостью. Деревья такой породы — Quercus robur, или дуб европейский обыкновенный, — не растут в Северной Америке; его привезли и посадили здесь четыреста лет тому назад, когда самого Ньюфорда еще в помине не было.
— Как же они могли... просто взять и срубить его?.. — спросила она недоуменно.
Чародей ткнул большим пальцем себе за плечо, в сторону библиотеки.
— Тот человек, который книгами заведует, приказал это сделать: ему не нравилось, что у него в кабинете всегда темно. А еще ему не нравилось, что каждый раз, выглядывая в окно, он упирался взглядом в клочок дикой природы — это противоречило его чувству порядка.
— Главный библиотекарь? — переспросила Венди.
Чародей только плечами пожал.
— Но почему... почему же все молчали? Разве студенты не могли...
В ее время студенты наверняка протестовали бы. Они окружили бы дерево живой цепью, не подпуская никого близко. Они поставили бы палатки и дежурили бы вокруг него день и ночь. Они...
Она снова посмотрела на пень и почувствовала, как ей сдавило грудь, точно ее завернули в мокрые кожи, которые начали засыхать и стягиваться вокруг нее.
— Этот дуб был другом Джона, — сказал чародей. — Последним, который остался в живых. Ему было десять тысяч лет, а люди просто пришли и спилили его.
Венди недоверчиво покосилась на своего спутника. «Десять тысяч лет? А ты, дружок, часом, не обсчитался?»
— Его смерть символична, — продолжал он. — В мире ни у кого нет больше времени рассказывать истории.
— Простите, но я, кажется, не совсем понимаю, — ответила Венди.
Чародей повернулся к ней лицом, его глаза под черной шляпой горели странным огнем.
— Этот дуб был Деревом Сказок, — пояснил он. — Таких деревьев с каждым годом становится все меньше и меньше, так же как и меня. В ветвях этого дуба задерживались истории, которые приносил ветер, и с каждой новой историей он подрастал немного.
— Но ведь истории никуда не делись, — возразила Венди, сама не заметив, как позволила втянуть себя в разговор, суть которого ускользала от нее пока что. — Сегодня за один год печатают больше книг, чем за все предыдущие века, вместе взятые.
Чародей с кислой миной снова ткнул пальцем себе через плечо:
— Ты прямо как он говоришь.
— Но...
— История истории рознь, — перебил он. — Те, которые стоит слушать, меняют твою жизнь навсегда, пусть даже совсем немного, и навсегда остаются с тобой. Они питают не только тебя, но и других, потому что чем чаще ты их рассказываешь, тем лучше тебе самому. А другие истории — просто слова, написанные на листе бумаги.
— Знаю, — ответила Венди.
Она и в самом деле знала, хотя никогда раньше не задумывалась об этом. Просто внутри нее всегда присутствовало какое-то инстинктивное знание, которое слова чародея пробудили и сделали осознанным.
— Кругом теперь одни машины, — говорил тем временем он. — Мир стал — как это называется? — высокотехнологичным. Замечательно, конечно, только вот Джон думает, что высокие технологии отучили людей разговаривать друг с другом, а человеческий опыт обесценился. Для историй, которые хоть что-то значат, в мире не осталось места, но так не должно быть, ведь истории — это часть языка мечты, и складывает их не один автор, а весь народ. Они — голос страны, голос народа. Без них люди совсем потеряют себя.
— Так ты имеешь в виду мифы, — догадалась Венди.
Чародей тряхнул головой:
— Необязательно, во всяком случае не в том смысле, в каком это слово понимают обычно. Любой миф — всего лишь часть той коллективной истории, которую собирает Дерево Сказок. В нашем грустном мире только общая история и помогает преодолеть надвигающийся мрак. Ее предназначение — показать людям, что выбор всегда есть и что даже в вечно меняющемся бытии остается что-то надежное и незыблемое.
Венди совсем перестала понимать, о чем он говорит.
— Так что же ты все-таки имеешь в виду, я что-то никак не пойму? — спросила она.
— Дерево Сказок — это работа магии, веры. Самим своим существованием оно утверждает, что человеческий дух сильнее уготованной ему судьбы. Истории — это всего лишь истории, они предназначены для того, чтобы развлекать и поучать, заставлять смеяться и плакать, но только те из них, которые хоть чего-нибудь стоят, пробуждают в нашей душе отклик, не стихающий и после того, как перевернута последняя страница или отзвучало последнее слово. А для того чтобы это произошло, история должна быть и умной, и интересной. — Помолчав, он добавил: — Иначе история будет продолжаться, но уже без тебя.
Венди посмотрела на него вопросительно.
— Ты знаешь, когда говорят «и жили они долго и счастливо»? — спросил он.
— Ну да.
— Так обычно кончаются сказки, те, которые начинаются словами «жили-были». Это значит, что история вся, и люди пошли по домам. Так же закончилась история, в которой жил Джон, но он не слушал, вот и остался один.
— И все-таки я не совсем понимаю, о чем ты, — настаивала Венди.
Не совсем понимаю? Точнее уж, совсем ничего не понимаю. Такая... ну не то чтобы ерунда, скорее несуразица, поди тут разберись. И какое отношение имеет все это к тому миру, который ей известен? Но самое странное было то, что его слова по-прежнему западали в самую глубину ее сознания, и хотя она ничего не понимала, какой-то уголок ее мозга все-таки откликался на его речь. Возможно, в нем и жила та часть ее самой, которая не занималась повседневными делами, а складывала в строчки слова и заполняла ими пустые до этого листы бумаги. Та часть ее самой, которая делала ее чародейкой.
— Джон заботился о Дереве Сказок, — говорил чародей. — Его собственная история про него забыла, но ему хотелось знать наверняка, что сами истории не кончатся. Но однажды он слишком далеко забрел в своих странствиях — совсем как когда кончилась его собственная сказка, — а когда вернулся, дерева уже не было. Он пришел и увидел вот это.
Венди молчала. Яркие одежки придавали ему вид комический, как у Санта Клауса, но боль, которая прозвучала сейчас в его голосе, была самая что ни на есть настоящая, и Венди растерялась.
— Мне очень жаль, — выдавила она наконец.
И это была правда. Она жалела не только этого старика, который потерял друга, но и само дерево, потому что она тоже когда-то его любила. И, как чародей, тоже забрела слишком далеко.
— Ну вот, — сказал чародей. Потер рукавом нос, отвернулся. — Джон показал тебе, что хотел.
Он перекинул ногу через седло велосипеда, потянулся вперед и почесал Пряника за ухом. Потом оглянулся на Венди, из-под полей старой шляпы пронзительными синими огоньками сверкнули его глаза.
— Я знал, что ты поймешь, — заявил он.
Не успела Венди и рта раскрыть, а он уже оттолкнулся ногой от земли и, нажимая на педали, затрясся по кочкам прочь, оставив ее одну посреди пустыря, который был некогда оплотом дикой природы, а теперь наводил тоску одним своим видом. Но тут она увидела, как что-то шевельнулось посреди огромного пня.
Сначала в воздухе появился зеленый язычок, дрожащий, точно клочок знойного марева. Венди шагнула вперед и застыла, когда язычок превратился в крохотный росток. И тут на ее глазах начался медленный торжественный танец: сперва налились почки, потом из них распустились листья, побег потянулся ввысь, его рост был как главная тема рондо, которая обнимает собой две совершенно различные мелодии начала и конца. Рост был темой, а обрамлявшими его мелодиями стали крохотный зеленый побег и взрослый дуб, столь же величественный, как тот гигант, что стоял здесь раньше. Когда дерево достигло своей предельной высоты, свет полился из его ствола, ветвей, каждого зазубренного листка и даже корней.
Венди оторопело смотрела широко раскрытыми глазами, потом сделала еще шаг и протянула руку. Но едва ее пальцы коснулись сияющего дерева, как оно рассыпалось, растаяло, словно туман, и пропало без следа. Только пень остался на прежнем месте.
Это видение, теснение в груди, и печаль, оставленная ей чародеем, слились в слова, которые громким эхом прокатились в ее мозгу, но записать их у Венди не хватило сил. Вместо этого она долго стояла, не сводя с пня глаз, потом повернулась к нему спиной и зашагала прочь.

Кафе «У Кэтрин» располагалось на Баттерсфилд-роуд в Нижнем Кроуси, неподалеку от университета, но попасть туда можно было только через мост, и потому Венди пришлось торопиться, чтобы успеть на работу вовремя. От двух часов, которые прошли между встречей с чародеем и началом смены, ничего не осталось, они как в черную дыру провалились. И на работу она все равно опоздала — не сильно, но все же достаточно, чтобы Джилли успела принять заказ у посетителей за теми двумя столиками, которые должна была обслуживать она, Венди.
Она метнулась в ресторанную уборную, где скинула джинсы и влезла в короткую черную юбчонку. Заправила футболку, закрутила волосы в свободный узел и бросилась к служебной вешалке: позади нее была полка, на которую Венди швырнула свой рюкзачок, схватила блокнот для заказов и выскочила в обеденный зал.
— Что это у тебя вид такой замученный? — спросила Джилли.
Джилли Копперкорн и Венди были сестрами по духу, да и за кровных сестер вполне могли сойти. Обе небольшого роста, худенькие, с тонкими, нежными чертами, только волосы у Джилли кудрявые и темно-русые — такого же точно оттенка, как и натуральный цвет Венди. Вечерами обе подрабатывали официантками, а утренние часы посвящали творчеству: Джилли писала картины, а Венди — стихи.
Они никогда не встречались и ничего не слышали друг о друге, пока не начали работать у Кэтрин, но первая же совместная смена их сдружила.
— У меня что-то совсем крыша поехала, — призналась Венди.
— У тебя? Крыша поехала? Проверь-ка пятый столик — там клиент уже три раза заказ менял. Последний вариант отдам на кухню минут через пять, не раньше, а то вдруг он опять передумает.
Венди улыбнулась:
— А он будет жаловаться на медленное обслуживание и чаевых тебе не оставит.
— Да он и так не оставит.
Венди положила ладонь на плечо Джилли:
— Ты занята сегодня?
Джилли мотнула головой:
— Нет, а что?
— Мне поговорить с кем-нибудь надо.
— Всегда рада служить, — ответила Джилли и присела перед Венди в шутливом реверансе, так что та чуть не прыснула от смеха, потом перевела взгляд на пятый столик и резко выпрямилась. — О Господи, он снова меня зовет!
— Дай-ка мне его заказ, — сказала Венди. — Я сама с ним разберусь.
Ночь была тихая, так что после смены подруги решили никуда не ходить, а поговорить прямо на улице за рестораном. Они свернули в узкий проулок между домами и вышли на крохотную лужайку, которая спускалась прямо к реке. Там они забрались на каменный парапет и уселись, болтая ногами над медленно текущей водой. Кругом не было ни звука. Благодаря какому-то особому свойству этого места шум машин на Баттерсфилд-роуд казался отсюда не более чем далеким шелестом, словно берег реки отделяла от оживленной улицы глухая стена, а не обыкновенное здание ресторана, откуда только что вышли девушки.
Несколько минут они просидели молча, нисколько не тяготясь тишиной, пока наконец Венди не спросила:
— Помнишь тот раз, когда мы ходили на пикник с ночевкой? Ты, я и ЛаДонна? Ну мы еще истории страшные друг другу рассказывали у костра, когда стемнело?
— Конечно, помню, — ответила Джилли. По голосу чувствовалось, что она улыбается. — Ты тогда пересказывала нам Роберта Айкмана и другие истории из книг.
— Зато вы с ЛаДонной утверждали, что ваши истории — чистая правда, и как я ни старалась заставить вас признать, что это не так, вы все равно стояли на своем.
— Потому что это и была чистая правда, — ответила Джилли.
Венди вспомнила рассказ ЛаДонны о том, как та повстречалась в Катакомбах с бигфутом, и истории Джилли о духах земли по имени геммины, с которыми она свела знакомство где-то в другой части города, и еще о человечках наподобие гоблинов, живущих в подземных развалинах Старого города, над которыми сегодня ходят поезда метро.
Она оторвала взгляд от реки и посмотрела на подругу:
— Ты и правда веришь во все то, о чем рассказывала тогда?
Джилли кивнула:
— А как же иначе? Ведь это правда. — Она умолкла и придвинулась поближе к Венди, точно пытаясь по лицу прочесть, о чем та думает. — А почему ты спрашиваешь?. Что случилось, Венди?
— Да ничего, просто сегодня днем я, кажется, тоже наткнулась на что-то необыкновенное.
Джилли ничего не ответила, и Венди выложила ей всю историю своей встречи с чародеем.
— Я, конечно, знаю, почему его прозвали чародеем, — закончила она. — Я сама не раз видела, как он достает цветы у людей из-за уха и всякие другие фокусы проделывает, но это было что-то совсем другое. Все время, пока он был рядом, меня не оставляло ощущение, будто воздух дрожит от магии, настоящей магии, которая исходила от него, а потом я увидела... не знаю, что это было, наверное, видение дерева... В общем, я даже не знаю, что обо всем этом думать.
Она говорила, не отрывая взгляда от чернильной тьмы на том берегу реки. Но теперь повернулась и посмотрела Джилли прямо в лицо.
— Кто он такой? — задала она вопрос. — Или, может, лучше спросить, что он такое?
— Мне он всегда представлялся чем-то вроде духа, — ответила Джилли. — Мифическим героем, который затерялся и отстал от других, когда они уходили туда, куда обычно уходят мифы, в которые люди перестали верить.
— Вот и он говорил что-то подобное. Но что это значит? Откуда он взялся?
Джилли пожала плечами:
— А может, не так уж важно, что он такое, главное, что он просто есть. — Встретив озадаченный взгляд Венди, она продолжала: — Не знаю даже, как объяснить. По-моему... Короче, тот он или не тот, за кого себя выдает, неважно, суть в том, что он не отказывается говорить об этом. И верит в то, что говорит.
— Почему?
— Ну он же тебе сказал. Люди больше не слышат друг друга, они разучились разговаривать. Нам нужны истории, потому что только они и могут сделать нас ближе. Раньше люди все время что-то рассказывали — сплетни, анекдоты, смешные истории, сказки. Общение шло беспрерывно, люди постоянно поддерживали между собой связь.
Вот и искусство для того же самого существует. Мои картины, твои стихи, рассказы Кристи, музыка Джорди — это тоже способы общения. Только все меньше и меньше людей прибегает к ним, ведь телевизор включить куда проще, чем заговорить с другим человеком. Люди поглощают информацию, которую скармливает им телевидение, а зачем — сами не знают. Разговоры стали поверхностными: «Эй, как дела, приятель? Ничего себе погодка!» Оригинального мнения ни от кого не дождешься, как людям сказали по телевизору, так они и думают. При этом все, конечно, считают себя образованными и просвещенными, а сами только и делают, что повторяют слова разных телеведущих да комментаторов. А на то, что говорят живые люди, никто больше внимания не обращает.
— Да знаю я, знаю, — ответила Венди. — Но какое отношение все это имеет к тому, что чародей показал мне сегодня?
— Просто он — приверженец старых ценностей, вот, наверное, как лучше сказать.
— Прекрасно, но от меня-то он чего хочет?
Джилли долго молчала. Ее взгляд устремился за реку и утонул в той же густой тьме, которая, казалось, зачаровала Венди, когда она рассказывала о своем приключении. Раз или два Венди хотела прервать молчание вопросом, но что-то ее удержало. Наконец Джилли сама повернулась к ней.
— Наверное, он хочет, чтобы ты посадила новое дерево, — сказала она.
— Но это же просто смешно. Я и понятия не имею, как это делается. — Венди вздохнула. — Я даже не знаю, верить в само Дерево Сказок или нет.
Но тут она вспомнила странное ощущение, которое не оставляло ее во время разговора с волшебником: как будто все, о чем он говорил, она хорошо знала раньше, а не слышала впервые. И потом это видение...
У нее вырвался еще один вздох:
— Но почему я?
Казалось, она обращается к бархатной ночи вокруг, а не к подруге, но ответила на ее вопрос именно Джилли. Ночь хранила загадочное молчание.
— Я у тебя кое-что спрошу, — сказала она, — а ты ответь мне сразу, без подготовки. Что первое придет в голову, то и скажи — ладно?
Венди неуверенно кивнула:
— Давай.
— Если бы тебе позволили загадать желание — какое угодно, хоть самое сумасшедшее, но только одно, что бы ты попросила?
Помня, что происходит вокруг, Венди без всяких колебаний заявила:
— Чтобы всегда был мир, везде.
— Ну вот тебе и ответ, — сказала Джилли.
— Не понимаю.
— Ты спрашивала, почему чародей выбрал именно тебя, — вот тебе и причина. Многие на твоем месте начали бы ломать голову, что бы им такое пожелать для себя: ну там кучу денег или вечную жизнь, что-нибудь в этом роде.
Венди тряхнула головой:
— Но он же меня совсем не знает.
Джилли соскочила с парапета и потянула Венди за собой.
— Пошли, — заявила она. — Посмотрим на твое дерево.
— Это не дерево, а пень.
— Ну и что, все равно посмотрим.
Венди не могла понять, почему ей так не хочется туда идти, но как и несколько часов тому назад, покорно зашагала вслед за Джилли к университетскому городку.

Ничего не изменилось, разве что стемнело, отчего пустырь показался Венди еще более унылым, чем раньше.
Джилли рядом с ней молчала. Но вот она шагнула вперед, присела возле пня на корточки и провела по нему ладонью.
— Я и забыла совсем про это место, — прошептала она.
«Ну конечно», — подумала Венди. Джилли ведь тоже здесь училась, и примерно в то же время, что и она, только тогда они еще не были знакомы.
Она присела рядом с Джилли и вздрогнула, когда та взяла ее руку и положила на пень.
— Слушай, — сказала Джилли. — Как будто шепот... эхо последней истории...
Венди поежилась, хотя ночь была теплая. Джилли повернулась к ней лицом. Звездный свет зажег в ее голубых глазах огоньки, сделав похожей на чародея.
— Ты должна это сделать, — заговорила она. — Ты должна посадить новое дерево. Тебя не только чародей выбрал, дерево тоже с ним согласилось.
У Венди голова пошла кругом. Сумасшествие какое-то, но Джилли послушаешь, так вроде все в порядке. У нее вообще дар такой — и не один, кстати, — она умеет даже самые безумные вещи преподносить так, что они начинают казаться нормальными. Правда, Венди не знала, дар это или что другое, но у Джилли он был, и это факт.
— Может, пусть лучше Кристи этим займется, — предложила она. — Он же как-никак истории пишет.
— Кристи — милейший человек, — согласилась Джилли, — но иногда его больше заботит, как сказать, чем что сказать.
— Ну так и я не лучше! Иной раз часами из-за четверостишия голову ломаю, а то и из-за одной строчки.
— Чтобы все видели, какая ты умная? — спросила Джилли.
— Нет. Просто знаю, что есть только один правильный вариант, вот и ищу его.
Джилли зарылась пальцами в жесткую щетину коротко подстриженного газона, который считался здесь лужайкой. Нащупала что-то, подняла, вложила в руку Венди. Та, не глядя, поняла, что это желудь.
— Ты должна это сделать, — повторила Джилли. — Посади новое Дерево Сказок и подкармливай его историями. У тебя получится, правда.
Венди оторвала взгляд от сияющих глаз подруги и посмотрела на пень. Вспомнила свой разговор с чародеем и видение дерева. Сомкнула пальцы и почувствовала, как желудь своей шершавой шляпкой вжался ей в ладонь.
«Может, у меня и в самом деле получится», — неожиданно для себя самой подумала она.

В ту ночь, когда она простилась с Джилли и вернулась к себе домой, на Феррисайд, у нее родилось стихотворение — целое, законченное, совершенное. Оставалось только взять ручку и записать.
Потом она долго сидела у окна с тетрадью на коленях и желудем в руке. Медленно перекатывала его на ладони. Наконец положила и то, и другое на подоконник, встала и пошла в свою крохотную кухоньку. Порылась в шкафах, нашла под раковиной старый цветочный горшок, вынесла его на задний двор и наполнила землей — жирным суглинком, таким же таинственным и темным, как то загадочное место внутри нее самой, откуда изливались и складывались в строчки слова и которое сегодня днем безошибочно отозвалось на призыв волшебника.
Вернувшись к окну, она села и зажала горшок между колен. Вырвала страницу с новым стихотворением из тетради, бережно завернула в нее желудь и опустила в землю. Потом полила его так обильно, что земля в горшке превратилась в жидкую грязь, поставила на подоконник и пошла спать.
В ту ночь ей снились геммины, о которых рассказывала Джилли: хрупкие духи земли толпились перед домом и заглядывали ей в окно, чтобы рассмотреть цветочный горшок. Утром, встав с постели, Венди рассказала желудю о своем сне.

Осень сменилась зимой, а у Венди все было по-прежнему. Она работала в ресторане, писала стихи, встречалась с друзьями, завела роман с парнем, с которым познакомилась на вечеринке у Джилли, но через месяц у них все закончилось.
Короче, жизнь шла своим чередом.
И только в цветочном горшке на подоконнике постоянно что-то менялось. Крохотный зеленый росток пробивался из земли, и, точно возлюбленному, Венди каждый день рассказывала ему все, что происходило с ней или вокруг нее. Она перечитала ему все свои любимые рассказы и даже интересные статьи из журналов и газет. Она постоянно теребила друзей и знакомых, требуя от них все новых и новых историй, которые растеньице по большей части слышало в ее исполнении, негромком, но выразительном, хотя иной раз герои этих историй уступали просьбам Венди, приходили и рассказывали все сами.
Все, кроме Джилли, ЛаДонны и братьев Риделл, Кристи и Джорди, решили, что она спятила. Не то чтобы сильно, но все-таки.
Но Венди это не беспокоило.
Где-то в большом мире существовали другие Деревья Сказок, но их, если верить чародею, было совсем немного. А она ему верила. Без всяких доказательств, просто верила и все, но, как ни странно, этого оказалось вполне достаточно. Вера заставляла ее еще заботливее, чем прежде, печься о благополучии зеленого питомца.
С наступлением зимы бездомных на улицах стало меньше. Те, у кого была хоть какая-нибудь крыша над головой, пережидали стужу там, другие, наверное, отправились зимовать в теплые страны, как ласточки. Но самых стойких Венди время от времени встречала. Бумажный Джек исчез, зато старушка в платьях от Лоры Эшли каждый день кормила своих голубей, а немецкий ковбой угощал публику напыщенными монологами — правда, теперь в основном на станциях метро. Видела она и чародея, но всякий раз лишь мельком, издали,
К весне зеленый росток превратился в настоящий маленький саженец сантиметров тридцать высотой. В теплые дни Венди выставляла его на заднее крыльцо подышать свежим воздухом, погреться в лучах полуденного солнышка. Правда, что делать с деревцем потом, когда оно перерастет свое горшечное убежище, она по-прежнему не представляла.
Однако со временем у нее появилась идея. В парке Фитцгенри был уголок, посвященный памяти поэта Джошуа Стэнхолда, его называли Сады Силена. Туда она и решила отнести свое деревце.

Как-то раз в погожий денек на исходе апреля Венди, облокотившись на руль своего десятиско-ростного, стояла напротив публичной библиотеки в Нижнем Кроуси и любовалась ярко-желтыми брызгами нарциссов на фоне серой стены и вдруг почувствовала — не увидела, а именно почувствовала, — что у самой кромки тротуара прямо за ее спиной притормозил старый красный велосипед. Обернувшись, она увидела чародея, чье лицо так и лучилось весельем.
— Никак весна настала, — сказал он. — Самое время забыть стужу и метель и думать о лете. Джон уже слышит, как разворачиваются листочки на деревьях и цветы открывают свои чашечки. Небо улыбается всему, что растет под ним.
Венди сначала почесала Пряника за ушами и только потом подняла глаза, чтобы встретить синюю молнию чародейского взгляда.
— А Дерево Сказок? — спросила она, — Его ты тоже слышишь?
Чародей ответил ей радостной улыбкой:
— А как же, его в первую очередь. — Он умолк, поправил шляпу, потом хитро покосился на Венди. — Этот ваш Стэнхолд, — добавил он. — Отличный был поэт и рассказчик, каких поискать.
Венди и в голову не пришло выяснять, откуда он узнал о ее задумке. Она только улыбнулась чародею в ответ и спросила:
— А у тебя есть для меня история?
Чародей почистил рукавом пуговицу своей ярко-голубой куртки.
— Думаю, найдется, — сказал он. Потом положил руку на старый коричневый ранец, привязанный к багажнику велосипеда. — Здесь, в этой сумке, у Джона есть термос лучшего на свете чая. Давай-ка найдем уютное местечко, присядем, нальем по чашечке, и я расскажу тебе, как ко мне попал вот этот велосипед.
Он покатил прочь, не дожидаясь ее ответа. Девушка некоторое время глядела ему вслед, а крохотный терьер, сидя торчком в своей корзинке, не сводил взгляд с нее.
И тут самый воздух вокруг наполнился звоном, от которого у Венди запело в груди. Легкий ветерок налетел, взъерошил ей волосы, игриво бросил несколько прядок в лицо. Отводя назад растрепанную челку, она вдруг вспомнила деревце, сидящее в горшке на заднем крыльце ее дома, и поняла, что отныне ветер сам будет приносить ему истории и ей больше не надо их рассказывать.
Зато по-прежнему хочется слушать.
И тогда она вскочила на свой десятискоростной и бросилась чародею вдогонку.
маленькая смерть
Всех нас объединяют именно эмоции, то, что мы чувствуем перед лицом испытания, а не само испытание.
Анаис Нин
— У меня такое чувство, точно мы где-то уже встречались.
Зои Брилл подняла взгляд. Знакомое начало, прямо как голос в телефонной трубке, когда первая фраза уже произнесена и отступать некуда — участь всякого ночного ди-джея в большом городе, где многие не спят и, чтобы скоротать время до рассвета, названивают на радио. Всем кажется, будто они сто лет тебя знают, всякому ты друг. Обычно ее это устраивало, поскольку она искренне любила людей, но, как говорила ее мать, в семье не без урода. И иногда у нее возникало такое впечатление, будто этих уродов, всех до единого, к ней как магнитом тянет.
Молодой человек, который притормозил у ограды уличного кафе, чтобы заговорить с ней в тот вечер, напомнил ей лису. Тонкие, заостренные черты лица, темные глаза, утолки губ приподняты в плутоватой усмешке, волосы рыжие, как у нее самой, но не такие длинные. И кожа, в отличие от ее собственной, смуглая, что наводило на мысль о каком-нибудь итальянце, арабе или даже индейце, который, покачивая ногами, расположился на одной из веточек его семейного древа. Самоуверенностью от него разило за версту, что всегда раздражало Зои, хотя в остальном он был вполне безобиден. Типичный неженатый молодой яппи, каких пруд пруди, наверняка поклубиться вышел; глядя на него, Зои прямо-таки слышала заводной ритм дискотечного хита от «Фул Форс» «Двигай телом до утра».
Одевался он хорошо, как и подобает всякому Лотарио: небрежно, но не без шика; вряд ли на нем есть хотя бы одна вещь дешевле двухсот долларов, подумала Зои. Ну разве что коски.
— Если бы мы встречались раньше, я бы наверняка запомнила, — недовольно процедила она.
Но он, похоже, принял ее слова за чистую монету.
— Да, меня немногие забывают.
— Повезло вам.
Стоял один из тех редких, волшебных вечеров поздней осени, теплых, с легким ветерком, которые вклиниваются иногда между неделями минусовых температур накануне зимы. По всей Ли-стрит, из одного конца рынка до другого, кафе и рестораны распахнули свои веранды и патио, радуясь последним погожим денькам.
— Нет, нет, — приставала наконец сообразил, что он ее вовсе не интересует. — Это совсем не то, о чем ты подумала.
Длинным тонким пальцем Зои постучала по раскрытой книге, которая лежала перед ней на столе, рядом с бокалом красного вина.
— Я сейчас занята, — сказала она. — Может, в другой раз как-нибудь.
Он наклонился и прочел напечатанное слева вверху название: «Исчезновение через чердачный люк».
— Это ведь О. Б. Хардисон? — спросил он. — Он еще «Вход в лабиринт» написал, кажется?
Зои вяло кивнула и без всякого энтузиазма отметила, что первое впечатление оказалось не совсем верным. «Отлично. Стало быть, ты — типичный неженатый молодой яппи, да еще и начитанный, который вышел поклубиться, но мне все равно нет до тебя никакого дела».
— Техника, — продолжал он, — вот прекрасный пример эволюции, согласна? Взять хотя бы фотоаппарат. Стоит только сравнить любую из современных моделей с лучшими из тех, что были в ходу лет тридцать тому назад, и сразу станет очевидно...
— Послушайте, — перебила его Зои. — Все это очень интересно, и я совсем не хочу показаться невоспитанной, но почему бы вам не попробовать с кем-нибудь другим? Если бы мне была нужна компания, я бы пришла сюда с другом или подругой.
Он покачал головой:
— Ты не поняла. Я же говорю, я вовсе не пытаюсь тебя склеить. — И он протянул руку. — Меня зовут Гордон Вульф.
По тому, как он произнес свое имя, Зои поняла: он уверен, что она тотчас же его узнает.
Она сделала вид, что не заметила протянутой руки. Как у всякой не лишенной привлекательности женщины, самостоятельно живущей в городе масштабов Ньюфорда, у нее давно развилось шестое чувство, своеобразный радар, который включал у нее в подсознании сигнал тревоги: да-дамм, да-дамм, прямо как в фильме «Челюсти», — каждый раз, когда ситуация грозила выйти из-под контроля и перейти во что-то нежелательное.
Гордон Вульф еще ничего такого не сделал, но ее подсознание уже послало предупреждающий сигнал.
— Тогда что же вам нужно? — спросила она.
Он вскинул руку и провел по волосам движением таким небрежным, точно это не ему дали только что от ворот поворот.
— Да вот хочу понять, откуда у меня такое чувство, будто мы уже знакомы.
Так, снова здорово.
— Мир полон неразгаданных тайн, — ответила Зои. — Наверное, и эта тоже из их числа.
Она вернулась к своей книге, но парень по-прежнему торчал у перил. Тогда Зои поискала взглядом официанта, надеясь, что тот поможет ей избавиться от приставалы, но того, как и двух девушек в белых передниках, точно корова языком слизала. Ресторанный дворик пестрел обычной богемной публикой, состоявшей из обитателей Нижнего Кроуси и просто любителей потусоваться: актеры, поэты, художники и музыканты в равной пропорции мешались здесь с теми, кто если не по роду занятий, то хотя бы по стилю одежды и поведения претендовал на место в их славной когорте. Стильно до безвкусицы, как иной раз казалось Зои. Она снова повернулась к непрошеному знакомцу, который стоял по ту сторону ограды как приклеенный.
— Поймите, дело не в том, что вы мне не нравитесь или еще что-нибудь в этом роде, — заговорила она. — Просто я...
— Напрасно ты решила со мной пошутить, — перебил он. — Я — вестник маленьких смертей. — Его темные глаза сверкнули. — В следующий раз, когда будет умирать частичка твоей души, ты меня еще вспомнишь.
С этими словами он повернулся к ней спиной и зашагал прочь, мгновенно затерявшись в потоке прохожих, который плескался на тротуарах по обе стороны Ли-стрит.
Зои вздохнула. Ну почему они вечно так и липнут к ней? Что ни придурок или чокнутый, так обязательно ее. Хоть бы раз кто-нибудь путный привязался. Она уже и забыла, когда нормальный, приличный парень пытался заговорить с ней в последний раз.
И вид у нее не то чтобы уж очень экзотический: бледновата малость, должно быть предки подкачали, зато они же наградили ее рыжими волосами и зелеными глазами, да и вообще до той неестественной вампирической бледности, которой жаждут фанаты британских готических бэндов, от чьих альбомов, занимающих сейчас первые места в студенческих хит-парадах, ломятся полки независимых музыкальных магазинов, ей далеко. Прикид тоже далеко не так явно отдает блошиным рынком, как у многих из тех, кто оказался с ней в этот вечер в одном дворике, — высокие, до середины лодыжки, черные ботинки на шнуровке, черное платьице, ну, может, чуть коротковатое и тесноватое, зато поверх него — вытертая джинсовая куртка на несколько размеров больше.
Вид, как у всякой слегка богемной самостоятельной девушки, которая по дороге на работу зашла в кафе посидеть за стаканом вина. И где, спрашивается, те слегка богемные приличные парни, которые могли бы составить ей компанию?
Она пригубила вина и сделала попытку снова вернуться к чтению, но скоро поняла, что не в состоянии сосредоточиться. Слова, брошенные на прощание Гордоном Вульфом, то и дело всплывали у нее перед глазами, точно напечатанные в книге.
В следующий раз, когда будет умирать частичка твоей души, ты меня еще вспомнишь.
Она даже вздрогнула, как будто что-то скользкое и холодное проползло у нее по спине под платьем.
«Поздравляю, — мысленно обратилась она к недавнему приставале. — Не так, значит эдак, но вечер ты мне все-таки испортил».
Рассчитываясь с официантом, она решила, что пойдет к себе, погуляет с Рупертом, и пораньше отправится на работу. Всю дорогу домой у нее в голове крутилась электронная тема со множеством глубоких, низких басовых нот, этакая помесь «Тэнджерин Дрим» с саундтреком к какому-нибудь ужастику. Казалось, Вульф рыщет вокруг, преследуя ее по пятам, но сколько она ни озиралась, никого рядом не было. Ее ужасно раздражало это состояние умеренной тревоги, которое он навязал ей на прощание, точно какой-то мерзкий подарок.
Неизвестно, кто из них двоих радовался больше, когда она объявила Руперту, что они прямо сейчас идут гулять: пес, который, разбрызгивая слюну, носился вокруг нее, или сама Зои, успокоенная тем, что добралась наконец до дома. По опыту зная, какие чудеса способна творить искренняя собачья привязанность, Зои специально выбрала самый длинный маршрут, до станции. И действительно, пока она шагала, ведя своего увальня на поводке, неприятный осадок, который остался в ее душе после стычки с Вульфом, растаял сам собой.

Предыдущая страница 8 Следующая страница


9 Чарльз Де Линт

Старая песня «Лавинг Спунфул», бодрая и жизнерадостная, сопровождала ее в этой прогулке. До лета еще, конечно, было далеко, зато ноябрь выдался на редкость теплым, да и вообще климат в Ньюфорде довольно мягкий.

Телефон ожил на четвертом часу ее шоу, которое называлось «Ночной шум». Музыка, как обычно, была самая разная. Итальянская ария в исполнении Кири Те Канавы плавно перетекала в нью-эйджевую кельтскую мелодию, от которой получила свое название вся программа, за ней должен был подстроиться «Тяжелый путь» Стива Эрла, и тут как раз замигала желтая лампочка телефона, показывая, что в студию поступил звонок.
— Ночной шум, — сказал она в трубку. — Зои Б. у телефона.
— Мы в эфире?
Голос был мужской, незнакомый, но теплый и доброжелательный, с едва заметной напряженной ноткой.
— Извините, — ответила она. — После трех звонки в эфир не выводятся.
С часу до трех она принимала заявки, выслушивала комментарии, просто болтала со слушателями; на это же время приходились интервью, если они вообще были запланированы. Опыт показывал, что до трех звонят нормальные люди, придурки начинают подтягиваться ближе к заре, часикам к четырем.
— Вот и хорошо, — отозвался ее собеседник. — Я как раз с вами хотел поговорить.
Прижав телефонную трубку к уху плечом, Зои покосилась на студийные часы. Едва инструменталка отзвучала, она вывела в эфир Стива Эрла и стала подбирать следующий сет, открывавшийся каверверсией Конкрит Блонд на песню Леонарда Коэна к фильму «Громче звук».
— Ну так говорите, — сказала она, снова перехватывая трубку рукой.
Она почти физически чувствовала его нерешительность. Такое часто случается. Номер набрать смелости хватает, но едва на том конце провода ответят, во рту тут же пересыхает и все заготовленные заранее фразы рассыпаются, как песок.
— Как вас зовут? — спросила она, надеясь, что это поможет.
— Боб.
— Этот не тот, который из «Твин Пикс», случайно?
— Простите?
«Явно не фанат Дэвида Линча», — подумала Зои.
— Ничего, это я так, — ответила она. — Чем могу вам помочь в столь поздний час, Боб? — «Может, сделать для него исключение», — подумала она и добавила: — Хотите, поставлю для вас какую-нибудь песню?
— Нет, я... это насчет Гордона.
Сначала Зои не поняла. Первым Гордоном, который пришел ей на ум, был Гордон Уоллер из старой британской команды «Питер и Гордон», за ним со скоростью света промелькнул великан рокабилли Роберт Гордон и, наконец, Джим Гордон, ударник, который переиграл со всеми, от Баэз до Клэптона, включая коротенькую остановку с группой «Брэд».
— Гордона Вульфа, — уточнил Боб, точно почувствовав ее замешательство. — Вы разговаривали с ним сегодня вечером в патио ресторана «Рыжий лев».
Зои передернуло. Руперт, который до этого лежал спокойно на своей подстилке у дверей студии, поднял голову и тревожно заскулил, чувствуя, что ей плохо.
— Вы... — начала она. — А вам-то это откуда известно? Вы что шпионили за мной?
— Не за вами, а за ним.
— А.
Опомнившись, Зои бросила еще один взгляд на часы в студии и, не думая, что она делает, автоматическим движением пальцев скормила компакт-проигрывателю первую дорожку из следующего сета.
— Почему? — спросила она.
— Он опасен.
Зои вспомнила свое давешнее ощущение, как будто что-то скользкое и холодное коснулось ее спины, но ей и в голову не приходило опасаться чего-то с его стороны, по крайней мере до его прощального выпада.
В следующий раз, когда будет умирать частичка твоей души, ты меня еще вспомнишь.
— Кто он такой? — спросила она. — Или нет, скажите лучше, кто вы такой? И зачем вы ходите за этим Вульфом?
— Это не настоящее имя.
— А какое настоящее?
— Не могу сказать.
— Почему, черт побери?
— Не потому, что не хочу, — быстро ответил Боб. — Не могу. Я сам его не знаю. Знаю только, что он опасен и не следовало вам его сердить.
— Господи, — сказала Зои, — только этого мне и не хватало. — Снова взгляд на студийные часы: песня Стива Эрла подходила к концу. — Секундочку, Боб. Рекламу поставить надо.
Она перевела телефон в режим ожидания и вывернула громкость своего микрофона.
— Это был Стив Эрл, — сказала она, — с песней из его последнего альбома, а вы слушаете «Шум ночи». Музыку для всех сов и совушек крутит Зои Б. Горячий металлический сет на подходе, его откроет «Туз пик» команды «Моторхед». А уж они-то, дорогие мои, далеко не новые парни на этой улице. Но сначала, хоть час у нас и поздний, дадим слово спонсорам.
Она запустила кассету с обязательным для каждой получасовки рекламным блоком и отключила свой микрофон. Но когда она повернулась назад к телефону, лампочка уже не горела. На всякий случай она все же сняла трубку, но услышала только короткие гудки.
— Черт, — ругнулась она. — И когда они от меня отстанут?
Руперт снова посмотрел на нее, потом встал, прошлепал через всю студию и ткнулся большим влажным носом ей в ладони. Папа у него был золотистый Лабрадор, мама — немецкая овчарка, а сам он — сентиментальная туша семидесяти фунтов весом.
— Ну не ты, милый, не ты, — обхватив обеими руками его башку, она потерлась носом о его шерстяной нос. — Ты моя большая детка, правда?
Кассета с рекламой закончилась, наступил черед «Моторхеда». Выбирая другие диски для того же сета, она то и дело поглядывала на телефон, но линия входящих звонков больше не оживала.

— Да, странно, — кивнула Хилари Карлайл. Заправила за ухо беглую прядку волос, лукаво улыбнулась Зои. — И в то же время вполне предсказуемо, разве нет?
— Спасибо тебе большое.
— Я не говорю, что ты их подначивала, но эта история — просто вся твоя жизнь в миниатюре: заведи тебя в комнату, полную абсолютно незнакомых людей, и можно гарантировать, что через десять минут самый тронутый парень из всех окажется с тобой рядом. У тебя просто дар какой-то. — И она насмешливо ухмыльнулась.
— Этот парень меня и правда напугал.
— Который — Гордон или Боб?
— Да, по правде говоря, оба.
Улыбка Хилари померкла.
— Тебя это и вправду так достает?
— Если бы не этот звонок, я бы просто забыла встречу в «Рыжем льве», и все.
— Думаешь, между ними есть связь?
— Ну конечно, а как же?
— Нет, я понимаю, что есть, — сказала Хилари. — Я хотела сказать, ты думаешь, они и правда договорились?
Зои считала именно так. Она вообще не верила в совпадения. По ее мнению, все на свете было связано со всем, даже если эта связь не видна с первого взгляда.
— Только вот зачем им это? — спросила она.
— Ладно, убедила, — заявила Хилари. И тут же добавила: — Хочешь, оставайся у меня на пару дней.
Они расположились у Хилари в гостиной, выходившей окнами на фасады старинных особняков Стэнтон-стрит, в южной части которой, на первом этаже просторного тюдоровского дома, и жила подруга Зои. Всякий раз, видя Хилари в этой комнате, Зои вспоминала «Концерт ля-минор» Мендельсона — та же безупречная гармония солирующего инструмента и оркестра. Картины, занавеси, ковры, мебель — на всем лежал отпечаток причудливого, слегка скособоченного взгляда Хилари на мир: импрессионисты висели у нее бок о бок с полотнами, которые точностью воспроизведения элементов действительности напоминали скорее фотографии; антикварный шкаф служил прибежищем вполне современной стереосистеме; зеркальные полки ломились от старых книг; окна украшали старинные темные портьеры из набивного ситца и отороченный кружевами тюль; куски разных орнаментов взрывами ярких пятен расцвечивали ковер на полу. Деревянные части кушетки, на спинку которой элегантно опиралась Хилари, щетинились тончайшей резьбой из листьев и завитушек; офисное кресло Зои выглядело так, будто в нем зимовал медведь.
Ростом Хилари ничуть не уступала Зои, те же пять футов десять дюймов, но если одна при своей широкой кости производила впечатление крепкой и угловатой, то другая, казалось, сплошь состояла из грациозных округлостей, а ее смуглая кожа приятно контрастировала с синими глазами и водопадом светлых длинных волос. В то утро ока была в белом, простая хлопковая рубашка и брюки сидели на ней с непринужденной элегантностью, как на заправской фотомодели, и вся комната, как это бывало обычно, имела такой вид, словно только для того и существовала, чтобы оттенять ее присутствие.
— Да нет, думаю, все будет в порядке, — сказала Зои. — И потом, со мной же Руперт, он меня защитит, если надо.
Пес, который лежал на полу у ног хозяйки, услышав свое имя, тут же поднял голову и вопросительно посмотрел на нее.
Хилари расхохоталась:
— Ну да, как же. Он у тебя от собственной тени и то шарахается.
— Но он же не виноват. Просто он...
— Да, знаю. Очень чувствительный.
— А я тебе рассказывала, как он прыгнул...
— Прямо в канал и вытащил собачонку Томми, которая туда свалилась? Да всего-то каких-нибудь сто раз.
Зои обиженно поджала губы.
— О Господи, — снова прыснула Хилари. — Ну, не дуйся. Ты же знаешь, что со мной делается, когда ты вот этак губки складываешь.
Хилари зарабатывала на жизнь тем, что разыскивала молодые дарования для звукозаписывающей студии, и показала себя весьма талантливой в этом деле. Девушки повстречались года три тому назад на вечеринке по поводу выхода очередной пластинки, и Хилари сразу сделала на Зои стойку. К тому времени, когда она наконец свыклась с мыслью, что новая знакомая предпочитает мужчин и не собирается в ближайшее время пересматривать свои привязанности, между ними обнаружилось столько общего, что было бы просто странно, если бы они не подружились. Но это не мешало Хилари время от времени поддразнивать подругу, в особенности когда та приходила пожаловаться на любовные неудачи. Однако обычные неприятности и в сравнение не шли с тем, что беспокоило Зои сейчас.
— Как ты думаешь, что он имел в виду, когда говорил про маленькие смерти? — спросила она. — Чем больше я об этом думаю, тем страшнее мне становится.
Хилари кивнула:
— Кажется, сон считается чем-то вроде временной смерти.
Голос Вульфа снова прозвучал у Зои в ушах: я — вестник маленьких смертей.
— Нет, вряд ли он говорил о сне, — ответила она.
— Может, он просто хотел сказать, что ты будешь видеть плохие сны. Знаешь, тоже хорошая тактика: напугать человека для начала, чтобы ему кошмары снились, глядишь, и добьешься своего.
— Но зачем?
— Психам не нужны причины; на то они и психи.
В следующий раз, когда будет умирать частичка твоей души, ты меня еще вспомнишь. Зои снова затрясло.
— Может, я все же останусь у тебя, — сказала она, — если, конечно, не помешаю.
— Помешаешь ты мне, как же. — Хилари взглянула на свои часики: — Мне уже давно пора быть на работе, у нас совещание через час, так что чувствуй себя как дома, квартира в твоем распоряжении.
— Как бы еще заснуть.
— Может, дать тебе чего-нибудь расслабляющего?
— Вроде таблетки снотворного?
Хилари помотала головой:
— Вообще-то я имела в виду теплое молоко.
— Тогда давай.

Спала Зои плохо. Кровать была чужая, дневные шумы за окном отличались от тех, к которым она привыкла у себя в квартире, но главное, что не давало ей заснуть, это вчерашние разговоры, они не шли у нее из головы, заставляя ее ворочаться с боку на бок. Наконец она решила не мучиться больше, а встать и начать день раньше обычного.
Она знала, что когда она ненадолго засыпала, ей снились кошмары, но не помнила ни одного. Встав с постели, она, как была, босиком, в мешковатой футболке, зашлепала в гостиную. Там она встала у окна и, не отодвигая тюля, оглядела всю Стэнтон-стрит из одного конца в другой, потом обратно. Когда до нее дошло, что именно она высматривает — копну рыжих волос, темные глаза, следящие за домом, она разозлилась еще сильнее, чем раньше.
«Все, хватит об этом думать, — сказала она себе. — Не буду больше».
Душ разбудил ее, завтрак и долгая полуденная прогулка с Рупертом в парке университета Батлера придали бодрости, но когда за пятнадцать минут до полуночи она перебирала диски в студийной фонотеке, отбирая музыку для своего шоу, напряжение и раздражительность снова дали о себе знать. С начала программы не прошло и получаса, когда она прервала сет Бобби Брауна, «Айс Ти» и «Ливинг Калор» и включила свой микрофон.
— А это песня для Гордона Вульфа, — объявила она и поставила запись местной группы, «Без монахинь». — Вот из чего состоят воспоминания, Вульф.
Протяжный вой электрогитары наполнил эфир, дико завопила верхняя струна, зажатая на ноте «ми» у четырнадцатого лада, сорвалась на «ре» бас, и ударные подхватили и погнали напористый ритм. Стенания гитары сменились мощными рублеными аккордами, и голос Лорио Манн пробил мелодию, точно удар кулака.
Эй, парень, слюни не пускай,
Мне не нужна твоя любовь,
Меня своей не называй,
Я не желаю быть с тобой.
Эй, парень, не сходи с ума,
Все будет так, как я скажу,
Я, может быть, приду сама,
Тебя в объятьях задушу.
Зои не сводила глаз со студийного телефона. Она сорвала трубку сразу, едва замигала лампочка. «Который на этот раз?» — промелькнуло у нее в голове, пока она произносила обычную формулу.
— «Ночной шум». Зои Б. у телефона.
Выводить звонок в эфир она не стала, на всякий случай.
— Ты что совсем с ума спятила?
Бинго. Это был Боб.
— Расскажи мне про маленькую смерть, — ответила она.
— Я же говорил, он опасен, так нет, тебе...
— Ныть будешь потом, — перебила его Зои, — а сейчас я хочу знать, что такое маленькая смерть.
Тишина на линии стала единственным ответом.
— Гудков я не слышу, — сказала она, — значит, ты еще там. Говори.
— Я... о Господи, — выдавил наконец Боб.
— Маленькая смерть, — повторила Зои.
Последовала еще одна долгая пауза, потом Зои услышала вздох Боба:
— Это такие поворотные моменты в жизни человека, которые меняют ее навсегда: любовь не задалась, не к тому руководителю попал в аспиранту ре, угнал на спор машину и загремел в тюрьму, что-нибудь в этом роде. Не всякому удается такое пережить безболезненно; человек давно мог бы иметь любящую жену и детей, сделать отличную карьеру, а он все думает и думает о прошлом, о том, как все повернулось бы, не случись тогда того, что случилось. Человек озлобляется, не радуется никаким своим успехам. А это обычно тянет за собой новые маленькие смерти: он впадает в депрессию, испытывает стресс, начинает пить или принимать наркотики, бить жену и детей.
— Подожди, что ты такое говоришь? — переспросила Зои. — По-твоему, маленькая смерть — это разочарование, что ли?
— Скорее боль, а еще тоска и злость. И причина необязательно в тебе самом. Может, кто-то из твоих родителей умер, когда ты был маленьким, или с тобой плохо обращались в детстве; это меняет людей навсегда. Невозможно пережить такое и вырасти точно таким же, каким ты вырос бы, если бы этого не произошло.
— По-моему, то, о чем ты сейчас толкуешь, называется жизнь, — сказала Зои. — Взлеты и падения бывают у всех; надо только научиться принимать их спокойно, а иначе с ума сойти можно. Плохо — терпи, а можешь — сделай так, чтобы всем стало лучше.
«Что это за разговор такой?» — ломала голову Зои, произнося эти слова.
«Без монахинь» отпели свое, и она поставила «Ты такой тщеславный» Карли Саймонса в исполнении «Фастер Пуссикэт».
— Господи, — выдохнул Боб, как только песня пошла в эфир. — У тебя что болезненное стремление к смерти?
— Расскажи мне про Гордона Вульфа.
Стоило ей произнести это имя, и его голос эхом зазвучал у нее в ушах.
Я — вестник маленьких смертей.
— Какое отношение он имеет ко всему этому? — добавила она.
В следующий раз, когда будет умирать частичка твоей души, ты меня еще вспомнишь.
— Он провоцирует невезение, — ответил Боб. — Впечатление такое, что если ты с ним, даже если он просто рядом стоит, то это может вызвать маленькую смерть. Это как... ну, вот как комикс «L'il Abner», помнишь, там еще персонаж такой есть, у него всегда туча над головой. Как его звали?
— Не знаю.
— Где бы он ни появлялся, там всегда начинались неудачи.
— При чем тут он?
— Гордон Вульф точно такой же, только тучи над головой не видно. Ничто не предвещает. Это, по-моему, и есть самое ужасное: его влияние на людей не зависит от него самого, кроме тех случаев, когда ему кто-то не понравится. Тогда он будет делать гадости нарочно.
— Серийный убийца людских надежд, — полушутя бросила Зои.
— Вот именно.
— Помогите.
— Это я и пытаюсь сделать.
— Ну да, как же, — возмутилась Зои. — Навешал мне лапши на уши и ждешь, что я...
— По-моему, он не человек, — брякнул Боб.
Зои была готова услышать что угодно — какие-нибудь признания, извинения, но только не это.
— И ты, по-моему, тоже, — добавил он.
— Я тебя умоляю.
— А почему, ты думаешь, его к тебе так тянет? Он что-то в тебе увидел, я точно знаю.
Голос Вульфа снова зазвучал у нее в ушах: У меня такое чувство, будто мы уже встречались.
— Мне кажется, мы слишком далеко зашли, пора остановиться, — сказала Зои.
На этот раз она положила трубку первой. Лампочка на телефоне зажглась мгновенно. Зои помедлила, потом все же поднесла трубку к уху.
— Я тебе не вру, — услышала она голос Боба.
— Слушай, почему бы тебе не продать эту историю газетчикам — с руками оторвут.
— Думаешь, я не пытался? Да я на что угодно готов, лишь бы его остановили.
— Почему?
— Потому что в этом мире и без того тяжело жить, а тут еще он губит людские надежды направо и налево. Он отец страха. А ты знаешь, что это значит? Это значит плевать на всех, спасай свою задницу. Хочешь, чтобы все такими стали? Люди и сами себе жизнь испоганят, незачем им еще такой... помощник, как Вульф.
Самое жуткое, поняла вдруг Зои, в том, что его голос звучит совершенно искренне.
— А я тогда кто? — спросила она. — Мать надежды, что ли?
— Не знаю. Но мне кажется, он тебя боится.
Тут Зои просто расхохоталась. Вульф нагнал на нее такого страху вчера, что она даже домой после смены пойти не решилась, а тут вдруг выясняется, что это она такая страшная.
— Слушай, мы можем где-нибудь встретить ся? — спросил Боб.
— Не думаю.
— Где-нибудь на людях. Приходи с другом, хоть с десятью приходи. Я знаю, что, если мы будем говорить не по телефону, я сумею тебя убедить.
Зои задумалась,
— Это важно, — настаивал Боб. — Ну посмотри на это с другой стороны: допустим, я чокнутый, что ты теряешь от разговора со мной, кроме нескольких минут? Но если я прав, то ты и в самом деле сумеешь — как это ты сказала? — сделать так, чтобы всем стало лучше. Намного лучше.
— Ладно, — согласилась Зои. — Завтра в полдень. Я буду у входа в торговый центр на Уильямсон-стрит.
— Отлично. — Зои уже собралась повесить трубку, как вдруг услышала: — И еще, Зои, кончай наезжать на Вульфа через эфир, понятно? Ты ведь не хочешь, чтобы он взбесился?
Зои повесила трубку.

— Твоя ошибка, — сказала Хилари, когда они уселись на краешке фонтана во внутреннем дворе торгового центра на Уильямсон-стрит, прямо напротив входа, — в том, что ты ждешь мужчину, который придет и решит твои проблемы.
— Ну конечно. И как это я сама не сообразила?
— То есть, — продолжала Хилари, не обращая внимания на сарказм Зои, — объяснит тебе, кто ты такая, куда идешь и кем хочешь стать.
Руперт сидел возле хозяйки, придвинув голову к ее коленям, пока та рассеянно ерошила шерсть у него на затылке.
— И что ты предлагаешь взамен? — спросила она. — Искать женщину?
Хилари покачала головой:
— Сначала найди саму себя. Остальное приложится.
— Но я ведь не ищу мужчину.
— Нет конечно.
— Ну, по крайней мере, активно. Да и вообще какая тут связь?
— Прямая. Ты не сидела бы сейчас здесь и всякие странные типы не приставали бы к тебе на каждом шагу, если бы у тебя на лбу не было написано, что ты сама не знаешь, кто ты есть. Люди безошибочно чувствуют такие вещи, пусть и на подсознательном уровне. Посмотри на себя: ты же нормальная привлекательная женщина, у тебя потрясающая кожа, волосы, впечатляющая осанка. Да вся эта придурочная братия и близко к тебе подходить не должна. Как там зовут этого актера, от которого ты без ума?
— Мел Гибсон.
— Вот такие, как он, и должны на тебя западать. Или по крайней мере такие, как тот Гибсон, которого ты себе придумала. Кто знает, что он за тип на самом деле?
За ранним завтраком Зои выложила подруге всю историю второго звонка. Сначала Хилари отнеслась к идее встречи с Бобом скептически, но когда она поняла, что Зои все разно пойдет на это рандеву, с ней или без нее, милостиво согласилась составить ей компанию. Она ушла с работы пораньше, вернулась в свою квартиру, разбудила Зои, они спустились в метро и поехали в торговый центр.
— По-твоему, я зря трачу тут время? — спросила Зои.
— А по-твоему, нет?
Зои пожала плечами. Молодой охранник прошел мимо, окинул внимательным взглядом всю троицу, особенно Руперта, но выйти их все-таки не попросил. Может, принял Руперта за собаку-поводыря, подумала Зои. А может, ему просто Хилари понравилась. Она обычно всем парням нравится.
Хилари взглянула на свои часики:
— Он уже на пять минут опаздывает, Спорим, он нас продинамит?
Но Зои не слышала. Ее взгляд был прикован к рыжеволосому человеку, который только что вошел с улицы.
— Что случилось? — спросила Хилари.
— Это он, вон тот, с рыжими волосами.
— Мне казалось, ты никогда раньше этого Боба не видела.
— Правильно, — ответила Зои. — Это Гордон Вульф.
Или все же не он? Как и тогда, Вульф был одет типичным мажором, который вышел снять кого-нибудь на ночь, но что-то в нем неуловимо изменилось. Все его повадки, жесты стали другими.
И тут Зои все поняла. Ей стало так страшно, что она не смогла унять дрожь. Сначала что-то мелко затряслось у нее внутри, потом колебания стали нарастать, пока не достигли высокой, почти пронзительной ноты, как голос Мерайи Кэри, когда та демонстрирует все свои семь октав.
— Привет, Зои, — сказал Вульф, подходя ближе.
Зои глядела на него во все глаза, пытаясь понять, в чем же разница. Он был и Вульф, и не Вульф. Голос был точно такой, как по телефону, но ведь его и подделать нетрудно; хороший актер, изменив жестикуляцию, может выдать себя совсем за другого человека. Вульф перевел взгляд на Хилари, вопросительно поднял бровь.
— Ты... ты Боб? — выдавила Зои.
Он кивнул:
— Я знаю, что ты подумала.
— Вы близнецы?
— Нет, дело обстоит немного сложнее. — Он снова глянул на Хилари. — Твоя подруга знает?
— Меня зовут Хилари, и Зои поведала мне печальную историю целиком.
— Вот и хорошо.
Хилари тряхнула головой:
— Ничего хорошего я тут не вижу. И вообще кончай нам мозги парить. Иди кого-нибудь другого дурачь.
Руперт шевельнулся у ног Зои. От резкого голоса Хилари и напряжения хозяйки в груди у него заворочался рык.
— Я еще и не начинал, — ответил Боб. — Прибереги свой гнев для того, кто его заслуживает.
— Для Вульфа, например, — сказала Зои.
Боб кивнул.
— Твоего брата-близнеца.
— Скорее моего второго «я», — ответил Боб. — Мы живем в одном теле, правда, он об этом не знает. Только я один понимаю, что между нами есть связь.
— Господи, я тебя умоляю! — не выдержала Хилари. — Скажи еще, что...
Зои положила ладонь ей на колено.
— Погоди-ка, — сказала она. — Так ты говоришь, что Вульф — шизофреник?
— Я не уверен, что в медицинском смысле это именно так, — ответил Боб.
И он сел прямо на мраморный пол перед ними. Со стороны это, должно быть, смотрелось нелепо: явно небедный молодой человек, по виду менеджер какой-нибудь преуспевающей компании, сидит, скрестив ноги, на полу, точно попрошайка.
— Просто я знаю, что нас здесь двое, — добавил он и коснулся ладонью груди.
— Ты, кажется, говорил, что ходил с этой историей в газеты? — спросила Зои.
— Пытался.
— Просто не верится, что они не заинтересовались. Только вспомнишь, какую чушь они печатают...
— Что-то... случалось с каждым репортером, с которым я разговаривал. После третьего я махнул на это дело рукой.
— Какого рода «что-то»? — спросила Хилари.
Боб вздохнул. Поднял руку и начал считать на пальцах:
— У первого жена погибла в автокатастрофе: какие-то психи врезались в ее машину; у второй был выкидыш; третьего с позором выгнали с работы.
— Такие вещи случаются, — ответила Зои. — Это ужасно, но ни Вульф, ни ты тут совершенно ни при чем.
— Хотел бы я в это верить, но, к сожалению, знаю, что все совсем иначе.
— Погоди-ка, — вмешалась Хилари. — Все это происходило после того, как ты говорил с этими репортерами? Значит, и с нами тоже может что-нибудь стрястись?
Зои повернулась к ней:
— Ты, кажется, считала, что он нам лапшу на уши вешает?
— И считаю. А ты нет?
Но Зои уже ни в чем не была уверена. Конечно, история Боба звучала неправдоподобно, и все же ей не давала покоя одна мысль: а вдруг он не врет? Абсолютная искренность, с которой он — Боб, Вульф или как его там — рассказал ей все, вот что заставило ее усомниться в собственной логике. Почему-то ей не верилось, что такую искренность можно изобразить. Она была уверена, что слишком хорошо разбирается в людях, чтобы позволить себя провести какому-нибудь актеру, пусть даже очень хорошему; ситуация, в которой она оказалась, была поистине смехотворной, и все же ей стало бы легче, узнай она, что все это правда. По крайней мере, тогда ей не пришлось бы сомневаться в своей способности судить о людях.
Она, конечно, понимала, что если слова Боба правда, то это все меняет. Мир никогда уже не будет таким, как прежде.
— Не знаю, — ответила она наконец.
— Что ж, лучше раз перестраховаться, чем потом всю жизнь жалеть, — сказала Хилари. Потом повернулась к Бобу. — Ну? — последовал вопрос. — Так мы в опасности или нет?
— Сейчас нет. Зои сводит все способности Вульфа на нет.
— Так вот оно в чем дело, — сказала Хилари. — Теперь я вижу, к чему ты клонишь. Хочешь, чтобы она ходила за тобой как тень, а все ради того, чтобы большой злой Вульф никого больше не обидел, так? Н-да, слыхала я в своей жизни всякие историйки, но этой остальные и в подметки не годятся.
— Дело вовсе не в этом, — возразил Боб. — Он не может навредить Зои, это правда. А он уже пытался. Начиная с того вечера он не жалея сил и времени старается испортить ей жизнь, но у него до сих пор ничего не вышло.
— Не знаю, не знаю, — отозвалась Зои. — Не могу сказать, чтобы у меня с тех пор все шло так гладко.
— Но больше всего меня беспокоит то, — как ни в чем не бывало, продолжал Боб, — что теперь он, похоже, решил перенести свое внимание на ее друзей.
— Так, — сказала Зои. — Все это слишком далеко зашло. Я иду в полицию.
— Я вовсе не пытаюсь тебя запугать, — сказал Боб, когда она сделала такое движение, будто собиралась встать. — Я просто предупреждаю.
— По мне так это больше похоже на угрозу, парень.
— Я провел годы и годы, пытаясь найти какой-нибудь способ остановить Вульфа, — сказал Боб. В его глазах застыло такое отчаяние, что Зои невольно остановилась. — Ты — первый лучик надежды, который я увидел за все это время. Тебя он боится.
— Но почему? Я же ничего особенного собой не представляю.
— Я бы мог прочитать тебе целую лекцию о том, какие мы все уникальные, и о том, что каждый из нас важен или важна сами по себе, — сказал Боб, — только речь сейчас не об этом. К тому же твоя суть не просто в неповторимости. В каком-то смысле вы с Вульфом — одно, только там, где он вредит, ты исцеляешь.
Зои покачала головой:
— Я тебя умоляю.
— По-моему, мир вообще не такой, каким мы привыкли его представлять, — продолжал между тем Боб. — Мы думаем, что это один целостный мир, а на самом деле их много, тысячи и тысячи, столько же, сколько людей, потому что ведь каждый видит его на свой лад; каждый живет в своем собственном мире. Иногда эти миры пересекаются, чаще на мгновение, изредка на всю жизнь, но обычно мы всегда одни, каждый заперт в своем собственном мире, каждый постепенно умирает в одиночку.
— Глупость какая-то, — возмутилась Зои.
Но ее по-прежнему завораживала его искренность. В ее восприятии его слова ложились на какой-то мистический звуковой фон, шелестящий и мерный, как дыхание, который напомнил ей один альбом из фонотеки их радиостанции с записью игры Р. Карлоса Накая на индейской флейте.
— Мне кажется, ты очень легкий человек, — сказал Боб. — С такими как ты всегда хочется поговорить, особенно тем, кто запутался, потерял путь, кому больно. Ты даешь таким людям надежду. Помогаешь исцелиться.
Зои снова покачала головой:
— Я вовсе не такая.
— А знаешь, я думаю, он прав, — вмешалась Хилари.
Зои ответила подруге угрюмым взглядом.
— Ну сама подумай, — продолжала Хилари. — Все больные, все чокнутые вечно тянутся к тебе. И это твое шоу. «Ночной шум» вообще не может существовать, слишком много разной музыки в нем намешано. Не представляю, как упертые металлисты выдерживают твои оперные арии, а те, кто торчит от классики, терпят рэп, но все как-то уживаются. Твое шоу — самое популярное из всех ночных программ.
— Ага. Можно подумать, ночью конкуренция бешеная.
— В том-то и дело, — ответила Хилари. — Конкуренция все же есть, но люди настраиваются на тебя.
— И пятнадцати минут не прошло с тех пор, как ты объясняла мне, что причина, почему ко мне липнут всякие сумасшедшие, в вибрациях неуверенности, которые я испускаю.
Хилари кивнула:
— Наверное, я ошиблась.
— Ох, бога ради.
— Ты и в самом деле помогаешь людям, — настаивала Хилари. — Я же видела, какие письма пишут тебе поклонники, и потом, люди постоянно звонят в эфир. Ты помогаешь им, Зои. В самом деле.
Но Зои это показалось уже слишком.
— Чего ради ты все это говоришь? — напустилась она на Хилари. — Ты сама-то себя слышишь?
— Я знаю. Звучит глупо. И все же определенный смысл в этом есть. Люди ведь обращаются к тебе за помощью. Не думаю, что все они ждут от тебя решения их проблем; просто им нужен тот проблеск надежды, который ты им даешь.
— И по-моему, Вульф тоже просит тебя о помощи, — сказал Боб.
— Неужели? — ответила Зои. — И что же я должна сделать? Хорошего психиатра ему найти, что ли?
— В прежние времена, — сказала Хилари, — были такие люди, которые могли изгонять демонов простым наложением рук.
Зои перевела взгляд с Хилари на Боба и обратно и поняла, что они не шутят. Резкий ответ уже вертелся у нее на языке, но ему суждено было умереть, так и не родившись.
День обернулся сюрреалистическим безумием, как если бы «Академия Святого Мартина в Полях»21 вдруг в полном составе заиграла Хендрикса22, или «Кэптан Бифхарт»23 затянул дуэт с Тиффани24. Свет в торговом центре, казалось, раскалился добела. Воздух обжигал кожу, и в то же время холод пронизывал до мозга костей.
«Я не хочу, чтобы это было на самом деле», — поймала себя на мысли Зои.
И все же она встала перед Бобом на колени, протянула руки и положила ладони ему на виски.
«Что теперь? — подумала она. — Бубнить всякую чепуху, чтобы это было похоже на настоящий экзорцизм?»
Но никакие слова не шли ей на ум, она...
Перемена застигла ее врасплох, так что замерли все мысли и даже вечно звучащая фонограмма, под которую она жила, остановилась на мгновение. Кончики пальцев покалывало, как будто в них скопилось статическое электричество.
Зои смотрела прямо на Боба, но неожиданно оказалось, что она смотрит сквозь него, в самое его нутро, в самую сущность. Между ее ладоней по-прежнему была плоть и кровь, но глаза видели только радужные вихри света. От изумления губы ее приоткрылись, с них сорвался сдавленный звук.
«Мы все сделаны из света, — подумала она. — Света и звуков, вибрации клеток... »
Но, приглядевшись, она заметила, что сияние между ее ладонями пронизывают темные прожилки разлада. Едва она поняла это, как паутинки черных нитей слились в непрозрачную тень, продолговатую, как морская галька, которая полетела сквозь свет вниз, вниз, пока совсем не скрылась из виду. Ничто не туманило больше радужные узоры света, которые все меркли, пока не стали плотью, костями, кожей, и вот на нее уже снова смотрит Боб.
Покалывание в кончиках пальцев прошло, руки бессильно упали. Боб улыбнулся ей.
— Спасибо, — сказал он.
Ощущение искренности осталось, только голос изменился. Теперь это был не Боб, а Вульф.
— Будь осторожна, — добавил он.
— О чем ты? — спросила она.
— Когда-то я был таким, как ты.
— В каком смысле как я?
— Просто будь осторожна, — был ответ.
Она запрокинула голову, когда он встал на ноги, и не спускала с него глаз все время, пока он пересекал мраморный вестибюль торгового центра и выходил на улицу. К двери он даже не прикоснулся, просто шагнул сквозь сталь и стекло на тротуар и пошел дальше. В полудюжине ярдов от входа он растаял, словно какой-нибудь видеоэффект.
Зои тряхнула головой.
— Нет, — пробормотала она. — Я не хочу во все это верить.
— Во что верить? — спросила Хилари.
Зои посмотрела на нее:
— Ты видела, что произошло?
— Где?
— Боб.
— Так он все-таки пришел? — И Хилари стала оглядывать прохожих. — А я была уверена, что он нас продинамит.
— Нет, его здесь нет, — сказала Зои. — Он...
И тут ее голос прервался: она поняла. Ей предстоит прожить с этим в одиночку всю жизнь. Что же произошло? Если все было именно так, как ей показалось, то надо признать, что встреча с Вульфом принесла-таки маленькую смерть: мир, который она знала прежде, умер, и его место занял новый мир, такой, каким она узнала его только сейчас. Все стадо другим навсегда. Она сама стала другой навсегда. Теперь на ней лежит ответственность, которой она никогда раньше не ощущала.
Но почему же Хилари ничего не помнит о встрече? Может быть, потому, что для нее она стала бы такой же маленькой смертью, как и для самой Зои; ее мир тоже переменился бы навсегда.
«Но из-за меня эффект этой встречи сошел для Хилари на нет. Так же как и для Вульфа, или Боба, или кто он там есть».
Она взглянула на пол, где недавно сидел он, и увидела гладкий черный камешек. Поколебавшись с минуту, она присела и подняла его. Кончики пальцев снова закололо, и она с изумлением увидела, как камешек из черного стал сначала серым и наконец молочно-белым.
— Что это у тебя? — спросила Хилари.
Зои качнула головой. Зажав камешек в кулаке, она наслаждалась его непонятным теплом.
— Да так, — сказала она, — просто галька.
И она снова опустилась на край фонтана рядом с Хилари.
— Прошу прощения, мисс.
Это вернулся охранник, теперь он не был расположен не замечать Руперта.
— Прошу меня простить, — сказал он, — но, к сожалению, вам придется вывести собаку на улицу. Таковы правила.
— Конечно, — ответила Зои. — Разумеется.
И она вежливо улыбнулась охраннику, а он улыбнулся ей, причем куда более сердечно, чем того требовала ситуация. Можно подумать, она его на свидание пригласила или еще что-нибудь в этом роде.
«Господи, — пронеслось у нее в голове. — Что же я теперь так и буду каждую встречу по сто раз передумывать? Интересно, а он знает? а она?» Жизнь и без того слишком сложная штука, чтобы после всякого безобидного разговора копаться в себе. Может, это и имел в виду Вульф, когда говорил, что сам был таким же. Может, он просто не вынес напряжения и способность исцелять превратилась у него во что-то совсем другое.
Просто будь осторожна.
Теперь это уже не казалось ей невозможным. После той благодарности, которую она видела в его глазах, возможным казалось все.
Рядом с ней Хилари поглядела на часы.
— Можно уже и пойти, — сказала она. — Обломал он нас. Уже почти половина первого. Если бы он собирался прийти, то уже давно был бы здесь.
Зои кивнула.
— Видишь, в чем дело, — говорила Хилари, когда они втроем, с Рупертом посередине, шли к выходу, — такие типы, как он, просто не выносят откровенного разговора, глаза в глаза. Если хочешь знать, по-моему, он никогда больше не позвонит и не появится.
— Наверное, ты права, — ответила Зои.
Но ведь есть, наверное, и другие, которые меняются, уже изменились. Она и сама может стать одной из них, если не будет... ... просто...
Ее пальцы крепче сжали поднятый с пола белый камешек. Она сунула его в передний карман джинсов: пусть напоминает ей о том, что случилось с Вульфом, о том, что это может так же легко случиться с ней, если она не будет...
... осторожна.
луна тонет, пока я сплю
Если все время держать двери восприятия широко раскрытыми, люди быстро накидают туда всякой всячины.
Уильям А. Ортон

1

В некотором царстве, в некотором государстве было то, что было, а если бы того не случилось, то и рассказывать сейчас было бы не о чем.

2

Это отец рассказал мне о том, что сны хотят стать явью.
— Когда мы начинаем просыпаться, — говорил он, — они прицепляются к нам и стараются незаметно проскользнуть в реальный мир. Очень сильным снам, — добавил он, — это почти удается; их иногда помнишь до самого обеда, но дольше редко.
Тогда я у него спросила, удавалось ли это хоть одному сну. Бывало ли такое, чтобы образ, который во сне породило и наделило жизнью чье-то подсознание, прокрался из мира сновидений в реальность и стал человеком.
Он сказал, что знал одного такого.
И у него стали такие потерянные глаза, что я сразу вспомнила о матери. У него всегда такой вид, когда он говорит о ней, только случается это не часто.
— А кто это? — спросила я, в надежде хотя бы на кроху истины о ней. — Я его знаю?
Спросила и сама удивилась: как моя мать может быть человеком из сна? Ведь он знал ее на самом деле. А вот у меня никаких воспоминаний нет, одна игра воображения. Сны.
Но он только покачал головой.
— Не сейчас, — объяснил он. — Все это было давным-давно. Но я все думал, — добавил он еле слышно, — что же снилось ей?

Это было давно, и я так и не узнала, выяснил он или нет. Мне он, во всяком случае, ничего не сказал. Но в последнее время я и сама стала об этом задумываться. По-моему, они вообще не спят. По-моему, если они уснут, то их затянет обратно в мир снов.
И если мы не остережемся, они прихватят с собой и нас.

3

— Странные сны мне снятся, — произнесла Софи Этойль, не для того чтобы начать разговор, а просто так, в качестве общего замечания.
Им с Джилли Копперкорн было уютно молчать, сидя на невысокой каменной стене, что протянулась между рекой и рынком в старой части Нижнего Кроуси. За ней лежала небольшая площадь, с трех сторон застроенная старинными трехэтажными домами из камня и кирпича, из-под островерхих крыш которых, точно заспанные глаза из-под набрякших век, глядели окна мансард. Строениям этим не меньше ста лет, они стоят привалившись друг к дружке, как старинные приятели, которые уже обо всем переговорили и теперь тихо радуются хорошей компании.
Мощенные булыжником улочки, которые разбегаются во все стороны от площади, так узки, что никакой машине, включая миниатюрные импортные модели, по ним не проехать. Изгибаясь то так, то этак, они петляют между домами и ныряют в подворотни, словно какие-нибудь переулки, а не порядочные улицы. Всякий, кто хотя бы немного знаком с этим кварталом, знает, что, углубившись в его лабиринт, можно набрести на площади совсем крохотные, надежно укрытые от чужого глаза, а еще дальше, в самом его сердце, обнаружить и маленькие потайные садики.
На Старом рынке больше кошек, чем во всем остальном Ньюфорде, вместе взятом, и воздух здесь пахнет по-другому. Хотя район лежит всего в нескольких кварталах к западу от главных городских магистралей, сюда не доносятся ни рев машин, ни их смрад. Никаких выхлопных газов, никаких выбросов, никакого отравленного воздуха. На Старом рынке всегда кажется, что пахнет свежеиспеченным хлебом, капустным супом, жареной рыбой, розами и еще такими терпкими, кислыми яблоками, которые лучше всего подходят для штруделя.
Софи и Джилли болтают ногами на отрезке стены между двумя лестничными пролетами, которые сбегают прямо к Кикахе. Сзади бросает на них бледно-желтый луч уличный фонарь, окружая каждую светящимся ореолом: у Джилли он темный, весь из мелких спутанных кудряшек, у Софи тускло-золотой, из длинных локонов. Сложением девушки похожи: обе хрупкие, миниатюрные, только у Софи грудь побольше.
В сумеречном свете фонаря их легко перепутать, но вот девушки поворачиваются друг к другу, луч касается их лиц, и сразу становятся видны живые, подвижные, как у пикси на рисунке Рэкхэма, черты Джилли и плавные, словно кистью Роетти или Берн-Джонса выписанные, у Софи.

Предыдущая страница 9 Следующая страница


Городские легенды 10

Они и одеты одинаково: заляпанные краской халатики поверх вытянутых футболок и мешковатых штанов, но при этом Софи умудряется сохранять опрятность, а Джилли выглядит замарашкой, как обычно. Из них двоих краска в волосах только у нее.
— Чем странные? — спрашивает она.
Время почти четыре часа утра. Узкие улочки Старого рынка пустынны и тихи, разве что иногда проскользнет бродячий кот, а они, когда захотят, могут быть еле слышны, как тени шепота, присутствовать таинственно и молчаливо, как призраки. Молодые женщины работали в студии Джилли над одной картиной, сотрудничество, целью которого было объединить изысканную точность рисунка Джилли с временным пристрастием Софи к ярким, пламенеющим тонам и фигурам, переданным несколькими штрихами.
Ни одна из них не была уверена в успехе эксперимента, но обе получали от него столько удовольствия, что результат был уже не важен.
— Ну, они вроде как сериал, — ответила Софи. — Знаешь, когда все время видишь во сне одни и те же места, одних и тех же людей, одни и те же события, только каждую ночь история движется все дальше и дальше.
Джилли кинула на нее завистливый взгляд:
— Как мне хотелось видеть такие сны. Кристи они снились. По-моему, это он говорил, что их называют снами просветленности.
— Они какие угодно, но только не просветленные, — сказала Софи. — На мой взгляд, просто странные.
— Да нет. Просветленные означает, что когда ты спишь, то знаешь, что спишь и поэтому как бы управляешь тем, что происходит в твоем сне.
Софи рассмеялась:
— Хотелось бы мне, чтобы это было так.

4

На мне длинная юбка в складку и простая крестьянская блузка, знаешь, с низким таким вырезом. Не знаю, почему вдруг. Терпеть этот покрой не могу. Всегда кажется, что только наклонишься и все наружу вывалится. Наверняка мужик какой-нибудь придумал. Венди любит иногда во что-нибудь такое нарядиться, а я нет.
И босиком ходить тоже не люблю. В особенности в таком месте, как это. Под ногами у меня тропинка, только раскисшая вся, грязь так и чавкает между пальцев. Немного приятно даже, только у меня все время такое чувство, что вот-вот пакость какая-нибудь подползет незаметно и пощекочет мою босую ногу, поэтому идти мне не хочется, но и на месте стоять тоже не хочется.
Я оглядываюсь, но вижу только топь. Плоская заболоченная низина, из которой лишь кое-где торчат старые кряжистые ивы да осины в клочьях какой-то ползучей растительности, больше всего похожей на бороды испанского мха, как его рисуют на картинках, изображающих Эверглейд, только это точно не Флорида. Ощущение такое, как будто я в Англии, хотя почему, не знаю.
Зато я знаю, что, сойди я с тропы хотя бы на шаг, окажусь по колено в грязи.
Я вижу тусклый свет, он далеко, и тропа идет совсем в другую сторону. Меня так и тянет к нему, он будто зовет меня, обещая гостеприимство, как всегда бывает с любым источником света в темноте, но мне не хочется рисковать и соваться туда, где грязь глубже и бочажины стоячей воды серебрятся в бледном свете звезд.
Кругом грязь и камыши, тростники, рогоз да осока, а я хочу домой, в свою постель, но никак не могу проснуться. Пахнет странно, то ли гнилью, то ли водой застоявшейся. Что-то ужасное непрерывно мерещится мне в тени развесистых деревьев, особенно ив, под которыми все затянуто осокой и водяным подорожником. Такое чувство, будто за мной непрерывно следят со всех сторон. Черные уродливые существа схоронились в воде и, по-лягушачьи выставив головы на поверхность, наблюдают. Кикиморы всякие, боглы и прочие темные твари.
Вдруг что-то зашуршало в зарослях рогоза и камышей в нескольких шагах от меня. Сердце готово выскочить у меня из груди от страха, но я подхожу поближе и вижу, что это всего лишь птица запуталась в силках.
«Тише», — говорю я ей и делаю еще шаг.
Стоило мне прикоснуться к сети, как птица точно обезумела. Начала долбить клювом мои пальцы, но когда я заговорила мягким, ласковым тоном, понемногу успокоилась. Сеть вся в узлах и петлях, и я работаю медленно, потому что не хочу сделать больно птице.
— Оставила бы ты его, как есть, — слышу я голос, оборачиваюсь и вижу старуху, которая стоит на тропе позади меня. Откуда она взялась, не знаю. Каждый раз, когда я вытаскиваю из грязи ногу, раздается противный чавкающий звук, но она подошла совсем неслышно.
Она похожа на сморщенную старую каргу, которую Джилли нарисовала для Джорди, когда у того приключился бзик и он начал собирать мелодии для скрипки со словом «ведьма» в названии: «Ведьма в печи», «Старая ведьма, ты меня убила», «Ведьма с деньгами», и бог знает сколько еще.
Так вот она в точности как на том рисунке, сморщенная, старая, согнутая в дугу и... высохшая. Как хворост, как страницы старой книги. Будто она все убывала и убывала с годами. Волосы редели, тело худело. Зато глаза такие живые, что глянешь в них и голова закружится.
— Зря ты ему помогаешь, себе только хуже сделаешь, — добавляет она.
Я отвечаю, что не могу его бросить. Она долго глядит на меня, потом пожимает плечами.
— Так тому и быть, — говорит.
Я жду еще немного, но ей, кажется, нечего больше сказать, и я возвращаюсь к птице. Удивительное дело, сеть, которая раньше казалась безнадежной головоломкой узлов и петель, теперь распутывается сама, стоит мне прикоснуться к ней. Я осторожно обхватываю птицу ладонями и тяну на себя. Высвобождаю и подбрасываю в воздух. Она, каркая, описывает круги у меня над головой, один, второй, третий. Потом улетает прочь.
— Здесь небезопасно, — говорит старушка.
А я про нее и забыла. Я возвращаюсь на тропу, мои ноги измазаны вонючей болотной жижей.
— Почему? — спрашиваю я.
— Когда Луна еще ходила в небе, вот тогда здесь все было спокойно, — отвечает она. — Темным тварям не нравился ее свет, они прямо из кожи выпрыгивали, торопились убраться куда подальше, когда она выходила на небо. Теперь-то им нечего бояться, они ведь ее обманули, в ловушку заманили, да-да, вот потому-то всем здесь небезопасно стало. И тебе, и мне. Так что пойдем-ка лучше отсюда.
— Заманили в ловушку? — эхом повторяю я. — Луну?
Она кивает.
— Где?
Она указывает рукой на далекий свет над болотами, который я заметила раньше.
— Вон там они ее утопили, под Черной Корягой, — говорит она. — Я тебе покажу.
Она хватает меня за руку и, не дав опомниться, тащит за собой через камыши и осоку, только грязь чавкает под моими босыми ногами, но это ее, кажется, нисколько не беспокоит. На берегу какого-то открытого водоема мы наконец останавливаемся.
— Теперь смотри, — говорит она.
Вытаскивает что-то из кармана передника и бросает в воду. Этот предмет, то ли обломок чего-то, то ли галька, то ли что еще входит в воду без всплеска, не оставив даже ряби на поверхности. Озерцо тут же начинает мерцать, и в неверном дрожащем свете вырисовывается картина.
Сначала кажется, что мы летим и видим болота с высоты целиком, потом взгляд выхватывает край большого стоячего пруда, посреди которого торчит огромная мертвая ива. И сама не знаю, как я все это разглядела, ведь свет такой тусклый, а грязь на берегу совсем черная. Она почти поглощает бледное призрачное свечение, которое испускает вода.
— Тонет, — говорит старуха. — Луна тонет.
Я вглядываюсь в очертания, которые проступили сквозь поверхность, и вижу в воде женщину. Ее волосы распущены, они колышутся вокруг ее лица, словно корни водяной лилии. Огромный камень придавливает ее тело, так что она видна только от груди вверх. Плечи у нее слегка покатые, шея тонкая, с лебединым изгибом, только не такая длинная. Ее лицо спокойно, как во сне, но ведь она под водой, и я знаю, что она мертвая.
Она похожа на меня.
Я поворачиваюсь к старухе, но не успеваю сказать и слова, как вокруг все оживает. Тени отделяются от деревьев, поднимаются из болотных бочагов, расплывчатые пятна темноты превращаются в тела с головами, руками, ногами и бледными, горящими угрозой глазами. Старуха тянет меня за собой на тропинку.
— Просыпайся скорее! — кричит она.
И щиплет меня за руку — сильно, с вывертом. Я чувствую боль. И тут же сажусь в своей постели.

5

— А синяк у тебя остался? — спросила Джилли.
Софи покачала головой и улыбнулась. На Джилли в этом смысле всегда можно положиться. Кто еще, кроме нее, станет искать чудо в любой ситуации?
— Нет конечно, — ответила она. — Ведь это был просто сон.
— Но...
— Подожди, — перебила ее Софи. — Еще не все.
Вдруг что-то прыгает на стену между ними, девушки вздрагивают, но тут же понимают, что это всего лишь кот.
— Глупый котище, — говорит Софи, когда зверь подходит к ней и тычется лбом в ее руку. Она гладит его.

6

Следующей ночью я стою возле окна и смотрю на улицу, как вдруг у меня за спиной раздается какой-то шорох. Я поворачиваюсь и обнаруживаю, что я уже не у себя дома. Передо мной старый амбар, груда соломы у стены напротив. Зажженный фонарь покачивается под потолком, в воздухе приятно пахнет пылью, кто-то — корова или, может быть, лошадь вздыхает в дальнем стойле.
А еще я вижу парня, он стоит прямо под фонарем, шагах в шести от меня, и ничего не делает, просто смотрит. Он так хорош — упасть не встать. Не дохляк, но и не гора мышц. Лицо открытое, дружелюбное, улыбка широкая, а глаза такие, что умереть от зависти можно: длинные мечтательные ресницы и зрачки цвета фиалок. Волосы густые, длинные, закрывают шею, челка так низко спускается на глаза, что мне тут же хочется протянуть руку и взъерошить ее.
— Прости, — говорит он. — Я не хотел тебя испугать.
— Я не испугалась, — отвечаю я.
И это правда. Наверное, я уже привыкла прыгать во сне туда-сюда. Он улыбается. Говорит:
— Меня зовут Джэк Ворон.
Не знаю почему, но я вдруг почувствовала слабость в коленках. Хотя кого я обманываю? Знаю.
— Что ты здесь делаешь? — спрашивает он.
Я рассказываю ему, как стояла в своей квартире у окна, глядя на луну, но тут же вспоминаю, что несколько вечеров тому назад проводила последнюю четверть, а значит, не смогла бы увидеть ее сегодня.
Он кивает.
— Она тонет, — говорит он, и тут я вспоминаю вчерашнюю старуху.
Я смотрю в окно и вижу болота. Там темно и жутко, далекого света от женщины в пруду, который был вчера ночью, больше нет. На меня нападает дрожь, но Джэк оказывается внимателен и заботлив. Он снимает с опорной балки амбара одеяло, накидывает его мне на плечи. Его рука тоже ложится на мои плечи, чтобы удержать одеяло, и остается там. Я не возражаю. Я опираюсь на него так, будто мы всю жизнь были вместе. Это странно. Мне спокойно, хочется спать, и все же я возбуждена как никогда.
Он смотрит в окно вместе со мной, его бедро прижато к моему, рука приятно давит мне на плечи, тело излучает тепло.
— Бывало, — говорит он, — Луна ходила по болотам всю ночь, пока не уставала так сильно, что ее свет угасал. Тогда она оставляла этот мир и уходила в другой, говорят, что в Страну фей или, по крайней мере, туда, где темнота не прячет кикимор и боглов, молодела и возвращалась. Три ночи проходили без нее, зло правило во мраке, но потом лунная лампада зажигалась вновь, свет становился ярче, призраки обращались в бегство, и мы, покончив с дневными заботами, опять шли друг к другу в гости.
Он прижимается щекой к моим волосам, его голос становится мечтательным.
Я вспоминаю, как моя мама рассказывала о том, что Луна в эти три дня живет другой жизнью. Что время в Стране фей течет иначе, и потому наш день там может оказаться целым месяцем.
Он молчит, потом добавляет:
— Интересно, скучают ли по ней в том мире.
Я не знаю что сказать. Но потом понимаю, что в этом разговоре отвечать необязательно.
Он поворачивается ко мне лицом, опускает голову, и вот мы уже смотрим друг другу в глаза. Я тону в его фиалковых зрачках, и вдруг я в его объятиях, и мы целуемся. Понемногу, шажок за шажком, он подводит меня к охапке соломы у стены. Мы ложимся на одеяло, и я радуюсь, что на мне длинная юбка и крестьянская блузка, потому что их легко снять.
Его руки и губы такие нежные, они касаются меня легко и мягко, точно крылья мотылька. Не знаю, как описать то, что он со мной делает. Вроде бы то же самое, что и мои прежние любовники, но у него это получается совсем иначе, меня охватывает жар, кожу жжет и покалывает от скрытого огня, который вспыхивает глубоко между ног и пробегает по жилам.
Я слышу свой стон, Джэк входит в меня, жарко дышит мне в ухо. Я чувствую тяжесть его тела, вдыхаю его запах. Мои бедра скользят по его бедрам, наши тела только настраиваются на тот самый совершенный ритм, как вдруг я просыпаюсь в своей постели, вокруг меня обвилась простыня, рука между ног, палец на том самом месте, двигается вверх и вниз, вверх и вниз...

7

Софи умолкает.
— Жестко, — поизносит Джилли минуту спустя.
Софи смущенно усмехается:
— Да уж знаю. Я и сейчас-то едва на месте сижу, стоит только вспомнить. А уж в ту ночь — я была так распалена, когда проснулась, что даже думать не могла. Так и продолжала, пока не кончила, а потом лежала, выжатая как лимон. Пошевелиться сил не было.
— У тебя ведь, кажется, знакомый есть, по имени Джек Кроу25? — спросила Джилли.
— Да, он еще салон татуировок на Палм-стрит держит. Я с ним пару раз встречалась, но... — Софи пожала плечами, — ты знаешь. Ничего не вышло.
— Да, верно. Ты мне говорила, что его, кроме татуировок, ничего не интересует.
Софи покачала головой, вспоминая:
— Да, он предлагал мне татуировки в интимных местах сделать, чтобы знали только я и он, и никто больше. О Господи.
Кот распластался у нее на коленях, головой к животу, и задремал. Глубокое звучное мурлыканье волнами исходило от него. Софи оставалось только надеяться, что блох у него нет.
— Но парень из моего сна был вовсе не похож на Джека, — сказала она. — И к тому же его зовут Джэк, через «э».
— Что это за имя такое?
— Нормальное имя, из сна.
— Ну а потом ты его встречала, на следующую ночь?
Софи покачала головой:
— Нет, хотя не из-за отсутствия интереса.

8

На третью ночь я оказалась в домике, крохотном, прямо как из сказки. Повсюду развешаны пучки трав, очаг кажется огромным, особенно для такой маленькой комнаты, в нем черные железные горшки, чайник стоит прямо на камнях, толстые домотканые половики под ногами, аккуратно заправленная узкая кровать в углу, часы в простенке у двери, грубо сколоченный деревянный стол и пара стульев — у закрытого ставнями окна. Старуха как раз сидела у стола.
— Вот и ты, — сказала она. — Я тебя прошлой ночью искала, но не нашла.
Я так привыкла к этим ночным делам, что уже не пугаюсь, а принимаю все как должное, правда, на этот раз я немного разочарована тем, что оказалась здесь, а не в амбаре.
— Я была с Джэком, — говорю я, и старуха хмурится, но молчит.
— Ты его знаешь? — спрашиваю я.
— Слишком хорошо.
— С ним что-нибудь не так?
Я чувствую, как при одном упоминании его имени меня снова начинает бросать в жар. По-моему, с ним все очень даже в порядке.
— Не стоит он доверия, — говорит наконец старуха.
Я трясу головой:
— Мне кажется, он не меньше вас беспокоится из-за той женщины, которая утонула. Он мне про нее рассказывал: и как она уходила в Страну фей, и все прочее.
— Никогда она у фей не бывала.
— А куда же она уходила?
Теперь старуха трясет головой.
— Слишком много вороны каркают, — ворчит она, и я теряюсь в догадках, кого она имеет в виду, одного Джэка или все воронье племя? Неужели Джэков может быть много?
У меня даже мурашки бегут по коже. Я рядом с ним одним плохо соображаю; а если их окажется несколько, то у меня, пожалуй, и вовсе предохранители полетят, и я просто растаю, как Снегурочка.
Но старухе я ничего такого не говорю. Джэк будит и доверие, и желание, чего о вас, бабушка, не скажешь.
— Ты нам поможешь? — говорит она вместо ответа.
Я сажусь напротив нее за стол и спрашиваю:
— О чем вы?
— О Луне, — отвечает она.
Я трясу головой:
— Не понимаю. Вы про ту женщину, которая утонула в пруду?
— Утонула, — говорит старуха, — но не умерла. Пока.
Я начинаю спорить, но тут до меня доходит, где я. Это же сон, а во сне может случиться что угодно, разве нет?
— Только ты можешь разрушить чары боглов, — говорит старуха.
— Я? Но...
— Завтра, когда будешь ложиться спать, положи в рот камешек, а в руку возьми ореховый прутик. Может статься, ты окажешься у меня, а может, и со своим Вороном, но, как бы то ни было, молчи, не говори ни слова. Иди на болото и не останавливайся до тех пор, пока не найдешь гроб, а на нем свечу, тогда скоси глаз, и очутишься там, куда я тебя водила давеча.
Она умолкает.
— И что я должна сделать потом? — спрашиваю я.
— То, что надо.
— Но...
— Я устала, — говорит она.
Она машет на меня рукой, и я опять просыпаюсь в своей постели.

9

— Ну и? — не терпелось Джилли. — Ты это сделала?
— А ты сделала бы?
— В ту же секунду, — выпалила Джилли. Она придвинулась поближе к Софи, и заглянула ей в лицо. — Только не говори мне, что ты не сделала того, о чем она тебя просила. Не говори, что на этом все закончилось.
— Вся история показалась мне такой глупой, — ответила Софи.
— Ну, пожалуйста!
— Нет, правда. Одни бессмысленные загадки. Я знала, что это сон, что в нем вовсе не обязательно должен быть смысл, но, с другой стороны, сна чала все было так связно, а потом совсем запуталось, вот мне и показалось... ну, я не знаю. Нечестно как-то.
— Так ты это сделала?
Софи наконец сжалилась.
— Да, — ответила она.

10

Я ложусь спать с маленьким гладким камешком во рту и долго не могу заснуть: мне кажется, что ночью я обязательно его проглочу и поперхнусь. Про ореховый прут я тоже не забыла, хотя какой толк что от того, что от другого — ума не приложу.
— Ореховый прут нужен, чтобы кикиморы и боглы не подступались к тебе, — слышу я голос Джэка. — А камень будет напоминать о твоем мире, о разнице между сном и явью, чтобы ты, забывшись, не разделила судьбу Луны.
Поросший травой бугорок, на котором мы стоим, как островок почти сухой земли посреди трясины, но и он пружинит под ногами. Я хочу поздороваться, но Джэк прижимает палец к губам.
— Старая она, матушка Погода, — говорит он, — да и странная, но в одном ее мизинце магии больше, чем простому смертному суждено повидать за всю жизнь.
Раньше я даже не задумывалась о том, какой у него голос. А он как бархат, нежный, гладкий, но совсем не похож на женский. Слишком звучный.
Он кладет ладони мне на плечи, и я чувствую, что вся таю. Я закрываю глаза, поднимаю голову, но он поворачивает меня спиной к себе. Накрывает ладонями мои груди и целует меня в шею. Я прижимаюсь к нему, но он приближает губы к моему уху и начинает шептать.
— Тебе надо идти, — говорит он тихо, его дыхание щекочет мне ухо. — На болото.
Я вырываюсь из его объятий и поворачиваюсь к нему лицом. Я хочу сказать: «Почему я? Почему я должна идти туда одна?» Но не успеваю я выдавить и звука, как его ладонь уже зажимает мне рот.
— Верь матушке Погоде, — говорит он. — И мне тоже верь. Только ты можешь это сделать, больше никто. Идти тебе или нет, выбирай сама. Но если хочешь попытаться, не говори ни слова. Ты должна пойти на болота и найти ее. Тебя будут соблазнять и мучить, но ты просто не обращай внимания, иначе лежать и тебе под Большой Корягой.
Я смотрю на него и знаю, что он видит, как он нужен мне, потому что в фиалковых глубинах его глаз читаю такую же потребность во мне.
— Я дождусь тебя, — говорит он. — Если смогу.
Это мне совсем не нравится. Собственно, мне и остальное тоже не понравилось, но я еще раз напоминаю себе, что это всего лишь сон, и киваю. Потом поворачиваюсь, чтобы уйти, но он перехватывает меня в последний миг, привлекает к себе и целует. Лихорадочно ищут друг друга языки, жарко пылают объятия, но вот он делает шаг назад.
— Я люблю твою силу, — говорит он.
Я не хочу идти, я хочу поменять правила, но чувствую, что стоит изменить хотя бы самую малость, как изменится все, и, может быть, во сне, который придет на смену этому, не будет и самого Джэка. Поэтому я провожу пальцами по его щеке, последний раз долго смотрю в фиалковые глаза, в которых так хочется утонуть, собираюсь с духом и поворачиваюсь, чтобы уйти.
На этот раз я действительно ухожу на болота.
Мне не по себе, но в этом нет ничего странного. Я оборачиваюсь назад, но Джэка там уже нет. Кто-то неотступно следит за мной, но я знаю, что это не он. Я крепче сжимаю ореховый прут, перекатываю во рту камешек и иду вперед.
Это нелегко. Каждый раз, прежде чем сделать шаг, приходится выбирать место, чтобы не провалиться в грязь с головой. Я тут же вспоминаю, что слышала, будто если человеку снится собственная смерть, значит, он умирает на самом деле, вот почему в самый последний момент мы всегда просыпаемся. Конечно, кроме тех, кто умирает во сне.
Не знаю, сколько я так шлепаю по грязи. Мои руки и ноги сплошь исцарапаны и изрезаны — я и представить не могла, до чего у болотной травы острые края, пока на собственной шкуре не почувствовала. Они режут кожу легко и незаметно, как бумагу, и щиплет так же сильно. Да еще грязь болотная в царапины набивается, тоже ничего хорошего. Счастье еще, что мошки нет.
Чувство такое, что ни одной живой души, кроме меня, на болотах нет. И в то же время я знаю, что я здесь не одна. Бывает, слово на языке вертится, а вспомнить его никак не можешь. Так и тут: я не вижу и не слышу ничего особенного, но знаю, что за мной следят.
Я вспоминаю Джэка и матушку Погоду, их рассказы о том, что скрывает темнота. Кикимор, бог-лов, привидения.
Немного погодя я вообще забываю о том, зачем пришла сюда, на болота. Ноги несут меня вперед, а над моей головой темным облаком висит неотвязный страх. Листья болотных бобов и водяной мяты скользят по моим икрам, как чьи-то мокрые холодные пальцы. Время от времени поблизости то будто птица крыльями захлопает, то вздохнет кто-то, тяжело так, со стоном, но я все равно никого не вижу.
Я уже почти падаю от усталости, как вдруг передо мной оказывается большой камень, а на нем — одинокая старая ива, такая огромная, какой я никогда раньше не видела. Она мертва, стоит, уронив голые ветви в стоячую воду. Камень под ней слегка накренился, грязь вокруг него совсем черная, а кругом так тихо, тише даже, чем повсюду, болото словно затаилось и чего-то ждет, и тут у меня возникает ощущение, будто какая-то тварь, нет, твари крадутся ко мне со всех сторон.
Я огибаю трясину, чтобы подойти к камню с другой стороны, и вдруг вижу то, чего не замечала раньше. Оказывается, камень похож на большой гроб, и я тут же вспоминаю слова матушки Погоды. Останавливаюсь, начинаю искать свечу и вижу крохотный огонек на самой верхушке черного камня, там, где сплетаются ветви мертвой ивы. Света от него не больше, чем от светлячка, но горит он ровно.
Я, как велела мне матушка Погода, кошусь сначала в одну сторону, потом в другую. Сначала я не вижу ничего, но потом, медленно поворачивая голову, замечаю под водой слабое свечение. Я замираю, не зная, что делать дальше. Исчезнет ли свет, если я посмотрю на него прямо?
Наконец я решаю подойти к свету боком, не переставая смотреть на него краем глаза. Чем ближе я подхожу, тем ярче он разгорается, и вот холодная вода уже плещется вокруг моих бедер, грязь чавкает под ногами, а бледное, жутковатое свечение поднимается со всех сторон. Я опускаю взгляд и вижу в воде свое лицо, но тут же понимаю, что это не мое отражение, а та утонувшая женщина, Луна, похороненная под камнем.
Я засовываю ореховый прут за вырез блузки и протягиваю руку к женщине. Мне приходится наклониться, черная вонючая вода лижет мне плечи и подбородок, но я все же касаюсь ее плеча. Пальцами я ощущаю тепло ее тела, это придает мне храбрости. Я вцепляюсь в ее плечи сначала одной рукой, потом обеими, и тяну.
Ни с места.
Я пробую еще раз, для чего мне приходится зайти поглубже. Наконец я задерживаю дыхание, опускаю голову в воду и тяну изо всех сил, но женщина остается неподвижной. На нее давит камень, на камень — огромная коряга-ива, и сон или нет, а я все-таки не суперменка. Сил у меня не так уж много, к тому же мне надо дышать.
Фыркая и отплевываясь, я поднимаю голову из гнилой болотной воды.
И тут я слышу смех.
Я оглядываюсь и вижу наконец этих тварей, которые расселись на берегу пруда. Кикиморы, боглы и прочие чудища, помельче. Сплошные глаза, зубы, тощие черные лапы и скрюченные руки с неестественно длинными пальцами. На дереве полно ворон, их хриплое карканье вторит насмешливому гвалту.
— Была одна, а стало две, — различаю я пару голосов. — Сварим обеих в болотной воде.
Меня начинает трясти, не только от страха, хотя я, конечно, испугалась, но и от холода — вода просто ледяная. Чудища все изгаляются, выкрикивая стишки про всякие супы да подливки. Вдруг они замолкают, и с ветвей ивы спрыгивают, один за другим, трое.
Точнее, я даже не поняла, откуда они взялись, просто появились, и все. Они не кикиморы, не боглы и не призраки. Они люди, и вид у них чересчур знакомый.
— Проси чего хочешь, — говорит один, — и все исполнится.
Это же Джэк, понимаю я. Джэк говорит со мной, только голос у него не такой, как обычно. И выглядит он в точности как Джэк. Все трое выглядят в точности как он.
Я вспоминаю, как матушка Погода говорила, чтобы я не доверяла Джэку, а он сказал, чтобы я верила ей. И ему. Но теперь, глядя на трех Джэков сразу, я не знаю что и думать. У меня начинает болеть голова, и мне очень хочется проснуться.
— Только скажи, чего тебе хочется больше всего на свете, — говорит другой Джэк, — и мы все исполним. Зачем нам расставаться врагами. Женщина утонула. Она мертва. Ты опоздала. Ей уже ничем не поможешь. Зато ты можешь помочь самой себе. Так позволь нам выполнить твое самое заветное желание.
«Мое заветное желание», — думаю я.
Я снова говорю себе, что это всего лишь сон, и все же мысли о том, чего бы я попросила, если бы могла, сами лезут мне в голову.
Я гляжу в воду, на утонувшую женщину, и думаю об отце. Он никогда не говорил со мной о матери. «Она была как сон», — сказал он однажды.
Может, так оно и было, думаю я, вглядываясь в лицо утопленницы, которая так похожа на меня. Быть может, она была Луной в этом мире, а в наш пришла, чтобы набраться новых сил, но когда настала пора возвращаться, она не хотела уходить, потому что слишком любила отца и меня. Вот только выбора у нее не было.
Поэтому когда она все-таки, вернулась, то оказалась очень слаба, ведь ей было так грустно. Вот почему кикиморы и боглы смогли заманить ее в ловушку.
И тут я расхохоталась. Это же надо: я сплю и вижу сон, в котором я стою по пояс в холодной вонючей воде и разыгрываю классический сценарий о покинутом ребенке. Как будто произошла какая-то ошибка и в один прекрасный день родители придут и заберут их в волшебный мир, где их все будут любить.
А еще в детстве я винила себя в том, что мать нас бросила: с детьми, которых оставляют родители, такое тоже бывает. Что бы ни случилось плохого, ребенок всегда чувствует вину, как будто это и в самом деле из-за него. Но я выросла. И научилась с этим справляться. Я поняла, что я совсем не плохая и что я не виновата в том, что мать от нас ушла, и мой отец тоже хороший человек и тоже ни в чем не виноват.
Конечно, мне и сейчас хочется знать, почему мать нас оставила, но теперь я понимаю, что какова бы ни была причина, искать ее надо в ней, а не в нас с отцом. Так же как я понимаю, что это всего лишь сон и утопленница вряд ли похожа на меня, скорее мне это кажется. Просто я хочу, чтобы она оказалась моей матерью. А еще я хочу, чтобы она тоже была не виновата в том, что ей пришлось нас покинуть. Я хочу спасти ее, чтобы мы трое опять были вместе.
Но этого не будет. То, что по правде, и то, что понарошку, никогда не смешиваются.
А так хочется. Так хочется взять и разыграть этот сценарий до конца. Я знаю, что болотной нечисти просто надо, чтобы я заговорила, тогда они смогут и меня тоже утопить в пруду под корягой, что они вовсе не собираются выполнять обещанное, но сон-то, в конце концов, мой. Я могу заставить их сдержать обещание. Просто надо взять и высказать свое желание вслух.
И тут я понимаю, что все происходит на самом деле. Не в том смысле, что я могу как-то пострадать здесь, а в том, что если я сделаю, как хочется мне, пусть даже во сне, мне все равно придется жить с этим, когда я проснусь. Неважно, что это сон, ведь я все равно это сделаю.
Боглы предлагают выполнить мое самое заветное желание, если я позволю Луне утонуть. Но если я соглашусь, то ее смерть будет на моей совести. Даже если она ненастоящая, это ничего не меняет. Мое согласие будет значить, что я готова дать другому умереть, только бы вышло по-моему.
Я сосу камешек, перекатываю его во рту туда-сюда. Опускаю руку в вырез блузки и нащупываю между грудей ореховый прутик. Поднимаю руку, отбрасываю с лица волосы, смотрю на троицу поддельных Джэков и улыбаюсь им.
«Мое заветное желание, — думаю я. — Что ж, будь по-моему».
Не знаю, получится ли, но мне просто надоело, что в моих снах все время распоряжаются другие. Я поворачиваюсь к камню, упираюсь в него обеими руками и, не выпуская орехового прутика, который торчит у меня между пальцев, толкаю. Камень начинает заваливаться на бок, а кикиморы, боглы и прочие чудища испускают дружный вопль. Я смотрю вниз, на женщину в воде, вижу, как она открывает глаза, улыбается, но тут становится так светло, что я слепну.
Когда ко мне наконец возвращается зрение, я оказываюсь на берегу пруда совсем одна. В небе висит здоровенная яркая лунища, на болотах от нее светло как днем. Все сбежали: кикиморы, боглы и прочая нечисть. Только вороны по-прежнему сидят на ветвях мертвой ивы, но едва я бросаю на них взгляд, вестники смерти срываются с места и, громко хлопая крыльями и хрипло каркая, описывают над деревом круг и уносятся прочь. Камень лежит на боку, наполовину уйдя в воду.
А я все еще вижу сон.
Я стою здесь, по пояс в вонючей воде, в руке у меня ореховый прут, во рту — камешек, и смотрю на большую полную Луну до тех пор, пока мне не начинает казаться, что ее свет поет у меня в жилах. Я словно опять с Джэком в амбаре, вся горю, но теперь это другое пламя, оно выжигает черноту, которая копилась в моей душе долгие годы, как копится в душе каждого, и на мгновение я сама становлюсь огнем, чистым и светлым, и пылаю, будто костер в Иванову ночь, оставаясь в то же время женщиной.
И тут я просыпаюсь в своей постели.
Лежа в кровати, я смотрю в окно, но в нашем мире темно, Луны по-прежнему нет. На улицах тишина, город погружен в молчание, а я лежу с ореховым прутом в руке и камешком за щекой, а глубоко внутри меня пылает огонь.
Я сажусь и сплевываю камешек в ладонь. Подхожу к окну. Это уже не волшебный сон; это — явь. Я знаю, что Луна светит отраженным светом. Она по-прежнему на месте, хотя и не видна из-за того, что Земля встала между ней и Солнцем.
А может быть, она все-таки ушла в другой мир, чтобы снова наполнить свою лампаду, прежде чем продолжать еженощное странствие по небу.
У меня такое чувство, будто я узнала что-то новое, правда сама еще пока не пойму что. Не знаю, какой во всем этом смысл.

11

— Как ты можешь так говорить? — восклицает Джилли. — Господи, Софи, это же так очевидно. Она и в самом деле была твоей матерью, и ты насамом деле ее спасла. А Джэк был той птицей, которую ты высвободила из силков в самом первом сне. Джэк Ворон — разве непонятно? Вообще-то он опасный парень, но добрым поступком ты завоевала его доверие. Видишь, все сходится.
Софи медленно качает головой:
— Хотелось бы и мне в это верить, — говорит она, — но то, чего нам хочется, и то, что есть на самом деле, не всегда совпадает.
— А как же Джэк? Он ведь будет тебя ждать. И матушка Погода? Они оба все время знали, что ты — дочь Луны. А это что-то да значит.
Софи вздохнула. Погладила кота, прикорнувшего у нее на коленях, представила, будто касается темных мягких кудрей ворона, который может оборачиваться человеком в стране, существующей лишь в ее снах.
— Наверное, — сказала она, — это значит, что мне просто нужен новый парень.

12

Джилли ужасно милая, я очень ее люблю, но она во многом наивна. Или, может, ей просто нравится изображать простушку. Она готова верить всем и каждому, лишь бы речь шла о волшебстве.
Конечно, я тоже верю в волшебство, в то, которое превращает гусеницу в бабочку, я верю в чудо и красоту окружающего мира. Но я не могу поверить в реальность сна. Я не верю в то, на чем настаивает Джилли: будто во мне есть волшебная кровь, потому что я — дочь Луны.
Хотя, должна признать, хотелось бы.

В ту ночь я больше не ложусь. Брожу по квартире, пью кофе, чтобы не заснуть. Я боюсь засыпать, боюсь снова увидеть сон, который может оказаться явью.
А может, наоборот.
Когда начинает светать, я включаю душ и долго стою под ледяной струей, потому что перед этим мне опять вспомнился Джэк. Если допустить, что последствия неправильного выбора, сделанного мною во сне, сказались бы в реальности, то нет ничего странного в том, что пробужденное во сне либидо продолжает бесноваться наяву.
В надежде вернуться во времена невинности, я надеваю одежду, которую не носила лет сто. Белая блузка, линялые джинсы, сапоги и вытертый пиджак, который принадлежал еще моему отцу. Он из бордового бархата, с черными бархатными лацканами. Черная шляпа с плоской тульей и слегка изогнутыми полями завершает картину.
Я гляжу в зеркало и вижу девицу, которая словно на собеседование по поводу должности помощника иллюзиониста собралась, но мне плевать.
Как только час становится более или менее приличным, я направляюсь к дому Кристи Риделла. Я стучу в его дверь в девять, но он выходит растрепанный, с заспанными глазами, и я догадываюсь, что надо было дать ему еще пару часов. Но теперь уже поздно.
Я выкладываю все сразу. Передаю ему слова Джилли о том, что он все знает о просветленных снах, и говорю, что я хочу знать, есть ли в них хоть сколько-нибудь правды: существует ли то место, которое тебе снится, или люди, которых встречаешь там?
Сначала он просто стоит на пороге и мигает, как сова на свету, но, наверное, к странностям ему не привыкать, потому что он тут же приваливается к косяку и спрашивает, слышала пи я что-нибудь об условной реальности.
— Это место, где все, что мы видим вокруг, существует, потому что мы условились так считать, — отвечаю я.
— Ну вот, может, и во сне так же, — отвечает он. — Если все участники сна договорятся считать, что все окружающее их реально, то почему бы и нет?
Еще я хочу спросить его о снах, которые, как говорил мой отец, хотят пробраться в реальный мир, но решаю не искушать судьбу больше.
— Спасибо, — говорю я вместо этого.
Он бросает на меня изумленный взгляд. Спрашивает:
— И это все?
— Как-нибудь в другой раз объясню, — отвечаю я.
— Да уж, пожалуйста, — без особого энтузиазма говорит он, закрывая дверь.

Вернувшись домой, я выхожу на балкон и ложусь на старый диван. Закрываю глаза. Я не совсем уверена, но мне кажется, не будет никакого вреда, если я попытаюсь выяснить, не получится ли у нас с Джэком жить «долго и счастливо», как обычно в сказках.
Кто знает? Быть может, я и вправду дочь Луны. Не здесь, так в другом месте.
в доме врага моего
Мы не наследуем землю от отцов, а берем ее взаймы у детей.
Индейская пословица

1

Прошлое приходит в настоящее непрошеным, как бродячий кот, оставляя цветочки следов-воспоминаний: тут пролились на страницу чернила, там лежит старая фотография с измочаленным уголком, в другом месте ком пожелтевших газет поражает прихотливо перепутанными заголовками. Воспоминания приходят на ум беспорядочно, колесо памяти у нас в голове никогда не катится торными путями. На темном чердаке, который мы именуем головой, времена путаются, иногда в буквальном смысле.
Это сбивает с толку. Я побывала столькими людьми; не все они были мне по душе. Сомневаюсь, чтобы кому-нибудь другому они понравились тоже. Жертва, проститутка, наркоманка, лгунья, воровка. Но без них я не стала бы тем, кто я есть сегодня. Ничего особенного я собой не представляю, но себе я нравлюсь, вместе с нелегким детством и всем прочим.
Надо ли было становиться всеми ими по очереди, чтобы стать такой, какая я сейчас? И где они теперь, прячутся ли еще в темных уголках моего сознания, поджидая, пока я оступлюсь, упаду и снова выпущу их на свободу?
Я говорю себе, что надо их забыть, но это тоже неправильно. Когда их забываешь, они становятся сильнее.

2

Утреннее солнышко заглядывало в окно мансарды Джилли, играло на лице ее гостьи. Девочка на раскладной кровати еще спала, простыня закрутилась вокруг ее тонких рук и ног, обтянула вздутый живот. Сон смягчил ее черты. Волосы разметались по подушке, облаком окружив голову. Мягкий утренний свет придавал ей сходство с Мадонной, рисуя боттичелливский нимб, который сотрет беспощадное дневное солнце, едва она проснется.
Ей было пятнадцать лет. И она была на восьмом месяце беременности.
Джилли сидела у окна, ноги на подоконнике, на коленях блокнот. Она набросала сцену углем, потом слегка размазала контуры пальцем, чтобы смягчить их. Снаружи бродячая кошка одолела последние ступеньки пожарной лестницы и теперь стояла вровень с окном, жалобно мяукая.
Джилли ждала появления черно-белой кошки. Она сунула руку себе под колени, вытащила пластмассовую коробочку из-под маргарина, в которой был сухой корм, и выставила ее на лестницу перед кошкой. Пока та довольно хрустела своим завтраком, Джилли вернулась к портрету.
— Меня зовут Энни, — сказала ее гостья вчера вечером, когда остановила Джилли на Йор-стрит несколькими кварталами южнее ее дома. — У вас не найдется немного мелочи? Мне действительно надо как следует поесть. Не столько даже мне, сколько...
С этими словами она положила руку на свой вздутый живот. Джилли посмотрела на нее внимательно, ее взгляд задержался на давно немытых волосах, потрепанной одежонке, нездоровом цвете лица, теле, таком худом, что непонятно было, как душа самой девушки в нем еще держится, не говоря уже о ребенке.
— У тебя что, совсем никого нет? — спросила Джилли.
Девчушка кивнула.
Джилли положила руку ей на плечи и повела к себе в мансарду. Там она дала ей принять душ, пока та мылась, собрала поесть, нашла чистое платье, изо всех сил стараясь, чтобы это не выглядело как покровительство с ее стороны.
Достоинство девушки и без того пострадало, а Джилли знала, что восстановить его почти так же трудно, как невинность. Слишком хорошо знала.

3

«Украденное детство», Софи Этойль. Гравюра на меди. «Студия пяти поющих койотов», Ньюфорд, 1988.
Девочка в рваном платье стоит перед полуразвалившимся деревенским домом. В руке у нее кукла: палка, на одном конце которой шарик, на другом — юбочка. Девочка растеряна, куклу свою держит неловко, как будто не знает, что с ней делать.
За дверью, в тени, стоит человек, он наблюдает за девочкой.

Мне было года три, когда мой старший брат начал ко мне приставать. Ему, значит, было одиннадцать. Пока родители пили или опохмелялись на кухне, он подходил и трогал меня между ног. Я отбивалась, но тогда я еще не понимала, что то, что он делает, плохо, даже когда он стал заталкивать в меня свой член.
Мне уже исполнилось восемь, когда как-то раз мать вошла в комнату и увидела, как он меня насилует. И что же, ты думаешь, она сделала? Тут же вышла и ждала за дверью, пока брат кончит и мы оба оденемся. Потом, когда брат ушел, она вернулась и начала на меня орать.
— Ах ты маленькая шлюха! Чем это ты с родным братом занимаешься?
Как будто это я была виновата. Как будто я хотела, чтобы он меня насиловал. Как будто в три года, когда он начал ко мне приставать, я понимала, что это значит.
Скорее всего мои другие братья знали, что происходит, и молчали — не хотели нарушать дерьмовый мачистский кодекс чести. Когда об этом узнал отец, он избил брата до полусмерти, но все стало только хуже.
Брат больше ко мне не приставал, но так сверлил меня взглядом, как будто собирался рассчитаться со мной за полученную от отца порку при первом удобном случае. А мать и другие братья, они просто замолкали, едва я входила в комнату, и глядели на меня, как на насекомое какое-то.
Думаю, отец сначала хотел помочь, но, в конце концов, оказался не лучше матери. Я по его глазам видела: он тоже думал, что это я во всем виновата. Он держал меня на расстоянии, не подходил близко и ни разу не дал мне почувствовать, что я такая же как все.
Он и заставил меня пойти к психиатру. Я приходила и сидела в его кабинете совсем одна, маленькая такая девчонка в здоровом кожаном кресле. Психиатр наклонялся ко мне через стол, льстиво улыбался, прикидывался понимающим и все пытался меня разговорить, но я ничего ему не рассказала. Я ему не верила. Я уже знала, что мужчинам доверять нельзя. Женщинам тоже, спасибо матери. Она считала, что лучший способ во всем разобраться — это послать меня на исповедь, как будто тот же самый Бог, который сначала позволял брату насиловать меня, теперь возьмет и все исправит, если, конечно, я признаюсь, что сама его соблазнила.
Что же это за детство такое?

4

«Прости меня, Отец, ибо я согрешила. Я позволила брату моему... »

5

Едва ее гостья заворочалась на постели, Джилли отложила свой блокнот. Спустила с подоконника ноги, так что они повисли пятками ударяясь в стену, носками почти касаясь пола. Убрала непослушную прядку со лба, оставив на виске черное пятно от перепачканных углем пальцев.
Маленькая и хрупкая, с заостренным, как у пикси, личиком и копной темных кудряшек, она выглядела почти такой же юной, как девочка, которая спала в ее постели. Джинсы, кроссовки, темная футболка и персикового цвета рабочий халат, накинутый поверх всего этого, делали ее еще тоньше и моложе. Но ей уже давно перевалило за тридцать, и годы тинейджерства остались далеко позади; Энни она годилась в матери.
— Что ты делаешь? — спросила Энни, садясь на кровати и натягивая на себя простыню.
— Рисую тебя, пока ты спишь. Надеюсь, ты не против.
— Можно посмотреть?
Джилли протянула ей блокнот и наблюдала, как Энни разглядывает рисунок. На пожарной лестнице за ее спиной еще две кошки подошли и уткнулись мордами в банку из-под маргарина рядом с черно-белой. Один был старый бродячий кот, левое ухо разорвано в драках, горы и долины выпирающих ребер покрыты лесом свалявшейся шерсти. Другой — соседский, сверху, вышел на свою ежеутреннюю прогулку.
— Ты сделала меня гораздо красивее, чем я есть на самом деле, — сказала наконец Энни.
Джилли покачала головой:
— Что видела, то и нарисовала.
— Ну да.
Джилли не стала спорить. С разговорами о том, кто чего стоит, можно и подождать.
Значит, ты этим на жизнь зарабатываешь? — спросила Энни.
— Ну почти. Еще официанткой подрабатываю.
— Все лучше, чем на улице клиентов ловить.
И она вызывающе посмотрела на Джилли, явно ожидая реакции.
Та только плечами пожала.
— Расскажи, — попросила она.
Энни долго молчала. Опустив глаза, она с непроницаемым выражением разглядывала грубоватый набросок, наконец снова встретила взгляд Джилли.
— Я о тебе слышала, — сказала она. — На улице. Похоже, там все тебя знают. Говорят... — Ее голос прервался.
Джилли улыбнулась:
— Что?
— Да так, всякое. — Девочка пожала плечами. — Сама знаешь. Что ты тоже жила на улице, что ты вроде службы помощи в одном лице, только нотации не читаешь. А еще... — она замешкалась, на секунду отвернулась, — что ты ведьма.
Джилли расхохоталась:
— Ведьма?
Такого она о себе еще не слышала.
Энни показала рукой на стену против окна, где сидела Джилли. Картины выстроились вдоль нее неровными шеренгами. Над ними, рама к раме, чтобы сэкономить место, висели другие. Все это были части огромной серии под названием «Горожане», над которой Джилли работала постоянно: реалистические зарисовки из городской жизни, где из-за спин людей, из-за углов зданий и карнизов крыш высовывали любопытные мордочки маленькие обитатели страны, которой нет ни на одной карте. Хобы и феи, крошки эльфы и гоблины.
— Говорят, ты веришь, будто они существуют на самом деле, — сказала Энни.
— А ты веришь?
Во взгляде, который бросила на нее Энни, явно читалось: «Я что, дура, что ли?», и Джилли снова расхохоталась.
— Как насчет завтрака? — спросила она, чтобы сменить тему.
— Слушай, — начала Энни, — я, конечно, благодарна тебе за ужин и что ты пригласила меня вчера к себе, и все такое, но я не собираюсь тебя объедать.
— Ничего, за один завтрак ты меня не объешь.
Джилли притворилась, будто не замечает, как гордость Энни борется с потребностями, которые диктовало ее положение.
— Ну если ничего, то тогда ладно, — робко сказала она наконец.
— Иначе я бы не предлагала, — ответила Джилли.
Она соскользнула с подоконника и прошла в кухонный уголок мансарды. В одиночку она обходилась чисто символическим завтраком, но сейчас не прошло и двадцати минут, как она и ее гостья уже сидели за столом, на котором аппетитно дымились яичница с беконом, жареная картошка, тосты, кофе для Джилли и травяной чай для Энни.
— Какие у тебя на сегодня планы? — спросила Джилли, когда они закончили.
— А что? — немедленно насторожилась Энни.
— Я подумала, может, ты не откажешься сходить со мной к моей подруге.
— Благотворительность какая-нибудь?
Она сказала это таким тоном, как будто речь шла о тараканах или еще каких-нибудь паразитах. Джилли тряхнула головой:
— Да нет, скорее бесплатный совет. Ее зовут Анжелина Марсо. Она работает в центре помощи всем нуждающимся на Грассо-стрит. Он существует только на частные пожертвования, никакой политики.
— Я про нее слышала. Ангел с Грассо-стрит.
— Если не хочешь, можешь не ходить, — сказала Джилли, — но она будет рада с тобой познакомиться.
— Еще бы.
Джилли пожала плечами. Когда она начала убирать со стола, Энни ее остановила.
— Пожалуйста, — сказала она, — дай я.
Джилли подхватила с кровати свой блокнот и вернулась на подоконник, а Энни принялась мыть посуду. Начатый утром портрет был почти закончен, когда девушка подошла и присела на краешек раскладной кровати.
— Та картина на мольберте, — начала она. — Это твоя новая работа?
Джилли кивнула.
— Она совсем не такая, как остальные.
— Я работаю с группой художников, которые называют себя «Студия пяти поющих койотов», — объяснила Джилли. — Вообще-то хозяйка студии Софи Этойль, моя подруга, но время от времени мы работаем там все вместе. Нас пятеро, все женщины, через месяц мы делаем совместную выставку в галерее «Зеленый человек» на тему дурного обращения с детьми.
— И эта картина там тоже будет? — спросила Энни.
— Да, и еще две, которые я сейчас рисую.
— А как называется эта?
— «Я больше не умею смеяться».
Энни сложила ладони поверх своего огромного живота.
— Я тоже, — сказала она.

6

«Я больше не умею смеяться», Джилли Копперкорн. Масло, аппликация. Студия «Йор-стрит», Ньюфорд, 1991.
На полотне изображена женская фигура в полный рост, она стоит, привалившись к стене здания в классической позе проститутки, поджидающей клиента. На ней туфли на высоком каблуке, мини-юбка, обтягивающий топ и короткая куртка, крохотная сумочка на длинном тонком ремешке свисает с плеча на бедро. Руки засунуты в карманы куртки. У женщины усталое лицо, а отсутствующий взгляд наркоманки сводит на нет все ее попытки придать себе соблазнительный вид.
У ее ног к полотну приклеен презерватив, обработанный для твердости гипсом.
Женщине на картине тринадцать лет.

Я начала убегать из дома с десяти лет. В то лето, когда мне исполнилось одиннадцать, я добралась до Ньюфорда и прожила на его улицах целых шесть месяцев. Ела, что удавалось найти в контейнерах за «МакДоналдсом» и другими ресторанами на Уильямсон-стрит, — кстати, жратва там нормальная. Просто засохшая, оттого, что долго валялась под обогревательными лампами.
Все шесть месяцев я не спала ночами, а ходила по улицам. Я боялась спать в темноте, ведь я была еще совсем девчонкой и кто знает, что могло случиться. По крайней мере, когда не спишь, то можно хотя бы спрятаться от любой опасности. Зато днем я отсыпалась где придется: в парках, на задних сиденьях брошенных машин, в любом месте, где меня, как мне казалось, не поймают. Грязной я старалась не ходить: мылась в туалетных комнатах ресторанов и еще в баре при бензоколонке на Йор-стрит, там на насосах работал один парень, которому я понравилась. В дни зарплаты он водил меня обедать в гриль на той же улице.
Тогда же я начала рисовать, и первое время пыталась толкать свою мазню туристам на Пирсе, но картинки были так себе, да и рисовала я карандашом на листах почтовой бумаги, а то и вовсе на страничках, вырванных из старых школьных тетрадок, — понятное дело, на стенку такое не повесишь. Так что попрошайничеством и магазинными кражами у меня получалось зарабатывать куда лучше.
Меня замели, когда я пыталась стащить переносной кассетник в «Кригер стерео», который был там, где сейчас «Джипси рекордз». Теперь он в торговом центре за Катакомбами. Ростом я для своих лет всегда была маловата, поэтому, когда я попыталась убедить копов в том, что я старше, чем кажусь, они мне не поверили. Я предпочитала попасть в колонию для малолеток, чем возвращаться домой к родителям, но ничего не вышло. Бог знает с чего вдруг, но мои родители решили заявить в полицию о том, что я пропала. Их это никогда особенно не беспокоило.
Но домой я так и не попала. Мать не хотела, чтобы я возвращалась, а отец не спорил, так что, наверное, и он тоже не хотел. Сначала я думала, что это здорово, пока не начала мотаться из одной приемной семьи в другую, залетая в промежутках в Дом для своенравных девиц. Обыкновенная тюрьма для малолеток, только название старомодное.
Бывают, наверное, хорошие приемные родители, но я таких не встречала. Моим надо было только одно: чек, а когда они его получали, то обращались со мной как с куском дерьма, пока не приходила тетка из социальной службы проверить, как дела. Вот тогда меня переселяли с матрасика в подвале в детскую. В первый раз я все же пожаловалась тетке на то, что происходит, но она мне не поверила, а после ее ухода приемные родители избили меня до полусмерти. Больше я этой ошибки не повторяла.
Мне было тринадцать, и это была не то четвертая, не то пятая по счету приемная семья, в которой ко мне опять начал приставать отец. Но тут я решила, что с меня этого дерьма хватит. Вмазала старому козлу по яйцам и смоталась в Ньюфорд.
Я стала старше и опытнее. Девчонки, с которыми я говорила в исправительном доме, рассказали, как туда добраться, кому можно доверять, а кто мигом тебя на панель выставит.
Я совсем не собиралась становиться проституткой. Не знаю даже, чем я думала заниматься, когда доберусь до города, — по-моему, у меня тогда в голове вообще ни одной мысли не было. А потом я связалась с этим парнем, Роберт Карсон его звали. Ему было пятнадцать.
Мы познакомились на пляже, где все лето зависала городская молодежь, а потом стали снимать комнату на Грассо-стрит, рядом со школой. Мне тогда и думать о близости с парнем было противно, но мы так крепко сидели на наркоте — кислоту, МДА, кок, гер, все перепробовали, — что я даже не помню, как он меня дрючил.
Один раз у нас кончились деньги, а тут за комнату платить пора, и ни еды, ни дури никакой нет, и мы оба такие обдолбанные, что попрошайничать невмоготу, и тогда Робу пришла в голову блестящая идея: торгануть мной. У меня, конечно, крыша тогда была отъехавши, но не настолько, и мне его задумка не понравилась. Но он нашел где-то одного типа, который дал ему гера, и не успела я оглянуться, как оказалась в машине с мужиком, которого никогда в жизни не видела и который требует, чтобы я ему отсосала, я реву, упираюсь, но после дури соображаю плохо и делаю то, что он велит, а десять минут спустя он выбрасывает меня на углу с сорока долларами в руках, Роб ржет, говорит «мы это сделали», но я встаю на четвереньки прямо на улице и блюю, потому что у меня во рту вкус спермы того мужика.
А Роб думает, что я такая, на фиг, странная:

Предыдущая страница 10 Следующая страница


11 Чарльз Де Линт

«Ты пойми, ведь это же легкие деньги», — говорит он мне. Для него, может, и легкие. Мы с ним подрались тогда, и он крепко мне вмазал. И сказал, что если я не пойду опять на улицу и не принесу денег, то будет еще хуже, например, он меня порежет.
Такое уж мое везение. Из всех парней на улице я выбираю такого, которого неожиданно осеняет, что карьера сутенера — его призвание. Три года спустя на него работали уже пятеро девчонок, но меня он уважил: две тысячи на бочку — я их скопила из денег, которые утаивала от него же, — и вали на все четыре стороны.
Но я уже не могу, потому что крепко сижу на игле, работать мне лень, документов нет, делать я ничего толком не умею, разве что рисую немного, да и то когда не ширяюсь, а это бывает редко. Тогда я пристраиваюсь пахать на двух деляг в парке Фитцгенри, просто за дозу, но мне все время не хватает, и вот как-то вечером у меня начинается такая ломка, что я просто падаю у дверей ломбарда на Перри-стрит.
Перед этим я дня три, наверное, не ела. Меня всю трясет, уколоться хочется так, что в глазах темно. Сколько времени я не мылась, знает один бог, от меня воняет, а от моего тряпья и того больше. Я дошла до ручки, и сама это знаю, и тут слышу — шаги, местный коп обходит свой участок.
Я пытаюсь спрятаться в тени, но дверь совсем мелкая, а коп все ближе и ближе, вот он уже остановился передо мной, заслоняя и без того тусклый свет фонарей, и я понимаю, что влипла. Но в тюрьму для малолеток или в очередную приемную семью я не пойду ни за что. Поэтому для начала я думаю предложить ему отсосать — конечно, копы проституток за людей не считают, но на халяву и они падки, — но тут он поворачивает голову, свет падает на его лицо, и я сразу понимаю: здесь этот номер не пройдет, он малый честный. Новичок, полицией так и бредит, участок, наверное, первую неделю топчет, высматривает, кому бы помочь, а это значит, что я крупно попала. При моем-то везении наверняка окажется, что он верит, будто всякие там социальные работники действительно горят желанием помогать таким, как я, а не компостировать мозги своими бюрократическими заморочками.
Все, нет больше сил.
В этот миг я жалею, что у меня нет финки, как у Роба, — он вечно совал ее мне под нос, когда думал, что я слишком мало принесла. Хочется кого-нибудь прирезать. Этого копа. Себя. Все равно кого. Только выпустите меня отсюда.
Он садится на корточки, чтобы не смотреть на меня совсем уж сверху вниз, ведь я лежу на земле, и спрашивает:
— Что, сильно плохо?
Я смотрю на него, как на инопланетянина. Сильно ли мне плохо? Да уж куда хуже, хотелось бы мне знать.
— Лучше не бывает, — говорю я ему.
Он кивает так спокойно, как будто мы говорим о погоде.
— Как тебя зовут?
— Джилли, — говорю я.
— А дальше как?
— Э-э-э...
Я вспоминаю родителей, которые от меня отвернулись. Вспоминаю тюрьму для малолеток и приемные семьи. Смотрю на него и вижу у него за спиной, на стене дома, два плаката. На одном реклама лосьона для загара — ну там еще собака нарисована, и она стягивает с девчонки плавки, знаешь? Наверняка педофил какой-нибудь такое выдумал. А на другой Веселый зеленый великан торгует кукурузой. Я беру по одному слову с каждого и предлагаю их копу:
— Джилли Копперкорн26.
— Как думаешь, Джилли, стоять ты можешь?
«Если бы я могла стоять, валялась бы я разве тут на земле?» — проносится у меня в голове. Но я все же пытаюсь. Он помогает мне, поддерживает, когда меня начинает шатать из стороны в сторону.
— Захомутал, значит? — спрашиваю я его.
— А ты совершила преступление?
Я и не подозревала, что еще могу смеяться, но смех так и рвется из меня наружу. Хотя мне нисколько не весело.
— А как же, — отвечаю я. — Родилась.
Он замечает мою сумку, которая лежит на земле. Прислоняет меня к стене, нагибается, подбирает ее, и на асфальт высыпаются мои рисунки. Он проглядывает их, прежде чем положить обратно.
— Ты рисовала?
Мне хочется презрительно усмехнуться ему в ответ, бросить что-нибудь вроде «не твое собачье дело», но я чувствую, что меня на это просто не хватит. Стоять и не падать — вот все, что я еще могу. Поэтому я отвечаю:
— Да, я.
— Отличная работа.
Ага. Я, видишь ли, гениальная художница, а бомжую так, для вдохновения.
— Жить тебе есть где? — спрашивает он.
Опаньки, неужели я его неправильно прочитала? Может, он решил меня подобрать, отвести к себе, отмыть и оттрахать?
— Джилли? — спрашивает он, когда я не отвечаю.
«Конечно, — просится у меня с языка. — Все дворы и подворотни города в моем распоряжении. Везде меня ждут с распростертыми объятиями. Живу как принцесса гребаная». Но я только качаю головой.
— Я хочу познакомить тебя с одним человеком, — говорит он.
Удивительно, как ему не противно ко мне прикасаться. Меня и саму от себя тошнит. Воняю, как ходячая помойка. А он еще знакомить меня с кем-то собрался.
— Так я арестована? — спрашиваю я опять.
Он мотает головой. Я задумываюсь о том, кто я, что ждет меня впереди, и только пожимаю плечами. Главное, он не собирается меня арестовывать, а там, глядишь, хуже не будет. Может, этот его знакомый дозу ссудит, хоть до рассвета продержусь.
— Ладно, — говорю я. — Согласна.
— Пошли, — отвечает он.
Поддерживая меня за плечи, он уводит меня прочь — так я знакомлюсь с Лу Фучери и его подружкой, Ангелом с Грассо-стрит.

7

Джилли сидела на крыльце офиса Анжелы на Грассо-стрит и разглядывала прохожих. Блокнот лежал у нее на колене, но она его не открывала. Вместо этого она забавлялась своим любимым делом: придумывала истории о людях, которые шли мимо. Вот прошла молодая женщина с ребенком в коляске, она принцесса в изгнании, скрывается под видом няни в далекой стране, покуда не настанет время занять подобающее положение в каком-нибудь романтичном герцогстве Европы. Чернокожий старик с тростью — ученый-физик, исследует действие теории Хаоса на материале уличного движения на Грассо-стрит. А девочка — латиноамериканка на роликовой доске — на самом деле русалка, которая поменяла родные волны на цемент и бетон.
Она не обернулась на звук открывающейся двери. По крыльцу зашаркали кроссовки, дверь закрылась. Мгновение спустя Энни присела рядом с ней.
— Как дела? — спросила Джилли.
— Странно.
— Странно хорошо или странно плохо? — спросила Джилли, когда Энни умолкла. — Или просто неловко?
— Странно хорошо, наверное. Она поставила мне пленку, которую ты наговорила для ее книги. Она сказала, что ты знаешь и не будешь возражать,
Джилли кивнула.
— Я просто поверить не могла, что это ты. То есть я, конечно, узнала твой голос и все такое, но ты там совсем другая.
— Тогда я была девчонкой, — сказала Джилли. — Грязной уличной девчонкой.
— Зато посмотри, кем ты стала сейчас.
— Ничего особенного, — ответила Джилли, отчего-то вдруг застеснявшись. Провела рукой по своей кудрявой гриве. — Анжела тебе рассказала про спонсорскую программу?
Энни кивнула:
— В общем. Сказала, остальное ты объяснишь.
— Анжела занимается тем, что устанавливает контакты между детьми, которым нужна помощь, и теми, кто хочет ее оказать. Каждый раз все происходит не так, как в предыдущий, потому что нет одинаковых случаев. Я своего спонсора не встречала очень долго; он давал деньги, а Анжела была моим связным. Спасительницей, если сказать правду. Не помню, сколько раз я заявлялась к ней на ночь глядя и рыдала на ее плече до самого рассвета.
— А как ты… ну это, очистилась? — спросила Энни. Голос у нее был смущенный.
— Первым делом я отправилась в наркологичку. Когда я вышла оттуда, то поселилась в «Гербе Челси», — мой спонсор платил за стол и комнату, пока я по ускоренной программе заканчивала школу. Я сказала Анжеле, что хочу пойти в колледж, и она помогла мне получить студенческий заем, купить учебники, необходимые вещи и все что полагается. К тому времени я уже начала работать. Подрабатывала в двух магазинах и еще на почте, а потом нашла место официантки, но много я таким образом заработать не могла, я ведь училась полный день.
— А когда ты узнала, кто твой спонсор?
— Когда закончила колледж. Он пришел на мой выпуск.
— Ну и как, странно было узнать наконец, кто это?
Джилли рассмеялась:
— И да, и нет. Я знала его уже много лет: он был нашим профессором истории искусств. Мы с ним давно подружились, и он даже разрешал мне использовать солярий в его доме как мастерскую. Анжела и Лу показали ему ту мазню, которую я делала еще на улице, потому он и стал моим спонсором: считал, что у меня талант, так он мне сам потом сказал. Но он не хотел, чтобы я знала, кто мне помогает, боялся, что это может сказаться на наших отношениях в университете. — Она покачала головой. — По его словам, он сразу понял, что из меня выйдет толк, едва увидел ту пачкотню, которую принесли ему Анжела и Лу.
— Прямо как в сказке, правда? — сказала Энни.
— Да, наверное. Я никогда раньше так об этом не думала.
— Значит, это и правда работает?
— Да, главное — захотеть, — ответила Джилли. — Не скажу, что это просто. Бывает ничего, а бывает и трудно, особенно поначалу.
— И многим это удается?
— Статистика тут ни при чем, — сказала Джилли. — Каждый случай уникален, и так на него и надо смотреть. Но Анжела давно этим занимается, очень давно. И в твоем случае она все сделает как надо, можешь не сомневаться. Ей, кстати, нередко здорово за это достается. Бывает, что родители бесятся, когда она не говорит им, где их дети. Социальные службы жалуются, что она своими действия ми подрывает их авторитет. Она дважды побывала в тюрьме за неуважение к суду: отказывалась сказать, где дети.
— Так ведь у нее же дружок полицейский?
— Ну, это давно было, — ответила Джилли. — Ничего у них не вышло. Так-то они по-прежнему друзья, но у Анжелы было очень тяжелое детство. Это меняет человека на всю жизнь, как бы хорошо он не научился владеть собой. Анжела замечательно ладит со всеми, особенно с детьми, друзей у нее куча, но вот строить отношения с мужчинами у нее не получается. Как только доходит до решающего момента, она перестает им доверять. То есть как друзьям она им верит, а вот как любовникам — нет.
— Она и про тебя что-то такое говорила, — отозвалась Энни. — Сказала, что ты полна любви, но это не секс и не романтика, а доброта ко всем и всему вообще.
— Ну, да... похоже, мы с Анжелой обе слишком много болтаем.
Энни поколебалась немного, потом продолжала:
— А еще она сказала, что ты хочешь быть моим спонсором.
Джилли кивнула:
— Да.
— Не понимаю.
— А что тут непонятного?
— Ну я ведь не такая, как ты или этот твой друг-профессор. Я не художница. Я бы никогда не смогла сделать что-нибудь красивое, хоть меня убей. Да я и вообще-то мало что умею.
Джилли покачала головой:
— Дело совсем не в этом. Красота — она не только по телеку, или в рекламе, или даже в художественных галереях. Все гораздо глубже и проще. Надо лишь видеть скрытую красоту всего на свете и стараться сделать этот мир чуточку лучше, чем он был до тебя. Надо ценить то вдохновение, которое он тебе дарит, и стараться воодушевлятьдругих.
Скульпторы, поэты, художники, музыканты — принято считать, что именно они приносят Красоту в мир. Но ее с такой же легкостью может создавать садовник, фермер, слесарь, сиделка. Главное — делать свою работу с воодушевлением, гордиться ею, в чем бы она ни состояла.
— Ну и что... мне все равно предложить нечего.
Джилли тем больнее было слышать слова Энни, что в них не было ни капли жалости к самой себе, а только констатация фактов, какими они ей представлялись.
— Родить ребенка — тоже значит сотворить Красоту, — сказала она.
— Не знаю, хочу ли я ребенка. Я... я и сама не знаю, чего хочу. Я даже не знаю, кто я такая.
Она повернулась к Джилли. Десятилетия боли и страдания глядели, казалось, из ее глаз, больше, чем она прожила на этой земле. Когда было положено начало этой боли? — подумала Джилли. Кто мог поступить так с ней, с красивым ребенком, каким она наверняка была? Отец, брат, дядя, друг семьи?
Джилли хотелось протянуть руку и приласкать ее, но она удержалась, зная, что люди, подвергавшиеся домогательствам в детстве, часто принимают попытку утешить их за очередное посягательство на их независимость, которая им так отчаянно необходима.
— Помощь мне нужна, — сказала Энни тихо. — Это я знаю. Но не благотворительность.
— Не надо считать, что спонсорская программа — это благотворительность, — ответила Джилли. — Анжела просто делает то, что все мы должны делать каждый день: помогать друг другу, заботиться друг о друге.
Энни вздохнула, потом притихла. Джилли не стала настаивать на продолжении разговора. Они сидели на крылечке, а вокруг них суетилась многолюдная Грассо-стрит.
— А что было труднее всего? — спросила Энни. — Ну, когда ты только что ушла с улицы.
— Научиться считать себя такой же, как все.

8

«Отчий дом», Изабель Коплей. Деревянная скульптура. Ферма Аджани, остров Рен, 1990.
Скульптура высотой в три фута выполнена из вертикально стоящего куска цельного дерева прямоугольной формы, с одной стороны которого выдаются лицо, торс и руки ребенка, как будто дерево — это прозрачная материя, к которой он прижимается.
Ребенок застыл от ужаса.

Энни опять спит. Отдых нужен ей сейчас не меньше, чем регулярное питание и сознание того, что она в надежном месте. Я взяла плеер и вышла на пожарную лестницу послушать пленку, которую сегодня ставила ей Анжела. Я почти не узнаю девчонку, чей голос записан на ней, но знаю, что это я.
Забавно, я говорю об Анжеле, она говорит обо мне, обе знаем, что нужно другой, но ни одна не в силах ничего с собой поделать. Я радуюсь, когда мои друзья находят себе пару. Радуюсь, когда вижу, как они любят друг друга. Но я знаю, что это не для меня.
Хотя кого я обманываю? Мне нужно то же самое, что и им, все дело в том, что каждый раз, когда мужчина подходит ко мне близко, у меня перехватывает горло. Я просто не могу перешагнуть этот последний барьер, не могу даже рассказать почему.
По словам Софи, я надеюсь, что они сами догадаются. Жду, что они все поймут и будут терпеливы, и мне не придется ничего рассказывать. Но если я хочу, чтобы все шло по тому сценарию, который я сама себе придумала, то я должна хотя бы объяснить его смысл.
Я знаю, что она права, а поделать ничего не могу.
В переулок из-за угла шмыгнул пес. Он худ, как борзая, но это всего лишь дворняга, которую давно не кормили. Кровь засохла у него на плечах, похоже, кто-то его бил.
Я беру миску с кошачьим кормом и спускаюсь вниз, но пес не подходит, как бы ласково я его ни звала. Он чует запах еды, я знаю, но страх передо мной сильнее голода. Наконец я просто ставлю миску на землю и поднимаюсь по лестнице наверх. Он ждет, когда я снова усядусь на ступеньку возле окна, и только тогда подходит. Мигом все съедает и тут же убегает, виновато поджав хвост.
Наверное, так же веду себя и я, когда встречаю мужчину, который мне нравится. Мне нравится быть рядом с ним, но стоит ему приласкать меня, поцеловать, прижать к себе, как я убегаю, словно сделала что-то дурное.

9

Энни проснулась, когда Джилли начала готовить обед. Помогла нарезать овощи для вегетарианского рагу, которое затеяла Джилли, послонялась немного по студии и остановилась у рабочего стола, который тянулся вдоль всей задней стены комнаты, где стоял мольберт. Нашла среди разного бумажного мусора, журналов, набросков и засохших кистей брошюру о выставке «Студии пяти поющих койотов», взяла ее и принесла на кухню, где села за стол и перелистывала ее, пока Джилли заканчивала приготовления к обеду.
— Ты и правда считаешь, что от этого что-нибудь изменится? — спросила Энни, перевернув последнюю страницу.
— Ну, смотря какие перемены ты имеешь в виду, — ответила Джилли. — Софи договорилась, что бы одновременно с выставкой прошла серия лекций, а еще она организовала в галерее два дискуссионных вечера, чтобы люди, которые придут посмотреть наши работы, могли поговорить с нами — о своей реакции на выставку, о чувствах, которые она вызвала! может быть, даже рассказать о том, что случилось с ними, если им захочется.
— Да, а как же дети, о которых тут речь? — спросила Энни.
Джилли повернулась от плиты к ней. Энни совсем не походила на юную будущую мать, которая светится радостью в ожидании ребенка. Скорее она походила на обиженную, растерянную девочку с непомерно большим животом, атмосфера вокруг нее, как на картинах Ральфа Стедмана, была насыщена лихорадочным беспокойством.
— Мы смотрим на это дело так, — сказала Джилли, — если хотя бы одному ребенку удастся избежать того ада, через который прошли мы, значит, выставка пройдет не зря.
— Да, но ведь туда наверняка придут только те люди, которые и так знают, что это такое. Будете убеждать тех, кто уже верит.
— Может быть. Но там будут журналисты: о выставке напишут в газетах, может, даже в новостях покажут. И если нам удастся до кого-нибудь достучаться, то только с их помощью.
— Наверное.
Энни еще раз перелистала брошюру, нашла четыре фотографии на последней странице.
— А почему здесь нет Софи? — спросила она.
— Фотоаппараты рядом с ней перестают нормально работать, — сказала Джилли. — Прямо колдовство какое-то, — улыбнулась она.
Уголок рта Энни дрогнул в ответ.
— Расскажи мне об этом, ну знаешь... — Она показала на картины Джилли из серии «Горожане». — Магию. Колдовство всякое.
Джилли поставила рагу на малый огонь, чтобы доходило, взяла блокнот с карандашными набросками для готовых картин, которые выстроились вдоль стены. Городской пейзаж на рисунках был дан только намеком — ничего, кроме резких штрихов и очертаний — зато феи были прорисованы во всех подробностях.
Пока они листали блокнот, Джилли рассказывала о том, где она делала эти наброски и что видела или, точнее, примечала краешком глаза, прежде чем нарисовать их.
— Ты правда видела этих... волшебных человечков? — спросила Энни.
Тон у нее был скептический, но Джилли сразу поняла, что она хочет верить.
— Не всех, — сказала Джилли. — Некоторых я придумала сама, а другие... вот эти, например. — Она показала сделанный в Катакомбах набросок, где возле брошенной машины бродили какие-то странные фигуры, чьи классически правильные, как на картинах прерафаэлитов, лица совсем не вязались с их лохмотьями и развалинами вокруг. — Они существуют.
— Но может, это просто люди. У них ведь нет крыльев и они не такие маленькие, как другие.
Джилли пожала плечами:
— Пусть так, но они не просто люди.
— А чтобы их увидеть, надо и самой быть волшебной?
Джилли покачала головой:
— Просто надо обращать внимание. Иначе их не замечаешь или видишь что-нибудь другое — то, что ожидаешь, а не то, что есть на самом деле. Голоса фей становятся ветром, а бодах, вот такой как этот... — она перевернула страницу и ткнула пальцем в крошечного человечка ростом не выше кошки, который метнулся с тротуара в сторону, — кажется всего лишь обрывком газеты, который подхватила струя воздуха от прошедшего мимо автобуса.
— Обращать внимание, — повторила Энни с сомнением.
Джилли кивнула:
— Так же как мы должны обращать внимание друг на друга, чтобы не упустить то важное, что происходит с нами.
Энни перевернула еще страницу, но на рисунок смотреть не стала. Вместо этого она внимательно вглядывалась в острые, как у пикси, черты лица Джилли.
— Ты правда-правда веришь в магию, да? — сказала она.
— Правда-правда, — ответила Джилли. — Но я не просто принимаю ее на веру. Для меня искусство тоже волшебство. Я показываю другим душу того, что вижу: людей, мест, таинственных существ.
— Ну а если я не умею рисовать? Где же тогда магия?
— Жизнь — это тоже магия. У Клары Хемилл есть в одной песне строчка, которая, по-моему, все объясняет: «Если нет магии, нет и смысла». Без магии — или без чуда, тайны, природной мудрости, как хочешь, так и назови, — все теряет глубину. Остается только поверхность. Ну, что видишь, то и есть на самом деле. Я честно верю, что все на свете имеет более глубокий смысл, хоть картина Моне в какой-нибудь галерее, хоть старый бродяга, спящий в подворотне.
— Не знаю, — сказала Энни. — Я понимаю, что ты говоришь о людях и прочем, но все остальное — это больше похоже на то, что видишь, когда сидишь на кислоте.
Джилли покачала головой:
— Я принимала наркотики, и я видела фей. Это не одно и то же.
Она встала, чтобы помешать рагу. Когда она вернулась к столу, Энни уже закрыла блокнот и сидела, прижав руки ладонями к животу.
— Чувствуешь ребенка? — спросила Джилли.
Энни кивнула.
— Ты уже думала о том, что будешь делать дальше?
— Думала. Я не уверена, хочу ли я оставить этого ребенка.
— Решай сама, — сказала Джилли. — Что бы ты ни выбрала, мы тебя поддержим. В любом случае жилье мы тебе найдем. Если решишь воспитывать ребенка и работать, мы подыщем дневную няню. Захочешь сидеть с ребенком сама, еще что-нибудь придумаем. В этом и заключается спонсорство. Мы не собираемся говорить тебе, что делать; мы просто хотим помочь тебе стать тем, кем ты должна была бы стать.
— Не уверена, что из меня вышло бы что-то хорошее, — сказала Энни.
— Не надо так думать. Это неправда.
Энни пожала плечами:
— Наверное, я боюсь, что сделаю со своим ребенком то же, что моя мать сделала со мной. С этого все и начинается, так ведь? Моя мамка все время драла меня, неважно, за дело или без дела, вот и я буду так же.
— Ты только зря растравляешь себя такими мыслями, — сказала Джилли.
— Но ведь это может быть, разве нет? Господи, да я... Знаешь, я уже два года с ней не живу, а мне до сих пор кажется, что она стоит у меня за спиной или поджидает где-нибудь за углом. Похоже, мне никогда от нее не уйти. Когда я жила дома, у меня было такое чувство, как будто я живу в доме злейшего врага. Я убежала, но ничего не изменилось. Чувствую то же самое, только теперь все вокруг мои враги.
Джилли протянула к девушке руку и положила ладонь поверх ее ладони.
— Не все, — сказала она. — Ты должна в это поверить.
— Это не просто.
— Знаю.

10

«Вот куда мы их выкидываем», Мег Маллали. Ретушированная фотография. Катакомбы, Ньюфорд, 1991.
Двое детей сидят на пороге заброшенного дома в Катакомбах. Они нечесаные, неумытые, одеты грязно, с чужого плеча. Оба походят на бродячих лудильщиков-ирландцев рубежа веков. Со всех сторон их окружают отбросы: мусор, который вываливается на мостовую из лопнувших мешков, битые бутылки, матрас, гниющий посреди улицы, смятые консервные банки, мокрые газеты, использованные презервативы.
Детям семь и тринадцать лет, это мальчик и девочка. У них нет дома, нет семьи. У них нет никого, за исключением друг друга.

Следующий месяц прошел ужасно быстро. Энни осталась у меня — она сама так захотела. Но мы с Анжелой все же нашли ей жилье — квартирку с одной спальней на Ландис-авеню, куда она переедет после рождения ребенка. Это совсем близко: из моего окна видно окно ее спальни. Но пока она здесь, со мной.
Она правда отличная девчонка. Художественных наклонностей никаких, зато очень умная. Она сможет стать, кем захочет, только бы ей научиться справляться с тем грузом, который взвалили на ее плечи родители.
Она немножко стесняется Анжелы и некоторых других моих друзей — может быть, потому, что они намного старше, или еще почему, не знаю, — но со мной и Софи она ладит просто отлично. Наверное, все дело в том, что стоит нас с Софи оставить в одной комнате хотя бы на пару минут, как мы начинаем хихикать и вообще вести себя так, словно нам еще и половины наших лет не исполнилось, отчего кажется, будто мы всего на год-два старше самой Энни, по крайней мере с точки зрения умственного развития.
— Вы как будто сестры, — сказала мне однажды Энни, когда мы вернулись от Софи. — Только она посветлее, и погрудастее, и уж точно организованнее, чем ты, но когда я с вами, у меня такое чувство, будто вы моя семья. Настоящая семья, такая как полагается.
— Несмотря на то, что в жилах Софи течет кровь фей? — спросила я у нее.
Она подумала, что я шучу.
— Если в ней есть магия, — сказала Энни, — то и в тебе тоже. Может, вы потому так и похожи на сестер.
— Просто я обращаю внимание на некоторые вещи, — ответила я ей. — Вот и все.
— Ну да, конечно.

Роды начались точно в назначенный день — в три тридцать утра, в воскресенье. Я бы, наверное, голову потеряла от страха, если бы Энни не сделала этого еще раньше. Так что пришлось мне сесть на телефон, позвонить Анжеле, а потом помогать Энни одеваться.
Когда Анжела добралась до нас на своей машине, схватки шли уже вовсю. Но кончилось все как нельзя лучше. Джиллиан София Майкл появилась на свет в центральной больнице Ньюфорда два часа сорок пять минут спустя. Шесть фунтов и пять унций краснолицего чуда. Все прошло без осложнений.
Они наступили позже.

11

Последняя неделя перед выставкой была сплошной хаос. Откуда-то взялись сотни мелочей, о которых никто не подумал раньше и которые пришлось улаживать в последнюю минуту. А тут еще как назло Джилли не давала покоя незаконченная картина, которую ей надо было непременно закончить к вечеру пятницы.
Она стояла на ее мольберте, безымянная, едва намеченная карандашом, одноцветная. Цветовая гамма не давалась Джилли. Она знала, чего хочет, но стоило ей встать у мольберта, и все мысли тут же вылетали у нее из головы. Как будто она вдруг забыла все, что знала о живописи. Сущность картины, которую ей хотелось передать на полотне, призраком возникала перед ее внутренним взором, так близко, что, казалось, протяни руку и дотронешься, но тут же ускользала, точно сон в момент пробуждения, и так день за днем. Все время мешало что-нибудь извне. То стук в дверь. То телефонный звонок.
Выставка открылась ровно через семь дней.
Дочке Энни было уже почти две недели. Она росла здоровым, спокойным ребенком, из тех, которые постоянно воркуют что-то себе под нос, как будто сами с собой разговаривают; она никогда не плакала. Зато сама Энни извелась от волнения.
— Мне страшно, — сказала она Джилли, зайдя в тот день к ней в мансарду. — Все слишком хорошо. Я этого не заслужила.
Они сидели за кухонным столом, а девочка лежала на раскладной кровати меж двух подушек. Энни все время крутила что-то в руках. Наконец она взяла карандаш и стала рисовать на разных листках фигурки из палочек и кружочков.
— Не говори так, — сказала Джилли. — Не смей даже думать так.
— Но это правда. Посмотри на меня. Я не такая, как ты или Софи. Я не такая, как Анжела. Что я могу дать моей дочери? Кого она увидит, когда поглядит на меня?
— Добрую, заботливую мать.
Энни покачала головой:
— У меня нет такого ощущения. Я как в тумане, живу, будто через паутину продираюсь, изо дня в день.
— Давай-ка мы лучше к врачу с тобой сходим.
— Да, к психиатру, — сказала Энни. Она продолжала машинально водить карандашом по бумаге, потом, словно опомнившись, взглянула на свой рисунок. — Ты только посмотри. Дерьмо какое.
Не успела Джилли поглядеть, как Энни уже смахнула бумажки на пол.
— Ох, елки, — сказала она, когда клочки разлетелись по всей комнате. — Извини. Я не хотела.
Она встала, опередив Джилли, и запихала их все в мусорное ведро у плиты. Постояла с минуту, делая глубокие вдохи, задерживая дыхание и медленно выпуская воздух.
— Энни?..
Она обернулась, когда Джилли подошла к ней. Сияние материнства, которое буквально преобразило ее в последний месяц перед родами, постепенно угасало. Она снова побледнела. Похудела. У нее был такой потерянный вид, что Джилли только и могла, что прижать ее к себе и утешить молча, без слов.
— Прости меня, — сказала Энни ей в волосы. — Я сама не знаю, что происходит. Просто мне... Я знаю, что должна быть счастлива, но мне страшно, и я совсем запуталась. — Костяшками пальцев она протерла глаза. — Господи, ты только послушай. Похоже, меня хлебом не корми, дай только на жизнь пожаловаться.
— Она у тебя не из легких, — сказала Джилли.
— Да, но когда я вспоминаю, как все было довстречи с тобой, мне кажется, я прямо на небо попала.
— Может, останешься сегодня у меня? — предложила Джилли.
Энни отступила от нее на шаг:
— Можно бы, а ты правда не возражаешь?..
Я правда не возражаю.
— Спасибо.
Энни посмотрела на кровать, ее взгляд задержался на часах над плитой.
— Ты на работу опаздываешь, — сказала она.
— Ничего. Я все равно не собиралась идти сегодня.
Энни покачала головой:
— Нет, иди. Ты же мне сама рассказывала, сколько там народу в пятницу вечером.
Джилли все еще подрабатывала время от времени в кафе «У Кэтрин» на Баттерсфилд-роуд. Она хорошо представляла себе реакцию Венди, если она позвонит и скажется больной. Сегодня вечером ее подменить некому, а значит, Венди придется в одиночку обслуживать все столики.
— Ну, если ты уверена, — сказала Джилли.
— С нами все будет в порядке, — ответила Энни. — Честно.
Она подошла к кровати, взяла девочку на руки и стала ее слегка покачивать.
— Посмотри на нее, — сказала она почти что сама себе. — Трудно поверить, что это я родила такую красавицу. — Она повернулась к Джилли и, прежде чем та успела что-нибудь сказать, добавила: — Это и есть магия, самая настоящая, правда?
— Может быть, одна из лучших, на которую мы способны, — сказала Джилли.

12

«Разве можно называть это любовью?», Клодия Федер. Масло. Студия «Старый рынок», Ньюфорд, 1990.
Толстый мужчина сидит на кровати в дешевом гостиничном номере. Он снимает рубашку. Сквозь приоткрытую дверь ванной у него за спиной зрителю видна тоненькая девушка в трусиках и лифчике, которая, сидя на крышке унитаза, делает себе укол в вену.
На вид ей не больше четырнадцати.

Просто я обращаю внимание на некоторые вещи, сказала я ей. Наверное, потому-то, когда я отработала смену и вернулась к себе в мансарду, Энни там не было. Слишком много внимания я на нее обращала. Девочка по-прежнему лежала на кровати меж двух подушек и спала. На кухонном столе была записка:
«Я не знаю, что со мной не так. Мне все время хочется кого-нибудь ударить. Я смотрю на маленькую Джилли, вспоминаю свою мать и мне становится так страшно. Береги ее, ради меня. Научи ее магии.
Пожалуйста, не надо меня ненавидеть».
Не знаю, сколько я сидела и смотрела на эти печальные, жалобные слова, а слезы лились у меня из глаз.
Не надо было мне уходить на работу. Не надо было оставлять ее одну. Она ведь и правда думала, что история ее детства повторится. Она говорила мне об этом, не знаю, сколько раз говорила, но я просто не обращала внимания, так ведь?
Наконец я взялась за телефон. Я звонила Анжеле. Звонила Софи. Звонила Лу Фучери. Звонила всем, кого только могла вспомнить, и просила найти Энни. Анжела была со мной, в мансарде, когда нам наконец позвонили. Трубку взяла я.
Я услышала голос Лу:
— Один патрульный привез ее в Общую, когда она загибалась от передозировки бог знает чего, еще и пятнадцати минут не прошло. По всему было видно, что она просто хотела покончить с собой, так он сказал. Мне очень жаль, Джилли. Но она умерла раньше, чем я приехал.
Я ничего не ответила. Просто передала трубку Анжеле, подошла к кровати и села. Взяла на руки маленькую Джилли и тогда снова заплакала.
Я никогда не шутила насчет Софи. В ее жилах и правда течет кровь фей. Откуда, не могу объяснить, да мы никогда и не говорили об этом толком, но я всегда знала, а она и не спорила. И она обещала мне, что даст дочке Энни свое благословение, как делают все феи-крестные в старых сказках.
— Я наградила ее даром счастливой жизни, — сказала она потом. — Вот уж не думала, что в ней не будет Энни.
Но ведь так обычно и бывает в сказках, правда? Что-то обязательно должно пойти не так, а иначе о чем и рассказывать. Надо быть сильным, надо заслужить свое «и жили они долго и счастливо».
Энни хватило сил оставить свою дочку в тот миг, когда она поняла, что вот-вот сорвется, но помочь самой себе она не сумела. Таким страшным даром наградили ее родители.

Я так и не успела закончить ту картину до выставки, зато нашла кое-что взамен.
Рисунок, несколько корявых линий, которые говорили мне больше, чем все, что я когда-либо нарисовала сама.
Я собиралась вынести мусор, когда увидела в ведре те неуклюжие картинки, которые Энни нацарапала, сидя за моим кухонным столом в день своей смерти. Они походили на детские рисунки.
Я повесила одну из них в рамку и отнесла на выставку.
— Похоже, к пяти койотам прибавился призрак шестого, — только и сумела сказать Софи, увидев, что я сделала.

13

«В доме врага моего», Энни Майкл. Карандаш. Студия «Йор-стрит», Ньюфорд, 1991.
Образы переданы примитивно. В доме, который представляет собой простой квадрат, крытый треугольником, изображены три фигуры из палочек, одна прямая, две в треугольных «юбочках», которые указывают на их пол. Две фигуры побольше избивают маленькую чем-то похожим на гнутые палки или ремни,
Маленькая фигурка корчится на полу.

14

Кто-то из посетителей написал в книге отзывов на выставке: «Никогда не прощу виновных в том, что с нами сделали. Не хочу даже пытаться».
— И я тоже, — сказала Джилли, прочитав эти слова. — Помоги мне Бог, я тоже.
не было бы счастья
Предсказать можно только то, что уже случилось.
Эжен Ионеско
Я унаследовала Томми, так же как и собак. Просто нашла его на улице, где он бродил потерянный и одинокий, и взяла его к себе. Я всегда подбираю бездомных — может быть, потому, что раньше я тоже надеялась, что кто-нибудь подберет меня. Но я быстро выросла из этой надежды.
Наверное, Томми для меня тоже вроде домашнего животного, только он умеет говорить. В его словах не всегда есть смысл, но если на то пошло, мало в чьих словах он есть. По крайней мере, Томми честный малый. У него что снаружи, то и внутри. Никакого притворства, никаких скрытых мотивов. Он просто Томми, здоровый парень, который никого не обидит, хоть палкой на него замахнись. Любит улыбаться, любит смеяться — отличный парень. Пары винтиков в голове не хватает, только и всего. Черт, смотрю иной раз ему в глаза и кажется, что у него правда одни винтики в голове.
Я знаю, что вы подумали. Парню вроде него место в соответствующем заведении, и, наверное, вы правы, но только врачи в клинике Зеба решили, что он выздоровел, когда его койка понадобилась для кого-то, чьи родственники могли заплатить за место, которое Томми занимал бесплатно, и не очень-то расшибались, чтобы вернуть его обратно.
Мы живем в самом центре того района Ньюфорда, который одни называют Катакомбами, а другие — Сквотландией. Это мертвая часть города — дебри пустырей, заполненных мусором и брошенными машинами, выпотрошенными домами и грудами щебня. Я сама видела газетные статьи, в которых ее называли язвой, позором нашего города, рассадником преступности и расовой розни, хотя среди нас есть люди всех цветов кожи, какие только можно себе представить, и мы неплохо уживаемся друг с другом, может быть, просто потому, что никто не лезет в чужие дела. И мы не столько преступники, сколько неудачники.
Сидя в своих модных квартирках и домах с водопроводом и электричеством, добропорядочные граждане Ньюфорда, у которых не болит голова о том, когда и где в следующий раз удастся поесть, придумали немало всяких имен и прозвищ для этого места и для нас, но те, кому приходится здесь жить постоянно, зовут его просто домом. Мне он представляется этаким разбойничьим гнездом, какие бывали раньше на Диком Западе — городишки из пары десятков полуразвалившихся домов посреди пустыни, где только изгоям и место. Конечно, не исключено, что парни вроде Ламура или Шорта, которые писали о таких местах, их просто выдумали. Я знаю, что многие люди романтизируют бродяг, точно так же как они смешивают героев и разбойников, добро и зло.
Мне и самой хорошо знакомо это чувство, но ту единственную пару розовых очков, которой мне довелось владеть, я разбила давным-давно. Иногда я притворяюсь, что живу здесь потому, что мне так нравится, потому, что это единственное место, где я чувствую себя свободной, потому, что здесь обо мне судят по тому, кто я и на что способна, а не по тому, какие у меня навороченные родители, и потому, что чем ближе к полной нищете, тем она приятнее.
Я не говорю, что это красивый район. Я даже не утверждаю, что мне нравится здесь жить. Все мы просто убиваем здесь время, перебиваемся как можем. Каждый раз, когда я слышу о том, что кто-то загнулся от передоза, вскрыл себе вены, прыгнул с крыши или удавился, мне приходит в голову, что вот и еще один из нас на свободе. Здесь же зона военных действий, и, как из Вьетнама, отсюда можно уйти либо в цинковом гробу, либо на собственных ногах, но с вечным напоминанием об этом месте — холодной тенью оно маячит у тебя в душе, заставляет просыпаться в холодном поту ночами, беситься и сходить с ума на новой работе, дома, с друзьями, где угодно, а все потому, что Катакомбы зовут тебя, говорят, что, может быть, ты не достоин всего того, что у тебя сейчас есть, напоминают о тех, кто остался позади и кому не так повезло, как тебе.
Почему мы продолжаем так жить, не знаю. Нет, давай уж начистоту. Не знаю, почему я продолжаю так жить. Никогда ничего другого не видела, вот в чем, наверное, дело. Или, может быть, я просто слишком упряма и не хочу сдаваться.
Анжела — ну знаете, та доброхотка с Грассо-стрит, которая заправляет программой спасения таких как я, от улицы? Так вот она говорит, что я рассуждаю как нигилистка. Когда она объяснила, что значит это слово, я чуть живот не надорвала от смеха.
— Ты же знаешь, откуда я, — сказала я ей. — Так чего еще от меня ждать?
— Я могу тебе помочь.
Я только головой покачала:
— Тебе просто нужна часть меня, только и всего, но у меня у самой ничего не осталось, мне нечего тебе дать.
Только это не вся правда. Дело в том, что у меня, как у всякого добропорядочного гражданина, есть свои обязанности. У меня есть собаки. И Томми. Я пошутила, когда назвала его еще одним домашним животным. Так его прозвали байкеры, которые устроили свой сквот на нашей улице. Для меня они — собаки и Томми, я имею в виду, — все равно что семья. Во всяком случае, никого ближе ни у него, ни у меня никогда не будет. Если я уйду, что они без меня станут делать? Я согласна уйти только вместе с ними, а кому мы нужны такой компанией?
Томми просто помешан на журналах, хотя не может прочесть ни слова. А вот я люблю читать. Книг у меня дома тысячи. Я собираю их в мусорных баках за книжными магазинами — вы знаете, что они срывают обложки, чтобы получить обратно деньги за непроданные экземпляры, а книги просто выбрасывают? Никогда не могла понять, какой в этом смысл, но мне-то как раз жаловаться не приходится.
Я не очень разборчива в чтиве. Просто люблю истории. Даниэла Стил или Достоевский, Сомерсет Моэм или Кинг — какая разница. Главное — забыться чужими словами.
Но Томми любит журналы, и особенно те, где есть его имя на обложке — стикер подписчика, понимаете? Только эти два слова он и может прочитать: «Томас» и «Флуд». Я знаю, что его имя Томми, потому что он сам это знает, он же мне и сказал. Фамилию я придумала сама. Дом, в котором мы живем, стоит на Флуд-стрит.
Он любит журналы наподобие «Пипл», «Мы», «Еженедельное развлечение», «Лайф» и прочие в том же духе. Много картинок, мало слов. Он просит меня вырезать для него картинки с людьми, животными, рекламу, а потом играет с ними, как будто они бумажные куклы. Наверное, это его способ забыться. Чем бы дитя ни тешилось.
В общем, я завела свой ящик на почте на Грассо-стрит, у офиса Анжелы, и все журналы мне посылают туда. Раз в неделю я прихожу и забираю их — чаще всего во вторник днем. Конечно, для меня это немного дороговато — по помойкам приходится дольше лазить, понимаете? — но что делать? Не лишать же его единственного удовольствия. Люди считают меня жесткой, кроме тех, кто думает, что я спятила, и, может быть, они правы, но я не злая.
Главное, из-за чего я раскошелилась на этот ящик, это письма от всяких благотворительных организаций, реклама товаров, услуг, компаний, которые туда постоянно сбрасывают, они интересные, по крайней мере для Томми. Раньше я их выбрасывала, но один раз он пришел вместе со мной на почту, увидел, как я это делаю, и так разволновался, что я теперь всегда приношу домой почти все. Он называет их сюрпризами. Первое, что я от него слышу, когда появляюсь на пороге, это: «Сюрпризы были?»

В тот четверг, когда все это началось, я зашла на почту и, как всегда, свирепо глянула на клерка, надеясь, что однажды до него что-нибудь дойдет, хотя едва ли. Это он напустил на меня Анжелу. Решил, что в девятнадцать рановато становится мешочницей, особенно для такой хорошенькой девчонки, как я. Думал, сможет помочь.
Я не стала тратить время на объяснения, что я сама выбрала такую жизнь. Я живу одна с двенадцати лет. Собой не торгую, наркотики не принимаю. Одежда на мне, может, поношенная и заштопанная, зато чистая. Моюсь я каждый день, чего не скажешь о некоторых добропорядочных гражданах, мимо которых я прохожу на улице. От них так воняет, что за полквартала унюхать можно. И вообще вид у меня вполне нормальный, за исключением разве тех дней, когда мы с Томми берем тележки и выходим на промысел, а собаки окружают нас, словно какой-то почетный караул.
Рыться в помойках — не самое плохое занятие. Откуда, вы думаете, самый дорогой товар попадает в антикварные магазины?
Так что я сама неплохо справляюсь, и без него с Анжелой. Просто у него, наверное, девчонки давно не было.
— Как дела, Мэйзи? — спросил он, когда я вошла, да так дружелюбно, как будто мы с ним приятели. Наверняка прочитал мое имя на бланке, который я заполняла для аренды ящика.
Я, как обычно, сделала вид, будто ничего не слышала, и забрала скопившуюся за неделю пачку. Она оказалась довольно толстой — много сюрпризов для Томми. Я вышла с ней на улицу, где меня ждал Рэкси. Это самый маленький из наших псов, крохотная такая дворняжка с кудлатой коричневой шерстью и полным отсутствием уверенности в себе. Он единственный из всех ходит за мной повсюду, потому что стоит мне оставить его дома, как он прямо умирает от тоски.
Я потрепала Рэкси по шерстке, потом села на обочину и стала сортировать сюрпризы Томми. Все рекламы, где нет картинок, я просто выкидываю. Что толку тащить это барахло с собой.
И вот пока я рылась в этой пачке, из нее выпал конверт. Не знаю, сколько я сидела и смотрела на него. Он был похож на те изукрашенные приглашения, из-за которых вечно хлопочут в бабских романах: почти квадратный, бумага толстая, желтоватая, буквы с завитушками, настоящая каллиграфия, загляденье в общем. Но я совсем не потому так долго разглядывала его, не решаясь взять в руки.
Буквы складывались в мое собственное имя. Не то, которым я обычно называюсь, а настоящее, Маргарет. Мэйзи — это уменьшительное от него, которое я вычитала в одной книжке про Шотландию. Больше на конверте не было ни слова, просто «Маргарет», и все. Я никогда никому не говорю, что меня так зовут, кроме копов, когда те приходят погонять скваттеров в Катакомбах, что они делают время от времени, — по-моему, это у них тренировка такая, — а фамилию я себе взяла Флуд, как у Томми.
Я оглянулась и сквозь стеклянную дверь почты взглянула на клерка — наверняка это от него, кто еще знает, как меня зовут? — но он даже не смотрел в мою сторону. Тогда я еще немного посидела, глядя на приглашение, потом все-таки взяла его в руки. Достала перочинный нож, вскрыла конверт, осторожно вытащила карточку. На ней было вот что: «Позволь тем, кто в черных мантиях, приблизиться сегодня ночью, и они убьют тебя».
Я понятия не имела, что это значит, но мурашки у меня по спине поползли от страха, будь здоров. Если это не шутка — а что это еще может быть, подумала я, — то кто они такие, эти в черных мантиях, и зачем им убивать меня?
Любой большой город вроде нашего состоит из двух миров. Можно, конечно, сказать, что один принадлежит имущим, другой — неимущим, но это слишком просто. Такие, как я, живут в ночи. Не потому, что я плохая, а потому, что я невидима. Люди не знают о моем существовании. Не знают и не хотят знать, никто, кроме, может быть, Анжелы да клерка на почте.
Но теперь кто-то узнал.
Если только это не шутка. Я попробовала посмеяться над своими страхами, но это не помогло. Тогда я снова осмотрела конверт в поисках обратного адреса и тут только заметила то, на что надо было обратить внимание с самого начала. На конверте не было номера моего почтового ящика, на нем вообще ничего не было, только имя. Так как же он, черт побери, попал в мой ящик? Только одним путем.
Я велела Рэкси сторожить почту Томми — просто чтобы чем-нибудь занять собаку — и снова вошла внутрь. Закончив с предыдущим посетителем, клерк улыбнулся мне во весь рот, но я положила перед ним конверт и не ответила на его улыбку.
Вообще-то парень он что надо. Носит стрижку с плоским верхом — виски выбриты, а на макушке курчавые темные волосы стоят дыбом. Кожа у него цвета кофе, глаза тоже темные, а ресницы такой длины, каких я ни у одного парня не видела. Мы бы с ним отлично поладили, не будь он добропорядочным гражданином. А так ничего не выйдет.
— Как это попало ко мне в ящик? — спросила я его. — На нем есть только мое имя, ни номера ящика, ни адреса, ничего.
Он взглянул на конверт:
— Ты нашла это в своем ящике?
Я кивнула.
— Я его туда не клал, а письма здесь сортирую только я.
— И все-таки оно там было.
Он взял конверт и повертел его в руках.
— Правда странно, — сказал он.
— Ты оккультными штучками занимаешься? — спросила я его.
Это черные мантии навели меня на мысль. Единственные, на ком я когда-либо видела такую одежду, были священники или люди, балующиеся магией.
Он удивленно моргнул:
— О чем это ты?
— Ни о чем.
Я схватила конверт и направилась к выходу, где меня ждал Рэкси.
— Мэйзи! — закричал клерк мне вслед, но я пропустила его окрик мимо ушей.
Отлично, думала я, собирая почту, которую сторожил Рэкси. Сначала этот клерк по имени Джо вообразил себя добрым самаритянином, подогретый зудом в одном месте скорее всего, а теперь он и вовсе с ума спятил. Я спрашивала себя, знает ли он, где я живу. Я спрашивала себя, знает ли он про собак. Я думала про чародеев в черных мантиях и спрашивала себя, неужели он и в самом деле решил, что обладает какой-то магической силой, которая поможет ему справиться с собаками и бросит меня в его объятия, прежде чем он меня убьет.
Чем дольше я об этом думала, тем поганее у меня становилось на душе. Я не то чтобы испугалась, скорее запуталась. И разозлилась. Как я теперь должна приходить за почтой для Томми, спрашивается, когда тут этот псих сидит? Что он в другой раз мне в ящик сунет? Крысу дохлую? И ведь пожаловаться некому. У таких, как я, прав нет.
Наконец я пошла домой, но, проходя мимо офиса Анжелы, остановилась.
Анжела слегка охладела ко мне в последнее время. Она и теперь говорит, что готова мне помочь, но уже не доверяет так, как прежде. И это не ее вина.
Как-то раз она пригласила меня к себе в офис — я пришла, чтобы она от меня наконец отвязалась, и вот мы с ней сидели, глядели друг на друга и пили мерзкий кофе из машины, которую кто-то ей подарил сто лет тому назад. Я сама даром такого добра не взяла бы, даже если бы наткнулась на нее где-нибудь на помойке.
— Чего ты от меня хочешь? — спросила я у нее наконец.
— Просто пытаюсь тебя понять.
— Нечего тут понимать. Что снаружи, то и внутри. Ни больше ни меньше.
— Но почему ты живешь так?
Поймите, я восхищаюсь тем, что делает Анжела. Она помогла многим ребятишкам, которым действительно было хуже некуда, и это очень хорошо. Есть люди, которым надо помогать, потому что сами себе помочь они не в состоянии.
Она привлекательная женщина с личиком как сердечко, ее глаза всегда глядят на тебя с заботой и участием, длинные темные волосы струятся по спине, кажется, бесконечно. Мне всегда казалось, что в детстве с ней произошло что-то по-настоящему ужасное, а иначе она никогда не стала бы заниматься тем, чем занимается. Она ведь с этого почти ничего не имеет. Да, по-моему, ей ничего и не надо, только вести эту программу спонсорской поддержки, которую она сама придумала, где порядочные вкладывают свои деньги, чтобы те, кому не повезло, получили еще один шанс.
Мне такая помощь не нужна. Я знаю, что навсегда останусь тем, что я есть сейчас, но меня это устраивает. Все лучше, чем то, что было, пока я не убежала на улицу.
Я десять раз объясняла это Анжеле, но она все так же сидела за столом и смотрела на меня своими печальными глазами, так что я поняла, что ей нужен кусочек меня, и решила, пусть получает. Может, тогда она от меня наконец отстанет.
— Я училась в школе, — начала рассказывать я, — и в нашем классе была девчонка, которая хотела поквитаться с одним учителем — славным парнем по имени мистер Хэммонд. Он преподавал математику. Она сочинила, будто он к ней приставал, и сплетня разлетелась по всей школе. Его отстранили от занятий, пока полиция и родительский комитет занимались его делом, и все это время девчонка просто со смеху помирала у всех за спиной, но стоило полицейским или социальным работникам прийти поговорить с ней, как она сразу прикидывалась бедной и несчастной.
Но я знала, что он этого не делал. Я знала, где она была в тот вечер, когда, по ее словам, это случилось, и мистера Хэммонда там не было. В школе меня не особенно любили, и я знала, что со мной сделают дружки той девчонки, но я все равно пошла и сказала всю правду.
Все произошло примерно так, как я и ожидала. Со мной перестали разговаривать, зато мистер Хэммонд получил назад свое доброе имя и работу.
Однажды днем он просит меня зайти к нему после занятий, и я решаю, что он хочет поблагодарить меня за то, что я сделала, и соглашаюсь. В школе уже почти пусто, я иду по коридору и слышу только, как стучат каблуки моих туфель. Я прихожу в кабинет математики, он заводит меня в комнату за ним. Потом запирает дверь и насилует меня. И не один раз, а снова и снова. И знаешь, что он говорит мне при этом?
— Никто не поверит ни одному твоему слову, — говорит он. — Только попробуй скажи кому-нибудь об этом, тебе будут смеяться прямо в лицо.
Я посмотрела на Анжелу и увидела в ее глазах слезы.
— И знаешь, что еще? — сказала я. — Я знала, что он прав. Это я восстановила его доброе имя. Мне точно никто не поверил бы, и я не стала даже пытаться.
— О Господи, — сказала Анджела. — Бедная ты девочка.
— Не принимай близко к сердцу, — сказала я ей. — Это старая история. К тому же ничего такого и не было. Я все придумала, потому что решила, что тебе только этого от меня и надо.
Следует отдать ей должное: она приняла это спокойно. Не орала на меня, на улицу не вышвырнула. Но теперь вы поняли, почему я вряд ли числюсь среди людей, к которым она особенно неравнодушна. С другой стороны, зла на меня она тоже не держит — это я точно знаю.
Я чувствовала себя двуличной, когда шла к ней с этой историей, но больше обратиться было не к кому. Вряд ли Томми и собаки что-нибудь посоветуют. Я долго мешкала в дверях, но тут она подняла голову и увидела меня, так что пришлось зайти.
Я сняла шляпу — широкополую, такую клевую, что я не смогла устоять перед ней и купила. Я ее ношу все время, распустив волосы, они у меня светло-русые и длинные, чуть покороче, чем у Анжелы. Мне нравится, как я выгляжу в шляпе, джинсах, кроссовках и хлопковой рубашке, которую я купила на распродаже подержанных вещей, хотя там всего-то и надо было, что небольшую дырочку на одной поле заштопать.
Знаю, что вы подумали, но я ведь не говорила, что я не тщеславна. Может быть, я и скваттерша, но хорошо выглядеть тоже люблю. Кроме того, это помогает мне попадать в такие места, куда бомжей обычно не пускают.
Короче, сняла я шляпу и плюхнулась в кресло напротив Анжелы.
— Это который? — спросила она, указывая пальцем на Рэкси, который смирно сидел у дверей, как и полагается воспитанному песику.
— Рэкси.
— Пусть зайдет, если хочешь.
Я покачала головой:
— Нет. Я ненадолго. Спросить тебя хотела кое о чем. Это...
Я не знала, с чего начать, потом решила все-таки начать с того момента, когда нашла письмо. Чем дальше, тем проще было рассказывать. В этом еще одно достоинство Анжелы — слушать она умеет, как никто. Когда разговариваешь с ней, все ее внимание отдано только тебе. С ней никогда не возникает чувство, будто она слушает и думает о своем, или о том, как тебе лучше ответить, или еще о чем-нибудь.
Я закончила, Анжела долго молчала. Когда я перестала говорить, она смотрела мимо меня, на движение на Грассо-стрит.
— Мэйзи, — сказала она наконец. — Ты когда-нибудь слышала историю про мальчика, который кричал «волк»?
— Конечно, только какое это имеет отношение... а, поняла. — Я вытащила конверт и послала его к ней через стол. — Не надо было мне приходить, — добавила я.
И я уже почти пожалела, что пришла, как вдруг Анжела точно встряхнулась. Она взяла конверт и прочитала послание, потом посмотрела на меня.
— Неправда, — сказала она. — Я рада, что ты здесь. Хочешь, я поговорю с Франклином?
— А кто это?
— Парень, который сидит на почте за конторкой. Я бы могла, хотя, должна признать, что это на него не похоже.
Так вот, значит, как его зовут. Франклин. Франклин гад ползучий. Я пожала плечами:
— Думаешь, это поможет? Даже если это он сделал... — а на мой взгляд, все указывало именно на это, — вряд ли он признается.
— Может, с его начальником поговорить. — Она посмотрела на часы. — Наверное, сегодня уже поздно, займусь этим завтра с самого утра.

Предыдущая страница 11 Следующая страница


Городские легенды 12

«Отлично. А меня тем временем убьют». Анжела, наверное, догадалась, о чем я думаю, потому что тут же добавила:
— Тебе есть где переночевать сегодня? Я имею в виду какое-нибудь надежное место?
Я подумала про Томми и псов и кивнула.
— Да, со мной все будет в порядке, — сказала я, забирая со стола конверт и запихивая его обратно в стопку писем для Томми. — Спасибо, что выслушала, ну и вообще...
Я ждала, что сейчас она заведет обычную песню о том, как много она могла бы для меня сделать, помогла бы уйти с улицы, и прочее в том же духе, но она в тот вечер как будто на мою волну настроилась и промолчала. Наверное, она знала, что если всякий раз, когда не надо будет с ней поговорить, все будет заканчиваться этим, я вообще перестану приходить.
— Заходи завтра, — сказала она, когда я встала. — И знаешь что, Мэйзи?
Я задержалась в дверях, где Рекси уже готов был прыгать вокруг меня, как будто мы с ним сто лет не виделись.
— Будь осторожна, — добавила Анжела.
— Буду.

Домой я шла кружным путем, то и дело оглядываясь, но ни разу не заметила, чтобы за мной кто-нибудь следил и ни одного человека в черной мантии. Я уже готова была смеяться над собой, когда добралась до места. Томми и собаки грелись на солнышке на крыльце нашего сквота, но тут Рэкси подал голос, и псы всей ватагой понеслись по улице мне навстречу.
Конечно, Томми, при всем его росте, мухи не обидит даже ради спасения собственной жизни, а псы все мелкие, старые и порядком измученные, и все же Франклин, наверное, сумасшедший, раз решил с нами связаться. Он не знает моей семьи. Когда видишь такого парня, как Томми, да еще всех моих собак в придачу... короче, вид у них опасный. Так о чем мне беспокоиться?
Собаки окружили меня со всех сторон, за ними подоспел Томми. Он ухмылялся от уха до уха, и я отдала ему его почту.
— Сюрпризы! — радостно воскликнул он своим странным тонким голосом. — Мэйзи приносит сюрпризы!
Мы вошли в дом и поднялись к себе на второй этаж. Там есть такая просторная открытая площадка, где мы живем летом, когда хочется побольше свежего воздуха. На ней повсюду разбросаны книги. У Томми свой уголок, где он складывает журналы, вырезки и прочие игрушки. Два разнокалиберных кухонных стула и карточный стол. В старом шкафу, который помогли мне втащить наверх какие-то бродяги, хранится еда и коулмановская плита для стряпни.
Мы спим на матрасах в другом углу, все вместе, кроме Чаки. Это наш старый Лабрадор, он привык сторожить дверь. Обычно это кажется мне его маленьким бзиком, но сегодня я совсем не возражаю. Чаки может казаться по-настоящему свирепым, когда захочет. Рядом со «спальней» стоит пара сундуков. В одном я храню нашу одежду, в другом — сухой корм для собак. Они, конечно, и на помойке еду себе нашли бы, но мне всегда нужно знать, что они едят. Счета от ветеринара я точно себе позволить не могу.
Сначала я кормлю собак, потом разогреваю ужин для нас с Томми — суп из чечевицы и вчерашние булочки, которые я подобрала за пекарней в Кроуси. Супу тоже несколько дней, но надо его съесть, потому что весна все-таки началась, и еда хранится плохо. На зиму мы переезжаем в квартирку поменьше, на том же этаже, где есть все, вплоть до железной печки, которую я спасла из развалин снесенного дома в Фоксвилле. Мы с Томми чуть не надорвались, пока волокли ее сюда. Один из байкеров помог нам втащить ее наверх.
Покончив с ужином, мы приступили к обычному для вечера четверга ритуалу. Сначала натаскали воды из бака, который я поставила на крыше, чтобы в него собирался дождь, потом я зажгла масляную лампу, мы с Томми сели за стол и стали разбирать его почту. Каждый раз, когда он показывал на какую-нибудь картинку, я вырезала ее для него. Это у меня здорово получается, хоть и нехорошо себя хвалить. Рука-то набита. Когда с этим было покончено, перед Томми на столе оказалась целая стопка новых фигурок и всяких вырезок для его игр, которые он решил тут же опробовать. Я сходила за книжкой, которую начала читать еще утром, и принесла ее к столу, но сосредоточиться не могла.
Я слышала, как Томми разговаривает со своими новыми друзьями. Собаки ворочались и переходили с места на место, как обычно. Где-то на улице взревел «харлей», и я слушала, как он несется через Катакомбы, пока грохот не затих вдали. И снова только свист ветра за окном.
Пока я была занята, этот дурацкий конверт вместе с сообщением как-то выскочил у меня из головы, но теперь я больше ни о чем другом не могла думать. Я посмотрела в окно. Всего восемь часов, а уже совсем темно. По-настоящему долгие летние дни еще впереди.
«Так что же Франклин, там? — спрашивала я себя. — Наблюдает за домом, выжидает, готовится к прыжку? Может, мантию черную прихватил, он и его дружки?»
Вообще-то мне в это не верилось. Я его не знала, но Анжела сказала, что на него это не похоже, и я ей верила. Он, конечно, доставал меня своей добротой и желанием сыграть роль этакого Пигмалиона со мной в качестве Элизы Дулитл, и все же ничего подлого в нем не было.
Так откуда же взялась эта чертова записка? И что она вообще значит? И еще, самое страшное: если это не шутка и Франклин тут ни при чем, то кто тогда все это затеял?
Я все думала и думала об этом, пока у меня не закружилась голова. Мое настроение передалось всем. Собаки занервничали, и каждый раз, когда я проходила мимо них, тихонько поскуливали и забивались в углы, как будто я собиралась их ударить. Томми затрясло, его человечки стали рваться, и он заплакал, а собаки стали подвывать, и тогда мне захотелось бежать оттуда, куда глаза глядят.
Но я не убежала. Часа два я успокаивала Томми, пока он наконец не заснул. Я рассказала ему его любимую сказку, про графа, который приезжает из далекой страны и говорит, что мы оба — его дети, и забирает нас вместе с собаками домой, где мы живем долго и счастливо. Иногда я беру его вырезки и показываю ему все в действии, но в тот вечер не стала. Не хотела напоминать ему про тех человечков, которые порвались.
Когда Томми заснул, собаки уже успокоились и давно спали. Но я не могла. Я даже не ложилась, а всю ночь думала о той чертовой записке, и о том, что будет с Томми и собаками, если со мной что-нибудь случится, и о прочей фигне, о которой я обычно запрещаю себе думать.
Утро пришло, а я чувствовала себя так, как будто только что вылезла из канализации. Ну знаете, как бывает, когда всю ночь не спишь? В глаза точно песку сыпанули, за душ убить готов, и все вокруг как бы слегка размытое. Я накормила всех завтраком, выпустила собак побегать и сказала Томми, что мне надо сходить в центр.
— Не выходи никуда сегодня, — попросила я его. — Понятно? Не выходи и никого не впускай. Сегодня поиграете с собаками дома, ладно? Сделаешь это для Мэйзи?
— Конечно, — сказал Томми так, как будто это у меня вместо мозгов винтики. — Без проблем, Мэйзи.
Господи, как я его люблю.
Я крепко его обняла и поцеловала, приласкала каждого пса, взяла Рэкси и снова пошла на Грассо-стрит. До офиса Анжелы осталось всего полквартала, когда газетный заголовок в киоске у аптеки бросился мне в глаза. Я замерла на месте и уставилась на него. Слова плыли у меня перед глазами, заголовок сливался с тем, что было набрано шрифтом помельче. Я взяла газету и развернула ее так, чтобы видеть всю полосу целиком, потом начала читать.
Грирсон убита сатанистами
Директор новой городской клиники для больных СПИДом найдена мертвой на кладбище в Феррисайде в окружении оккультных предметов.
Полиция озадачена.
Мэр заявляет: «Это возмутительно».
— Эй, девочка, здесь тебе не библиотека.
Рэкси заворчал, я подняла голову и увидела хозяина аптеки, который стоял прямо передо мной. Я порылась в кармане, выудила монетку в четверть доллара, отдала ему. Взяла газету, отошла с ней к краю тротуара и села.
Фотография, вот что меня больше всего достало. На ней все было точно как в том доме в Катакомбах, где пару лет назад подростки забавлялись ритуальной магией. Те же свечи, перевернутые пентакли, жутковатые рисунки на стенах. Никто больше там не селился, хотя подростки уже год как перестали туда приходить. Что-то с этим местом не то, как будто вонь какая-то осталась от того, чем они там занимались, и не выветрится никак.
В том доме любого жуть брала. Но эта картинка была еще хуже. На ней было тело под покрывалом, как раз посередине. Надгробия вокруг обуглились и потрескались точно от взрыва. Полиция не могла объяснить, что там произошло, но они были уверены, что это не бомба, потому что никто из жителей ближайших домов ничего не слышал.
Ужас булавочными уколами прошелся по моей спине, пока я перечитывала первый абзац. Жертва, Грирсон. Ее звали Маргарет.
Я свернула газету, встала и направилась к почте. Когда я вошла, никого, кроме Франклина за его конторкой, не было.
— Женщина, которая умерла вчера ночью, — сказала я, не дав ему даже поздороваться. — Маргарет Грирсон. Директор клиники для больных СПИДом. У нее тоже был здесь ящик?
Франклин кивнул:
— Ужас, правда? Один мой знакомый говорит, без нее вся клиника развалится. Господи, только бы там ничего не изменилось. Человек шесть моих друзей там лечатся.
Я посмотрела на него так, как будто впервые увидела. Человек шесть друзей? И вид у него такой грустный, как будто... «Господи Иисусе, — подумала я. — Уж не голубой ли Франклин? Неужели он правда по доброте душевной предлагал мне помощь, а вовсе не собирался оседлать мои старые кости?»
Я протянула руку через конторку и положила ладонь ему на плечо.
— Никто не позволит, чтобы там все пошло к черту, — сказала я ему. — Эта клиника слишком важна.
Он посмотрел на меня с таким изумлением, что меня тут же с почты как ветром вынесло. Что это я, черт возьми, делаю?
— Мэйзи! — крикнул он мне вслед.
Я чувствовала себя последним дерьмом, наверное, оттого, что плохо о нем думала, но остаться все равно не могла. И, как всегда в таких случаях, когда дело начинает принимать трудный или странный оборот, я последовала своему любимому правилу: сбежала.
Я шла, куда глаза глядят, и думала о том, что узнала. Значит, та записка была не для меня, она была для Грирсон. Маргарет, да, только Маргарет Грирсон, а не Флуд. Не мне. Просто письмо попало не в тот ящик. Не знаю, кто его туда положил и как он узнал, что должно было случиться в ту ночь, но кто бы он ни был, перепутал он все просто шикарно.
Лучше бы это была я, думала я. Лучше какая-нибудь неудачница из Катакомб, чем такой человек, как Грирсон, которая делала нужное дело. Когда все время слышишь, как тебя называют неудачницей, поневоле начинаешь в это верить. Я поверила, точно. Но это вовсе не обязательно так.
Наверное, у меня случилось то, что в старых книгах, я читала, называют епифанией. Все сошлось, все обрело смысл, кроме одного: что я делаю со своей жизнью.
Я снова развернула газету. Внизу страницы была фотография Грирсон: один из тех снимков, которые всегда хранятся в архивах на случай, если надо будет написать о ком-нибудь важном и ничего более подходящего не подвернется. Его вырезали из фотографии покрупнее, где она была заснята в тот миг, когда разрезала ленточку на церемонии открытия новой клиники, всего несколько месяцев назад. Я вспомнила, что читала газетный репортаж об этом и видела фотографию.
— Тебе это уже не поможет, я знаю, — сказала я фотографии, — но мне очень жаль, что это случилось с тобой. Может быть, лучше бы на твоем месте была я, но вышло не так. Здесь я ничего изменить не могу. Зато могу кое-что изменить в своей жизни.
Я оставила газету на скамейке у автобусной остановки и зашагала назад, к офису Анжелы на Грассо-стрит. Я села на стул против ее стола, взяла на руки Рэкси — для храбрости — и рассказала ей все про Томми и про собак, и про то, что без меня они пропадут, и про то, что только из-за них я никогда не соглашалась принять ее помощь.
Когда я закончила, она грустно покачала головой. Вид у нее был такой, как будто она вот-вот заплачет, как в тот раз, когда я рассказала ей самую первую историю, но у меня и у самой было такое чувство, что я вот-вот разревусь.
— Почему же ты раньше мне ничего не сказала? — спросила она.
Я пожала плечами:
— Наверное, думала, что ты их у меня отнимешь.
Я и сама себя удивила. Я не солгала, не попыталась отшутиться. Просто взяла и сказала правду. Ничего особенного, но начало положено.
— Ладно, Мэйзи, — сказала она. — Что-нибудь придумаем.
Она встала из-за стола и обняла меня, я не сопротивлялась. Забавно. Я не хотела плакать, но заплакала. И она тоже. Здорово, когда знаешь, что ты больше не одна. Я была одна с 1971 года, когда умерла моя бабушка, мне тогда было восемь. Я долго продержалась, учитывая все обстоятельства, но в тот день, когда мистер Хэммонд позвал меня к себе в кабинет, я окончательно выскользнула из отрегулированной колеи дневной общественной жизни и стала частью ночного мира.
Я знала, что снова приспособиться к дневному миру будет непросто, может быть, я так никогда и не почувствую себя в нем своей, да вряд ли и захочу. А еще я знала, что мне предстоит нахлебаться всякой дряни и пережить много трудных дней и что, может быть, будет время, когда я пожалею о решении, принятом сегодня, но все равно, вернуться — это так здорово.
мосты
Она смотрела на удаляющиеся задние огни, пока далеко на грязной дороге машина не свернула за поворот. Два красных огонька мигнули на прощание, и она осталась одна.
Щебенка захрустела, когда она переступила с ноги на ногу, осматриваясь. Деревья, в основном сосны и кедры, вплотную подступали к дороге с обеих сторон. В небе у нее над головой звезд было слишком много, а вот света от них, несмотря на все их количество, не хватало. Она привыкла к городским улицам и асфальту, неону и уличным фонарям. Даже в пригородах всегда есть хоть какой-то искусственный свет.
Темнота и тишина, одиночество затаившейся в чаще ночи пугали ее. На этом фоне вся ее наносная уличная крутизна становилась бесполезной. Она была в двадцати милях от города, среди холмов, за которыми лежал заповедник Кикаха. Что тут из себя ни изображай, не поможет.
Она не стала ругать Эдди. Нечего дыхание попусту тратить, пешком до города путь не близкий, да еще как бы на местных жлобов на грузовике не нарваться, от них так легко, как от Эдди, не отделаешься. Когда мужиков много, для них любое «нет» значит «да». А уж о типах, которые живут в здешних холмах, она не одну историю слышала.
У нее даже ненависти к Эдди не было, хотя он-то ее заслуживал, как никто другой. Ненавидела она только себя, за свою доверчивость, ведь знала же — знала, — чем все это заканчивается.
— Корова бестолковая, — пробормотала она и пошла.
Школа — вот где все началось.
Ей нравилось ходить на вечеринки, веселиться, да и в том, чтобы гулять с парнями, она ничего плохого не видела, ведь это так здорово. Главное вовремя притормозить парня, и тогда лучше секса ничего не придумаешь.
Она гуляла со многими парнями, и немало времени прошло, прежде чем она сообразила, сколько их было и чего они все от нее хотели. До нее так долго доходило потому, что до той истории с Дейвом она не видела в этом никакой проблемы. Просто считала, что многим нравится, вот и все. У нее всегда было назначено свидание; кто-нибудь всегда готов был пригласить ее куда-нибудь повеселиться. Правда, парень, с которым она гуляла в выходные, мог делать вид, что не замечает ее в понедельник утром, когда они встречались в школе, зато в раздевалке к ней всегда подходил кто-нибудь другой и, небрежно привалившись к ее шкафчику, спрашивал, какие у нее планы на вечер, так что ей некогда было думать, что происходит.
Никогда не хотела думать, осознала она впоследствии.
Пока однажды в субботу вечером Дейв не пригласил ее поехать в кино.
— Пойдем лучше на танцы, — сказала она тогда.
Это была обыкновенная дискотека с ди-джеем, но ей хотелось послушать громкую музыку, попрыгать под нее, а не сидеть в машине и смотреть кино. Сначала Дейв уговаривал ее поехать с ним в кино, потом сказал, что раз она хочет пойти потанцевать, то он знает несколько хороших клубов. Она и сама не знала, в какой момент вдруг все поняла: у нее в голове как будто прожектор зажегся и сразу противно засосало под ложечкой и стало нечем дышать.
— Ты не хочешь, чтобы тебя видели со мной на танцах, — сказала она.
— Да нет. Просто... ну, все парни...
— Что они тебе говорили? Что я дешевка?
Эти фамильярные взгляды, которые на нее бросали в коридоре, парни, которые разговаривали с ней перед тем, как пригласить ее куда-нибудь и избегали встреч после, — все вдруг стало понятным.
Господи, как можно быть такой глупой?
Она вышла из его машины, которая все еще стояла напротив дома ее отца. Слезы жгли ей глаза, но она держалась. Она никогда больше не разговаривала с Дейвом. Она поклялась, что теперь все будет иначе.
Но хотя за весь выпускной класс она ни разу не пошла гулять ни с одним парнем, это ничего не изменило; на нее по-прежнему глядели как на школьную проститутку. Два месяца назад она наконец закончила школу, но даже аттестат получать не пошла. На деньги, накопленные за несколько лет, она сняла квартиру в Нижнем Кроуси и разъехалась с отцом, нашла работу секретаря в приемной какой-то компании на Йор-стрит и решила, что отныне все будет по-другому. Там, где она теперь жила и работала, ее не знали; никто не ухмылялся, когда она шла по коридору.
Это была новая жизнь, и вести ее оказалось непросто. У нее не было друзей, да их и раньше не было — просто ей никогда не хватало ни времени, ни здравого смысла, чтобы это понять. Но она работала над этим. Познакомилась с Сандрой, которая жила чуть дальше по коридору в ее доме, и они ходили то кино посмотреть, то посидеть в каком-нибудь баре на рынке — чисто девичья компания, мужчин просим не беспокоиться.
Ей нравилось дружить с девушкой. Подруг у нее не было с тех самых пор, как за несколько дней до своего пятнадцатого дня рождения она потеряла невинность и обнаружила, что парни могут доставить такое удовольствие, на которое девушки просто не способны.
Кроме Сандры, у нее стали появляться знакомые на работе — там же она повстречала и Эдди. Он разносил в том же здании почту, каждое утро шмякал на ее стол тугую пачку писем, останавливался на пару минут поболтать и наконец набрался смелости пригласить ее на свидание. Первое за долгое время.
Он показался ей приятным парнем, и она согласилась. Кто-то из его друзей устраивал вечеринку в загородном доме неподалеку. Будет костер на пляже, люди придут с гитарами, попоем песни Бадди Холли и «Битлз». Пожарим на огне гамбургеры и хот-доги. Здорово будет.
Пятнадцать минут назад Эдди притормозил у обочины. Заглушил двигатель, привалился спиной к дверце водительского сиденья, задержал взгляд на ее обтянутой майкой груди. Идиотски осклабился.
— Почему мы остановились? — спросила она, зная, что это звучит глупо, зная, что последует за этим.
— Я тут подумал, — сказал Эдди, — почему бы нам не устроить собственную вечеринку?
— Нет, спасибо.
— Да ладно. Чак говорил...
— Чак? Какой еще Чак?
— Андерсон. Он учился с тобой в школе.
Призрак из прошлого, восставший, чтобы пре следовать ее. Чака Андерсона она знала.
— Он только что переехал в мой дом. Мы болтали, я назвал твое имя, и он мне все про тебя рассказал. Он сказал, ты любительница погулять.
— Ну и дерьмо же он. Отвези меня домой.
— Кончай недотрогу из себя корчить, — сказал Эдди.
Он потянулся было к ней, но ее рука оказалась проворнее. Она опустилась в сумочку и вынырнула назад со складным ножом. Нажала на кнопку, и лезвие с угрожающим «клик» выскользнуло из рукоятки. Эдди шарахнулся назад.
— Какого черта ты пытаешься этим доказать? — возмутился он.
— Отвези меня домой.
— Да пошла ты. Или ты мне даешь, или идешь пешком.
Она посмотрела на него долгим немигающим взглядом, потом кивнула:
— Значит, иду пешком.
Едва она вышла из машины, колеса бешено завертелись, расшвыривая щебенку, мотор взревел, и Эдди на хороших ста восьмидесяти в час вырулил на шоссе. Она сложила нож и опустила его в сумку, глядя, как исчезают вдали задние огни.

Когда она дошла до крытого моста у слияния Стикерс-Крик и реки Кикаха, ноги у нее гудели. С тех пор как Эдди ее бросил, она прошагала около трех миль; осталось всего семнадцать.
Дважды она пряталась среди деревьев, когда мимо проезжали машины. Первая оказалась такой безобидной на вид, что она выругала себя за то, что не попыталась ее остановить. Вторыми проехали двое мужланов на пикапе. Бутылка из-под пива, выброшенная одним из них в окно, едва не угодила в нее: он ведь не знал, что она прячется среди деревьев, и, к счастью, так и не узнал. Как хорошо, что она вняла предупреждающим сигналам нервной системы и поборола желание любой ценой попасть домой.
Она присела у моста передохнуть. Быстротечной речушки под мостом почти не было видно — только пенные гребешки мелькали в звездном свете, зато хорошо слышно. Ее журчание успокаивало.
Она думала об Эдди.
Как же так получилось, что она не раскусила его сразу? Ведь знала же, на что нужно обращать внимание.
А тут еще Чак Андерсон. О Господи.
Что толку пытаться начать все заново, когда никто не дает тебе шанса?
Она вздохнула и встала. Какой смысл жаловаться на судьбу? Нет в мире справедливости, и все тут. Но, боже мой, почему же мне так одиноко? Разве это можно выдержать, когда ты все время одна? Да и чего ради?
Ее шаги гулким эхом зазвенели под крышей моста, едва она ступила на него, и ей снова стало страшно. А вдруг появится какая-нибудь машина, прямо сейчас? Ведь некуда бежать, негде спрятаться. Нет ничего, кроме пыльной утробы крытого моста, такого старого, что она диву давалась, как он еще стоит.
Она была на середине моста, когда у нее внутри все вздрогнуло и опустилось, как в лифте, который слишком быстро идет вниз. Голова закружилась так, что ей пришлось прислониться к перилам моста. На миг ее охватил ужас — Господи, я сейчас упаду, — но головокружение тут же отпустило, и она спокойно дошла до противоположного конца моста.
Она шагнула на дорогу и застыла на месте. Страх, который обуял ее на мосту, и в сравнение не шел с тем, что она чувствовала сейчас, вглядываясь в открывшуюся перед ней картину.
Все знакомое исчезло. Дорога, деревья, холмы — все. Ее окружала совсем другая местность, и не сельская к тому же. Прямо перед ней раскинулся какой-то город, точно нарисованный Эшером. Странные здания, сплошь из кривых углов, опирались и отталкивались друг от друга, и все это одновременно. Дома словно поворачивались вокруг своей оси, так что верхняя часть каждого в точности повторяла нижнюю.
А еще там были мосты.
Куда бы она ни посмотрела, мосты были повсюду. Мосты между зданиями, мосты между мостами, мосты в никуда, мосты, замкнутые на самих себе, так что непонятно было, где они начинаются, а где заканчиваются. Столько мостов, что и не сосчитать.
Она стала пятиться к мосту, с которого только что сошла, но не сделала и двух шагов, как из темноты к ней протянулась рука, схватила ее и потянула вперед. Она замолотила кулачками по тому, кто на нее напал, но незнакомец резко развернул девушку кругом и прижал ее локти к бокам.
— Тише, тише, — раздался мужской голос над самым ее ухом.
Голос был сухой и пыльный, наверное, такими голосами переговариваются между собой старые книги на полках библиотек поздней ночью.
— Пусти меня, ПУСТИ! — закричала она.
Все так же держа ее за обе руки, напавший подвел ее ко входу на крытый мост.
— Смотри, — сказал он.
В первое мгновение от страха она не могла понять, о чем он говорит. Потом до нее дошло. Моста, по которому она пришла в этот кошмарный город, больше не существовало. Между деревянными стенами зиял пустой пролет. Если бы тот, кто держал ее сейчас за обе руки, не перехватил ее вовремя, она провалилась бы бог знает куда.
Она перестала сопротивляться, и он отпустил ее руки. Она осторожно отошла от провала, потом остановилась, не зная, куда идти, что делать. Куда ни глянь, везде эти чудные накренившиеся дома и мосты.
«Нет, этого не может быть. Мне все это снится, решила она. Просто я заснула на той стороне моста и вижу сон».
— Ну как ты? — спросил ее благодетель.
— Я... я...
Она повернулась к нему. У парня, которого она разглядывала при свете луны, вид был вполне безобидный. На нем были линялые джинсы и грязно-белая фланелевая рубаха, ковбойские сапоги и джинсовая куртка. Волосы темные, коротко подстриженные. Лицо она не разглядела, только глаза. Они, казалось, впитывали лунный свет, а потом отдавали его снова, вдвое ярче, чем прежде.
Что-то в нем успокаивало ее — пока она не попыталась заговорить.
— Ктотытакой? — спросила она. — Чтоэтозаместокакясюдапопала?
Едва первый вопрос сорвался с ее губ, как сотни других тут же заметались у нее в мозгу, просясь наружу, настойчиво требуя ответа. Выпалив первые, она замолчала, понимая, что любые вопросы только подогревают ужас, который она и без того едва держала в узде.
Она сделала глубокий вдох, попробовала еще раз.
— Спасибо, — сказала она. — За то, что спас меня.
— На здоровье.
Снова этот сухой, пропыленный голос. Да здесь просто воздух сухой, поняла вдруг она. Она почти физически ощущала, как влага покидает ее кожу.
— Кто ты? — спросила она.
— Зови меня Джек.
— А я Мойра — Мойра Джонс.
Джек едва заметно кивнул.
— Теперь ты пришла в себя, Мойра Джонс? — спросил он.
— По-моему, да.
— Ну ладно...
— Подожди! — закричала она, поняв, что он собирается уходить. — Что это за место? Зачем ты привел меня сюда?
Он покачал головой.
— Я тебя не приводил, — сказал он. — В Город Мостов попадают только те, кому на роду так написано. В этом смысле ты себя сама сюда привела.
— Но?..
— Знаю. Все ново и странно. Не понимаешь, куда идти, кому довериться.
В сухом голосе сквозила едва заметная издевка.
— Что-то в этом роде, — ответила Мойра.
Он долго смотрел на нее, точно изучая.
— Не знаю, — сказал он наконец. — Не знаю, почему ты пришла сюда и откуда идешь. Не знаю, как тебе попасть домой и попадешь ли ты туда вообще.
Несмотря на всю причудливость положения, в котором она оказалась, Мойра, как ни странно, приспосабливалась к нему гораздо быстрее, чем можно было ожидать. Все было в точности как во сне, когда безмятежно принимаешь все происходящее, только теперь она знала, что не спит, и знала, что ее отчитывают.
— Слушай, — сказала она. — Я очень благодарна тебе за то, что ты помог мне минуту назад, но не беспокойся за меня. Я справлюсь.
— Зато я знаю вот что, — продолжал Джек спокойно, как будто она и рта не раскрывала, — это место для тех, кому некуда больше идти.
— Что ты хочешь сказать? Это что тупик какой-то, что ли?
Судя по тому, как складывалась до сих пор ее жизнь, это место как раз для нее.
— Это забытое место.
— Кем забытое?
— Миром, частью которого оно является, — ответил Джек.
— Как же можно забыть такое странное место? — спросила она.
С этими словами Мойра окинула взглядом мосты. Они были повсюду, всех возможных форм, видов и размеров. Один, точно перенесенный из японского сада для чайных церемоний, стоял бок о бок с автомагистральной эстакадой и при этом совсем не терялся на ее фоне, хотя пропорции обоих были выдержаны точно. Мойра видела веревочные мосты, деревянные мосты, старинные каменные мосты наподобие того, что ведет через Кикаху на Келли-стрит в той части Ньюфорда, которая называется Россиз.
Тут она подумала, увидит ли она еще когда-нибудь Ньюфорд или нет.
— Так же как люди забывают свои мечты, — ответил Джек. Он коснулся ее локтя, но убрал руку, прежде чем она успела обидеться. — Хочешь, пойдем со мной. У меня тут назначена встреча, но попутно я могу показать тебе город.
Мойра долго колебалась, потом пошла за ним. Они зашагали по металлическому мосту, который звенел под их каблуками. Ну, разумеется, подумала она, иначе, как по мосту, тут никуда не попадешь. Других дорог там не было.
— Ты здесь живешь? — спросила она.
Джек покачал головой:
— Но я часто тут бываю. Меня интересуют возможности, которые, в каком-то смысле, и есть мосты, — не те, которые уже существуют для того, чтобы по ним можно было перебираться из одного места в другое, а те, которые мы строим сами.
— О чем ты говоришь?
— Предположим, ты хочешь заниматься искусством, живописью например. Мост, который ты строишь для того, чтобы прийти из той точки, где ты еще не знаешь, как правильно держать кисть, к той, когда люди с уважением относятся к твоим работам, может покрывать учебу у другого художника, твои собственные эксперименты, что угодно. Ты строишь мост, который либо приведет тебе туда, куда ты стремишься, либо не приведет.
— А если не приведет?
Его зубы сверкнули в лунном свете.
— Тогда ты построишь еще один, а может быть, и еще, пока, наконец, один из них не приведет тебя куда нужно.
Мойра кивнула с таким видом, как будто поняла, задавая себе между тем вопрос, а я-то что тут делаю?
— А это, — добавил он, — то место, куда попадают несбывшиеся мечты. Где оказываются мосты, которые никуда не ведут.
«Чудненько, — подумала Мойра. — Забытое место. Тупик».
Они ступили на богато изукрашенный булыжный мост с фермами из филигранно выкованного металла. На другом конце моста что-то заворочалось и село — Мойра сначала подумала, что это груда тряпья. Но это оказался нищий — или нищенка — Мойра не смогла разобрать, какого пола было несчастное создание, в изодранном плаще. Когда они поравнялись с существом, оно, казалось, еще плотнее вжалось в перила.
— Жертва рака, — сказал Джек, когда они прошли мимо. — Жизнь потеряла смысл, вот она и пришла сюда.
Мойра содрогнулась:
— А ты... а мы не можем ей помочь?
— Для нее уже ничего нельзя сделать, — ответил Джек.
Пыльный шелест его голоса мешал понять, так ли это на самом деле, или ему просто все равно.
— Но...
— Она не была бы здесь, если бы ей можно было помочь, — сказал он.
Теперь у них под ногами было дерево — примитивный мост из неотесанных бревен. Путь, которым вел ее Джек, был извилистым и, казалось, не столько приводил их на новое место, сколько возвращал туда, откуда они вышли. Когда они шли по каменному пешеходному мосту с высокими арками, Мойра услышала тихий плач. Она остановилась и увидела ребенка, который скорчился у дверей какого-то здания внизу.
Джек тоже стоял и ждал, когда она его догонит.
— Там какой-то ребенок, — начала она.
— Ты должна понять, — сказал Джек, — что здесь ты никому ничем уже не можешь помочь. Они давно оставили Надежду. Теперь ими владеет Отчаяние.
— Но ведь, наверное...
— Это ребенок, с которым плохо обращаются родители, — сказал Джек. Бросил взгляд на часы. — Время у меня есть. Иди помоги ему.
— Господи, у тебя кровь, как у рыбы.
Джек постучал по часам пальцем:
— Время бежит.
Мойра разрывалась между желанием послать его подальше и страхом заблудиться одной в этом месте. Помощи от этого Джека, конечно, никакой, но хоть дорогу он, кажется, знает.
— Я сейчас вернусь, — сказала она.
Она пробежала по сводчатому каменному мосту, пересекла шаткий деревянный и оказалась у дверей здания. При звуке ее шагов ребенок поднял глаза, потом снова уткнулся головой в плечо и продолжал еле слышно скулить.
— Тише, тише, — сказала Мойра. — Все будет хорошо.
Она сделала шаг вперед и замерла на месте, когда ребенок вскочил на ноги и прижался спиной к стене. Руки он держал перед собой, как бы загораживаясь от нее.
— Никто тебя не обидит.
Она сделала еще шаг, и он завопил.
— Не плачь! — сказала она, продолжая приближаться. — Я пришла помочь тебе.
Ребенок рванулся прочь прежде, чем она успела его коснуться. Он скользнул под ее протянутую руку и был таков, только надсадный рев в воздухе повис. Мойра остолбенело глядела ему в след.
— Теперь ты его не поймаешь, — донесся сверху голос Джека.
Она подняла голову и посмотрела на него. Он сидел на перилах сводчатого пешеходного моста и болтал ногами, постукивая каблуками по камню.
— Я не собиралась делать ему ничего плохого, — сказала она.
— Он этого не знает. Я же говорю, люди здесь давно оставили надежду. Ты им не поможешь — им никто не поможет. Они и сами-то себе помочь уже не могут.
— А что они здесь делают?
Джек пожал плечами:
— Надо же им куда-то идти, правда?
Мойра с помрачневшим от гнева лицом вернулась туда, где он ждал ее.
— Так тебе совсем все равно? — потребовала она ответа.
Он ничего не сказал, просто встал и пошел дальше. Она долго думала, потом поспешила за ним. Она шла, обхватив себя руками, но холод, который она чувствовала, поднимался изнутри ее самой, и от него некуда было деться.
На пути к центральной части города они прошли столько мостов, что она совсем сбилась со счета. Время от времени им попадались фонари, которые делали робкие попытки разогнать своими тусклыми огоньками темноту, в других местах призраки мигающих неоновых вывесок больше шипели и потрескивали, чем что-либо освещали. В каком-то смысле от света становилось еще хуже, он только подчеркивал запустение, в котором находился город: кругом, куда ни глянь, растрескавшиеся стены, замусоренные улицы, отбросы.
Под одним фонарем она лучше разглядела своего попутчика. Лицо у него было скорее сильное, чем красивое; но бессердечия, которое выдавал его голос, в нем не угадывалось. Он поймал ее взгляд и слабо улыбнулся, но выражение его глаз оставалось скорее насмешливым, чем дружеским.
Они продолжали встречать впавших в уныние, одиноких людей, которые корчились в темных углах, жались к стенам зданий или бросались наутек при их появлении. Джек перечислял причины, которые довели их до отчаяния — СПИД, изнасилование, жестокий муж, параплегия, — пока она не взмолилась, чтобы он перестал.
— Я не могу больше это слушать, — сказала она.
— Извини. Я думал, тебе интересно.
Остаток пути они прошли в молчании, мосты уводили их все выше и выше, пока они наконец не оказались на крыше огромного здания, которое было, судя по всему, самым высоким в городе и располагалось точно посредине. Оттуда город был виден весь как на ладони.
Смотреть вниз было страшно. Мойра отошла от края крыши, где ее сразу потянуло вниз, по коже побежали мурашки, голова закружилась, и чей-то шепот зашелестел в ушах. Один шаг, всего один шаг в ночное небо, уговаривал он ее. Сделай всего один шаг, и всем твоим несчастьям раз и навсегда придет конец.
Услышав шаги, она с благодарностью отвернулась от вселяющего беспокойство вида. Какая-то женщина шла к ним, но, не дойдя нескольких шагов, остановилась. В отличие от других обитателей города, она производила впечатление уверенного в себе человека, который сам управляет своей судьбой.
Кожа у нее была бледная, короткие рыжие волосы стояли торчком. С полдюжины серебряных сережек украшали мочку одного уха; в другом не было ничего, кроме маленького серебряного гвоздика в форме звезды. Одета она была небрежно, как и Джек: черные джинсы, черные сапоги, белый топ, черная кожаная куртка наброшена на одно плечо. И глаза у нее тоже были как у Джека: резервуары лунного света.
— Ты не один, — сказала она Джеку.
— Я никогда не бываю один, — ответил тот. — Ты это знаешь. Моя сестра, Диана, — пояснил Джек Мойре, потом представил ее Диане.
Женщина ничего не ответила, но так долго разглядывала Мойру яркими лунными глазами, что та не выдержала и заерзала. Ощущение сна быстро улетучивалось. От страха у нее снова противно засосало под ложечкой.
— Почему ты здесь? — спросила наконец Диана.
Голос у нее был совсем не такой, как у брата. Он был теплый и круглый, от него веяло ароматом вишневого цвета или розовых бутонов. Его звуки сразу разогнали все страхи Мойры и вернули прежнее ощущение сна.
— Я... я не знаю, — сказала она. — Я шла домой, по дороге перешла через какой-то мост, и вдруг оказалась... здесь. Не знаю где. Я... послушайте. Я хочу домой. Я не хочу, чтобы все это было на самом деле.
— Это все очень даже на самом деле, — сказала Диана.
— Чудесно.
— Она хочет помочь несчастным, — вставил Джек, — но они бегут от нее.
Мойра метнула на него убийственный взгляд.
— Да помолчи же, — велела ему Диана, нахмурившись. Потом снова обратилась к Мойре: — Так почему же ты не идешь домой?
— Я... я не знаю, как. Мост, по которому я пришла... когда я хотела вернуться, то оказалось, что его пролет исчез.
Диана кивнула:
— А что тебе рассказал мой брат?
Ничего толкового, вертелось на языке у Мойры, но вместо этого она послушно пересказала весь разговор с Джеком.
— И ты отчаялась? — спросила Диана.
— Я...
Мойра заколебалась. Она думала о тех забывших надежду, впавших в уныние людях, мимо которых она проходила по дороге на крышу.
— Нет, наверное. То есть я не то чтобы счастлива или что-то в этом роде, но...
— У тебя есть надежда? На то, что твоя жизнь изменится к лучшему?
Лица, сменяя одно другое, быстро пронеслись у нее в мозгу. Призраки из прошлого, далекого и близкого. Мальчишки из школы. Эдди. Она услышала его голос.
Или ты мне даешь, или идешь пешком.
Ей хотелось нормальной жизни. Чтобы было, чему радоваться. Ей хотелось встретить человека, с которым можно построить нормальные отношения, которого можно спокойно любить, не опасаясь, что другие назовут ее шлюхой. Ей хотелось, чтобы этот человек появился в ее жизни уже завтра утром. И еще ей хотелось, чтобы у нее с ним было нечто большее, чем просто покувыркаться на сеновале.
Но в тот миг ей казалось, что всего этого никогда не будет.
— Не знаю, — сказала она наконец. — Я хочу верить. Я не собираюсь сдаваться, только...
И снова в ее памяти встали лица, только на этот раз они принадлежали заблудшим, которые населяли этот город. Отчаявшимся.
— Я знаю, что есть люди, которым приходится куда хуже, чем мне, — сказала она. — Я здорова, руки, ноги, голова на месте. И все же чего-то не хватает. Не знаю, как другие, — может, и у них то же самое, только они не подают виду, — но у меня такое чувство, как будто внутри меня дыра, которую я ничем не могу заполнить. И мне так одиноко...
— Вот видишь, — сказал тут Джек. — Она моя.
Мойра повернулась к нему:
— Это еще что такое?
Но ответила ей Диана:
— Он предъявляет права на твое несчастье, — сказала она.
Мойра перевела взгляд с одного на другого. Между ними явно что-то происходило, какая-то скрытая борьба, сути которой она не могла ухватить.
— О чем вы оба говорите? — спросила она снова.
— Этот город наш, — сказала Диана. — Мой и моего брата. Мы с ним две стороны одной монеты. У большинства людей монета падает моей стороной вверх, ведь вы от природы оптимисты. Но некоторым оптимизм изменяет. И когда монета поворачивается к ним другой стороной, то прощай надежда.
Внимание Мойры особенно привлекли слова «ведь вы от природы оптимисты», в устах Дианы они прозвучали так, словно она и ее брат — не люди. Она повернула голову и взглянула на город мостов и покосившихся зданий. Он был словно картина из сна — не то чтобы кошмарного, но и не слишком приятного. И она оказалась здесь в ловушке; в ловушке из сна.
— Слушайте, а кто вы такие? — спросила она. — На «Джека и Диану» я больше не клюну — слишком похоже на ту песню Джона Мелленкампа. Кто вы такие на самом деле? И что это за место?
— Я ведь тебе уже говорил, — сказал Джек.
— Но ты дал ей только половину ответа, — добавила Диана. Она повернулась к Мойре. — Мы Отчаяние и Надежда, — сказала она. Коснулась рукой груди. — Ты нуждаешься в нас, и потому мы перестали быть аллегорией и обрели плоть и кровь. Это наш город.
Мойра покачала головой:
— С Отчаянием все понятно — это место просто смердит им. Но при чем тут Надежда?
— Надежда помогает сильным подняться над отчаянием, — сказала Диана. — Это она придает им сил. Не слепая вера и не точное знание, что кто-то придет и поможет, но понимание того, что своими силами они способны не только выжить, но добиться счастья. Именно надежда закаляет их волю и дает им силы продолжать борьбу, сколь бы ничтожными ни были их шансы.
— Не забудь сказать ей о том, как избыток на дежды превратит ее в ленивую корову, — сказал ее брат.
Диана вздохнула, но не стала делать вид, будто не слышала.
— Это правда, — сказала она. — Слишком много надежды тоже плохо. Запомни одно: ни отчаяние, ни надежда не властны сами по себе; они лишь дают силу, используя которую, ты победишь или падешь.
— Популярная психология, — пробормотала Мойра.
Диана улыбнулась:
— И все же в ней есть зерно истины, как в бабушкиных сказках, а иначе почему бы ей быть такой популярной?
— Так что я тогда здесь делаю? — спросила Мойра. — Я ведь еще не сдалась. Я еще борюсь.
Диана посмотрела на брата. Тот пожал плечами.
— Признаю свое поражение, — сказал он. — Она твоя.
Джек повернулся к Мойре, капризная, как у балованного ребенка, гримаса исказила его резкие черты, и они начали расплываться.
— Ты еще вернешься, — сказал он. Его голос был сух, как ветер в пустыне, он словно наполнял ее сердце мелким песком одиночества. — Надежда сладка, я первый охотно это признаю, но Отчаяние, раз коснувшись тебя, всегда будет иметь над тобой власть.
Жар разлился по телу Мойры. Ноги у нее подкосились, голова закружилась, в глазах потемнело, она почти не слышала, что ей говорят. В висках с тяжким гулом билась боль.
И все-таки Надежда сильнее.
Мойра не знала, услышала ли она эти слова на самом деле в тот миг, когда сладкое дыхание Надежды освободило ее сердце от песка, который намело туда Отчаяние, или они пришли изнутри ее самой, потому что она хотела, ей необходимо было в них верить. Но сухой голос Отчаяния утонул в них. Она больше не боролась с головокружением, а отдалась на его волю.

Мойра вдруг осознала, что стоит на четвереньках, упираясь ладонями и коленями в какие-то грязные деревяшки. Где?..
Тут она вспомнила: крытый мост. Город. Надежда и Отчаяние.
Она села на пятки и огляделась. Она снова вернулась в свой мир. Снова — если она, конечно, вообще куда-нибудь из него исчезала.
Внезапно ее оглушил какой-то рев. Свет фар ударил в глаза, и на другом конце моста показалась машина. Мойра тут же вспомнила Эдди и то, как она боялась нарваться на каких-нибудь деревенских мужланов, но бежать было некуда. Под визг трущихся о дерево колес машина затормозила, открылась дверца. Из нее вышел какой-то мужчина и направился к Мойре.
В свете фар, которые горели у него за спиной, он показался ей огромным — настоящий монстр. Она хотела удрать. Она хотела закричать. Но не могла даже двинуться, даже нож из сумки вынуть и то не могла.
— Господи! — сказал незнакомец. — Что с вами?
И он с напряженным от беспокойства лицом склонился над ней.
Она медленно кивнула:
— У меня просто... голова закружилась, по-моему.
— Вставайте. Я вам помогу.
Она не сопротивлялась, когда он помогал ей подняться. Не сопротивлялась, когда он вел ее к машине. Он открыл переднюю дверцу, и она благодарно опустилась на пассажирское сиденье. Мужчина бросил взгляд на другой конец моста, откуда она вышла, как ей теперь казалось, сто лет тому назад.
— У вас что, с машиной что-то случилось? — спросил он.
— Можно и так сказать, — ответила она. — Парень, с которым мы ехали, выбросил меня на дорогу в нескольких милях отсюда.
— Вы не пострадали?
Она покачала головой:
— Нет, только мое самолюбие.
— Господи. Дерьмовый мужик какой.
— Да уж. Спасибо, что остановились.
— Не за что. Вас куда подвезти?
Мойра покачала головой:
— Я иду обратно в Ньюфорд. Вряд ли вам в ту же сторону.
— Ну, не могу же я вас здесь одну оставить.
Не успела она возразить, как он захлопнул дверцу и пошел к водительскому сиденью.
— Не волнуйтесь, — сказал он, садясь за руль. — После того что с вами стряслось, каким надо быть мерзавцем, чтобы... ну вы понимаете.
Мойра не могла удержаться от улыбки. Похоже, он правда смутился.
— Сейчас проедем этот мост, развернемся, а там,..
Мойра тронула его за руку. Она вспомнила, что случилось, когда она в последний раз пыталась перейти через этот мост.
— Сделайте мне одолжение, ладно? — попросила она. — Давайте просто выедем с моста задом.
Ее благодетель странно на нее покосился, потом пожал плечами. Дал задний ход и начал пятиться с моста. Пока они не оказались на дороге, Мойра сидела, затаив дыхание. Но вот сосны и кедры снова встали вдоль обочины, звезды засверкали над головой. И никаких чудных городов. Никаких мостов.
Она вздохнула свободно.
— Как вас зовут? — спросила она, пока он разворачивал машину на узкой дороге в сторону Ньюфорда.
— Джон — Джон Фрейзер.
— А меня Мойра.
— Мою бабушку звали Мойра, — сказал Джон.
— Правда?
Он кивнул.
«Похоже, он славный парень, — подумала Мойра. Не из тех, которые что-нибудь да выкинут».
Сладкий запах вишневого цвета долетел до нее на мгновение и тут же исчез.
Не случайно Джон появился так кстати, это наверняка дело рук Надежды, решила Мойра. Может, это от нее подарок на счастье, чтобы сгладить воспоминание о дурных манерах ее братца. А может быть, и правда: чем легче характер, тем больше шансов, что все будет как надо.
— Спасибо, — сказала она. У нее не было никакой уверенности, что Надежда ее услышит, просто захотелось сказать это, и все.
— На здоровье, — отозвался Джон.
Мойра взглянула на него, улыбнулась.
— Да, — сказала она. — И вам тоже.
От его озадаченного взгляда ее улыбка стала еще шире.
— Что тут смешного? — спросил он.
Но она только пожала плечами и откинулась на спинку своего сиденья.
— Это длинная странная история, да и все равно вы мне не поверите.
— А вы меня испытайте.
— Может, как-нибудь в другой раз, — сказала она.
— Могу ведь и на слове поймать, — сказал он.
И тут Мойра, удивила себя: она надеялась, что так и будет.
пречистая дева озера
Люди ведут себя не так, как им положено; они ведут себя так, как они себя ведут.
Джим Бобьен и Карен Сизар
Она сидела на камне, лицом к озеру, спиной к городу, который вставал позади нее во всем оглушительном великолепии своих огней и башен. Всего полмили водного пространства отделяло ее остров от Ньюфорда, но в такую ночь, как сегодня, когда высоко в небе плыла луна, а озеро было неподвижно, словно зеркало, город был все равно что на другой планете.
Сегодня в тенистых аллеях и на залитых лунным светом лужайках острова царил дух волшебной сказки.
Задолго до Дидерика ван Йорса, который поселился в этих местах в начале девятнадцатого века, индейцы кикаха называли этот островок Майенган. На рубеже веков он стал излюбленным местом отдыха ньюфордских богачей, в годы Великой Депрессии, когда состоятельные землевладельцы не могли уже содержать свои виллы, его блестящий фасад потускнел, а к концу Второй мировой и вовсе превратился в бельмо на глазу муниципалитета. И только в конце пятидесятых на острове разбили парк. Сегодняшние обитатели Ньюфорда называют его так же, как до них индейцы, только по-английски: Волчий остров.
Мэтт Кейси всегда называл его про себя ее островом.
Отлитая из бронзы статуя, на которую он смотрел сейчас, стояла раньше в саду летней резиденции одного бизнесмена-датчанина и в точности повторяла известную фигуру, оживляющую морской фасад Копенгагена, родного города иммигранта. Когда его земля перешла в собственность муниципалитета и на ней решено было разбить парк, бывший владелец оказался настолько великодушен, что подарил городу статую, которая сидела на своем островке, как сидела все последние пятьдесят лет, устремив взгляд на озеро, неподвижная, с широко раскрытыми глазами, а лунные лучи скользили по ее бронзовым чертам и стройной фигуре.
Пронзительный вой сирены, предупреждавшей об отплытии последнего парома, ворвался в задумчивое настроение ночи. Мэтт повернулся и стал смотреть в дальний конец острова, где был причал. Пока он смотрел, фонари на петляющих дорожках парка мигнули и погасли, за ними потемнели окна ресторана и других строений у дока. Сирена взвыла в последний раз. Пять минут спустя паром отвалил от причала и пустился в последнее на сегодняшний день плавание в Ньюфорд.
Теперь на острове не осталось никого, только он да пара охранников, которые, как Мэтт хорошо знал, будут сначала смотреть телевизор, а потом улягутся спать в служебном помещении над сувенирным магазином. Он снова повернулся к статуе. Она была все так же молчалива, все так же неподвижна, все так же созерцала непроницаемые воды озера.

Предыдущая страница 12 Следующая страница


13 Чарльз Де Линт

Как-то раз он пришел сюда днем и увидел одну кошелочницу, та скармливала чайкам хлеб, который ей лучше было бы приберечь для себя. Чайки здесь и так перекормленные. Когда хлеба не стало, женщина подошла к статуе.
— Пречистая Дева озера, — сказала она. — Благослови меня.
Потом она перекрестилась, точно католичка, входящая в неф своей церкви. Вытащила из одного из своих раздутых пакетов маленький пластмассовый цветок, положила его на камень у ног статуи, повернулась и пошла прочь.
Цветка давно уже не было, наверняка его подобрал кто-нибудь из уборщиков, но память осталась.
Мэтт подошел к статуе поближе, так близко, что мог бы прижать к ее холодной металлической плоти ладонь.
— Дева, — начал он, но продолжить не смог.

Мэтт Кейси был человек тяжелый и нравился не многим. Он жил ради одной-единственной цели, и целью этой была музыка. Общался он почти исключительно с участниками разных групп, в которых сам переиграл за несколько лет, но даже и эти встречи были крайне редки. Никто из тех, с кем он когда-либо играл, пожалуй, не готов был отдать музыке всего себя, без остатка; им просто нравилось проводить вместе время, как будто они все были друзьями или членами одного клуба.
Музыка заняла в его жизни место людей. Она была его подругой и любовницей, его доверенным лицом и его голосом, его крестной матерью и его утешительницей.
Так было почти всегда.
С раннего детства он страдал от острейшей боязни окружающего мира: для него все люди были чужими. Для наблюдателя, запертого в тюрьме его плоти, посторонними были все. Сам он этого не понимал, в том смысле, что он просто не осознавал это как неудобство; просто он был так устроен. Он никому не доверял — может быть, потому, что так и не научился доверять себе.
Его коллеги-музыканты считали его холодным, равнодушным, циничным — определения, которые никак не сочетались с чувствительностью его пения и теплотой его музыки. Мужчины, с которыми он играл, иногда думали, будто ему не хватает друга, но резкий отказ, на который наталкивались даже самые безобидные предложения дружбы, быстро излечивал их от подобных фантазий. Женщины, с которыми он играл, иногда думали, будто ему не хватает возлюбленной, но хотя он спал со многими, дистанцию между ними и собой сохранял неизменно, что рано или поздно охлаждало пыл даже самых настойчивых.
И всегда в конце концов оставалась одна лишь музыка. Все остальное было ему чуждо.
Вырос он в пригороде, к северу от городского центра, в большой и дружной семье. У него был старший брат и две младшие сестренки, все трое любили компанию сверстников и имели немало друзей. Он же резко отличался от них, даже когда был совсем маленьким, и озабоченные родители без конца водили его к детским врачам и психологам, но никому не удалось пробиться сквозь барьер его отчуждения, никому, кроме учителей музыки, — сначала в школьном оркестре, потом на частных занятиях, за которые его родители с радостью выкладывали деньги.
Ему пророчили большое будущее в музыке, но не такое, которое он выбрал сам. Полагали, что он будет прилежно изучать музыку в университете, потом, избрав инструмент, продолжит свои занятия под крылом какого-нибудь маститого исполнителя и, наконец, сам начнет выступать в больших концертных залах, ездить по всему миру со знаменитыми оркестрами. Вместо этого в шестнадцать лет он ушел из дому. Он пренебрег формальными занятиями, но не обучением, и играл на улицах. Он объехал всю Северную Америку, потом перебрался в Европу, оттуда — на Ближний Восток, затем вернулся домой, в Ньюфорд, где слонялся со своей скрипкой по улицам и играл в клубах.
И по-прежнему оставался чужим для всех; может быть, даже больше, чем прежде.
Нельзя сказать чтобы он вел себя недружелюбно; просто его ничего не интересовало, оживлялся он только в присутствии других музыкантов, да и то лишь для того, чтобы поговорить о загадках какой-нибудь малоизвестной песни, мелодиях и инструментах или поиграть. Он никогда не считал себя одиноким, скорее одиночкой; никогда не рассматривал себя как человека, непригодного для жизни в обществе или отверженного другими людьми, просто он отводил себе роль наблюдателя, который предпочитает следить за мужчинами и женщинами, проходящими через па сложного социального танца, со стороны, а не присоединяться к танцующим.
Изгой.
Одаренный музыкант, вне всякого сомнения, всякий, кто хотя бы раз слышал его игру, готов был подтвердить это, и все-таки изгой.
Так было почти всегда.

В конце семидесятых его постоянной командой были «Кулаки», которые по выходным давали концерты в Нижнем Кроуси в одном фолк-клубе, известном как «Закусочная Финни», — там постоянно тусовались те студенты университета Батлера, кто не признавал ни диско, ни панка, ни новой волны. Состав был такой: Мэтт на бузуки, гитаре, он же — вокалист, Ники Дойл на скрипке, Джонни Райан на теноровом банджо, он же иногда аккомпанировал вокалисту на классическом гибсоновском гибриде мандолины с виолончелью, и Эми Скаллан, с которой Мэтт переиграл уже во многих составах, на уиллеанской волынке и свистках.
Они играли вместе уже полтора года и выработали такой мощный, плотный звук, что за последнее время получили несколько приглашений выступить с концертами в колледжах и на фестивальных площадках в разных концах страны.
«Но этому не бывать», — думала Эми, беря в руки волынку и готовясь к серии рилов, которые завершали первую часть вечера.
Произойдет то же, что и всегда. Уже начало происходить. Не далее чем сегодня днем, она слышала, как Ники и Джонни жаловались на Мэтта, когда они собрались поджемовать с друзьями в «Арфе». Не могут смириться с существованием двух Мэттов: одного на сцене, другого вне ее. Играя с группой, Мэтт производит впечатление приветливого, компанейского парня, с которым хочется познакомиться поближе; сойдя со сцены, он становится замкнутым и молчаливым, теряет интерес ко всему, что не имеет отношения к музыке.
Но это же Мэтт, пыталась объяснить им она. Где вы найдете такого певца и музыканта, да еще с таким даром превращать даже самые заурядные песенки в сногсшибательные композиции. А любить его вам вовсе не обязательно.
Но Ники только упорно тряс головой, так что подпрыгивали русые кудряшки:
— Из-за этого парня весь кайф от игры в группе пропадает.
Джонни согласно кивнул:
— Да, никакого удовольствия. Днем он нас едва замечает, зато на сцене сплошь шуточки да улыбочки. Как ты его терпишь, ума не приложу.
Тогда Эми не нашлась что ответить, да и теперь, взглянув через сцену на Мэтта, который поднял брови, спрашивая, готова ли она, и подмигнул, когда она кивком показала, что да, никакого объяснения у нее не было. Просто за годы работы с ним она поняла, что их объединяет только музыка, которая была несказанно хороша; все остальное, если ей нужно что-то большее, она вольна искать на стороне.
Она научилась принимать как должное то, с чем многие люди не могли или не хотели смириться, но ведь ее вообще трудно было разозлить.
Бузуки в руках Мэтта протяжно загудел на ноте «соль». Он наклонился поближе к микрофону, уголок его рта дрогнул в едва заметной улыбке, когда он увидел, как несколько танцоров, предвкушая то, что последует дальше, выскочили на крохотный пятачок дощатого пола перед сценой. Эми подбросила ему несколько тактов для ритма, а потом пронзительные звуки «Дороги на Запад», рила, с которого они всегда начинали этот сет, галопом рванулись из ее волынки.
Они с Мэттом дважды прошли всю мелодию вдвоем, от начала до конца, и вскоре на площадке перед сценой яблоку было негде упасть, так что танцоры только и могли, что подскакивать на одном месте. Люди едва не толкали друг друга локтями и коленками.
На море подскакивающих, как поплавки на волнах, голов это, пожалуй, не тянет, подумала Эми, глядя на них со сцены. Больше похоже на озерцо или даже пруд.
От этого сравнения она сама заулыбалась. И поддала жару на волынке, когда скрипка и банджо вступили с первыми аккордами «Глен Аллена». Только к середине этой второй мелодии она обратила внимание на молодую женщину, которая танцевала прямо напротив микрофона Мэтта.
Она была небольшого роста, тоненькая, ее волосы напоминали золотую пряжу, а густо-синие глаза сапфирами вспыхивали в свете, который лился со сцены. Ее лицо показалось Эми немного лисьим — черты вытянутые, заостренные, как у фей на рисунках Рэкхэма, но от этого ничуть не менее привлекательные.
Другие танцоры расступались перед ней, точно камыши перед порывом ветра, и скоро вокруг нее образовалось свободное пространство, где колыхалась цветастая юбка ее широкого, без пояса, платья, пока ее крохотные, обутые в черные китайские шлепанцы ножки выписывали на полу замысловатые узоры. Ее движения были одновременно чувственны и невинны. Эми сначала приняла девушку за профессиональную танцовщицу, но, приглядевшись к ней как следует, поняла, что текучая плавность и грация ее движений — качества скорее врожденные, чем приобретенные.
Взгляд танцующей был прикован к Мэтту, и, как ни поворачивала ее мелодия, она не сводила с него глаз, но еще больше Эми удивил Мэтт, который, казалось, был зачарован девушкой не меньше, чем она им. А когда зазвучал «Шееган Рил», третья и последняя мелодия этого сета, она испугалась, что Мэтт просто спрыгнет со сцены и пустится в пляс вместе с девушкой.
— Снова! — выкрикнул Мэтт, когда мелодия уже близилась к концу.
Эми не возражала. Она качала мехи своей волынки, ее длинные пальцы плясали по клапанам дудки, и она готова была наяривать хоть всю ночь, если танцовщица устоит на ногах. Но пружина мелодии развернулась до конца и во второй раз, и вдруг все кончилось. Танцпол опустел, девушку засосала толпа.
Когда замерли аплодисменты, клуб накрыла непривычная тишина. Эми сняла свою волынку, оглянулась и увидела, что Мэтта на сцене уже нет. Она даже не заметила, когда он ушел. Тогда она подняла микрофон своей волынки.
— Мы, э-э, отдохнем немного, ребята, — сказала она в него. В тишине собственный голос показался ей ревом. — Но мы еще вернемся, — добавила она, — и поиграем для вас, так что не уходите.
Болтовня между песнями была работой Мэтта. А поскольку Эми совсем не была уверена в своем сценическом очаровании, то этим простым объявлением она и ограничилась.
Рябь аплодисментов снова пробежала по залу, она ответила на них благодарной улыбкой. Включилась клубная стереосистема, зазвучала мелодия Джексона Брауна, и Эми повернулась к Ники, который укладывал скрипку в футляр.
— Куда это Мэтт девался? — спросила она.
Тот только плечами пожал, вроде как «кто его знает?»:
— Может, пошел ловить ту пташку, которая всю последнюю песню трясла перед ним хвостиком.
— Не завидую я ей, — вставил Джонни.
Эми хорошо знала, что он имел в виду. В последние несколько месяцев они наблюдали, как случайные подружки мотыльками слетались к Мэтту, привлеченные ярким пламенем его сценического образа, но только зря опаляли себе крылышки ледяным холодом его равнодушия. Он очаровывал их в клубе, иногда пускал к себе в постель, но в конце концов единственной его возлюбленной всегда оставалась музыка.
Эми слишком хорошо это знала. Было время...
Тряхнув головой, она оттолкнула воспоминания о прошлом. Сложенной козырьком ладонью она прикрыла от света глаза и стала вглядываться в зал, пока другие двое пошли выпить пива, но ни Мэтта, ни девушки так и не увидела. Зато она углядела черноволосую китаянку, которая сидела одна за маленьким столиком у входа, как раз в тот момент, когда та помахала ей. Она и позабыла, что Люсия появилась как раз в середине первого отделения, слегка опаздывая, как и полагается светской даме, но, вспомнив, тут же подумала, уж не видела ли она танцовщицу, которая появилась примерно в это же время? Может, они даже пришли вместе.
Люсия Хан была художницей, занималась перформансом, жила в Верхнем Фоксвилле и давно дружила с Эми. Когда они только познакомились, многие советовали Эми быть с ней поосторожнее, потому что она лесбиянка и наверняка будет к ней приставать. Но Эми пропустила все это мимо ушей. Прежде всего она ничего не имела против голубых, ну а потом узнала, что единственным основанием, на котором сплетники выстроили свои далеко идущие предположения, служил тот факт, что Люсия предпочитала работать с женщинами. Как объяснила ей позже сама Люсия: «В искусстве слишком мало женщин, вот я и хочу поддержать тех, кто все-таки рискует им заниматься, если, конечно, у них есть хоть какие-то способности».
Эми хорошо ее понимала. Она и сама часто жалела, что так мало женщин играют народную музыку. Ей до смерти надоели сборища, где ее никто не знал. Часто она оказывалась единственной женщиной-музыкантом в большой компании мужчин, и ей приходилось прямо из кожи вон лезть, играя на своей волынке, чтобы только доказать, что она ничем не хуже их. Самыми твердолобыми в этом смысле неизменно оказывались ирландцы.
Но это совсем не означало, что им с Люсией не нравились мужчины, если они были в их вкусе.
— Au contraire27, — как говаривала Люсия, подражая якобы парижскому акценту, — я их слишком даже люблю.
Эми пробралась к бару, заказала пива и понесла налитую до краев кружку к столику Люсии, лавируя в толпе и стараясь, чтобы на ее новые джинсы попало как можно меньше пены.
— Спорим, ты думала, что я уже не приду, — сказала Люсия, когда Эми со своей относительно полной кружкой садилась за ее столик. Все, что она пролила, попало только на пол, который и без того был уже весь липкий.
Люсия была лет на шесть или семь старше Эми, следовательно, ей было около тридцати пяти. Волосы у нее в тот вечер стояли торчком — без всякого сомнения, под стать разорванной белой футболке и кожаным джинсам. Панковское движение едва начинало проникать с другого берега Атлантики, но Люсия, очевидно, уже записалась в ряды его активистов. Цепочка из булавок болталась у нее в одном ухе; еще несколько сдерживали прорехи на футболке в стратегически важных местах.
— Не помню, чтобы я вообще говорила тебе про этот концерт, — ответила Эми.
Люсия небрежно махнула рукой в направлении небольшой афиши, которая висела у нее за спиной и извещала о том, что группа играет в эти выходные в «Закусочной Финни».
— Вы же теперь знаменитости, ma cherie28, — сказала она. — Как же могла не узнать? — Потом, уже без всякого акцента, сказала: — Звук у вас, ребята, просто отличный.
— Спасибо.
Эми опустила взгляд на крышку стола. Поставила свою кружку рядом с бокалом белого вина, сигаретами и зажигалкой Люсии и пепельницей, до половины заполненной окурками. Там же стояла пустая чайная чашка, использованный чайный пакетик примостился на краешке блюдца рядом с ней, а рядом сверкал полированными боками стальной чайничек.
— Ты пришла одна? — спросила Эми.
Люсия покачала головой:
— Я привела найденыша — свеженькая, только не знаю откуда. Ты наверняка заметила, как они с Мэттом строили друг другу глазки всю последнюю песню. — И тут же прижала к губам ладонь. — Прости. Я совсем забыла о том, что у вас с ним было.
— Старая история, — сказала Эми. — Я давно с этим справилась. Не знаю, заметил Мэтт или нет, что у нас с ним что-то было, а я уже остыла.
— Тем лучше для тебя.
— Определенно, — согласилась Эми.
— Зря я, наверное, не предупредила мою маленькую подружку насчет его, — сказала Люсия, — но ты ведь сама знаешь, какие они бывают в этом возрасте, предупреждать их — все равно что подзуживать.
— Кто она такая, эта твоя маленькая подружка? Движения у нее как у прирожденной танцовщицы.
— В ней что-то есть, правда? Я повстречала ее на Волчьем острове с неделю тому назад, как раз перед последним паромом, — она была вся мокрая, волосы спутанные, как будто упала за борт и ее прибило к берегу волной. К тому же она была совсем голая, без единой нитки на теле, ну я и подумала сразу самое худшее, понимаешь? Что какой-нибудь козел притащил ее на остров, чтобы быстренько трахнуть, и смылся.
Люсия сделала паузу, чтобы закурить сигарету.
— И? — спросила Эми.
Люсия пожала плечами, выпустила клуб синевато-серого дыма.
— Она действительно упала за борт из лодки, а разделась уже в воде, чтобы одежда не тянула ее ко дну, и так доплыла до берега. Конечно, все это я узнала от нее уже позже.
Тут дверь за ее спиной распахнулась, порыв холодного воздуха ворвался в клуб, подхватил струйку дыма от сигареты Люсии и закружил ее в медленном танце. Сквозь дым Эми разглядела, как Мэтт и девушка вошли в клуб. Похоже, разговор у них был оживленный — по крайней мере, Мэтт был оживлен, значит, речь шла о музыке.
Эми почувствовала слабый укол ревности, увидев Мэтта с танцовщицей, как, впрочем, всегда на первых порах всякой его интрижки с любой из многочисленных девушек, которые прямо-таки вешались на него, не дождавшись конца выступления. Хотя, пожалуй, интрижка — это слишком сильное для него слово, поскольку оно предполагает заинтересованность обоих партнеров.
Девушка смеялась над тем, что он ей говорил, но это был беззвучный смех.
Рот ее был приоткрыт, глаза искрились одобрительным весельем, и все это в молчании. Потом ее пальцы начали плести какой-то сложный узор, и Эми поняла, что это язык жестов глухонемых.
— А тогда у нас с ней была одна забота, — говорила Люсия, — во что ее одеть, чтобы добраться до города. К счастью, на мне был пыльник — ну, знаешь, тот, который остался со времен Сержио Леоне, — так что ей было чем укрыться.
— Так она что, прямо в воде все сняла? — спросила Эми, переводя взгляд на подругу. — Даже белье?
— Наверное. Если оно на ней вообще было.
— Чудно.
— Ты же лифчик не носишь.
— Ты прекрасно знаешь, что я имела в виду, — ответила Эми со смехом.
Люсия кивнула.
— Ну вот, сели мы с ней на паром — я за нее заплатила — и поехали ко мне, потому что, как выяснилось, идти ей некуда. Она никого здесь не знает. Честно говоря, сначала я даже не была уверена, что она понимает по-английски.
Эми взглянула через плечо Люсии на Мэтта, который как раз отвечал на какой-то вопрос, который задали ему руки девушки. «Где же он научился языку жестов?» — подумала она. Он никогда не говорил ей этого, но она вдруг поняла, что все годы их знакомства не знала о нем ровным счетом ничего, только что он отличный музыкант и хорош в постели — вещи, наверное, взаимосвязанные, поскольку она не сомневалась, что и то и другое для него в равной степени шоу.
«Мяу», — подумала она.
— Она ведь глухонемая? — добавила она вслух.
Люсия удивилась:
— Немая, но не глухая. А ты откуда знаешь?
— Я вижу, как она разговаривает с Мэттом.
— Когда я ее нашла, она и этого не умела, — сказала Люсия.
Эми снова уставилась на нее:
— Как это?
— Ну, я знаю язык жестов — научилась, когда сразу после колледжа работала в Институте для глухих на Грейси-стрит, — поэтому, как только я поняла, что она немая, сразу же принялась ее учить. Но она не глухая, просто говорить не может. Сначала она вообще ни на что не реагировала. Я подумала, что это, наверное, шок. Просто сидела рядом со мной и смотрела на воду, а ее глаза раскрывались все шире и шире, пока мы подплывали к причалам. А когда мы сели в автобус и поехали ко мне домой, мне показалось, что она вообще не знает, что такое город. Всю дорогу она сидела рядом со мной, широко раскрыв глаза, а потом взяла меня за руку — не от страха, а так, словно хотела поделиться со мной своим изумлением. И только когда мы добрались до дома, она попросила у меня ручку и бумагу. — Жестом Люсия показала, как она это сделала.
— Странно как-то все это, правда? — сказала Эми.
— Еще бы. Ну как бы там ни было, зовут ее Катрина Людвигсен, она живет в одном из тех городков на Островах, на другом конце озера — там, где в него впадает река Далфер, знаешь?
Эми кивнула.
— Вообще-то ее семья из Норвегии, — продолжала Люсия. — Они лопари, ну это значит лапландцы, — только она не хочет, чтобы ее так называли. Ее народ зовет себя саамами.
— Я об этом слышала, — сказала Эми. — Слово «лопари» для них как оскорбление.
— Вот именно. — Люсия сделала последнюю затяжку и затушила окурок в пепельнице. — Как только она объяснила, кто она и откуда, сразу же попросила меня научить ее языку жестов. И хочешь — верь, хочешь — нет, но она все запомнила за два дня!
— Ну не знаю, — сказала Эми. — Это что, быстро?
— Скажи fantastique, ma cherie 29.
Люсия пожала плечами:
— Она сказала мне, что ищет мужчину, — как будто мы все не тем же самым заняты, ха-ха, — но не знает его имени, знает только, что он живет в Ньюфорде. С ней чуть приступ не случился, когда она увидела фотографию Мэтта на афише этого концерта.
— Значит, она знала его раньше.
— Еще бы, — сказала Люсия.
Эми тряхнула головой:
— Один Мэтт знает, что Мэтт знает.
— Катрина говорит, что ей двадцать два, — продолжала Люсия, — но, по-моему, она намного моложе. Могу поспорить, что она сбежала из дому, пробралась, наверное, на какой-нибудь круизный теплоход, а при входе в гавань сиганула за борт, чтобы ее не поймали и не отправили назад, к родителям.
— Ну и что ты теперь будешь с ней делать?
— Ни черта. Она милая девочка и к тому же, — добавила она, когда Катрина и Мэтт прошли мимо их столика, направляясь к бару, — что-то подсказывает мне, что недолго ей уже оставаться на моем попечении.
— Я бы не стала на это рассчитывать, — сказала Эми. — Ей повезет, если она продержится хотя бы один вечер.
А может быть, и не один. В конце концов, Катрина и правда хорошенькая, и танцевать умеет, так что связь через музыку у них есть, так же, как это было с ней.
Эми вздохнула. Она и сама не знала, что на нее накатывало в такие минуты, как эта. Ей ведь даже не хотелось повторить еще раз то, что у них было с Мэттом.
Люсия протянула через стол руку, накрыла ладонь Эми своей, сжала ее.
— Как ты справляешься, Эми? Я ведь помню, одно время ты от него сама не своя была.
— Ничего, справляюсь.
Ну тогда — как ты говоришь? Больше стерпишь — крепче будешь, хотя я все равно не понимаю, как тебе удалось справиться с собой настолько, что ты даже продолжаешь играть с ним в одной группе.
Эми повернула голову к бару, где Мэтт угощал девушку чаем. Не ревность, но боль кольнула ее, и ей захотелось, чтобы это поскорее прошло.
«Терпение», — сказала она себе. Скольких женщин видела она рядом с Мэттом за эти годы, один бог ведает, и все они были от него без ума. Боль длилась всего одно мгновение — напоминание о прежней муке, но не сама мука. Она уже не вернется.
Будем надеяться.
— Просто надо научиться думать о человеке совсем по-другому, — сказала она через пару минут, пытаясь убедить не только Люсию, но и себя. — Перестать ждать от него того, чего он не может тебе дать, изменить свое представление о нем. Вот и все.
— Тебя послушать, так это совсем легко.
Эми посмотрела на подругу.
— Не легко, — сказала она тихо.
Люсия стиснула ее ладонь.

Девушка была просто очарована Мэттом, догадалась Эми. Другого объяснения ее поведению не существовало.
Весь остаток вечера Эми видела Катрину, которая сидела у дверей рядом с Люсией и, положив подбородок на ладони, слушала, как поет Мэтт. Но не просто слушала. Она упивалась песнями, впитывала их в себя целиком, без остатка. А стоило им заиграть какую-нибудь танцевальную мелодию, как она вскакивала, выбегала на площадку перед сценой, где чувственно и грациозно изгибалась, кружилась, подскакивала, выбивала крошечными ножками огненную дробь, чутко отзываясь на каждую ноту.
Было видно, что Мэтт польщен ее вниманием, по крайней мере, нечто подобное он явно испытывал, — а почему бы, собственно, и нет? Она была самой красивой — после Люсии — девушкой в клубе, но Люсия не подавала сигнал «свободна», наряд не позволял.
Между сетами Мэтт и девушка непрерывно разговаривали, заполняя двадцать минут фонограммы и общения хозяина заведения с гостями лесом слов, он говорил, она отвечала знаками, оба были глухи и слепы ко всему, что их окружало, за исключением друг друга.
«Может быть, Катрина станет для него той единственной», — подумала Эми.
Каждый раз, справившись со своими собственными чувствами, она надеялась именно на это. И хотя Мэтт, сходя со сцены, оставался таким же бесчувственным, как и раньше, она продолжала верить, что ему на самом деле нужен кто-то любящий и заботливый, чтобы вернуть его к жизни. Не может человек, вкладывающий столько души в свою музыку, быть совершенно пустым внутри. Просто ему нужен кто-то — кто-то особенный. Пусть не она, ладно. Но где-то на свете должна быть женщина, которая ему подойдет, — и тогда рухнут стены, сквозь которые до сих пор только его музыка проникала в мир.
Он был так внимателен к Катрине весь вечер, что Эми была уверена в том, что они уйдут из клуба вместе, но он всего лишь пригласил ее погулять с ним на следующий день.
«О'кей», — подумала она, стоя рядом с Люсией, пока Мэтт и Катрина «разговаривали». Начало положено, и, может быть, неплохое.
Руки Катрины двигались, отвечая на вопрос Мэтта.
— Что она говорит? — шепнула Эми, склонившись к Люсии.
— Соглашается, — перевела та. — А теперь она спрашивает его, смогут ли они покататься на пароме.
— Который ходит на Волчий остров? — переспросила Эми. — Но это же там, где ты ее нашла.
— Тс-с-с, — прошипела Люсия.
— Мы будем делать все, что ты захочешь, — говорил в это время Мэтт.
И Катрина сразу же исчезла, ушла вслед за Люсией, обернувшись и взмахнув рукой на прощание перед тем, как мир за стенами клуба проглотил ее и входная дверь захлопнулась за ними.
Мэтт и Эми вернулись на сцену собрать свои инструменты.
— Я подумал, не сходить ли в «Арфу» посмотреть, может, там кто-нибудь есть, — сказал Мэтт. Повернулся к троим остальным: — Пойдете со мной?
Когда вечерами в «Арфе» собирались музыканты, Джо Брин, хозяин, закрывал в положенное время дверь и позволял музыке свободно течь до тех пор, пока хоть один исполнитель оставался на сцене, точно так же как это бывало по ту сторону Атлантики, в его родной Ирландии.
Джонни покачал головой:
— Я пас. Сегодня после концерта прямо в постель, и никаких.
— Да, длинный был вечер, — согласился Ники.
Вид у Ники при этом был мрачный, но Эми сомневалась, чтобы Мэтт это заметил. Он только пожал плечами, потом перевел взгляд на нее. «Что ж, почему бы и нет?» — подумала она.
— А я, пожалуй, пойду, — сказала она вслух.
Попрощавшись с остальными у дверей клуба, она и Мэтт зашагали на север, в Россиз, где в тени крытого моста на Келли-стрит располагалась «Арфа».
— Катрина вроде ничего, — сказала Эми, когда они прошли несколько кварталов.
— По-моему, тоже, — сказал он. — Немного напористая только.
— Мне кажется, ты ей нравишься.
Мэтт полуосознанно кивнул:
— Наверное, даже слишком. Но танцует она здорово, правда?
— Как ангел, — согласилась Эми.
На этом разговор выдохся, впрочем, как всегда.
— Джорди научил меня сегодня новой мелодии, — не выдержала наконец Эми. — Он не помнит, откуда она взялась, но к концу «Килавельской джиги» она подходит просто идеально, как там и была.
В глазах Мэтта сверкнул интерес:
— А как называется?
— Он тоже не знает. У нее какое-то гэльское название, которое он позабыл, но песня все равно прелестная. В ля-мажоре, но в самом начале есть что-то такое, что начинает казаться, будто это «ре». На бузуки будет звучать просто отлично.
Всю дорогу до «Арфы» они говорили только о музыке — безопасная тема. В какой-то миг Эми вдруг поймала себя на том, что вспоминает концерт, который они играли несколько месяцев тому назад, и историю, рассказанную Мэттом со сцены в качестве прелюдии к песне «Она ушла, всего делов».
— А что он мог поделать, — рассказывал Мэтт о скрипаче, который отдал все, что у него было, в обмен на мелодию. — Музыка суровая возлюбленная, ревнивая и требовательная, можете мне поверить. Делай, что она прикажет, и получишь королевскую награду, не сомневайся, но стоит позабыть о ней хотя бы один раз, и она тут же заберет назад все свои дары, как будто и не было никогда. У парня, о котором мы споем, остались лишь обрывки мелодии да огарки слов, и это истинная правда. Я сам видел такое.
И расхохотался, как будто хотел всего лишь повеселить аудиторию, и они заиграли, но Эми заметила, что глаза Мэтта не смеялись. Теперь, как и тогда, она снова спросила себя, уж не верит ли он всерьез в этот предрассудок, подобранный бог знает где.
Может быть, это и есть разгадка тайны Мэтта Кейси: боязнь потерять музыкальный дар, если отдаст сердце другой. Может, он и песню ту сам написал, по крайней мере, она никогда раньше такой не слышала. Он, правда, говорил, что услышал ее в Марокко от одного из диких гусей, как называют ирландских экспатриантов, но ей что-то не очень в это верилось.
«Ты сам ее написал?» — вопрос так и вертелся у нее на языке, но тут «Арфа» показалась из-за поворота, старина Джо Брин гостеприимно распахнул перед ними дверь, и возможность была упущена.

Люсия поставила чай, когда они с Катриной вернулись в квартиру. Дожидаясь, пока он заварится, они уселись на безногую софу, которая тянулась вдоль стены длинной открытой студии, занимавшей большую часть квартиры.
Рядом с большой комнатой помещались маленькая спальня и крохотная ванная. Кухня была в углу: старый облупленный холодильник, раковина и разделочный стол с плиткой, под ними полки для хранения всякой всячины и маленький деревянный стол с пятью разномастными стульями вокруг.
Низкий кофейный столик — деревянная доска поверх двух упаковочных ящиков — примостился перед софой, на нем громоздились кипы журналов и пепельницы. На стене напротив висели три высоких старинных зеркала, прижатые двадцатифутовой металлической перекладиной, какие бывают в танцклассах. Еще две стены пестрели афишами разных представлений, в которых участвовала Люсия, — от традиционного балета до эксцентричного мультимедийного шоу, сценаристом и хореографом которого был один ее друг.
Когда чай был готов, Люсия принесла чайник и пару чашек к софе и пристроила их поверх груды журналов. Налила чашку сначала для Катрины, потом для себя.
— Значит, ты его нашла, — сказала Люсия, возвращаясь на свое место на софе.
Катрина счастливо кивнула.
— Он точно такой, каким я его помню, — показала она.
— Где ты его видела? — спросила Люсия.
Катрина застенчиво улыбнулась в ответ, потом добавила: '
— Возле моего дома. Он играл там.
Ярко-синее пламя ее глаз стало чуть менее жгучим, когда она устремила взгляд на противоположную стену, явно видя не афиши танцевальных шоу, но дикий скалистый берег озера к востоку от города, почти в самом устье реки Далфер. Она перенеслась в прошлое, а прошлое было похоже на сон.
Она плыла в глубине озера, когда его голос поманил ее наверх из холода и темноты, которые она если и ощущала, то лишь как своеобразную болезнь духа; она поднялась к лунному свету и закачалась среди пенных гребешков волн; она слушала, впивала в себя золотистый перебор струн и вторящий им голос, любовалась певцом, пока он сидел на берегу, такой красивый и одинокий. И печальный. Она слышала эту печаль в мелодии его песни, чувствовала трепет одиночества в его голосе.
Странные существа, которые передвигались по берегу на своих занятных ногах-обрубках, всегда вызывали у нее любопытство, но на этот раз она просто без памяти влюбилась. Она подплыла поближе к берегу, положила на торчавший из воды камень руки, на них — голову, и так смотрела и слушала.
Именно музыка завоевала ее сердце, ибо музыка была ее первой любовью. У нее были четыре сестры, одна краше другой, их голоса могли вызывать лунный свет из камня, молоко из груди девственницы, духов из холодных мрачных глубин, и все же ее голос, золотистый, как ее волосы, сильный и чистый, как первая песнь жаворонка на заре, был еще прекраснее.
Но если его музыка очаровала ее, то его вид скрепил эти чары навсегда. Она жаждала слияния их голосов, сплетения тел, но не двинулась из своего укрытия. Она знала: один взгляд на нее оттолкнет его навсегда, ибо он увидит только чешуйчатый хвост той, у кого нет души, по крайней мере такой, какие бывают у живущих на берегу.
Нет души, нет души. Ее сердце рвалось на части от любви к нему, но бессмертной души у нее не было. Таково было проклятие всех озернорожденных.
Когда он наконец отложил инструмент и пошел по дорожке под соснами вглубь острова, куда она никак не могла за ним последовать, волны сомкнулись у нее над головой, и она вернулась в свой дом на дне озера.
Три ночи подряд приплывала она, и две ночи из трех он тоже был там, его голос, сладкий как мед, покрывал шум волн, которые ветер гнал на берег, и с каждым разом она влюблялась в него все сильнее и сильнее. Но на четвертую ночь он не пришел, не пришел ни на пятую, ни на шестую, и тогда она отчаялась, поняв, что он ушел, растворился в широком наземном мире и никогда уже к ней не вернется.
Родные не могли ей помочь; никто не мог ей помочь. Чешуя стала ей ненавистна, она жаждала ходить по берегу, любой ценой, лишь бы быть с ним рядом, но с тем же успехом можно было просить солнце не вставать или ждать, что ветер прекратит свое вечное движение.
— Любой ценой, — шептала она. Слезы текли по ее щекам никогда не ослабевающим соленым приливом скорби.
— Марагри-ин, — отозвалось озеро, когда ветер поднял волну и бросил ее на берег.
Она подняла голову и устремила взгляд над пенными гребешками волн туда, где темные воды становились еще темнее, облизывая вход в низкую пещеру, в которой жила озерная ведьма.
Ей было страшно, но она пошла. К Марагрин. Та напоила ее колдовским зельем с привкусом ведьминой крови, и оно превратило ее чешуйчатый хвост в пару стройных ножек; невыполнимое желание Катрины было выполнено, но она заплатила за него своим голосом.
— Неделя и один день, — каркнула ведьма, прежде чем взять голос Катрины. — Столько тебе отведено, чтобы завоевать его любовь и обрести бессмертную душу, иначе снова станешь озерной пеной.
— Но как же без моего голоса... — Ведь именно песней надеялась она покорить его, гармонией голосов столь совершенной, чтобы он не смог устоять. — Без голоса...
— Он первым должен заговорить с тобой о любви, иначе ты потеряешь свою бессмертную душу.
— Но без голоса...
— У тебя будет тело; ничего другого тебе не понадобится.
И тогда она выпила кровь, которая обожгла ей язык; у нее появились ноги, но каждому ее шагу суждено было отзываться болью такой острой, словно она ступала по раскаленным углям, до тех пор, пока она не обретет душу; и она отправилась на поиски того, кого любила и за чью любовь заплатила столь дорогой ценой. Так неужели же он не ответит на ее любовь до истечения недели?
— О чем ты думаешь? — спросила Люсия.
Катрина улыбнулась и покачала головой. Этого она не могла рассказать никому. Он сам должен произнести слова любви, иначе ее жизни придет конец.

В воскресенье Мэтт пришел за Катриной с опозданием. Отчасти в этом был виноват он сам — так увлекся разучиванием новой песни, пленку с которой прислал ему друг из графства Корк, что совсем потерял счет времени, — отчасти путанные объяснения Люсии, из-за которых он чуть не заблудился, ища ее дом в Верхнем Фоксвилле.
Катрину это, кажется, нисколько не тревожило; она была просто счастлива его видеть, как сообщили ее пальцы, двигаясь не менее грациозно, чем все ее тело во время танца.
— Ты не принес гитару, — сказала она.
— Я и так весь день играл. Подумал, лучше оставить дома.
— Твой голос... твоя музыка. Это дар.
— Ну да...
Он обвел глазами студию, увидел пару знакомых постеров, которые попадались ему раньше в городе в переходах метро или на досках объявлений перед ресторанами и музыкальными магазинами. Ни на одном из этих шоу он никогда не был. Танец его не увлекал, в особенности современный, да и перформанс, которым занималась Люсия, тоже. Ее шоу он однажды видел. Пятнадцать минут она каталась взад и вперед по сцене, с ног до головы завернутая в коричневые бумажные пакеты, и все это в сопровождении музыкальной дорожки, где на ритм мерно падающих капель накладывалось гипнотическое жужжание, время от времени прерываемое хрустом шагов по разбитому стеклу.
Это определенно не в его духе.
Люсия не соответствовала его представлениям о творческой личности. Такие, как она, обычно проходили у него в категории чокнутых. К счастью, она ушла на весь день.
— Ну так что, — сказал он, — пойдем на остров?
Катрина кивнула.
— Только не сразу, — добавили ее руки.
Она улыбнулась ему, длинные волосы струились по плечам. Одежда на ней была позаимствована у Люсии — джинсы на размер больше, чем нужно, с пропущенным сквозь петли для ремня шарфом, футболка с названием труппы, которого он никогда в жизни не слышал, и те же самые черные китайские шлепанцы, что и накануне.
— Чем ты тогда хочешь... — начал он.
Не успел он договорить, как Катрина взяла его ладони и прижала к своим грудям. Они были маленькие и твердые, сквозь тонкую ткань он чувствовал, как бьется ее сердце, трепеща почти в самых его пальцах. Ее руки уже скользнули к его паху, одна нежно поглаживала его прямо через джинсы, другая расстегивала молнию.
Она была нежная и любящая, ее лишенные какой-либо неискренности движения будили желание, но Мэтта она застала врасплох.
— Слушай, — сказал он, — а ты уверена, что?..
Она подняла руку, прижала палец к его губам. Не надо слов. Только прикосновения. Его член затвердел в узкой тюрьме джинсов, ему стало неудобно, но она расстегнула верхнюю пуговицу и вытащила его наружу. Взяла его в свою ладошку, крепко сжала пальцы, рука медленно заходила вверх и вниз. Она говорила без слов, открыв ему все свои чувства.
Мэтт отнял ладони от ее грудей и через голову стянул с нее футболку. Уронил ее на пол за спиной у девушки, привлек ее в свои объятия. Ему показалось, будто он обнял волну, сплошное серебристое движение и ласкающие прикосновения.
Не надо слов, подумал он.
Она была права. В словах нужды не было.
И он позволил ей увлечь себя в спальню Люсии.

Потом у него было так тихо внутри, как будто весь мир замер, время остановилось, и не осталось никого, только они двое в объятиях друг друга, а вокруг сумеречные тени лижут постель. Он приподнялся на локте и стал смотреть на нее.
Она, казалось, была соткана из света. Неземное сияние растекалось по ее бледной коже, точно ангельский нимб, только сомнительно, чтобы в небе отыскался хоть один ангел, способный познать сам и дать другому такое наслаждение, какое дала ему она. Или там все совсем не так, как рассказывали в воскресной школе. Ее взгляд обещал ему все — не только телесные удовольствия, но душу и сердце, — и на какое-то мгновение ему захотелось открыться, отдать ей все, что он обычно вкладывал в свою музыку, но что-то внутри него тут же захлопнулось и окаменело. Он вдруг вспомнил прощальный разговор, который состоялся у него когда-то совсем с другой женщиной. Безголосая Дарлин, урожденная Дарлин Джонсон. Несмотря на псевдоним, чрезвычайно одаренная вокалистка, выступала с одной местной кантри-группой. Питала пристрастие к медленным танцам на посыпанном опилками полу, галстукам-шнуркам, курткам с бахромой и долгое время к нему.
— Ты просто пустышка, — сказала она ему под конец. — Пародия на человека. Только на сцене ты по-настоящему живешь, но вот что я тебе скажу, Мэтт, — весь мир тоже сцена, открой глаза и увидишь.
Во времена Шекспира, может быть, подумал он, но не здесь, не сейчас, не в этом мире. Здесь все только ранит.
— Отдавай ты хотя бы сотую долю своей преданности музыке другому человеку, ты бы...
Но он так и не узнал, каким, по мнению Дарлин, он мог бы стать в таком случае, потому что просто перестал ее слушать. Отгородился от нее и начал думать об изысканных поворотах мелодии, над которой работал в то время, пока Дарлин просто не встала и не ушла из его квартиры.
Встала и ушла.
Он спустил ноги с кровати на пол и оглянулся в поисках своей одежды. Катрина ухватилась за его руку.
— Что-то не так? — спросили ее пальцы. — Что я сделала неправильно?
— Ничего, — ответил он. — Ты ни в чем не виновата. Ничего не случилось. Просто я... Я пойду, ладно?
— Пожалуйста, — умоляла она. — Скажи мне...
Но он повернулся так, чтобы не видеть ее слов. Оделся. Задержался у двери спальни, едва не поперхнувшись словами, которые просились наружу. Окончательно повернулся к ней спиной и ушел. Из комнаты. Из квартиры. От нее, плачущей на кровати.

Когда немного погодя Люсия вернулась домой, она застала заплаканную Катрину в спальне, где та в одной футболке сидела на кровати и глядела в окно, не желая или не в силах разговаривать. Так что она немедленно предположила самое худшее.
— Ах он сукин сын, — начала она. — Так и не появился, да? Зря я тебя не предупредила, какой он козел.
Но руки Карины ответили:
— Нет. Это не его вина. Просто я слишком много хочу.
— Так он здесь был? — спросила Люсия.
Она кивнула.
— И вы поругались?
Плечи поднялись и опустились в ответ, точно говоря «что-то вроде», и Катрина снова заплакала. Люсия обняла ее. Плохая замена, конечно, уж она-то знала, самой доводилось испытать то одиночество, от которого страдала сейчас Катрина, но ничего другого предложить не могла.

Мэтт пошел и сел на паром, который ходил из города на Волчий остров, словно, отправившись туда, надеялся завершить какой-то ритуал, суть которого ни Катрина, ни он не успели определить. Он стоял у края борта на верхней палубе, где ветер дул ему в лицо, и вспоминал слова давно забытой баллады, просто чтобы прогнать все мысли о людях, об отношениях с ними, о сложностях, которые при этом возникают, о Катрине.
Но в сумеречном небе и в пенной полосе за кормой, и позднее, на острове, в тенях, крадущихся по газону, и в росчерках древесных ветвей на небе он видел только ее лицо. И все слова всех песен в мире не смогли бы избавить его от чувства вины, которое льнуло к нему, как репей к свитеру после прогулки по осеннему полю.
Он остановился у статуи русалочки, и, разумеется, даже у нее было лицо Катрины.
— Я не просил ее начинать, — сказал он статуе слова, которые должен был сказать еще в спальне Люсии. — Так почему же, черт возьми, я чувствую себя таким виноватым?
Старая история, подумал он. Всё и все вечно хотят завладеть хотя бы частью твоей души. А если это не удается, они заставляют тебя расплачиваться чувством вины.
— Я не пустышка, — сказал он статуе слова, которые должен был сказать Дарлин. — Просто я не могу дать то, чего от меня хотят.
Статуя по-прежнему сидела, устремив взгляд на озеро. Сумерки тянулись невыносимо долго, потом солнце полностью опустилось за горизонт, и вдоль дорожек острова зажглись фонари. Мэтт повернулся и зашагал туда, где ждал паром, чтобы увезти его назад в Ньюфорд.
С Катриной он не встречался два дня.

— Прости меня, — были ее первые слова, пальцы задвигались прежде, чем он успел заговорить.
В среду, далеко за полдень, он стоял в подъезде перед дверью в квартиру Люсии, сам не зная, зачем он туда пришел. Чтобы попросить прощения. Объяснить. А может быть, попытаться понять.
— Ты ни в чем не виновата, — сказал он. — Просто... все произошло слишком быстро.
Она кивнула.
— Хочешь войти?
Мэтт посмотрел на нее внимательно. Босая, она стояла в раме двери. Лившийся сзади свет превращал ее цветастое платье в паутину, подчеркивая форму тела под ним. Волосы у нее были теплого золотого цвета. Ему вспомнилось, как она лежала тогда на кровати, разомлевшая, сияющая от любви.
— Может, лучше сходим куда-нибудь? — предложил он. — Погуляем или где-нибудь посидим?
— Я только туфли надену.
Он повел ее к озеру, где они гуляли сначала по набережной, потом по пирсу до тех пор, пока толпа не сделалась слишком густой, а тогда спустились на пляж и сели прямо у воды. Его голос и ее пальцы почти все время молчали. Говорили они только о самых колоритных персонажах, которые делили с ними пляж: придумывали истории их жизни, говоря руками, чтобы их не подслушали, и веселились, стараясь перещеголять друг друга в самых немыслимых подробностях.
— Где ты научился языку жестов? — спросила она его в какой-то миг.
— Мой кузен глухой, — ответил он, и чем дольше они говорили, тем ловчее двигались его пальцы, вспоминая привычные когда-то движения. — Наши родители дружили, так что мы часто встречались, и поэтому все в нашей семье умеют говорить руками.
Обедали они в кафе «У Кэтрин». Потом пошли в «Совиную ночь», еще один фолк-клуб Ньюфорда, только располагался он прямо на территории университета Батлера, в студенческом центре. На сцене был Гарв Маккаули, он играл на гитаре и печальным голосом пел, в основном собственные песни.
— Ты гораздо лучше, — сказала Катрина Мэтту после первых двух-трех песен.
— Просто другой, — ответил он.
Катрина только улыбнулась и покачала головой.
Когда концерт закончился, он отвез ее назад, в Верхний Фоксвилль, и оставил у дверей Люсии, целомудренно поцеловав на прощание.
В четверг вечером они пошли смотреть пьесу в Стэндише, небольшом концертном зале, который пробавлялся тем, что предоставлял свою сцену то музыкантам, то труппе репертуарного театра. Катрина была зачарована. Она никогда раньше не видела живых актеров, да и вообще многое в этом мире, где она вдруг оказалась, было ей в новинку, а уж тем более в компании Мэтта.
Было чуть больше одиннадцати, когда они вернулись домой. Люсия куда-то ушла, так что вся квартира была в их полном распоряжении, но когда Катрина пригласила Мэтта зайти, тот стал отнекиваться. Катрина ничего не поняла из его сбивчивых и невнятных объяснений. Ей было ясно одно: дни уходят. Субботний вечер, последний назначенный ведьмой срок, был уже недалек и приближался со страшной скоростью.
Когда он наклонился, чтобы поцеловать ее в лоб, как в прошлый вечер, она подняла голову, и их губы встретились. Поцелуй длился долго, их языки ласкали друг друга. Она прижалась к нему, ласково провела руками по его спине, но он отшатнулся, и в глазах его мелькнул страх.
«Почему ты меня боишься?» — хотелось спросить ей, но она уже поняла, что дело не в ней одной. Его пугали любые близкие отношения. Его пугала ответственность, и не исключено, что он просто ее не любил. Может быть, со временем он смог бы ее полюбить, но времени у нее как раз не было. Дни проходили быстро; часы мчались как угорелые, в спешке налетая друг на друга.
Она грустно улыбнулась и выпустила его из своих объятий, постояла, прислушиваясь к его затихающим шагам на лестнице, потом медленно вошла в квартиру и закрыла за собой дверь. Каждый ее шаг отзывался такой острой болью, точно ее маленькие ножки пронзали кинжалами насквозь, и так было все время с тех самых пор, как она впервые ступила на землю. Ей вспомнились волны, свободные, где движение не причиняло боли, но она отказалась от воды и чешуи. На радость или на горе, теперь ее дом здесь, на суше.
Но в ту ночь ей снилась пена. Она собиралась у крутого берега рядом с ее былым домом, когда ветер гнал озерные волны на скалы. Ее сестры плавали рядом, плача.

Во второй половине дня в пятницу Эми и Люсия сидели на скамейке в парке Фитцгенри и наблюдали, как движутся автомобили по Палм-стрит. Девушки только что вернулись из «Игрека», где полоскались в бассейне, и теперь потягивали кофе, купленный у уличного торговца из тех, что с самого утра выстраивались со своими тележками на тротуаре вдоль парка. Небо затянули тучи, в воздухе пахло дождем, но, несмотря на все мрачные прогнозы синоптиков, за день не выпало ни капли.
— Ну, как дела у Катрины? — спросила Эми.
Люсия не то чтобы помрачнела, скорее ее лицо приобрело озадаченное выражение. Она отхлебнула кофе, поставила чашку между ними на скамейку и вынула сигареты.
— Ну, начало в прошлое воскресенье было бурным, — сказала она. — Он оставил ее в слезах.
— Господи, так скоро?
— Не все так плохо, как кажется, — сказала Люсия.
Она закурила сигарету и выпустила колечко дыма. Эми закашлялась.
— Извини, — сказала Люсия. Переложила сигарету в другую руку, подальше от Эми.
— Да я не от дыма, — объяснила Эми, подняв руку к горлу. — Целый день сегодня горло щекочет. Надеюсь, я ничем не заболеваю. — Она отхлебнула кофе и пожалела, что у нее нет с собой леденца для горла. — Так что случилось? — спросила она.
— Два дня он не показывался, не звонил — наверняка на меня боялся нарваться, как думаешь? — но со среды, когда он все-таки объявился, ведет себя как душка. Сводил ее в «Совиную ночь» послушать твоего дружка Маккаули, на следующий вечер они ходили смотреть пьесу Лиззи, которая идет в Стэндише, а сегодня отправились по городу слоняться вроде бы.
— И все-таки ему кто-то нужен, — сказала Эми.
— Наверное. Но, зная, что было с ним у тебя, мне как-то не хочется, чтобы то же самое произошло с Катриной.
— Но они хотя бы делают что-то вместе. Он с ней разговаривает.
— Да, но сегодня он сказал ей, что на ближайших выходных его не будет в городе.
— Верно. Он и репетицию группы в субботу утром отменил из-за концерта в баре на мысе Харнетт. Что тут особенного? Это его работа. Она должна это знать.
Люсия пожала плечами.
— Просто я подумала, что он мог бы и с собой ее взять.
Эми сочувственно вздохнула:
— Мэтт не очень-то расположен брать своих подружек с собой на концерты. Помню, как меня это бесило, когда мы с ним дружили.
— Короче, она очень расстроилась из-за того, что он ее не пригласил. Я ей сказала, чтобы она ехала сама, и все тут, — пусть едет и встречает его там; даже предложила ей денег на автобус, но она боится, что он не на шутку рассердится.
— Не знаю. Похоже, ему нравилось смотреть, как она танцует, когда мы играли в «Закусочной Финни» в те выходные. — Эми помолчала. — Хотя тут он, конечно, будет играть свою музыку. Под его песни не очень-то потанцуешь.
— Его песни ей тоже нравятся, — сказала Люсия.
Эми вспомнилось то напряженное внимание, с каким Катрина слушала его песни в тот вечер в «Закусочной Финни», и ей стало понятно, почему Мэтт не взял ее с собой на этот концерт.
— Быть может, все дело как раз в том, что они ей слишком нравятся, — сказала она. -— Мэтт вкладывает в свою музыку очень много, а исполнитель он блестящий, ты и сама это знаешь, но в то же время он очень скромный. Наверное, он просто решил, что его будет смущать, если она будет сидеть там и... — Ее плечи поднялись и снова опустились, — Ну, не знаю, упиваться его песнями, что ли.
— Ну и что, все равно мог бы хотя бы попробовать, как это будет. Мне надо сегодня помочь Шарон с декорациями, так что Катрина будет всю ночь бродить по квартире одна как неприкаянная. Я звала ее с собой, но она отказалась.
— Я могу к ней зайти, — сказала Эми.
Люсия ухмыльнулась:
— А я думала, ты никогда не предложишь.
Эми шлепнула ее по руке:
— Так ты меня подставила!
— Что, есть еще порох в пороховницах или как? — спросила Люсия, дуя на свои ногти.
Эми расхохоталась, и они начали шлепать друг друга по ладоням до тех пор, пока у обеих не зазвенело в ушах. Тогда они откинулись на спинку парковой скамьи.
— Держу пари, что я проведу время куда лучше, чем ты, — сказала Эми немного погодя. — Мне случалось помогать Шарон. Если ей и удается что-нибудь организовать, то лишь потому, что всегда находится кто-то, кто делает это за нее.
Люсия мрачно кивнула:
— Ты мне будешь рассказывать.

Эми зашла домой поесть и переодеться, и только потом села в метро и поехала на север, в Верхний Фоксвилль. Красясь перед зеркалом, она разглядывала себя, пока не пришла к выводу, что выглядит чересчур бледной. От одной мысли о том, что она, возможно, заболевает, у нее снова защекотало в горле, и она закашлялась. По дороге к метро она зашла в аптеку и купила пастилок от кашля. Горлу стало легче, зато закружилась голова.
По-хорошему, ей бы надо было пойти домой и лечь, но она пообещала Люсии, да и Катрина вызывала у нее искреннюю симпатию. Ну ничего, посидит у нее недолго и пойдет.
Дело уже было к ночи, когда она добралась наконец до улицы, на которой стоял дом Люсии. Едва завернув за угол, она остановилась, потому что увидела знакомую миниатюрную фигурку, которая спустилась с крыльца того подъезда, где жила Люсия, и направилась в сторону, противоположную той, откуда шла Эми. Она хотела было окликнуть Катрину, но что-то ее остановило. Любопытство овладело ею, и она молча пошла за ней по пятам.
Не терять Катрину из виду было проще простого — облако ее золотых волос вспыхивало в свете каждого фонаря, под которым она проходила, и, казалось, посылало отражение глянцевого блеска в окружающую тьму. Следуя за ней, Эми дошла до МакНил-стрит, где девушка сразу повернула на запад. Шагала она целеустремленно, но в то же время как-то устало, хотя и неизменно грациозно.
«Бедная девочка», — подумала Эми.
Не раз и не два ей хотелось нагнать Катрину, но любопытство неизменно оказывалось сильнее, и она уговаривала себя не спешить, подождать еще немного. Поскольку Катрина никого в Ньюфорде не знала, — если верить Люсии, она и самого Ньюфорда не знала, — Эми представить себе не могла, куда та направляется.
Когда МакНил-стрит уперлась в Ли-стрит, Катрина перешла на другую сторону улицы и спустилась по берегу Кикахи к самой воде. Повернула и зашагала вдоль реки на юг, не останавливаясь ни на минуту, пока не оказалась под мостом на Грейси-стрит. Там начинался забор, за которым громоздилась мрачная, без единого фонаря руина лесопилки, погружая все вокруг в густую тьму. Металлическая изгородь протянулась достаточно далеко, чтобы идущий вдоль нее человек совершенно выпал из поля зрения наблюдателей, если те находятся в более обжитых кварталах вокруг. По другую сторону реки тоже не было ничего, кроме пустых складов.
Эми снова заспешила, страх, что Катрина сделает с собой что-нибудь нехорошее, гнал ее вперед. Река в этом месте образовывала небольшую стремнину, ее волны текли под уклон, перескакивая через изломанные каменные плиты, которые остались от железнодорожного моста, рухнувшего несколько лет тому назад. Городские власти нашли деньги, чтобы убрать самые большие обломки, но с тех пор река быстрее бежала по сузившемуся руслу. Многие распрощались с жизнью в этом месте — и не всегда несчастный случай.
«Мэтт этого не стоит», — хотела сказать она Катрине. Никто этого не стоит.
Но она снова резко затормозила, так и не успев нагнать Катрину. Подавила кашель, который раздирал ей горло, потом привалилась к изгороди, так внезапно закружилась у нее голова. Но не внезапная дурнота заставила ее замереть на месте. Просто она заметила, как кое-что подскакивает среди торопливых волн.
Света почти не было, так, рассеянное мерцание фонарей в паре кварталов вверх по течению, но ей хватило и этого, чтобы разглядеть в воде четыре силуэта. Они были такие же хрупкие и грациозные, как Катрина, их волосы тоже напоминали золотую пряжу, с той только разницей, что у них они были коротко подстрижены, оттеняя резкие, заостренные черты. «И глаза у них, наверное, такие же синие, как у нее», — подумала Эми.
Что они тут делают?
Новая волна головокружения нахлынула на нее. Спина заскользила по изгороди, и она остановилась только сидя на корточках на земле. Ей пришло в голову, что так будет ниже падать, если она все-таки упадет в обморок, вспоминала она потом. Ухватившись для надежности за столб изгороди, она снова повернулась к реке.
Катрина подошла ближе к берегу и теперь стояла, протягивая руки к женщинам в воде. Когда расстояние между ними и берегом сократилось, сердце Эми забилось в бешеном ритме — она поняла, что у них нет ног. Они передвигались в воде, отталкиваясь чешуйчатыми рыбьими хвостами. Ошибиться она не могла: ей было хорошо видно, как длинные хвостовые плавники вспенивают поверхность.
«Русалки, — подумала Эми, задыхаясь. — Это же русалки».
Но это же невозможно. Как это могло быть возможно?
И кто же тогда Катрина?
Их фигуры начали расплываться у нее перед глазами. Сначала ей казалось, что она смотрит сквозь тюль, потом — как будто сквозь окно с двойным остеклением, да еще под углом, отчего все образы искажались и накладывались друг на друга.
Она усиленно заморгала. Попыталась поднять руки к лицу и потереть костяшками пальцев глаза, но ее вдруг охватила такая слабость, что она только и смогла, что скорчиться у основания изгороди, едва-едва не падая лицом в траву.
Тем временем женщины в реке все приближались, а Катрина стояла уже у самого края воды. Катрина подняла свои волосы и снова отпустила их, так что они тяжелым облаком упали ей на спину. Потом показала на женщин.
— Отрезаны и проданы, — сказала одна.
— Все.
— Мы отдали их Марагрин.
— Ради тебя, сестра.
— Мы поменяли золото на серебро.
Пока русалки говорили, Эми прижалась лицом к столбу. Наверное, из-за того, что у нее кружилась голова, их голоса, казалось, окружают ее со всех сторон. Их хор не затихал ни на мгновение, стоило умолкнуть одной, как тут же подхватывала другая, слова сливались воедино, голоса были звонче колокольчиков, слаще меда и чисты, о, как чисты.

Предыдущая страница 13 Следующая страница


Городские легенды 14

— Она дала нам вот это.
Русалка, что была ближе всех к берегу, высунулась из воды. В ее руке что-то сверкнуло ярким серебром. Нож.
— Пронзи его сердце.
— Выкупайся в его крови.
— Тогда твои ноги срастутся вновь.
— И ты вернешься к нам.
— О, сестрица.
Катрина опустилась на колени у самой кромки воды. Взяла нож из рук русалки и осторожно положила его себе на колени.
— Он тебя не любит.
— Он никогда тебя не полюбит.
Женщины придвинулись ближе к ней. Они протягивали из воды руки, их пальцы нежно касались лица и плеч Катрины.
— Ты должна сделать это — не позднее чем послезавтра с первым лучом зари.
— Иначе ты станешь пеной.
— Сестрица, пожалуйста.
— Вернись к тем, кто любит тебя.
Катрина склонила голову, не отвечая. Одна за другой русалки нырнули в речную стремнину и скрылись. Эми в своем укрытии попыталась встать — она знала, что Катрина вот-вот той же самой дорогой пойдет назад, и не хотела, чтобы она застала ее здесь, — но подняться, даже держась за столб изгороди, оказалось невозможно. Тем временем Катрина отошла от реки и направилась в ее сторону, осторожно держа нож в одной руке.
Когда их взгляды встретились, новая волна головокружения нахлынула на Эми, словно цунами, и девушке показалось, будто земля закачалась у нее под ногами, но это она сама соскользнула в истоптанную траву. Она закрыла глаза и позволила тьме унести ее прочь.

Было уже далеко за полдень, когда Эми очнулась на софе в студии Люсии. Неожиданное окружение и солнечный свет, падающий под непривычным углом, на мгновение сбили ее с толку, так что она не сразу поняла, где находится, но зато противная тошнота прошла. «Наверное, подцепила какой-нибудь вирус, который действует не больше двадцати четырех часов», — подумала она, опуская ноги на пол и откидываясь на подушки дивана.
Люсия оторвалась от журнала, который читала, сидя за кухонным столом. Отложила его, встала и подошла к дивану.
— Ну, ты меня вчера и удивила: прихожу вечером домой, а ты тут спишь, — сказала она. — Катрина сказала, что тебе стало плохо, потому она и устроила тебя на диване, а сама спала на полу. А как ты сейчас себя чувствуешь, ma cherie?
Слова Люсии заставили Эми задуматься. Что-то в них противоречило ее собственным путаным воспоминаниям о случившемся накануне.
— Ну да... Наверное, так и было, — сказала она наконец. Обвела студию глазами. — А где Катрина?
—: Взяла у меня денег на автобус и поехала все-таки на мыс Гартнетт. Истинная любовь побеждает все, n'est-ce pas30?
Эми подумала о русалках в Кикахе, о Катрине, стоящей на коленях у края воды, о серебряном ноже.
— О, черт, — сказала она.
— Что такое?
— Я...
Эми не знала что сказать. Увиденное накануне казалось бессмыслицей. Она заболевала, у нее кружилась голова, может быть, начинался бред. Но в то же время все было так по-настоящему.
— Пронзи его сердце... выкупайся в его крови...
Она покачала головой. Нет, этого просто не могло быть. Никаких русалок на свете не бывает. А что если бывают? Что если Катрина прихватила с собой серебряный нож, отправившись на концерт к Мэтту? Что если она сделает то, о чем говорили те... русалки...
— Ты должна это сделать — не позднее, чем послезавтра до первого луча...
Что если...
— Иначе станешь пеной...
Это на самом деле?
Она наклонилась в поисках своих туфель и нашла их у одного из ящиков, которые служили основанием кофейного столика. Надела их и встала с постели.
— Мне надо идти, — сказала она Люсии.
— Куда идти? Что происходит?
— Не знаю. И объяснять некогда. Потом все расскажу.
Люсия шла за ней через всю студию до самой двери.
— Эми, ты как-то странно себя ведешь.
— Со мной все в порядке, — ответила Эми. — Честное слово.
Однако до нормального самочувствия ей было еще далеко. Она была слаба и совсем не хотела глядеть в зеркало из страха увидеть в нем бледный призрак собственного лица. Но выбора не было.
Если то, что она видела прошлой ночью, было на самом деле...
Люсия с сомнением покачала головой:
— А ты уверена, что...
Эми задержалась ровно на столько, чтобы чмокнуть подругу в щеку, и вышла.
Найти машину оказалось несложно. У ее брата Пита их было две, и он давно привык, что она может в любой момент явиться к нему с просьбой одолжить на некоторое время одну из них, и радовался только, что не нужен ей в качестве шофера. К семи вечера она была уже в пути, гнала пожирающий бензин «шевроле» по старому шоссе вдоль озера на запад, на полдороге до места остановилась перекусить на стоянке дальнобойных грузовиков, и прибыла на мыс Гарнетта ровно к началу первого отделения концерта Мэтта.
Она нашла его «фольксваген»-фургон — настоящий антиквариат, как любила поддразнивать его она, и поставила свою машину рядом. Бар Мерфи, где сегодня вечером играл Мэтт, представлял собой нечто вроде ветхого бревенчатого сарая с оштукатуренным фасадом. Он ютился на самой оконечности мыса, от которого получила свое название деревня, и сразу за его задним фасадом уходил в озеро длинный причал. Из-за привязанных к нему лодок не было видно воды.
Эми зашла с фасада, где трещала и оранжево поплевывала неоновая вывеска с названием бара, и вошла внутрь под знакомые звуки песни Леона Россельсона «Мир вверх тормашками» в исполнении Мэтта. Слушатели, как ни странно, обращали внимание на музыку, что редко случается в такой дыре, как эта. Эми пришло в голову, что вряд ли хотя бы третья часть собравшихся догадывается, что эта песня имеет какое-то отношение к социализму.
Публика была смешанная: волосатые хиппи-опрощенцы в джинсах, небеленой холстине и цветастом ситце, хозяева нескольких немеханизированных ферм к западу от деревни; местные жители, которые здесь родились и, скорее всего, здесь же и умрут, тоже в джинсе, только пили они заметно больше и отдавали предпочтение фланелевым рубашкам и бейсболкам, футболкам и резиновым сапогам; и дачники из тех, что еще не заперли свои коттеджи на зиму, — мешанина рубашек для гольфа, штанов-«варенок» и коротких юбок, среди которых затесалась даже одна капитанская фуражка, самая настоящая, с кокардой, все как положено.
Эми приставила ладонь козырьком и стала высматривать Катрину, но той нигде не было видно. Пару минут спустя она пробралась к бару, взяла себе пива и устроилась за угловым столиком, где к ней вскоре присоединились пара мамаш-хиппи и высокий тощий мужик с потупленными глазами и длиннющими волосами, собранными сзади в хвост, который спускался ниже пояса. Они сначала поздоровались со всеми вокруг, и только потом устроились поудобнее на своих стульях и стали слушать музыку.
Мэтт пел и играл, а Эми все больше и больше недоумевала, что она вообще здесь делает. Даже закрыв глаза и сосредоточившись, она не могла сколько-нибудь отчетливо воскресить в памяти фантастические образы прошлой ночи. А что если она увидела их в бреду? Или в беспамятстве добралась до квартиры Люсии, отключилась на ее диване и ей все просто приснилось?
Когда первая часть концерта кончилась, Мэтт подошел к ее столику.
— А тебя каким ветром сюда занесло, Скаллан? — спросил он.
Она пожала плечами:
— Да вот, дай, думаю, поеду посмотрю, как ты тут без нас справляешься.
Веселые морщинки обозначились вокруг его глаз.
— Ну и как же?
— Неплохо. — Она представила его своим соседям по столику, потом спросила: — Подышать пойти не хочешь?
Он кивнул и пошел за ней наружу. Они прислонились к задней дверце чьего-то «бронко» и стали разглядывать одну из двух деревенских улиц, которая была видна из конца в конец. Она тянулась с севера на юг, от зарослей кустарника до берега озера. Вторая была просто рядом домов, которые выстроились вдоль шоссе, прорезавшего деревню насквозь.
— Так ты видел Катрину? — спросила Эми.
Мэтт кивнул:
— Да, мы с ней вчера днем прошлись по рынку.
— Ты хочешь сказать, что ее сейчас здесь нет?
— Нет, насколько я знаю.
Эми вздохнула. Слава богу! Но если Катрина взяла у Люсии денег не для того, чтобы поехать сюда, то куда же она тогда направилась?
— А что это ты так за нее волнуешься? — спросил Мэтт.
Эми начала было придумывать какой-то предлог, но потом подумала: «Да какого черта! Должен же хоть кто-то быть честным».
— Просто я за нее беспокоюсь.
Мэтт кивнул. Поковырял носком ботинка гравий, но ничего не сказал.
— Я знаю, что это не мое дело, — сказала Эми.
— Правильно. Не твое. — В его голосе не было никакой горечи. Только усталость.
— Дело просто в том, что...
— Послушай, — сказал он, поворачиваясь к Эми, — она хорошая девочка, это верно. Наверное, мы с ней не совсем правильно начали, но я стараюсь это исправить. Пока что я хочу быть только ее другом. Если потом из этого что-нибудь выйдет, хорошо. Но я не стану торопить события. Пусть все идет как идет. По-твоему, это неправильно?
Эми покачала головой. И тут у нее захватило дух. Впервые за все время их знакомства Мэтт по-настоящему разговаривал с ней вне сцены и не на репетиции. Слушал, что она ему говорит, и честно отвечал. Защитная стена еще, конечно, не рухнула, но все-таки в ней приоткрылась крохотная брешь.
— По-моему, она тебя любит, — сказала Эми.
Мэтт вздохнул:
— Рановато как-то, не находишь? Скорее похоже на увлечение. Не исключено, что еще день-два и она его перерастет.
— Ну, не знаю. Мне кажется, что если ты хочешь быть честным по отношению к ней, тебе надо быть хоть немного...
— Только не надо мне говорить об ответственности, — перебил ее Мэтт. — Если кто-то в тебя влюбился, это еще не означает, что ты ему что-то должна. Я не могу управлять чувствами, которые возникают ко мне у других людей...
«Вот тут-то ты ошибаешься, — подумала Эми. — Если бы ты чаще вел себя, как все остальные люди, вот так, как сейчас... »
... и уж тем более не собираюсь строить свою жизнь в соответствии с их чувствами и планами. Я вовсе не хочу показаться эгоистом, просто я хочу... Ну, не знаю. Чтобы никто не лез мне в душу.
— Но если не отдавать хотя бы маленькую частичку себя, как же тогда узнать, что такое любовь?
— А если отдавать слишком много и слишком быстро, то не получишь ничего, кроме боли.
— Но...
— О, черт, — сказал Мэтт, бросая взгляд на часы. — У меня же еще вторая часть. — И он оттолкнулся от «бронко». — Слушай, мне правда жаль, если я не такой, каким меня хотят видеть люди, но что поделать.
«Почему ты не сказал мне этого раньше, когда мы были вместе?» — вертелось на языке у Эми. Но она кивнула и просто ответила:
— Я знаю.
— Ты идешь?
Она покачала головой:
— Попозже.
— Ну, мне надо...
— Я знаю. — И она показала ему, чтобы он уходил. — Ногу сломать или еще что-нибудь.
Едва он зашел внутрь, как она отошла от «бронко» и, шурша гравием, зашагала через автостоянку к поросшей травой обочине. По ней она дошла до газона сбоку от здания и спустилась к самому озеру. Там она остановилась, прислушиваясь к песне Мэтта, которая доносилась через открытое окно. Она глядела на лодки, выстроившиеся вдоль причала. Какой-то всплеск на дальнем конце деревянной дорожки привлек ее внимание, она посмотрела туда и увидела одинокий силуэт — человек сидел спиной к берегу и, похоже, только что выбросил в воду какой-то предмет.
И тут на Эми снизошло редкое прозрение. В одну секунду она поняла, что это Катрина сидит там, болтая ногами в воде и распустив по спине длинные волосы, а предмет, только что брошенный ею в воду, — серебряный кинжал. Эми почти видела, как он, медленно кружась, опускается в глубины озера.
Она поколебалась немного — ровно столько, чтобы хватило на два-три глубоких вдоха, — подождала, не появятся ли сестры Катрины, потом медленно двинулась к дальнему концу причала. Звук ее шагов по деревянным доскам заставил Катрину обернуться. Она коротко кивнула и снова уставилась на озеро.
Эми села рядом. Немного помедлив, она одной рукой обняла Катрину за узкие плечики и привлекла ее к себе, точно хотела утешить. Они долго сидели так. Вода плескалась об опоры причала под ними. Слева, из рощи, доносился крик совы, протяжный печальный звук. На стоянку перед баром въехал грузовик. Хлопнула сначала одна дверца, потом другая, люди громко засмеялись и тут же скрылись в баре.
Под боком у Эми зашевелилась Катрина. Ее руки задвигались, но Эми только покачала головой.
— Мне жаль, — сказала она. — Но я не понимаю, что ты говоришь.
Катрина изобразила, как будто ведет машину: обе руки подняты перед собой, пальцы сжимают невидимое рулевое колесо.
Эми кивнула:
— Взяла машину у брата.
Катрина показала пальцем сначала на себя, потом на Эми, и снова изобразила рулевое колесо.
— Ты хочешь, чтобы я тебя куда-то отвезла?
Катрина кивнула.
Эми оглянулась на бар:
— А как же Мэтт?
Катрина покачала головой. Она умоляюще сложила ладони, ее взгляд был красноречивее любых слов. Пожалуйста.
Эми долго смотрела на нее, потом медленно кивнула:
— Хорошо. Я подвезу тебя. Куда поедем?
Но Катрина только поднялась на ноги и зашагала по пирсу назад к берегу. Когда они уже сидели в «шевроле», она ткнула пальцем в отделение для перчаток.
— Можно, — сказала Эми.
Пока она заводила машину, Катрина выудила оттуда целую охапку дорожных карт. Просмотрела их все, выбрала одну, на которой был изображен весь северный берег озера. Развернула ее, положила на приборную доску между ними и ткнула в какое-то место к западу от Ньюфорда. Эми пригляделась внимательнее. Это оказалось там, где речка Далфер изливала свои воды в озеро. Тонкий пальчик Катрины упирался прямо в прибрежную часть публичного парка.
— Господи, — сказала Эми. — Да мы туда всю ночь ехать будем. Хорошо, если к рассвету доберемся.
Катрина только пожала плечами, и Эми вспомнились слова ее сестер, которые она слышала прошлой ночью.
Не позднее чем послезавтра с первым светом.
Послезавтра — это значит завтра. Завтра на рассвете.
Иначе станешь пеной.
Она поглядела на Катрину, и ее пробрала дрожь.
— Скажи мне, что происходит, — попросила она. — Катрина, пожалуйста. Может, я смогу тебе помочь.
Но Катрина только печально покачала головой. Снова изобразила, как будто ведет машину, сомкнув пальцы вокруг невидимого руля.
Эми вздохнула. Выжала сцепление, вырулила со стоянки. Катрина, вопросительно подняв брови, потянулась к радио. Когда Эми кивнула, она включила его и медленно поворачивала ручку настройки до тех пор, пока не поймала «Радио Ньюфорд» в FM-диапазоне. Для «Ночного шума» Зои Би было еще слишком рано, так что они ехали на восток в сопровождении Мэрайи Кэри, братьев Воэн и прочей подобной компании.
За всю дорогу никто из них не произнес ни слова; Катрина просто не могла, а Эми была слишком подавлена. Она не понимала, что происходит. Ее не покидало чувство, будто она попала в греческую трагедию. Все реплики уже написаны, сюжет стремится к заранее предопределенной развязке, и она ничего не может изменить. Только Мэтт мог бы, но он не любит Катрину, и это не его вина. Нельзя ведь заставить любить насильно.
Его стремление закрыться от людей было ей непонятно. Конечно, так, может, и не чувствуешь боли, но ведь и жизни тоже не почувствуешь. И все же в одном он прав: нельзя возлагать на человека ответственность за то, что кто-то в него влюбится.

Они пересекли реку Далфер в тот самый миг, когда на востоке зарозовел горизонт. Эми заехала в парк, и Катрина показала на узкую незаасфальтированную дорожку, которая вела к лодочной пристани.
Там не было ни души. Эми подъехала к самой воде и заглушила двигатель. Они вышли из машины и оказались среди молчаливых сосен. Где-то пела птица, но ее голос звучал до странности глухо. Точно издалека. Или сквозь вату.
Катрина протянула руку и кончиками пальцев коснулась щеки Эми, потом повернулась и зашагала к озеру. Она направлялась в левую часть пристани, где в воду неким подобием лестницы уходили широкие плоские валуны. Помешкав с минуту, Эми пошла следом за девушкой. Села рядом с ней, когда та, опустившись у самой кромки воды на камень, обхватила руками колени.
— Катрина, — начала она. — Пожалуйста, скажи мне, что происходит. Я...
Она порылась в сумочке, ища ручку и бумагу. Ручку она нашла, а вместо листка бумаги решила использовать оборотную сторону какого-нибудь чека из чековой книжки.
— Я хочу помочь, — сказала она, протягивая спутнице ручку и книжку.
Катрина долго и беспомощно глядела на нее, потом все же взяла протянутые предметы. Написала что-то на обороте чека, но прежде чем она успела протянуть листок Эми, налетел порыв ветра. Сосны вокруг зябко поежились, зашептались иглами.
Каждым дюймом своего тела Эми ощутила странное электрическое покалывание. Волоски у нее на шее встали дыбом, руки покрылись гусиной кожей. Так бывает перед сильной грозой, когда воздух насыщен электричеством так сильно, что, кажется, случиться может все, что угодно.
— Что?.. — начала она.
Язык прилип у нее к гортани, когда воздух сгустился вокруг них. Из него соткались силуэты, бледные, расплывчатые воздушные тени, удлиненные и прозрачные. Их голоса шелестели, точно ветер в соснах.
«Идем с нами», — говорили они, маня к себе Катрину.
«Будь одной из нас».
«Мы дадим тебе то, без чего ты не можешь жить».
Долго-долго не сводила Катрина глаз с туманных видений. Наконец ручка и чековая книжка Эми выскользнули из ее пальцев на камни, и она протянула руки к воздушным теням. Ее тело утратило плотность. Она стала похожа на сгусток тончайшей осенней паутины, клочок дыма или тумана, приобретший вдруг сходство с женщиной. Одежда соскользнула с ее прозрачного тела и пестрым ворохом упала на землю возле Эми.
А потом ее не стало. Ветер умер. Шепот сосен затих.
Эми, открыв рот, глядела в пространство, где только что была Катрина. На камне остались ее платье, ручка, чековая книжка, и больше ничего. Она протянула руку и притронулась к одежде. Та была влажной на ощупь.
Иначе станешь пеной.
Эми взглянула в светлеющее небо. Но ведь Катрина не успела превратиться в пену, правда? Какие-то существа пришли и забрали ее с собой, прежде чем это случилось. Если, конечно, все это произошло на самом деле. Если она не выдумала все от начала до конца.
Она услышала плач и посмотрела на озеро. Четыре женские головки высовывались из воды, покачиваясь среди бурных волн. Их волосы были срезаны почти под корень так неаккуратно, как будто их стригли садовыми ножницами или ножом. Глаза покраснели от слез. Любая из них могла бы сойти за близнеца Катрины.
Заметив, что она на них смотрит, они одна за другой скрылись под водой, и Эми снова осталась одна. Судорожно сглотнув, она подняла свою чековую книжку, чтобы прочитать записку, которую Катрина написала еще до того, как ангелы пришли и живьем взяли ее на небо, — а как иначе объяснить то, что она видела?
«Неужели чувствовать вот эту горько-сладкую боль и означает иметь душу? И все же память об этом времени я буду лелеять всегда. Те, кто живет вечно, кому нечего поставить на кон в извечной игре против смерти, никогда не смогут оценить святость жизни».
Сначала записка показалась Эми напыщенной, точно высокопарная цитата, но потом она поняла, что никогда не слышала слов Катрины, звука ее голоса, его тембра, ее выговора.
И никогда уже не услышит.

На следующий день Мэтт нашел Эми там, куда, по словам ее брата Пита, она направилась. Она была рядом со статуей русалочки на Волчьем острове, просто сидела на скамейке и смотрела на озеро. Ее лицо осунулось от недосыпа.
— Куда ты вчера подевалась? — спросил он.
Она пожала плечами:
— Так, прокатиться захотелось.
Мэтт кивнул, как будто понял, хотя на самом деле представления не имел, о чем она толкует. Клубок противоречий, называемый человеческой личностью, всегда оставался для него загадкой.
Он сел с ней рядом.
— Катрину видела? — спросил он. — Я был у Люсии, спрашивал о ней, но та вела себя как-то странно («как, впрочем, и всегда», — добавил он про себя) и велела спросить у тебя.
— Ее больше нет, — сказала Эми. — Может быть, она вернулась в озеро, а может, ушла на небо. Не знаю точно.
Мэтт долго смотрел на нее.
— Не понял? — сказал он наконец.
И Эми рассказала ему обо всем, и о том, что она видела позапрошлым вечером возле старой лесопилки, и о том, что случилось прошлой ночью.
— Все как в той легенде о русалочке, — добавила она под конец. Бросила взгляд на статую. — Я имею в виду настоящую легенду, а не то, что пишут в детских книжках с картинками.
Мэтт тряхнул головой.
— «Русалочка» — это не легенда, — сказал он. — Это просто сказка, и придумал ее Ганс Христиан Андерсен, который написал «Новый наряд короля» и «Гадкого утенка». Можешь быть уверена, ничего такого никогда не случалось на самом деле.
— Я рассказала тебе только то, что видела своими глазами.
— Господи, Эми. Да ты сама-то слышишь, что говоришь?
Когда она посмотрела ему в глаза, ее лицо выражало неподдельную боль.
— Ничего не поделаешь, — сказала она. — Все именно так и было.
Мэтт заспорил было, но потом только тряхнул головой. Что это на нее нашло, непонятно. Добро бы еще на ее месте был брат Джорди, он себе на жизнь зарабатывает всякими фантастическими историями, которые высасывает из пальца, но чтобы Эми?
— Она на нее похожа, правда ведь? — спросила Эми.
Мэтт проследил ее устремленный на статую взгляд. Ему вспомнился его последний приезд на остров, в тот вечер, когда он сбежал от Катрины, когда все вокруг напоминало ему о ней. Он поднялся со скамьи и подошел ближе к статуе. Ее бронзовые черты лучились в солнечном свете.
— Да, — сказал он. — Что-то общее есть.
И пошел прочь.

Поведение Эми его порядком взбесило, а ее дурацкая история всю обратную дорогу крутилась у него в голове. Дома у него лежал том сказок Ганса Андерсена. Едва войдя в квартиру, он снял его с книжной полки и перечитал «Русалочку».
— О, черт, — сказал он и захлопнул книгу.
Обыкновенная сказка. А Катрина скоро объявится снова. И они вместе посмеются над тем, как Эми пыталась его провести.
Но Катрина так и не появилась. Ни в тот день, ни на следующий, ни к концу недели. Она исчезла из его жизни так же таинственно, как и вошла в нее.
«Вот поэтому-то я и не связываюсь с людьми, — хотелось ему сказать Эми. — Потому что, если ты не делаешь то, чего они хотят, они тебя просто бросают».
Именно так все произошло и на этот раз, а вовсе не так, как говорила Эми. И все же время от времени он ловил себя на том, что задумывается, каково это — жить без души, и даже задает себе вопрос, а есть ли она у него самого.
На той же неделе в пятницу он снова приехал на остров и подошел к статуе русалочки. На камне у ее ног лежали два потрепанных шелковых цветка. Он долго всматривался в ее черты, потом вернулся домой и начал обзванивать музыкантов «Кулаков».

— Вообще-то я давно уже чувствовала, что к этому все идет, — сказала Эми, когда он сообщил ей, что распускает группу, — только я думала, что первым уйдет Джонни или Ники.
Она сидела на диванчике в углублении оконной ниши, прислонясь спиной к одной стене, уперев ноги в другую. С воскресенья, когда она видела его в последний раз, ей полегчало, но ощущение странности происходящего не проходило. Она точно потерялась в этом мире, который внезапно утратил устойчивость, изменив правила игры.
— И что же ты собираешься делать? — спросила она, не дождавшись ответа.
— Подамся куда-нибудь ненадолго.
— Играть или просто путешествовать?
— Всего понемногу, наверное.
Снова повисла пауза, и Эми показалось, что он ждет, не попросит ли она взять ее с собой. Но теперь она точно знала, что переболела им. И давно. Никакого желания становится чьим-либо психоаналитиком или матерью у нее не было. Сводней тоже.
Ну пока, — сказал он.
— Бон вояж, — ответила она.
Она положила трубку. Вспомнила, как он говорил с ней в тот вечер на мысе Гарнетта, раскрывался перед ней, по-настоящему рассказывал ей о том, что было для него важно. А теперь... Ей стало понятно, что история с Катриной затронула его куда глубже, чем обычно.
Ну что ж, придется кому-то другому потрудиться над стенами, которыми он себя окружил. И она даже знала, кто будет этим другим: парень по имени Мэтт Кейси.
Она снова посмотрела в окно.
— Удачи, — сказала она.

Мэтт отсутствовал год. Вернувшись, он первым делом отправился на Волчий остров. Долго стоял у статуи, не говоря ни слова и пытаясь разобраться, что привело его к ней. В тот год, как, впрочем, и в следующие, ему не особенно везло. Наконец, почти через десять лет после того как исчезла Катрина — просто сбежала, или растеклась лужицей озерной воды, или взлетела с ангелами на небо, или что там еще с ней произошло, — он решил остаться на острове после заката, как будто ожидая, что ночное бдение поможет ему разглядеть ответ, скрывающийся от глаз при свете дня.
— Пречистая Дева, — сказал он, стоя против бронзовой фигуры в густой тишине ночи.
Никакого подношения статуе, или Пречистой Деве озера, как называла ее старуха кошелочница, у него не было. Просто он пришел к ней в поисках недосягаемого. Он не пытался больше понять Катрину или истолковать историю, рассказанную Эми. Давно не пытался.
— Почему у меня внутри так пусто? — спросил он.

— Просто поверить не могу, что ты собираешься играть с ним снова, — заявила Люсия, когда Эми рассказала ей о своей новой группе «Плясовая Джонни».
Эми пожала плечами:
— Нас будет всего трое — я, он и Джорди на скрипке.
— Но ведь он нисколько не изменился. Все такой же холодный.
— Только не на сцене.
— Ну, может, и не на сцене, — ответила Люсия. — Похоже, для него в жизни не существует ничего, кроме музыки.
Эми печально кивнула.
— Знаю, — сказала она.
бумажный джек
Если вы полагаете, что образование слишком дорого стоит, попробуйте невежество.
Дерек Бок
Церкви вовсе не убежища для просвещенного духа; в них души томятся в плену. Если верить Джилли, то всякая попытка подчинить Таинство определенным правилам извращает саму его суть. Не знаю, права она или нет, но ведь я ничего в таких вещах не смыслю. Стоит мне столкнуться с чем-то, что не поддается логическому объяснению, как я просто отхожу в сторону и уступаю дорогу Джилли и своему брату Кристи — их хлебом не корми, дай о чем-нибудь этаком порассуждать. Если бы мне пришлось выбирать между какой-нибудь церковью или духовным орденом, я наверняка отдал бы предпочтение тому, в котором любовь к обычному человеку важнее всего. Меня интересуют настоящие люди, живущие здесь и сейчас; Бог, феи или метафизический Потусторонний мир ничего не меняют в моем представлении о жизни.
Только...
Вы, конечно, уже поняли, что какое-нибудь «только» наверняка найдется, иначе зачем бы я стал все это писать.
Дело не в том, что мне нечего сказать. Средствами искусства можно передать все, что угодно, но моя привычная среда — музыка. Я не рисую, как Джилли, и не пишу рассказы, как Кристи. А для того чтобы описать то, что случилось со мной, обычной мелодии на скрипке мало — хотя это не совсем верно. Я могу вложить в мелодию все, что угодно, но при этом у меня не будет уверенности в том, что слушатели услышат именно то, что мне нужно.
С инструментальной музыкой всегда так, вот почему она и живет так долго: каждый берет из нее именно то, что хочет. Предположим, композитор хотел рассказать нам о том, как выглядит земля после какой-нибудь великой битвы. А мы, слушая его музыку, вспоминаем покойного отца или мать, друга, который борется со смертельным недугом, оленя, виденного как-то на заре на опушке леса, или множество других совершенно не связанных друг с другом вещей.
Искусство Джилли реалистическое — или по крайней мере реалистически переданное; сюжеты ее картин вполне тянут на иллюстрации к осовремененным версиям сказок Эндрю Лэнга о феях, которые мы все читали в детстве и где полно цветовой символики, — легенды о жизни города и рассказы, которые сочиняет мой брат Кристи, из той же оперы. То, что нарисовано на холсте или напечатано на бумаге, не дает слишком большой свободы истолкования, каково бы ни было искусство того, кто это создал.
Вот потому я и решил все это записать: может, хоть так смогу разобраться, что же со мной произошло.
Всю прошлую неделю я, отыграв у торгового центра на Вильямсон-стрит и собрав с полуденных толп свою мзду, укладывал скрипку в футляр и направлялся через весь город сюда, к собору Святого Павла. Здесь я садился на ступеньки почти у самого входа, вытаскивал блокнот и пытался писать. Загвоздка в том, что я так и не решил, с чего начинать рассказ.
Мне нравится сидеть тут на ступеньках. Я даже играл в соборе — всего один раз, на свадьбе у друга. Свадьба прошла как надо, но я помню, какое впечатление произвел на меня собор, когда я зашел в него один, чтобы проверить звучание перед началом церемонии; с тех самых пор я не уверен, что Джилли права, когда говорит о церквах такие вещи. Моя скрипка звучала вовсе не так, как если бы собор заточил ее в себе. Наоборот, стены, казалось, помогали музыке раскрыться; простой рил, который я играл, обогатился в соборе величественными трелями, одухотворенными трелями, каких я никогда не слышал в нем прежде. Наверное, все дело было в замысле архитектора, а не в присутствии Бога, но я все равно мог бы играть в соборе хоть всю ночь, только...
Ну вот, опять я отвлекаюсь. Две страницы исписал — больше, чем за всю прошлую неделю, — а теперь перечитываю все это и не знаю, годится оно куда-нибудь или нет.
Может, лучше взять да и рассказать вам про Бумажного Джека. Я, правда, не уверен, что вся эта история началась именно с него, ну да ладно, с чего бы ни начать.

День выдался просто изумительный, особенно на фоне довольно странной погоды, которая стояла в ту весну. Один день я со своей скрипкой дрожал на каком-нибудь перекрестке, закутавшись в куртку и шарф, натянув на самые уши суконную кепку и напялив перчатки без пальцев, а уже на следующий обливался потом в футболке, и меня бросало в жар от одной мысли о том, чтобы играть на солнцепеке.
На небе не было ни облачка, солнце, пройдя зенит, только-только начинало клониться к западу, мы с Джилли грелись в его лучах, сидя на ступеньках собора. Я даже не сидел, а полулежал на крыльце, опираясь локтем о ступени, футляр со скрипкой под боком, и жалел, что не надел с утра шорты, потому что джинсы облепили ноги как две раскаленные свинцовые трубы. Рядом со мной, подобравшись, точно кошка, которая вот-вот прыгнет на что-то чрезвычайно интересное, только ей одной видимое, сидела Джилли — замарашка, как всегда. Краска мелкими брызгами покрывала ее широкие штаны и блузку с короткими рукавами, еще больше засохло под ногтями и в спутанной гриве. Она повернула ко мне лицо, чудесным образом избежавшее следов утренней работы, и одарила меня неизменной улыбкой.
— А ты хотя бы раз задумывался, откуда он взялся? — спросила она.
Это была ее коронная фраза. За этим «а ты хотя бы раз задумывался?.. » могло последовать что угодно: от безобидного вопроса, когда спят рыбы, и спят ли они вообще, или почему люди всегда поднимают взгляд к потолку, когда думают, и до более таинственных материй, таких как существование духов или маленьких человечков, которые живут за стенными панелями, и тому подобного. А еще она любила гадать о прошлом людей. Иной раз, когда я отправлялся играть, она увязывалась за мной, пристраивалась где-нибудь в уголке у меня за спиной и рисовала людей, для которых я играл. И неизменно где-нибудь в середине мелодии — разумеется, сложной и требовавшей всего моего внимания без остатка, — подходила ко мне сзади и шептала на ухо что-нибудь вроде: «Видишь того парня в полиэстеровом костюме? Десять против одного, что по воскресеньям он гоняет на здоровенном „харлее", в кожаной жилетке, все, как надо».
Так что я уже привык.
Но сегодня она выбрала не какое-нибудь безымянное лицо из толпы. Ее внимание привлек Бумажный Джек, который тоже сидел на ступеньках собора, только намного ниже, так что вряд ли он слышал, что мы о нем говорим.
Такой темной кожи, как у Бумажного Джека, я ни у кого больше не видел — черная, как эбонит, она, казалось, прямо-таки впитывала солнечный свет. Лет ему было хорошо за шестьдесят, я так думаю, — мелкие завитки волос совсем побелели. Одевался он в темные костюмы, ветхие, старомодные, но всегда безупречно чистые. Под пиджаком у него обычно была надета футболка такой белизны, что глазу больно было смотреть, особенно на солнце, — так же сверкали и его зубы, стоило ему улыбнуться кому-нибудь своей кривой ухмылкой.
Никто не знал, как его зовут по-настоящему, а он никогда не говорил. Не знаю, был ли он немым или ему просто сказать было нечего, но я только слышал, как он усмехался или смеялся. Бумажным Джеком его прозвали потому, что он устраивал целые представления с оригами.
Он был мастер складывать разные фигурки. У его ног всегда стоял целый пакет цветной бумаги; люди выбирали цвет и заказывали фигурку, и он тут же ее делал — не клеил, не резал, просто сворачивал, и все. А сделать он мог все, что угодно. От обычного цветка или фигурки животного до силуэтов столь сложных, что казалось невероятным уловить их суть в клочке бумаги. И все же, насколько я знаю, ни один покупатель никогда не уходил от него разочарованным.
Не раз и не два я видел, как старики из Маленькой Японии приходили посидеть рядом с ним и посмотреть, как он работает. Они называли его sensei, уважительное обращение, которым японцы просто так не бросаются.
Но оригами было лишь наиболее заметной стороной его представлений. А еще он предсказывал будущее. У него была такая китайская штучка из бумаги, с которыми мы все играли в детстве. Ну вы знаете: берете лист бумаги, сгибаете углы к середине, переворачиваете, еще раз сгибаете. Потом просовываете указательный и большой палец в складки и разворачиваете игрушку, так что она становится похожа на бумажный цветок. Двигаете пальцами туда-сюда, и цветок как будто разговаривает.
Такой же бумажный прорицатель был у Джека. Снаружи на нем были написаны названия четырех цветов, а внутри — восемь цифр. Сначала нужно было выбрать цвет — скажем, красный. Тогда предсказатель начинал беззвучно говорить — пальцы Джека двигались туда и сюда, заставляя его произносить слово «К-Р-А-С-Н-Ы-Й» по буквам, — а потом цветок раскрывался, и нужно было выбрать одну из четырех цифр. Вы выбирали цифру, и Джек отсчитывал ее таким же манером, пока цветок не раскрывался снова на том же самом или следующем наборе цифр. Тогда вы выбирали вторую цифру, и под ней оказывалось предсказание вашей судьбы.
Бумажный Джек ничего никому не читал — он просто давал бумажку вам в руки, а сам заталкивал предсказатель обратно в карман пиджака, откуда вынул его перед этим. Сам я никогда не ходил к нему за предсказанием будущего, зато Джилли делала это раз сто, не меньше.
— Предсказания всегда разные, — сказала она мне однажды. — Как-то я сидела у него за спиной, пока он предсказывал будущее одной клиентке, и через его плечо прочитала, что было написано в ее бумажке. Когда она заплатила и ушла, я попросила погадать мне. Я специально выбрала тот же самый номер, который был у нее, но предсказание оказалось совсем другое.
— Просто у него в кармане не один предсказатель, — ответил я, но она только покачала головой.
— Но он не успел убрать его, — сказала она. — Предсказатель был тот же, номер тот же, но за секунды, которые прошли от одного гадания до другого, надпись изменилась.
Логических объяснений этому случаю могло существовать сколько угодно, и самое простое из них — элементарная ловкость рук, но я давным-давно поставил крест на спорах с Джилли во всем, что касалось подобных таинственных совпадений.
Так что же, Бумажный Джек — волшебник? Только не в моей истории, по крайней мере не в том смысле, в каком понимала волшебство Джилли. И все же у него была своя магия, такая, которая окружает всякого талантливого артиста, каким был Джек. А еще он всегда поднимал мне настроение. Рядом с ним даже самый хмурый день не казался таким уж мрачным, а солнечный становился еще светлее. Джек просто источал радость, и всякий хочешь не хочешь, а заражался ею. Так что в каком-то смысле волшебником он все же был.
А еще я часто спрашивал себя, интересно, откуда он взялся и как оказался на улице. Люди, которые кормятся на улице, примерно поровну делятся на тех, у кого нет другого выбора, и тех, кто сам выбрал такую жизнь, как я например. Но со мной не все так просто. У меня есть небольшая квартирка недалеко от того места, где живет Джилли. Да и работы я никогда не чурался, особенно зимой, когда игрой на улице много не заработаешь и концертов мало.
Не у всякого бродяги есть такой выбор, но мне казалось, что Бумажный Джек как раз может быть одним из них.
— Он такой интересный мужик, — продолжала Джилли.
Я кивнул.
— Но я за него беспокоюсь, — добавила она.
— Как так?
Джилли нахмурилась, ее лоб пошел морщинами.
— По-моему, он похудел, да и ходить ему труднее стало, чем раньше. Тебя здесь не было, когда он приходил сегодня, — он так шел, как будто земля его к себе вдвое сильнее тянула, чем других людей.
— Да ведь он старый, Джилли.
— В том-то и дело. Где он живет? Есть у него кто-нибудь, кто бы за ним приглядывал?
В этом вся Джилли. Сердце у нее большое, как город, в нем есть место для всех и всего. Она вечно собирает подкидышей, будь то собаки, кошки или люди.
Когда-то и я был одним из ее подкидышей, но это время прошло.
Может, взять да и спросить у него самого, — предложил я.
— Он же говорить не умеет, — напомнила Джилли.
— А может, просто не хочет.
Джилли покачала головой:
— Я уже миллион раз пробовала. Он слышит все, что я ему говорю, и всегда ухитряется ответить — то улыбнется, то бровь этак поднимет или еще что-нибудь, — но никогда не говорит ни слова. — Морщинки на ее лбу залегли так глубоко, что мне даже захотелось протянуть руку и их разгладить. — А в последнее время, — добавила она, — вид у него стал такой, точно он призрака увидел.
Скажи эти слова кто-нибудь другой, я бы решил, что у Бумажного Джека что-то неладно. В устах Джилли они обретали буквальный смысл.
— Так речь пойдет о призраках? — спросил я.
Я постарался, чтобы мой голос прозвучал как можно менее скептически, но по разочарованию, которое мелькнуло в глазах Джилли, я понял, что не слишком преуспел.
— Ох, Джорди, — вздохнула она. — Ну почему ты не веришь в то, что с нами случилось?
Вот версия происшествия, имевшего место года три тому назад, на которую ссылается в данном случае Джилли.
Мы встретили призрака. В дождливую ночь он вышел из прошлого и похитил женщину, которую я любил. По крайней мере, это именно то, что я помню. И Джилли тоже, но больше никто.
Ее звали Саманта Рей. Она работала в «Джипси рекордз» и снимала квартиру на Стэнтон-стрит, но после того как прошлое ворвалось в настоящее и похитило ее у меня, все в «Джипси рекордз» о ней забыли, и даже хозяйка квартиры со Стэнтон-стрит не могла ее вспомнить. Призрак похитил не только ее саму, но и стер всякую память о ее существовании.
Старая фотография, которую мы с Джилли купили немного погодя в антикварном магазине Мура, — вот и все, что мне от нее осталось. На обороте дата, написанная рукой фотографа: 1912 год. На фотографии была Сэм, Сэм в окружении незнакомцев стояла на крыльце какого-то старого дома.
Я ее помню, но ее никогда не было. Вот во что мне пришлось научиться верить. Потому что все остальное не имело смысла. Я помнил о ней столько всякого, но, наверное, все это было, как говорит мой брат, jamais vu. Это то же самое, что deja vu, только вместо ощущения, что ты уже бывал где-то, помнишь то, чего на самом деле не было. Я никогда раньше такого выражения не слышал, — брат подцепил его в триллере Дэвида Моррелла, который как раз читал тогда, — но мне показалось, что оно отражает суть дела.
Jamais vu.
Но Джилли тоже помнит Сэм.
Стоило мне подумать о Сэм, и грудь точно обручем сдавливало; от попыток понять, что же тогда случилось, начинала болеть голова. Мне казалось, я предаю Сэм, пытаясь убедить себя в том, что ее никогда не было на свете, но я не мог иначе, ведь поверить в то, что произошло на самом деле, было еще страшнее. Как жить в мире, где может произойти все, что угодно?
— Привыкнешь, — говорила мне Джилли. — Где-то рядом, бок о бок с нашим, существует еще один мир, невидимый. Загляни в него хотя бы одним глазком, и щелочка никогда уже не закроется. Ты всегда будешь помнить, что он есть.
— Но я не хочу, — сказал я.
Она только покачала головой.
— Думаешь, это тебе решать? — сказала она.
Человек всегда решает сам — по крайней мере, я в это верю. И я решил, что ловушка какого-то там невидимого мира привидений, духов и еще бог знает кого не для меня. Но Сэм продолжала сниться мне по ночам, как будто никуда не исчезала. И я все еще носил ее фотографию в футляре для скрипки.
Я и сейчас чувствую ее, она словно мерцает через кожу, шепотом говорит со мной.
Не забывай меня...
Да я бы и не смог. Jamais vu. Но хотел.
Джилли пододвинулась ко мне поближе и положила руку мне на колено.
— Чем упорнее ты настаиваешь на том, что ничего не было, тем хуже тебе становится, — сказала она, продолжая наш застарелый спор, которому, наверное, никогда не будет конца. — Пока ты не смиришься с тем, что все было, как было, память будет преследовать тебя, точно призрак, не давая тебе стать самим собой.
— А у Бумажного Джека такой же призрак? — спросил я, чтобы перевести разговор в более привычное русло или по крайней мере отвлечь ее внимание от моей персоны к чему-нибудь другому. — С ним тоже что-то в этом роде случилось?
Джилли вздохнула:
— Воспоминания иногда бывают хуже призраков.
Мне ли не знать.
Я бросил взгляд на нижние ступени лестницы, где еще недавно сидел Бумажный Джек, но его уже и след простыл, только парочка голубей вперевалку бродила на его месте. Принесенная ветром обертка от шоколадного батончика прилипла к подъему ступеньки. Я положил ладонь на руку Джилли и пожал ее, потом подхватил свой футляр и поднялся.
— Мне надо идти, — сказал я ей.
— Я не хотела тебя расстраивать...
— Знаю. Просто хочу пройтись немного, подумать.
Она не предложила пойти со мной, и за это я был ей благодарен. Джилли — мой лучший друг, но в ту минуту мне просто необходимо было побыть одному.

Я отправился бродить; шел, куда ноги несли, к югу от собора, вниз по Баттерсфилд-роуд, к пирсу, похлопывая себя футляром со скрипкой по бедру, У озера, там, где мол встречается с пляжем, есть ограждение из нетесаного камня, я подошел и прислонился к нему. Оттуда мне хорошо были видны рыбаки, которые сидели с удочками выше по берегу. В небе кружили чайки и орали так, будто их уже месяц не кормили. На пляже оживленно о чем-то спорила парочка, но они были слишком далеко, и я не разобрал, о чем у них шла речь. Они напоминали актеров немого кино; карикатуры на людей, каждое движение естественнее, чем это возможно в жизни.
О чем я думал, не знаю; скорее всего пытался не думать вовсе, но получалось не очень хорошо. Вид ссорящейся пары меня угнетал.
Цените, что имеете, хотелось мне крикнуть им, но это было не мое дело. Я уже подумывал, а не двинуть ли мне через весь город в парк Фитцгенри, — там есть один уголок, называется Сады Силена, в нем полно каменных скамей и разных фигур, и мне там всегда на душе легчает, — как вдруг заметил у реки, к западу от пирса, знакомый силуэт: Бумажный Джек.
Река Кикаха получила свое название от имени индейского племени группы алгонкинов, которое обитало здесь задолго до того, как белый человек пришел и отнял у них эту землю. Все, что им осталось, это резервация к северу от города да имя реки. Начиналась она за резервацией, еще дальше на север, и у впадения в озеро пересекала город. Здесь, у самого берега, она отделяла деловые кварталы города и порт от пляжа, где жили люди с деньгами.
На пляже есть такие особняки, рядом с которыми величественные старинные здания Нижнего Кроуси кажутся всего лишь многоквартирными домами, только с берега их не увидишь. Когда смотришь на запад, видишь сплошную зелень — сначала вылизанные газоны Городского Совета по обе стороны реки, потом поросшие деревьями холмы, среди которых и прячутся от нас, простых смертных, дома богачей. На берегу расположились пара клубов и частные пляжи по-настоящему богатых людей, чьи поместья спускаются к самой воде.
Бумажный Джек сидел по эту сторону реки и занимался не знаю чем. Мне со своего места не было видно. По-моему, просто сидел на берегу и смотрел, как медленно катит свои воды река. Сперва я тоже посмотрел на него, потом подхватил футляр со скрипкой, который прислонил перед этим к стене, и побрел к пляжу. Когда я поравнялся с Бумажным Джеком, он поднял голову и улыбнулся мне так светло и приветливо, точно ждал моего появления.
Джилли наверняка сказала бы, что встретить Джека сразу после того, как мы о нем говорили, — это судьба. Я предпочитаю называть это совпадением. Город, конечно, велик, но не настолько.
Бумажный Джек жестом показал, чтобы я присаживался рядом с ним на газон. Я поколебался — позднее я понял, что, откажись я тогда от его приглашения, и все могло бы пойти по-другому. Но я сделал выбор и сел.
Там был такой низенький заборчик, он тянулся прямо вдоль кромки воды, а за ним росли камыш и водяные лилии. Среди них плавали утки — мамаша с выводком, — за ними и наблюдал Бумажный Джек. В руках у него был пустой полиэтиленовый мешок, по крошкам, которые остались на дне, я понял, что он скормил уткам весь свой хлеб.
Его рука снова зашевелилась, он сначала коснулся мешка, потом показал на уток.
Я покачал головой.
— Я не собирался сюда идти, — сказал я, — поэтому ничего для них не принес.
Он кивнул, понял.
Мы еще посидели молча. Утки в конце концов разочаровались в нас и поплыли вверх по реке в поисках корма. Едва они исчезли, Бумажный Джек снова повернулся ко мне. Приложил руку к сердцу, вопросительно поднял брови.
Глядя на его узкую черную ладонь с тонкими длинными пальцами, лежавшую на лацкане темного пиджака, я в который уже раз подивился ее густой, концентрированной смуглоте. Сам я рядом с ним выглядел бледным как полотно, даром что загорел, играя все лето на улицах. Потом поднял взгляд и посмотрел ему в глаза. Если до сих пор мне казалось, что его кожа поглощает солнечный свет, то теперь я понял, куда он уходит: в сияние глаз. Они были темны, так темны, что с трудом можно было различить, где кончается зрачок и начинается окружающая его радужка; но из сердца этой тьмы исходило пламя — сверкание, от которого что-то встрепенулось у меня в груди, как бывает, когда я играю бешеный шотландский рил в ля-миноре и, не умолкая, гудит басовая струна моей скрипки.
Наверное, это странно — описывать то, что видишь глазами, в музыкальных терминах, но тогда, в тот самый миг, я услышал, как поет у меня внутри сияние его глаз. И сразу понял, что он хотел сказать своим жестом.
— Да, — сказал я. — Мне сейчас немного грустно.
Он снова приложил руку к груди, но на этот раз жест получился иной, какой-то легкий. Но и он тоже был мне понятен.
— Нет, ты не поможешь, да и никто не поможет, — ответил я.
Кроме Сэм. Если бы она вернулась. Или если бы я мог убедиться, что она была на самом деле... Но эта мысль потянула за собой череду других, а я не был уверен, что снова хочу погружаться в них. Я хотел, чтобы она была на самом деле, хотел, чтобы она вернулась, но признать это означало признать существование призраков и того, что прошлое может прокрасться в настоящее и похитить живого человека, унести его в давно минувшие времена.
Джек вытащил бумажный предсказатель из нагрудного кармана пиджака и вопросительно посмотрел на меня. Я хотел было отказаться, но не успел сообразить, что происходит, как у меня с языка сорвалось: «А почему бы и нет, черт возьми», — и я решил, что пусть идет как идет.
Я выбрал синий цвет, потому что он ближе всего подходил к моим тогдашним чувствам; ведь нет таких цветов, которые обозначали бы глупость, недоумение или растерянность. Я следил за его пальцами, пока они заставляли цветок выговаривать слово, потом выбрал цифру четыре — по числу струн на моей скрипке. Когда его пальцы замерли вновь, я выбрал семерку, без всякой на то причины.
Он отогнул бумажный уголок и дал мне прочесть предсказание. Там было написано вот что: «Проглоти свое прошлое».
Сначала я не врубился. Думал, увижу что-нибудь вроде «Don’t worry be happy», как поет Бобби Макферрин. Поэтому то, что там было написано, показалось мне какой-то бессмыслицей.
— Не понимаю, — сказал я Джеку. — Что это, по-твоему, значит?
Он только пожал плечами. Свернул предсказатель, положил его в карман.
Проглоти свое прошлое. Значит ли это, что я должен все забыть? Или... «проглотить» ведь может означать поверить или принять. Что же он пытается мне сказать? Неужели повторяет слова Джилли?
Я вспомнил о фотографии в футляре, и тут меня осенило. Даже не знаю, почему мне раньше такое в голову не пришло. Схватив скрипку, я поднялся.
— Я... — Мне хотелось поблагодарить его, но все слова куда-то вдруг пропали. Вышло только: — Мне надо бежать.
И все же я видел, что моя благодарность ему понятна. Я не был тогда уверен, чем именно он мне помог, разве что записочка в его предсказателе натолкнула меня на мысль, которая никогда прежде меня не посещала.
Судьба, как сказала бы Джилли.
Бумажный Джек улыбнулся и помахал мне вслед.
Так случайное стечение обстоятельств привело меня с берега реки, где сидел Бумажный Джек, по Баттерсфилд-роуд в Нижний Кроуси, в публичную библиотеку города Ньюфорда.

Время не только точит речные берега и снашивает горы, превращая их в усталые холмы. Оно притупляет остроту воспоминаний, окутывая все события прошлого легкой пеленой, так что постепенно грани между ними стираются. То, что происходило на самом деле, мы начинаем путать со своими несбывшимися надеждами, мечтами и сожалениями о том, что все вышло именно так, а не иначе. Знаете, как бывает, когда встретишь человека, с которым в одну школу ходил — не друга, а так, на уроках вместе сидели или в коридоре парой слов перекинулись, — а он вдруг кидается вам на шею, как будто вы с ним не разлей вода были, и все потому, что ему что-то запомнилось? Вот и думаешь тогда, черт его знает, может, мы и впрямь корешами были, и это я все позабыл...
Когда я всерьез занялся расследованием того, что случилось с Сэм, в голове у меня прояснилось и воспоминания о ней обрели четкость. О призраках из прошлого, которые прокрадываются в настоящее и похищают людей, я больше не думал, все мои мысли вращались только вокруг Сэм и возможности найти ее; если не ту Сэм, которую знал я, то, по крайней мере, ту женщину, какой она стала в прошлом.
В библиотеке работает моя знакомая, Эми Скаллан. Это высокая, угловатая женщина с волосами цвета ржавчины и длинными пальцами, для клавишных в самый раз. Но она предпочитает ирландскую волынку, на которой играет в группе под названием «Попрыгунчик Джонни». Я тоже играю в этом ансамбле, который то собирается, то распускается снова, а все из-за третьего участника, Мэтта Кейси.
Мэтт изумительно играет на бузуки и гитаре, просто сказочно поет, ко вот строить отношения с людьми он не мастер, да и чересчур циничен на мой вкус. А поскольку мы с ним не очень-то ладим, репетиции иногда проходят несколько напряженно. С другой стороны, мне очень нравится играть с Эми. Она из той породы музыкантов, которым игра доставляет такое удовольствие, что, находясь рядом, просто невозможно не заразиться их настроением. Стоит мне подумать об Эми, и я так и вижу, как она стоит, обернувшись всем своим угловатым телом вокруг волынки, правый локоть ходит вверх-вниз, накачивая мехи под ее левой рукой, длиннющие пальцы пляшут по клапанам, нога притопывает, голова покачивается в такт, а на лице улыбка от уха до уха.
С ней концерт всегда проходит хорошо, всем весело, и, наверное, из-за этого группа не распадается окончательно.
Я показал ей фотографию Сэм, которая у меня была. Справа от ступеней, на колонне, которая поддерживала портик, была видна табличка с номером дома, да и самого дома в кадр попало достаточно, чтобы я мог узнать его, если увижу на самом деле. Выяснить бы только, что это за улица. И существует ли еще этот дом.
— На это может уйти вечность, — сказала Эми и положила фото на стол.
— Ничего, время у меня есть.
Эми расхохоталась:
— Да уж, надо полагать. Не знаю, как тебе это удается, Джорди. Все вокруг только и делают, что задницу надрывают, зарабатывая на жизнь, а ты плывешь себе тихонько по течению.
— Тратить поменьше — вот и весь секрет, — сказал я.
Эми только глаза закатила. Она бывала в моей квартире и знала, что смотреть там не на что: на стене запасная скрипка да пара рисунков Джилли; несколько нотных сборников в потрепанных обложках, кое-какая одежда; на ящике из-под яблок допотопный проигрыватель с вертушкой и динамиком в одном корпусе, рядом пластинки; пара лысых смычков; с десяток книжек в мягких обложках, которые я позаимствовал в «Подержанных книгах Даффи» на Уокер-стрит, чтобы было что почитать на неделе; и видавший виды небольшой кассетник с лентами к нему.
Вот и все. Мне хватает.
Пока Эми ходила за нужными книгами, я ждал ее за столом. Наконец она вернулась, неся целую охапку. Слово «Ньюфорд» встречалось почти во всех заголовках, но некоторые издания покрывали и тот период, когда город еще назывался Йорс, по имени голландца Дидерика ван Йорса, который первым поселился в этих местах в самом начале девятнадцатого века. Ньюфордом он стал на рубеже веков, и с тех пор название улицы — единственная память, которую город хранит о своем отце-основателе.
Положив всю кипу передо мной на стол, Эми отошла к стеллажам поискать еще что-нибудь на эту тему. Я не стал ждать, когда она вернется, а взял из стопки верхнюю книгу и начал ее пролистывать, внимательно вглядываясь в каждую фотографию.
Я приготовился приятно провести время. Есть все-таки в старых фотографиях своя магия, особенно если на них засняты места, где прошло твое детство. Они завораживают. Грунтовка на месте сегодняшней асфальтовой дороги в окружении современных бизнес-центров. Золотые деньки старого брустеровского театра — я еще помню концерты, которые проходили здесь, и как я впервые услышал Фила Окса и Боба Дилана, потом тут проводили ночной кинофестиваль, но сейчас на его месте торговый центр Уильямсон-стрит. Катания по реке на лодках. Старая городская ратуша — сейчас там общежитие для студентов.
Но день шел на убыль, и мой энтузиазм вместе с ним. Библиотека закрывалась, а я так и не получил ответа на вопрос, где же стоял дом на фотографии Сэм. Когда мы с Эми расставались у выхода из библиотеки, она так жалостливо на меня глядела, точно хотела сказать: «Я же тебе говорила». Я ответил обычным «завтра увидимся».
Я поел в кафе «У Кэтрин». Вообще-то я пошел туда в надежде увидеть Джилли, но у нее оказался выходной. После обеда я ей позвонил, но ее не было. Тогда я взял скрипку и направился в театральный квартал, где с час играл перед людьми, которые стояли в очереди за билетами, а когда мои карманы отяжелели от мелочи, вернулся домой.
В ту ночь, уже засыпая, я вдруг почувствовал, что в воздухе над самой моей кроватью как будто приоткрылась какая-то дыра. Я лежал в постели и в то же время путешествовал по Ньюфорду — просто парил над его улицами. Все кругом было точно такое же, как сейчас, только бесцветное. Точнее, цвета сепии, как на фотографии Сэм.
Не помню, когда я все-таки заснул.

Предыдущая страница 14 Следующая страница


15 Чарльз Де Линт

На следующее утро я пришел в библиотеку прямо к открытию и принес два стаканчика кофе в бумажном пакете, один из которых, подойдя к столу Эми, предложил ей. Она проворчала что-то вроде «если уж совам приспичило разгуливать днем, так хоть бы не хвастались», но кофе все-таки взяла, и еще расчистила уголок своего стола, чтобы мне было где пристроиться со своими книгами.
На фотографию Сэм попал только угол обычного окна-фонаря рядом с крыльцом, но зато по его верхнему краю, по обе стороны от замкового камня, тянулся довольно необычный закругленный узор с позолотой. Я решил, что по нему смогу отличить нужный дом. Орнамент уже казался мне таким знакомым, не знаю только отчего: то ли потому, что я и в самом деле видел когда-то этот дом, то ли потому, что слишком долго разглядывал фотографию.
К несчастью, в моих поисках от этой подробности не было никакого толку.
— Знаешь, нет никакой гарантии, что ты вообще найдешь нужный тебе дом в какой-нибудь из этих книг, — заявила Эми где-то в середине утра, когда настало время сделать перерыв. — Ведь их не все подряд снимали.
Я как раз перевернул последнюю страницу «Прогулок по старому Кроуси».
Закрыл книгу, положил ее поверх других, которые стопкой лежали рядом со мной на полу, и откинулся в кресле, сплетя на затылке пальцы. От долгого сидения за столом у меня занемели плечи.
— Знаю. Вот закончу здесь и позвоню Джеку, спрошу, не даст ли он мне велосипед на сегодня.
— Ты что, собираешься крутить педали по всему городу в поисках этого дома?
— А что еще я могу сделать?
— Но ведь есть же архивы в главном здании библиотеки.
Я кивнул, чувствуя себя подавленным. Вчера эта идея казалась мне такой замечательной. Да она и была замечательной. Просто я не сразу понял, сколько времени нужно, чтобы ее осуществить.
— Или можно пойти с этой фотографией в какое-нибудь место вроде рынка, поспрашивать там у стариков. Может, кто-нибудь из них вспомнит.
— Не исключено.
Я взял следующую книгу, «Архитектурное наследие старого Йорса», и снова вернулся к работе.
Там я его и нашел, на тридцать восьмой странице. Тот дом. На фотографии три дома стояли в ряд; тот, который я искал, был как раз посередине. Я прочел надпись под иллюстрацией: «Грассо-стрит, около 1920 г. ».
— Глазам своим не верю, — сказала Эми. Наверное, у меня вырвался какой-то звук, потому что она оторвалась от своей работы и уставилась на меня. — Никак ты его нашел? — добавила она.
— Похоже на то. У тебя нет лупы?
Она протянула ее мне, и я проверил номер среднего дома. Один сорок два. В точности, как на моей фотографии.
Теперь за дело взялась Эми. Она позвонила другу, который работал в конторе регистрации земельных участков. Тот перезвонил через полчаса и сообщил нам имя человека, который владел этим участком в 1912 году, когда была сделана моя фотография: Эдвард Дикинсон. В сороковые Дикинсоны продали дом, и с тех пор он неоднократно переходил из рук в руки.
Мы проверили телефонную книгу, но там оказалось больше сотни всяких Дикинсонов, имена двенадцати из них начинались на «Э» и одного на «Эд». Никто из них не жил на Грассо-стрит.
— Вполне естественно, — сказала Эми, — раз они продали дом пятьдесят лет назад.
Меня так и подмывало сорваться с места и побежать к тому кварталу на Грассо, где стоял дом, — сколько раз я проходил мимо, и ни разу даже не глянул ни на него, ни на соседние дома, — но сначала надо было побольше разузнать о Дикинсонах. Эми показала мне, как обращаться с микрофишами, и скоро я уже просматривал старые выпуски «Ньюфорд стар» и «Дейли джорнал», выбирая в них разделы местных новостей и колонки светской хроники.
Первая фотография Эдварда Дикинсона обнаружилась в выпуске «Дейли джорнал» от 21 июня 1913 года. На ней он стоял рядом с ректором университета Батлера на церемонии открытия чего-то. Я посмотрел на свою фотографию и нашел его там, сзади и слева от Сэм.
Теперь, когда я напал на нужный след, меня охватило форменное неистовство. Одну за другой я выхватывал микрофиши, вставлял их в проектор, с лихорадочной поспешностью выписывал всякое упоминание о Дикинсонах. Эдвард оказался биржевым маклером, одним из немногих, кто благополучно пережил не одно крушение фондового рынка и не остался без штанов. В те времена денежные мешки жили в Нижнем Кроуси, в основном на МакКенит, Грассо и Стэнтон-стрит. Эдвард появлялся в газетах не реже раза в месяц: он встречался с деловыми партнерами, посещал светские сборища, устраивал благотворительные балы, обедал с политическими деятелями и так далее. И только добравшись до выпуска «Ньюфорд стар» от 29 октября 1915 года, я почувствовал, что у меня опустились руки.
Фотография, вот что меня добило: Сэм с мужчиной, который был мне знаком. Я видел его раньше. Он и был тот самый призрак, который вышел из прошлого и украл ее у меня. Надпись под снимком извещала о помолвке Томаса Эдварда Дикинсона, сына известного городского предпринимателя, с Самантой Рей.
На моей фотографии Сэм Дикинсона с остальными не было — возможно, он как раз снимал. Но здесь он был. Настоящий. Рядом с Сэм. Пропустить его я не мог.
В те времена еще не умели заставлять фотографии лгать.
Странный звон раздался у меня в ушах, пока я до рези в глазах вглядывался в фотографию. Стало тяжело дышать, футболка вдруг словно села на несколько размеров.
Не знаю, чего я ожидал, но только не этого. Наверное, думал, что выясню, кто эти люди на снимке, и окажется, что женщина, похожая на Сэм, — это Гертруда такая-то, которая ни на день не разлучалась со своей семьей. Я не ожидал, что на самом деле найду Сэм. Я не ожидал, что призрак окажется настоящим.
Ошеломленный, я отложил микрофишу и закрыл машину.
— Джорди? — окликнула меня Эми, когда я проходил мимо ее стола. — С тобой все в порядке?
Помню, я кивнул и пробормотал что-то неразборчивое насчет перерыва. Подхватил скрипку и направился к выходу. Как я нашел тот адрес на Грассо-стрит, не знаю, помню только, что стоял и смотрел на дом Дикинсонов.
Кому он принадлежал теперь, я не имел ни малейшего понятия; я не очень-то вслушивался в слова Эми после того, как она сказала, что Дикинсоны его продали. Дом сравнительно недавно отремонтировали, так что вид у него был не совсем такой, как на фотографии, но под всякими новомодными штучками все равно угадывались контуры старого здания.
Я уселся на обочину, пристроил футляр со скрипкой на коленях и уставился на дом. В ушах опять зазвенело. Футболка по-прежнему казалась слишком тесной.
Я не знал, что делать дальше, поэтому просто сидел и смотрел, пытаясь осознать неопровержимые факты. Никаких сомнений в том, что Сэм была на самом деле, как и в том, что призрак из прошлого ее похитил, у меня не осталось. Снова накатило ощущение потери, точно все это случилось только что, а не три года тому назад. Но больше всего меня страшила вот какая мысль: если она и призрак существуют, то что еще может оказаться реальным?
Я закрыл глаза, и заголовки бульварных газетенок запрыгали на изнанке моих век стробоскопическими вспышками причудливых образов и слов. Мир Джилли — тот, в котором нет ничего невозможного. Удастся ли мне к нему приспособиться, я не знал. Мне нужны границы и правила. Мне нужны шаблоны.
Немало времени прошло, прежде чем я поднялся и пошел в кафе «У Кэтрин».

Первый вопрос, который задала мне Джилли, едва я появился в дверях, был:
— Ты Джека видел?
Мои скачущие мысли мешали мне понять, кого она имеет в виду. Наконец до меня дошло, и я помотал головой.
— Он не был сегодня у Святого Павла, — продолжала Джилли, — а ведь он всегда там, и в дождь, и в ведро, и зимой, и летом. Вчера только подумала, что вид у него неважный, и вот...
Я отключил звук и сел за свободный стол, пока у меня не подкосились ноги. Ощущение потери ориентации, которое впервые возникло, когда я увидел фото Сэм на микрофише, то накатывало, то отступало вновь. Сейчас оно как раз достигло наивысшей точки, так что мне даже сидеть было трудно, не говоря уже о том, чтобы слушать Джилли. Едва одурь начала проходить, я снова включил звук.
... сердечный приступ, как он позовет на помощь? Он ведь говорить не умеет.
— Я его вчера видел, — сказал я и сам подивился, как спокойно прозвучал мой голос. — Около полудня. По-моему, с ним все было в порядке.
— Правда?
Я кивнул:
— Я встретил его у пирса, он сидел на берегу реки и кормил уток. Погадал мне.
— Правда?
— Джилли, ты как пластинка заезженная.
Неизвестно почему, но мне вдруг стало легче.
Ощущение, что я вот-вот ударюсь в панику, ослабело, а потом и вовсе прошло. Джилли пододвинула стул и уселась напротив меня, локти на столе, подбородок в ладонях.
— Ну расскажи, — попросила она. — Почему ты это сделал? И что он тебе нагадал?
И я рассказал ей обо всем, что случилось с тех пор, как я встретил Джека. Пока я говорил, ощущение потери ориентации пару раз возникло и прошло, но в основном я держался молодцом.
— Черт подери! — сказала Джилли, когда я закончил.
Она прижала к губам ладонь и торопливо обвела глазами зал, но никто из посетителей, кажется, не обратил на нее внимания. Она протянула через стол руку и накрыла ею мою ладонь.
— Ну теперь-то ты веришь? — спросила она.
— Разве у меня есть выбор?
— И что ты собираешься делать?
Я пожал плечами:
— А что тут сделаешь? Я узнал то, что хотел узнать, — теперь мне надо как-то научиться жить с этим знанием и со всем, что оно за собой тянет.
Джилли долго ничего не отвечала. Просто держала меня за руку и излучала утешение, как умеет только она одна.
— Ты мог бы найти ее, — сказала она наконец.
— Кого? Сэм?
— Кого же еще?
— Она, наверное... — Я поперхнулся словом «умерла» и остановился на более нейтральном: — Ее, наверное, нет уже в живых.
— А может, нет, — сказала Джилли. — Она, разумеется, уже состарилась. Но разве не лучше взять и выяснить, как думаешь?
— Я...
Мне вовсе не так уж хотелось знать, жива она или умерла. А если жива, то и встречаться с ней мне тоже не слишком хотелось. Что нам сказать друг другу?
— Ну хотя бы подумай над этим, — сказала Джилли.
В этом она вся: слово «нет» никогда не было для нее ответом.
— Я сменяюсь в восемь, — сказала она. — Хочешь, встретимся?
— Зачем? — спросил я вяло.
— Я думала, может, ты поможешь мне найти Джека.
Почему бы и нет, подумал я. В конце концов, я уже почти эксперт по поиску людей. Впору визитки заказывать: Джорди Риделл, частный детектив, скрипач.
— Ладно, — ответил я.
— Отлично, — сказала Джилли.
И тут же подскочила со своего стула, едва двое новых посетителей зашли в кафе. Я заказал у нее кофе, когда она усадила их за столик, потом стал наблюдать за движением на Баттерсфилд-роуд, глядя в окно. Я старался не думать о Сэм — как она, запертая в прошлом, пытается начать жизнь заново, — но с тем же успехом мог бы попробовать запрыгнуть на луну.

К тому времени когда смена Джилли подошла к концу, я уже почти совсем пришел в себя, но легче мне не стало, наоборот, я мучился виной. Все дело в призраке и Сэм. Однажды я от нее уже отрекся. Теперь мне казалось, будто я предаю ее снова. Зная то, что я знал — фото с объявлением о помолвке из старого номера «Ньюфорд стар» опять промелькнуло перед моими глазами — я чувствовал себя странно. Я чувствовал себя как ни в чем не бывало и потому испытывал вину.
— Не понимаю, — сказал я Джилли, когда мы с ней шагали по Баттерсфилд-роуд по направлению к пирсу. — Сегодня днем я прямо на части разваливался, а теперь мне так...
— Спокойно?
— Ага.
— Это потому, что ты наконец перестал сражаться с самим собой и поверил в то, что произошло на твоих глазах, в то, что тебе запомнилось. Отказ верить — вот что тебе больше всего вредило.
Она не добавила «Я тебе говорила», но в этом не было нужды. Эти слова и так эхом звучали у меня в голове, еще увеличивая бремя вины, которое я таскал за собой. Если бы тогда я выслушал ее непредвзято, то... что бы тогда было?
Не пришлось бы проходить через все это снова?
Мы пересекли Лейксайд-драйв и мимо закрытых ларьков, где торговали сувенирами и уцененкой, вышли на пляж. Когда мы поравнялись с пирсом, я повел ее на запад, к тому месту, где в последний раз видел Бумажного Джека, но тот больше не сидел у реки. Одинокая утка подняла к нам исполненный надежды взгляд, но никому из нас и в голову не пришло захватить с собой хлеба.
— Ну вот, Сэм я нашел, — сказал я, по-прежнему больше озабоченный собственными мыслями, чем поисками Джека. — Она либо умерла, либо стала глубокой старухой. Предположим, мы с ней встретимся — и что дальше?
— Ты завершишь круг, — сказала Джилли. Она оторвала взгляд от воды и посмотрела на меня, ее лицо проказливой феи было серьезно. — Знаешь, как говорят кикаха: все по кругу. Ты выскочил из круга, который символизировал твои отношения с Сэм раньше, чем он полностью обернулся вокруг своей оси. И пока ты не завершишь поворот, покоя тебе не будет.
— И как я узнаю, что поворот окончен? — спросил я.
— Узнаешь.
Она отвернулась прежде, чем я успел сделать шаг назад, к пирсу. При свете дня здесь было людно и шумно, он кишел туристами и местными жителями, желающими расслабиться и отдохнуть; ночью он переходил в безраздельное владение подростков, которые носились на роликовых досках или просто ошивались тут от нечего делать, да бездомных: алкашей, старух кошелочниц, бродяг и прочей подобной публики.
Джилли шла сквозь толпу, расспрашивая о Джеке всех встречных и поперечных, а я плелся за ней. Его все знали, многие встречались с ним на неделе, но никто не мог сказать, ни где он сейчас, ни откуда приходит. Мы уже почти решили бросить все и пойти в парк Фитцгенри, поспрашивать там, как вдруг услышали губную гармошку. Кто-то наигрывал блюз, приглушенные унылые звуки неслись со стороны пляжа.
Мы спустились по ближайшей лестнице, а потом зашагали по песку через пляж, пока не нашли Того Самого Боссмана: он сидел под дощатым настилом для прогулок, обхватив гармошку ладонями, склонив голову и прикрыв глаза. Слушателей, кроме нас, не было. Люди, которые обычно кидали деньги в его старую суконную кепку, ужинали сейчас в модных ресторанах на Лейксайд-драйв или в театральном квартале. Так что играл он для себя.
Для улиц он обычно выбирал популярные мелодии — те, которые крутили по радио, да еще темы из старых шоу, джазовые стандарты, и прочее в том же духе. Та музыка, которую он извлекал из своей гармошки сейчас, была чистой магией. Она преображала его, делала невероятно живым и настоящим. Блюз, который он играл, казалось, заключал в себе все горести мира, а его плавные ноты хотя и не могли одолеть страдание, но смягчали его.
У меня даже руки зачесались, так хотелось взять скрипку и подыграть, но джемовать было не время. Поэтому мы просто стояли и ждали, когда он закончит. Последняя нота висела в воздухе дольше, чем это казалось возможным, но наконец он отнял гармонику от губ и положил ее на колени. Поднял набрякшие веки и посмотрел на нас. Как только музыка прекратилась, вся магия исчезла, и перед нами снова сидел старый бездомный негр, по губам которого скользила тень улыбки.
— Привет, Джилл, Джорди, — сказал он. — Что вы тут делаете?
— Ищем Бумажного Джека, — ответила ему Джилли.
Тот Самый Боссман кивнул:
— Да, лучше Джека мастера по бумаге не найти.
— Он меня беспокоит, — сказала Джилли. — Его здоровье.
— Ты у нас теперь врач, а, Джилл?
Она помотала головой.
— Есть у кого-нибудь покурить?
Тут мы оба замотали головами.
Он вынул из кармана окурок сигареты, который подобрал, должно быть, под навесом еще раньше, потом зажег его, чиркнув спичкой по молнии на джинсах. Глубоко затянулся, потом выпустил дым так, что его голова оказалась как бы в венке из сизо-голубых клубов, и все это не спуская с нас глаз.
— Чем больше беспокоишься, тем хуже для тебя, — сказал он наконец.
Джилли кивнула:
— Знаю. Но ничего не могу с собой поделать. Ты знаешь, где его найти?
— Сейчас подумаю. Зимой он живет с мексиканской семьей в Баррио.
— А летом?
Тот Самый Боссман пожал плечами:
— Слышал, он устроил себе лагерь за пляжем.
— Спасибо, — сказала Джилли.
— Вряд ли он обрадуется непрошеным гостям, — добавил Боссман. — Если человек устраивает себе убежище где-нибудь в сторонке, то уж точно он внимания не ищет.
— А я и не думала ему навязываться, — уверила его Джилли. — Просто хочу убедиться, что с ним все в порядке.
Боссман кивнул:
— Ты — правильная бабенка, Джилл. Всегда все делаешь как положено. Мне и самому приходило в голову, что старина Джек выглядит неважно. Взгляд у него такой, как будто ему день прожить и то в тягость. Но ты гляди осторожнее там. Бродяги, они ведь такие, чужаков не сильно-то привечают.
— Мы будем осторожны, — сказала Джилли.
Тот Самый Боссман смерил нас долгим, задумчивым взглядом, поднял гармошку и снова заиграл. И все время, что мы шли вдоль пляжа к Лейксайд-драйв, а потом переходили улицу, направляясь к мосту через Кикаху, его протяжная мелодия, казалось, следовала за нами.
Не знаю, о чем думала Джилли, а я все прокручивал в голове ее слова. Про круги и про то, как они вертятся.

Сразу за лужайкой перед зданием Городского Совета, что по ту сторону реки, дорога начинает ощутимо ползти вверх. Перед холмами протянулся широкий, поросший густым кустарником пустырь, где каждое лето встают лагерем бродяги и прочие бездомные. Копы гоняют их время от времени, но большей частью оставляют в покое, а те тоже никого не трогают.
Когда мы подошли ближе, испугался я, а не Джилли; она, по-моему, вообще ничего не боится. Солнце скрылось за холмами, и хотя в городе еще стояли сумерки, здесь уже совсем стемнело. Я знаю немало бездомных и лажу с ними лучше многих — кому не хочется послушать веселую мелодию на скрипке, но среди них попадаются и головорезы, и я всю дорогу ждал, что мы вот-вот напоремся на этакого здоровенного пучеглазого деревенщину, который станет возражать против нашего присутствия в этих местах.
Мы и в самом деле напоролись на одного такого, но — как примерно девяносто процентов всех бездомных Ньюфорда — он оказался знакомым Джилли. Судя по его ухмылке, едва различимой в меркнущем свете дня, он обрадовался, увидев ее, хотя и удивился тоже. Это был высокий, широкоплечий детина в грязных джинсах, фланелевой рубахе, здоровенных, подбитых гвоздями башмачищах, с копной рыжих волос, которые спускались ему до плеч, а на макушке свалявшиеся пряди торчали дыбом. Звали его вполне подходяще — Рыжий. Воняло от него так, что я невольно сменил позицию и передвинулся на наветренную сторону.
Он не только знал, где расположился Бумажный Джек, но и отвел нас туда, только Джека не оказалось дома.
Сразу было видно, что здесь живет Джек, и никто иной. Аккуратно скатанная постель лежала рядом с рюкзаком, в котором, наверное, хранилась вся его одежда. Выяснять это мы не стали, мы ведь не в вещах его рыться пришли. За рюкзаком и постелью стоял холодильник, на котором примостилась коулмановская печка, и повсюду крохотные бумажные звездочки свисали с ветвей. Их там, наверное, было штук сто. Похоже было, будто стоишь в космосе, а вокруг настоящие звезды.
Джилли написала Джеку записку, после чего Рыжий вывел нас обратно на Лейксайд-драйв. Никакой благодарности от нас он не ждал. Просто развернулся и побрел назад, едва мы достигли подстриженных газонов на границе с пустырем.
Мы с Джилли тоже распрощались. Ее ждала работа — какой-то заказ для развлекательного ньюфордского еженедельника, «В городе», а у меня не было желания тащиться за ней в студию и смотреть, как она рисует. Джилли спустилась в метро, а я решил прогуляться. Устал я к тому времени изрядно, но выдалась одна из тех редких ночей, когда кажется, что город улыбается. Все вокруг словно сверкает, не видно ни копоти, ни грязи. После всего, что мне довелось пережить за этот день, сидеть взаперти не хотелось. Хотелось гулять и радоваться ночи.
Помню, я думал о том, что прогулка со мной в такую ночь, как эта, пришлась бы по душе Сэм — той Сэм, которую я потерял, но необязательно той, в которую она превратилась. Я совершенно не знал этой другой Сэм и не был уверен, что хочу знать, даже если мне удастся ее найти.
Поравнявшись с собором Святого Павла, я остановился у крыльца. Хотя лучшей ночи для прогулок и пожелать было трудно, меня так и тянуло зайти. Я толкнул дверь, и она сразу же беззвучно отворилась. Я уже стоял у заднего ряда, положив руку на спинку скамьи, когда вдруг услышал чей-то кашель.
Я застыл, готовый сорваться с места. Я не знал, как работают церкви. Может, то, что я залез сюда среди ночи, было вроде... ну не знаю, святотатства, что ли.
Я посмотрел вперед и увидел, что на передней скамье кто-то сидит. Кашель повторился, и я двинулся по проходу дальше.
Наверное, чутье подсказало мне, что я найду его здесь. Иначе разве бы я вошел?
Бумажный Джек кивнул мне, когда я присел рядом. Футляр со скрипкой я пристроил у ног, а сам откинулся на спинку скамьи. Я хотел спросить его о здоровье, рассказать, как беспокоится за него Джилл, но накопившаяся за день усталость внезапно нахлынула на меня. Я и сам не успел заметить, как задремал.
Я знал, что сплю, когда услышал голос. Это мог быть только сон, ведь, кроме меня и Бумажного Джека, в церкви никого не было, а он не умеет говорить. Но голос звучал именно так, как, в моем представлении, и должен был бы звучать голос Джека, не будь он нем. Он напоминал движения его пальцев, когда те сворачивали очередную фигурку, — такой же быстрый, и в то же время размеренный и твердый. Объемный, как его скульптуры, которые всегда казались чем-то большим, нежели просто утлы и складки бумаги.
— В этом мире нет и двух человек, которые видели бы Одинаково, — сказал голос. — Наверное, это и есть самое поразительное. У каждого, мужчина то или женщина, свой взгляд на мир, и все, что не попадает в его поле зрения, становится невидимым. Богачи не замечают бедняков. Счастливые невидят тех, кому плохо.
— Джек?.. — позвал я. В ответ лишь тишина.
— Я... я думал, ты говорить не умеешь.
— Так человека, у которого нет желания облекать свои мысли в слова, считают немым, — продолжал голос как ни в чем не бывало. — Устал я от этого.
— Кто... кто ты такой? — спросил я.
— Зеркало, в которое никто не хочет заглянуть. Предсказание судьбы, которое навеки останется не прочитанным. Мое время здесь подошло к концу.
Голос снова умолк.
— Джек?
И опять тишина.
Это всего лишь сон, сказал себе я. Попытался проснуться. Напомнил себе, что скамья подо мной сделана из твердого, неподатливого дерева и слишком неудобна, чтобы на ней спать. А Бумажному Джеку нужна помощь. Мне вспомнился его кашель и беспокойство Джилли.
Но я не мог проснуться.
— Способность отдавать — это и есть дар, — сказал голос внезапно. Казалось, он доносится из глубины церкви или даже откуда-то еще дальше. — Чем дольше живу здесь, тем больше забываю.
И голос умолк навсегда. Я потерял его, погрузившись в сон без сновидений.
Проснулся я рано, все мускулы одеревенели. Часы показывали без десяти шесть. Минуту-другую я сидел, тупо уставившись в пространство, — где, черт возьми, я нахожусь? — потом вспомнил. Бумажный Джек. И сон.
Я выпрямился на скамье, и что-то упало с моих колен на пол. Сложенный кусочек бумаги. Я неловко нагнулся и поднял его, потом, вертя в руках, рассмотрел при тусклом свете, который сочился в окна. Это оказался один из китайских предсказателей Бумажного Джека.
Немного погодя я вставил пальцы в складки бумаги и посмотрел цвета. Выбрал синий, как в прошлый раз, и произнес название по буквам, двигая пальцами взад и вперед, так что казалось, будто цветок беззвучно разговаривает со мной. Наугад выбрал номер и отогнул бумажный лепесток, чтобы посмотреть, что там.
«Вопрос важнее ответа» — прочитал я.
Я нахмурился, недоумевая, потом решил посмотреть, каков был бы ответ, выбери я другой номер, но остальные лепестки были пусты, хотя я развернул их все. Я долго сидел, не сводя с предсказателя глаз, потом аккуратно свернул его и сунул в карман куртки. Мне стало здорово не по себе.
Подхватив футляр со скрипкой, я вышел из собора Святого Павла и побрел в Чайна-таун. Позавтракал в круглосуточной забегаловке с компанией синих воротничков, которые оживленно обсуждали бейсбольный матч, виденный накануне вечером. Хотел позвонить Джилли, потом передумал, решив, что раз она всю ночь работала над этим заказом для газеты, то наверняка устала до смерти и утренний звонок вряд ли ее обрадует.
Я долго сидел над завтраком, потом медленно побрел в ту часть Фоксвилля, которая носит название Россиз. В сороковые и пятидесятые там селились ирландские иммигранты. В шестидесятые, с появлением хиппи, которым был не по карману Кроуси, район изменился, а за последние десятилетия новая волна переселенцев из Вьетнама и с Карибских островов окончательно переменила его облик. Но название, несмотря ни на что, осталось прежним. Там и живу, в самом центре, где Келли-стрит встречается с Ли-стрит и пересекает Кикаху. Через два дома от меня стоит «Арфа», единственный настоящий ирландский паб во всем городе, что очень удобно, всегда можно успеть на воскресный джем.
Когда я вошел в квартиру, у меня звонил телефон. Я почти не сомневался, что это Джилли, хотя было всего около восьми, но, сняв трубку, обнаружил, что говорю с репортером из «Дейли джорнал». Звали его Йен Бегли, и он оказался другом Джилли. Она попросила его порыться в газетных архивах и узнать о Дикинсонах все, что можно.
— Старик Дикинсон был последним настоящим дельцом в этой семье, — рассказывал Бегли. — Они обеднели, когда Том, его сын, унаследовал отцовское дело, — он и был женат на той женщине, которая, по словам Джилли, тебя интересует. Умер в тысяча девятьсот семьдесят шестом году. Некролога его вдовы у меня нет, но это не значит, что она еще жива. Быть может, она уехала из города, а тогда газета не станет объявлять о ее смерти без специальной просьбы родственников.
Он еще много всякого рассказывал, но я слушал вполуха. История с Бумажным Джеком и сегодняшнее происшествие с предсказателем не давали мне покоя. Но адрес внучки Сэм я все-таки записал. Минут через пять Бегли выдохся.
— Хватит тебе этого? — спросил он.
Я кивнул, потом сообразил, что он меня не видит.
— Ага. Спасибо большое.
— Передай привет Джилли, когда увидишь ее, да скажи, что за ней должок.
Повесив трубку, я сел у окна и долго глядел на улицу. Мне удалось переключиться с Бумажного Джека на мысли о том, что мне рассказал Бегли, о вращающихся кругах, о Сэм. Наконец я встал, принял душ и побрился. Надел свои самые чистые джинсы, рубашку, накинул спортивный пиджак, чьи лучшие деньки миновали задолго до того, как я прикупил его в магазине подержанных вещей. Скрипку хотел было оставить дома, но знал, что буду чувствовать себя неодетым, — я уже и забыл, когда в последний раз выходил куда-нибудь без нее. Кожаная ручка футляра удобно легла в ладонь, когда я подхватил его и двинулся к выходу.
Разыскивая адрес, который назвал мне Бегли, я ломал себе голову над тем, что сказать внучке Сэм. Услышав правду, она, наверное, примет меня за сумасшедшего, но придумать что-нибудь более осмысленное у меня не получалось.
Помню, я еще подумал, — где, спрашивается, пропадает мой братец Кристи, когда он больше всего нужен? Уж он-то никогда не лез в карман за словом, будьте уверены.
И только стоя на тротуаре перед нужным мне домом, я решил, что буду, насколько возможно, придерживаться правды — скажу, что я старый друг ее бабушки, не даст ли она мне ее адрес? — а там посмотрим. Но даже этот не слишком-то внятный план начисто вылетел у меня из головы, едва я позвонил в дверь и оказался лицом к лицу с внучкой Сэм.
Может быть, вы уже поняли, к чему все идет, но я ничего подобного не ожидал. У этой женщины были волосы Сэм, глаза Сэм, лицо Сэм... да что там, я мог бы поклясться, что это сама Сэм стоит и смотрит на меня немного озадаченно, как всякий, кто, открыв дверь, увидел незнакомца на ступенях своего крыльца.
Мне так сдавило грудь, что дышать стало нечем, и неожиданно вспомнился звук дождя — дождь шел каждый раз, когда Сэм видела призрака; дождь шел в ту ночь, когда он ее похитил.
Призраки. Я смотрел в лицо призраку.
Выражение лица женщины изменилось, неуверенность уступила место страху. Она меня не узнавала. Она сделала шаг назад — еще миг, и она захлопнет у меня перед носом дверь и, может быть, вызовет полицию, но тут ко мне вернулся дар речи. Я помнил, что собирался сделать — спросить ее о бабушке, ко вместо этого у меня вырвалось ее имя: Сэм.
— Да? — ответила она. Ее взгляд стал чуть внимательнее. — Мы знакомы?
Господи, имя и то одно.
Сотни мыслей завертелись у меня в голове, сливаясь в спираль безумной надежды: это Сэм. Мы снова будем вместе. Потом за спиной у женщины показался ребенок. Это была девочка лет пяти, светловолосая, голубоглазая, в точности как ее мать, — в точности как бабка ее матери. Реальность с грохотом сомкнулась вокруг меня.
Эта Сэм была не той женщиной, которую я знал. У нее были муж, дети, своя жизнь.
— Я... я знал вашу бабушку, — сказал я. — Мы с ней... мы были друзьями.
Собственные слова показались мне самому дикостью, почти безумием. Что общего может быть у ее бабушки, которая, если она вообще еще жива, в три раза старше меня, — с таким парнем, как я?
Женщина посмотрела на мой футляр со скрипкой:
— Вас зовут Джорди? Джорди Риделл?
От удивления я моргнул, потом медленно кивнул. В ответ женщина слабо улыбнулась мне, почти одними глазами.
— Бабушка говорила, что вы придете, — сказала она. — Она не знала когда, но говорила, что однажды вы появитесь. — Она шагнула от двери и, как наседка цыпленка, загнала дочку в дом. — Хотите войти?
— Я... э, конечно.
Она провела меня в гостиную, заставленную разномастной старинной мебелью, которая, собранная в. одной комнате, вообще-то не должна была производить никакого впечатления, но все же производила. Малышка забралась в моррисовское кресло и с любопытством рассматривала меня, пока я усаживался и пристраивал футляр со скрипкой у ног. Ее мать убрала выбившуюся прядку волос движением, настолько похожим на Сэм, что у меня еще сильнее перехватило дыхание.
— Чай или кофе? — спросила она.
Я покачал головой:
— Не хочу отнимать у вас время. Я... — Дар речи снова изменил мне.
— Вы не отнимаете, — сказала она. Села напротив меня на кушетку, ее глаза снова опечалились. — Бабушка умерла несколько лет тому назад — в конце семидесятых она перебралась в Новую Англию, там и умерла, во сне. Она очень полюбила те места, так что мы похоронили ее там, на маленьком кладбище над морем.
Она говорила, а я представлял себе его. Я почти слышал, как волны разбиваются внизу о берег, брызги пены дождем проливаются на камни.
— Мы были с ней очень близки, гораздо ближе, чем с матерью. — Она сокрушенно посмотрела на меня. — Знаете, как это бывает.
Похоже, ответа она не ждала, но я все-таки кивнул.
— Когда ее последняя воля была выполнена, большая часть ее личных вещей перешла ко мне. Я... — Она умолкла, потом встала. — Извините, я оставлю вас ненадолго.
Я снова кивнул. Когда она говорила о Сэм, вид у нее был грустный. Я надеялся, что воспоминания не заставят ее плакать.
Малышка и я молча глядели друг на друга, пока не вернулась ее мать. Девочка была серьезная, ее огромные глазищи, казалось, все подмечали; она сидела тихонько, не бегала и не кривлялась, как обычно делают дети, когда в доме появляется кто-то новый, перед кем можно повыпендриваться. По-моему, она была не застенчивая; скорее просто... в общем, серьезная.
Когда ее мать вошла в комнату, у нее в руках был пакет, завернутый в коричневую бумагу и перевязанный бечевкой. Она опять села напротив и положила сверток на стол между нами.
— Как-то раз бабушка рассказала мне историю, — начала она, — о своем первом и единственном возлюбленном. Это был странный рассказ, вроде истории с привидениями, о том, как однажды она жила в будущем, а потом любовь дедушки похитила ее оттуда и перенесла в его время. — Она улыбнулась, как будто хотела извиниться. — Тогда я подумала, что это просто сказка, потому что когда я была маленькая, к нам приходили люди, с которыми моя бабушка училась в школе, которые знали ее еще до того, как она повстречалась с дедушкой. Да и вообще ее рассказ уж слишком отдавал научной фантастикой.
Но это было на самом деле, ведь так?
Я только и мог, что кивнуть. Я не понимал, каким образом Сэм и все, с ней связанное, кроме моих воспоминаний, могло кануть в прошлое, или как, оказавшись там, она обрела целую новую жизнь, но я знал, что это правда.
Я принял прошлое, чего несколько лет подряд пыталась добиться от меня Джилли. Глядя на внучку Сэм, я видел, что и она тоже приняла его.
— Когда ее вещи переслали мне, — продолжала она, — я нашла среди них этот пакет. Он адресован вам.
На свертке я увидел свое имя, написанное знакомой рукой. Руки у меня дрожали, когда я потянулся за ним.
— Необязательно открывать его здесь, — сказала она.
Я был благодарен ей за это.
— Я... я лучше пойду, — сказал я и поднялся. — Спасибо, что нашли для меня время.
Провожая меня к двери, она снова печально улыбалась.
— Я рада, что мне довелось вас встретить, — сказала она, когда я уже вышел на крыльцо.
Я не был уверен, что могу ответить тем же. Она выглядела как Сэм, говорила как Сэм, и это ранило.
— Вряд ли мы когда-нибудь еще увидимся, — добавила она.
Никогда. Ей останутся муж, семья. Мне — мои призраки.
— Спасибо, — сказал я еще раз, повернулся и пошел к калитке, футляр со скрипкой в одной руке, бумажный сверток в другой.

Сверток я открыл не раньше, чем добрался до Садов Силена, местечка в парке Фитцгенри, которое всегда поднимало мне настроение; я решил, что в такой момент это будет нелишним. Внутри оказались книга и письмо. Книгу я узнал. Этот томик «Сна в летнюю ночь» Шекспира, издательство «Дж. М. Дент и сыновья», подарил Сэм я, когда она сказала, что очень любит эту историю.
Издание не отличалось от других ничем, кроме размера, — книжка была такой маленькой, что Сэм могла бы носить ее в сумочке, что она и делала. Слова, которые я написал ей тогда, были на месте, но сама книга выглядела куда более потрепанной, чем раньше. Мне ни к чему было ее открывать, знаменитые последние строчки из реплики Пэка я помнил наизусть: Представьте, будто вы заснули И перед вами сны мелькнули. И вот, плохому представленью, Как бы пустому сновиденью, Вы окажите снисхожденье...31
Только это был не сон — ни для меня и ни для Сэм. Я положил книгу рядом на каменную скамью и развернул письмо.
«Дорогой Джорди, — прочитал я. — Я знаю, что настанет день, когда ты прочитаешь мое письмо, и, надеюсь, простишь меня за то, что я не пришла к тебе сама, просто мне хотелось, чтобы ты запомнил меня такой, какой я была, а не какой стала. Я прожила полную и почти счастливую жизнь; о чем я сожалею, ты знаешь. Теперь, оглядываясь на то время, которое мы провели вместе, я, как и полагается старой женщине, могу сказать: всему свое время. Нам его было отпущено мало — слишком мало, любовь моя, — и все же оно у нас было.
Кто это сказал: Лучше любить и потерять любовь, чем вовсе не любить? Мы любили и потеряли друг друга, но я предпочитаю лелеять память о нашей любви, чем бунтовать против несправедливости. Надеюсь, ты поступишь так же».
Я сидел и плакал. Не обращая внимания на взгляды, которые бросали на меня прохожие, я изливал свое горе. Я оплакивал отчасти свою потерю, отчасти Сэм и ее храбрость, отчасти собственную глупость, из-за которой я так долго отказывал ей в памяти.
Сколько я так сидел, сжимая ее письмо, не знаю, но слезы в конце концов сами высохли у меня на щеках. А когда я услышал чьи-то приближающиеся шаги и поднял голову, чтобы взглянуть, кто идет, то совсем не удивился, увидев Джилли.
— Ох, Джорди, мальчик мой, — сказала она.
Она села рядом со мной на скамью и придвинулась ближе. И сказать не могу, до чего мне полегчало от ее присутствия. Я отдал ей письмо и книгу, а сам молча сидел, пока она читала первое и разглядывала второе. Медленно она свернула письмо и вложила его назад в книгу.
— Как ты теперь? — спросила она наконец. — Лучше или хуже?
— И то и другое.
Ее брови поднялись в невысказанном вопросе.
— Ну, говорят, именно для этого придумали похороны, — попытался объяснить я. — Последняя возможность сказать «прощай», уладить все, прежде чем... — Я посмотрел на нее и выдавил слабую улыбку. —... Круг повернется вновь. И все же мне плохо, когда я думаю о Сэм. Я знаю, что у нас с ней все было по-настоящему, и знаю, каково мне было потерять ее. Но мне пришлось жить с этим всего несколько лет. Она несла эту тяжесть всю жизнь.
— И все-таки она не сдавалась.
Я кивнул:
— И слава богу.
Какое-то время мы оба молчали, потом я вспомнил про Бумажного Джека. Рассказал Джилли, что, по моим предположениям, произошло той ночью в соборе, показал ей предсказатель, который нашел там поутру. Она прочитала последнее предсказание Джека, сжав губы и нахмурив лоб, но, кажется, не очень удивилась.
— И что ты об этом думаешь? — спросил я у нее.
Она пожала плечами:
— Все люди делают одну и ту же ошибку. Предсказания не открывают будущего; они отражают настоящее. Они как эхо повторяют то знание, которое давно уже живет в глубине нашего подсознания, они извлекают его на поверхность, чтобы мы могли как следует свыкнуться с ним.
— Я имел в виду Джека.
— Думаю, он ушел — туда, откуда появился.
Я почувствовал приступ отчаяния, до которого меня способна довести только она одна, Джилли.
— Но кто он такой? — спросил я. — Нет, лучше сказать, что он такое?
— Не знаю, — ответила Джилли. — Но все вышло так, как сказано в твоем предсказании. Важны не ответы, важны вопросы, которые мы задаем, и пути, которыми мы приходим туда, где мы оказались теперь потому, что задавали вопросы. Хорошо, что на свете есть тайны. Они напоминают нам о том, что жизнь — это больше, чем чередование работы и удовольствия.
Я вздохнул, зная, что ничего более путного из нее все равно не выжать.

Только на следующий день я в одиночку собрался на стоянку Джека в лагере бомжей за пляжем. Все его пожитки исчезли, но бумажные звезды по-прежнему висели на деревьях. Я снова спросил себя, кто же он был такой. Какой-нибудь дух, наподобие тех, что жили в оракулах, или ангел-хранитель, который всегда рядом, пытается помочь людям познать самих себя? Или просто старый бездомный негр с необычным даром складывать фигурки из бумаги? Тогда я и понял, что мое последнее предсказание имело определенный смысл, но до конца с ним не согласился.
Ведь в случае с Сэм именно ответ принес мне успокоение.
Я вынул предсказатель Джека из кармана и продернул сквозь него кусочек бечевки, которую специально принес с собой. Потом повесил его на ветку, чтобы он качался бок о бок с бумажными звездами, и пошел восвояси.
таллула
Нет такого чуда, которое не могло бы оказаться правдой.
Майкл Фарадей
Долгое время я считал ее духом, но теперь знаю, кто она такая. Она стала для меня всем; само ее непостоянство служит той нитью, которая связывает меня с реальной жизнью, с тем, что есть здесь и сейчас.
Лучше бы мне никогда ее не видеть.
Это, конечно, неправда, но она так легко соскальзывает с языка. Так я притворяюсь, что рана, которую она оставила в моем сердце, не болит.
Она зовет себя Таллулой, но мне известна ее истинная суть. Никакое имя не в состоянии передать все, что заключено в ней. Но ведь не зря именам приписывают магическую силу, не так ли? Стоит назвать имя, и незамысловатая эта ворожба вызовет к жизни целостный образ другого, со всеми одному ему присущими сложностями и противоречиями. Но этот образ, вызванный из небытия алхимией имени, приходит не один, он ведет за собой целую вереницу воспоминаний: о ваших свиданиях, о музыке, которую вы слушали в ту ночь или в то утро, обо всех разговорах, шутках и о том, что не обсуждают ни с кем, — обо всем плохом и хорошем, что вы пережили вместе.
Но имя Талли приводит мне на память не только это. Каждый раз, когда талисман связанных с ней воспоминаний оживает внутри меня, я выхожу на улицу, и он ведет меня сквозь городскую ночь, как тотем своего шамана сквозь Страну снов. Все привычное исчезает; то, что она показывает мне, лежит глубоко внутри, скрытое от взоров людей. Стоит мне взглянуть на какой-нибудь дом, и я вижу не только его очертания или высоту, но сразу узнаю его историю. Я слышу его дыхание, я почти угадываю его мысли.
Я могу прочесть судьбу улицы или парка, заброшенной машины или садика, скрытого оградой от чужих глаз, круглосуточного кафе или пустой автостоянки. У каждого из них своя, тайная история, и Талли научила меня понимать их. Если раньше я лишь догадывался, собирал слухи, точно разлетающихся во все стороны светлячков, то теперь знаю.
С людьми куда сложнее. И мне, и ей. Но у Талли хотя бы есть оправдание. А у меня...
Лучше бы мне никогда ее не видеть.

Мой брат Джорди — музыкант, играет на улицах. Он встает со своей скрипкой на углу улицы или рядом с очередью в театральную кассу и творит магию, по сравнению с которой слова бессильны. Когда слушаешь его игру, кажется, будто попал в старинную шотландскую или ирландскую сказку. Протяжные мелодии вызывают в памяти вересковые пустоши, по которым бродят призраки, и пустынный берег моря; джиги и рилы, напротив, зажигают в крови огонь, который то горит ледяным блеском, словно звездный сонм в морозной ночи, то рдеет приветливо, как угли родного очага.
Самое смешное в том, что другого столь же практичного человека, как он, я в жизни своей не встречал. Чарующие звуки из старой чешской скрипки извлекает он, но белая ворона в нашей семье — я.
На мой взгляд, разница между фактом и тем, что многие люди называют фикцией, заключается примерно в пятнадцати словарных страницах. Мой ум настолько открыт любым идеям, что Джорди говорит, что у меня вместо мозгов дырка, но сколько себя помню, я всегда был таким. И дело не в легковерии, хотя меня называли и этим, и другими, не столь лестными прозвищами; а в том, что я всегда рад придержать свое недоверие в узде до тех пор, пока не найдутся неопровержимые доказательства лживости того, во что я склонен верить.
Еще подростком я начал собирать слухи о странных и диковинных происшествиях, заполняя отрывочными заметками и записками страницу за страницей в тетрадях на спирали, — аккуратные чернильные штрихи на бумаге складывались в истории, и каждая открывала передо мной целый мир неизведанных возможностей, когда бы я их ни перечитывал. Больше всего мне нравились те, в которых шла речь о городе, ведь казалось бы, нет на земле места менее подходящего для хрупких чудес, являющих магию, чем это.
По правде говоря, многое из того, что попадало в те тетради, тяготело скорее к темной стороне вещей, но для меня сама эта темнота была наполнена светом, ведь она раздвигала границы реального, наполняя их многообразием возможного. В моем понимании настоящая магия была такова: стоит лишь отодвинуть некий занавес, и мир окажется местом куда более удивительным и странным, чем, зная его обыденность, можно предположить.
Первая подружка, которая у меня тогда была — Кэти Дерен, — убедила меня начать писать рассказы о том, что скопилось в тетрадях. В смысле чудаковатости мы с Кэти в те дни друг друга стоили. Мы ставили пластинки никому не известных групп типа «Инкредибл Стринг Бэнд» или «Доктор Стрейнджли Стрейндж» и буквально ночи напролет просиживали у проигрывателя, болтая обо всем и ни о чем. Все на свете она видела по-своему; душа была для нее в каждом предмете, будь то величественный дуб на заднем дворе дома ее родителей или старый железный чайник с сухими цветами в ее спальне на подоконнике.
Со временем наши отношения охладели, как часто случается с юношескими привязанностями, зато остался дар, который она во мне открыла: писать истории.
Я никогда не думал, что стану писателем, да и вообще не задумывался над тем, чем буду заниматься «когда вырасту». Иногда мне кажется, что я так этого и не сделал — не вырос.
Но старше я стал. И обнаружил, что вполне могу зарабатывать на жизнь своими историями. Я называл их городскими легендами, независимо от Яна Харольда Брунванда, который зарабатывает на жизнь, собирая их. Но если он подходит к ним как фольклорист, то есть собирает, сравнивает между собой, то я просто включаю их в свои рассказы и в таком виде продаю журналам, а потом выпускаю отдельными сборниками.
Не думаю, что между нами существует какое-то соперничество, как, впрочем, и между мной и другими писателями. Историй в мире столько, что хватит на всех желающих их рассказывать; только скупец сочтет, что тут есть из-за чего соперничать. К тому же у Брунванда получается просто великолепно. Когда я впервые прочел «Исчезающего хичхайкера», то был настолько поражен этой работой, что, подобно множеству других корреспондентов Брунванда, немедленно послал ему еще несколько историй, которые, по моему мнению, могли бы пригодиться ему для следующей книги.
Но я никогда не писал ему о Талли.

Пишу я по ночам — чем глубже ночь, тем лучше. У меня нет ни офиса, ни кабинета, я редко пользуюсь пишущей машинкой или компьютером — по крайней мере, не для первых набросков. Что я люблю по-настоящему, так это выйти ночью на улицу и расположиться в первом приглянувшемся местечке: на скамье в парке, у стойки какой-нибудь круглосуточной забегаловки, на ступенях собора Святого Павла, под дверями закрытой на ночь лавки старьевщика на Грассо-стрит.
Я все еще люблю тетради, но только в твердых переплетах. Рассказы я тоже пишу в них. И хотя они обязаны своим возникновением городским легендам, которые и делают их такими необычными, на самом деле они о людях: о том, что их радует и печалит. Мои темы просты. Любовь и ее потеря, честь и ответственность за дружбу. И чудо... вечное чудо. Как бы ни были неповторимы все люди в отдельности, причины, которые побуждают их к действию, всегда одни.
Мне говорили — так часто, что я и сам в это почти поверил, — будто я и впрямь понимаю людей. В какие бы странные ситуации ни попадали мои герои, их характеры все равно сохраняют правдоподобие в глазах читателей. Это, конечно, здорово, хотя и непонятно, ведь я вовсе не считаю, что так уж хорошо знаю людей.
Трудно мне с ними.
Это, наверное, из-за того, что в детстве я все время чувствовал себя чужаком. Заботы моих сверстников были мне чужды, я и в самом деле не понимал, как можно так серьезно относиться ко всяким мелочам. Отчасти в этом были виноваты другие дети — всякий, кто не такой, как они, для них законная добыча. Ну вы знаете, как это бывает. Есть три сорта детей: странные, те, кто над ними измывается, и те, кто за этим наблюдает.
Отчасти это была и моя вина тоже, ведь я относился к ним с не меньшим презрением, чем они ко мне. Я вечно шел не в ногу, мне было наплевать, к какой компании или клике относиться. Появись я на свет несколькими годами раньше, и из меня вышел бы битник, несколькими годами позже, и стал бы хиппи. Я попробовал наркотики еще до того, как они вошли в моду; выяснил, что они плохо влияют на голову, и завязал как раз тогда, когда все сидели на кислоте, МДА и прочей ерунде.
Позже, когда все утряслось, оказалось, что знакомых у меня хоть отбавляй, а вот друзей очень мало. Но и с теми, которые были, я держался как-то отчужденно, точно наблюдал за происходящим со стороны, делал заметки, но не участвовал в событиях напрямую.
Ничего не изменилось, даже когда я стал старше.
Каким образом эта отчужденность — назовем ее так за неимением лучшего слова — трансформировалась в моей прозе в так называемый дар создания характеров, ума не приложу. Может быть, я вкладываю в эти истории столько, что на реальную жизнь меня уже просто не хватает. А может, все дело в том, что всякий человек, как бы тесны и многочисленны ни были его связи с другими, все же остается островом, непоправимо отделенным от других островов бурным житейским морем, а я только яснее других отдаю себе в этом отчет. А может, у меня в голове какого-нибудь винтика не хватает.
Талли все изменила.

С первого взгляда ни за что бы не подумал.
Есть в Нижнем Кроуси, где рынок спускается прямо к берегу Кикахи, такое место, которому присуще особое очарование старого света. Улицы там такие узкие, что ни одной машине не протиснуться, поэтому люди ездят на велосипедах либо ходят пешком. Дома стоят, тесно прижавшись друг к другу, вдоль мощеных тропинок, которые петляют и извиваются так прихотливо, что ни одному городскому картографу не удалось еще нарисовать хотя бы приблизительно точную карту этого участка.
Там полно старых магазинов, некоторые из них даже сохранили столетней давности вывески, написанные по-голландски. Дома, в которых из поколения в поколение живут одни и те же семьи, крохотные дворики, палисадники за высокими заборами, несметные множества хитроглазых кошек, старики, играющие в шашки и домино, их сплетничающие жены, стайки крикливых ребятишек днем, таинственные омуты молчания ночью. Восхитительное место, совершенно не затронутое инновационными проектами яппи, которые давно завладели большей частью рынка.
Там, прямо у реки, есть небольшая площадь, окруженная трехэтажными домами из камня и кирпича, с высокими крышами-мансардами и слуховыми окнами. Поздней ночью только шум машин, доносящийся с моста через МакКенит-стрит в паре кварталов к югу, напоминает о человеческом присутствии, и один-единственный фонарь, под которым стоит деревянная, на литых металлических ножках скамья, заливает площадь своим светом. Ни единый лучик не мелькнет в окнах. Сядешь на эту скамью, за спиной сонно бормочет река, а фонарь укутает тебя желтой уютной шалью своего света.
Это одно из тех мест, где я больше всего люблю писать. Обычно я сижу, пристроив на коленях тетрадь, и строчу часами напролет, а рядом со мной спит, свернувшись в клубок, мой единственный сосед, кот с драным ухом. Наверное, его хозяева живут в одном из домов на площади, а может, он ничей. Он появляется почти каждый раз, но всегда после меня. Чаще всего я сажусь и начинаю работать, а через полчаса или около того он выруливает из темного проулка, но никогда не подходит сразу, десять раз остановится то лапу лизнуть, то за ухом почесать, и только потом пристраивается рядом, как тут и был.
Он не слишком-то любит, чтобы его гладили, да и я обычно так занят работой, что на подобные знаки внимания просто нет времени. Однако его присутствие мне приятно. Перестань он приходить, мне бы его не хватало.
Иногда я думаю, а как, интересно, его зовут на самом деле? Как в той старой сказке, знаете, о том, что у кошек три имени. Одно дают люди, другое — сородичи, а третье, тайное, знает только она сама.
Я называю его Беном; кто он такой на самом деле, понятия не имею. Может статься, Кошачий Король.
В ту ночь, когда появилась она, он спал рядом со мной на скамье. Он первый ее увидел. А может, услышал.
Стояла ранняя осень, ночь была свежая, из тех, которые обычно выдаются после кристальной прозрачности деньков, когда в ярко-синем небе светит солнце, лучи которого бликами ложатся на желтеющую листву, а в воздухе пахнет обновлением, ведь колесо года готово вот-вот повернуться. Я закутался во фланелевую куртку и натянул перчатки без пальцев, чтобы не так мерзли руки.
Я поднял голову, когда рядом со мной шевельнулся Бен: шерсть у него на загривке встала дыбом, взгляд узких, как щелочки, глаз не отрывался от узкого переулка, который, точно тоннель, рассекал стену домов в северной части площади. Только я успел проследить его взгляд, как между домов показалась она.
Она напомнила мне подругу Джорди, художницу Джилли. Тот же хрупкий силуэт, копна непокорных волос, резкие, как у феи, черты лица и одежда, которая выдавала завсегдатая магазинов для экономных. Только в отличие от Джилли вид у нее был более жесткий, почти хулиганский, это чувствовалось и в лице, и в наряде: потертая кожанка, джинсы, заправленные в ковбойские сапоги на низком каблуке, руки в карманах, кожаная сумка, вроде дорожной, перекинута через плечо.
Раскованной походкой уверенного в себе человека она пересекла площадь, цокая по булыжнику каблуками. Теплый свет фонаря немного смягчил ее черты.
Рядом со мной Бен привстал, покрутился немного, без всякого воодушевления ловя свой хвост, снова лег и уснул. Она села на скамью так, что он оказался между нами, и бросила сумку на землю. Потом откинулась на спинку, вытянула ноги, засунула руки в карманы джинсов и повернула голову в мою сторону.
— Ничего себе ночка, а? — сказала она.
Я так ее и не раскусил. Угадать, сколько ей лет, я не смог. В один миг она казалась мне сбежавшим из дому подростком, и я ждал неизбежной просьбы ссудить ее какой-нибудь мелочью или подсказать, где можно провести ночь, но в следующий миг она выглядела как моя ровесница — лет около тридцати, — и я терялся в догадках, что ей может быть от меня нужно. Уж чего-чего, а на улицах в этом городе никто не знакомится, даже здесь. Особенно по ночам. И особенно молодые и симпатичные вроде нее.
Мое молчание, похоже, нисколько ее не обескуражило.
— Как тебя зовут? — спросила она.
— Кристи Риделл, — ответил я. Поколебался немного, потом смирился с неизбежностью разговора. Закрыл тетрадь, вложив вместо закладки ручку, и добавил: — А тебя?
— Таллула.
Одно имя, без фамилии. Да так уверенно, как будто она представилась по меньшей мере Мадонной или Шер.
— Шутишь, — сказал я.
Такое имя больше подошло бы какой-нибудь разбитной девице двадцатых годов, а не припанкованной уличной девчонке.
Она улыбнулась мне так, что все ее лицо просияло, и налет грубости, который я заметил, когда она шла через площадь, исчез.
— Нет, правда, — сказала она. — Но ты можешь звать меня просто Талли32.
Рефрен одной дурацкой песни — Гарри Белла-фонте ее пел, кажется? — тут же закрутился у меня в голове, что-то про подсчет бананов.
— А чем ты занимаешься? — спросила она.
— Пишу.
— И так вижу. Я спрашиваю, что ты пишешь?
— Я пишу рассказы, — ответил я.
И стал ждать неизбежных вопросов типа: «А ты когда-нибудь издавался? Под каким именем? Где ты берешь идеи?» Но она отвернулась и стала смотреть в небо.
— Я знала одного поэта, — сказала она. — Он хотел перенести свою душу в лист бумаги — по-настоящему. — И она снова взглянула на меня. — Но ведь это невозможно, правда? Можно, конечно, попробовать, можно отдавать искусству всего себя, пока не выжмешь душу досуха, и все равно в лучшем случае получится лишь связь между умами. Попытка прорваться к другим людям. Если душу нельзя измерить, то как же ее можно пленить?
Я пересмотрел свое мнение о ней. Может, выглядит она молодо, но ее слова явно выдают солидный жизненный опыт.
— И что с ним стало? — спросил я неожиданно для самого себя. — Он бросил это занятие?
Она пожала плечами:
— Не знаю. Он уехал. — Ее взгляд снова оставил мое лицо и устремился в небо. — Когда люди уезжают, они выпадают из моей жизни, потому что я не могу последовать за ними.
Она меня заворожила, с той самой первой ночи. В легкости, с которой она вошла в мою жизнь, мне чудилось предзнаменование, правда, я не мог сказать, какое именно.
— А тебе когда-нибудь хотелось? — спросил я ее.
— Чего хотелось?
— Последовать за ними. — Помню, как этот намек на множественность встревожил меня, уже тогда. Я ревновал, сам не зная к чему.
Она покачала головой:
— Нет. Со мной остается лишь то, что они оставляют.
Ее голос стал как-то тише, пока она говорила. Мне захотелось протянуть руку и коснуться ее плеча, чтобы хоть как-то смягчить приступ тоски, которая, казалось, вдруг нахлынула на нее, но, как я узнал позже, ее настроения были быстротечны. Она вдруг выпрямилась и начала гладить Бена, пока моторчик его маленького тельца не заполнил своим урчанием все вокруг.
— А ты всегда в таких местах пишешь? — спросила она.
Я кивнул:
— Я люблю ночь; люблю ночной город. Когда кажется, что он никому не принадлежит. В хорошую ночь рассказы будто сами собой пишутся. Стоит только выйти на улицу, и я точно подключаюсь напрямую к темному сердцу ночного города, так что его секреты сами вытекают из моей ручки.
Я умолк, неожиданно смутившись от того, что наговорил. Для такого короткого знакомства, как наше, это было чересчур откровенно. Но она лишь пригасила немного свою ослепительную улыбку.
— И тебя это не беспокоит? — спросила она.
— Что именно?
— Что то, о чем ты пишешь, тебе не принадлежит?
— А какому писателю принадлежит им написанное? — ответил я. — Разве сама суть акта творения не в том, чтобы отпустить частичку себя на свободу?
— Что будет, когда частичек больше не останется?
— В этом-то и есть весь секрет — по-моему, творческая искра никогда не гаснет. Чем чаще черпаешь из колодца вдохновения, тем полнее он становится. Чем больше я работаю, тем больше у меня появляется идей. Откуда они появляются, из моего подсознания или извне, неважно. Важно то, что я вкладываю в свои истории.
— Даже когда они пишутся как будто сами?
— Может быть, особенно если они пишутся сами.
Я был поражен — не тогда, а позже, вспоминая, — странной напряженностью нашей беседы. Обычно незнакомые люди так не разговаривают. Мы проболтали, наверное, добрых три часа, но не о себе, не о своих историях, не о прошлом, а о том, какими мы были в тот миг, и это сблизило нас до такой степени, которая на следующий день показалась мне сверхъестественной. Иногда разговор замирал, но периоды затишья только усиливали ощущение взаимной связи, как то уютное молчание, которое возможно только между настоящими друзьями.
Я мог бы говорить и говорить, всю ночь напролет до самого рассвета, но в одно из таких затиший она встала.
— Мне надо идти, — сказала она, перебрасывая длинную ручку своей сумки через плечо.
На миг меня охватил страх. У меня не было ни ее адреса, ни номера телефона. Только имя.
— Когда я опять тебя увижу? — спросил я.
— Ты бывал когда-нибудь на старых каменных ступенях под мостом на Келли-стрит?
Я кивнул. Их сложили в те времена, когда по реке сплавляли в озеро разные грузы. Ступени под мостом, вот и все, что осталось от прежних доков, чьи рабочие были завсегдатаями ирландского трактира под названием «Арфа». Доков давно уже нет, но «Арфа» стоит. Это одно из самых старых зданий в городе. Старше его были только массивные каменные сооружения вокруг нас, заложенные еще голландскими отцами-основателями.
— Я буду ждать тебя там завтра ночью, — сказала она. Сделала несколько шагов, потом остановилась и добавила: — Может, принесешь какую-нибудь свою книжку?
Улыбка, которой она сопроводила эти слова, опьяняла. Я сидел и смотрел ей вслед, пока она не пересекла площадь и не исчезла в том же узком переулке, из которого возникла. Ее шаги были слышны еще некоторое время, отдаваясь призрачным стуком каблуков по мостовой, но потом и их не стало.
Наверное, именно тогда я и решил, что мне явился призрак.

В следующие несколько недель я писал не много. Она не хотела — сказала, что не может, — встречаться со мной днем, но почему, не объяснила. Я не знал что думать и в конце концов всерьез решил, что это потому, что она призрак или даже суккуб или вампир. С сексуальной привлекательностью у нее все было в порядке. Так что если бы в одну прекрасную ночь у нее вдруг отросли клыки, я бы заголил шею и позволил ей пить сколько захочет. Но ничего подобного, разумеется, не случилось. Поразмыслив над предложенными вариантами ответа на ее загадку, я сообразил, что правильного среди них нет.
Еще я убедился, что лет ей по крайней мере столько же, сколько мне, а то и больше. Она много читала, ее вкусы, как и мои, были всеобъемлющи, от жанровой литературы до классики. Сначала мы подолгу разговаривали, потом постепенно начали гулять по излюбленным местам ночного города, держась за руки, и в конце концов занялись однажды ночью любовью в большом и уютном спальном мешке посреди парка Фитцгенри.

Предыдущая страница 15 Следующая страница


Городские легенды 16

Она привела меня туда во время одной из наших так называемых вылазок, ни слова не говоря, скинула в лунном свете одежду и привлекла меня в долгожданную гавань своих объятий. Позднее, уже засыпая, я слышал над нами клики гусей, которые летели на юг. Помню, я еще подумал, как странно слышать их в такой поздний час, но, с другой стороны, разве не было странно все, что происходило во время наших с Талли встреч?
Утром я проснулся один, два старых алкаша сидели неподалеку и без особенного удивления наблюдали, как я одеваюсь в мешке, точно каждый день такое видели.
Наши встречи сливаются в моих воспоминаниях воедино. Трудно сказать, что было в одну ночь, а что в другую. И все же память хранит, точно фетиши, отдельные узелки событий, из которых сплетен талисман ее имени, как, например, та вторая ночь под мостом на Келли-стрит, когда я умирал от страха, вдруг она не придет, или те три ночи, когда она ни словом не упоминала книжку моих рассказов, которую я, расставаясь, отдал ей на тех же ступенях под мостом, а на четвертую призналась, как сильно они ей понравились.
— Это мои истории, — сказала она, возвращая мне книгу в ту ночь.
Мне и раньше доводилось сталкиваться с читателями-собственниками, фанатами, которые заявляли свои права на созданный мною мир, принимали выдуманных персонажей за реальных людей или думали, будто моя голова набита разными тайными знаниями, а все из-за магии и мистики, которые появлялись в моих рассказах. Но такой реакции, как у Талли, я еще не встречал.
— Они обо мне, — сказала она. — Это твои истории, я чувствую твое присутствие в каждом слове, но все же в них есть и моя частичка.
Я попросил ее оставить книгу себе, а на следующую ночь принес еще три сборника и ксерокопии тех рассказов, которые до сих пор появлялись только в журналах. Постепенно я в нее влюбился, и вовсе не из-за того, что ей так понравились мои истории; это все равно случилось бы, раньше или позже. Хотя нельзя сказать, что удовольствие, которое она получила от моих рассказов, уронило ее в моих глазах.
Как-то ночью она достала из своей объемистой сумки какую-то фотографию и протянула ее мне. На снимке была она сама, правда, выглядела она там как-то иначе, не то чтобы моложе, но мягче, что ли. У нее была другая прическа и ситцевое платье в цветочек; солнечный свет заливал ее с головы до ног.
— Когда... когда это снято? — спросил я.
— В более счастливые дни.
Можете считать меня невеликодушным, но я не смог скрыть разочарования, слишком больно было слышать, что ночи, которые для меня были счастливейшими в жизни, не были такими и для нее.
Она сразу поняла, в чем дело — такие вещи она всегда чувствовала хорошо, — и положила теплую ладонь поверх моей.
— Ты тут ни при чем, — сказала она. — Я люблю наши встречи. Просто в остальном моя жизнь сейчас не очень счастливая.
Так оставайся со мной навсегда, вертелось у меня на языке, но я по опыту знал, что она все равно не скажет, куда пойдет, расставшись со мной, чем будет заниматься и кто она такая. И потом, я все еще думал о призраках, понимаете. Я боялся, что тут действует какой-то запрет, и как только она расскажет мне, где проводит дни, то чары рухнут и ее дух будет навеки изгнан, как это обычно бывает во всяких дешевых ужастиках.
Одних ночей мне было мало, признаюсь честно, но рисковать тем, что я уже имел, мне не хотелось. Прямо как жена Синей Бороды, с той только разницей, что я не позволял любопытству взять верх и не отпирал запретную дверь. Я мог бы проследить за ней, но не стал. И не только потому, что боялся, как бы она не исчезла. Просто она мне доверяла.

Мы любили друг друга трижды, старый спальный мешок всегда был один и тот же, места разные, а поутру я неизменно просыпался один. Вечером, когда мы встречались, я приносил мешок назад, а она улыбалась при виде пухлого свертка у меня под локтем.
На утро после первой ночи я ощутил, что меняюсь; она меняла меня. Ничего такого, что могло бы заставить меня измениться, она не говорила и не делала, просто наши отношения размывали то ощущение отстраненности, с которым я прожил всю жизнь.
И сама она тоже менялась. Джинсы и кожанка по-прежнему оставались ее любимой одеждой, но все же иногда она приходила в мини-платьице, которое едва виднелось из-под куртки, теплых лосинах и аккуратных туфельках вместо сапог. Лицо изменилось мало, разве что смягчилось, и напряжение перестало бросаться в глаза.
С самой первой нашей ночи я привык рассказывать ей все, откровеннее я не бывал даже с друзьями, которых знал много лет. И так было до самого конца. Но теперь я чувствовал, что привычка к откровенности с ней распространяется на отношения с другими людьми. Я заметил, что брату и друзьям стало со мной проще, да и мне с ними тоже. О Талли никто из них не знал; все, что им было известно, это что я по-прежнему брожу в поисках вдохновения по ночному городу. Не знали они и о том, что я почти забросил писание, хотя профессор Дейпл, по-моему, догадывался.
Наверное, это потому, что я всегда показывал ему черновики рукописей, прежде чем отослать их в редакцию. Мы оба интересовались всем странным и необычным, именно это нас и сблизило задолго до того, как Джилли стала его студенткой, и до того, как он сам оставил университет. Но люди все равно называли его профессором; по-другому было как-то непривычно.
Этот сморщенный старичок с копной седых завитков и в очках обожал длинные беседы за чашкой чаю или даже, если час был подходящий, за стаканом доброго ирландского виски. По меньшей мере раз в полмесяца мы встречались в его уютном кабинете, где он читал мой новый рассказ, а я просматривал его последнюю статью, которую он собирался отправить в какой-нибудь журнал. Когда я в третий раз пришел к нему с пустыми руками, он наконец решился заговорить.
— Ты выглядишь счастливым в последнее время, Кристи.
— Так оно и есть.
Он улыбнулся:
— Так, значит, правду говорят люди — чтобы творить, художник должен страдать?
Я не сразу понял, к чему он клонит.
— В это не веришь ни ты, ни я, — сказал я.
— Тогда ты, наверное, влюблен.
— Я...
Я не знал, как ответить. Стоило ему произнести эти слова, как мой желудок ухнул куда-то вниз. Видит Бог, он не ошибался, но по какой-то причине, вероятно по той же, которая не давала мне последовать за Талли, когда мы расставались после ночных свиданий, мной овладел суеверный страх, что если наш секрет станет известен людям, она перестанет быть частью моей жизни.
— Нет ничего стыдного в том, чтобы влюбиться, — сказал профессор, ошибочно приписав мои колебания смущению.
— Дело не в этом, — начал я, зная, что мне нечего сказать, кроме лжи, а лгать профессору я не умею.
— Никогда не бойся, — сказал он. — Ты имеешь полное право на личную жизнь — и, осмелюсь добавить, хорошо, что она у тебя есть. В моем возрасте твоим эскападам можно только позавидовать. Но меня беспокоит твое творчество.
— Писать я не перестал, — успокоил я его. И тут у меня вырвалось: — Я подумываю о романе.
Я не солгал. Мне всегда хотелось написать роман; я только сомневался, получится ли. Я хорошо чувствовал себя в рамках малой прозы, и даже циклы связанных между собой рассказов, такие как «Рыжая ворона», давались мне легко, но роман представлялся мне проектом настолько грандиозным, который даже умом не охватить, не говоря уже о том, чтобы на него отважиться. Прежде чем начать писать что-то, мне надо представить эту вещь целиком, но перспектива изобрести что-нибудь подлиннее рассказа меня пугала. К тому же я обнаружил — к своему разочарованию, ведь мне и в самом деле хотелось попробовать, — что чем длиннее написанный мною кусок, тем меньше в нем... сути, что ли. Такое впечатление, будто сила, которую я вкладываю во все, что пишу, растворялась в многословии романа.
Мои друзья, которые пишут романы, говорили мне, что я просто испугался; вот у них сплошные провалы в короткой прозе, они ее как чумы боятся. Я твердо верил в одно: что лучше получается, того и держись, но, может быть, я просто смирился с поражением.
— Какого рода роман? — спросил профессор заинтересованно, поскольку он знал, какие чувства я испытываю по этому поводу.
Я, как мне хотелось надеяться, небрежно пожал плечами.
— Вот это я как раз и пытаюсь решить, — сказал я и поспешил перевести разговор в другое русло.
И все же, покидая дом профессора, я чувствовал страх, точно то немногое, что я рассказал, могло послужить ключом к потайной двери, которую я сам боялся открыть. Плотина, сдерживавшая тайну наших ночных свиданий, дала течь. Я боялся, что брешь станет шире, и тогда реальность ринется в нее и разлучит меня с моей призрачной возлюбленной.
Но, как я уже говорил, призраком она не была. Остренькое личико пикси и копна спутанных волос скрывали нечто еще более загадочное.
Раньше я часто задумывался, да и теперь еще задумываюсь над тем, насколько происходящее с нами зависит от нас самих. Покинула меня Талли из-за странного суеверия, которое я питал на ее счет, или она собралась уйти еще до того, как я успел обмолвиться профессору хоть словом? А может, просто так совпало, что именно в ту ночь она сказала мне «прощай»?
Я вспоминаю сумку, которая висела у нее через плечо в самый первый вечер, и думаю, а может быть, она уже тогда собиралась уходить? Возможно, она была в начале пути, который прервала ненадолго наша встреча.
— Ты ведь уже знаешь, правда? — сказала она, как только я увидел ее в ту ночь.
Возможно ли, чтобы совпадение зашло так далеко, что мы и расстаемся на той самой площади у реки, где встретились впервые?
— Ты знаешь, что мне пора уходить, — добавила она, когда я промолчал.
Я кивнул. Я знал. Но вот чего я не знал, так это...
— Почему? — спросил я.
Она снова стала жесткой — как в ту, первую, ночь. От мягкости, которая делалась тем более заметной, чем дольше мы были вместе, осталось одно воспоминание, лицо осунулось так, что кости, казалось, вот-вот начнут выпирать из-под кожи. И только в глазах осталось немного тепла, да еще в улыбке. Все остальное скрылось под налетом грубости.
— Это все из-за города, из-за того, как с ним поступают, — сказала она. — Из-за ненависти, злобы и ограниченности; из-за бродяг, наркоманов и бандитов; из-за того, что тихих зеленых уголков становится все меньше, а темные, страшные подворотни множатся; из-за того, что милая, уютная старина повсюду вынуждена уступать колючей и ненадежной новизне; из-за духа зла, который завладел улицами города и ранит меня, как острый нож. Все это меняет меня, Кристи, и я не хочу, чтобы ты видел, какой я стану потом. Ты меня не узнаешь, да я и не хочу, чтобы узнавал.
Вот почему мне надо уходить.
Когда она сказала это, я понял, что она собирается оставить меня, но не город.
— Но...
— Ты помог мне забыть обо всем на время, правда помог, но этого недостаточно. Ни у тебя, ни у меня не хватит сил сопротивляться злу постоянно. То, что между нами было, украдено у тьмы. Но больше она не позволит себя обворовывать.
Я хотел было заговорить, но она прижала пальцы к моим губам. Я заметил ее спальный мешок, он лежал под скамейкой. Она вытащила его и расстелила на мостовой. Я вспомнил про обращенные к площади темные окна домов. Сотни глаз могли наблюдать, как она нежно притянула меня к себе и мы улеглись на мешок, но мне было наплевать.

Я старался не заснуть. Я лежал на локте рядом с ней и гладил ее плечо, ее волосы. Дивился нежности ее кожи и шелковистости волос. Теперь, когда ее лицо было в покое, жесткие складки на нем снова разгладились. Мне хотелось придумать, как прогнать все ее несчастья, мне хотелось бодрствовать и защищать ее всегда, но сон незаметно подкрался и сморил меня.
Погружаясь в него, я, кажется, услышал ее голос:
— У тебя будут еще возлюбленные.
Но не такие, как она. Нет, такой больше не будет.

Когда я проснулся утром, в спальном мешке не было никого, кроме меня и Бена, который лежал на ее месте и громко мурчал.
Стояла такая рань, что в окружающих площадь домах наверняка еще никто не проснулся, но если бы даже и проснулся, мне было наплевать. Я вылез нагишом на мороз и не спеша оделся. Бен возмущенно мяукнул, когда я согнал его и принялся сворачивать мешок.
Зажав сложенный спальный мешок под мышкой, я направился домой, и никогда еще дорога туда не казалась мне такой долгой.

Нет, Талли не призрак, хотя она и бродит по ночным улицам города — в моей памяти и наяву.
Теперь я ее знаю. Она точно старый розовый куст, запущенный и одичалый; люди годами забывали подстригать его ветви, и они покрылись длинными острыми шипами; молодые побеги, буйно разросшиеся, тянутся во все стороны, а середина глохнет и чахнет без солнечного света. Цветы еще есть, но они измельчали и потерялись в этой буйной поросли, напоминания о былом.
Теперь я ее знаю. Она тот дух, что соединяет в мелодию ноты, она — тишина между звуками; она — эхо, которым отзываются строки, что выходят из-под моего пера. Не призрак, но все-таки дух: душа и сердце города.
Я не думаю о том, откуда она пришла. Я не задаюсь вопросом, как это было: город ли вырос вокруг нее или она родилась вместе с городом. Она существует, и этого достаточно.
Таллула. Талли. Время платить по счетам33.
Были в старину такие разносчики, которые ходили по домам и продавали свои товары в кредит: часть денег брали сразу, часть — на обратном пути. Их называли таллименами.
Наш долг перед ней давно уже оброс немыслимыми процентами, и даже монет, в которых она ждет от нас уплаты, больше не чеканят. Поэтому она меняется; так же как и мы. Я еще помню времена, когда жизнь в городе была относительно безопасной, в моем детстве мы никогда не запирали дверей и знали всех соседей по улице. Нынешним детям этого не понять; мои ровесники уже позабыли. Старики еще помнят, да кто их слушает? Они всех только раздражают; убрались бы куда-нибудь и сидели там тихонько, не мешали бы нам жить своей жизнью, думают многие.
Не все перемены к лучшему.
Я все так же брожу по улицам, почти каждую ночь. Надеюсь на тайную встречу, а сам только и делаю, что пишу. По мере того как заполняются тетради, я начинаю понимать, что мои герои казались такими живыми потому, что я хотел стать ближе к людям, лучше узнать их. На бумаге это было проще, чем наяву.
Я пытаюсь измениться.
В своих блужданиях я все время ищу ее. Она, разумеется, всегда рядом, в каждом кирпичике каждого дома, в каждом вздохе ветра, пролетающего по пустынным улицам. Она — свет фар такси в три часа утра, сирена перед зарей, старуха кошелочница, которая шаркает по улице, толкая скрипучую тележку, кошка с загадочными глазами, сидящая на темном крыльце.
Она всегда рядом, но мне никак ее не найти. Я верю, что узнал бы ее в любом обличье...
Я не хочу, чтобы ты увидел меня такой, какой я стану.
... и все же сомневаюсь. Город может быть всем, чем угодно. Это такое место, где не успеешь глазом моргнуть, как все знакомое станет чужим. А если бы я даже ее увидел...
Ты не узнал бы меня, да я бы и не хотела, чтобы это было иначе.
... то что бы я сделал? Она вернулась бы ко мне, если бы могла, но зло не отпускает город. Я читаю его в лицах людей, чувствую в той холодности, которая угнездилась в их сердцах. Наверное, я бы ее не узнал; а может, и не захотел бы. Память о ней живет в моей душе, как талисман; старый спальный мешок хранится в глубине шкафа у меня в прихожей; если понадоблюсь, она знает, где меня искать.

Мне хочется верить, что еще не поздно; что мы еще можем прогнать дух зла с наших улиц и не подпускать его к ним никогда. Жизнь в городе стала бы уютнее, и, думается, в этом и состоит наш долг перед ней. Я делаю, что могу. Пишу о ней...
Они обо мне. Это твои рассказы, я чувствую твое присутствие в каждом слове, и все же в каждом есть частичка меня.
... о том, как она удивительна, чудесна, волшебна и так далее. Пишу о том, как она изменила мою суть, открыла мне глаза на то, что, хотя близость людей иногда ранит, все, что нас ждет без них, — это неизбывная боль одиночества. Я не поучаю; я просто пишу рассказы.
Жаль все-таки, что не проходит боль. Воспоминания, этот талисман, благодаря которому Талли живет в моем сердце, пусть останутся, но не боль. Без нее я вполне могу обойтись.
Иногда я жалею, что встретил ее.
Быть может, настанет день, когда я сам поверю в эту ложь, но все-таки надеюсь, что нет.
1 Найтингейл Флоренс (1820—1910) — английская сестра милосердия и общественный деятель. Автор работ по системе ухода за больными и ранеными.
2 Шекспир У. «Двенадцатая ночь». Пер. Э. Л. Линецкой.
3 Марсо Марсель (р. 1923) — знаменитый французский актер-мим.
4 Puto — здесь: извращенец (исп.).
5 Холли Бадди (наст. имя Холли Чарлз Хардин) (1936— 1959) — американский рок-певец, автор песен, один из основателей рок-н-ролла.
6 Фут — единица измерения длины в английской системе мер, равная 30,48 см.
7 Фунт — единица измерения веса в английской системе мер, равная 0,45 кг.
8 Muchacho — парень (исп.).
9 Caza de grillos — охота на сверчков (исп.).
10 Que si — что если (исп.).
11 Puta — шлюха (исп.).
12 No muy loco? Verdad — Не слишком сумасбродно? Правда (исп.)
13 Cabrones — козлы (исп.).
14 Abuelas — здесь: старушки (исп.).
15 Muy malo — очень плохой (исп.).
16 Barato — дешевый (исп.).
17 Nina — девочка, ребенок (исп.).
18 Muchacha — девочка, девушка (исп.).
19 Machona — здесь: крутая (исп.).
20 Perros — собаки (иск).
21 «Академия Святого Мартина в Полях» — английский камерный оркестр, исполняющий классическую инструментальную музыку.
22 Хендрикс Джимми (наст. имя Хендрикс Джон Аллен) (1942—1970) — американский рок-музыкант, гитарист-виртуоз, исполнял хэви-блюз, хард-рок, джаз-рок, фанк, рэп.
23 «Кэптан Бифхарт» — американская группа, исполняющая блюз и фри-джаз.
24 Тиффани — американская поп-звезда конца 80-х годов.
25 Crow — ворон (англ.).
26 Coppercorn — слиты три английских слова: cop — полицейский, коп; per (от pervert — извращенец); corn — кукуруза.
27 Au contraire — напротив (фр.).
28 Ma cherie — моя дорогая (фр.).
29 Fantastique, ma cherie — невероятно, моя дорогая (фр.).
30 N'est-ce pas — не так ли (фр.).
31 У. Шекспир. «Сон в летнюю ночь». Пер. Т. Щепкиной-Куперник.
32 Tally — считать, навешивать бирки (англ.).
33 On tally — в кредит (англ.).

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 1 (Страница 4)
  • 2 (Страница 4)
  • 3 (Страница 4)
  • 4 (Страница 4)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 1 (Страница 9)
  • 2 (Страница 9)
  • 3 (Страница 9)
  • 4 (Страница 10)
  • 5 (Страница 10)
  • 6 (Страница 10)
  • 7 (Страница 10)
  • 8 (Страница 10)
  • 9 (Страница 10)
  • 10 (Страница 10)
  • 11 (Страница 10)
  • 12 (Страница 10)
  • 1 (Страница 10)
  • 2 (Страница 10)
  • 3 (Страница 10)
  • 4 (Страница 10)
  • 5 (Страница 10)
  • 6 (Страница 10)
  • 7 (Страница 11)
  • 8 (Страница 11)
  • 9 (Страница 11)
  • 10 (Страница 11)
  • 11 (Страница 11)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 11)


Чарльз Де Линт

Городские легенды

Цикл: "Ньюфорд" - 2

 Читать книгу

Аннотация

Ньюфорд — большой город, как Оттава или Нью-Йорк. И чудес в нем не больше и не меньше, чем в любом городе мира. Просто здесь их умеют видеть. На улицах Ньюфорда с легкостью оживают древние мифы, из другой реальности появляются загадочные существа, таинственные призраки переносятся из прошлого, любовь и ненависть материализуются. И стоит только впустить самое маленькое, порой совсем невзрачное чудо в свою жизнь, как серая обыденность начинает трещать по швам. А чудеса так часто забывают закрыть за собою двери...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel