Чарльз де Линт - Джек Победитель Великанов

1 Чарльз де Линт

Красный считается цветом волшебства во всех странах, с самых древних времен. Также шапки фей и музыкантов почти всегда красные.
У. Б. Йейтс
«Волшебные сказки ирландских крестьян»

Я рябина, я сестра
Человеку в Алом,
Ягоды мои хранят
Зоркие драконы,
Отгоняет плоть моя
Колдовские чары,
Убыстряют соки ход
Лишь от дикой боли.
Вендлессен. «Календарь деревьев»
Пер. В. Полищук

Хоть и мала, неистова...
У. Шекспир. «Сон в летнюю ночь»
Пер. Т. Щепкиной-Куперник

Глава 1

Из зеркала на нее смотрело чужое отражение. Коротко остриженные волосы торчали, словно жнивье на кукурузном поле. Тушь размазалась, а глаза покраснели и опухли. Не от слез, она просто была пьяна...
- Джеки, - пробормотала она, обращаясь к отражению, - что ты с собой сделала?
Пять часов назад она, словно в прострации, наблюдала, как за Уиллом захлопнулась дверь ее квартиры.
- Ты чертовски предсказуемая! - выкрикнул он напоследок. - Одно и то же, день за днем. Вечер за вечером прячешься в этой норе. Что я должен был сделать, чтобы оторвать тебя от твоих книг или чертовой телесоски? Это место - настоящая тюрьма, Джеки, и я не хочу прозябать в ней. Больше не хочу. Мне надоело выбираться куда-то одному, я устал... Боже, у нас вообще нет ничего общего, я даже не знаю, с чего я взял, что было.
Он стоял у двери, красный как рак, с пульсирующими на висках венами, затем повернулся и вышел. Она знала, что он не вернется. А после этого его взрыва и не хотела.
Что плохого в том, чтобы быть домоседкой, а не толкаться постоянно в барах или тусоваться на шумных вечеринках? Может, все, что случилось, и к лучшему. Она попросту не нуждалась в том, что мог предложить Уилл, и была вполне самодостаточна. Так почему ее не оставляло чувство вины? И опустошенности? Словно чего-то в ней недоставало?
Она помнила, что подошла к окну и проводила взглядом Уилла, вскоре скрывшегося в уличной толчее. Затем отправилась в ванную и встала перед зеркалом, разглядывая себя. Так чего же в ней все-таки не хватало? Заметно ли это по ее внешности?
Светлые до пояса волосы не подстригались уже двенадцать лет - с тех пор как ей исполнилось семь. Она любила удобную одежду: свободную клетчатую рубашку и старые левисы. Может, когда она шла по улице, люди оборачивались вслед... смеялись? Наверное, она была похожа на разочаровавшегося хиппи, хотя в шестидесятые еще была в пеленках.
Джеки не знала, что толкнуло ее на это, она смотрелась в зеркало, а в следующий момент у нее в руках оказались ножницы, и длинные белые пряди стали падать на пол, пока она стояла там, бормоча: «Я не пустая». Она повторяла это снова и снова, силясь найти в своих действиях хоть какой-то смысл. Закончив, Джеки впала в еще более глубокое оцепенение, чем в тот момент, когда Уилл хлопнул дверью. Из зеркала на нее смотрела незнакомка.
Она помнила, как, размазывая тушь, красила глаза, стирала, красила заново, но с каждым разом получалось только хуже. И наконец сбежала из квартиры.
С наступлением темноты уже становилось холодно. Улицы Оттавы блестели от октябрьского дождя, который намывал тротуары для лучшего времени суток. Джеки бесцельно брела, ошеломленная своим поступком, ощущая непривычную легкость, когда ветер трепал ее волосы.
Она зашла в бар и заказала выпивку. Раз, другой. Потом потеряла счет. А теперь она была здесь, в грязной туалетной комнате, наверху в баре грохотала музыка. Из зеркала на нее уставился какой-то странного вида панк-рокер, а она была слишком потерянной, чтобы что-то предпринять.
- Иди отсюда, - сказала она своему отражению. - Проваливай домой.
Дверь позади нее открылась, и она виновато покосилась на двух молодых женщин, вошедших в туалет. Они были словно модели со страниц «Vogue». Стильные прически. Высокие каблуки. Красавицы с любопытством оглядели ее. Джеки сбежала от их внимательных взглядов и очутилась на улице; она шла, пошатываясь и дрожа от холода, так как выскочила из дому без свитера, а внутри у нее по-прежнему была пустота... абсолютная пустота.
Она направилась по Бэнк-стрит, оставив позади деловую часть города, с ее наводящими тоску старыми домами и современными офисами из стекла и бетона, больше похожими на упаковки из-под мужского одеколона, нырнула под путепровод Квинсвэй и вышла к Глиб. На запад и восток оттуда тянулись жилые кварталы. Она перешла через мост Лансдаун, свернула на восток к Публичной библиотеке, и пошла по Эхо-драйв к Ривердейлу, пересекла Ривердейл и по Авеню-роад направилась к Виндзорскому парку.
Ее квартира осталась в противоположной части города в Оссингтоне, но ей нравилось спокойствие, царившее в ночном парке. Слева неспешно текла Риде. Трава под ногами была еще влажной, и кроссовки начали промокать. Быстрая ходьба из центра Оттавы согрела ее, так что зубы, по крайней мере, стучать перестали. Ночь была тихой, и Джеки уже достаточно протрезвела, чтобы отдаться своему любимому занятию: ей нравилось заглядывать в освещенные окна домов, мимо которых она проходила, чтобы хоть краешком глаза увидеть частичку чужой жизни.
Чужая жизнь. Интересно, молодые люди бросают других девушек, потому что те слишком скучные?

Джеки познакомилась с Уиллом три месяца назад на свадьбе своей сестры Конни. Она очаровала его тем, из-за чего он со скандалом ушел от нее сегодня вечером. Тогда про это говорилось: «Какое облегчение встретить того, кто ничего из себя не строит», человека, «любящего спокойную жизнь». Теперь она оказалась занудой, потому что ей ничего не надо. Но на самом деле изменился-то он.
Вначале они неплохо проводили время вдвоем, обходясь без нескончаемой череды вечеринок или походов в бары. Но тихие вечера дома вскоре наскучили Уиллу, а она не хотела меняться. Действительно ли ее устраивал такой образ жизни или она просто была слишком ленива?
Джеки не могла ответить на этот вопрос раньше, не могла ответить на него и сейчас. Как вообще люди справляются с подобными вещами?
Она заглядывала в сады и окна, словно надеясь найти там ответы. Дома, которые фасадами выходили на Бельмонт-авеню, а задними сторонами в парк, по которому она шла, были в основном кирпичными и деревянными, их построили в пятидесятые или даже раньше. Джеки неслышно ступала по траве, не слишком приближаясь к горящим окнам, даже не заходя во дворы, просто скользила по ним взглядом, медленно проходя мимо. Впереди возник освещенный плакат с изображением Мэритим, рыбацкого поселка, в слабом отсвете виднелись две мраморные статуи, совы и орла, их силуэты были размыты, а свет, падая сзади, образовывал вокруг них что-то вроде нимбов.
Джеки остановилась, улыбнувшись забавной картине, и почувствовала себя совсем протрезвевшей. Она двинулась дальше, затем напрягла слух, уловив вдалеке какой-то звук, напоминавший низкое рычание.
Она оглядела парк, затем дом с двумя мраморными птицами. Окна были темными, но у нее появилось чувство, будто кто-то стоит там и молча наблюдает за ней. Звук стал громче, явно приближаясь. Она снова перевела взгляд на невидимого наблюдателя. Джеки качнуло, по телу пробежала дрожь, стоило ей немного постоять, как она снова почувствовала дурноту и холод. В дальнем конце парка Джеки заметила какое-то движение.
Ей показалось, что это мальчик, судя по росту - лет десяти-двенадцати, не больше, хотя в темноте она могла и ошибиться. Он пробежал в тени деревьев, росших у реки, и скрылся из виду. Теперь все вокруг ревело. Она стояла, оглушенная шумом.
Наконец Джеки поняла, что это был рев двигателя. Нет, нескольких двигателей. Ее взгляд был прикован к дальнему концу парка, где мелькнул мальчик, и, наконец, она увидела источники шума.
Один за другим из тьмы стали появляться «харлеи», огромные угловатые мотоциклы, двигавшиеся вдоль реки по асфальтированной пешеходной дорожке. Сердце Джеки забилось, когда они свернули на газон. Из-под колес полетела мокрая земля. Они приближались к ней, рев двигателей стал неправдоподобно громким, мотоциклисты казались черными бесформенными тенями.
Она отступила, озираясь в поисках места, куда можно было бы спрятаться, и метнулась к живой изгороди. Сердце отбивало барабанную дробь у нее в груди. Затем она увидела, что мотоциклисты гонятся не за Ней. Мальчик. Она забыла о мальчике...
Он бежал через газон, девять рычащих мотоциклов, выстроившись полукругом, ехали за ним. Джеки разрывалась между страхом за него и за собственную жизнь. Она обернулась и взглянула в окно дома. На мгновение Джеки совершенно отчетливо увидела прятавшегося в нем наблюдателя. Высокий человек стоял там в безопасности и смотрел...
Она вновь повернулась, увидела, как мальчик споткнулся, мотоциклисты приближались. Устрашающие размытые тени в тусклом ночном свете. Они окружили упавшего и сделали несколько кругов, словно водили какой-то жуткий хоровод под вой и кашель моторов, вместо музыки. Тут у Джеки внутри словно что-то оборвалось.
- Нет! - закричала она.
Если байкеры и расслышали ее вопль сквозь рев двигателей, то не обратили никакого внимания. Джеки бросилась к ним, поскальзываясь на мокрой траве. Она не могла взять в толк, почему в квартале позади не горит ни одного окна. И лишь один человек следит за ними, молчаливый силуэт в темном доме.
Мотоциклисты делали круг за кругом, все сжимая и сжимая кольцо, пока наконец не остановили свои машины, резко положив их на бок. Все девять «харлеев» направили фары на мальчика. Мотоциклы газанули и рванулись вперед, словно свора псов, жаждущих растерзать свою жертву, сдерживаемые лишь кожаными перчатками, сжимавшими тормоза.
Мальчик поднялся на четвереньки, пронзенный лучами девяти фар. Внезапно Джеки увидела, что это был вовсе не ребенок, а невысокий мужчина с белой бородой и бакенбардами, видневшимися из-под красной шапки. В руке он сжимал короткую деревянную палку, которой грозил мотоциклистам. Его глаза в свете фар «харлеев» отливали рыжим, словно у кошки или лисицы.
Она успела рассмотреть все это за какую-то секунду, в промежутке между двумя вдохами, затем ее кроссовки поехали на мокрой траве и она упала. Адреналин подбросил ее на ноги с такой быстротой, о которой она не могла бы мечтать и в трезвом состоянии, не то что теперь. Джеки увидела, как человечек бросился на своих преследователей. От главаря черных мотоциклистов отделилось нечто наподобие шаровой молнии. Она описала круг над каждым байкером и, передаваясь от руки к руке, вновь вернулась к главарю. Затем молния устремилась к деревянной палке и та взорвалась. Никто из мотоциклистов и пальцем не шевельнул, но обломки выпали из руки человечка и повисли в воздухе. Вторая вспышка заставила их вращаться. Человечек застыл на месте, затем начал танцевать, словно через него пропустили электрический ток, и рухнул на землю. В эту же секунду Джеки добежала до ближайшего к ней мотоциклиста.
Она попыталась схватить его за черный кожаный рукав, человек обернулся. Джеки заглянула под шлем, и ей показалось, что лица нет вовсе. Только тень за тонированным стеклом. Она отступила, когда мотоциклист повернул ручку акселератора. Машина глухо зарычала и рванулась с места.
Один за другим мотоциклисты уносились в темноту, шум стал стихать. Они уехали туда, откуда появились. Джеки обхватила себя руками, чтобы унять дрожь. «Харлеи» завернули за угол и исчезли. Как только последняя машина скрылась из виду, шум резко смолк.
Джеки направилась к маленькому человеку. Его голова лежала под каким-то немыслимым углом, шея была сломана. Мертв. Она с трудом сглотнула, горло совсем пересохло, и посмотрела на темные силуэты домов. Ни в одном окне так и не зажегся свет. Казалось, никто не слышал, что здесь произошло. Она колебалась, переводя взгляд с домов на мертвое тело.
Шапка слетела с головы несчастного, когда он упал, и лежала у ног Джеки, она подобрала ее. «Человек мертв, - подумала она. - Эти мотоциклисты...» Она вспомнила, что видела за стеклом шлема. Пустота. Тень. Но может, это ей показалось из-за тонированного стекла. Она просто... испугалась, ведь в тот момент ее охватила паника.
Она повернулась к дому, в котором заметила высокого наблюдателя. Он станет свидетелем, что здесь были мотоциклисты. И что она не выдумала все это. Но когда она вошла во двор, здание показалось ей совершенно пустым. Она посмотрела направо. Там виднелись две мраморные птицы. Она оглянулась, дом был заброшен, двор зарос сорняками. Здесь явно никто не жил. Никто не мог наблюдать из окна...
Она тряхнула головой. События дня навалились на нее. Выпивка. Потрясение. Она впала в прострацию. Все это безумие, после того как ушел Уилл... пустота... остриженные волосы. Она пробежала пальцами по голове. Это уж точно было реальным. Она медленно пошла назад, туда, где лежало тело.
Но там ничего не было. Ни мертвого человечка, ни следов от «харлеев». Только щепки и нечто, походившее на... Она опустилась на колено и протянула руку. Пепел. Кучка пепла. Это все, что осталось от маленького человечка. Пепел и обломки. Она посмотрела на другую руку, в которой держала шапку. И еще это.

Глава 2

На следующий день Джеки не пошла на работу. Ей было слишком скверно, она стеснялась своих обкромсанных волос, к тому же чувствовала себя совершенно измученной после ночных событий, она спала урывками, во сне ее преследовали безликие байкеры на мотоциклах, похожих на драконов...
Целый день она то и дело подходила к зеркалу, пыталась заниматься уборкой, разглядывала красную шапку. Оторвавшись в очередной раз от своего отражения, она попробовала запихнуть в себя тост с кофе, затем снова побрела к зеркалу, потом в уборную, где ее вырвало. Джеки приняла душ, но это не помогло. Вечером она уснула и проспала до полуночи.
Наконец ее перестало тошнить, она сумела проглотить тост и даже съесть немного супа. Больше к зеркалу она старалась не подходить, засунула шапку в стенной шкаф в коридоре и села смотреть ночное шоу Эдварда Робинсона «Последний гангстер», пока не уснула снова. Но на следующее утро Джеки еще не была готова идти на работу.
Прическа, невыносимое чувство неудовлетворенности собой, пробужденное Уиллом. События, свидетельницей которых она стала прошлой ночью в парке - или вообразила, что стала. Все это вместе взятое навело Джеки на мысль, что с ее внутренним миром что-то не ладно. Она часто казалась себе круглой фишкой, которую люди пытаются запихнуть в квадратное отверстие. Ее родители, сестры, Уилл, сослуживцы... может быть, даже она сама. Теперь Джеки понимала, что ее просто носило по волнам, она не плыла против течения, как ей хотелось думать. Она выбирала путь наименьшего сопротивления. В этом-то и было все дело.
Она позвонила на работу и взяла остававшийся у нее отпуск. Начальник не был особенно счастлив - накопилось много срочных дел, но срочных дел всегда было много, - и он все же дал согласие. В ее распоряжении были три недели. Она могла три недели не выходить из квартиры, ждать, пока отрастут волосы, и размышлять над смыслом жизни. И если уж ей не удастся его отыскать, она сможет хоть что-то придумать, чтобы заглушить то чувство беспомощности и безнадежности, которое она испытала, выслушивая обвинения Уилла.
Но пока у нее просто не было сил. Все, на что их хватало, - это сидеть на диване, глядя то в телевизор, где шли бесконечные сериалы и шоу, то в окно. Несколько раз звонил телефон, но она не стала снимать трубку. Когда около пяти позвонили в дверь, она уже погрузилась в такую апатию, что даже не стала бы открывать, если бы вслед за звонком не послышался энергичный стук и из-за деревянных панелей не раздался знакомый голос:
- Если ты сейчас же не отопрешь дверь, Жаклин Роуван, то я ее вышибу!
Джеки стало неловко, и она вскочила с дивана. Забыв про свои обкромсанные волосы и опухшие красные глаза, она пошла открывать.
- Клянусь, - сказала Кейт, врываясь, - когда-нибудь ты доведешь меня до... о Джеки, что ты сотворила со своими волосами?
Кейт Хейзел была самой давнишней и лучшей подругой Джеки. Это была миниатюрная девушка с узким лицом и короткими темными кудряшками, очень тоненькая, что всегда вызывало зависть у Джеки, которая была всего на несколько дюймов выше, зато весила по крайней мере на десять фунтов больше. «Все в нужных местах», - уверяла ее Кейт, но это Джеки не очень-то утешало. Они познакомились в колледже, вместе первый раз курили травку в родительском гараже, в одно и то же время потеряли девственность, за неделю до выпуска, вместе ездили в Европу, вместе переживали все мелкие и крупные неприятности.
Джеки стала пятиться от Кейт, пока не уперлась в стену, так что не могла двигаться дальше.
- Я страшно волновалась, - сказала Кейт. - Пыталась дозвониться тебе на работу и сюда... - Она сделала паузу и перевела дыхание, снова уставившись на голову Джеки. - Что произошло?
- Ничего.
- Но посмотри на свои волосы.
- Ну и что!
- Ничего себе «ну и что»! Дай мне прийти в себя. Выглядишь ужасно, тебя что, кто-то садовыми ножницами обкорнал?
- Примерно так все и вышло.
Кейт отвела Джеки в гостиную и усадила на диван. Сама уселась рядом, облокотилась на подушку, подтянула к груди коленки и выжидающе посмотрела на подругу.
- Ну что? Расскажешь все омерзительные подробности или как?
Джеки вздохнула, она была уже не рада, что открыла дверь, но теперь ничего другого ей не оставалось. К тому же это все-таки была Кейт. Откашлявшись, Джеки начала говорить.
Она рассказывала о том, как ушел Уилл, как она стояла потом перед зеркалом, о том, как напилась, - тут Кейт вставила, что сделала бы то же самое, если бы увидела в зеркале такое чудище, - и о том, как не смогла заставить себя пойти на работу.
Кейт только понимающе кивала.
- И хорошо, что вы расстались с Уиллом, - сказала она в конце. - Он всегда казался мне пустым, - знаешь, внешний блеск и никакого содержания.
- Ты никогда мне этого не говорила.
- А как бы ты на это отреагировала? Только честно, Джеки. Когда у тебя появляется этот блеск в глазах, ты ничего не хочешь слушать, кроме милой чуши, но не от меня.
Джеки подняла руку, чтобы накрутить на палец прядь волос, как она обычно делала, когда нервничала, но их не было. Хлопнув себя по колену, она накрыла одну руку другой. Джеки знала, что Кейт просто пытается вывести ее из того состояния, в котором она находилась, но все равно нижняя губа у нее задрожала. Джеки больше не могла говорить, ей казалось, что она вот-вот развалится на куски.
Кейт поняла это.
- Извини меня, Джеки, - сказала она. - Я была резка.
- Да нет. Я просто... когда он...
Слова растворились в потоке слез. Кейт прижала голову Джеки к своему плечу и тихо что-то бормотала, пока подруга не перестала сотрясаться от рыданий. Затем достала из кармана скомканный платок и предложила Джеки.
- Он чистый, - сказала она. - Просто мятый. Джеки высморкалась и вытерла глаза рукавом рубашки.
- Я не знала, что ты так привязана к Уиллу, - продолжила Кейт. - Разумеется, я видела, что он тебе нравится, но не думала, что все настолько серьезно.
- Это... это не из-за Уилла, - всхлипнула Джеки. - Просто все навалилось разом. Меня ничто не интересует. Я пустое место. Хожу на работу, а потом слоняюсь по квартире. Вижусь с тобой, встречалась с Уиллом, и все.
- Ладно, а чем бы тебе хотелось заниматься? - спросила Кейт.
- Не знаю. Чем-нибудь. Да чем угодно. Ты можешь что-нибудь придумать?
Джеки с надеждой посмотрела на Кейт, но та только вздохнула и откинулась на спинку дивана.
- Не знаю, что и сказать, - наконец произнесла Кейт. - По-моему, ты просто переживаешь из-за тех гадостей, которые наговорил тебе Уилл. Мне лично казалось, что ты была вполне счастлива.
- Не знаю, была я счастлива или нет. Сейчас я чувствую себя опустошенной, и это не из-за того, что Уилл меня бросил. Я просто обнаружила пустоту внутри, и теперь, когда я ощущаю, что она там, мне больно.
Кейт подняла с пола свою распухшую сумку, валявшуюся рядом с диваном.
- Рискуя показаться легкомысленной, я все же купила по дороге булочек с глазурью. Они помогут, по крайней мере, заполнить пустоту в желудке, дорогуша.
Последнюю фразу Кейт произнесла дрожащим старческим голосом, заставив Джеки улыбнуться.
- Отлично, - сказала Джеки. - Я беспокоюсь о своей внешности. А ты только и думаешь, как меня раскормить.
- Это пища для души, - решительно возразила Кейт.
- Конечно, если я превращусь в дирижабль, никто не обратит внимания на мои волосы.
- Очень романтично. Моя подруга в образе дирижабля плывет по ночному небу в поисках... пары горячих булочек? Нет, скажу я тебе. Она ищет в воздушных сферах хорошего парикмахера.
Джеки от души рассмеялась, и вскоре они уже пили чай на кухне. Около семи Кейт собралась уходить.
- Я обещала маме заглянуть сегодня, но не задержусь там надолго. Приходи попозже, если тебе не уютно оставаться одной. А хочешь, пойдем со мной. Мама придет в такой ужас от твоей прически, что не будет меня пилить.
- Не в этот раз, - ответила Джеки.
- Возможно, ты права. Уверена, что с тобой все будет нормально?
Джеки кивнула.
- Спасибо, что зашла.
- Всегда пожалуйста. И послушай, Джеки. Не пытайся разом все изменить, хорошо? Ты не можешь заставить себя ни с того ни с сего чем-то увлечься. Все придет само собой. Просто не нужно замыкаться в себе. Может, вместе походим на какие-нибудь курсы, как ты думаешь?
- Звучит заманчиво.
- Ну ладно. Теперь мне и вправду надо бежать. Обещай, что больше ничего себе не откромсаешь, во всяком случае не посоветовавшись со мной?
Джеки хотела вытолкать подругу, но та уже бежала по лестнице, заливаясь смехом.
- Я тебе это еще припомню! - крикнула Джеки ей вслед.
Она быстро захлопнула дверь, чтобы за ней осталось последнее слово, но ее довольная усмешка исчезла, как только Джеки огляделась по сторонам. Теперь, когда Кейт ушла, квартира показалась Джеки слишком тесной. Хорошее настроение, которое осталось после визита Кейт, постепенно испарялось. Стены съезжались. Потолок давил, пространство сжималось.
Джеки поняла, что ей надо выйти на улицу. Просто побыть на свежем воздухе.
Открыв дверь стенного шкафа, она потянулась за стеганой синей курткой, и прямо ей в руки упала красная шапка, которую она подобрала позапрошлой ночью. Джеки повертела ее, пощупала грубую ткань. Она ничего не рассказала Кейт об этом происшествии: ни о пустом доме с затаившимся наблюдателем, ни о мотоциклистах, ни о мертвом человечке. Может быть, потому, что она сама не была уверена в том, что это произошло наяву?
Но шапка-то была у нее в руках. Не важно, что еще она могла вообразить. Шапка существовала.
«Я даже не хочу об этом думать», - сказала себе Джеки, закрывая дверцу.
Сунув шапку в карман куртки, она стала спускаться по лестнице. Темнело. Джеки решила просто подышать вечерним воздухом, однако позавчерашняя тайна не давала ей покоя, как бы Джеки ни старалась отогнать эти мысли. Должно быть, это были не просто пьяные фантазии. В конце концов, шапка-то осталась. Но если это все случилось на самом деле, значит, она была свидетельницей убийства. Мотоциклисты убили маленького старичка. Безликие мотоциклисты. Исчезнувший труп.
Джеки не выдержала и повернула в сторону Виндзорского парка. Что бы там ни было, ей необходимо еще раз увидеть это место.

Глава 3

На этот раз Виндзорский парк, казалось, не таил никакой сверхъестественной угрозы, в отличие от позапрошлой ночи. Может, это была пьяная галлюцинация? Ее страх? В темноте и теперь было что-то таинственное, но это ощущаешь в любую ночь - свет звезд высоко в небе, шепот ветра, темные силуэты домов и горящие окна.
Джеки остановилась напротив заброшенного дома. Пока она смотрела на него, видения, преследовавшие ее с позапрошлой ночи, растаяли. Боже, какой глупой она временами бывает. Мало того что остригла волосы и напилась так, как не напивалась с той самой вечеринки, которую они с Кейт устроили по случаю первой зарплаты, позволила Уиллу совершенно вывести себя из равновесия... еще и эти фантазии с мужчинами, подглядывающими за ней из окон пустых домов, бандами мотоциклистов и маленькими человечками...
Она вынула из кармана шапку и стала ощупывать ее в темноте. Да, но шапка-то вот она. Ей нужно рассказать об этом Кейт. И как-то привести себя в порядок. Завтра первым делом она отправится к парикмахеру. Когда ее спросят по поводу стрижки, она просто ответит, что ей захотелось поменять имидж. Пришло время измениться. Время, чтобы найти... какой-то смысл.
Она нахмурилась. Провела пальцами по коротким прядям. Лучше бы Уилл держал свое мнение при себе.
Шапка все еще была у нее в руках, Джеки растянула ее, решив примерить. По крайней мере, под ней можно спрятать свою «модную» стрижку. Она надела ее и зажмурилась. Мгновенно закружилась голова, так что Джеки чуть не упала. Когда приступ прошел, ночь изменилась.
Джеки вновь охватила тревога. Тишина. Неясное предчувствие. Она посмотрела на пустой дом и опять увидела его: наблюдатель стоял у окна, всматриваясь в ночь, глядя на нее, сквозь нее. Джеки обернулась и посмотрела на парк, в который он вглядывался.
Вроде бы стало светлее, или ее зрение обострилось. Она могла видеть сквозь густые тени, которые отбрасывали деревья у реки, различала колышущиеся ветки, каждый лист, и вдруг... Она судорожно вздохнула. На своем «харлее» неподвижно сидел один из тех мотоциклистов, которых она видела прошлой ночью, - черный силуэт на серебристо-черной машине, тень тоже наблюдала за ней.
Между мотоциклистами и человеком в доме явно была какая-то связь. Теперь она это знала. Джеки не осмелилась приблизиться к мотоциклисту, позапрошлой ночью только пьяный кураж заставил ее выскочить из укрытия, на трезвую голову она не была готова повторить свой подвиг. Наблюдателя могло и не оказаться сзади. Ей нужно было поговорить с ним, окликнуть его через окно. И Джеки начала продираться сквозь живую изгородь.
- Тш-ш-ш!
Она быстро обернулась и принялась оглядываться по сторонам. Никого. По спине у нее побежали мурашки. Прежде чем она снова смогла пошевелиться, тихий голос прошептал прямо у нее над ухом:
- Не стоит спешить на встречу с гругашем Кинроувана. Ходят слухи, будто он присягнул на верность Неблагословенному двору и предал своего лэрда.
На этот раз она подняла голову. На ветке дуба, росшего между парком и двором пустующего дома, сидел маленький человечек. Она видела его совершенно отчетливо. На нем была синяя куртка и красная шапка, точно такая же, как на ней. Бородатый старичок с грубыми чертами лица, крючковатым носом и бегающими хитрыми глазками.
- Кто?.. - хотела переспросить Джеки, но в горле пересохло, и она закашлялась.
- Данробин Финн мое имя. Держись. - Он протянул ей руку с узловатыми пальцами и набухшими венами.
Джеки колебалась.
- Давай живее. Или ты хочешь угодить на ужин к Большому Человеку? - сказал Финн, указывая в направлении черной тени.
- Ты... ты имеешь в виду мотоциклиста? - удалось наконец ей выговорить.
Финн только усмехнулся. Прежде чем Джеки успела сообразить, что он собирается делать, Финн спрыгнул на землю и оказался рядом с ней. Он зажал ее под мышкой и вновь вскарабкался на дерево. Джеки поразила его сила и скорость. Она отчаянно ухватилась за сук, на который он ее усадил. Падать было бы высоко.
- Мотоциклист - один из Неистовых Охотников. Бояться их нужно только, когда они соберутся вдевятером. - Он вновь указал рукой. - А вон там Большой Человек - Гир Младший.
Джеки посмотрела туда, куда указывал его палец. Спиной к ним и лицом к реке стоял человек по крайней мере восемнадцати футов ростом. Он был почти вровень с деревьями, росшими на берегу. Она подтянула ноги и, почувствовав головокружение, еще крепче вцепилась в ветку, на которой сидела.
- Где мы, Данробин? - спросила она. Место по-прежнему походило на Виндзорский парк, но теперь он кишел великанами и маленькими человечками, прячущимися в кронах деревьев. Это явно была не Оттава.
- Данробинами называют всех членов моего клана, ты должна звать меня Финн. Мы, хобы, разделяем наши имена, по крайней мере те, которые можно произносить вслух. Это по-прежнему твой мир, просто ты смотришь на него другими глазами, потому что на тебе волшебная шапка хобов.
- Я что-то не узнаю своего мира, - медленно произнесла Джеки.
- Существуют и другие миры, - пояснил Финн. - Но они не для таких, как мы. Мы здесь пришельцы. Другие миры открыты тем, кто жил на этой земле до нас. Шапка, которая сейчас на тебе, принадлежала Тому Редфэйрну. Я его знаю, он приходится мне двоюродным братом со стороны отца. Где ты ее взяла?
- Я...
Джеки не знала, что ответить. Если она расскажет кому-нибудь о том, что она видела позапрошлой ночью, то люди решат, что у нее не все дома. Но этот человек... поверит. Однако главная загвоздка состояла в том, что она сама сомневалась в его реальности. Это была какая-то ерунда.
- Дай мне твою куртку, пока будешь рассказывать.
Она вопросительно посмотрела на него.
- Что?
- Твою куртку. Пока суд да дело, я вышью на ней одно-два заклинания. А то тебя видно как на ладони. Воинство набирает силу каждый день. Увидят, что на тебе шапка хоба, схватят, ты и охнуть не успеешь. Давай, давай. У тебя вон еще рубашка, не так уж сейчас холодно. А потом дашь мне свои ботинки.
- Ладно, - сказала Джеки. - Но я не понимаю, что происходит.
- Да что тут понимать, разгуливаешь перед носом у великана. Собираешься заглянуть к самому могущественному волшебнику Кинроувана без всякой защиты, так, в одной красной шапке. Неудивительно, если он решит, что ты вражеский шпион, и превратит тебя на всякий случай в жабу.
- Нет же, нет.
- Чего именно ты не понимаешь? И дай мне наконец свою куртку. Сейчас великан повернется и увидит тебя здесь, сидящую как курица на насесте.
- Я вообще ничего не понимаю. О каком Кинроуване ты говоришь? Моя фамилия тоже Роуван. - Она сняла куртку, неуверенно балансируя на ветке, и протянула своему собеседнику.
- Это счастливое имя, обозначающее красные ягоды рябины. Рябина, янтарь и красная нить остановят даже богана. У тебя только одно произносимое имя?
Она покачала головой.
- Жаклин Элизабет Роуван - но друзья зовут меня Джеки. А что значит произносимое имя?
- Обычно это мальчики, - пробормотал Финн себе под нос.
- Что?
- Так, ничего. - Он продел нитку в иголку и стал что-то вышивать на подкладке своими узловатыми пальцами, которые тем не менее двигались быстро и ловко. - Произносимое имя - это то, которым ты позволяешь другим называть себя вслух. А свое настоящее имя лучше хранить в тайне; если его узнает гругаш, то сможет тебя заколдовать.
- У меня нет тайного имени - только то, которое я тебе назвала.
- В самом деле? Тогда лучше не называй его полностью, Джеки Роуван. Никогда не знаешь, кто тебя слушает, если ты понимаешь, о чем я. - Он смерил ее суровым взглядом, давая понять, что не шутит. Джеки совсем перепугалась.
- Я... я запомню.
- Хорошо. А теперь давай начнем с начала. Где ты взяла шапку Тома?
Глядя, как он вышивает, Джеки рассказала обо всем, что видела, или вообразила, что видела позапрошлой ночью. После того как она закончила, финн некоторое время молчал.
- Скверно все это, - сказал он наконец. - Очень скверно. Бедняга Том. Он был славным старым хобом, никогда не доставлял никому хлопот. Я не был с ним близко знаком, но они частенько путешествовали с моим братом. - Финн вздохнул и посмотрел на Джеки. - Для тебя это тоже плохо, Джеки Роуван. Теперь они тебя отметили.
Джеки подалась вперед и потеряла равновесие. Она бы точно свалилась, если бы Финн вовремя не подхватил ее и не усадил обратно на ветку, невесело усмехнувшись.
- Кто... кто меня отметил?
- Воинство, Неблагословенный двор, кто же еще? Почему ты думаешь, девочка, я с тобой говорю? Почему тебе помогаю? Я бы скорее позволил проломить себе череп, чем допустил бы, чтобы кто-нибудь попался в их когти.
- Ты уже упоминал о них. Кто это или что?
Финн сделал последний стежок и вернул Джеки куртку.
- Вначале надень это, а потом дай мне свои ботинки.
- Что ты сделал с моей курткой? - спросила она.
- Вышил заклятие хобов. В ней ты станешь невидимой для смертных, а нашему народу и Неблагословенному двору будет труднее тебя заметить. - Он взял у нее из рук кроссовки. - Так вот, народ Кинроувана исстари называют Благословенным двором. А Неблагословенный двор - это боганы, Воинство слоа, мертвецы, не обретшие покоя, и прочая нежить. Мы последовали в эти страны за вашими предками. Вначале мы уживались с духами, которые были здесь до нас, пока они не отправились в свои миры, оставив эту землю нам. Мы в основном селимся в городах. Поближе к людям, наша сила зависит от людской веры. Не знаю, правдиво ли это предание, но время сыграло с нами злую шутку: мы умаляемся, в то время как Неблагословенный двор становится все могущественнее.
- Но я вообще не знаю никого, кто бы в вас верил, - возразила Джеки.
- Ну, здесь ты не права, есть еще некоторые, кто продолжает верить в добрый народец. Но Воинство... Я видел ваши книги и фильмы. В них рассказывается о живых мертвецах и всякого рода жути, которая служит Гиру Старшему. Может, люди и не признаются, когда их спросят, верят ли они во все это. Но каждый раз, когда они читают и смотрят... это, Джеки Роуван, те делаются сильнее, а мы слабеем. Нас осталось совсем мало, а Воинство никогда еще не было так могущественно. Они выживают нас из больших городов. Ты сама видела великана: он просто стоит там и ждет, пока гругаш Кинроувана не падет, если только он уже не продал им свою душу. Для нас наступают тяжелые времена. И для тебя тоже, ведь теперь ты у них на крючке, Джеки Роуван.
- С чего бы это? - спросила она.
- Как одна из нас.
Он вышивал какие-то знаки на обратной стороне язычков ее кроссовок, сначала на одном, затем принялся за второй, напомнив Джеки слышанные в детстве сказки о волшебных портных и сапожниках.
- Но я ведь не одна из вас, - сказала она.
- Это уже не важно, во всяком случае для них.
- За мной тоже приедут эти... на мотоциклах? Финн пожал плечами:
- Не знаю. Заклинания должны помочь, - добавил он, отдавая ей кроссовки. - Теперь они как скороходы. Даже Большому Человеку нелегко будет поймать тебя в них. Ну а насчет Неистовой Охоты ничего сказать не могу. Наверное, еще не время.
- Мотоциклисты тоже принадлежат к Неблагословенному двору?
- Нет. Но у Гира Старшего есть Рог, зову которого они подчиняются. И когда он приказывает им преследовать кого-либо, они пускаются в погоню. Когда он велит им убить, они убивают.
Он замолчал, сосредоточившись на своей работе. Джеки посмотрела на мотоциклиста сквозь листву, но его заслонил великан, продолжавший молча наблюдать за чем-то на другом берегу реки.
- Неблагословенному двору служат семь таких великанов, - неожиданно вновь заговорил Финн. - Один отвратительнее другого. Здесь сейчас только два: Гира и Танделл, но остальные тоже скоро прибудут. Вначале они хотят захватить Башню гругаша, потому что в ней заключена сила. А затем и Сердце Кинроувана. И тогда... тогда мы все окажемся в их власти, Джеки Роуван. Ты, и я, и весь добрый народ, будь прокляты их каменные сердца!
- Но почему вы их не остановите?
- Кто, я? Что я могу сделать? Ни я, ни кто другой из нашего народа. Мы слабы, я уже говорил тебе об этом, Джеки Роуван. Мы больше не в силах им противостоять. Нам осталось только прятаться и надеяться, что мы не окажемся у них на пути. Молиться, чтобы они не нашли лэрда и не пронзили его Сердце. Но на это мало надежды. Времена героев давно прошли.
- А как же гругаш? - спросила она, запнувшись на этом слове.
- Ну, вот и готово. - Финн закончил возиться со второй кроссовкой и отдал ее Джеки. - Он совсем не прост. Совсем. По линии матери он принадлежит к Кинроуванам. Но сейчас никто из нас ему не доверяет. А сделать мы все равно ничего не можем.
- Но почему же?
- Ходят слухи, что он отдал дочь нашего лэрда Гиру Старшему.
- В самом деле?
- Не знаю, Джеки Роуван. Он провожал ее домой, к холму, они шли вдвоем. Нам известно лишь, что она исчезла, а его нашли на дороге, израненного, но живого. Вот теперь скажи мне: оставили бы они его в живых, если бы он был не из их числа?
- Я... я не знаю.
- Никто не знает.
- А что сталось с дочерью вашего повелителя?
- Это тоже никому не известно. Некоторые говорят, что Гир Старший съел ее. Другие думают, что он держит ее взаперти, но никто не имеет понятия, где именно. Неистовые Охотники могли бы ее отыскать, но Гир Старший завладел Рогом, а они подчиняются только ему.
- Так достаньте Рог, - сказала Джеки. - Неужели гругашу это не по силам?
- Гругаш не может покинуть Башню, - объяснил Финн. - Это единственное безопасное место. А с гругашем ничего не должно случиться, потому что через него можно попасть к повелителю. Понимаешь?
Джеки призналась, что ничего не понимает.
- В мирные времена гругаш заботился о благополучии Кинроувана. Он сидел в Башне и прял нити удачи, спускавшиеся к нам с Луны. Ты имеешь представление, о чем я говорю?
- Очень смутное.
- Так вот, его Башня была чем-то вроде огромного ткацкого станка, там копилась пряжа удачи, из которой он ткал материю королевства. Если нить удачи оказывалась намоченной слезами или порванной, гругаш мог исправить все простым заклинанием, он распутывал узлы, а иногда призывал на помощь хобов или брауни. Удача давала нам жизнь и подкрепляла нас, когда слабели узы вашей веры, - по крайней мере, так говорил наш лэрд. Если бы не нити удачи, мы бы полностью зависели от вас и вскоре исчезли бы из этого мира.
Итак, гругаш пекся о королевстве и охранял его границы, а двор и народ служили лэрду и его роду. Повелитель правил страной, отражал набеги неприятеля. А королева с дочерью сочиняли песни, которые заставляли зерно глубже уходить в землю, делали богаче урожай, обуздывали Воинство в Самхейн. Их волшебство делало жизнь лучше. Только теперь наш повелитель овдовел, а его дочь исчезла... - Финн умолк и посмотрел на Джеки. Казалось, он был удивлен тем, с каким вниманием она его слушала. - А тебе это и вправду интересно? - спросил он.
- О да, - ответила Джеки.
Рассказ Финна захватил ее, словно волшебная история в детстве. Она живо представила себе, как томится в заточении похищенная принцесса - если, конечно, она еще жива - и ее поддерживает только надежда, что отец или кто-то из его подданных освободят ее. А гругаш превратился в сознании Джеки в трагического героя.
- Так вот, - продолжил Финн. - Теперь уже ничего не поделаешь, повелитель овдовел, его дочь исчезла, и гругашу приходится охранять королевство и его народ, поэтому-то он и сидит в Башне. Воинство не может туда проникнуть, но гругаш должен оставаться в ней, потому что, если он снова решится выйти и его схватят, Кинроуван обречен и Благословенный двор никогда уже не будет править на этой земле.
- Тогда я не понимаю, почему никто ему не доверяет? - спросила Джеки. - Похоже, он делает свое дело.
- Некоторые считают, что он просто выжидает, когда придет время, и тогда он предаст всех нас врагу, так же как он поступил с дочерью лэрда.
- Почему же вы не найдете другого гругаша?
Финн вздохнул:
- Другого просто нет. Но трудно доверять тому, кто настолько себе на уме.
- Так, значит, вам нужно освободить принцессу, - не унималась Джеки. - Он знает, как это сделать?
- Кто «он»?
- Ну, этот ваш гругаш. Он же должен знать, как раздобыть Рог?
Финн уже собрался было ответить, но только покачал головой и бросил быстрый взгляд на пустой дом.
- Я не знаю, - сказал Финн. - Никто его не спрашивал.
- Почему?
Финн потупился, не желая встречаться с Джеки взглядом.
- Почему? - повторила она свой вопрос.
- Потому что мало кто решается заговорить с ним после того, что случилось с принцессой, даже лэрд его избегает. И ни один не отважится отправиться за Рогом. - Он посмотрел на Джеки и снова отвел глаза. - А может, ты? - неожиданно спросил он.
- Я? Но с какой стати? Ведь это не моя принцесса пропала.
- Но ты сообразительна. И тебя зовут Роуван.
- Финн, до этой самой ночи я даже не подозревала о вашем существовании.
- Вот видишь, - вздохнул он. - Ты ничем не лучше нас. Никто не пойдет, и не важно, что мы при этом говорим, просто у нас нет мужества.
Теперь пришла очередь Джеки потупить взгляд. На мгновение она будто снова оказалась в своей квартире, когда Уилл хлопнул дверью.
- Глупость какая-то, - сказала она. - Все это даже нереально.
- Да? - спросил Финн, сверкнув глазами. - Так почему бы тебе прямо сейчас не подойти к великану и не дать ему пинка под зад? Посмотрим, что он скажет, прежде чем проглотит тебя целиком!
- Его здесь просто нет, ни его, ни даже тебя. Вы мерещитесь только из-за этой дурацкой шапки.
- Мы всегда были рядом с тобой. Просто благодаря этой шапке ты наконец нас увидела, Джеки Роуван. Но уже через каких-нибудь пару лет здесь останется только Неблагословенный двор, сумеречные тени вашего мира. Скоро эта шапка тебе не понадобится. Но тогда... тогда исчезнут веселье и чудеса. Останется лишь Мертвое воинство, и я желаю вам всего самого наилучшего в таком мире!
Они посмотрели друг другу в глаза; затем, прежде чем Финн успел опомниться, она с быстротой молнии слезла с дерева и бросилась к дому, который он назвал Башней гругаша. Благодаря волшебной вышивке ее кроссовки мелькали в воздухе с такой скоростью, что она добралась до двери, прежде чем финн успел спуститься на землю.
- Я тебе докажу, что я не трусиха! - крикнула ему Джеки и забарабанила в дверь.
- Нет, не ходи туда, Джеки Роуван! - выкрикнул Финн.
Он знал то, чего она знать не могла, - что гругаша легко разгневать и что он обладает настоящим могуществом, не сравнимым со слабенькими заклинаниями хобов. Если он придет в ярость, она пожалеет об этом в те короткие мгновения, которые ей останется прожить. Но было слишком поздно. Дверь отворилась, гругаш стоял там, высокий и грозный. Финн увидел, что Джеки отступила на полшага, затем расправила плечи и подняла на него взгляд.
- Мистер гругаш, - услышал Финн, - нельзя ли поговорить с вами?
Финн поспешил через двор, но дверь закрылась за ними, прежде чем он подошел. Он поднял руку, чтобы постучать, секунду постоял в нерешительности и вновь опустил ее. Он долго смотрел на деревянную обшивку, затем медленно вернулся к дубу, забрался на свою ветку и стал наблюдать за великаном и одиноким Охотником. Он подумал о том, что случилось с его родичем Томом Редфэйрном, и вздрогнул.
- Плохи наши дела, - пробормотал он себе под нос. - Куда уж хуже.

Глава 4

Джеки вошла внутрь вслед за гругашем. Через окно, выходившее в сад, в дом лился рассеянный лунный свет. Они очутились в кухне, только вся мебель там казалась какой-то призрачной, ее очертания то и дело менялись, пока Джеки оглядывалась по сторонам. Ей показалось, что громадина холодильника темнеет возле двери, но в следующую секунду он переместился к раковине. Призрачные табуретки, плиты, столы, буфеты то появлялись, то пропадали, так что их невозможно было даже как следует рассмотреть. В дальнем темном углу, куда не попадал лунный свет, слышалась возня, словно приход Джеки потревожил каких-то маленьких существ.
Гругаш щелчком пальцев зажег свечу, и все тени исчезли. Призрачная мебель как будто испарилась. Они были вдвоем в пустой комнате. Джеки с трудом перевела дух. «Этого не может быть», - сказала она себе. Но теперь, когда Джеки ясно разглядела лицо гругаша, она уже не была в этом так уверена. Во всяком случае, теперь это не имело значения.
Если Финн вначале показался ей немного страшноватым, то гругаш просто излучал грозную силу, и Джеки пожалела, что не осталась на дереве хоба. Голубые глаза волшебника словно видели ее насквозь. Гругаша можно было бы назвать красивым, если бы не рваный шрам через всю левую щеку.
- Это они... они сделали? - спросила она, глядя на шрам. - Неблагословенный двор...
Он не ответил. Вместо этого гругаш сел на подоконник, откуда открывался вид на Виндзорский парк, и стал смотреть в темноту. Джеки было некуда сесть. И она переминалась с ноги на ногу, сама не понимая, что заставило ее прийти сюда. Гругаш смерил ее взглядом и, не сказав ни слова, уставился в окно. «А ведь он еще вроде из хороших парней», - подумала Джеки. Во всяком случае, она на это надеялась. Джеки откашлялась, он оторвался от окна и перевел на нее глаза.
- Зачем ты пришла? - спросил он.
У него был низкий хрипловатый голос, в нем не слышалось ни угрозы, ни дружелюбия. Джеки попыталась улыбнуться, но выражение лица гругаша не изменилось. Он ждал ответа. Казалось, он может так сидеть и ждать целую вечность.
- Я... я хочу помочь, - наконец выдавила Джеки.
Гругаш невесело улыбнулся.
- А что ты можешь? - спросил он. - Повелевать Неистовой Охотой? Или убить великана? Или ты собираешься тайно перевезти всех нас в какое-нибудь безопасное место?
Джеки отступила, уловив в его голосе гневные нотки. Она вспомнила, что Финн говорил что-то про жабу, и ее колени начали подгибаться.

1 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

Джек Победитель Великанов 2

- Я еще не знаю, что я могу, - призналась она. - Но, по крайней мере... я хочу попытаться.
Гругаш долго не произносил ни слова. Он снова смотрел в темноту парка и хмурился.
- Ты права, - сказал он. - Нельзя пренебрегать помощью, даже когда ее предлагают такие... - он оглядел его с ног до головы, - оборванки.
- Я не думала, что это будет модное дефиле, - огрызнулась Джеки, но быстро прикрыла рукой рот.
Ей не следовало этого говорить. Она зажмурилась, когда гругаш поднял руку. Но он всего-навсего подвинулся, освобождая ей место на подоконнике.
- Не бойся, - сказал он. - Я уже дважды проявил бестактность. И дважды заслужил порицания. Как тебя зовут? - добавил он, когда Джеки осторожно приблизилась к окну.
Она села подальше от него, насколько, конечно, позволял подоконник.
- Джеки, - ответила она. - Джеки Роуван.
Гругаш кивнул.
- Теперь мне все понятно, - сказал он.
- Что? Что понятно?
- Почему ты пришла. У тебя счастливое имя. И к тому же мы родичи.
- А как твое имя? - спросила Джеки. - Я имею в виду произносимое имя. Или все просто зовут тебя «гругаш»?
- Со мной уже давно никто не говорил, - сказал он. - Кроме ночи. А она шепчет голосами Воинства. Но мои друзья, когда они у меня были, называли меня Вруик Дирг.
Джеки кивнула.
- Вруик - это название твоего клана?
- Сразу видно, что ты общалась с хобами, - сказал он. - Нет, я принадлежу к королевскому роду Кинроувана, как и лэрд, хотя он теперь признает это не столь охотно, как прежде. Вруик Дирг - мое бардовское имя, означающее «красные гроздья рябины». Когда-то, очень давно, я был бардом.
- Как мне называть тебя?
- Вруик, если хочешь.
- Хорошо. - Она попыталась улыбнуться, но гругаш, не улыбнувшись в ответ, просто изучал ее.
- Как ты собираешься нам помочь? - наконец спросил он.
Улыбка сползла с лица Джеки.
- Ну... - Она помолчала и начала снова: - Финн рассказал мне о дочери вашего повелителя... - Джеки покосилась на своего собеседника: глаза гругаша потемнели, и она продолжила скороговоркой: - Я подумала, что, если нам удастся вернуть Рог - Рог Неистовых охотников, - мы с их помощью сможем освободить ее... если...
- Если она жива. - Гругаш закончил фразу, которую она не осмеливалась договорить.
- Я уверена, что она жива, - сказала Джеки. - Во всяком случае, надеюсь на это.
- Так может говорить только тот, кто не знает, что такое Неблагословенный двор.
- Ну, а если она все-таки жива...
Гругаш вздохнул:
- Даже если она жива, она уже не она.
- Что это значит?
- Когда Воинству удается взять в плен кого-нибудь из нашего народа... если его не убивают сразу, то околдовывают: забирают все светлое и хорошее и делают таким же, как они.
- Тогда тем более мы должны что-то предпринять!
Джеки не знала точно, почему ее так взволновала судьба принцессы. Просто это было важно. И не только для доброго народа, но и для нее лично. Это имело... значение.
- Ты знаешь, где Рог? - спросила она.
Гругаш кивнул:
- Он должен быть в Крепости Великанов.
- А где это?
- Я тебе покажу.
Он вытащил из-под подоконника туго набитую кожаную сумку и достал оттуда свиток пергамента.
- Ох! - вырвалось у Джеки, когда она склонилась над свитком. Это была карта Оттавы, но все названия изменились. Парламентские высоты стали Замком лэрда, супермаркет - Восточной ярмаркой. Глиб превратился во владения Тома Кокла.
- Это Кинроуван, - объяснил гругаш. - Здесь Замок повелителя, а вот приграничные земли.
Все было, с одной стороны, знакомо, а с другой - совершенно ново. Улицы, дома, расположение окрестных ферм - все было то же, но, когда Джеки читала названия, ей казалось, что она, словно Алиса, вступила в Зазеркалье.
- Все по-другому, - сказала Джеки.
- Только названия. У нас они свои. И двор Кинроувана не единственный Благословенный двор на свете. - Он указал на район к северу от реки Оттавы, туда, где начинался Гатин-хиллз. - Это королевство лэрда Данлогана. - Затем он развернул еще одну карту и провел пальцем от Кинроувана к Кингстону. - А это Кенроуз. Но вот тут есть бреши, видишь. Здесь и здесь. - Он указал на темные пятна между волшебными королевствами. Это пограничные земли, в которых обитают фиана сидх, дикие племена, не присягнувшие на верность ни одному двору. Но так как фиана не принимают ничью сторону, никто не противостоит Неблагословенному двору на наших рубежах. - Он указал на Винчестер. - Эту территорию заняло Воинство, вытеснив войска нашего лэрда. И таких мест с каждым днем становится все больше. Эта карта не самая новая, некоторые границы уже изменились. По мере того как Гир Старший набирает силу, наши владения уменьшаются. Было время, Джеки, когда, путешествуя от самых долин Данлогана до Эйвон-Дху, ты не встретила бы ни одного богана. - Говоря это, гругаш указывал на пролив Сент-Лоуренс. - Но теперь... теперь Гир Младший стоит за стенами моей Башни, так что я заперт в ней, словно узник, и ветер доносит сюда шепот слоа.
- Могут ли другие правители помочь вам? - спросила Джеки.
Гругаш покачал головой:
- Они в таком же положении, как и мы, если даже не в худшем.
- А как насчет этих диких фей?
- Фиан невозможно собрать под одни знамена. Это феи-одиночки, они не видят опасности и спохватятся, когда будет уже слишком поздно. Пока Воинство не двинется против них, они не станут ничего предпринимать. Наступили скверные времена, Джеки Роуван. И не похоже, что они изменятся к лучшему.
Джеки указала на первую карту:
- Здесь сказано, что это Башня гругаша.
Джеки ткнула пальцем в то место, где они находились. На карте Бельмонт-авеню превратилась в Путь стражей. - Почему Башня? Это же обыкновенный дом?
- На родине все гругаши жили в башнях, - объяснил Вруик. - Мы народ, приверженный традициям, даже поэтому, если строение и не имеет ничего общего с башней, мы все равно зовем его так.
- А вот Тамсон-хаус, - сказала Джеки, все еще склонившись над картой. - В нашем мире он называется точно так же.
Гругаш кивнул:
- Это древнее магическое место - врата в Другие миры, куда ушли духи, обитавшие здесь до того, как пришли мы.
«Действительно, в этом громадном здании ощущается нечто таинственное», - подумала она. Оно всегда завораживало Джеки, когда она проходила мимо, особенно башни, но она никогда не была внутри.
- А где Крепость Великанов? - спросила она. Гругаш развернул вторую карту и показал ей.
Джеки на секунду задумалась, вспоминая настоящее название этого места, по крайней мере то, под которым оно было известно ей раньше.
- Да это же рядом с Калабоги, - сказала она наконец. Час езды на запад от Оттавы. Летом Джеки с друзьями была там на пикнике. - Но я не припомню в тех местах ничего похожего на крепость. - Потом она улыбнулась. - Но ведь это же не крепость, вы просто так ее называете.
Гругаш кивнул:
- Крепость Великанов - это на самом деле пещера, которая очень хорошо охраняется, Джеки. Тебе будет трудно даже приблизиться к ней, не говоря уж о том, чтобы проникнуть внутрь; тут хитроумные вышивки мало чем тебе помогут.
- Но ведь попытаться стоит?
Гругаш снова кивнул:
- Думаю, да.
- Если я достану Рог, ты поможешь мне созвать Неистовую Охоту? Тогда мы натравим их на великанов, и посмотрим, как им это понравится.
- Я не смогу помочь тебе, - сказал гругаш. - И ты не должна сюда возвращаться. Они уже заметили тебя. Если ты один раз войдешь и выйдешь из моей Башни, они, возможно, дадут тебе уйти, чтобы проследить за тобой и выяснить, кто ты. Дважды туда и обратно - и они будут знать, что ты враг, и убьют тебя.
- Почему они не могут проникнуть в дом?
- Потому что этот дом - моя Башня, Башня гругаша, и я использую все свои убывающие силы, чтобы удерживать Воинство за ее пределами. Чтобы защитить Сердце лэрда и королевство. Моя Башня и двор лэрда - сейчас самые безопасные места во всем Кинроуване. Единственный способ защитить тебя - это сделать так, чтобы ты вышла отсюда незаметно.
- Вот почему хоб бежал позапрошлой ночью через парк, - сказала Джеки. - Он бы спасся, если бы добрался сюда. И потому ты не мог выйти, чтобы вступиться за него.
- Так же как я не смогу помочь тебе, когда ты уйдешь отсюда, - со вздохом произнес гругаш. - Ты можешь вернуться к своей прежней жизни, Джеки Роуван, никто тебя не осудит, ведь это не твоя война, не важно, как тебя зовут. Но если ты сумеешь освободить дочь лэрда, то можешь просить у меня всего, что пожелаешь.
- Мне ничего не нужно. Я просто хочу помочь.
- Ты очень смелая, Джеки.
Она быстро улыбнулась, стараясь скрыть охвативший ее страх. Ей правда очень хотелось быть храброй, она сама толком не понимала почему.
- Если ты все-таки доберешься до Крепости, - продолжил гругаш, - тебе еще придется отыскать Рог. Гир Старший не оставит его на видном месте, но он и не носит его с собой. Гир может использовать его, но носить Рог очень тяжело, потому Гир его прячет.
- А как же мне его найти?
- С помощью своего имени.
- Не понимаю, о чем ты.
- Рябина, - сказал гругаш. - На нем будут ягоды рябины. Во что бы Гир Старший ни превратил Рог, ты узнаешь его по красным гроздьям. Твое имя означает, что мы близкие родичи.
Джеки кивнула. Он уже раньше говорил ей это. Его бардовское имя, Дирг, означало «красный».
- Вруик, а как зовут дочь повелителя?
- Лорана.
Его лицо стало печальным и суровым, когда он произносил ее имя. Повисла тягостная тишина. Джеки тряхнула головой и сказала:
- Мне пора идти.
Гругаш кивнул. Он свернул карты и положил их на место, затем принялся копаться в сумке и наконец нашел то, что искал. Он взял руку Джеки и вложил в нее маленькую брошь. Это была серебряная веточка с рябиновой гроздью.
- Возьми это, - сказал он.
- Для чего она?
- Для чего? - Гругаш улыбнулся. - Просто на память, я хотел поблагодарить тебя за попытку сделать то, на что не может решиться никто из нашего народа.
Из-за волшебных вышивок, которые хоб сделал на ее куртке и кроссовках, Джеки стало казаться, что все подарки доброго народа обладают магической силой.
- Извини, - пробормотала она. - Я не имела в виду...
- Я знаю.
Гругаш встал, и она тоже поспешно вскочила на ноги.
- Не стоит устремляться на поиски Крепости Великанов прямо сейчас, - предостерег он Джеки. - Воинство будет следить за тобой, и если ты отправишься в путь сразу же, твое путешествие обречено на провал, еще до начала. Вернись к своей прежней жизни на день или два. Усыпи их бдительность. И тогда отправляйся. Надень куртку с вышивками хоба, ночью ты будешь невидима почти для всех, да и днем тебя сложнее будет заметить. Шапка тоже еще сослужит тебе службу. Она наделяет вторым зрением. И поможет быстрее свыкнуться со всеми теми новыми вещами, которые ты впервые увидела за последние ночи.
Он взял брошку у нее из руки и приколол к куртке.
- Как же я увидела вас той ночью, тебя, и хоба, и мотоциклистов?
Гругаш пожал плечами:
- Иногда вы, люди, заглядываете в наш мир. Когда переживаете большое горе или напиваетесь. Внезапное потрясение.
Джеки покраснела, вспоминая свои подвиги. Гругаш повернулся и погасил свечу, просто посмотрев на нее. Джеки вздрогнула в наступившей темноте. Она осознала, что все происходит на самом деле. За стенами дома ждали мотоциклисты, наблюдали, выслеживали. И Большой Человек...
Гругаш открыл дверь и посторонился, пропуская ее.
- Да пребудет с тобой удача, Джеки Роуван.
Джеки всмотрелась в колышущиеся деревья парка и на секунду застыла в нерешительности. Затем заставила себя сделать шаг. Она в последний раз взглянула на гругаша, поднялась на цыпочки, быстро поцеловала его, сама не понимая своего порыва, и вышла.
Вруик наблюдал за удаляющимся силуэтом. Он приложил палец к губам, глаза его потемнели. «Если бы не долг», - подумал он и вздохнул. Лорана томилась в плену, или еще хуже; Джеки Роуван отправлялась сражаться с великанами, а он был узником в Башне, скованный, словно цепями, своим обетом и нуждами королевства.
- Удачи, - тихо повторил он и закрыл дверь.

- Финн! - позвала Джеки шепотом, добравшись до границы парка.
Она стала всматриваться в крону дуба и внезапно заметила, что мотоциклист в дальнем конце парка был уже не один. Она замерла, вжавшись в живую изгородь, слова застряли в горле. Теперь Охотников было двое. Джеки закусила губу. Исчезнут ли они, если она снимет красную шапку? Или просто сделаются невидимыми? Она обернулась на Башню гругаша, жалея, что покинула это безопасное место.
- Финн? - шепнула она снова.
Хоб сидел там, держась за ствол. Он прижал палец к губам и мотнул головой. Джеки проследила за его взглядом, он смотрел не на Охотников, а на великана.
Гир Младший. Гигант восемнадцати футов роста. Здесь, посредине Виндзорского парка. Он не должен был существовать, но он существовал. И стоял, повернувшись в их сторону.
На этот раз Джеки перепугалась не на шутку, ноги у нее подкосились, она могла лишь ползти вдоль изгороди. Она почувствовала, как задрожала земля, когда Гир сделал шаг, затем второй, развернулся и направился через парк прямо к ней.

Глава 5

Это был настоящий великан. Джеки еще не приходилось видеть такого огромного существа. Его голова была больше двух футов в длину и полутора в ширину. Несмотря на свои гигантские размеры, он двигался с неимоверной скоростью. Великан мог настигнуть ее через каких-то несколько мгновений. Джеки была слишком напугана, чтобы пытаться что-то предпринять. Она просто дрожала, скорчившись за изгородью, нервно комкая полу куртки и кусая губу.
«Беги, - говорила себе Джеки. - Вставай и беги. Найди какой-нибудь уголок, в который он не протиснется. Превратись в мышку, забейся в нору.
Но она не могла двинуться с места. Листья дуба зашелестели, Финн спрыгнул с дерева и подполз к ней.
- Я его отвлеку, - торопливо шепнул хоб. - Он толком не знает, что здесь такое, и погонится за мной. Вышивки на твоей куртке делают тебя невидимой, пока ты не двигаешься!
- Но как же ты?..
- Ему меня не догнать. Только Охотники могут поймать хоба, но они не станут меня преследовать. Их всего двое.
- Но...
- Оставайся здесь! - Его взгляд упал на брошь гругаша. Финн нахмурился, затем пожал плечами. - Я найду тебя, как только отвлеку его, - добавил он. - Не шевелись, пока он не погонится за мной, а потом со всех ног беги в какое-нибудь безопасное место. - Финн повернулся к великану. - Эй, эй! - крикнул хоб, до предела напрягая легкие. - Ну и уродливое же ты создание, Гир Младший!
В последнее мгновение он уже бежал с той немыслимой скоростью, которая так поразила Джеки при их встрече.
Она прижалась к земле, стараясь сделаться как можно меньше. Ей казалось, что огромные руки великана вот-вот поднимут ее и раздавят, словно насекомое.
Земля дрожала под его поступью, Джеки тоже вся дрожала от страха. Наконец она решилась приоткрыть один глаз, и увидела, что великан поворачивается в ту сторону, куда побежал хоб. В какой-то момент она почувствовала облегчение, но потом мысль о маленьком хобе, за которым гонится это чудовище, снова привела ее в ужас. Если великан все же схватит его... Она вздрогнула.
Джеки пряталась за изгородью, пока шаги Гира Младшего не начали стихать, и только тогда осторожно встала. Руки и ноги затекли, но она понимала, что теперь ей надо было бежать, иначе она никогда не выберется отсюда. Джеки взглянула на Башню гругаша, но в окне никого не было. Потом повернулась и посмотрела в ту сторону, где на своих блестящих машинах сидели двое мотоциклистов. Собрав остатки мужества, она двинулась быстрым шагом вдоль изгороди к двору соседнего дома, а оттуда на Бельмонт-авеню.
Не успела она еще поздравить себя со счастливым избавлением, как услышала рев «харлея», донесшийся со стороны парка. Она помнила, что Охотники страшны лишь, когда их девять, но легче ей от этого не стало. Возможно, что для такой, как она, и одного выше крыши.
Джеки развернулась и побежала. Благодаря вышивкам хоба она двигалась с такой скоростью, о которой не могла и мечтать. Рев моторов, доносившийся из парка, делался все громче.
Финн играл с великаном в кошки-мышки, водя его за собой по улицам и задним аллеям парка, где жители города в прежние времена держали своих лошадей и коляски. Он старался не исчезать из поля зрения своего преследователя, чтобы дать Джеки время убежать подальше.
Гир Младший двигался быстро, каждый его шаг был не менее трех ярдов, и только вышивки на кожаных башмаках хоба давали ему возможность так легко удирать от великана. Там, где Финну приходилось мчаться между припаркованными машинами, Гир запросто их перешагивал, ему, в отличие от хоба, не нужно было продираться сквозь живые изгороди или подлезать под заборы.
Финн пробежал мимо пары, выгуливавшей собаку. Люди не заметили хоба, но шерсть на загривке их питомца поднялась дыбом. Собака начала лаять вслед улепетывавшему хобу, но когда мимо прошел великан, пес заскулил и стал жаться к ногам хозяев.
- Чертов пес, - сказал мужчина. - Какая блоха его укусила!
Ответа женщины хоб не услышал. Он был уже далеко и чуть не попал под машину, ехавшую по Ривердейл. Водитель, конечно, не мог его видеть, но Финн все равно выругался ему вслед. Позади раздался громыхающий смех Гира Младшего.
Финн решил, что с него довольно. Он дал Джеки достаточно времени. Хоб прибавил скорости и наконец оторвался от своего преследователя, оставив его среди деревьев неподалеку от госпиталя Перле. Финн стоял и прислушивался к ночным звукам, но вокруг все стихло. Уверившись, что великан оставил попытки догнать его, он направился к дому с удобным крыльцом и уселся на ступеньки. Там он наконец смог перевести дух и выдохнул целый поток ругательств.
- Да будь проклят он, его братец и весь их род. Прах его возьми. Пусть только попадется мне спящим, чтобы я смог зашить ему рот и нос. Вот уж я посмеюсь от души, глядя, как он будет задыхаться!
Еще не так давно Кинроуван населял только добрый народец, а Воинство и носу не высовывало из своих владений. Он еще помнил, как хобы могли собираться где душе угодно, не боясь ни боганов, ни призраков. Но времена изменились и продолжали меняться отнюдь не в лучшую сторону.
- Проклятье, - пробормотал он снова, сплюнув себе под ноги.
У Гира Младшего был нюх на хобов. Если бы он пожелал, то мог бы натравить на Финна Неистовую Охоту, точно так же, как он поступил со стариной Томом. Ярость Финна уступила место жалости, когда он подумал о своем родиче, затем его мысли переключились на Джеки. Он вздохнул и тихо поднялся, решив, что надо ее выручать.
То, что он сказал ей, было чистой правдой: Финн не способен был смотреть спокойно, когда кто-то попадался в лапы Охотников. Особенно если мог помочь. Однако ему самому было не до конца ясно, почему он рассказал ей все то, что рассказал, да еще сделал на ее одежде вышивки. Это было больше, чем просто помощь. Но тогда ему казалось, что он поступает правильно. Так же как потом, когда уводил от нее великана, и теперь, когда собирался ее разыскивать. Почему-то он считал, что должен это сделать. Финн решил, что почувствовал расположение к ней из-за шапки бедолаги Тома, да еще из-за имени.
Ворча про себя, он отправился на поиски Джеки, надеясь, что ей хватило здравого смысла найти надежное укрытие, пока он отвлекал великана. «Она странная девочка, - подумал он. - Смелая и пугливая одновременно. Озорная и взбалмошная, как его родичи, и тем не менее она смертная». Он даже не был уверен, что его заклинания подействуют. Однако все получилось.
Он особенно не раздумывал над тем, что произошло между ней и гругашем, во всяком случае пока не оказался на Пути стражей прямо перед Башней. Вообще-то обычно он чувствовал след своих вышивок, след, который не могли взять Охотники. «Или могли? - засомневался он. - Ведь они идут на запах души».
Побродив по прилегающим к парку улицам, Финн вернулся к Башне, чтобы посмотреть, не прячется ли все еще Джеки за живой изгородью.
«Что за игру он затеял?» - задал хоб сам себе риторический вопрос.
Он вспомнил про брошь, приколотую к куртке Джеки, и лишь теперь сообразил, что это заклинание гругаша мешает ему найти следы собственных вышивок. Он остановился посредине улицы, почесывая бороду. Финн уже хотел вернуться на свое наблюдательное дерево рядом с Башней, но не решился, так как знал, что Большой человек будет теперь очень внимательно следить за ним.
Ему нужно найти новое дерево, чтобы спрятаться, но что дальше? Должен ли он найти девчонку или предоставить ее собственной судьбе? Теперь он чувствовал ответственность за нее, по крайне мере частично. Он сделал вышивки на ее одежде, указал на дверь Башни гругаша. Финн понятия не имел, сказал ли ей гругаш, где найти Рог, и в самом ли деле она собирается за ним отправиться. А что если это гругаш натравил на нее великана?
- Не нравится мне все это, - сказал он, обращаясь к пустынной улице.
Запахнув свою расшитую заклинаниями куртку, хоб пробрался во двор дома, стоявшего неподалеку от Башни, и оглядел парк. Когда он увидел, что великан еще не вернулся, а мотоциклист остался один, хоб понял, что надвигается беда. Великан вызовет своего родича или принесет Рог, чтобы собрать Охоту, - пока один их байкеров будет преследовать Джеки.
Ему нужно найти ее первому. Это он вбил ей в голову всю эту чепуху о подвигах. Скрываясь в тени Башни, Финн выбрался на улицу. «Но как это сделать? - размышлял он, стоя на распутье. - С чего начать?»
- Проклятье, - снова выругался он.
Выбрав направление наугад, хоб двинулся в путь. Но Джеки убежала совсем в другую сторону.

Когда рев «харлея» усилился, она пересекла газон, перемахнула через изгородь и побежала дворами. Ей приходилось продираться через кусты и останавливаться, чтобы определить направление.
«По крайней мере, он не сможет здесь проехать», - думала Джеки, оглядываясь на проделанный путь.
Она была между Фентиман и Бельмонт. Все еще слишком далеко от своего дома на Оссингтон. Финн велел ей найти безопасное место. Только бы великан его не схватил! Но что такое безопасное место? Там, где много народу. Ресторан или бар.
«Думай!» - сказала она себе.
Ей было слышно, что байкер едет теперь по Бельмонт-авеню. Ближайшие рестораны находились на Бэнк-стрит, но это слишком далеко, сейчас ей туда не добраться, для этого нужно пересечь множество улиц, там, на открытом пространстве, мотоциклист ее быстро догонит. Тогда она подумала о Кейт. Кейт жила неподалеку на Синнесайд. Вернулась ли она уже от матери? А что если своим приходом Джеки и ее подвергнет опасности?
Рев «харлея», раздавшийся на улице перед домом, во дворе которого была Джеки, мешал думать. Она представила, как мотоциклист поставит свою машину на дыбы и обогнет дом, чтобы поймать ее...
Она рванулась по направлению к Фентиман, зацепилась штаниной, перепрыгивая через низкую изгородь, и упала на газон, но мгновенно вскочила и со всех ног понеслась через улицу. Сзади доносился рев «харлея». У нее пересохло горло, сердце бешено колотилось. Перебежав через улицу, она нырнула в первый же проулок. В ту же секунду Охотник вывернул из-за угла, фара мотоцикла рыскала по темной улице, словно горящий глаз. Видел ли он ее?
Еще один двор, еще одна изгородь - и она уже была на Брайтон, всего в одном квартале от улицы Кейт. Вновь из-за угла показался «харлей», на этот раз прежде, чем она скрылась. Он понесся по улице, направив на нее фару, но Джеки успела свернуть в подворотню.
Рев мотоцикла грохотал у нее в ушах, словно гром. Она совсем задыхалась, но благодаря заклинаниям хоба обогнула гараж и скрылась во дворе, прежде чем мотоциклист смог ее догнать. Она уже видела Синнесайд в проемах между домами. Вновь ей пришлось остановиться, чтобы сориентироваться. Квартира Кейт была на первом этаже, на этой стороне улицы, слава богу!.. и она находится вон там...
Джеки повернулась в нужную сторону и побежала через дворы не разбирая дороги, прямо по клумбам и грядкам, перепрыгивая через заборы. Один двор, другой. Третий. Рев «харлея» гремел у нее в ушах. Зубы стучали. Теперь мотоцикл несся по Синнесайд. Каждое мгновение Джеки ждала, что он взревет в подворотне и отрежет ей путь. Но вот уже дверь Кейт прямо перед ней, она взбежала по ступенькам и забарабанила.
«Только будь дома, пожалуйста, будь дома».
«Харлей» остановился напротив. Мотоциклист газовал, стоя на месте, и этот стихающий шум двигателя больше пугал Джеки, чем рев несущейся за ней машины. Она прижалась щекой к двери, все еще продолжая стучать. В окнах вспыхнул свет, ослепив ее. Когда дверь открылась, Джеки потеряла равновесие.
- Какого черта... - начала Кейт.
Джеки с трудом удержалась на ногах и прислонилась к косяку. Она посмотрела на разъяренную подругу и увидела, как ярость сменилась удивлением.
- Это... это просто я, - произнесла она. - Джеки. - И только тогда сообразила, что выглядит сейчас в точности как огородное пугало: в красной шапке, из-под которой торчат ее космы, в рваной одежде, с выпачканными в грязи руками и лицом.
- Боже! Что случилось, Джеки? - спросила Кейт.
Голос подруги показался Джеки неожиданно громким, только тогда она поняла, что больше не слышит рева «харлея». Должно быть, он заглушил двигатель.
- У меня... у меня была сумасшедшая ночь, с тех пор как ты ушла, - произнесла она.
- Это не розыгрыш? Ты выглядишь как драная кошка. И где ты взяла это?
Кейт стянула с ее головы красную шапку. Джеки зажмурилась. Все пошло кругом. Но когда приступ головокружения прошел, мир словно потускнел. Как будто что-то исчезло из него, какая-то жизнь, внутренний блеск. Джеки попыталась улыбнуться Кейт, но была даже не в состоянии оторваться от косяка.
- Можно войти? - спросила она.
Кейт взяла ее за руку, провела внутрь и заперла на ночь дверь.

Глава 6

Если она и могла рассказать кому-нибудь о своем прогрессирующем безумии, то это была именно Кейт. Но то, что произошло за последнее время, было слишком даже для лучшей подруги. Поэтому Джеки ничего не сказала ей о гругашах, хобах, великанах, вышитых заклинаниях или Неистовой Охоте. Она просто описала, как убегала от мотоциклиста, и выразила надежду, что у Кейт не будет проблем из-за того, что она постучала в ее дверь.
- Жуть, - сказала Кейт, когда Джеки закончила.
- М-да, а если он все еще торчит где-нибудь поблизости...
- Не волнуйся. Он уже хорошенько развлекся и, скорее всего, вернулся в бар к своим чертовым дружкам, чтобы повеселить их рассказами о своих подвигах.
«Если только не собирает остальных Охотников», - с тревогой подумала Джеки.
Кейт усадила подругу в кухне и стала готовить чай.
- Хочешь есть?
- Нет, точнее, да. Умираю с голоду.
- У меня есть пирог, или могу сделать тебе бутерброд.
- Давай лучше пирог.
- Так я и думала, - засмеялась Кейт. Джеки облизала губы и поудобнее уселась в кресле. Когда она оказалась в знакомой обстановке, впечатление от встречи с волшебными существами начало тускнеть. Стол, за которым она сидела, стоял на небольшой застекленной веранде, выходившей в садик. Все окна были увешаны и заставлены комнатными растениями, делавшими этот уголок похожим на джунгли. В рамы были воткнуты открытки, всюду стояли разные безделушки.
Джеки наблюдала за Кейт, суетившейся в кухне; она достала кружки, налила в чайник воду, отрезала им по хорошему куску орехового пирога. Кейт была сама не своя до орехов, всех видов и размеров, что, принимая в расчет ее фамилию, Хейзел* [Hazel - десной орех (англ.).], всегда было поводом для шуток.
Джеки понимала, что ей следовало встать и вымыть лицо и руки, но у нее просто не осталось сил. Ей было так хорошо спокойно сидеть на уютной веранде, и когда Кейт наконец накрыла на стол, Джеки решила, что невежливо вставать, когда хозяйка только села.
Чай был горячим и ароматным. Джеки похвалила вкуснейший домашний пирог с фундуком.
- Думаю, - начала Кейт, разглядывая прическу Джеки, - мы можем сдавать тебя в прокат, как ходячую метлу. - Она подняла с пола упавшую красную шапку. - А где ты раздобыла это?
- Нашла.
- Охотно верю. Я просто не знала, что ты из тех, кто копается в мусорных баках. - Она скорчила рожу и понизила голос. - Грязная работенка, но кто-то же должен ее делать.
Джеки вырвала у нее шапку и стала вертеть в руках.
- Эй, - сказала Кейт, - я же просто тебя дразню.
- Знаю.
Джеки заглянула в шапку и нащупала там замысловатую вышивку. «Вышивка хоба», - подумала она. Джеки внезапно вспомнила мертвого человечка, лежавшего на земле с неестественно вывернутой шеей и невидящими глазами. Потом она подумала о Финне, за которым гнался великан... Она посмотрела на Кейт:
- Ты веришь в фей? В волшебное королевство, населенное гномами, чародеями, великанами и всякими такими созданиями? - спросила она.
- Серьезно?
- Да.
Кейт отрицательно покачала головой:
- Боюсь, нет. Ты что, проводишь опрос?
- Нет. А в привидения? Во всяких там вампиров, ходячих мертвецов и призраков?
- Не знаю, как насчет вампиров, но в привидения... может быть.
- В самом деле?
Кейт вздохнула и налила им обеим еще чая.
- Ну, не то чтобы в самом деле. Но когда остаешься одна ночью и в доме скрипят половицы, тебя охватывает такое жуткое чувство. А ты бы согласилась провести ночь на кладбище, одна?
- Вероятно, нет.
«Все верно», - подумала Джеки. Первый же человек, которого она спросила, подтвердил слова Финна. Люди больше верят во всякие ужасы: в привидения, в ходячих мертвецов, чем в гномов и прочих волшебных созданий. Джеки знала: кого бы она ни спросила, ответ будет примерно таким же.
- Ас чего ты завела весь этот разговор о привидениях? - спросила Кейт. - Снова начиталась Стивена Кинга?
- Если бы я только читала об этом.
- Что?
Джеки нахмурилась.
- Да так, ничего, - ответила она.
- Давай, Джеки. Я знаю, тебя что-то тревожит. - Кейт посмотрела на подругу и покачала головой. - Господи, что я несу? Сначала тебя бросает Уилл. Потом какой-то сумасшедший мотоциклист гоняется за тобой по всему югу Оттавы. Я бы тоже не прыгала от счастья. Этот парень ничего с тобой не сделал?
- Нет. А что если я скажу тебе, что видела сегодня ночью гнома?
- Это очень мило.
- Нет, серьезно.
- Я и так серьезна, это ты мелешь какую-то чушь.
- А что если я смогу доказать это?
Кейт засмеялась.
- Пожалуйста, не подсовывай мне вырезок из «Нэшнл рекваер».
- Нет, я имею в виду, что могу показать тебе то, о чем говорю.
- Ты на самом деле не шутишь?
Джеки кивнула.
- Ты меня пугаешь.
- Послушай, - начала Джеки. - Тот мотоциклист, который меня преследовал...
- Он был гномом? Гномом из преисподней? Продолжай.
- Нет. Он не был гномом. Он из Неистовой Охоты. Помнишь книгу Кейтлин Мидхир «Ярткины»? Там охотники гонятся за девочкой, и у одного из них еще огромные оленьи рога? Тут примерно то же, за исключением того, что эти ездят на мотоциклах.
- Рогатые мотоциклисты?
- Я не говорила, что они рогатые, - ответила Джеки, начиная раздражаться.
Кейт подняла руку:
- Хватит. У меня уже голова идет кругом. К тому же это совсем не похоже на тебя и начинает меня пугать.
- Потому что ты никогда не сталкивалась ни с чем подобным.
- Сегодняшняя ночь уже неплохо для начала.
- Хорошо, ты ведь никогда не была в Японии. Откуда ты знаешь, что она существует?
- Видела фотографии. Знаю людей, которые там побывали, смотрела фильмы.
- А я смотрела «Гремлинов», но ведь это не значит, что малыши настоящие. Вот мотоциклист существует на самом деле. И я могу это доказать.
Кейт вздохнула:
- Хорошо, чтобы положить конец спору.
- Пойдем в гостиную, - сказала Джеки, вставая.
Красная шапка покачивалась у нее в руке, пока она вела за собой подругу, терзаемая сомнениями. С одной стороны, ей очень хотелось доказать Кейт, что все приключившееся с ней правда, просто для того, чтобы убедиться, что она не сошла с ума. Это было бы ужасно. Но с другой стороны, если мотоциклист все еще ждал там, это было еще во сто крат ужаснее любого помешательства.
И когда они дошли до гостиной, Джеки даже не знала, на что надеется. Они отдернули занавески и выглянули на улицу. Там никого не было, только несколько припаркованных машин. На капоте одной из них лежала кошка, - видимо, двигатель заглушили совсем недавно и металл еще хранил тепло.
- Ну и что теперь? - спросила Кейт, оглядывая улицу.
- Ты ведь ничего там не видишь, да?
- Да. И все же твои гномы существуют на самом деле?
- Кейт!
- Ладно, ладно. Скажи, что я должна делать. Встать на одну ногу и скосить глаз, или... - Она замолчала, увидев, как нахмурилась Джеки.
- Просто постой спокойно хотя бы минуту, - сказала Джеки. Затем она надела красную шапку, обхватив себя руками в ожидании приступа головокружения.
На этот раз он не был таким сильным, ей просто показалось, что земля под ногами качнулась, и после этого словно с глаз упала пелена и зрение обострилось. «Эта шапка сама по себе доказательство», - подумала Джеки, но все же выглянула в окно и увидела хромированный мотоцикл, сверкавший под уличным фонарем; черная кожа словно поглощала свет, безликая тень скрывалась под стеклом шлема. Джеки некоторое время наблюдала за ним, потом вздрогнула и сделала шаг назад.
- Джеки, - начала было Кейт с тревогой. Джеки покачала головой и стянула шапку. Ей пришлось ухватиться за подоконник, чтобы удержаться на ногах, потом она протянула шапку Кейт.
- Надень ее и выгляни в окно, - сказала она. - Посмотри туда, где работал тот парень на своей машине все прошлое лето.
Кейт подошла поближе к окну и выглянула.
- Надень шапку, - сказала Джеки.
- Но там же никого нет, - возразила Кейт, оборачиваясь.
- Пожалуйста.
- Хорошо, хорошо.
Она надела шапку, и Джеки подошла поддержать ее, когда у Кейт закружилась голова.
- Господи, - тихо пробормотала Кейт. - Да там действительно кто-то есть. - Она отвернулась от окна. - Нужно позвонить в полицию... - Но, взглянув на подругу, осеклась.
- Ну, что? - спросила Джеки.
- Даже не знаю. Все словно внезапно изменилось. Мне кажется, я стала лучше видеть.
Джеки кивнула.
- Взгляни на мотоциклиста, он все еще там? - добавила она, когда Кейт посмотрела в нужную сторону.
Кейт кивнула. Джеки стянула с нее шапку и снова поддержала ее. Кейт качнулась, еще раз посмотрела в окно, затем перевела взгляд на Джеки. Не говоря ни слова, Кейт добрела до стула и села.
- Ведь это какой-то розыгрыш, правда? - произнесла она.
Джеки помотала головой:
- Нет, это все на самом деле. Благодаря шапке можно увидеть волшебный мир.
- Волшебный мир, - повторила Кейт, словно находясь в прострации. - Ну что ж, значит, нас обеих заберут в симпатичненьких белых рубашках.
- Мы не сумасшедшие, - сказала Джеки.
Долгое время Кейт ничего не говорила.
- Где ты взяла эту шапку? - спросила она наконец.
- У гнома.
- У кого... прости Господи?
Джеки вначале нахмурилась, но потом поняла, что Кейт просто нужно время, чтобы со всем этим свыкнуться.
- Пойдем выпьем еще чаю, - предложила Джеки. - И я тебе обо всем расскажу.
Кейт встала, опираясь на подлокотники, и пошла за ней в кухню.
- Теперь твоя очередь хозяйничать.
У Кейт была привычка хмуриться, когда она о чем-то задумывалась. Когда Джеки закончила свой рассказ, Кейт сидела, наморщив лоб.
- Перестань, - сказала Джеки. Кейт посмотрела на нее:
- Что «перестань»?
- Морщить лоб. Моя мама говорила, что если в это время переменится ветер, то останешься с таким лицом навсегда.
- Или пока ветер не переменится снова, - добавила Кейт.
Она растянула рот указательными пальцами и закатила глаза. Джеки расхохоталась.
- Думаю, теперь нам придется принимать всю эту ерунду всерьез, - сказала Кейт, когда они отдышались. - Черные кошки, пустые ведра и тому подобное?
- Не знаю, - ответила Джеки. - Но... теперь-то ты мне веришь?
Кейт посмотрела на шапку, потом в глаза подруге.
- М-да, - медленно произнесла она. - Думаю, да. Но что дальше? Ты ведь не собираешься отправляться за этим рогом в логово великана?
- Я должна.
- С какой стати?
- Не знаю. Из-за Вруика и Финна, наверное. Потому, что никто другой этого не сделает, ну и потому, что в этом есть смысл.
Кейт покачала головой:
- Это все из-за Уилла, и ты это знаешь. Интересно, а каким таким чертовым смыслом наполнена его жизнь? Я вообще не понимаю, что ты в нем нашла.
- Ну, у него симпатичная попка.
- Нельзя же жить с одними ягодицами.
Джеки улыбнулась.
- А как ты собираешься туда добираться? - спросила Кейт.
- Я пока об этом не думала. На автобусе, наверное. Должен же туда ходить автобус?
- Мы можем взять Юдифь. - Юдифью назывался «фольксваген» Кейт, который каким-то непостижимым образом пережил уже невесть сколько канадских зим.
Джеки отрицательно покачала головой:
- Нет.
- Почему? Думаешь, не проедет?
- Не в этом дело. Я не хочу, чтобы ты ехала туда со мной. Я не хочу втягивать тебя во все это.
- Тогда зачем ты мне об этом рассказала? Зачем привела к моим дверям этого подонка?
Джеки вздохнула:
- Я просто хотела, чтобы об этом знал кто-то еще. Хотела убедиться, что я не одна его вижу, чтобы не думать постоянно о том, что я сумасшедшая. Понимаешь?
- Ты и есть сумасшедшая, но это ничего не меняет. Я еду, и точка. Спорить с женщиной бесполезно, она все равно поступит по-своему.
- Но ты здесь ни при чем.
- И ты была ни при чем, Джеки. А теперь при чем, и я тоже.
- Я не переживу, если с тобой что-то случится.
- А думаешь, мне охота сидеть здесь и гадать, увижу ли я тебя снова? Мы же друзья, верно? А друзья всегда стоят друг за друга. Так что я еду, если не хочешь ехать со мной на машине, то я встречу тебя там.
- Но ты не видела, как убили того маленького хоба, Кейт. И великана не видела... Ты даже представить себе не можешь, какой он огромный.
- Ну что ж, мы будем как тот храбрый портняжка из сказки, помнишь? «Одним ударом семерых уложил». Нет! Это я буду храбрым портняжкой. А ты Джеком Победителем Великанов.
- Это не смешно, Кейт. И я не хочу никого убивать.
Кейт взяла Джеки за руку и пожала ее:
- Я знаю, Джеки. Мне тоже страшно, я просто болтаю всякую чепуху, чтобы не думать об этом. Ты ведь останешься ночевать? - Когда Джеки кивнула, Кейт добавила: - Тогда заваливаемся спать, о'кей?
- О'кей.

Джеки долго не могла заснуть. Ей все время хотелось встать и убедиться, что мотоциклист не подъехал ближе к дому и что к нему не присоединились остальные восемь Охотников. Она беспокоилась за Финна и за Кейт и уже была готова незаметно выбраться из дома и немедленно отправиться в путь, но знала, что Кейт все равно поедет в Калабоги и просто будет ждать ее там.
Джеки прислушалась к ветру за окном. Это был странный звук, похожий на вздохи. Ей вспомнились слова Вруика о том, что он слышит по ночам шепот слоа, мертвецов, не нашедших покоя.
Она повернулась так, чтобы видеть окно. Ей стали мерещиться лица, прижавшиеся к стеклу, жуткие, распухшие, словно у утопленников. Джеки выскользнула из-под одеяла и пошла в комнату Кейт. Та лишь пошевелилась во сне, когда Джеки залезла к ней под одеяло, но не проснулась.
Джеки прислушалась, но смогла уловить только их собственное дыхание, ничего больше. Ей стало неловко из-за глупых страхов. А еще собралась штурмовать Крепость Великанов. Но неловко или нет, до утра она не сдвинется с места.

Глава 7

Ночью молва распространилась по всему королевству, и у Благословенного двора появилась надежда - совсем, правда, ничтожная, но все-таки надежда. Джеки собирается освободить дочь лэрда! Конечно, до нее могли добраться боганы, а от Неистовой Охоты уйти вообще никому не удавалось, но была она обречена или нет, слухи о том, что Джеки вот-вот отправится к границам королевства, дошли и до фиана сидх, фей-одиночек, и до Благословенного двора, и до Воинства.
Спрятавшись в кроне дерева, откуда хорошо были видны река и мост, Данробин Финн прислушивался к молве, прислушивался очень внимательно, боясь услышать, что Неблагословенный двор разыскивает также и одного искусного хоба. Пока его опасения не подтверждались, но он все равно продолжал хмуриться.
«Не успеет она и носа высунуть из своего убежища, не то что освободить дочь лэрда, как половина Воинства бросится ее разыскивать», - подумал он.
Финн закусил губу и посмотрел на небо. Начинало светать. Слишком поздно для Охотников, но они подождут до следующей ночи, и тогда Джеки Роуван узнает, что такое настоящий страх.
- Они будут искать ее и сегодня, - добавил он вслух. - Те из них, кто может выносить дневной свет.
Из своего укрытия Финн видел тролля под мостом, копошащегося в мусоре, который он называл своим сокровищем. «Должно быть, ищет меч или нож> - подумал Финн. - Чтобы откромсать себе кусочек Джеки Роуван, прежде чем отнесет то, что от нее останется, Гиру Старшему. Ох, Джеки Роуван. Тебе бы стоило выучить какое-нибудь могущественное заклинание, и как можно быстрее, если ты хочешь пережить этот день».
Финн снова нахмурился, нервно теребя бороду. Да, Джеки Роуван в беде, большой беде, это уж точно, он словно собственными руками бросил ее на растерзание волкам. Не нужно было вмешиваться. Следовало сорвать с нее шапку Тома. И уж ни в коем случае ничего не рассказывать ей о гругаше. Не совать нос не в свое дело. Но ведь для хоба это - просто немыслимо.
- Если ты хороший хоб, то ты всюду суешь свой нос и устраиваешь всякие розыгрыши, - сказал он, обращаясь к ночи. - Или ты не хоб, черт подери!
Под мостом тролль наконец нашел старый ржавый меч и стал отчищать ржавчину, водя им по каменной опоре. Скрипучий звук, разносившийся по каналу, заставил Финна поморщиться.
«Все они этим заняты, - подумал он. - Точат оружие». Он вздрогнул, вспомнив слоа, которых видел прошлой ночью. Глупая морда косоглазого тролля с кривыми зубами и похожим на птичий клюв носом была просто симпатичной по сравнению с жуткими лицами ходячих мертвецов - бледными и раздутыми.
Тролль продолжал возить железом по камню. Финн наконец принял решение и соскочил с дерева. Он ведь уже пытался найти Джеки Роуван, и теперь самое время продолжить поиски. Будет лучше, если он найдет ее первым.
«В слухах хорошо то, что ты, по крайней мере, знаешь, куда идти», - сказал он себе и побежал на юго-восток.
Он мог идти за молвой, как по следу своих вышивок. Она вела его через владения Тома Кокла, на другую сторону реки, до того места, где они впервые встретились и расстались с Джеки этой ночью. Здесь слухи стали слишком густыми. Нити то и дело петляли и переплетались, и Финн не мог точно определить, где Джеки.
«Но она где-то рядом, - сказал он себе, приглядываясь к удобному старому дубу. - Я прикорну немножко на твоих руках, Старый дуб. А там посмотрим, что принесет утро».

В трех кварталах к востоку Воинство Большого Человека собралось вокруг дома Кейт Хейзел, заглядывая в окна в поисках возможности пробраться внутрь. Но все щеколды были задвинуты, двери заперты, и не было в доме ни одного бодрствующего, кого они могли бы обманом заставить впустить их. Небо наконец стало светлеть, и мертвецы вернулись в свои топи, боганы в свои логова в канализационных люках, тролли под мосты.
Данробин Финн быстро заснул на руках у Старого дуба, а мотоциклист завел свой «харлей». Рев мотора прорезал тишину улицы, и мотоцикл отъехал от тротуара, но этот звук был слышен только в Волшебном мире.

Предыдущая страница 2 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

3 Чарльз де Линт

Пусть надежда Кинроувана пока поспит. Следующей ночью все Охотники соберутся вместе, и тогда спасения не будет.

Гругаш из Кинроувана наблюдал за восходом солнца. Он долго молча смотрел из окна своего дома, который феи называли Башней, на порозовевшее на востоке небо. Наконец он отвернулся и вздохнул. Молва долетела и до него, шепот, срывавшийся с раздутых губ слоа, воздушные голоса духов ветра.
- Надежда? - спросил он у тишины. Ему слишком хорошо было известно могущество Неблагословенного двора.
«Та девочка не случайно пришла прошлой ночью в эту Башню, - подумал он. - В ее имени сочетаются Джек и рябина. Но дело слишком трудное. Ей понадобится помощь и друзья, но откуда им взяться, если Воинство становится сильнее с каждым днем?»
«Лучше слабая надежда, чем никакой», - носился в воздухе за стенами Башни шепот духов ветра.
Гругаш печально вернулся к окну, чтобы посмотреть, как в солнечных лучах заблестит листва. Небо было ярко-синим. Но в воздухе висела угроза. Гругаш чувствовал это. Как и хоб, он знал, что толкнул Джеки на очень опасный путь, но, в отличие от хоба, не мог последовать за ней и попытаться помочь. Башня защищала его, но и делала своим узником. Он мог только прислушиваться к молве, разносимой ветром, и гадать о судьбе надежды Кинроувана.

Глава 8

Когда Джеки проснулась, постель рядом с ней была пуста. В первое мгновение ее охватила паника, но потом она заметила пришпиленную к подушке записку и успокоилась. Сердце перестало так бешено стучать, и она отколола бумажку. Там знакомыми каракулями было написано следующее:

Испугалась, малышка? Ладно, не трусь. Мама Кейт ушла в магазин за покупками. Скоро буду.
К.

Джеки улыбнулась. Но прошлой ночью она была уверена, что какая-то нечисть прижималась к стеклам, пытаясь проникнуть внутрь. Кто-то словно умолял ее распахнуть створки... А теперь в окна лился только солнечный свет.
Джеки вылезла из кровати и пошлепала в ванную в огромной футболке, которую одолжила вместо ночной рубашки. К тому времени как вернулась Кейт, Джеки уже оделась и сидела в кухне. Она хмуро разглядывала большущую дыру на джинсах, в то время как Кейт варила им на завтрак сосиски и жарила блины.
- Итак, когда мы отправляемся? - спросила Кейт. Она отпила глоток кофе из кружки и снова принялась хлопотать у плиты.
- Теперь мне даже не верится, что все это было на самом деле, - сказала Джеки.
- Тогда чего же ты забралась ночью ко мне в постель? - спросила Кейт. - Или ты вконец разочаровалась в мужчинах?
Джеки вспыхнула:
- Нет. Я просто...
- Я знаю. - Кейт сосредоточенно наливала масло на сковороду, стараясь не пролить его на плиту. В ожидании, когда на поверхности блина появятся дырочки, чтобы перевернуть его, она снова посмотрела на Джеки. - Как мы поступим?
Джеки провела рукой по волосам.
- Думаю, что сначала мне стоит сходить в парикмахерскую, чтобы они что-то с этим сделали.
- Джеки, с этим никто ничего сделать не сможет. Я бы на твоем месте выкрасилась в разные цвета. Знаешь, прядь розовая, прядь лиловая, может, немного черного.
- Большое спасибо.
- Не за что. Достанешь тарелки из духовки?
- Конечно. Я думаю, мне, по крайней мере, нужно пойти домой и переодеться, - добавила она, ставя на стол тарелки, на каждой из которых было по три сосиски и по два блина.
- Мне пойти с тобой?
- Не хочу причинять тебе хлопоты...
- Брось, для чего же еще нужны мамочки? - Кейт улыбнулась и подложила на тарелки еще по паре блинов. - Это не проблема, - сказала она, пододвигая Джеки тарелку. - Я могу дурачиться сколько угодно, но одну тебя не оставлю.
- Спасибо.
Некоторое время они молча жевали. Немного утолив голод, Джеки оторвалась от блинов и посмотрела на подругу:
- Прошлой ночью я была в куртке, на которой Финн сделал волшебные вышивки, и ты не должна была меня видеть.
- Верно, - сказала Кейт.
- Думаешь, заклинания не действуют?
- Нужно просто в это проверить, - ответила Кейт.
После завтрака Джеки надела свою синюю куртку и застегнулась. Она стояла посередине комнаты, а Кейт не сводила с нее глаз.
- Ну что? - спросила Джеки.
- Я тебя вижу.
- Черт! - Джеки начала расстегивать куртку.
- Подожди секунду, - попросила Кейт. Джеки опустила руку:
- Что такое?
- Когда я не гляжу на тебя прямо, ты словно расплываешься. - Она отвернулась от Джеки и посмотрела на нее уголком глаза. - А так я вообще тебя не вижу.
- Может быть, заклинания не действуют днем или на ярком свету, - предположила Джеки.
- Может быть. Но, скорее всего, это оттого, что мы слишком давно знакомы.
- Что ты имеешь в виду?
- Ну, если уж вдаваться во всякую там метафизику, то мы с тобой очень близки. И я ощущаю все твои флюиды, так что ты просто не можешь быть для меня невидимой. Я чувствую тебя, поэтому и уверена, что ты здесь, а значит, волшебство не действует.
- А если оно вообще не действует?
- Это несложно выяснить, - сказала Кейт. Она достала из шкафа пальто и бросила Джеки красную шапку. - Пойдем к тебе.
Джеки показала на дыру на своих джинсах и оглядела себя в зеркало, висевшее в прихожей Кейт. Ужас, на кого она похожа! Неудивительно, что Вруик назвал ее оборванкой. Она натянула красную шапку и попыталась спрятать под ней непослушные пряди, но вскоре бросила это бессмысленное занятие.
- Готова? - спросила Кейт.
Джеки кивнула и вышла вслед за подругой.

Им не представилось случая проверить реакцию людей, пока они не добрались до Бэнк-стрит, и тут-то действенность заклинаний хоба проявилась очень ощутимо. Как только они вышли на перекресток Синнесайд и Бэнк-стрит, миновав то самое дерево, в ветвях которого спал хоб, женщина проехалась колесами своей коляски Джеки по ногам.
- Ой! - вскрикнула Джеки.
Женщина встала как вкопанная, чуть не перевернув коляску.
- Больно же, - сказала Джеки, обращаясь к Кейт.
Женщина посмотрела на то место, откуда раздавался голос Джеки. Ребенок начал плакать. Пока женщина склонялась над коляской, Кейт взяла Джеки под руку и перевела через улицу.
- Отлично.
Джеки оглянулась на улицу, где все еще стояла женщина. Та посмотрела на Кейт, затем на то место, откуда раздался голос Джеки, тряхнула головой и пошла своей дорогой.
- А это забавно, - сказала Джеки. - Только подумай, какие можно сыграть шутки.
- Твои слова подозрительно напоминают мне то, что я слышала о повадках хобов и брауни, а не то, что я знаю о моей подруге Джеки. Лучше поостерегись.
- Почему?
Ответ вертелся у Кейт на кончике языка, но она только покачала головой, поскольку боялась, что волшебство хоба просочится через шапку, куртку и кроссовки, что эти заклинания изменят ее подругу. Не потому ли встречи с феями считались такими опасными? Никто из смертных не возвращался из Волшебной страны прежним. Но она не хотела портить Джеки настроение, особенно теперь.
Ее подруга стояла перед ней с блестящими глазами и румянцем на щеках, Кейт давно не видела ее такой оживленной. Кейт уже почти привыкла к художественному беспорядку на голове Джеки. Он придавал ей этакий хулиганский вид.
И кто знает, может, Джеки и не помешает немного озорства? Особенно сейчас, когда им предстоит столкнуться со всеми этими таинственными явлениями во время их путешествия в Калабоги. Просто Кейт должна за ней присматривать.
- Мне начинает нравиться твой новый имидж, - сказала она наконец.
- Так вот чего мне стоит остерегаться! - ответила Джеки. - Твоего дурного вкуса?
Кейт засмеялась.
- Давай, - сказала она. - Пойдем скорее. Они направились на юг по Бэнк-стрит, Джеки шла осторожно, чтобы не налететь на кого-нибудь, но доводила Кейт до колик, строя прохожим уморительные гримасы.

Квартира Джеки располагалась на верхнем этаже двухэтажного дома на Оссингтон-авеню, в четырех кварталах на юг от Синнесайд и в полутора от Бэнк-стрит. Ее сосед с первого этажа пересаживал цветы у крыльца и поднял голову, когда они подошли. Он посмотрел на Кейт, так как Джеки видеть не мог. Это страшно веселило Джеки, пока он не заговорил.
- Джеки, наверное, спит после вчерашней вечеринки.
- Вечеринки?
Джо Ривз отряхнул с рук землю и кивнул.
- Ты бы только слышала, что она устроила здесь прошлой ночью. Меня это не очень потревожило, сегодня я выходной, к тому же за мной должок за вечеринку, которую я закатил летом, но странно, что Бикман, который живет по соседству, не стал звонить жаловаться. - Он замолчал на некоторое время. - Послушай, а почему же тебя там не было? Я имею в виду на вечеринке?
- Я... э... не смогла, - с трудом выговорила Кейт. Стоя рядом с ней, Джеки чувствовала, как ее веселье мгновенно улетучилось. У нее внезапно свело живот.
- Такое впечатление, что там была настоящая оргия, - сказал Джо. - Вообще-то это на нее не похоже. Она всегда такая серьезная или, во всяком случае, тихая.
- Да, ну... пойду посмотрю, как она себя чувствует - пробормотала Кейт и направилась к двери.
Она открыла ее и посторонилась, пропуская Джеки, притворившись, что слушает разглагольствования соседа. Она видела, как двигаются его губы, но слова не доходили до ее сознания. Натянуто улыбнувшись, она кивнула ему и вошла вслед за Джеки.
- Меня здесь не было всю ночь, - сказала Джеки. Она сняла куртку и перекинула ее через плечо.
Кейт кивнула. Она взглянула наверх и почувствовала, как по спине побежали мурашки. За стенами стоял прекрасный осенний день, но вдруг стало холодно, обеих подруг обволокло какое-то смутное предчувствие. Наверху их ждало нечто ужасное, Джеки это знала. Ей хотелось убежать, но она заставила себя сделать шаг, потом второй, третий. Когда они поднялись на площадку, Джеки достала ключ. Здесь, прямо перед дверью, тяжелое предчувствие особенно обострилось.
- Может, стоит попросить Джо войти с нами? - предложила Кейт.
- И что мы ему скажем?
Кейт кивнула. Он удивится, откуда появилась Джеки и кто буянил в ее квартире, если ее не было там прошлой ночью. Это будет слишком сложно объяснить. Когда Джеки вставила ключ в замочную скважину, Кейт пожалела, что у нет никакого оружия, кроме швейцарского перочинного ножичка, который она по привычке таскала в кармане джинсов. Ключ повернулся, громко щелкнув. Они обменялись тревожными взглядами, и Джеки толкнула дверь.
- О боже, - ахнула Кейт, протискиваясь мимо остолбеневшей Джеки.
Комната выглядела так, словно по ней прошел небольшой торнадо. Диван и стулья перевернуты, обивка вспорота, пружины вылезли наружу. Журнальный столик был разрублен надвое. Занавески содраны. Выброшенные из шкафов и порванные книги разлетелись по всей комнате.
С того места, где они стояли, была видна кухня. Дверь холодильника была распахнута. Все обсыпано мукой и специями. Молоко и яйца растеклись по столешнице и полу. Мороженое мясо валялось в луже крови. Пол покрывали осколки чашек и тарелок. В воздухе стоял противный кислый запах.
- Воинство, - сказала Джеки со слезами на глазах, оглядывая всю эту разруху. - Это дело рук Неблагословенного двора.
- Но что они искали здесь? - спросила Кейт.
- Меня, - тихо проговорила Джеки. - А когда не нашли... устроили это...
Но скверное предчувствие не оставляло Кейт.
- Пойдем-ка отсюда, - сказала она Джеки, потянув ее за руку.
Джеки помотала головой и направилась в спальню. У нее внутри все было опустошено, на этот раз не так, как в тот вечер, когда от нее ушел Джек, и она осознала, что ее жизнь лишена смысла. Эта опустошенность была сродни тому чувству, которое переживают жертвы насилия. Ее частная жизнь, ее дом были разорены. Разрушены.
Она пыталась собрать всю свою ярость, но была слишком подавлена. Словно все вокруг разом потеряло значение. И единственное, что оставалось, - это понять размеры бедствия. Были ли порваны любимые с детства плюшевые игрушки? Разбиты ли часы, которые подарила ей бабушка на Рождество перед своей смертью? Осталось ли целым хоть что-нибудь?
- Джеки! - тихо позвала Кейт, направляясь к ней через комнату.
Джеки открыла дверь в спальню. Ей понадобилось несколько секунд, чтобы осознать то, что она увидела. Рама кровати была разбита в щепки, валявшиеся у стены. Шкаф лежал на боку, сломанные ящики грудой высились рядом. Посередине комнаты из одеял, набивки матраса, простынь и покрывал было свито огромное гнездо. А из него, сонно моргая желтыми глазами, поднялись какие-то чудовища из ночного кошмара.
Их головы были сплюснуты, коричневая кожа сморщена, словно у печеного яблока. Бесцветные волосы свисали нечесаными космами. Существа, хотя и не намного выше Джеки, были плотными и коренастыми. Головы переходили прямо в плечи, без всяких признаков шеи. Вокруг бедер были обмотаны звериные шкуры, свисавшие до шишковатых коленей. Широкие ноздри задрожали, когда они почуяли запах Джеки и Кейт.
- Хватай ее, давай же! - радостно закричал один. Его большущий рот расплылся в ухмылке, обнажив ряд желтых острых клыков. - Хватай ее скорей! То-то порадуется наш хозяин!
«Боганы», - подумала Джеки.
Она попыталась увернуться, но было слишком поздно. Мясистые пальцы сомкнулись на ее плече. Они продолжали сжиматься, пока с ее губ не сорвался стон. Куртка выпала из внезапно онемевшей руки. Остальные приближались. Их было трое. Но Джеки понимала, что и одного для нее больше чем достаточно. Но пока они будут разбираться с ней, Кейт сможет бежать.
- Беги! - закричала Джеки. - Беги, Кейт! - Свободной рукой она стянула с головы шапку и бросила ее подруге.
Кейт поймала шапку, но не сдвинулась с места. Она видела тот же разгром в спальне, но вместо богана, схватившего Джеки, ее глазам предстал старый вонючий пьяница.
Беззубый и небритый, с налитыми кровью глазами, в мешковатых штанах и некогда белой рубахе, ставшей от грязи желто-коричневой. Кейт даже не сознавала, что делает, когда заткнула шапку за пояс и схватила первое, что попалось под руку. Это оказалась медная ножка от маленькой настольной лампы. Три шага - и она была у двери, удар импровизированным оружием пришелся пьянице как раз по руке, которой он держал Джеки.
Боган взвыл и разжал пальцы, выпустив Джеки. Она упала на пол, схватила свою куртку, юркнула между двух других боганов, пытаясь одновременно просунуть руку в рукав. Теперь, когда Джеки была без шапки, она уже не могла видеть этих тварей так отчетливо. Она знала, что они были, поэтому все же различала их силуэты, они тоже казались ей скорее пьяницами, которых видела Кейт. Но из-за этого почему-то было только страшнее.
Наконец ей удалось просунуть руку в рукав, и она стала надевать второй. Джеки увидела, как Кейт снова ударила богана, на этот раз чудище оказалось на полу. Оставшиеся двое развернулись и двинулись на Джеки, но она уже была в куртке-невидимке, и...
Два богана-пьяницы застыли посреди комнаты, когда она внезапно исчезла. Джеки отползла к груде обломков, еще недавно бывших ее кроватью, и схватила уцелевшую ножку. Пока боганы стояли, моргая непривыкшими к дневному свету глазами, и пытались определить, где она, Джеки подобралась к одному из них и изо всех сил ударила по колену.
Чудовище вскрикнуло и повалилось на пол, когда нога под ним подогнулась. Второй боган недоуменно глядел на своего товарища. Прежде чем он успел пошевелиться, Джеки и Кейт ударили его одновременно. Он рухнул на пол, поперек первого, все еще державшегося за колено. Джеки оглушила его своей дубинкой, и теперь все трое лежали на полу неподвижно.
Тяжело дыша, подруги обменялись взглядами. После этой схватки что-то в них изменилось. Шок от разгромленной квартиры, нападение, которое они отразили, прежде чем успели испугаться. Теперь поход в Крепость Великанов и освобождение принцессы не казались им такими невероятными.
- Они... они мертвы? - спросила Джеки, нарушив молчание.
Кейт покачала головой, пытаясь отдышаться:
- Не знаю. Джеки, какого черта эти пьяницы делали в твоей квартире?
- Пьяницы? - Только тут Джеки поняла, что Кейт увидела их без помощи волшебных вышивок. - Надень шапку и посмотри, какие они на самом деле, - сказала она.
Кейт вытащила шапку из-за пояса и надела. Ножка от лампы выпала из ее руки.
- Ой-ой-ой, - не поверила она своим глазам. - Кто это?
- Боганы, - донесся из гостиной голос, прежде чем Джеки успела ответить. - Неплохо, очень неплохо, но вам повезло, что вы встретились с ними днем, когда они полусонные. Ночью вы бы так лихо с ними не справились.
Джеки и Кейт обернулись, адреналин снова хлынул в кровь. Кейт сделала шаг назад, Джеки дотронулась до ее руки.
- Все нормально, Кейт, - сказала она. - Это Финн.
- К вашим услугам, - ответил маленький хоб, склонив голову. - Но кажется, пока помощь вам не требуется.
- Что ты здесь делаешь? - спросила Джеки.
- Я разыскивал тебя всю ночь, но так и не смог найти. После восхода солнца я уснул. А когда проснулся, вышивки подсказали мне, что ты была где-то совсем рядом. Потом, следуя за ниточками, я пришел сюда, но слишком поздно, чтобы помочь вам, в чем, впрочем, не было особой необходимости. Это и к лучшему, потому что мне бы вряд ли удалось так ловко разделаться с тремя боганами, даже в дневное время. - Он окинул их восхищенным взглядом. - Приятно сознавать, что в этом мире не до конца еще перевелись герои.
- Это моя подруга Кейт Хейзел, - сказала Джеки и только потом сообразила, что совсем забыла придумать для Кейт произносимое имя. Не то чтобы Джеки ждала какой-нибудь пакости от этого маленького человечка, но из-за проблесков зловещего коварства в его глазах она не могла ему и безоговорочно верить.
- Кейт Хейзел, - сказал Финн. - Кейт Хейзел - все равно что Кейт Щелкунчик, ты знаешь? Орех вообще мудрое дерево, конечно, не такое счастливое, как рябина, но иногда мудрый может достичь большего, чем удачливый. К тому же это гораздо надежнее.
Кейт смотрела на него, даже не вникая в то, что он говорил. Она повернулась к Джеки.
- Давай поскорее уйдем отсюда, - сказала Кейт и зажмурилась, когда вновь взглянула на боганов. Тот, которого она ударила, был определенно мертв. Вокруг его головы растеклась лужа зеленовато-красной крови. - Боюсь, что меня сейчас вырвет, - добавила она.
Финн кивнул:
- Пора уносить ноги. Там, где собралось несколько боганов, жди еще. Нет смысла испытывать удачу, даже несмотря на то, что с нами Джек.
Джеки тоже не могла без тошноты смотреть на этих тварей. Но раскаяния не чувствовала.
- Пойдем, - сказала она.
Взяв Кейт под руку, она вывела ее из квартиры. Спускаясь по лестнице, Джеки стянула шапку с головы Кейт и засунула в карман, затем вновь сняла куртку и перекинула ее через свободную руку.
- Теперь я тебе верю, - сказала Кейт. - Шапка и мотоциклист прошлой ночью, который то появлялся, то пропадал, были не так убедительны. Но я думала, это было... Сама не знаю. Реально и нереально в одно и то же время.
Она остановилась на площадке и взглянула вверх на дверь квартиры Джеки. Финн закрыл ее за ними.
- Мне кажется, я не очень-то понятно выражаюсь.
- Понятно, - заверила ее Джеки.
- Не для меня, - сказал Финн, но Джеки метнула сердитый взгляд, так что он пожал плечами и замолчал.
Джеки открыла наружную дверь и шагнула на крыльцо, потянув за собой Кейт. Финн следовал за ними. Джо Ривз поднял голову от своих горшков и растений, и его глаза расширились. Джеки уже забыла, как она выглядит, но возвращаться за одеждой теперь не собиралась.
- Что с тобой случилось, Джеки? - спросил Джо. - Это ведь в самом деле ты?
- Все нормально, это я.
- Решила примкнуть к панкам? Неудивительно, что на твоей вечеринке стоял такой грохот. - Он усмехнулся, но улыбка сползла с его лица, стоило Джеки на него посмотреть. - Слушай, а твои волосы... - начал он.
- Все в порядке, - перебила его Джеки. - Просто у меня такой странный период в жизни, и я очень тороплюсь, Джо.
- Нет проблем. Увидимся.
Джеки кивнула и повела своих друзей вниз по улице, оставив нижнего соседа почесывать голову. «Это действительно странно», - думала она. Джеки знала, что ей будет страшно, она и впрямь была напугана, но не настолько, насколько была бы должна. Ее страх был сродни чувству самосохранения и не давал ей слишком хорохориться. Но то, что она увидела в квартире...
- Очень испугалась? - спросила она Кейт.
- В общем, да. - Кейт слабо улыбнулась. - Мне очень жаль твою квартиру, Джеки.
- Мне тоже. Думаю, нам не стоит выжидать те несколько дней, о которых говорил гругаш. Будет лучше, если мы отправимся прямо сейчас.
- А что тебе сказал гругаш? - поинтересовался Финн.
- Да так, ничего особенного. Что станут делать боганы, увидев, что нас нет, а их товарищ мертв?
- Не будут с тобой слишком церемониться в следующий раз, - ответил хоб. - Никто из Воинства не будет.
- Отлично. - Джеки взглянула на Кейт. - Ты готова ехать в Калабоги?
Кейт кивнула, не слишком полагаясь на свой голос. Джеки сжала ее руку.
- Понимаю, каково тебе, - сказала она.
- И все же я еду, - ответила Кейт.
- Я знаю. И люблю тебя за это.
Пройдя за парочкой несколько кварталов, Финн покачал головой. Они были либо очень смелыми, либо очень глупыми. То, что они увидели в квартире Джеки, не могло сравниться с тем, с чем им предстояло столкнуться в Крепости Великанов. И тем не менее, по глупости или храбрости, они все же туда ехали. И он, дурак, собирался отправиться с ними.
Кинроуван был в долгу перед ними и как единственный представитель своего народа, а также потому, что это он толкнул Джеки на столь опасный путь. Финн считал само собой разумеющимся, что ему придется присматривать за ними и сопровождать их. Но это его ничуть не радовало. Нисколечко.

Глава 9

- Как ты? - спросила Кейт.
- Нормально, - ответила Джеки.
Во всяком случае, настолько, насколько было возможно после такого происшествия теперь, когда отпала необходимость храбриться. В квартире, когда Кейт в первое мгновение совсем растерялась, Джеки пришлось действовать самым решительным образом. Но теперь Кейт уже пришла в себя, и Джеки удивлялась, откуда у ее подруги берется мужество продолжать. Потом она подумала об этих тварях... о боганах...
- Мы с тобой как пара йо-йо: вначале ты меня выручила, потом я тебя. Самое главное - не раскиснуть одновременно.
- Вы всегда можете рассчитывать на вашего друга Финна.
- Надеемся.
Подруги сидели у окна в ресторанчике на Бэнк-стрит, располагавшемся всего в нескольких кварталах от квартиры Джеки на Оссингтон, и пытались разработать план действий. Финн стоял у витрины, размышляя, какой бы взять к чаю десерт. Он скорее походил на маленького, но совершенно обыкновенного человека, чем на хоба. Джеки знала, что это отвод глаз, к которому феи прибегают в повседневной жизни.
Они решили отправиться в ресторан, а не в квартиру к Кейт, потому что в ресторане много народу и, как они надеялись, безопасно. Как уверил их Финн, представители Неблагословенного двора предпочитают творить свои злодеяния ночью и в безлюдных местах.
- Первый час, - сказала Кейт. - Думаешь, мы успеем добраться до Калабоги и сделать все, что нужно, до того, как стемнеет?
Джеки помотала головой.
- Я хорошо запомнила, где находится эта крепость, но понятия не имею, сколько времени мы проведем там, разыскивая Рог. Честно говоря, я вообще не знаю, как мы туда попадем и что увидим в пещере. - Джеки посмотрела в окно и проводила взглядом проезжавшие мимо машины. - Вообще-то это предприятие кажется мне безумным, - добавила она, снова повернувшись к Кейт. - Я хочу сказать, что мы вовсе никакие не герои, что бы там Финн себе ни вообразил.
- Может, нам стоит собрать команду, - сказала Кейт, не отрывая глаз от окна. - Мы назвали бы ее... - Она внезапно замолчала, услышав шаги Финна, вернувшегося с дюжиной пирожных на тарелке.
- Ты что, хочешь заболеть, съев всю эту гору? - спросила Джеки.
- Финн, - обратилась к нему Кейт, прежде чем он успел ответить, - слева, около овощной лавки, стоит парень, видишь его? Он уже десять минут слоняется здесь без всякого дела.
- Где? - спросила Джеки, наклонившись к стеклу.
Мужчина, стоявший на противоположной стороне улицы, встретился с ней взглядом, улыбнулся и скрылся за углом. Джеки смутно припомнила высокого, темноволосого, гладко выбритого человека в джинсах и джинсовой куртке.
- Ну вот, теперь он знает, что мы его заметили, - сказала Кейт.
- Ничего страшного, - успокоил их Финн. - Это Аркан Гарти, лесничий Кроди Борта.
- Это значит, что он плохой или хороший? - спросила Джеки.
- Кроди Борт присягнул на верность нашему лэрду.
- Тогда почему же этот лесничий шпионил за нами?
- Не знаю... - Финн перевел взгляд с Джеки на Кейт и пожал плечами. - Земля слухами полнится. С одной стороны, ты собираешься спасти дочь повелителя, поэтому его народ может лишь желать тебе удачи. Но с другой стороны, ты виделась с гругашем, и самые подозрительные могут счесть это очередной уловкой врагов, которая ввергнет Благословенный двор в еще большие несчастья.
- Ты ведь шутишь, да?
Финн серьезно посмотрел на Кейт и покачал головой:
- В преддверье наступающей зимы исчезновение принцессы - для нас самая страшная беда. Без ее песен и заклинаний, которые запирают двери в канун Самхейна, мы пропали.
- Я ничего не поняла из твоих слов, - сказала Джеки. - Что такое заклинания, запирающие двери? Что творится в эту ночь?
- Поднимаются мертвецы. Не только слоа, а все покойники, и мы против них бессильны. Они завидуют живым. Потому мы прячемся и запираем двери с помощью этих самых заклинаний, известных только принцессе.
- Но ведь она должна была научиться от кого-то.
- Она научилась от своей матери. Но леди Фенелла мертва, а у Лораны пока нет дочери, которой она могла бы передать свои знания. Без охранительных заклинаний мы станем легкой добычей для мертвецов. Они убьют многих, а с остальными Неблагословенный двор расправится еще до конца зимы. Когда-то мы были сильнее. В этот день мы собирались вместе, пировали и веселились. Леди Фенелла пела песни, и, подпевая ей, мы не позволяли мертвым приблизиться к нашим жилищам. Но теперь... теперь мы прячемся по укромным местам, с помощью заклинаний запираем двери и ждем наступления утра. Никто из нас уже не улыбается и не смеется. Потому что те, кого поймают в эту ночь мертвецы, присоединяются к Воинству Неблагословенного двора. Для них уже нет иной жизни и нового рождения.
- Вруик говорил, что Лорана - юная душа Кинроувана, а он - его сердце, - произнесла Джеки. - Может, Вруик тоже знает эти песни.
- Никто понятия не имеет, что известно гругашу, а что нет, разве что наш лэрд, - ответил Финн. - Но гругаш впал в немилость после похищения принцессы, и мало кто из Благословенного двора доверится его заклятиям.
- Мне Вруик нравится, - сказала Джеки.
- Он может зачаровать кого угодно.
- Это были не чары, это просто... просто я знаю, что он не замыслил зла. - Во всяком случае, Джеки на это надеялась.
- И я знаю то же самое про тебя, - сказал Финн. - Но некоторые все равно будут относиться к тебе с недоверием только потому, что ты побывала в гостях у гругаша.
- Я бы хотела увидеться с этим гругашем, - вставила Кейт, прежде чем разгорелся спор. - Почему бы нам не зайти к нему по дороге ко мне?
- Он сказал, что мне нельзя возвращаться, - ответила Джеки.
- Но ты можешь, по крайней мере, показать мне его Башню?
- Это обычный дом, - объяснил Финн, качая головой. - К тому же Лирг Грин сейчас слишком опасен.
- Но мы же можем просто взглянуть на него, - возразила Джеки. - Мы пойдем к Кейт по набережной, это не опасно. К тому же в парке сейчас полно народу, там бегают, играют в мяч, гуляют с собаками и детьми.
- А сколько среди них людей Гира Старшего?
- Кто знает? - ответила Джеки, пожимая плечами. - Но ты же сам говорил, что в людном месте они ничего не сделают.
Финн посмотрел в свою тарелку.
- Я уже сыт.
- Может, это не самая лучшая идея, - засомневалась Кейт, пока им упаковывали пирожные Финна. Хоб продолжал сидеть на своем стуле, угрюмо глядя в окно.
- Все будет в порядке, - сказала Джеки. - Мне кажется, хоб все драматизирует.
- Вспомни тех парней в твоей квартире.
Джеки нахмурилась:
- Но ведь мы все равно едем только завтра, и поэтому не имеет значения, какой дорогой мы пойдем к тебе. Воинство будет следить за нами, куда бы мы ни направились. Меня больше тревожит, как мы переживем ночь.
- Спасибо, - сказала Джеки, когда рыжеволосая девушка протянула им пакет с пирожными.
- Мы можем устроить вечеринку, - сказала Кейт.
- Что?
- Вечеринку. Пригласим всех знакомых боксеров, и у нас будут защитники.
Джеки рассмеялась.
- Но мы не знаем ни одного боксера.
- Так, значит, надо познакомиться.
- Я думала, ты серьезно.
Кейт подмигнула.
- А может, и серьезно, - сказала она, пока они возвращались к столику за Финном.

Днем парк у Башни гругаша казался совсем другим. Не было там ни мотоциклистов, ни великанов. Риде спокойно катила свои воды вдоль зеленого берега. Сухой камыш шуршал на ветру. Лебеди уже улетели, но у кромки воды плавали утки в надежде на подачку. Когда друзья вошли в парк со стороны Бэнк-стрит, в разгаре был футбольный матч. Команды были маленькими, всего по пять человек в каждой, но они восполняли нехватку игроков энтузиазмом. По аллее вдоль реки прогуливались две женщины с колясками. Их обогнал бегущий трусцой мужчина и вскоре скрылся за поворотом.
- А вот и Башня гругаша, - сказала Джеки, махнув в ее сторону. - Вон тот дом с заросшим палисадником.
- Кажется совсем заброшенным.
- Так и есть, думаю, кроме него, там никто не живет. - Раздался громкий крик, одна из команд забила гол. - А где же твои боксеры? - спросила Джеки улыбаясь.
- Еще встретим, - ответила Кейт. - Можем мы подойти поближе к этому дому?
- Конечно, только не надейся увидеть отсюда что-нибудь особенное, потому что...
Джеки не договорила, так как Финн дернул ее за рукав. Она перекинула куртку на другую руку, поворачиваясь к нему.
- Надо поскорее уносить отсюда ноги, - быстро проговорил Финн.
- Почему? Что не так?
- Не знаю. Просто чувствую. На этом месте лежит заклятие, кто-то только и ждет, чтобы мы попались.
- Заклятие?..
Джеки оглянулась по сторонам. И день, и парк, и гуляющие люди казались такими обычными. Но тут на нее нахлынули воспоминания: перевернутая вверх дном квартира, ночное безумное бегство от мотоциклиста. Как она могла быть такой неосторожной? Как могла она привести их сюда, когда знала, насколько, на самом деле, опасно это место? Словно после происшествия в ее квартире она вообразила, что выиграла войну. Хотя на самом деле это была только маленькая победа.
- Куда нам идти? - спросила она.
- Назад, туда, откуда пришли, - ответил Финн. - Давайте скорее.
Джеки кивнула. Все вокруг было по-прежнему спокойно. Кровь стучала в висках, хотя она ничего не замечала и даже не представляла, откуда им может угрожать опасность.
Женщины с колясками почти скрылись из виду. Футболисты продолжали игру. Один из игроков высоко отбил мяч, и он, вращаясь, полетел в их сторону. Другой футболист поймал его ярдах в двадцати от того места, где они стояли, и довольно улыбнулся. И тогда...
Тогда стало уже слишком поздно.
Прежде чем Джеки успела повернуться и воспользоваться своими кроссовками-скороходами, игроки набросились на нее. В последний миг их силуэты начали расплываться. Это были молодые люди студенческого возраста и одновременно боганы. Игрок, который был ближе всех, отшвырнул мяч и одним ударом сбил Джеки с ног. Дыхание со свистом вырвалось у нее из груди. Куртка с красной шапкой в кармане оказалась на земле.
- Держи ее, хватай! - рычал игрок.
Теперь, когда Джеки была у них в руках, они даже не пытались маскироваться. Они улюлюкали и потрясали кулаками. Кейт увидела, как Финн ринулся в самую гущу, пытаясь освободить Джеки, и тут боган ударом кулака сбил ее с ног.
Кейт попробовала подняться, все кружилось перед глазами, тут другая тварь заехала ей в живот. Она согнулась пополам, к горлу подступила желчь. Когда ей наконец удалось встать на четвереньки, в парке, кроме нее и Финна, лежавшего в нескольких десятках шагов от нее, никого не было. На траве валялась голубая куртка Джеки.
Кейт двинулась к Финну. Стоило ей повернуть голову, как от боли на глаза наворачивались слезы. В желудке, казалось, что-то оборвалось. Когда она доползла до хоба, ей стоило неимоверных усилий перевернуть его. Струйка крови стекала из уголка рта, и он был так бледен, что Кейт мысленно уже простилась с ним. Его лицо приняло сероватый оттенок, и он лежал не шевелясь...
Она нагнулась над ним и стала ждать, пока не уверилась, что ощущает на щеке его дыхание. По крайней мере, он был жив. Но Джеки... Кейт в отчаянии посмотрела в том направлении, куда боганы утащили ее подругу.
Что же теперь делать? Она вновь взглянула на Финна. Ему досталось еще крепче, чем ей. Кейт понятия не имела, кому она могла бы рассказать эту сумасшедшую историю. В полиции точно решат, что она рехнулась. Да, любой посчитает ее чокнутой.
Она медленно поднялась на ноги и стояла пошатываясь. Сейчас нужно поднять куртку, а потом... Но что потом? Ее взгляд упал на нестриженый газон перед Башней гругаша. Потом она заставит его помочь им. Кейт направилась за курткой, как вдруг услышала голос:
- Дурачье.
Она медленно повернулась и увидела, что за ней наблюдает лесничий.
- Луна и звезды! - воскликнул он. - Что заставило вас вернуться сюда? Ведь вы наверняка догадывались, что они будут поджидать вас?
Кейт решила не обращать на него внимания. Шаг за шагом она шла к куртке. Подняла ее, увидела красную шапку, торчавшую из кармана, и натянула на голову, снова поворачиваясь к лесничему. Чары Аркана Гарти тут же рассеялись.
Он больше не казался высоким, это был... не человек. Его кожа стала красно-коричневой. Голова вытянулась и больше напоминала лисью морду. Куртка и джинсы превратились в штаны и накидку, сделанные из сшитых вместе листьев, перьев и клочков шерсти.
- Они что, вырвали у тебя язык, девочка?
Кейт сделала глубокий вдох, чтобы унять сердцебиение. Это не слишком помогло. Глаза лесничего светились странным блеском; казалось, он способен на что угодно, но, к собственному удивлению, Кейт не чувствовала страха.
- Что тебе надо? - спросила она.
- Мне велели за вами присматривать.
- Справился ты, прямо скажем, не важно, ведь так?
Его глаза опасно сверкнули.
- Если бы вы держались безопасных путей... - начал он, но Кейт его перебила:
- Ты видел, куда они ее забрали? Куда они потащили Джеки?
Он покачал головой:
- Я потерял их на Лэрд-роуд, но они оставили след. Запах боганов слышен на несколько миль в округе. Я вернулся, чтобы посмотреть, не нужна ли вам помощь.
- А теперь? - спросила Кейт, морщась от боли. - Ты собираешься отправиться за ними?
- Это должен решить Кроди Борт, после того как я принесу вести.
Кейт кивнула, но тут же пожалела, что наклонила голову. Она посмотрела на лесничего и вспомнила рассказ Джеки о том, что никто из них не отправился на поиски дочери лэрда. Они предоставили это Джеки, у которой даже близко нет таких волшебных навыков и силы, как у них. Ее охватила ярость.
- Иди расскажи им обо всем, что видел, - тихо произнесла она. - А потом забейся обратно в ту нору, из которой вылез. Твои соплеменники, кажется, всегда появляются, когда уже слишком поздно. А потом долго обсасывают каждую деталь. Но я, глядя на тебя, вижу лицемерного труса.
Договаривая последние слова, она накинула синюю куртку Джеки. По лицу Аркана Кейт поняла, что вышивки сделали невидимой и ее.
- Заклинания маленького хоба не уберегут тебя от Неблагословенного двора! - крикнул он. - Неужели ты думаешь, что мы не хотим помочь дочери повелителя? Но Крепость Великанов не взять силой, и Неистовые Охотники убьют всякого, кто попытается это сделать. Удача отвернулась от нас, так же как от твоей подруги. Луна и звезды, если бы только мы могли что-нибудь сделать, мы бы это сделали. Но силы Воинства превосходят наши в пять раз, к тому же у них Охотники.
- Я тебе не верю! - крикнула Кейт и, превозмогая боль, поковыляла к Башне гругаша.
- Вернись! Кроди Борт захочет поговорить с тобой.
Кейт обернулась и увидела, что Аркан принюхивается к воздуху, словно собака, идущая на запах. Запах! Она заставила себя двигаться быстрее. Куртка могла скрыть ее от глаз, но запах все равно оставался. А она не собиралась идти с этим лесничим к Кроди Борт, кем бы он ни был. Ведь Джеки в руках у Воинства, и если она не попытается освободить ее, то никто этого не сделает. Аркан и его народ оставят ее гнить в Крепости, как оставили дочь своего повелителя. Схватившись за живот, она потрусила к Башне гругаша.
Когда она добежала до живой изгороди, окаймлявшей двор, Кейт снова оглянулась. Аркан угадал направление и бежал за ней. Она быстро повернулась, пересекла заросший двор и оказалась у двери одновременно с Арканом.
Он водил руками вокруг себя, хватая воздух. Но Кейт прижалась к двери и забарабанила в нее, затем упала на колени, так что руки хлопнули у нее над головой. «Откройся! - умоляла она дверь, но было слишком поздно. Аркан сжал ее плечо, затем обхватил, поднимая на ноги.
- Ты пойдешь со мной, - сказал он ей. - Луна и звезды, девочка! Это для твоего же блага. Гругашу нельзя доверять.
Кейт ударила коленом ему в пах, он охнул и согнулся пополам, разжав руки. Она вовсе не была уверена, что это поможет против такого существа, как Аркан, и обрадовалась, что прием сработал. Она вновь кинулась к двери. В глазах ее преследователя блеснул злобный огонь, заставивший Кейт вздрогнуть. Его взгляд шарил по небольшому заднему крыльцу, в тщетной надежде отыскать ее.
- Я не враг, - прошипел он сквозь стиснутые зубы.
Прежде чем Кейт успела ответить, дверь перед ней распахнулась и она чуть не упала. Ее подхватили чьи-то сильные руки и поставили на ноги. Она поднимала глаза все выше и выше, пока не увидела лицо гругаша, взиравшего на нее с высоты своего роста. Очевидно, на него не действовали вышитые на куртке заклинания. Он окинул ее долгим внимательным взглядом, а затем посмотрел на лесничего Кроди Борта.
- А кто же враг? - тихо спросил он. - Может быть, утративший доверие гругаш?
Аркан переменился в мгновение ока. Кейт видела, как он испугался.
- Нет, нет... ваше могущество.
Некоторое время гругаш просто смотрел на Аркана, а затем сказал:
- Принеси хоба к моим дверям. Только осторожно.
Аркан кивнул и быстро попятился. Спустившись с крыльца, он повернулся и потрусил к парку. Кейт была уверена, что он не вернется, и очень удивилась, когда Аркан, поравнявшись с неподвижным телом Финна, поднял хоба на руки и поспешил обратно.
- У них нет на уме ничего плохого, - сказал ей гругаш, наблюдая, как Аркан возвращается со своей ношей. - Но это трудные времена.
- Я... я полагаю. Просто... я не знаю. Я пока не понимаю, кто на чьей стороне. Джеки рассказала мне все, что знала, но, думается, знала она не много.
- Джеки, - выдохнул гругаш.
К этому времени Аркан уже приблизился к крыльцу и передал хоба Вруику.
- Возвращайся к Кроди Борту и доложи ему обо всем, - велел он лесничему. - Не забудь присовокупить пару сплетен обо мне.
- Помилуйте, ваше могущество, как можно?..
- Думаю, запросто, - ответил на это гругаш и велел Кейт запереть дверь. Кейт с удовлетворением заметила испуганное выражение Аркана, когда дверь захлопнулась у него перед носом. Но потом Кейт вспомнила, зачем она здесь, что это за место и о том, кто хозяин. Джеки говорила, что гругаш ей понравился. Но кто знает, можно ли ему верить?
- Как вы думаете, куда они утащили Джеки? - запинаясь, спросила она.
Положив Финна на подоконник, он приподнял его веки, чтобы осмотреть закатившиеся глаза. Казалось, он какое-то время размышлял над вопросом, но, так ничего и не сказав, вновь склонился над хобом.

Глава 10

Кейт убедилась, что Башня гругаша и впрямь была очень странной. Вещи словно ускользали от взгляда. Призрачная мебель то появлялась, то исчезала. Кто-то копошился в темных углах. Кейт подумала о крысах и пауках и придвинулась ближе к подоконнику, на котором подле Финна сидел Вруик. Но когда она взглянула на его мрачное лицо, ей стало еще больше не по себе.
Он вытащил толстый кожаный мешок и принялся доставать оттуда различные склянки с настойками, припарки и одеяла. Кейт подумала, что, судя по размерам мешка, в нем не должна была бы поместиться и половина того, что он оттуда извлек. Засунув мешок обратно, гругаш первым делом приготовил какую-то микстуру и протянул кружку Кейт:
- Выпей это.
- Спасибо, не беспокойтесь, - начала она, отодвигаясь.
- Я не причиню тебе вреда, - сказал он.
Кейт колебалась еще несколько секунд, затем осторожно взяла кружку у него из рук. Содержимое пахло отвратительно.
- Ты же пришла ко мне за помощью, не так ли? - сказал он, пока она держала кружку, не решаясь сделать глоток. Его голос был спокойным, но глаза опасно сверкнули.
- Хорошо, хорошо, - произнесла Кейт.
Она зажмурилась и выпила все до дна. Вкус был столь же омерзительным, как и запах. Но она сразу же ощутила, как по телу разлилось тепло, перестало сводить живот, а голова прояснилась.
- Что это за лекарство? - спросила она. Вместо ответа гругаш дал ей понять, что ему требуется ее помощь. Кейт приподняла голову хоба, а Вруик стал что-то вливать ему в рот. На мертвенно-бледном лице хоба вновь заиграл румянец. Гругаш смазал синяки на теле Финна каким-то притиранием, положил на лоб хоба компресс и повернулся к Кейт.
- Теперь твоя очередь, - сказал он. - Сядь сюда и подними рубашку.
Кейт почувствовала неловкость, поднимая блузку перед гругашем. Но он вел себя как заправский доктор, осмотрел ушибы, дал ей мазь, чтобы втереть в синяки, и объявил, что она еще легко отделалась. Он устроил Финну постель в углу из одеял, которые вытащил из своего бездонного мешка. Затем принес две кружки и термос, который начал дымиться, как только гругаш поставил его на подоконник между собой и Кейт, и открыл крышку.
Кейт посмотрела на термос. Чай пах отменно. Она хотела спросить, где он достал такой потрясающий мешок, но стоило ей поднять взгляд на мрачное лицо Вруика, как вопрос застрял у нее в горле. Вместо этого она стала смотреть в окно на Виндзорский парк, который Финн называл Лирг Грин.
- Кажется, у тебя здесь не много гостей, - сказала она наконец.
- Достаточно. - Он разлил чай, уже смешанный с молоком, и протянул ей кружку.
- Спасибо.
Чай был гораздо приятнее на вкус, чем зелье, которое он заставил ее выпить, но подействовал точно так же, стоило ей сделать первый глоток. Кейт огляделась, ощущение призрачности стало постепенно исчезать.
- Что ты здесь делаешь? - спросила она.
- Долг не всегда приковывал меня к этой Башне, - ответил он. - Было время, когда я мог свободно ходить где пожелаю, как любой из Благословенного двора. Но теперь наступили тяжелые времена, дочь повелителя пропала, и лэрд не позволяет мне рисковать Сердцем Кинроувана, даже ради спасения принцессы, хотя ее пленение причиняет отцу огромное горе.
- А что такое Сердце?
Гругаш улыбнулся:
- Это я. Я и есть Сердце Кинроувана.
- Не понимаю.
- Тебе уже говорили, что наши чары и волшебство теряют силу?
Кейт кивнула, хотя то, что она увидела за последний день, на ее взгляд, подтверждало как раз обратное.
- И я стараюсь сохранить оставшееся, - продолжил объяснять гругаш. - Эта Башня построена на перекрестке, на пересечении путей. Слышала когда-нибудь о таком?
Кейт кивнула.
- Это линии, соединяющие сакральные места? Такие, как столбы Стоунхенджа?
- Точно, но, конечно, не столь значительные, как то святое место, о котором ты упомянула. В этих линиях концентрируется могущество - сила земли, сила луны, воды, огня и воздуха. Я забираю эту силу и распределяю ее над владениями лэрда. Только это поддерживает наше существование.

Предыдущая страница 3 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

Джек Победитель Великанов 4

- Джеки говорила, что это как-то связано с отсутствием людской веры.
- Это старый спор, который так и не был до конца разрешен, - ответил гругаш. - Многие волшебные существа и некоторые смертные полагают, что мы живем вашей верой. Но наверняка я знаю только то, что в эти времена неверия, которые в любом случае на руку Неблагословенному двору, нас становится все меньше. Еще я слышал, будто это происходит потому, что мы живем на чужой земле.
- А на вашей родине люди еще верят в волшебство? - спросила Кейт.
- Во всяком случае, больше, чем здесь, но и там нас осталось немного. Думаю, все становится еще запутанней от нашей собственной убежденности принять тот факт, что мы зависим от смертных.
- Так, значит, ты Сердце Кинроувана, - сказала она, чтобы переменить тему. - А дочь повелителя - его Душа. Вы были любовниками?
Что-то мелькнуло в глазах гругаша, но Кейт не удалось разобрать, что именно. Может быть, боль. Или гнев? Но эта искра погасла так же быстро, как зажглась.
- Нам приходилось играть эту роль, в определенное время, - ответил гругаш. - Хотя в основном мы друзья. Если бы Лорана вышла замуж, я был бы свободен. Но до этого...
Кейт поразили слова в «определенное время». Это больше походило на период спаривания у животных, но потом она поняла, что речь шла о сакральных днях, таких как Майский день или Самхейн.
Она бросила быстрый взгляд на его лицо, повернутое к парку. Оно вновь стало суровым. Кейт вспомнились слова Джеки, что шрамов почти незаметно, когда гругаш приветлив, но сейчас они придавали его лицу зловещее выражение. Вероятно, ей надо уходить. Но сперва...
- Ты поможешь мне найти Джеки? - спросила она.
Гругаш повернулся к ней, его взгляд словно был устремлен в какие-то неведомые дали, но через мгновение он сфокусировался на Кейт, и Вруик твердо посмотрел ей в глаза.
- Для этого нам нужно подняться наверх, - сказал он.
Кейт взглянула на хоба, спавшего в своем гнезде из одеял.
- А как быть с Финном?
- Пусть придет в себя. В таком состоянии от него все равно толку немного. А теперь идем. Мы и так беседовали слишком долго. День на исходе.
Кейт поставила кружку на подоконник. Начинало темнеть. Кейт поежилась при мысли, что ей придется отправляться на поиски Джеки ночью. Гругаш уже стоял у дверей, на его плече болтался мешок. Кейт отвернулась от окна и поспешила за ним вверх по лестнице.

Они миновали один лестничный пролет, затем другой. В доме царила тишина. Кейт продолжало казаться, что в темноте кто-то прячется, но маленькие создания двигались бесшумно. В пустых залах и коридорах эхом разносился лишь звук их шагов. Гругаш привел ее в спальню на третьем этаже. Если не считать отсутствия мебели, дом не выглядел заброшенным. Нигде не было пыли, отштукатуренные стены казались чистыми, паркет блестел.
- Как случилось, что здесь никто не живет? - спросила она. - Кроме тебя, конечно.
- Место пронизано волшебством. Несколько раз сюда вселялись люди из твоего мира, но находили дом... неуютным и быстро съезжали.
- Почему бы тебе просто не купить его в реальном мире?
Гругаш повернулся к ней:
- А какой из двух миров более реальный: твой или волшебный?
- Я...
- На самом деле я хозяин этого дома, как в твоем мире, так и в своем.
- А почему ты тогда не обставишь его как следует?
- Ты видишь лишь то, что я хочу тебе показать. Иди сюда.
Он указал на окно и открыл его. Когда Кейт встала рядом с ним, у нее закружилась голова, так что ей пришлось ухватиться за подоконник. Она ожидала увидеть улицу и желто-красные кроны деревьев, а вместо этого перед ней в миниатюре простирался весь город. От Британии на западной окраине до Венира, от Парламентских высот на севере до того места, где Бэнк-стрит переходит в Хайвэй 31. Это было невозможно. Гругаш поддержал ее под руки.
- Это... это по-настоящему? - спросила она слабым голосом.
- Город или этот вид? - спросил он с некоторым удивлением.
- Ты знаешь, что я имею в виду.
Гругаш кивнул:
- И то и другое вполне реально. Мы смотрим на город с Башни гругаша. А он должен быть способен одним взглядом обозреть всю страну своего лэрда, когда в этом есть необходимость, как, например, сегодня.
- Вот мой дом, - сказала Кейт, показывая рукой.
- Постой спокойно минутку, - сказал гругаш. Он высунулся далеко из окна. Минуты шли, Кейт переминалась с ноги на ногу, но Вруик все не шевелился. Только она уже собралась что-то сказать, как он охнул.
- Этот «ох» значит, что все хорошо или что все плохо? - спросила она.
- С какой точки зрения посмотреть, - ответил гругаш, выпрямляясь. - Ты видишь то большое здание в саду Тома Кокла?
- Где, где?
- Тома Кокла лэрд сделал правителем района, который вы называете Глиб, а районом, в котором мы сейчас находимся, правит Кроди Борт.
- Так какое здание? Городской Административный центр на Лансдаун, - сказала она, когда гругаш указал ей еще раз. - Это там они держат Джеки?
Вруик кивнул.
- Я думаю, что ночью они отведут ее в Крепость.
- В Калабоги, туда, где Лорана?
- Мы знаем, что там они прячут Рог, - ответил гругаш. - Но где дочь повелителя, не известно.
- А почему ты не можешь найти Лорану так же, как Джеки?
Гругаш покачал головой:
- Они наложили на нее заклятия, которые не дают мне ее увидеть.
Некоторое время они молчали. Наконец Кейт вздохнула и двинулась к двери.
- Пожалуй, мне пора, - сказала она. - У тебя есть какие-нибудь идеи? - спросила Кейт, пока они спускались вниз по лестнице.
- Сила здесь не поможет, нужно действовать хитростью. Тебе придется проникнуть внутрь, найти ее потихоньку и освободить.
Кейт остановилась на ступеньке:
- Да что ты говоришь? Блестящий план. Удивляюсь, как я сама до этого не додумалась.
Гругаш обернулся и посмотрел на нее:
- Что ты от меня хочешь? Ты полагаешь, я махну рукой и все само образуется?
- Было бы неплохо.
- Мое волшебство не такое.
- А какое же? Гругаш вздохнул:
- Мне приходится действовать тайно. Время могущественных волшебников миновало. У нас лишь жалкие остатки былой силы, например Рог, собирающий Неистовую Охоту, но обычные обитатели Волшебной страны стали слабы.
- Но ведь тебя считают великим чародеем. Все боятся тебя до полусмерти.
- Я не имею права растрачивать свои силы на подобные вещи. Если бы я пренебрег своим долгом, я мог бы попытаться, но я никогда этого не сделаю. Неужели ты думаешь, что я поставлю на карту жизни всех обитателей Волшебной страны, чтобы выручить твою подругу?
- Ты не лучше остальных, - сказала Кейт. - Вы просто ищете таких простофиль, как Джеки, чтобы они делали за вас всю грязную работенку.
- Это не так.
В его глазах зажегся опасный огонь, но Кейт не обратила на это внимания.
- Неужели? - ехидно переспросила она, но не рискнула продолжить.
Обидные слова вертелись у нее на кончике языка, но она промолчала. К чему все это? Сейчас ей надо подумать о Джеки. И еще о принцессе, которая заслуживает лучшей участи. И ради них, особенно ради Джеки, она сделает все, что сможет. Но не ради трусливых обитателей Волшебной страны, и уж конечно, не ради гругаша.
Она протиснулась вперед.
- Что ж, увидимся. А то у меня много дел.
Кейт спустилась вниз и вошла в комнату, где все еще спал Финн. Оттуда она забрала синюю куртку и красную шапку, с которой все началось.
- Кейт, - сказал гругаш, когда она направлялась в кухню, - Джеки сама приняла решение, никто не принуждал ее.
- Это потому, что никто из вас не захотел пойти.
Гругаш покачал головой:
- Потому что никто из нас не мог.
- Хорошо, - сказала Кейт. - Ты не можешь, потому что должен оставаться здесь и держать руку на пульсе, а что же остальные? Почему они ничего не предприняли?
- Из-за Охотников. Несмотря на то что говорится в ваших сказках, у нас есть души. Но те, кого схватят Охотники, теряют их навсегда.
- Значит, нам с Джеки рискнуть своими душами - это пара пустяков?
- Вы не связаны долгом, как я, и страх не парализует вашу волю, этим вы отличаетесь от моего народа.
- Ты не ответил на вопрос.
- Вас никто не заставляет, - сказал гругаш.
- Поздно говорить об этом теперь, когда они схватили Джеки.
- Я не знал, что так получится.
Кейт вспомнила, как Финн отговаривал их приближаться к Башне, и понурилась.
- Когда ты сказал, что Охотники забирают ваши души, ты имел в виду, что вы становитесь такими же, как неупокоенные мертвецы в канун Самхейна?
- Нет, Охотники питаются душами тех, кого они поймали.
Кейт вздрогнула:
- И все же...
- Мы лишились своих героев, Кейт. Хобы и брауни - маленький народец, они не могут противостоять даже боганам, не говоря уже об Охоте или Гире Старшем с его родичами. Им слишком долго приходилось прятаться, они просто разучились быть храбрыми. Нужны новые герои, чтобы подать им пример, а нашими героями всегда были смертные.
- Если ты выбрал на эту роль меня, то должна тебя разочаровать: я не гожусь.
- Нет? И все же ты собираешься спасти свою подругу. Я бы сказал, что это смелый поступок.
- Да, но... - Кейт смущенно улыбнулась. - Я должна идти.
- Будь осторожна, Кейт Щелкунчик.
Кейт окинула его долгим взглядом, затем кивнула, натянула красную шапку и вышла за дверь. Она постояла во дворе, глядя на темнеющее небо. Пройдет целая долгая ночь, прежде чем она сможет вернуться к себе домой и взять машину. Она уже собиралась надеть куртку и двинуться в путь, как от изгороди отделилась знакомая фигура. Аркан Гарти, лесничий Кроди Борта.
- Ты что, опять за старое? - рыкнула на него Кейт, прежде чем он успел сказать хоть слово.
Аркан поднял руки.
- Я хочу пойти с тобой, - сказал он. - Хочу помочь.
- Это велел тебе твой хозяин?
Аркан помотал головой:
- Я ждал здесь все время, пока ты была внутри. Все думал о том, что ты сказала... Мне стало стыдно...
Голос Аркана дрожал, и он выглядел таким растерянным, что Кейт стало его жалко. Она сама толком не знала, почему поступила так, а не иначе, поскольку не очень-то ему верила, но, возможно, на нее повлияли слова гругаша о героях. Не то чтобы она чувствовала себя героиней, но она прекрасно знала, что теперь ей придется действовать самостоятельно. И если Аркан Гарти хотел помочь, то почему бы не дать ему такой шанс.
- Тогда пойдем, - сказала она. - Время не ждет.
И они вместе поспешили через парк к ее дому.
- Как тебя называть? - спросил он, когда они дошли до Бельмонт-авеню.
Кейт оценила его вежливость, вспомнив то, что рассказывала ей Джеки о произносимых и тайных именах фей.
- Кейт, - ответила она. - Кейт Щелкунчик, - добавила она с улыбкой. - Добро пожаловать в мой ночной кошмар.
- Что?
Аркан не мог оценить рок-н-ролльных аллюзий, вспомнила Кейт, но не стала растолковывать. Как можно объяснить песню Эллиса Купера* [Эллис Купер, «Король ужасов» - псевдоним Винсента Дамона Фурнье (р. 1948), лидера одноименной группы, играющей в стиле хард-рок.] кому-нибудь из Волшебной страны.
- Ничего. Просто мы говорим так с Джеки, когда нас ждут какие-нибудь приключения, а сегодня, поверь, их у нас будет немало.
Лисья голова кивнула. В свете сумерек Кейт казалось, что за ней крадется лиса-оборотень. И впрямь безумная ночь. «Держись там, Джеки, - мысленно обратилась она к подруге. - Кавалерия в пути. Нас уже двое».

Глава 11

Когда боганы схватили Джеки, она в буквальном смысле оцепенела от ужаса. Она видела, как упали Финн и Кейт и после этого боганы бросились из парка и что есть духу помчались по улицам южной части Оттавы, неся Джеки с собой.
«Неужели они не видят?» - изумлялась она, когда боганы пробегали мимо парня, выгуливавшего собаку, детей, игравших около школ, рабочих, пьющих кофе в обеденный перерыв. Ведь боганы принадлежат к Волшебному миру и люди могут заглянуть в него только с помощью красной шапки, наконец сообразила Джеки. Красной шапки или... Но ведь она уронила и шапку, и куртку и все же их видела.
Боган держал ее так крепко, прижимая к твердой, словно камень, шкуре; зловоние, исходившее от его тела, было таким сильным, а скорость такой головокружительной, что от всего этого вместе взятого она лишилась чувств, чего раньше с ней никогда не случалось. Когда она пришла в сознание после обморока, то ощутила под собой холодный бетон, перед глазами словно в медленном хороводе кружились лица боганов, которые постепенно выплывали из тумана, пока она не стала различать их с убийственной четкостью.
Джеки чуть снова не лишилась чувств, но она знала, что не может позволить себе такой роскоши. Ей надо было выбираться отсюда, и срочно. Когда у нее снова закружилась голова, она закусила нижнюю губу и заставила себя не закрывать глаза. Живот скрутило, но сознания она не потеряла.
Не все из окружавших ее тварей были боганами, по крайней мере не все они были похожи на тех чудищ, от которых ей с Кейт пришлось отбиваться в квартире. К ней подкралась какая-то обнаженная тощая старуха с серой кожей, обтягивающей скелет. Она сопела над самым лицом Джеки. Ее бесцветные глаза горели голодным огнем. Затем это существо наклонилось совсем близко и лизнуло Джеки в щеку. Она вскрикнула и попыталась отвернуться. Боганы рассмеялись.
- Кажется, ты не слишком ей нравишься, Магерт!
Серое женоподобное существо зашипело:
- Дайте мне ее попробовать.
Боганы схватили голову Джеки и держали ее, пока язык Магерт облизывал ее щеку. Джеки застонала, вызвав новый взрыв хохота. Толстые пальцы ощупывали ее живот, сжимали ягодицы, тискали грудь.
- Пухленькая, ее можно зажарить на вертеле, - сказал один из боганов. - Тушить не придется!
Тощие как жерди создания прыгали и пританцовывали за спинами стоявших кружком боганов. Джеки казалось, что серый язык этой карги, обдерет ее всю кожу на лице. Джеки разглядела в окружавшей ее толпе и похожее на тролля горбатое существо, увешанное гирляндами ракушек, зазвеневших, когда он нагнулся. В плотоядной ухмылке обнажились редкие зубы. Джеки попыталась свернуться клубком, но боганы тычками и толчками заставили ее неподвижно лежать на спине. Слюна текла у них по подбородкам, когда они смеялись. От зловония стало невозможно дышать.
- Свою порцию я съем сырой, - прогремел чей-то голос.
Какой-то боган оттащил Магерт от Джеки.
- Оставь другим, старая грымза, - пробормотал он.
Одно из тощих существ протиснулось поближе и потянулось к руке Джеки.
- Ну хоть один пальчик, - простонало оно, прежде чем его тоже оттолкнули в сторону.
- Оставьте ее! - зарычал боган, оттащивший каргу. - Оставьте ее, или я всех вас отколошмачу, будь я проклят, если этого не сделаю!
Поднялся хор протестующих голосов:
- Обжора!
- Я вам покажу, вонючие твари.
- Мы пустим тебя на жаркое, Скракер!
- Она принадлежит Большому Человеку! - рявкнул Скракер. Он стоял над Джеки, как пантера, сторожащая свою добычу. - Она для Босса, может быть, он поделится с нами, а может, и нет.
- Мы хотим есть! - запротестовал другой боган.
- Отдай ее нам, - прошипела Магерт, снова подбираясь поближе.
Скракер вышел вперед и принялся молотить всех без разбору своими кулачищами, пока толпа не отпрянула. Затем стал ходить взад и вперед по бетонному полу, грозно поглядывая на своих товарищей, которые разбились на маленькие группы по двое и по трое и принялись спорить между собой. Тогда он опустился на пол рядом с Джеки, продолжая охранять ее.
Ее запах заставлял его желудок урчать, но он не собирался идти наперекор желаниям своего господина. Человеческая плоть была редкостью. Если поедать слишком многих, люди быстро начнут охоту. Поэтому те, которые попадали в лапы Неблагословенного двора, считались деликатесом и предназначались Большому Человеку. Но всегда оставались объедки, и их получал тот, кто выполнял приказы.
После того как мерзкие твари перестали ее лапать, Джеки еще долго лежала неподвижно, боясь даже дышать. Страх перед ожидавшей ее участью настолько сковал Джеки, что она едва снова не лишилась чувств. Прикосновения серого языка, щупавшие ее пальцы и все эти разговоры о вертеле и тушеном мясе... Она вздрогнула.
Раньше она полагала, что самое страшное - это попасть в руки Неистовых Охотников. Теперь она так не считала. Все связанное с Неблагословенным двором вселяло ужас. Она чувствовала себя слабой и разбитой и едва могла поднять голову. Но когда ее оставили одну, ужас постепенно начал отступать, а сознание проясняться. Необходимо было немедленно придумать план, что-то спешно предпринять, если она хочет вырваться на свободу. Спасения было ждать неоткуда. Теперь она на собственном опыте поняла, почему маленькие хобы вроде Финна боятся сражаться с Воинством.
«Думай, - сказала она себе. - Вспомни все волшебные сказки, которые читала в детстве. Если эти твари существуют на самом деле, то должны подействовать и те средства, с помощью которых с ними боролись». Но кроме волшебных мечей, говорящих котов и прекрасных принцев, спасавших героинь, ей ничего не приходило в голову. Значит, оставалось рассчитывать только на себя. Растерянную и напуганную. И это против двадцати или больше чудовищ. Ее вновь начала бить дрожь. Джеки со всей силы ущипнула себя. Боль помогла ей собраться с мыслями и начать думать, вместо того чтобы просто свернуться калачиком и ждать смерти.
Она медленно села, но тут же застыла, заметив, что стоявший неподалеку боган повел носом. Джеки подумала, что у нее остановится сердце, когда он уставился на нее голодными глазами. Она обтерла обслюнявленное лицо, и ее чуть не стошнило. Боган ухмыльнулся.
- Давай беги, - сказал он. - И я отгрызу одну из твоих ножек, чтоб было пусто этому великану!
- Я... я... - начала Джеки, но не смогла выдавить из себя ничего, кроме этого односложного слова, прозвучавшего как мышиный писк.
- Пальчики оближешь, - пробормотал боган, отворачиваясь. - Проклятье!
Стали подтягиваться и остальные, обступая Джеки плотным кольцом, но стоило охранявшему ее богану рыкнуть на них, как они тут же опять разбрелись по углам.
«Нужно подождать, - сказала себе Джеки. - Выбрать подходящий момент». Они оставили ее в кроссовках-скороходах. Если она сумеет хотя бы немного опередить их, врагам будет уже не догнать ее. Но ждать было нелегко. Время тянулось страшно медленно. То и дело к ней подбиралось какое-нибудь чудище, разя тошнотворным запахом. Вокруг сновали омерзительные твари, безобразные карги и хаги, зловещие обтянутые кожей скелеты, существа, похожие на троллей с ракушками на спине, и отвратительные боганы. К этому прибавлялось сознание того, что с минуты на минуту сюда явится один из великанов...
Чтобы отвлечься от этих мыслей, Джеки огляделась вокруг, пытаясь понять, где она находится. Она быстро узнала зал Административного центра, использовавшийся также для проведения концертов. Она ходила сюда на всякие рок-фестивали. Неужели это оплот Воинства в Оттаве? Как они относятся к рок-н-роллу? Посмотрев на окружавших ее тварей, она решила, что им самое место в клипе какой-нибудь группы, играющей хеви-металл.
Она очень живо представила себе картинку: боганы насаживают ее на вертел, в то время как голос за кадром объявляет: «А теперь новинка от Неблагословенного двора «Пикник с Джеки»... Она представила безобразную каргу, сжимающую микрофон, боганов, играющих на гитарах, и существо, увешанное ракушками, за ударной установкой...
Джеки вздрогнула и поняла, что ждать больше не в силах. Пришла пора действовать. Еще немного, и она снова рухнет в обморок. Джеки и так чувствовала слабость. Если ничего не делать, то следующий раз она очнется уже на вертеле.
Джеки приготовилась вскочить и бежать. Но тут в дальнем конце сцены поднялся шум. Вся ее решимость вмиг улетучилась. Вот и все. Большой Человек зашел пообедать. Но, к счастью, это оказался не великан, а боганы, притащившие новую жертву.
«О боже, они поймали Кейт», - в ужасе подумала она. Но уже через секунду с облегчением обнаружила, что темные кудри принадлежат мужчине. Она прищурилась, пытаясь получше его рассмотреть, в то же время сознавая, что упускает отличный шанс унести ноги. Ей показалось, что на пленнике было надето что-то вроде боа из перьев. Но затем Джеки застыла от удивления.
Это и вправду был человек, только вместо рук у него за спиной болтались два черных крыла. Тем не менее он не походил на могущественного ангела. Крылья беспомощно повисли. А торс был обтянут какой-то грубой темной рубашкой.
Когда мучители притащили его ближе к ней, Джеки пришла на память старая сказка о семи братьях, превращенных в лебедей. В конце этой истории, когда сестра сплела для всех рубашки из крапивы, чары были разрушены. Только самый младший остался с лебединым крылом, потому что сестре не хватило времени закончить один рукав.
«Наверное, с ним случилось что-нибудь подобное, - решила Джеки. - Только его сестра не успела закончить оба рукава». Больше она не успела ни о чем подумать, потому что твари подняли оглушительный вой, эхом отдававшийся от гулких сводов.
- Королевская кровь!
- Проклятье!
- Отдай его нам!
Боган, стерегший Джеки, взял ее за руку и потащил к вновь прибывшим. Свободным кулаком он награждал тумаками тех, кто пытался к ним приблизиться.
- Назад, отродье! - рычал он. - Назад!
Затем толкнул Джеки к новому пленнику и, повернувшись к ревущей и воющей толпе, принялся отбиваться всерьез. Джеки упала на колени, больно ударившись о бетонный пол, и уткнулась лицом в его руку - или крыло? - так что перья набились ей в рот. Боган, главарь вновь прибывшей шайки, схватил ее за волосы и грубо откинул ей голову.
- Эй, Скракер! - крикнул он. - Эта тварь пытается съесть нашего мальчика!
Скракер повернулся к нему и зловеще оскалился:
- Гутер, я съем тебя, вонючая тварь, если не поможешь мне утихомирить этих болванов.
Джеки и нового пленника бесцеремонно отволокли в угол сцены, где встал на страже боган-главарь, в то время как Скракер отгонял разбушевавшуюся толпу. Джеки осознала, что теперь этих тварей стало гораздо больше. Их число увеличилось чуть ли не втрое. Она вновь с ужасом представила, что ее ждет, и прислонилась к стене, глотая слезы. Из-за жуткого шума на сцене думать было невозможно. Сцепившиеся чудовища, один страшнее другого, вселяли б нее панический ужас.
Прошло не меньше десяти минут, прежде чем установилось хоть какое-то подобие порядка. Скракер вернулся и занял свой пост около Джеки, заговорив с главарем вновь прибывшей шайки. Они оба следили за увеличивающейся толпой.
- Большому Человеку стоит поторопиться, - сказал Скракер. - Не то брошу их на растерзание этим придуркам, оставив себе парочку окороков.
- Проклятье! - выругался второй боган. Его шайка уже успела смешаться с остальными. - Королевская кровь - это вам не хухры-мухры.
Скракер помотал головой:
- Большой Человек не станет его есть. Оставит для обмена. А я бы съел. Знаешь, Гутер, иногда я просто...
Боганы отошли, и Джеки перестала разбирать, о чем они говорят. Она закрыла глаза, но это не принесло облегчения. Что-то легкое, словно перышко, коснулось ее плеча... Она открыла глаза и обнаружила, что это и в самом деле перо, точнее, кончик крыла.
- Ты смертная, - вымолвил человек-лебедь. Джеки вновь пришлось ущипнуть себя, чтобы вернуть чувство реальности. Она откашлялась.
- А ты нет?
Он покачал головой.
- Я Эйлиан Данлоган. - Его лицо словно говорило: «Неужели ты меня не знаешь?» Но затем губы тронула горькая усмешка, добавлявшая: «А с какой стати ты должна меня знать?» - Я сын лэрда Данлогана, - произнес он вслух.
Джеки задумчиво кивнула, это имя она где-то слышала.
- А я Джеки Роуван, - представилась она. - Что они сделали с твоими руками?
- Сделали? Абсолютно ничего. Все, в чьих жилах течет королевская кровь, могут принимать облик лебедя или тюленя. Просто боганы с помощью своих проклятых заклинаний поймали меня в момент превращения. Эти твари не так глупы, как кажутся.
- А ты не можешь просто... улететь? Эйлиан покачал головой:
- Эти крылья не выдержат тяжести человеческого тела. Видишь ли, с ними я не могу скинуть рубашку из крапивы, а в ней не могу завершить превращения.
Джеки прикусила губу. Это казалось слишком просто. Ведь ей ничего не стоило стянуть с него рубашку. Она стала придвигаться поближе, но тут рядом с ней вырос Скракер и дал ей такую увесистую затрещину, что она растянулась на полу у ног Эйлиана.
- Сиди смирно, ты, лакомый кусочек, иначе, клянусь, останешься без руки!
Ее прикрыли два черных крыла, это, конечно, было слабым утешением, но все-таки утешением.
- И ты тоже, королевское отродье, - пригрозил Скракер. - У меня глаза на затылке, по бокам и на заднице. Ты соплю не проглотишь так, чтобы я не заметил, понятно тебе? Босс скоро будет здесь, все жалобы к нему. Он может зажарить твою новую подружку прямо в этом зале. А тебя мы отведем в Крепость. На твоем месте я бы уже сейчас начал трястись от страха. Королевский суп - редкий деликатес.
Посмеиваясь, он вернулся к Гутеру.
Джеки медленно села и взглянула на Эйлиана, изо всех сил стараясь не расплакаться и не показать слез. Она справилась со слезами на удивление легко. Неужели она начинала смиряться со своей участью или просто потому, что она не была больше одна? Джеки никому не пожелала бы оказаться здесь, и все же ей стало легче, когда у нее появился товарищ по несчастью. Даже крылья его не портили. Эйлиана можно было бы назвать красивым, несмотря на чрезвычайную хрупкость. Теплый взгляд и улыбка искупали все недостатки.
- Мне... мне было так плохо здесь одной, - сказала она.
Эйлиан откликнулся:
- И я рад встрече с тобой, Джеки Роуван, даже при таких печальных обстоятельствах. - Его крылья обвились вокруг ее плеч.
Джеки покраснела. «Вечно я выгляжу так, словно вылезла из помойки», - подумала она. Но Эйлиан был таким же взъерошенным.
- Как они поймали тебя? - спросила она.
Эйлиан вздохнул.
- Они повесили объявление: «Разыскиваются дураки». И я тут же кинулся к ним в надежде, что подойду. - Он усмехнулся в ответ на ее улыбку и продолжил: - Конечно, все было не совсем так, но очень похоже. Тебе многое известно о Волшебной стране?
- Почти ничего.
- Но ты знаешь, что существуют два Двора? И что Благословенный двор становится год от года все слабее, в то время как эти твари набирают силу?
Джеки кивнула:
- Вруик рассказывал мне об этом.
- Вруик Дирг, гругаш? - Эйлиан испытующе посмотрел на нее, затем тряхнул головой. - Так вот, ты - та причина, по которой я покинул владения моего отца и отправился на юг.
- Я? Но ведь ты ничего обо мне не знаешь.
- По всей Волшебной стране только и разговоров что о тебе, Джеки. И по твоему имени я сразу должен был догадаться, кто ты. Ведь ты надежда Кинроувана, не так ли? Та, кто сокрушит твердыню великанов?
Джеки с трудом подавила истерический смех, булькающий у нее в горле.
- Посмотри на меня, - сказала она. - Разве я похожа на человека, который может что-нибудь сокрушить?
Он окинул ее долгим внимательным взглядом своих добрых глаз:
- Да, похожа.
Джеки почувствовала, как краска снова приливает к щекам, потому отвела глаза и откашлялась.
- Есть ли у Воинства какие-нибудь слабости?
- Человеческая плоть.
- Нет, я хотела узнать, уязвимы ли они.
- Самое действенное средство - холодное железо, меч, топор или нож. Но с таким множеством не совладать даже с этим оружием. К тому же волшебные существа, живущие в городе, отчасти привыкли к нему за долгие годы, но за этот иммунитет им пришлось кое-чем поплатиться. Срок их жизни сократился, и они не столь неуязвимы, как прежде.
- А есть еще что-нибудь?
- Древесина, ягоды и листья рябины, вышивки искусных хобов, соль. Проточная вода задержит погоню, им не так-то просто через нее перебраться. Если они преследуют тебя, то можно попробовать вывернуть одежду, тогда на какое-то время станешь для них невидимым. Джеки встрепенулась:
- А как насчет Божьего имени?
- Боюсь, что это выдумка церковников. Джеки была разочарована, хотя и не относилась к слишком ревностным христианам.
- Теперь волшебный народ все больше походит на смертных, - закончил он.
Пока они беседовали, Джеки наблюдала за разными мерзкими тварями, особенно за двумя боганами Скракером и Гутером.
- У меня кроссовки-скороходы, - шепнула она, убедившись, что никто из них не обращает на нее внимания.
- Что?
- Мои ботинки - хоб сделал их волшебными.
- Понимаю, - отозвался Эйлиан. - Вышивки, придающие быстроту.
- Если бы у меня была небольшая фора, я сумела бы от них убежать. - «А когда окажусь на Бэнк-стрит, просто выверну наизнанку рубашку, так, чтобы Воинство меня не нашло. И все будет отлично», - решила она.
- Ты хочешь, чтобы я их задержал?
Джеки кивнула. Она все еще не спускала глаз с главарей боганов, которые начали о чем-то спорить.
- Твою рубашку трудно снять? - спросила она. Эйлиан понимающе подмигнул:
- Крыльями - трудно, а руками легко.
Джеки прикусила губу, оценивая расстояние между ними и боганами. Спор разгорался. Она выждала момент, когда Скракер рыкнул что-то Гутеру и толкнул своего товарища, так, что тот не устоял на ногах.
- Давай, - сказала Джеки.
Она быстро стянула с него рубашку. Крапива обожгла ей пальцы, но Джеки даже не обратила на это внимания. Черные перья разлетелись во все стороны, словно они с Эйлианом только что устроили подушечный бой.
- Бежим! - крикнула она.
Прямо у нее на глазах сын лэрда Данлогана превратился в черного лебедя. Большие крылья, теперь уже вовсе не бесполезные, захлопали в воздухе, отрывая его от земли. Вокруг поднялся переполох, но ни он, ни Джеки не стали задерживаться, чтобы осмотреться. Он взмыл под самый потолок, оказавшись вне досягаемости, а Джеки бросилась к лестнице, через ряды стульев в зрительном зале.
«Ноги, только не подведите», - мысленно взмолилась она.
Лебедь летел над ней, подбадривая криками. Кроссовки с легкостью отрывались от бетонного пола. «Да я и сама почти лечу», - подумала она, в душе благодаря Финна. За ней со сцены с криками и рычанием ринулась целая орда тварей Неблагословенного двора. Но ей нужно было вырваться во что бы то ни стало. Адреналин пульсировал в жилах. У нее волшебные кроссовки, никому не под силу ее догнать.
Джеки уже почти добежала до двери, значительно опережая своих преследователей. Она судорожно начала расстегивать пуговицы рубашки, чувствуя себя при этом довольно глупо и все же надеясь, что это подействует. Эйлиан кричал у нее над головой. Но она не смотрела вверх, продолжая бежать к цели.
«Беги, Джеки! Беги!» - твердила она как заклинание.
Широко раскрытая дверь была совсем близко, вот она влетела в нее и увидела лестницу. «Только не споткнись», - предостерегла она себя. Враги наступали на пятки, но она попыталась на всякий случай немного снизить скорость. И тут поняла, о чем предупреждал ее Эйлиан. По лестнице поднимался великан.
Он не был столь же огромен, как Гир Младший, но все же в нем было не меньше четырнадцати футов росту, его руки и ноги походили на стволы деревьев, а тело на здоровенный бочонок. На голове у него была копна темных с проседью волос, борода доходила до середины груди. Он поднял глаза, и его рот расплылся в ухмылке, обнажив редкие зубы.
«Существо с ракушками на спине, которого я видела на сцене, должно быть, его маленький брат», - подумала Джеки, глядя на его ухмылку. Больше она ни о чем не успела подумать и даже не знала, как будет действовать до той секунды, пока не бросилась на великана с верхней площадки. Он попытался поймать ее, но Джеки двигалась слишком быстро и, врезавшись в него с разгону, сбила с ног и съехала на нем с лестницы, вцепившись ему в бороду. На нижней площадке раздался громкий треск, словно что-то раскололось. Джеки отпустила бороду, скатилась с великана и оказалась у стены.
Некоторое время она лежала, не в силах пошевелиться. Затем оглянулась и увидела боганов, застывших наверху лестницы. Внизу лежал великан с раскроенным черепом, вокруг которого растекалась лужа крови.
Джеки непонимающе смотрела на эту картину, к горлу подкатила тошнота. Тут к ней подлетел Эйлиан и вывел ее из оцепенения резким криком и ударом черного крыла. «Правильно, - подумала Джеки. - Надо выбираться отсюда. Беги, Джеки! Беги!»
Она поднялась на ноги и снова пустилась бежать, едва ли сознавая, что в момент растерянности ее спасло только то, что смерть одного из великанов поразила Неблагословенный двор не меньше, чем ее.
«Великан, - подумала Джеки на бегу. - Ух ты, я убила великана!»
Внизу были двери. Она остановилась около них и распахнула, пропуская Эйлиана, а затем выскочила вслед за ним. Оказавшись под открытым небом, Джеки осознала, что наступила ночь. Значит, она провела в Административном центре много часов!
Она расстегнула последнюю пуговицу своей рубашки и стала стягивать ее, чтобы вывернуть наизнанку, и тут кто-то схватил ее за полу. Она вскрикнула, руки застряли в рукавах. Джеки почувствовала горячее дыхание у себя на шее. Костлявые пальцы вцепились ей в волосы, расцарапали кожу. Но Эйлиан спикировал с неба и сбил существо своими крыльями. Джеки, спотыкаясь, сделала еще несколько шагов вниз по ступеням, ведущим к парковке, оглянулась и увидела, что тощая тварь была не одна. Позади распластавшегося на земле силуэта в темноте суетились какие-то тени.
Затаив от страха дыхание, Джеки снова принялась стягивать рубашку, то и дело оборачиваясь. Эйлиан без устали налетал на тощих тварей, отгоняя их от нее, пока она выворачивала рубашку, надевала и застегивалась. Наконец Джеки добралась до низа лестницы, перед ней находилась пустая парковка.
- Эйлиан! - позвала она.
Твари сновали совсем рядом, но не видели ее. «Слава богу, получилось», - подумала она. Но потом Джеки осознала, что стала невидимой и для нового друга. Она постаралась отыскать его глазами в небе, но было слишком темно.
- Это уже становится глупо, - пробормотала она, вновь начиная расстегивать пуговицы. Джеки не собиралась убегать без него. Если у нее и счастливое имя, то Эйлиан был самой большой ее удачей. Без него она бы ни за что не выбралась из центра. И не смогла бы убить великана.
- Эйлиан! - позвала она вновь, распахивая рубашку. Эйлиан спикировал с неба и, опустившись рядом с ней, принял свой обычный облик. Боганы и прочие твари из Административного центра были уже наверху лестницы. Они все выбегали и выбегали из стеклянных дверей. В темноте вокруг Джеки и Эйлиана тощие создания собирались с мужеством, шипя и бормоча что-то друг другу.
- Что нам делать? - спросила Джеки.
Он повернулся к ней, но тут они оба услышали визг тормозов и увидели машину, вывернувшую с Бэнк-стрит и ослепившую их фарами. Джеки услышала, как водитель переключил передачу, и автомобиль с ревом рванулся вперед.
- О черт, он сейчас нас собьет, - сказала Джеки.

Глава 12

К тому времени, когда Кейт и Аркан Гарти добрались до дома, совсем стемнело. На улице было тихо. В квартале от них два подростка заворачивали за угол, их голоса гулко отдавались в ночном воздухе. Аркан и Кейт подождали, пока те скроются из виду, и, стараясь держаться в тени, двинулись к дому.
Темнота не так пугала Кейт, как залитые светом окна ее квартиры. В какую-то секунду она подумала, что там Джеки. Но затем до нее дошло, что если Джеки и там, то в компании боганов.
- В чем дело? - спросил Аркан. Кейт взглянула на своего спутника:
- У меня дома кто-то есть.
Лисьи глаза Аркана сузились, он отступил назад, где его скрывала густая тень соседнего дома, и потянул за собой Кейт. Неслышными шагами они быстро пересекли улицу и прокрались вдоль стены дома, чтобы заглянуть в окно. Одного взгляда было достаточно.
- Боганы, - сказала Кейт, видевшая их благодаря красной шапке. - Что же нам делать?
- Нам ведь не нужно заходить внутрь? - спросил Аркан. - Мы же пришли только за машиной.
- Но там ключи. У меня при себе только ключи от дома.
- А где машина?
- Без ключей мы все равно далеко не уедем, - сказала она ему. - Или ты знаешь, как ее завести?
Аркан кивнул.
Кейт посмотрела на него широко раскрытыми глазами:
- Правда?
- То, что я принадлежу к Волшебному миру, еще не значит, что я не умею обращаться с техникой.
- Но ведь вы же не водите машины.
- Кто тебе это сказал?
- Никто. Но я никогда не читала об этом в сказках.
Лицо Аркана расплылось в хитрой лисьей усмешке.
- В пьесах Шекспира автомобили тоже нечасто встречаются.
- Да. Но тогда их еще не было...
Кейт не договорила. «Правильно, - подумала она. - Их не было и тогда, когда слагались сказки. Ни Эндрю Ланг* [Эндрю Ланг (1844-1922) - шотландский писатель, поэт, литературный критик и фольклорист.], ни Перро не были автомобилистами». Потом она вспомнила про Неистовых Охотников, которых описывала Джеки... байкеры на «харлеях», одетые в черную кожу... Кто может сказать с точностью, что знают и чего не знают обитатели Волшебной страны?
- Хорошо, пойдем, - сказала она.
Они направились к Юдифи, ее «Фольксвагену», стоявшему на обочине. Кейт еще раз взглянула на свои окна, теперь боганы вторглись и в ее жизнь, в ее дом. Она подавила волну негодования. Сейчас главным была судьба Джеки, а не квартира.
Они добрались до машины. Водительская дверь открылась, недовольно скрипнув. Лампочка в салоне не зажглась, но это не было предусмотрительностью Кейт. Лампочка просто перегорела еще несколько недель назад, а Кейт не удосужилась ее поменять.
- Юдифь, - шепнула Кейт, - помоги нам, а когда все это кончится, обещаю поменять тебе масло.
Аркан удивленно посмотрел на нее, затем скользнул внутрь. Он нагнулся и принялся манипулировать с проводами под приборной панелью, оставив Кейт нервно переминаться с ноги на ногу у открытой двери и комкать стеганую куртку Джеки, которую она все еще держала в руках. Тут уголком глаза Кейт заметила какое-то молниеносное движение, такое быстрое, что она едва смогла его уловить, и стала натягивать куртку.
- Аркан, - предупредила она. - Там что-то есть. Застегнувшись на все пуговицы, Кейт отошла от машины в поисках какого-нибудь оружия. Она больше не собиралась сдаваться без боя и позволять всяким боганам безнаказанно бить себя по голове. У соседской двери, на крыльце стояли грабли.
«Отлично, - подумала Кейт, двигаясь на цыпочках. - Туда». Она вновь заметила движение. Как раз на углу ее дома. Теперь до нее доносился шепот. В воздухе разнесся незнакомый запах. Она сжала рукоять и с удовлетворением ощутила в руке тяжесть своего импровизированного оружия, когда двинулась назад к машине. Она хотела окликнуть Аркана, просто чтобы поинтересоваться, почему знаменитый волшебный угонщик возится так долго, когда увидела, как от дома отделилось нечто большое и бесшумно скользнуло к «Фольксвагену».
Злость придала ей храбрости, и Кейт пошла следом за неизвестным существом, сжимая грабли вспотевшими руками. Она подождала, пока оно приблизится почти вплотную к открытой двери Юдифи, затем замахнулась и со всей силы саданула это нечто по голове.
Огромное существо рухнуло, словно мертвый бык. Грабли выпали из рук Кейт. Она видела, как подпрыгнул от неожиданности Аркан, ударившись головой о приборную доску.
- Все... все в порядке, - сказала Кейт громким шепотом. - Я его уложила.
Она нагнулась, чтобы подобрать грабли, и в ту же секунду заметила целую шайку каких-то тощих тварей, выбегающих из-за дома. «О черт, - подумала она. - Их штук пятнадцать или двадцать». Это были небольшие призрачные силуэты, напоминавшие ожившие ветки зимних деревьев. Когда они приблизились, послышался запах гниющей древесины.
- Посмотри! - крикнула она Аркану, двинувшись им навстречу с граблями наперевес.
Но тут мотор кашлянул и завелся. Кейт швырнула грабли в самую гущу призраков. Напиравшие сзади повалились на упавших, пока она бежала к машине. Аркан рванул с места, прежде чем она успела сесть.
- Подожди меня! - закричала Кейт.
Распахнув дверцу, она запрыгнула в машину. Аркан надавил на газ, и Юдифь понеслась по дороге с хлопающей пассажирской дверью. Кейт дотянулась до ручки, спихнула парочку чересчур прытких тварей и закрыла дверь. Она чуть не ударилась головой о лобовое стекло, когда Юдифь резко затормозила. Аркан быстро переключил скорости, и машина рванулась с места, оставив позади на тротуаре следы шин. Кейт вжало в кресло. Посмотрев в заднее стекло, она увидела, что Аркану удалось стряхнуть еще несколько существ.
- Неплохо, - сказала она, снова поворачиваясь к своему спутнику. - Что это за твари?
- Какой-то вид гоблинов.
Аркан одарил ее своей лисьей улыбкой. Чем дольше они были вместе, тем больше он напоминал Кейт старого плута Рейнарда.
- Вид гоблинов, - повторила она. - Славно. - Внезапно ей в голову пришла новая мысль. - Ты меня видишь?
Аркан покачал головой, сосредоточенно глядя на дорогу.
- Нет, но я слышу твой мелодичный голосок и из этого заключаю, что ты со мной.
«Вот нахал», - подумала Кейт. Но таким он ей нравился больше, чем тот кающийся грешник, который поджидал ее в саду гругаша.
- Так что это были за гоблины? - спросила она, расстегивая куртку.
- Галливуды. Древесные гоблины.
- Забавное название, - сказала Кейт, подавив смешок. «Только посмотрите на меня, - подумала она. - Совсем недавно я сражалась с целой шайкой этих галливудов, оглушила гоблина, а теперь сижу здесь и смеюсь. Словно такое случается каждый день». Она снова хихикнула и прижала руку ко рту. Это уже было не смешно. У нее начиналась истерика.
Когда она сняла куртку, Аркан окинул ее быстрым взглядом.
- У меня голова кружится, - сказала Кейт. - Я чувствую слабость.
- Такое часто случается, когда смертные проникают в Волшебный мир, - ответил Аркан. - Обычная реакция, как после стресса. А ты пережила и то и другое.
- А ты, значит, доктор?
- Это общеизвестный факт, разве никто не говорил тебе об этом?
- Нет.
«Отлично, - подумала Кейт. - Вначале я боялась, что Джеки потеряла чувство реальности, а теперь я и сама превращаюсь в хихикающую слабоумную». Но вскоре у нее появился более серьезный повод для волнений.
Они как раз подъехали к красному светофору на углу Синнесайд и Бэнк-стрит, Аркан резко повернул вправо, даже не притормозив. Кейт схватилась за ручку над пассажирской дверью. В Онтарио разрешено делать правый поворот на красный, но почему он не мог, по крайней мере, остановиться, чтобы посмотреть? Сзади донесся визг тормозов, водитель нажал на гудок.
- Сейчас очень кстати попасть в аварию, - пробормотала она.
Аркан по-прежнему не сводил глаз с дороги.
- Будет кстати, если нам на хвост сядут Охотники.
- Охотники?..
Кейт оглянулась и увидела, как из-за угла вывернули три «харлея», подрезав несколько машин.
- О боже. - Она повернулась обратно. Лансдаунский мост быстро приближался. - Я думала, что только обитатели Волшебной страны и те, кто носят красные шапки, могут их увидеть.
- На тебе шапка. А я из Волшебной страны...
- Да, знаю. Но ведь другие водители тоже их видят. - Она снова обернулась, мотоциклы приближались.
- Сними шапку - и поймешь, что они видят. Так она и сделала. Позади по-прежнему ехали три мотоциклиста, но теперь они выглядели так, словно были членами какой-нибудь группы байкеров, наподобие Драконов Дьявола.
- В прошлый раз, когда я сняла шапку, они просто исчезли.
- Они двигались?
- Нет, тогда был только один, он стоял на моей улице, наблюдая за домом.
- Они занимают пространство, даже когда невидимы, - объяснил Аркан. - Во время движения они должны быть заметны, иначе в них въедет машина.
- Так, значит, они все-таки уязвимы?
- Это... задержит их.
Они уже съезжали с Лансдаунского моста, скорость была такой высокой, что Кейт подумала, не сделал ли какой-нибудь искусный хоб пару стежков на шинах ее Юдифи.
- Что значит «задержит»? - спросила она.

Предыдущая страница 4 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

5 Чарльз де Линт

- Им придется искать новые тела.
- Новые... правильно. Я ведь уже спрашивала. - Она вновь повернулась, чтобы посмотреть в заднее стекло. - Я думала, что они нападают, только когда собираются вдевятером.
- В общем да. Но преследовать может и один.
- Поверни здесь, - сказала она, когда они подъехали к парковке.
Реакция Аркана была мгновенной. Они повернули в ворота на двух колесах, шины снова завизжали.
- Что ты делаешь! - запротестовала Кейт. - У меня сейчас сердце остановится.
Но тут фары выхватили из темноты маленькую фигурку, стоявшую на середине парковки у Административного центра. Это была Джеки! С уже привычной короткой прической. Но почему она стоит в одном лифчике с рубашкой в руке? Аркан снова утопил педаль газа.
- Аркан! - взвизгнула Кейт. - Это Джеки!
- Я знаю, но она не одна.
Не одна? Кейт нахлобучила красную шапку. И сцена предстала перед ней в совершенно другом свете. Джеки стояла там, как и прежде, но рядом с ней был мужчина. Их обступал целый лес галливудов. По лестнице Административного центра сбегала толпа боганов и прочих тварей. Не говоря уже о том, что за машиной ехали трое Охотников. Не хватало только парочки великанов и...
Она уперлась руками в приборную панель и только тут поняла, что задумал Аркан. Подъехав почти вплотную к Джеки, он резко повернул руль влево. Маленький послушный «фольксваген» рванулся к группе отпрянувших галливудов. Аркан крутанул руль еще раз. Шины взвизгивали снова и снова, пока он расчищал пространство. Он повторил маневр три раза, затем резко нажал на тормоз.
Но Кейт была готова. Как только машина остановилась, она подвинула кресло вперед, освобождая сзади место для Джеки и ее друга.
- Кейт! - воскликнула Джеки. - Господи, как я рада...
- Скорее, полезайте сюда! - крикнула им Кейт. Только тут Джеки заметила трех мотоциклистов.
Рев «харлеев» заглушал шум толпы боганов, сбегавшей по лестнице Административного центра. Без дальнейших расспросов Джеки полезла на заднее сиденье, потянув Эйлиана за собой. Сын лэрда еще не успел захлопнуть дверь, как Аркан нажал на газ.
- Куда теперь? - спросил он, обращаясь ко всем вместе.
- В какое-нибудь безопасное место, - быстро ответила Кейт. Она повернулась назад и сжала руки Джеки. - Как тебе удалось оттуда выбраться?
Волнение переполняло Джеки.
- Ты не представляешь, Кейт! Я убила великана. Правда. Как ты говорила.
- Что ты сделала?
- Я убила... - Джеки замолчала, не договорив. Возбуждение прошло. Она убила живое существо. Оно мертво. Все. - О боже, - произнесла она.
Джеки почувствовала дурноту. Ее била дрожь, глаза наполнились слезами, она уткнулась в плечо сидевшего рядом молодого человека. Кейт посмотрела на него, ей хотелось знать, кто он и какова его роль во всей этой истории, но тут Аркан снова потребовал внимания.
- Мистрес Кейт, - сказал он, - где это безопасное место?
Он все еще кружил по парковке. Свет фар выхватывал из темноты орды галливудов, боганов, ракушечников и гоблинов. Трое мотоциклистов ехали следом. Поравнявшись с фонарем, Аркан неожиданно сбросил скорость, затем нажал на газ, одновременно резко выворачивая руль. «Харлей» врезался в крыло «фольксвагена», байкера выбросило из седла, а его машина отлетела в сторону, высекая искры о мостовую.
- Я не зна-а-а-а-ю! - простонала Кейт. Это уже был экстрим.
- Ресторан, - предложил незнакомец с заднего сиденья. - Место, где много света или людей.
- Правильно, - согласился Аркан. Он повернул руль и поехал к воротам.
Кейт сделала глубокий вдох, затем выдохнула. Правда, слишком быстро, но это все равно помогло.
- Ведь это же не остановит их... да? - спросила она.
- Корморан мертв, и эти твари остались без главаря, который говорил бы, что им делать, - ответил незнакомец. - Обычно они избегают хорошо освещенных многолюдных мест, даже в такие моменты, как этот, если только у них нет приказа.
- Она и вправду убила Большого Человека? - спросил Аркан.
- Безносого Корморана, и сделала это без всякой помощи.
- Ух ты, - пробормотал Аркан. Он свернул за угол, снизил скорость, пытаясь затеряться среди оживленного движения на Бэнк-стрит. - Хотел бы я на это посмотреть.
- А что с Охотниками? - спросила Кейт.
- Они снова станут нас преследовать?
- От этого никуда не деться, - ответил незнакомец.
Кейт вздохнула:
- Они, наверное, не очень-то обрадовались, когда мы сбили одного из их товарищей.
Друг Джеки покачал головой:
- Для них это просто мелкая неприятность. Охотников не так просто остановить.
- Так что же может остановить их?
- Для начала смерть Корморана. Ими некому командовать. Они будут преследовать нас вдвоем или втроем, если мотоцикл третьего не сильно поврежден, но, вероятно, пока этим и ограничатся.
Во время разговора он гладил Джеки по голове, пытаясь ее утешить. Рубашка все еще была у нее в руках.
- Как тебя зовут? - спросила Кейт.
- Мое имя Эйлиан. Твоя подруга освободила меня из лап боганов.
Кейт покачала головой, ее губы беззвучно произнесли «вау». Все это сделала ее Джеки? Она протянула руку и положила ладонь на колено подруги.
- Может, ты наденешь рубашку, - сказала она.
Через заднее стекло Кейт увидела двух мотоциклистов. - Иначе нас вряд ли пустят в ресторан.
Они все были в таком виде, что она вообще не представляла, куда их могут пустить. И почему Джеки разделась? Возможно, лучше не спрашивать. За это время столько всего случилось, их затянул безумный водоворот событий.
Они снова проехали по Лансдаунскому мосту, затем вниз по Бэнк-стрит к реке. Это был странный квартал: букинистические лавки и антикварные магазины соседствовали с авторемонтными мастерскими. Справа остался Саус Гарден и китайский ресторанчик, но там было слишком тихо. Впереди показалась неоновая реклама, и Кейт закричала:
- Туда!
Но Аркан уже въезжал на парковку. Ресторана «Даэри Квин». Ресторан был весь в огнях, с огромными окнами. Даже теперь, в конце октября, там было полно народу. Кейт обернулась. Джеки натянула помятую рубашку. Вид, прямо скажем, был неважный, но к ней вновь вернулась бодрость духа. Губы тронула слабая улыбка.
- Вперед, в «Даэри Квин», - тихонько пропела она на мотив знакомого мюзикла.
- Ах ты, поганка, - сказала Кейт, но Джеки сумела-таки ее поцеловать.
Кейт открыла дверь и осторожно вышла. Оглядевшись по сторонам, она заметила на заправке два «харлея». Они переглянулись с Арканом через крышу машины.
- Ты уверен, что здесь безопасно? - спросила она его.
Аркан покачал головой:
- Нет. Но что нам остается?
«Хороший вопрос», - подумала Кейт. Она подождала, пока Джеки и Эйлиан выберутся из машины, и направилась к дверям.

Глава 13

Уплетая бургеры, картошку и мороженое, Джеки и Кейт делились впечатлениями о последних событиях, то и дело перебивая друг друга восклицаниями типа: «Да не может быть!» и «Да что б мне провалиться!», немало развлекая своих волшебных друзей.
Их охватило буйное веселье, и Кейт пришли на память слова Аркана о том, какое воздействие оказывает на смертных Волшебный мир. Она встревожилась, припомнив обрывки старых сказок, в которых говорилось о поэтах, сведенных с ума королевами фей, и прочих подобных вещах. Но сложно было сохранять здравый смысл, когда Джеки так весело дурачилась, и сама она не могла сдержать смех.
По поводу своего внешнего вида они беспокоились напрасно. Публику, заполнявшую ресторан в этот поздний час, едва ли можно было назвать элегантной. Джинсы и полиэстер - современная мода. Хотя, конечно, остальные и не были такими потрепанными.
Кейт посмотрела в окно на их отражение. И тут она заметила третьего мотоциклиста, припарковавшегося на противоположной стороне улицы. Он прислонил машину к стойке, рядом с двумя другими, и направился к своим товарищам, стоявшим под рекламным щитом.
Больше всего Кейт поразило то, что на ней не было красной шапки. Она лежала на столе рядом с обертками от двух бургеров, которые она уже успела съесть.
- Как получилось, что я их вижу? - спросила она, перебив Джеки, которая объясняла, почему оказалась без рубашки в тот момент, когда они подъехали. - Мотоциклистов, - добавила она в ответ на недоуменные взгляды. - Я вижу всех трех, хотя на мне и нет шапки.
- С каждым разом заглядывать в Волшебный мир становится все проще, - сказал Аркан. - Но у одних этот процесс занимает больше времени, у других меньше. Ты же видишь нас?
- Да, но...
- Это как картина, много лет висевшая у тебя на стене. Например, какой-нибудь симпатичный пейзаж. В один прекрасный день кто-то приходит и говорит: «Взгляните-ка на этого человека на склоне холма». И с этих пор ты всегда будешь обращать на него внимание. Потому что ты знаешь, что он там.
- Это так просто?
- Нет, - ответил Аркан усмехаясь. - Это волшебство.
Кейт хотела пихнуть его под столом, но промахнулась.
- Как нам быть с ними? - спросила Джеки, указывая на мотоциклистов кивком. - Когда они окружат нас, будет уже поздно.
- Нам нужно скрыться от них, - сказал Эйлиан. Аркан покачал головой:
- Это невозможно.
- Наверное, гругаш нам поможет, - предположила Джеки.
- Но он не велел тебе возвращаться.
- Это было раньше. Он просто боялся, что меня выследят. Теперь, когда это уже случилось, не вижу ничего плохого в том, чтобы пойти и спросить его совета.
- Никто не должен так просто идти наперекор желаниям гругаша, - сказал Эйлиан.
- Но мы и не собираемся этого делать, - возразила Джеки. - Просто обстоятельства изменились.
Мы не можем незаметно проникнуть в Крепость Великанов, теперь, когда нас преследуют Охотники, - это все равно что встать у парадной двери и позвонить. Нам нужно их перехитрить, и гругаш подскажет, как это сделать.
- Нам действительно нужно что-то придумать, - согласился Эйлиан.
- Как ты узнал про Джеки? - спросила Кейт у сына лэрда Данлогана. - Что заставило тебя пуститься на ее поиски?
Все взгляды устремились на него. И даже Джеки смотрела на Эйлиана так, будто видела в первый раз. Темные волосы, словно лебединые перья, черные глаза. Просто настоящий сказочный принц. Эйлиан улыбнулся, словно читая ее мысли. «К сожалению, единственная принцесса здесь - это Лорана, - сказала себе Джеки. - Ее освобождение восстановит естественное развитие сказочного сюжета».
- В Данлогане существует легенда, которую рассказывали еще до наступления нынешних тяжелых времен, - начал объяснять Эйлиан. - В ней предсказывался упадок Данлогана, Кинроувана и всех новых оплотов нашего народа здесь, на новой земле; говорилось там и о могуществе, которое обретет Воинство. И в эти времена в одном из Благословенных дворов должен был появиться новый Джек, который сокрушит великана, как Джек в древности.
- Я не Джек, - возразила Джеки. - Я девушка.
Эйлиан кивнул:
- Это правда, но в тебе дух того самого Джека. Это счастливое имя, что подтверждают сказки, которые по сей день рассказывают в твоем народе.
- Я слышал об этом, - сказал Аркан. - А какова твоя роль?
- Я третий сын, третьего сына...
- Третьего сына, - закончил Аркан. - Теперь ясно.
- А мне нет, - сказала Кейт.
- Это как во всех сказках? - спросила Джеки.
Эйлиан снова кивнул:

- История Волшебной страны вечно повторяется, как и ваша.
- Видишь ли, - обратилась Джеки к Кейт, - во всех сказках героем всегда становится младший сын, а не старший и не средний.
- Почему?
- Ох, Кейт, не знаю. Таков закон жанра.
- Но ведь это не сказка.
- А почему нет? - Джеки усмехнулась. - Хобы, великаны, боганы и все такое. Я уже ничему не удивляюсь. Так на чем мы остановились?
- Наступили плохие времена, - продолжил Эйлиан. - И становятся все хуже. Когда до северных земель дошли вести о том, как Гир Старший бесчинствует в Кинроуване, наш Билли Слепыш сказал, что мне пора отправиться в путь и посмотреть, чем можно помочь. Он завязал три узелка в моих волосах, каждый на...
- А кто такой Билли Слепыш? - перебила его Джеки.
Ответил ей Аркан:
- Это традиция, которую мы привезли с собой из Старого Света. У каждого двора есть свой слепой или калека, способный провидеть грядущее и наделенный особыми магическими способностями, как бы восполняющими физический недостаток. Даже среди вашего народа в прежние дни были подобные люди.
Губы Джеки беззвучно произнесли: «О!..» Затем она обратилась к Эйлиану:
- Так это он завязал узелки в твоих волосах?
Эйлиан кивнул:
- Каждый на случай смертельной опасности, с которой мне придется столкнуться. Вот посмотри. - Он повернул голову так, чтобы Джеки увидела два маленьких узелка у него за правым ухом.
- Там только два.
Эйлиан кивнул улыбаясь:
- Один развязался, когда ты спасла меня из лап боганов этим вечером.
- Значит, тебе предстоит еще дважды рисковать жизнью?
- Что-то вроде этого.
- Ох, - вырвалось у Джеки. Подобная перспектива не очень-то ее радовала. - Но ты, по крайней мере, знаешь, что с тобой ничего не случится? Вернее, случится, но ты останешься цел и невредим, пока не развяжутся еще два узелка, правильно?
- К сожалению, у меня нет абсолютной уверенности, - ответил Эйлиан.
- С прорицаниями всегда так, - добавил Аркан.
- Тебе легко говорить, если у тебя нет в волосах этих штуковин, - сказала Кейт.
Аркан улыбнулся:
- Откуда ты знаешь, что есть, а чего нет у меня в волосах?
- Нам нужно выбираться отсюда, - сказала Джеки. Ей претили пустые разговоры. - Переночуем в Башне гругаша, а утром, не теряя времени, отправимся в Калабоги.
- А Охотники? - спросил Аркан.
- У меня есть план.
Кейт покачала головой.
- Мне это совсем не нравится, - сказала она.

Несмотря на протесты Кейт, Джеки взяла куртку и вышла в туалетную комнату. Через несколько минут дверь открылась и Кейт увидела свою подругу, понимая, что для всех остальных она невидима, ведь теперь на ней была волшебная куртка. Кейт сердито взглянула на Аркана и Эйлиана: никто из них не стал возражать против плана Джеки, ведь они оба считали, что «в нее вселился дух Джека, к тому же она одолела великана».
Джеки подождала у двери, пока отойдет швейцар, затем подмигнула Кейт и выскользнула на улицу. Кейт пришлось собрать всю силу воли, чтобы не уставиться в окно. Джеки, может, была и невидима для Охотников, но если она и двое ее товарищей прижмутся носами к стеклу, мотоциклисты быстро поймут, что они что-то затевают.
Джеки велела считать до ста. Не сводя гневного взгляда со своих товарищей, позволивших Джеки так рисковать, Кейт принялась считать.

Как только Джеки оказалась на улице, уверенность, подогретая восхищенным согласием Аркана и Эйлиана, начала улетучиваться. Вокруг было слишком много теней, ветер срывал с деревьев последнюю листву, его завывание заглушало все звуки, которые могли бы предупредить ее о приближении боганов и прочих тварей.
Машина, заехавшая на парковку у ресторана, чуть не сбила ее. Она уже открыла рот, чтобы выругать идиота-водителя, который не смотрит, куда едет, как вдруг до нее дошло, что бедолага за рулем просто не мог ее видеть в этой куртке. Она посмотрела на ресторан, где сидели ее друзья, разыгрывая свою роль. Затем, закусив нижнюю губу, повернулась к Охотникам, стоявшим на другой стороне улицы.
«Это была не самая блестящая идея», - подумала она. Но отступать теперь поздно. Им нужно было что-то предпринять. Нельзя же ждать, пока заведение закроется и их просто-напросто вытолкают на улицу. Кто знает тогда, сколько этих тварей будет шнырять вокруг в поисках аппетитной человечинки.
Она вспомнила свою беспомощность в Административном центре. «Но ведь тебе удалось выбраться, - сказала она себе. - И ты убила великана. Теперь они будут тебя бояться. Это точно».
Джеки пошла через улицу.
Пятьдесят пять, пятьдесят шесть. «Ведь она наверняка может невзначай посмотреть в окно?»
Пятьдесят семь, пятьдесят восемь.
Нервы Кейт были напряжены до предела. Нужно было вызваться пойти самой. Тогда не пришлось бы сидеть тут и трястись.
Шестьдесят, шестьдесят один.
Она мельком взглянула в окно и увидела, что Джеки начала переходить улицу, затем вновь перевела взгляд на товарищей.
- Не понимаю, что она делает там так долго, - обратилась она к Аркану, который повернулся и посмотрел на дверь туалетной комнаты.
Шестьдесят девять, семьдесят. Он пожал плечами и подмигнул:
- Наверное, разыскивает узелки в своих волосах.
Эйлиан и Кейт рассмеялись.
Семьдесят четыре.
«Интересно, смех Эйлиана кажется ему столь же натужным, как мой собственный?» - подумала Кейт.
Семьдесят шесть.
«Если бы я была одним из Охотников, то с первого взгляда на нас поняла, что тут что-то неладно», - решила она.
Восемьдесят, восемьдесят один.

Проходя мимо Охотников, Джеки так и подмывало взять что-нибудь тяжелое и садануть одному из них по голове, однако вместо этого она затаила дыхание и постаралась двигаться как можно тише. Но зубы предательски стучали, колени дрожали, а пульс выбивал: «Вот я, вот я!» Когда Джеки была совсем близко, один из Охотников поднял голову и внимательно огляделся.
«Вот, черт», - подумала Джеки.
Теперь она понимала, что безликими они показались ей из-за тонированных стекол мотоциклетных шлемов. Охотник, поднявший голову, откинул стекло, и Джеки увидела, как они выглядят на самом деле. Его черты поразили ее. Лицо было вполне человеческим, с грубыми и резкими чертами, но все же человеческим. Охотники вовсе не походили на тех монстров, которых она нарисовала в своем воображении. Хотя, конечно, человеческая внешность не делала их менее опасными. Взгляд Охотника устремился как раз на то место, где она стояла.
«Это конец», - подумала Джеки.
Но тут по улице проехал грузовик, и она побежала рядом, благо вышивки на кроссовках позволили ей с легкостью развить необходимую скорость. Шум машины заглушал все звуки, которые она могла издавать. Добравшись до Бинго-холла, который и был ее целью, она обернулась и увидела, что мотоциклист снова опустил стекло. Джеки посмотрела на «Даэри Квин».
Сама она не считала до ста и потому не знала, как долго ей придется ждать.
«Давайте, ребята, - подумала она. - Представление начинается».
Джеки мучила страшная жажда. По горлу словно провели наждачной бумагой. «Ну же, Кейт. Сколько времени нужно, чтобы добраться...»
Сто.

«Пора», - решила Кейт. Она поднялась и постучала в дверь туалетной комнаты, Аркан пошел к машине, а Эйлиан остался ждать ее у двери. Она постучала еще раз, посмотрела на улицу и увидела, что мотоциклисты двинулись к своим «харлеям», затем перевела взгляд на Аркана. Его голова была под приборной панелью. Юдифь завелась, он сел за руль, улыбнулся им и нажал на газ. «Фольксваген» со свистом пронесся по парковке.
Джеки, расстегнув пуговицы, ждала, пока заведется «Фольксваген». Тогда она скинула куртку-невидимку и вышла из-под навеса Бинго-холла на мостовую.
- Эй, парни! - крикнула она.
Мотоциклисты, уже двинувшиеся к своим машинам, остановились, услышав ее голос. Она не могла видеть удивление на их лицах, закрытых темными стеклами, но оно читалось в движениях.
«Давай же!» - мысленно умоляла она Аркана. В этот момент «Фольксваген» вырвался с парковки. Джеки двинулась к мотоциклистам, но медленно, чтобы сбить их с толку. В то время как Аркан направил Юдифь прямо на их мотоциклы.
Он нажал на тормоз, машину развернуло, она ударила первый мотоцикл так, что он отлетел и врезался в остальные. Охотники отскочили в стороны, когда три мотоцикла опрокинулись. Аркан сдал назад, потом снова переключился на первую скорость. Коробка передач взвизгнула. Он надавил на газ, сминая «харлеи» и прижимая их к фонарному столбу. Джеки не стала дольше задерживаться.
Она побежала через улицу к дверям «Даэри Квин», где ее ждали Кейт и Эйлиан. Аркан отъехал от мотоциклов и с ревом понесся к ним. Весь капот у маленькой машинки был разворочен, бампер болтался где-то сбоку. Одна фара смотрела влево, другая - прямо в небо.
- Моя машина! - простонала Кейт. - Ей конец!
Аркан резко затормозил, и Эйлиан открыл пассажирскую дверь. Схватив Кейт за руку, Джеки затолкала ее в машину. Они вдвоем забрались на заднее сиденье. Эйлиан едва успел сесть, как Аркан рванул с места и свернул на Ривердейл, молниеносно переключившись на третью передачу.
- Получилось! - закричала Джеки, поворачиваясь, чтобы посмотреть в заднее стекло на Охотников, пытавшихся разъединить свои мотоциклы. - Мы оторвались от них!
- У меня эта машина уже семь лет, - всхлипнула Кейт.
- Мы достанем тебе другую, - попыталась утешить ее Джеки.
- Такую больше не купишь, второй Юдифи не будет. - Кейт взглянула на Джеки. - Как ты могла с ней такое сделать?
- Я... я... - Это был такой отличный план. И к тому же все удалось. Но ведь она действительно не подумала, что будет с машиной Кейт. - Господи, Кейт. Я ведь не хотела ее разбить.
- Представляю, что было бы, если бы захотела.
- Но ведь ты же сама вызвалась идти со мной.
- Я... - На этот раз смутилась Кейт. - Конечно. Просто все это...
Джеки обняла ее.
- Мы ее починим, - пообещала она. - Заставим гругаша прочесть над ней какое-нибудь заклинание.
- Думаешь, он согласится?
- У тебя очень скоро будет шанс самой у него спросить, - отозвался Аркан с переднего сиденья и повернул на улицу, которая вела к Башне.
Передний двор тоже зарос, но не так сильно, как задний. На газоне, словно часовой, стоял высокий дуб, раскинув голые ветви. В конце проезда показался полуразвалившийся гараж. В доме было темно. Он выглядел совсем заброшенным.
- Приехали, - объявил Аркан.
Эйлиан вышел первым. Пока вылезали Кейт и Джеки, он открыл двери гаража. Там оказалось много места, поэтому Аркан загнал машину внутрь и разъединил провода, заглушив двигатель. Эйлиан закрыл за ним дверь гаража, и они присоединились к Джеки и Кейт.
- М-да, - пробормотала Джеки, глядя на темный дом.
В голове крутились разные мысли. Горло опять пересохло, она с трудом сглотнула и поморщилась.
- Надеюсь, он в хорошем настроении, - сказала она и постучала.

Глава 14

Когда на стук никто не отозвался, Джеки попробовала повернуть ручку. К ее удивлению, она легко поддалась, и дверь открылась. На порог легли тени, так как сзади светил фонарь. Но Джеки показалось, что они движутся не в том направлении. На мгновение ей померещилась вешалка, но когда Джеки присмотрелась, ее там уже не было. То и дело раздавались какие-то нечеткие звуки, напоминавшие стоны, и это явно был не просто скрип старых досок.
Она припомнила слова Вруика о том, что Башня - самое надежно охраняемое место во всем королевстве. Если это и в самом деле так, то почему сюда так легко попасть?
- Вруик? - позвала Джеки из прихожей, которая по-прежнему была наполнена тенями, но теперь они застыли. Скрип и стоны стихли.
Ее голос эхом разнесся по дому. Затем наступила гробовая тишина. Джеки охватил страх. Она вспомнила свой первый визит сюда. Трудно было забыть высокого грозного гругаша, непонятное движение в темноте, призрачную мебель, то появлявшуюся, то исчезавшую. Джеки двинулась вперед, но ее руку сжали смуглые пальцы.
- Никогда нельзя без приглашения входить в Башню гругаша, - предостерег Аркан.
- Не думаю, что он здесь, - ответила Джеки, высвобождая руку.
- Он должен быть здесь, - сказала Кейт.
У Джеки сжалось сердце. Что-то определенно было не так. Либо Неблагословенный двор нашел брешь в защите Вруика... либо он ушел отсюда сам. В любом случае Джеки чувствовала, что ее предали.
- Я пойду внутрь, - сказала она. - Если хотите, можете ждать у входа, а я пойду.
Она двинулась по коридору, на этот раз никто не пытался ее остановить. Кейт некоторое время колебалась, потом последовала за Джеки вместе с Эйлианом. Аркан в нерешительности стоял на крыльце. Он оглянулся на пустынную улицу, на ряды припаркованных автомобилей и горящие окна домов на другой стороне, вновь повернулся к Башне и шагнул внутрь.
Предчувствие неотвратимой гибели сдавило его грудь, когда он переступил через порог, ему стало трудно дышать. Его чувства были острее, чем у смертных, он зорче вглядывался в тени, четче различал звуки. Во всем ощущалось нечто чуждое. Но когда он, закрыв дверь, последовал за остальными и ровным счетом ничего не произошло - ни молний, ни рычащего в ярости гругаша, - первоначальные страхи немного отступили. Но только для того, чтобы уступить место новым.
Если гругаша здесь нет, то какая же надежда у них остается? Он же Сердце Кинроувана. Если он предал их... Слухи, распространившиеся после похищения принцессы, вновь пришли ему на память. О звезды и Луна! Если гругаш переметнулся на сторону Воинства...
- Где он может быть? - прошептала Джеки. - Ведь он же клялся! Клялся мне, что не покинет Башню.
- Может, он просто не знает, что мы здесь, - предположил Эйлиан. - Что если он наверху и не слышит...
- Посмотрите, - сказала Кейт.
Она стояла перед открытой дверью, указывая на что-то. Остальные сгрудились у нее за спиной. В окно был виден Виндзорский парк, призрачная мебель появлялась и исчезала, пока они осматривали комнату, потом комната показалась им совершенно пустой, только в углу на ворохе одеял лежала маленькая фигурка.
- Это Финн, - сказала Джеки, направляясь к нему.
Она опустилась на колени рядом с хобом и тронула его за плечо. Он открыл глаза и сперва посмотрел на нее, а потом перевел взгляд туда, где стояли Кейт и остальные.
- Где... где я? - спросил он.
- В Башне, - сказала Джеки. Лицо хоба побледнело.
- В... Башне гругаша? Джеки кивнула.
- А где он сам, Финн?
- Где?.. - Хоб сел и принялся тереть виски. - Последнее, что я помню, это как тебя уволокли боганы, потом был удар по голове. Не хотел бы я пережить такое еще раз... - Он замолчал, ощупывая череп. - Во всяком случае, мне показалось, что меня ударили по голове. Но там нет даже шишки.
- Гругаш вылечил тебя, - сказала Кейт.
- А теперь он исчез, - добавила Джеки, стараясь говорить спокойно.
Почему он солгал ей? То, что они нашли здесь Финна, живого и здорового, только подтверждало, что враги не взяли Башню штурмом. Так куда же мог подеваться Вруик? И почему?
- Я пойду осмотрю дом, - сказала она. - Кейт, ты можешь показать мне ту комнату наверху?
Кейт кивнула. Но Аркан заговорил первым.
- Нужно уходить, - сказал он. - Плохо уже то, что мы в Башне в его отсутствие, и будет еще хуже, если мы начнем разнюхивать, в чем дело.
- Гругаш исчез? - спросил Финн. - И ты собираешься за ним шпионить? Ты что, сумасшедшая, Джеки Роуван?
- Разъяренная - это точно, но не сумасшедшая. Идем, Кейт.
Джеки и Кейт в сопровождении Эйлиана вышли из комнаты и принялись осматривать дом.
- Скверно, - слышали они бормотание Финна, поднимаясь по лестнице. - Очень скверно.
Коридоры и комнаты наверху были пустыми и пыльными, там не оказалось ни души. Не было в них ни призрачной мебели, не шевеления по углам. Джеки ощущала себя привидением в заброшенном доме. С исчезновением гругаша она перестала понимать, что из его слов было правдой.
Почему он послал ее в Крепость Великанов? А что если Лораны там нет? Или она уже мертва? А вдруг он и вправду заодно с Неблагословенным двором? На что он обрек ее и Кейт? Она вспомнила о боганах, их мерзких прикосновениях и голодных глазах... В ее планы не входило закончить свои дни в качестве тушенки.
- Мне ее не найти, - сказала Кейт.
Они были на третьем этаже и заглянули в каждую комнату не менее полудюжины раз.
- Комната не могла просто исчезнуть, - возразила Джеки.
- Комната гругаша - запросто, - ответил Эйлиан. - У нашего Билли Слепыша есть места, где он может спрятаться так, что никто из нас его не отыщет, пока вдруг не послышатся шаги, и тогда он появляется, словно из ниоткуда.
- Ваш Билли Слепыш - что-то вроде гругаша? - спросила Джеки. - Так сказать, гругаш для бедных?
Эйлиан кивнул:
- Двор моего отца не столь велик, как Кинроуван, это точно. У нас нет гругаша, чтобы произносить заклинания во время Самхейна, только Билли Слепыш.
- А что же вы тогда делаете в эту ночь?
- Прячемся и надеемся.
- Прячетесь и надеетесь, - повторила Джеки. Она огляделась по сторонам. - Ты слышишь меня, Вруик Дирг? Если ты прячешься где-то поблизости, тогда выходи и поговори с нами, черт подери! - Она топнула по деревянному полу, но ей ответило только эхо. - Неужели все, что он сказал мне, было ложью? - спросила она, не обращаясь ни к кому в отдельности.
Эйлиан покачал головой:
- Рог, повелевающий Охотниками, действительно существует, и дочь лэрда Кинроувана была похищена Неблагословенным двором. И ты, Джеки, единственный Джек, который у нас есть.
- Пожалуйста, не называй меня так больше. Я же девушка, а ты обращаешься ко мне, как к какому-нибудь матросу.
- Это титул, - сказал Эйлиан. - Как Билли Слепыш. Нашего Билли Слепыша зовут вовсе не Билли, даже не Уильям.
Джеки попыталась улыбнуться:
- Думаю, нам нужно спуститься. Ты считаешь, мы будем здесь в безопасности этой ночью? Ехать ночью в Калабоги - безумие; может, и стоит перекантоваться здесь? Я просто не знаю.
- Так мы все-таки едем? - спросила Кейт.
- А что еще нам остается? С гругашем или без него, нам все равно придется сражаться с Воинством. Думаю, что стоит придерживаться первоначального плана: отыскать Рог и с его помощью найти и освободить Лорану. Народ лэрда сплотится вокруг нее, а когда мы сможем командовать Неистовой Охотой, то обратим ее против Неблагословенного двора, тогда посмотрим, как им это понравится.
- Все-таки это Башня гругаша, - сказал Эйлиан. - Думаю, здесь мы можем не бояться Гира Старшего и его приспешников. Но если гругаш вернется, он вряд ли будет рад непрошеным гостям...
- Если гругаш вернется, ему придется изрядно попотеть, чтобы ответить на все мои вопросы, - сказала Джеки. - Поверьте мне.
- По-моему, мы не на шутку разозлились? - спросила Кейт, когда они начали спускаться по лестнице.
- Ох, Кейт, я, наверное, и вправду становлюсь сумасшедшей?
Кейт помотала головой:
- Если принять в расчет боганов, гругашей, парней, которые превращаются в лебедей у тебя на глазах, то вовсе нет, дорогуша. Просто ты немножко рассердилась.
Джеки вздохнула:
- Ты можешь представить себе, какое лицо было бы у Уилла, если бы он видел нас сейчас? А он еще говорил, что я предсказуема.
- Может, нам стоит переночевать у него, - сказала Кейт с усмешкой. - Тогда посмотрим, как он будет сражаться с боганами, охраняя наш сон.
- Кто такой Уилл? - спросил Эйлиан.
Джеки посмотрела на него:
- Одно знакомое ничтожество.
«И вправду страшно разозлилась, - подумала Кейт. - Во всяком случае, это безумное приключение заставило Джеки вылезти из своей раковины». Не то чтобы Кейт разделяла идею Уилла о том, что Джеки для полноты счастья нужны бесконечные тусовки. Просто ей не хватало уверенности в себе. Кейт знала, что, будь у ее подруги чуть больше такой уверенности, она могла бы свернуть горы. Что и было доказано недавними событиями.

Глава 15

Кейт ушла, но ее упреки еще долго звучали у него в ушах. Гругаш Кинроувана вновь вернулся на третий этаж, в ту комнату, откуда в миниатюре был виден весь город. Он отметил места, где стояли мотоциклисты, и скопления боганов, хагов, галливудов, троллей и прочих тварей Неблагословенного двора. Подданных повелителя было немного, и все они, кроме лесничего, попрятались, кто где мог.
С Воинством все было наоборот.
Он видел, как с наступлением ночи поднимались из болот мертвецы. Тролли под мостами становились все смелее. Шайки галливудов, спригганов и прочей нечисти сновали по улицам города, охотясь за человеческими питомцами, а иногда и за самими людьми. Они никогда не показывались, но подражали завываниям ветра, будя страхи, которые не оставляли людей даже тогда, когда те были в своих домах, в безопасности за запертыми на ночь дверьми.
Он не мог заглянуть в здание, где боганы держали Джеки, но хорошо представлял, что там происходит. Они прижимались к ней своими безобразными лицами, пожирали голодными глазами, вдыхая запах ее страха. Если даже великан и откажется от нее, эти твари растерзают лакомую добычу.
- Соберись с мыслями, Джеки, - прошептал он в ночь.
Но тут он увидел нового пленника, которого Воинство вело в здание. По лебединым крыльям его узнал бы любой, но и без них Вруик понял бы, кто это. Он не служил бы народу лэрда так долго, если бы не научился распознавать всех с первого взгляда, по виду, звукам и запаху, какое бы обличье они ни приняли. Гругаш сразу узнал третьего сына Данлогана, Эйлиана. В Крепости Великанов сегодня будет настоящий праздник. Теперь в их застенках помимо Джека, последней надежды Благословенного двора, окажется еще и принц.
Он закрыл глаза, не для того чтобы отстраниться от увиденного, а чтобы поискать верное решение в своем сердце. Вначале он позволил смятению охватить душу, затем стал ловить каждый страх в отдельности и отпускать, словно птиц из клетки, пока внутри не осталась лишь тишина, глубокая и умиротворенная, которая заполнилась возможностями. Они лежали перед его закрытыми глазами, словно нити. Он не мог соткать из них полотна, переплести их, для этого нужны были более искусные руки, но он мог вытянуть одну, перевязать ею необходимость и послать из недр этой тишины, словно повелительный зов.
Так он стоял у окна, недвижимый и невидящий, словно Билли Слепыш Эйлиана, который, как говорили, не видел окружающего мира, но прозревал миры внутри себя. Вруик стоял, не ожидая ничего определенного, но готовый принять что угодно, не надеясь, но и не отчаиваясь. Первым слабым намеком на то, что его зов услышан, был звук, словно поднимавшийся из глубин его души. Это был стук копыт, а потом послышалась мелодия, в которой слились звуки рога, свирели и скрипки.
- Я услышал тебя, гругаш, - тихо произнес голос. - Пришло время оставить заклинания и отправиться со мной?
Вруик открыл глаза. Перед ним, облокотившись на подоконник, стоял стройный человек, в куртке и штанах, сотканных из переплетенных между собой листьев, вереска и веток. Обуви на нем не было, потому что вместо ног виднелись копыта. Его молодое и одновременно старческое лицо обрамляли золотые вихры. Глаза были слишком темными, глубокими и мудрыми, они не походили ни на глаза смертного, ни на глаза обитателя Волшебной страны. В согнутой руке он держал скрипку, инструмент был сделан из полированного дерева с грифом, вырезанным в форме оленя. Он легонько коснулся Вруика концом смычка.
- Так что? - спросил он.
Вруик покачал головой:
- Мне нужна небольшая услуга. Незнакомец улыбнулся:
- Не думаю, что это какой-нибудь пустяк.
- Разумеется, - согласился Вруик.
- Ты всегда был слишком скрытен, - сказал незнакомец. - Но ты и сам это понял, не правда ли?
Он прижал скрипку к подбородку и тронул струны. Мелодия, которую он играл, была веселой и одновременно печальной, и он скоро закончил. Затем некоторое время он внимательно изучал Вруика.
- Ты был когда-то поэтом, - наконец произнес он. - Бардом. Ты бы мог стать лучшим. Ты еще помнишь, как все было до того, как ты подчинил свою жизнь волшебству?
- Тогда не было никого, кто мог бы занять это место. Кинроуван остался без гругаша.
- А ты уверен, что подходил на эту роль? Стоило ли это всех ненаписанных песен?
Вруик ничего не ответил. Кереван улыбнулся:
- Так какая небольшая услуга потребовалась тебе, гругаш Кинроувана? Только не проси меня найти принцессу, ты знаешь, что этого я сделать не могу.
- Ее зовут Джеки Роуван, - сказал Вруик. Кереван дернул струну, и она зазвенела.
- А, эту, - ответил он.
Он посторонился так, чтобы гругашу было видно окно. Вруик заметил крохотные фигурки Джеки и Эйлиана, стоявших посередине парковки у Ланспаунского парка в кольце боганов и галливудов, увидал как вывернул с Бэнк-стрит «Фольксваген» Кейт.
- А великан?..
- Она убила его. У нее счастливое имя, ты разве сам этого не говорил? Там, где ей не хватает храбрости, ей просто везет. Так всегда было со всеми Джеками, даже в старые времена. Она ловчее, чем сама думает.
- Но до Крепости Великанов путь не близкий. Кереван кивнул:
- Это правда. Путешествовать в наши дни опасно, - добавил он и нахмурился. - Тебе не следовало связываться ни с Воинством, ни с двором повелителя. Мы не из тех, кто встает на чью-либо сторону и заключает сделки. И ты это знаешь.
- Разве у меня был выбор? - спросил Вруик.
- Выбор есть всегда. Но раз уж мы заговорили о сделках, то какова будет наша? В чем моя выгода? Ты пойдешь со мной?
Воцарилась тишина, Вруик колебался. Наконец он вздохнул.
- В день Самхейна, - сказал он. - Если все пойдет хорошо.
- В день Самхейна, как бы там ни было, - ответил Кереван.
Вруик вновь засомневался.
- Разве ты не веришь в удачу? - спросил Кереван.
- В день Самхейна, - повторил Вруик.
- Договорились!
Он вновь поднес скрипку к подбородку, и смычок скользнул по струнам. Это были мелодии нескольких танцев, которые он соединил не очень ладно, но с большим чувством. Отложив смычок, он усмехнулся.
- Но помни, - сказал Кереван. - Никаких переговоров ни с Воинством, ни с Благословенным Двором до моего возвращения. Я не хочу, чтобы ты заключал новые сделки, помимо нашей.
Вруик кивнул.
- Так о какой же небольшой услуге ты хотел меня попросить взамен? - спросил Кереван.
Гругаш сел рядом с ним на подоконник.
- Это то, что я должен был сделать сам, - сказал он.
Когда со сделками было покончено, Кереван вновь поднял свою скрипку. Выстукивая ритм копытами, он заиграл, и вся комната зазвенела от его музыки. Вруик почувствовал, что и у него кровь быстрее побежала в жилах.
- До Самхейна, - сказал он.
Вруик закрыл глаза и увидел нити, они двигались и переплетались в такт мелодии. Музыка стихла, он открыл глаза и снова оказался один.
Он долго сидел в комнате, откуда было видно гораздо больше, чем можно было себе представить. Когда гругаш услышал голоса Джеки и ее товарищей, он произнес заклинание, чтобы скрыться вместе с комнатой от всех, так что его мог увидеть только другой гругаш. Так же как Билли Слепыш, который мог произнести волшебные слова и, если бы пожелал, оставался незамеченным в каком-нибудь уголке господских палат хоть целую вечность и еще один день.
Он слышал, как Джеки, Кейт и сын лэрда Данлогана разыскивают его и комнату, но их шаги словно доносились откуда-то издалека. Затем он посмотрел в окно - вид Оттавы исчез.
Вместо панорамы владений повелителя он видел теперь лишь улицу внизу. Галливуды сновали по ней, скрипя своими ногами-прутьями. Были там и боганы, слоа и тролли. В конце улицы сидел на своем мотоцикле один из Охотников, скрывшись в тени от глаз смертных. Затем Вруик увидел Керевана, идущего наигрывая мелодию.
Звуки его скрипки вмиг разогнали всю нечисть. Галливуды попрятались. Боганы рычали и угрожающе размахивали руками, но и они в конце концов были вынуждены ретироваться. Слоа с шепотом и шипением рассеялись словно туман. Последним исчез тролль, бесцельно шатавшийся по улице, время от времени ударяя по асфальту деревянной дубиной. Потом появился лесной обитатель из числа подданных повелителя, но заклинание, звучавшее в музыке, заставило уйти и его.
Остался только Кереван, копыта стучали по мостовой, скрипка играла. И мотоциклист, застывший в тени. Так продолжалось до конца ночи.

Глава 16

- Мне снилось, будто кто-то всю ночь играл на скрипке, - сказала Джеки, когда проснулась следующим утром.
Они спали все вместе в комнате, выходившей окнами на Виндзорский парк, постелив вместо матрасов на жесткий деревянный пол одеяла, которые гругаш оставил для Финна. Проснулись они с тревожным чувством. Финну и Аркану было не по себе в Башне. Кейт совсем не выспалась в таких походных условиях, и ее раздражало все на свете, а Джеки продолжала негодовать по поводу исчезновения гругаша. Только Эйлиан был бодр и весел.
- Я тоже слышал музыку, - сказал он. - Кажется, я знаю, что это за мелодия или, во всяком случае, кто ее играл. Но когда просыпаешься, сложно все отчетливо вспомнить.
- Неблагословенные музыканты - вот кто играл за стенами Башни прошлой ночью, - сказал Финн. - Кто же еще в Кинроуване осмелится теперь высунуть нос на улицу в такое время? Только всякая нечисть... и гругаши.
- У Воинства тоже есть гругаш? - спросила Джеки.
- В каждом народе есть волшебники, - ответил Аркан. - Даже в твоем.
- Им тоже нельзя доверять, - добавил Финн. - Ни одному чародею. Только Луна знает, с кем в сговоре гругаш Кинроувана.
- Но ведь он тебя вылечил, - напомнила Кейт.
- А зачем? - спросил Финн. - С какой стати? Не будет от этого добра, попомните мои слова.
Джеки отвернулась от окна. Она стояла и смотрела, как солнечный свет заливает парк. Теперь Джеки чувствовала себя лучше. Ночью ей не давал заснуть шепот мертвецов, бродивших вокруг Башни, их жуткие стоны. Они раздавались не так близко, как звуки скрипки, но все же слишком близко, чтобы чувствовать себя в безопасности.
- Будем полагаться на собственные силы, - сказала она. - Пора ехать в Калабоги, солнце уже взошло, и Воинство не так сильно. Или у кого-то есть другие предложения?
Кейт подняла глаза от своих ногтей, которые они чистила швейцарским перочинным ножичком.
- А завтрак? - спросила она.
- Мы можем перекусить по дороге.
- Я готов, - сказал Эйлиан. Все остальные кивнули, даже Финн.
- У нас просто суперкоманда, - бурчал Финн, спускаясь к двери вслед за Джеки. - Гир и все его родичи сразу попадают со страху.
- Она убила великана, - сказал Аркан, кивнув на Джеки.
- Это кое-что, - согласился Финн.
Джеки толкнула дверь и вышла на крыльцо. Стоя подбоченясь на ступеньках, она оглядела улицу. В кристально чистом воздухе сияло октябрьское солнышко. Серый асфальт устилали сухие листья. Надев красную шапку, хотя на самом деле она была уже не нужна, Джеки осмотрела все места, где мог кто-то прятаться. Но никого и ничего не обнаружила. На улице была такая тишина, что казалось, будто они одни во всем мире.
- Здесь никого нет, - удивленно произнес Аркан. - Я знал, что мы могли на какое-то время уйти от погони, но за ночь они должны были нас выследить. Однако не видно ни души.
Джеки кивнула, хотя ее и не оставляло чувство, что за ними наблюдают. Она не могла объяснить, что это было.
- Юдифь не рассчитана на пятерых, - сказала она подруге.
- И все же я еду с вами, - ответила Кейт.
- Разумеется, я просто хотела сказать, что придется потесниться.
- Кереван, - произнес Аркан внезапно.
Джеки удивленно посмотрела на него:
- Что?
- Это Кереван играл прошлой ночью на скрипке.
- Кто такой или что такое этот Кереван? - спросила Кейт.
- Никто не знает точно, - объяснил Финн. - Некоторые говорят, будто он жил в этих краях еще до того, как сюда переселился волшебный народ. Другие же утверждают, что он полукровка.
Эйлиан кивнул:
- Я слышал эту историю. В основном он появляется в землях Кинроувана, если появляется вообще. Но его не видели уже много лет.
- А что это означает? - спросила Джеки.
- Перед тем как стать гругашем, Вруик Дирг учился искусству бардов. Он отправился в приграничные земли между Кинроуваном и Данлоганом и стал учеником Керевана, который обучился своему искусству у Бакки, Саламона и Брина. Тогда это вызвало много толков, ведь Бакка относился к фиана сидх, феям, которые не присягнули ни одному лэрду.

Предыдущая страница 5 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

Джек Победитель Великанов 6

Финн кивнул в знак согласия со словами Эйлиана.
- В гругаше Кинроувана всегда было нечто странное, - сказал он. - Вначале он сделался учеником Керевана, а потом бросил все, чтобы стать гругашем. Он был лучшим бардом и лучшим волшебником, но Гир Старший все же похитил его подопечную, а сам Вруик при этом почти не пострадал.
- А что не так с Кереваном? - спросила Кейт.
- Он мертв, - ответил Аркан. - Уже как сто пятьдесят лет.
- Так, значит, прошлой ночью мы слышали привидение?..
- Отлично, - сказала Джеки. - Думаю, мы успеем рассказать все истории про привидения в машине. Давайте поторопимся.
Из Башни гругаша она направилась прямо к гаражу. Как-то само собой получилось, что она стала командовать. «Это на меня не похоже», - подумала Джеки. Но еще более странным было то, что другие отнеслись к этому как к должному. Джеки предположила, что все началось с победы над великаном. Она уже немного пришла в себя после вчерашней схватки. Словно посмотрев ночью фильм ужасов, наутро она хоть и помнила сюжет, кровавые подробности стерлись из памяти.
Аркан поднял дверь гаража, и они все уставились на машину.
- Юдифь! - вскричала Кейт. - Вы только посмотрите на нее.
- Мы поставим ее на колеса, - пообещал Аркан.
С помощью Эйлиана он повернул фары в нужное положение, затем камнем, найденным в саду гругаша, приладил на место бампер. Кейт суетилась вокруг машины, как заботливая мамаша.
- Что ты на это скажешь? - спросил Аркан, отступив назад, чтобы полюбоваться результатами своей работы.
- Мы починим ее как следует, когда вернемся, - пообещала Джеки, прервав причитания Кейт о том, что все просто ужасно и надо быть слепыми, чтобы не видеть, как пострадала бедная Юдифь из-за...
Джеки втиснулась на заднее сиденье вместе с Кейт и Финном. Аркан сел за руль, а Эйлиан рядом с ним. Машина послушно завелась, когда Аркан соединил провода. Он спокойно выехал из гаража на улицу. Ничто в его манере вождения не напоминало о вчерашней сумасшедшей гонке. Джеки повернулась и стала смотреть в заднее стекло. Чувство, что за ними наблюдают, не оставляло ее. За ними действительно следили, хотя она и не могла определить, кто и откуда. Когда они свернули с улицы гругаша на Ривердейл, исчезло и ощущение.

Хобы не были единственными существами, которые могли становиться невидимыми. Скрытый от глаз смертных и волшебного народа особыми заклинаниями, один из девяти Охотников стоял и ждал. Как только «Фольксваген» выехал из гаража гругаша, он завел свой «харлей». Дождался, пока автомобиль доехал до конца квартала, и нажал на газ. Но прежде чем мотоцикл тронулся с места, зазвучала музыка.
Она словно раздавалась отовсюду. Руки байкера безвольно опустились, мотор кашлянул и заглох. Охотник осел в седле, и машина накренилась. Гибкое существо метнулось к мотоциклисту. Подперев его плечом, чтобы не дать упасть, Кереван продолжал играть на скрипке.
Мотоциклист был околдован музыкой, внезапность только усилила чары. Но это не могло длиться долго. Кереван оторвал от скрипки смычок и сунул инструмент в заплечный мешок. Затем взялся за руль мотоцикла, в то время как Охотник соскользнул на землю. Улыбнувшись упавшему мотоциклисту, Кереван вскочил в седло.
- Это будет что-то, - произнес он, вновь заводя «харлей».
Мотоцикл рванулся из укрытия, и Кереван как раз успел заметить, что «Фольксваген» свернул на Ривердейл. Махнув на прощание в сторону окна, из которого наблюдал гругаш, Кереван прибавил газу легким поворотом руки и понесся вслед за маленькой машинкой, напевая себе под нос мотив «Танца портняжки». «Подходящая мелодия», - подумал он.

- Все время прямо, даже удивительно, - сказала Джеки. - С Квинсвэй мы выезжаем на Хайвэй семь, доезжаем до Арнприора, затем по второй до Бернстауна и оттуда по пятьсот восьмому до Капабоги.
Она смотрела по карте, которая лежала у Кейт в машине.
- Так оно и есть, - ответила Кейт. - Но если мы поедем по прямой, не устроят ли они нам по пути каких-нибудь сюрпризов?
- Другой вариант - ехать до... Перта, затем по Хайвэй один до Ланарка, свернуть на пятьсот одиннадцатое, но пятьсот одиннадцатое шоссе довольно извилистое, со множеством спусков и подъемов. Отличное место, чтобы устраивать засады. Что ты думаешь, Аркан?
- Нужно ехать по кратчайшему пути, - ответил он. - Вокруг Крепости Великанов и днем-то полно всякой нечисти, а к ночи их будет втрое больше.
- Что бы предложил гругаш? - спросил Финн. Джеки нахмурилась и сложила карту.
- Нам теперь до этого нет никакого дела.
На переднем сиденье Аркан и Эйлиан обменялись взглядами.
- Напоминай мне никогда ее не злить, - произнес Аркан громким шепотом.
Джеки в шутку хлопнула его картой по плечу.
- Я все слышала, - сказала она.
Потянувшись вперед, она включила радио и стала искать станции, пока не заиграл последний сингл монреальской группы Дьюба «Пусть все продолжается».
- Мне нравится эта песня, - сказала Джеки с улыбкой.
Она прибавила звук и втиснулась между Кейт и Финном. Веселая песенка на мотив Карибского танца наполнила машину зажигательным ритмом.

До поворота на Пакенхем друзья добрались без приключений. Свернув с главного шоссе, они проехали половину расстояния до Калабоги. Радио давно играло что-то другое, а Джеки все еще напевала понравившийся мотив. На мосту в Пакенхеме проводились ремонтные работы, и друзьям пришлось подождать несколько минут, пока двинется их ряд. Справа от них была Миссисипи, не имеющая ничего общего со своей американской сестрицей, кроме имени. Слева возвышалось большое каменное здание, построенное в 1840 году как частный дом, где ныне размещалась известная художественная галерея Эндрю Диксона.
- У меня была подруга, которая здесь выставлялась, - сказала Джеки. - Помнишь Джуди Шоу?
Кейт кивнула.
- Здесь жил мой двоюродный братец, - сообщил Финн. - Но он вынужден был переехать из-за Грамп Коу.
- А кто такой Грамп Коу? - поинтересовалась Кейт.
- Тролль, живущий под мостом, который они чинят.
- Мило. И кто меня дернул за язык?
Их ряд наконец двинулся. Аркан доехал до Пакенхема, затем свернул направо на 15. Не доезжая до Уайт-Лейк, они повернули на 23, потом по Хайвэй 2 прямо в Бернстаун.
- Умираю от голода, - объявила Джеки и настояла, чтобы они остановились у магазина в Бернстауне.
Это было старое кирпичное здание; в преддверии Хэллоуина бетонная лестница, ведущая к главному входу, была украшена тыквами. К одному из столбов привязали соломенного человека, одетого в высокие сапоги, джинсы и клетчатую рубашку. Они купили кофе, сандвичей и пончиков и сели перекусить на крыльцо.
- Доехали так далеко без всяких приключений, - сказал Аркан. - Даже не знаю, радоваться этому или нет.
- Может, это значит, что мы окончательно ушли от погони? - спросила Кейт.
- Вряд ли. Они ведь знают, куда мы направляемся. Боюсь, что нас оставили в покое сейчас только потому, что в Калабоги нам готовят поистине королевский прием.
Финн посмотрел на свой недоеденный пончик.
- Почему-то мне больше не хочется.
- Все равно пора ехать, - сказала Джеки с наигранной бодростью.
- Тебе легко говорить, ты уже закончила свой завтрак.
- Не обращай на нее внимания, Финн, - сказала Кейт. - Она просто пылает энтузиазмом последние дни.
Эйлиан рассмеялся, собирая обертки и пустые кофейные стаканчики после завтрака, чтобы выбросить все в урну.
- Все в машину! - скомандовал Аркан.
Они набились в «Фольксваген», Джеки нагнулась вперед, потому что ей очень хотелось посмотреть, как Аркан так ловко соединяет провода. Юдифь кашлянула и тронулась с места, а Джеки все равно не поняла, что именно он сделал. Они выехали на 508-й хайвэй - финишную прямую их путешествия.

Скрытый от глаз заклинаниями, более действенными, чем волшебные вышивки хоба или магия Охотников, Кереван вновь завел свой взятый напрокат «харлей» и последовал за ними.
Он тоже был обеспокоен тем, что Воинство не пыталось их преследовать и вообще никак не давало о себе знать. Вначале он хотел проехать вперед и посмотреть, что ждет их в Калабоги, но не рискнул выпустить «Фольксваген» из виду. Если что-то случится в его отсутствие, сделка с Вруиком не состоится. А этого он допустить не мог. Он и так долго ждал, пока Вруик наконец перестанет разыгрывать из себя великого мага. Даже слишком долго.
Но плохое предчувствие не оставляло его.

Калабоги был основан в 1800-х и являлся районным центром, занимавшим 175,9 квадратных миль. Там постоянно проживало около 1600 человек, а летом, когда наезжали дачники, население увеличивалось до 4000. Название городка произошло от гэльского слова «калабойд», что означает «болотистые берега». Озеро, на котором он вырос, и впрямь было окружено болотами.
Джеки и ее друзья подъезжали к нему с востока. Они поняли, что близки к цели своего путешествия, когда миновали ресторанчик Манфорда, позади которого располагалась небольшая стоянка для жилых автоприцепов.
- Куда теперь? - спросил Аркан, сбрасывая скорость.
- Прямо, - сказала Джеки, сверившись с картой. - Пока не увидим справа карьер. Там сворачиваем налево, на боковую дорогу.
- Ты уверена, что знаешь, куда ехать? - спросила Кейт.
Джеки указала на карту:
- Она точно такая, как та, что показывал мне Вруик. Разница только в том, что здесь привычные названия. Когда мы свернем на боковую дорогу, будем высматривать скалу, которая нависает над озером, - Она снова принялась изучать карту. - Бухта Макнилиса.
- Это и есть Крепость Великанов? - спросил Эйлиан, обернувшись.
Джеки кивнула.
- Тогда, вероятно, нам не стоит так торопиться, - сказал он. - Можно подобраться к ней с другой стороны?
- Нет, если только ты не собираешься совершить прогулку по этим скалам.
- Взгляните-ка сюда, - обратилась ко всем Кейт, указывая на вывеску, мимо которой они проезжали. - «Мотель Джоко». В случае чего можно будет тут остановиться.
Все стали одобрительно поддакивать, кроме Аркана, смотревшего в зеркало заднего вида. Их быстро догонял какой-то пикап, к несчастью слишком быстро.
- Держитесь! - предупредил он.
- Что?.. - не договорила Джеки, когда пикап подрезал их, так, что они все повалились на сторону. Аркан выкручивал руль, пытаясь снова выровнять машину.
- Моя Юдифь! - застонала Джеки.
- Этот парень что, чокнутый? - одновременно закричала Джеки. Она повернулась, чтобы посмотреть в заднее стекло, и поняла, кто был за рулем грузовика еще до ответа Аркана.
- Боган, вот кто это! - предупредил Аркан.
- Мы можем ехать быстрее? - спросила Джеки.
- Нет, машина перегружена.
Пикап ударил снова так, что их развернуло на шоссе. Резина задымила, прежде чем Аркану удалось вырулить. Пикап поравнялся с ними в третий раз, но Аркан резко повернул руль влево. Юдифь моментально послушалась. Колеса взвизгнули, Аркан нажал на тормоз. После такого энергичного маневра пикап пролетел мимо и резко остановился. Они как раз переехали мост через небольшой овраг. Аркан затормозил сразу за мостом.
- Выходите! - взревел он. - Быстро!
Они стали вылезать из машины. Аркан открыл свою дверь и вытащил через нее Финна с заднего сиденья. Не такой шустрый Эйлиан спешил на помощь Кейт. Джеки увидела, что пикап остановился перед ними. Зажглись реверсивные огни, и она поняла, что сейчас он ударит их снова.
На какое-то мгновение Джеки застыла. Аркан схватил ее за руку и буквально выдернул из машины. Синяя куртка, повязанная вокруг пояса, зацепилась за что-то, и Джеки повалилась на землю. Пикап врезался в «Фольксваген», и тот полетел в овраг. Машинка с грохотом ударилась о камни на дне.
- Бежим отсюда! - крикнул Аркан.
Он помог Джеки подняться, потом подскочил к Финну, в оцепенении сидевшему на обочине. Из пикапа начали вылезать боганы, трое из кабины и еще полдюжины из кузова. Эйлиан и Кейт поспешили к остальным. Какое-то мгновение они стояли в нерешительности, не зная, куда кинуться. Вдруг поля вокруг ожили, все кишело галливудами, боганами, хагами и спригганами, между ними с рычанием прокладывал себе путь восемнадцатифутовый великан.
- Вот оно! - воскликнула Джеки. - Эйлиан, улетай же скорее! Будет только хуже, если поймают нас всех.
Эйлиан колебался.
- Давай же! - крикнула она в панике, и ее голос сорвался на визг.
Остальным бежать было некуда. Они попались в ловушку, как малые дети. Тело Эйлиана покрылось черными, перьями. Руки превратились в крылья. В какое-то мгновение Джеки увидела странное гибридное существо, затем черный лебедь, взмахнув крыльями, поднялся в воздух. Он взмыл ввысь, став недосягаем для Неблагословенного двора, и начал кружить над ними, не зная, как помочь. Остальные четверо встали вплотную друг к другу в кольце боганов.
Джеки была так зла на себя, что просто забыла про страх. Сжав кулаки, она ждала только, чтобы какая-нибудь тварь подошла поближе. Она готова была колотить их, кусать и царапать, чтобы они не только не смогли ее схватить, но пожалели, что вообще с ней связались. По крайней мере, таков был ее план. Но тут раздался знакомый рев. Это рычал мощный мотоцикл.
Боганы заволновались. Джеки, как и остальные, стала искать глазами источник звука, как вдруг посередине дороги появился «харлей». Еще секунду назад его не было, и вот мощная машина выросла прямо перед ними. Только управлял ею не Охотник, во всяком случае мотоциклист был без кожаной куртки и шлема. Золотые кудри развевались, туника из листьев, веточек и всякой всячины хлопала на ветру. Он направил мотоцикл прямо на боганов, разбросав их в стороны. Протянул левую руку, схватил Джеки и посадил позади себя, затем машина буквально взвилась в воздух, переднее колесо оторвалось от земли, запахло паленой резиной.
- Нет! - закричала Джеки.
Она понятия не имела, был это друг или враг, но ее друзья остались на дороге, в окружении боганов. Она бы спрыгнула, но мотоцикл несся слишком быстро, и шансов остаться в живых у нее не было. Джеки вцепилась в тунику незнакомца.
- Остановись, пожалуйста! - кричала она. - Там мои друзья!
Но незнакомец только прибавил газу.

Глава 17

Кейт видела, как Охотник схватил Джеки и скрылся с ней на своем «харлее», затем на них набросились враги, так что волноваться о судьбе подруги уже было некогда. Она царапала, била и пинала наступавших на нее тварей, но все без толку. Галливуды увертывались от ее ударов, а затем подскакивали, щипали, таскали за короткие вихры, били своими острыми кулачками. Затем подступили боганы.
Сильные вонючие твари. От их запаха Кейт чуть не стошнило. Из их могучих лап вырваться было невозможно. Кейт видела, как отбивается Финн. Слышала вопли Аркана, похожие на лай и вой лисицы, но и его скоро схватили. Тогда к ним приблизился великан. Он взирал на них с высоты своего огромного роста. Увидев эту гигантскую тушу, Кейт еще раз поразилась тому, как повезло ее подруге, которая смогла сбежать от такого чудища, да что там сбежать, - сразиться и убить.
Боевой дух окончательно покинул Финна, когда над ним нависла этакая громадина. Аркан продолжал рычать, пока боган не оглушил его мощным ударом. Только Кейт с вызовом смотрела на Большого Человека, боганы скрутили ей руки, сердце в груди бешено колотилось. Высоко в небе парил Эйлиан, бессильный помочь им, словно и он тоже был в плену. Великан кивнул одной хаге.
Голая серая кожа этой твари, казалось, поглощала свет. Она развела руки, и по бокам натянулись перепонки, как у летучей мыши. К ней присоединились вторая, третья, четвертая и взмыли вверх.
Разбегались они неуклюже, но, оказавшись в воздухе, быстро и уверенно погнались за черным лебедем, кружившим в вышине.
Один из галливудов, стоявший рядом с Кейт, вынул ремень и подобрал на обочине гладкий камень. Раскрутив пращу, он запустил камень над головами летучих тварей, прямо в Эйлиана, подбив крыло. Лебедь забился в облаке черных перьев и стал стремительно падать. Кейт отвернулась, чтобы не видеть его конца, но хаги поймали королевича. Крича, словно гарпии, они отнесли его туда, где ждали боганы. На Эйлиана надели рубашку из крапивы, и теперь все они были в плену, и абсолютно беспомощны.
- ОХ, ХО, ХО, - загрохотал великан. - ТОЛЬКО ПОСМОТРИТЕ, КАКОЕ У НАС ОТЛИЧНОЕ ЖАРКОЕ. ТЕПЕРЬ-ТО ГИР БУДЕТ МНОЮ ДОВОЛЕН. ЧЕРТ ПОБЕРИ!
Боганы и галливуды, хаги и спригганы радостно закивали в знак согласия.
- Вздуй их хорошенько, Танделл! - завопил один из боганов, перекрикивая остальных.
- ЕСЛИ ХОТИТЕ, ЧТОБЫ ВСЕ БЫЛО СДЕЛАНО КАК НАДО, ПОРУЧИТЕ ЭТО БОЛЬШОМУ ЧЕЛОВЕКУ, - загрохотал бас, перекрывая рев толпы.
Вновь раздались одобрительные возгласы. Огромное лицо великана наклонилось к Кейт. Здоровенный палец ткнул ее в грудь, так, что у Кейт перехватило дыхание. Свирепое выражение этого лица, шириной почти в два фута, напугало ее до полусмерти.
- ТУПОГОЛОВОЕ ДУРАЧЬЕ! - зарычал он. - ЭТА НЕ ТА!
Дыхание чудовища чуть не сбило ее с ног. От его рева болели барабанные перепонки. Боганы, державшие Кейт, стали ее яростно трясти, словно она была виновата в том, что Джеки сумела убежать.
- Ее увез Охотник, Танделл, - пропищал один из галливудов.
- Никогда не видел такого Охотника, - пробормотал другой.
- ОХОТНИК, ГОВОРИШЬ? ЭТО ХОРОШО. ХО, ХО! МОГУ ПОКЛЯСТЬСЯ, ЧТО ОН ПОВЕЗ ЕЕ К ГИРУ, ЧЕРТ ПОБЕРИ! - Он поглядел на толпу своих помощников. - ЧЕГО ВЫ ЖДЕТЕ? ОТВЕДЕМ И ЭТИХ ТОЖЕ!
Кейт потащили к грузовику и запихнули в кузов вместе с остальными пленниками. В машину набилось столько боганов, что от вони стало трудно дышать. Галливуды висели по бокам, пританцовывали на крыше. Мотор взревел, и пикап так рванулся с места, что Кейт полетела на Эйлиана и Финна.
- Скверно, - услышала она мрачное бурчание хоба. - Плохи наши дела.
К этому Кейт ничего не могла прибавить.

Сложно было определить, сколько времени они ехали до Крепости Великанов. Зловоние, ругань боганов, визгливые песни галливудов, теснота и давка лишили Кейт способности думать. Она пребывала в состоянии шока, но все же сознавала, что происходит, хотя словно глядела на себя со стороны.
К тому времени, когда они доехали до места, Аркан окончательно пришел в себя. Всех четверых вытащили из грузовика и швырнули в дорожную пыль. Руки связали сзади кожаными ремнями, только Эйлиана в смирительной рубашке с лебедиными крыльями и человеческим телом связывать не имело смысла. После этого они начали изнурительный подъем по поросшему кустарником крутому склону.
Существа впереди ползли среди кустов, словно черви по трупу; шедшие сзади толкались, пихались и покатывались со смеху всякий раз, когда кто-нибудь из пленников оступался, что случалось часто. Спригганы то и дело подгоняли их.
Избитых и измученных пленников наконец подвели к огромным каменным воротам, возвышавшимся на самой середине склона. Створы со скрипом распахнулись. Их втолкнули в тоннель, освещенный факелами, развешанными по стенам. Галливуды в один голос затянули песню, которую, должно быть, знал здесь каждый.

Нарубите пальцы, фалангу за фалангой,
Как запахло жарким, ох какой аромат;
Теперь кончик носа и пальчики ног, -
Эх, лучше барашка! Лучше бычка!

Выковыривайте глазки,
сначала один, потом второй,
Как запахло жарким, ох какой аромат...

Визгливые голоса эхом разносились под каменными сводами прохода, пока не начало казаться, что уже сотни созданий повсюду подхватили эту песню. Боганы отбивали ритм «там-там-там», под который вынуждены были маршировать и пленники. Из обрывков разговоров, доносившихся сквозь весь этот шум, они узнали, что Эйлиана оставят в живых на потеху Большому Человеку, а остальных, включая Джеки, ждала другая участь.

Ломтик уха и кусочек селезенки,
Как запахло жарким, ох какой аромат;
Да помельче нарубите кишки -
Эх, лучше барашка! Лучше бычка!

А пока можно пососать мозговую косточку,
Как запахло жарким, ох какой аромат!

Тоннель привел их в залитую ярким светом огромную пещеру, кишевшую всякими мерзкими тварями: ухмылявшимися боганами, вечно голодными каргами и прочими чудищами. Зловоние сделалось невыносимым. Гоблины и стукачи, тролли и чернобородые дуэргары, толкаясь, пробивались вперед, чтобы поглядеть на пленников.
- НАЗАД! ВСЕ НАЗАД! - прорычал Танделл, прокладывая себе путь ударами кулачищ.
Вокруг него образовалось свободное пространство. Дыша ртом, Кейт с трудом подняла голову. На ней живого места не было от побоев. Пещера, в которой они оказались, была сущим адом. В дальнем конце, на вырезанном из скалы троне восседал огромнейший и безобразнейший из всех монстров.
Нетрудно было догадаться, что это сам Гир Старший, с грязными лохмами и большущим носом. На его спине рос огромный горб. Каждая рука была размером с кухонный стол. На носу и подбородке красовались бородавки, достигавшие четырех дюймов. Если бы Кейт наткнулась на изображение подобного существа в какой-нибудь книжке, сидя дома, она бы рассмеялась. Но сейчас у нее подкосились ноги и она рухнула на колени на каменный пол.
Два великана начали беседовать между собой, но их голоса грохотали, как лавина, и Кейт не разобрала ни единого слова. Они с таким же успехом могли говорить и на суахили. Кейт растянулась бы на полу в полный рост, но боган запустил свои толстые пальцы в ее короткие волосы и рывком поднял на ноги. Только она немного привыкла к грохоту и боли, как ее толкнули вперед.
Кейт посмотрела на Гира затуманенным взором, не в силах отвести взгляда от его безобразного лица. Самыми страшными были глаза, сумасшедшие, бегающие, словно у ласки или крысы, и одновременно умные.
Кейт впала в прострацию, но когда ее уводили с глаз Гира, она заметила маленький рог, висевший за троном. Она моргнула, глядя на него, смутно припоминая, что он что-то значит, но уже не в состоянии сообразить, что именно. Он был весь в красных пятнах, словно кто-то забрызгал его кровью, да так и не обтер. Боган, шедший сзади, толкнул Кейт, она уткнулась Аркану в спину, и рог исчез из ее поля зрения. Она тут же забыла о нем, пытаясь удержаться на ногах.
Их повели по другому, более узкому, коридору, до небольшой камеры, вырезанной прямо в скале. Боганы втолкнули их внутрь, так что они растянулись на гнилой соломе, устилавшей пол, и массивная деревянная дверь со скрипом закрылась. Тюремщики заперли ее на толстенное бревно, которое еле подняли впятером, и наконец оставили их одних.
Прошло немало времени, прежде чем Кейт почувствовала в себе силы сесть. Вдруг рядом с ней в соломе что-то захрюкало, заставив ее поспешно отодвинуться.
- Луна и звезды! - воскликнул Аркан. - Что это?
К ним приблизилось некое создание, напоминавшее свинью. Она была грязно-белого цвета, покрасневшие глаза смотрели безумным взглядом, но не так, как бегающие глаза Гира Старшего, это был взгляд сломленного, затравленного существа, почти лишившегося рассудка. Так же как и на Эйлиане, на нем была сплетенная из крапивы рубашка. С хрюканьем и стонами существо двинулось к ним.
- Нет! - взвизгнула Кейт, когда оно подошло ближе.
Существо попятилось, издавая жалобные звуки, которые очень походили на человеческие всхлипывания.
Из-за спины Кейт Эйлиан с ужасом смотрел на странное создание.
- Я... я думаю, мы нашли дочь лэрда Кинроувана, - сказал он.
- Но ведь это же... свинья.
- В ее жилах течет королевская кровь, иначе зачем бы они надели на нее крапивную рубашку?
Комок подкатился к горлу Кейт при виде этого жалкого создания.
- Почему... почему же она тогда не стала наполовину лебедем? - спросила Кейт. - Как ты.
- Потому что они заколдовали ее, - сказал Аркан. - Их гругаш наложил на нее заклятие.
Он придвинулся к Кейт и, кряхтя от усилий, попытался вывернуть вперед связанные руки, но этот маневр ему не удался. Тогда он сел к ней спиной и стал развязывать кожаные ремни, стягивавшие ее запястья.
- Джеки увез не Охотник, - сказал он, распутывая узлы онемевшими пальцами.
- Почему ты так в этом уверен? - спросила Кейт.
Она не могла отвести взгляда от свиноподобного существа, которое, если верить Эйлиану, когда-то было Лораной. Ее истощенный вид напомнил Кейт фотографии голодающих в Африке и Индии.
- Об этом говорили великаны в пещере, - ответил он. - Нас оставили на время в покое, потому что весь Неблагословенный двор охотится за Джеки.
Внезапно руки Кейт оказались свободными, и она принялась тереть изрезанные ремнями запястья. В пальцах началось покалывание, циркуляция крови постепенно восстанавливалась.
- Почему они не используют Охотников? - спросила она.
- Потому что одного не хватает. Кем бы ни был тот, кто увез Джеки, он ехал на их «харлее». Луна знает, что он сделал с Охотником. Но если он убит, что, правда, маловероятно, то Джеки Неистовая Охота не страшна. По крайней мере, некоторое время. Они ничего не смогут сделать, пока не соберутся вдевятером.
Кейт долго возилась с ремнями, стягивавшими руки Аркана, замирая каждый раз, едва заслышав шум. «Мои нервы на пределе», - подумала она. При каждом звуке, издаваемом свиноподобным существом, мурашки пробегали у нее по телу. Наконец Аркан был свободен. Потом она помогла Эйлиану снять крапивную рубашку, а Аркан стал развязывать Финна.
- Я так и знал, что не к добру разговорился с этой девчонкой, - ворчал Финн. - Это все ее разглагольствования о подвигах. И вот мы здесь, в Крепости Великанов, будь прокляты их каменные сердца. А где она, спрашивается? На свободе, и наверняка сбежала подальше отсюда, если у нее есть хоть капля здравого смысла.
- Ты говоришь несправедливо, - возразил Эйлиан, опередив Кейт. - Да, мы пошли за ней, но каждый из нас присоединился добровольно. И в ее планы не входило сбежать, бросив нас в беде.
- У нее не было никакого плана, - сказал финн. - В том-то и беда. Все делалось наугад. Я восхищаюсь ее отвагой, но надежды не было с самого начала. Галливуды уже приготовили сковородки, чтобы нас поджарить, если только Большой Человек не захочет полакомиться сырым мясом. А на Джека будут охотиться все: от великана до самой мелкой твари. Плохи наши дела.
Пока Финн жаловался на судьбу, Аркан изучал деревянную дверь. Он повернулся и покачал головой в ответ на молчаливый вопрос Эйлиана:
- Нам отсюда не выбраться. Чтобы справиться с этой дверью, нужна сила пяти боганов.
- На этот раз я не сдамся так просто, - сказал Эйлиан. - Оки не надругаются надо мной, как над этим несчастным существом. Я скорее повешусь.
Все взгляды устремились на их товарища по несчастью. Голова волочилась по земле, пока чудище боязливо отползало на животе в дальний угол. Кейт сделала глубокий вдох, потом выдох и медленно двинулась к нему.
- Иди сюда, не бойся, - приговаривала она. Кто-то же должен был позаботиться и об этом существе. - Мы тебя не обидим. Как можно обидеть такое несчастное создание? Иди сюда. Не бойся меня. Кейт не сделает тебе ничего плохого.
Оно задрожало, когда Кейт подошла ближе, но больше не пыталось уползти. Справившись с приступом дурноты, Кейт погладила грубую шкуру и стала снимать крапивную рубашку. Она и так обожгла пальцы, освобождая Эйлиана, и теперь боль усилилась, словно ее руки резали сотни маленьких ножей.
Кейт больше не боялась этого существа. Даже отвращение прошло, когда она почувствовала, как дрожит под ее руками бедная тварь. В конце концов, она была не виновата в том, что попала в это жуткое место. Но что же будет делать гругаш в Самхейн, если это все, что осталось от дочери лэрда? До Самхейна осталось лишь несколько недель, а они все здесь, совершенно беспомощные. Кроме Джеки. Но даже удачливый Джек Победитель Великанов не сможет совладать с ордами Неблагословенного двора, которые теперь разыскивают ее.
Наконец Кейт разорвала последнюю веревку и стянула рубашку. Создание стало меняться на глазах. Худосочное тело свиньи превратилось в тело истощенной женщины. А вот голова осталась прежней.
- Есть ли подобные создания хоть в одном из волшебных дворов? - спросила Кейт у своих товарищей, держа дрожавшую женщину за плечо. Создание уткнулось своей мордой в одежду Кейт.
Эйлиан покачал головой:
- На нее наложили ужасное заклятие.
- Гругаш? - спросила Кейт.
- Или ведьма.
Кейт наклонилась поближе к женщине.
- Ты можешь говорить? - спросила она. - Кто сделал это с тобой? Пожалуйста, не бойся. Мы не причиним тебе вреда.
- Безобразная. - Было единственное слово, которое она произнесла глухим низким голосом.
- Ничего подобного. Ты видела чудище, заправляющее этим двором. По сравнению с ним остальные просто красавцы, - постаралась отшутиться Кейт.
Наступила тишина. Затем низкий голос сказал:
- Я видела свое уродство, отразившееся в твоих глазах.
Кейт погладила грубую свиную кожу:
- Я просто была напугана, вот и все. Дай-ка сюда свою куртку, - попросила она Аркана. - На бедняжке ничего нет, неудивительно, что она смущается, когда на нее уставилось столько невоспитанных мужланов. - Аркан снял куртку, и Кейт завернула в нее свою подопечную. - Мы хотим помочь тебе, - сказала она. - Меня зовут Кейт Хейзел. А тебя?
Свиная голова поднялась и посмотрела Кейт в глаза. Кейт выдержала взгляд, не выказав никакого отвращения. На самом деле это не было так уж сложно. Ей было жаль бедняжку, и она больше не казалась Кейт уродливой. В конце концов, что такого ужасного в свиной голове? Но Кейт следила за собой, чтобы не выказать и жалости. Во всяком случае, возясь с этим несчастным созданием, она забыла про собственный страх.
- Выдумай какое-нибудь имя, если не хочешь называть свое настоящее, - предложила она.
Существо долго не решалось ответить.
- Я дочь Гира Старшего, - наконец выговорила она.

Глава 18

Вцепившись в спину своего спасителя или похитителя, Джеки прижалась к грубой ткани его лиственной одежды. Ветер бешено свистел у нее в ушах; они ехали так быстро, что спрыгнуть мог только каскадер. Тут главное было - удержаться. Но чем дальше уезжали они от места, где схватили ее друзей, тем больше отступал страх за собственную жизнь, давая место гневу. Когда «харлей», миновав карьер, немного сбросил скорость, она решилась оторвать руку и ударила незнакомца по спине.
- Отпусти меня! - закричала она ему в ухо. Мотоцикл резко затормозил, так, что они оба чуть не перелетели через руль. Джеки соскочила с сиденья и отошла на несколько шагов от машины. Ей хотелось сбежать, но после того, что случилось у моста, да еще не зная, кто перед ней, она не была уверена, что это хорошая идея. Незнакомец, в свою очередь, весело улыбнулся и толкнул «харлей» в канаву. Только тут Джеки заметила раздвоенные копыта.
- Кто - кто ты? - спросила она.
- У меня много имен, - ответил он усмехаясь.
Как и у большинства волшебных существ, которых довелось встретить Джеки, у него в глазах было что-то неопределимое и вселяющее недоверие.
- Какое тебе больше понравится? - добавил незнакомец, опуская руку в глубокий карман. - Джек не подойдет: это твое имя, может, Том Коф?
Кереван вынул что-то из кармана и подбросил в воздух, он проделал все слишком быстро, и Джеки не успела разглядеть, что это было. Сверху посыпалась мелкая пыль, и перед Джеки предстал деревенский простофиля.
- А может, тебе больше приглянется Каппи Рэг? - спросил он. - В нем, знаешь ли, есть что-то цыганское, зато он очень добр.
Кереван опять сунул руку в карман, затем вскинул. Снова посыпалась пыль, и он появился в куртке, расшитой разноцветными лентами.
- Или, может...
Но Джеки прервала этот маскарад, заметив мешок у него за плечами, в котором угадывались очертания скрипки.
- Или, может, тебя зовут Кереван, - сказала она. - И это ты не давал мне спать, играя ночью на скрипке. Что тебе нужно?
Кереван пожал плечами, не выказав никакого удивления. Ленточки вновь превратились в тунику из листьев.
- Я заключил сделку, - сказал он. - И должен проводить тебя до Крепости Великанов.
- Сделку? С кем? А как насчет моих друзей?
- Речь шла только о тебе.
- Так с кем же ты заключил сделку?
- Этого я сказать не могу.
«Может, с Вруиком? - подумала Джеки. - Но почему он это сделал, почему исчез из башни?..» Это ничего не проясняло. А если не с Вруиком? Мысли путались у нее в голове. Но одно Джеки знала точно: с этим существом она связываться не хотела, кем бы оно ни было. Джеки оглянулась, но они уехали слишком далеко, и увидеть, что сталось с ее друзьями, было невозможно. Прежде чем Кереван успел ее остановить, Джеки накинула куртку-невидимку и исчезла.
- Так вот, - произнес ее бесплотный голос, - ты не сможешь сопроводить меня к Крепости Великанов, я пойду одна, поэтому свою часть сделки тебе выполнить не удастся.
Волшебные кроссовки перенесли ее далеко от того места, где она стояла.
- Ты не можешь так поступить! - воскликнул Кереван. - Не должна!
Он бросил порошок туда, где она только что стояла, но он посыпался на землю.
- С кем ты заключил сделку? - спросила Джеки. - И на каких условиях?
Кереван побежал на звук голоса, но Джеки была уже далеко. Она оглянулась, ожидая, что он попытается ее догнать, но вместо этого Кереван достал скрипку. Однако прежде чем он успел провести смычком по струнам, она заткнула уши. И все же, пусть не громко, Джеки слышала мелодию.
В музыке было заклинание. Она словно говорила: Сними куртку. Ляг и засни. День был таким трудным. А из куртки получится отличная подушка. Неужели тебе этого не хочется?
Если бы Джеки не заткнула уши, заклинание подействовало бы. Но она была готова, и это ослабило его силу.
Она неслышно подошла ближе, ступая, словно кошка, и следя за лицом скрипача, становившимся все более сосредоточенным. Теперь она стояла почти вплотную. Сделав глубокий вдох, Джеки протянула руку, вырвала скрипку и отскочила с проворством хоба.
- Это глупая игра! - крикнула она ему, меняя положение после каждых нескольких слов. - Почему бы тебе не отправиться домой и не оставить меня в покое? Возвращайся к Вруику и передай ему, что я отправляюсь в Крепость Великанов и таким глупцам, как ты, нечего мешаться у меня под ногами. Без него я тоже обойдусь.
- Но...
- Убирайся, или я разобью твою скрипку!
- Не делай этого, прошу!
- А почему бы и нет? Ты увез меня от друзей, их могут схватить и даже, не дай бог, убить, а ты стоишь здесь и играешь со мной в какие-то дурацкие игры, когда я задаю тебе серьезные вопросы.
- Спасибо, что помог убежать. А теперь убирайся с моей дороги, или я разобью твою скрипку. Это не шутка!
Кереван сел на обочину. Положив смычок перед собой, он опустошил свои карманы. Рядом выросла кучка каких-то камешков, но они были мягкими и переливались сотнями оттенков. Джеки знала, что это не просто самоцветы. Она подошла поближе, стараясь не издавать ни звука.
- Сделка, - предложил Кереван. - Моя скрипка за ответы на любые вопросы. - Когда ответа не последовало, он указал на камешки. - Это не безделушки, в каждом из них заключено волшебство, мое волшебство. Они наполнены порошком, с помощью которого можно поймать невидимого Джека, изменить обличье или даже имя. Они твои. Просто отдай мне скрипку и позволь проводить тебя до Крепости.
- Почему?
- Почему, почему, почему! Не все ли равно? Это выгодная сделка. Скрипка без мастерства бесполезна. Ведь ты же не умеешь играть? А эти камешки может использовать и дурак. В них заключается сила, которая тебе очень пригодится этой ночью!
Вновь наступила тишина. Затем Джеки заговорила, на этот раз ее голос раздался футов в двенадцати от того места, на котором она стояла, когда спросила «почему?»
- Вот какую сделку предлагаю я, - сказала она. - Твоя скрипка - за мою безопасность, волшебные камешки и за то, что ты скажешь мне, с кем была заключена первая сделка. Вернее, кому ты пообещал доставить меня в Крепость в целости и сохранности, - быстро поправилась она.
Улыбка исчезла с лица Керевана после этого уточнения. Ответить на первый вопрос было легко: свою первую сделку он заключил с жизнью, когда появился на свет. Этот Джек был далеко не дурак.
- Это слишком за одну старую скрипку, - сказал он.
- Тогда я пойду, - ответила Джеки.
Она стояла как раз у него за спиной, словно дразня его. Керевану очень хотелось повернуться и схватить ее, но он решил, что лучше не пытаться. Она была неглупа, к тому же очень проворна. Но пока Кереван пытался определить, где она, напрягая все свои чувства, он внезапно ощутил нечто другое.
- Позволь мне кое-что показать тебе, - сказал он. - Я отведу тебя в одно место неподалеку отсюда, на этот раз без всяких фокусов. Даю тебе честное слово.
«Как я могу доверять тебе?» - хотелось спросить Джеки, но теперь она стояла прямо перед ним, глядя в глаза. Сама не зная почему, ругая себя за глупость, все же она решилась довериться ему.
- Хорошо, - сказала наконец Джеки. - Но скрипка останется у меня.
- Это вполне справедливо. - Он протянул ей свой заплечный мешок. - Положи ее туда, пожалуйста. В этом инструменте частичка моего сердца, повредив его, ты ранишь и меня.
Джеки поймала чехол и сунула туда скрипку. Прежде чем закинуть его за плечо, она сняла свою куртку-невидимку и оказалась на дороге прямо перед ним.
- Ну и что ты собираешься мне показать? - спросила она, уже опасаясь, что совершила ошибку.
- Это надо показывать, а не объяснять, - ответил Кереван. - Следуй за мной.
Он сгреб свои камешки и сунул их обратно в карман, поднял смычок и направился в лес. Он двигался так проворно, что, если бы не кроссовки-скороходы, Джеки было бы за ним не поспеть. Они петляли между деревьями, поднимаясь вверх по откосу, который становился все круче.
- Теперь тихо, - прошептал Кереван, неожиданно остановившись, так что Джеки врезалась в него.
- Что случилось?
- Мы совсем рядом с боганами, галливудами и прочими жестокосердными подданными Неблагословенного двора.
Он стал красться вперед, двигаясь настолько тихо, что если бы Джеки не знала о присутствии Керевана, то никогда бы его не заметила. Она шла за ним так же неслышно, причем без особых усилий, хотя и прожила всю жизнь в городе. «Волшебство хобов, - сказала она себе. - Шапка, кроссовки и куртка, переброшенная через руку».
Когда Кереван остановился второй раз, она была к этому готова. Джеки подкралась поближе, желая увидеть то, на что он смотрит. Впереди была открытая прогалина, в глубине возвышалась скала. Боганы сновали взад и вперед, великан храпел под деревом, но взволновали ее не эти создания, а то, что Джеки увидела на скале.
К деревянной балке, укрепленной в камне, была привязана женщина с лебедиными крыльями. Вероятно, когда-то она была прекрасной, возможно даже сейчас под коркой грязи и запекшейся крови она оставалась красивой. Она висела в полудюжине футов от земли, ее одежда превратилась в лохмотья, но нижняя туника была чистой и плотно облегала тело. Когда-то белоснежные крылья выпачкались в грязи, светлые волосы патлами свисали по обе стороны исхудавшего лица. Раны на ногах кровоточили. Лицо покрывали синяки и ссадины, но хуже всего было то, что она еще дышала. Она висела на каменной стене, загаженной птицами, окруженная нечистыми тварями, которые издевались над ней уже так долго, что им самим надоело это развлечение.
И тем не менее она была жива.
Джеки затрясло. Она готова была закричать от ужаса, но Кереван тронул ее плечо, напел красивейшую мелодию, прямо в ухо, и тихо увел ее подальше в чащу. Джеки пришлось опереться на его руку, ноги не слушались ее. Они двинулись вверх, пока не добрались до ущелья, словно ножом прорезавшего горные склоны.
Оно густо поросло березами, кедрами и соснами. Скрипач усадил Джеки на траву, так, чтобы она могла прислониться к камню. Он ненадолго ушел и вернулся с водой в сложенных чашечкой ладонях. Заставил ее выпить и ушел снова. Ему пришлось проделать это трижды. И каждый раз Кереван мог схватить свою скрипку и сбежать, но он держал слово. А теперь еще их связывал и общий страх.
- Я заключил сделку с гругашем из Кинроувана, - сказал он вдруг. - Ты знаешь, что до того, как взвалить на себя это бремя, он был поэтом? Когда во владениях нашего повелителя не стало волшебника, его место занял Вруик, потому что в его жилах текла королевская кровь. Совершая обряды вместе с Лораной, он поддерживал жизнь королевства, огонь, светящий в темноте. Но время света прошло, Джеки Роуван. Там мы видели Лорану, и следующим будет Вруик, а потом настанет очередь повелителя и всех отпрысков королевского рода. А потом, вероятно, дело дойдет и до тебя. Это невозможно остановить.
Джеки не могла избавиться от жуткого видения, стоявшего у нее перед глазами.
- Но если мы спасем Лорану...
- Это только отсрочит конец. Для нашего волшебного мира наступает время тьмы. Добрый народ перебрался сюда из перенаселенных болот и с нагорий своей старой родины вслед за смертными. Но Воинство тоже последовало за ними, и здесь Неблагословенный двор обрел небывалое могущество. И знаешь почему? Потому что твой народ всегда с большей готовностью верит в зло, чем в добро. Столь многие из вас в этой стране питают тьму... Остались считанные дни до того момента, когда Воинство будет праздновать окончательную победу.
- Не понимаю, - сказала Джеки. - Я знаю, что зло обретает могущество благодаря вере, но если мы освободим Лорану...
- У них Рог. Они управляют Неистовой Охотой. Никто не в силах противостоять Охотникам. Некоторое время их может сдерживать власть Вруика или моя скрипка, но когда они берут след, жертва обречена. Они никогда не терпят неудач.
- Значит, нужно похитить Рог.
- Послушав Вруика, я тоже так думал, Джеки Роуван. Но в Роге заключена слишком большая власть. Он подчинит себе любого, кто им завладеет или хотя бы оставит его у себя на время.
- Но Вруик...
- Он хотел заполучить Рог, чтобы найти Лорану. Она была его подопечной, он нес за нее ответственность.
Джеки нахмурилась:
- И ты все это время знал, где она, и не сказал ему? Как ты мог? Ведь она томится здесь много месяцев! Что же ты за чудовище!
- Не знаю, вероятно, меня и можно назвать чудовищем, но я понятия не имел, что она там, до того момента, пока ты не исчезла на дороге и я не напряг все свои чувства, чтобы найти тебя. Но вместо этого я обнаружил ее присутствие. Они хорошо спрятали ее с помощью своих заклинаний и чар.
- Но теперь-то мы знаем, - сказала Джеки. - И можем помочь.
- Ты да я? Мы что, армия?
- А как же твоя скрипка? И волшебные камешки?
- Это просто фокусы, а не могущественные заклинания, которые используют воины.
Джеки взглянула на деревья вокруг, но на что бы она ни смотрела, у нее перед глазами неотступно стояло лицо принцессы. И Джеки поняла, что сделает все, чтобы ей помочь.
- Если я добуду Рог, то смогу приказать Охотникам освободить Лорану? - спросила она.
- Сможешь. А потом что ты им прикажешь? Перебить весь Неблагословенный двор? Или расправиться с теми, кто будет с тобой не согласен? Ты можешь называть меня трусом, Джеки Роуван, но я не притронусь к Рогу ни за что на свете. Воспользовавшись им единожды, ты навсегда сожжешь свою душу.
- Расскажи мне про вашу сделку с Вруиком, - попросила она.
- В обмен на что?
- Просто расскажи мне!
Кереван внимательно посмотрел на Джеки. В ее глазах сверкнул гнев. Перед ним был второй гругаш, поэт, променявший свое призвание на воинские доспехи. Но так случалось со всеми Джеками. Они были умны и глупы одновременно. Мучения Лораны не оставили равнодушным и его, и потому он ответил просто, без всяких условий:
- Я должен был доставить тебя в Крепость в целости и сохранности, а взамен гругаш обещал пойти со мной.
- Куда?
- Туда, где я, когда меня нет здесь. Больше я ничего не прибавлю.
Она кивнула:
- Так вот каковы мои условия: я возвращаю тебе скрипку, ты позволяешь мне поступать по собственному усмотрению и делишься своими камешками.
- И это все?
- Все.
- И ты позволишь мне довести тебя до Крепости?
- Я должна туда попасть. Там мои друзья, если, конечно, они еще живы. И там Рог.
- Девочка, ты не знаешь, о чем говоришь. Этот Рог не игрушка.
- Или ты выполняешь мои условия, или обломки скрипки разлетятся отсюда до той преисподней, откуда ты вылез.
Они не мигая смотрели друг другу в глаза, внезапно Кереван кивнул.
- По рукам! - сказал он. - Какая мне разница, что ты станешь делать в Крепости? Я желаю добра отпрыскам королевского рода и сделаю все, что в моих силах, чтобы спасти тех из них, кто оказался со мной рядом, по доброй ли воле или выполняя условие сделки. Но не при помощи Рога.

Предыдущая страница 6 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

7 Чарльз де Линт

- Нельзя решить проблему, убегая от нее.
- А кидаясь очертя голову, словно в омут, можно? Я желаю тебе успеха, Джеки Роуван, но не думаю, что нам суждено встретиться еще раз в этом мире.
- Не знаю, - ответила Джеки. - Ты, по-моему, с легкостью перемещаешься из одного мира в другой.
- Что ты хочешь сказать?
- Я слышала, что ты мертв уже сто пятьдесят лет. Но если ты и умер тогда, то не навеки.
- Я не бог...
- Я знаю. Ты Том Коф и Каппи Рэг, у тебя всегда наготове бесчисленное множество уловок, чтобы поймать простака на слове. Ты настоящий мастер обманывать, но иногда тебе вредит собственная хитрость, ты понимаешь, о чем я? - Прежде чем он успел ответить, она поднялась и протянула ему скрипку. - Пойдем, - добавила она. - Я хочу пробраться в Крепость до темноты.
- Скоро поднимется шум, - сказал Кереван. - Они станут прочесывать округу, охотясь за тобой.
- Что ж, если ты хочешь выполнить условия сделки, которую заключил с Вруиком, тебе стоит подумать о том, как ты доставишь меня туда целой и невредимой, не так ли?
Кереван считал себя непревзойденным ловкачом, который может любого обвести вокруг пальца. И было очень обидно попасться на собственную удочку. Он взял свой мешок, сунул туда смычок и закинул за спину. Достав из кармана камешки, он предложил ей выбрать сколько пожелает. Джеки взяла девять.
«Трижды три, - подумал он. - Или она знает слишком много, или что-то ею движет, но этой девчонке удалось поймать меня на слове, и теперь ничего не остается, как выполнить ее желание».
- Идем, - сказал он и снова повел ее через лес.

Глава 19

- Его дочь? - переспросил Аркан, уставившись на женщину с головой свиньи. - Красотка - вся в папашу.
- Замолчи, Аркан, - тихо сказал Эйлиан.
Кейт посмотрела на своих товарищей и внезапно была поражена преимуществом, даваемым королевской кровью. Дерзкий Аркан, которого не так-то легко было напугать, мгновенно повиновался Эйлиану. Она увидела отвращение, вспыхнувшее в его глазах, но он не произнес больше ни слова. А Эйлиан направился к дочери великана, сидевшей рядом с Кейт.
- Если ты не родилась большой и сильной, быть дочерью великана несладко, - сказал он.
Существо хотело спрятать голову, уткнувшись Кейт в плечо, но он взял ее за подбородок и заставил посмотреть себе в глаза.
- Ты ведь не родилась такой, - произнес он. - Кто наложил на тебя заклятие?
- Гругаш, - сказала она.
У Кейт перехватило дыхание.
- Гругаш? - Ее худшие опасения подтвердились. Вруик Дирг предал их.
- Я предупреждал вас, - бурчал Финн. - Но ведь никто меня не слушал.
- Не спешите с выводами, - сказал Эйлиан. - Гругаш не один, так же как Билли Слепыш. Это своего рода профессия, не больше. - Он вновь обратился к существу: - Какой гругаш? Один из подданных твоего отца?
Существо кивнуло.
- Тем не менее это может быть и Вруик Дирг, - сказал Аркан. - То, что мы о нем знаем... - Эйлиан бросил на Аркана грозный взгляд, и тот осекся.
- А как тебя зовут? - спросил у нее сын лэрда.
- Чудище, - угрюмо произнесла она и снова попыталась отвести взгляд.
- Мы пришли за другой, - сказал он. - Но тебя в беде не оставим и обязательно поможем.
- Хотел бы я знать, как именно, сын лэрда, - возмущенно спросил Аркан, не понимая, как Эйлиан собирается сдержать свое обещание. - Даже если бы мы знали противодействующие заклинания, в этом месте они были бы бессильны. Мы не можем помочь ей, мы и себе-то помочь не в силах.
- Замолчи! - велел Эйлиан, его глаза гневно сверкнули. - С нами Джек, - сказал он дочери великана. - Она на свободе и обязательно поможет. Так что не слушай его.
- Джек, - простонал Финн. - И что она сможет сделать, Эйлиан? Разве ты не видел, какие полчища собрал Гир? Не хватает только слоа, но и они будут здесь, когда наступит ночь.
- Джек - это все, что у нас есть, - тихо повторил Эйлиан. - Давайте, по крайней мере, верить, если не в силах сделать ничего больше. Как тебя зовут? - повторил он свой вопрос, вновь обращаясь к дочери великана.
Она не могла уклониться от его взгляда. Он словно проникал ей в душу, выжигая все страхи.
- Модди Гилл, - сказала она.
- Очень милое имя, - вставила Кейт, не зная, что еще можно сказать. Существо посмотрело на нее с благодарностью.
- И очень могущественное, - добавил Эйлиан. - Как-то раз Модди Гилл выстояла против орд мертвецов в ночь Самхейна, одна. Ты знаешь эту историю?
Модди Гилл покачала головой.
- Она заключила сделку с лэрдом Финкасла на тех условиях, что если ей удастся выжить в сражении, то она сможет просить его все, что пожелает, будь-то это даже его собственный ребенок.
- Что... что она попросила? - спросила Модди Гилл.
- Его черную собаку, - с улыбкой ответил Эйлиан. - С ней вдвоем они освободили принца из темницы Киннара Троу. О, это чудесная история, мне никогда не надоедает слушать, как ее рассказывает наш Билли Слепыш. Они поженились и отправились на запад вместе со своей черной собакой. Никто не знает, что случилось с ними дальше. Но хочешь знать, что я думаю об этом?
Модди Гилл кивнула. Теперь она сидела прямо, только слегка прислонившись к Кейт.
- Я думаю, что если они и не жили после этого счастливо вечно, то, по крайней мере, очень, очень долго. Так будет и с тобой Модди Гилл. Мы заберем тебя из этой Крепости.
- Вы пришли за девой-лебедем? - спросила она.
- В том числе, - ответил Эйлиан. - А еще мы пришли, чтобы положить конец бесчинству Неблагословенного двора.
- Она твоя невеста? - спросила Модди Гилл.
- Кто? Лорана? - Эйлиан рассмеялся. - Не думаю, что она вообще знает о моем существовании. Я пришел сюда, чтобы помочь нашему Джеку, а не для того, чтобы просить руки девы-лебедя.
Кейт внимательно посмотрела на него. Когда он говорил о Джеки, в его голосе появлялись нежные нотки, наводившие на мысль о том, что одной помощью он ограничиваться не собирается.
- Мне кое-что известно, - сказала Модди Гилл. Ее свиная голова задумчиво кивнула, взгляд маленьких глазок устремился на Эйлиана. - Я знаю, где они держат дочь лэрда Кинроувана. Днем они подвешивают ее снаружи, а ночью запирают в потайной камере.
- Когда придет Джек, ты поможешь нам освободить ее?
Модди Гилл вздохнула. Звук походил на свиное хрюканье.
- Нам не выйти отсюда, - сказала она. - Близится ночь, когда они отдадут ее на растерзание мертвецам, а из нас приготовят праздничное жаркое.
- Хоть кто-то говорит разумные вещи, - сказал Аркан.
Кейт нахмурилась, глядя на него.
- Чего ты добиваешься? - возмутилась она. - Я считала, что ты хотел помочь.
- И ты не ошиблась, Кейт, я действительно хотел помочь. Твое мужество восхитило меня. Но Луна и звезды! Мы бессильны против этих орд, нас капля в море по сравнению с армией, которую собрал Гир.
- Аркан имеет в виду, что наше волшебство здесь бессильно, - объяснил хоб. - Даже заклинания гругаша не подействуют в столь нечистом месте.
- Значит, нам нужно рассчитывать не на волшебство, а на собственные силы, - сказала Кейт.
Эйлиан усмехнулся и кивнул:
- Надежда умирает последней.
Казалось, Аркан хотел продолжить спор, но он только пожал плечами.
- Почему нет? - сказал он. - Я слышал однажды, как поэт сказал, что судьба и будущее в наших руках. Он сказал еще: «Будьте верны своим убеждениям, и вы все превозможете». Это только слова, подумал я тогда, да и сейчас так думаю, но в словах тоже заключена сила, особенно в словах поэтов. Больше я не буду оплакивать нашу участь, по крайней мере пока на шею мне не опустится топор.
- О нет, они не используют топоры, - сказала Модди Гилл. - Они поджаривают свои жертвы заживо, чтобы мясо было ароматнее.
- А ты сама пробовала такое жаркое? - спросил Эйлиан.
Модди Гилл помотала головой:
- Чужая боль не возбуждает во мне аппетита, принц. Я слишком много выстрадала сама.
Кейт потрепала ее по плечу, затем поднялась и пошла осматривать дверь их темницы. Бревна были толстые, плотно подогнанные друг к другу да еще и перевязанные прочными веревками, сплетенными из кожаных ремней.
- Почему они пользуются только веревками? - спросила она Эйлиана, присоединившегося к ней.
- Волшебный народ боится железа.
- И даже в стали содержание железа слишком высоко, - сказала Кейт, понимающе кивая. - А как же тогда тролли могут жить под городскими мостами? Во всех современных строениях есть железобетонные конструкции.
- Те, кто живет в городах, постепенно привыкли к нему. Некоторые могут спокойно находиться рядом с железными предметами, но избегают притрагиваться к ним, другие же, такие как наш лесничий, выработали абсолютный иммунитет. Как иначе он мог бы с такой легкостью управляться с машиной?
«Моя машина, - с горечью подумала Кейт. - Бедная Юдифь погибла, превратилась в груду металлолома».
- А как насчет Воинства?
- Они более дикие и не привычны к городской жизни. Против большинства и перочинный нож послужит надежной защитой.
Последовала долгая пауза, затем Кейт улыбнулась и порылась в своем кармане.
- Этот подойдет? - спросила она.
Она разжала кулак, чтобы показать свой швейцарский перочинный ножик. Если его открыть, то лезвие было два дюйма в длину. Она могла бы упрекнуть себя в том, что не вспомнила о нем раньше, когда они сражались с боганами, но теперь это уже не имело значения. Главное, он у них был.
- О Кейт! - ответил Эйлиан. Его лицо просияло. - Это то, что нужно.
- Но веревки слишком толстые...
- Они сплетены с помощью волшебства. Их можно перерезать даже этим ножичком.
- Хорошо.
Она вытащила лезвие и начала пилить нижнюю веревку. Остальные сгрудились позади нее, наблюдая, как ножик перерезает один ремень за другим, пока не осталась лишь тоненькая полоска. Модди Гилл смотрела на Кейт с благоговейным страхом.
- Луна и звезды! - воскликнул Аркан. - Когда я встречусь с этим поэтом, то буду две недели поить его элем.
Финн радостно кивнул.
- Надежда сама по себе великое волшебство, - сказал он.
Аркан усмехнулся:
- Если я когда-нибудь снова стану возражать против этого, вкати мне хорошую затрещину.
- С удовольствием, - сказала Кейт, продолжая пилить веревки.
Она не стала говорить о том, что самое страшное ждет их за стенами камеры. Зачем убивать только затеплившуюся надежду? Но им нужно было более эффективное оружие, чем маленький перочинный нож. К тому же еще не известно, что сталось с Джеки. Может, ее схватили боганы? Было ли то странное создание на шоссе одним из Неистовых Охотников, принявшим другое обличье? У Кейт засосало под ложечкой: ночной кошмар для них только начинался.

Глава 20

- Что теперь, Том Коф? - шепотом спросила Джеки.
- Молчи, - шепнул скрипач у нее за спиной.
Они прятались в густой поросли, по предположениям Джеки, неподалеку от Крепости Великанов. Место казалось совершенно не хоженым людьми. Здесь в основном росли сосны и кедры, иногда попадались ели. Гранитные валуны торчали из земли, словно локти похороненных гигантов. Было трудно пробираться по корням и бурелому. Они потратили почти целый день, чтобы добраться сюда от шоссе. Благодаря куртке Джеки и заклинаниями Керевана им пока удавалось оставаться незамеченными. Лес кишел всякой нечистью, которая вышла на ее поиски.
Джеки уже хотела повторить свой вопрос, и тут увидела, что заставило Керевана спрятаться. Совсем рядом проходил великан, ростом с деревья. Несмотря на свои размеры, двигался он очень тихо, затем остановился, принюхался и повел носом, который был с туловище Джеки. Она затаила дыхание. Наконец великан двинулся дальше. Галливуды и боганы поспешили следом. Прошло не меньше пяти минут, прежде чем Кереван заговорил.
- Ты видишь небольшое ущелье, там, где кончается бурелом? - спросил он шепотом.
- Посреди камней?
Кереван кивнул, но так как они не видели друг друга, Джеки не заметила кивка.
- Это одна из их потайных нор, - сказал он. - Она приведет тебя в самое сердце горы, к трону Гира Старшего.
Джеки закусила нижнюю губу, которой изрядно досталось за последнее время.
- Ты оставляешь меня здесь?
- Это Крепость Великанов. Ты же сама хотела сюда попасть, помнишь?
- Да, но... - Она вздохнула. Джеки все же надеялась, что, когда они доберутся до места, Кереван передумает и предложит помочь ей.
- Должен предостеречь тебя, - добавил скрипач. - Благословенное волшебство там не имеет силы, так что куртка тебя не скроет, а кроссовки не прибавят скорости, даже волшебные камешки, которые ты взяла у меня, будут бесполезны, когда ты войдешь внутрь.
- Поэтому ты не хочешь идти?
- Это самоубийство, - ответил он. - Может быть, я и дурак, но не безумец.
Джеки посмотрела в его направлении. Она напрягла зрение и различила силуэт Керевана.
- Понятия не имею, что делать, - сказала она. - Теперь, когда я здесь, даже не знаю, с чего начать. Не можешь ли ты мне что-нибудь посоветовать, или, если хочешь, давай заключим сделку?
- Этот совет бесплатный: отправляйся домой и забудь про это место.
- Я не могу.
- Тогда делай, что должна, Джеки Роуван. Надеюсь, что за последние дни ты растратила не всю свою удачу.
- Значит, ничего не действует, я имею в виду, никакое волшебство?
- Никакое. - Кереван вздохнул. - Вот почему никто из доброго народа не сделал того, что пытаешься сейчас сделать ты. Дело не в трусости. Конечно, наш народец не такой храбрый, как был когда-то, но вряд ли его можно за это винить. Ты видела Большого Человека. Ты видела его двор, всех этих боганов и прочую нечисть. Как хобы и брауни могут противостоять им, без своих заклинаний? Даже Вруику пришлось бы рассчитывать здесь лишь на собственные силы.
- Ладно, ладно. Ты принял решение. Я иду одна, в нашем полку все камикадзе.
Кереван понял, что она имела в виду, и сказал:
- Ты знаешь подлинное значение этого слова? «Божественный ветер». Возможно, тебе нужно призвать на помощь богов.
- Я не верю в Бога. Во всяком случае, думаю, что не верю, - добавила она на всякий случай.
- Тот Бог, которого люди распяли на древе, здесь в любом случае не поможет, - ответил Кереван. - Это земля Манито. Но Мабон тоже порой заходит в леса, а Луна священна повсюду.
- Мабон - твой бог?
- Мабон - молодой рогатый властелин. Джеки насмешливо посмотрела на своего провожатого, но он больше ничего не добавил.
- Думаю, что, когда я спущусь в эту нору, рядом со мной там никого не будет, - сказала Джеки.
- Боюсь, ты права.
- Тогда мне пора.
Невидимая рука коснулась ее плеча и сжала его.
- Да сопутствует тебе удача, - сказал Кереван.
- Спасибо, что привел меня сюда, - сказала Джеки тихо. - Я знаю, ты просто выполнял условия сделки с Вруиком, но все равно спасибо.
- Я никогда не желал тебе ничего плохого, Джеки Роуван, и сейчас не желаю.
Больше сказать ей было нечего, и она двинулась вперед, пробираясь сквозь бурелом туда, где между камнями зияла расщелина. Из тоннеля доносилось знакомое зловоние. «Должно быть, это и есть путь внутрь, - подумала она. - Ничто на свете не пахнет так отвратительно». Дыша ртом, она протиснулась между камней и оказалась в норе. Проход не был достаточно высок для того, чтобы выпрямиться, и ей пришлось ползти на четвереньках, одной рукой ощупывая стену слева, другой упираясь в землю.

Кереван вздохнул, когда она ушла. Он дотронулся до скрипки, нащупав оленью голову в мешке. Теперь он мог уйти. Он выполнил все условия сделки. Но продолжал прятаться в зарослях около потайного хода. Через какое-то время он снова вздохнул и стал медленно пробираться по каменистому склону туда, где возвышались огромные ворота - главный вход в Крепость.
«Дураки бывают разные, - сказал он себе, пока шел. - И вот посмотрите на меня: за столько лет так и не понял, к какому разряду отношусь я».

Чем дальше Джеки продвигалась по узкому тоннелю, тем сильнее становился запах. «Если это действительно потайной ход, то только для мелких тварей, - подумала она. - Богану сюда не протиснуться, а великану даже руки не просунуть». Джеки никогда не страдала клаустрофобией, но осознание того, что над ней тонны горной породы, заставило ее вздрогнуть. Если прибавить к этому темноту, зловоние и радушный прием, ожидавший ее впереди, то не было ничего удивительного в том, что Джеки полдюжины раз пожалела о том, что не послушалась совета Керевана. Она была готова бежать обратно сломя голову.
Но потом она вспомнила несчастную Лорану, распятую на скале, подумала о Кейт и друзьях, вероятно томившихся в заключении где-то внутри. К тому же Джеки знала, что Воинство рыщет по всей округе. От этих мыслей у нее разболелась голова.
В часах не было подсветки, поэтому Джеки не могла даже узнать, который час и как долго она пробыла в этом подземелье, но ей казалось, что целую вечность. Когда она влезла в нору, уже начинало темнеть, тени удлинились, но все же это были еще не сумерки. Сейчас, вероятно, дело шло к полуночи. Запах становился сильнее, поэтому Джеки знала, что приближается к цели. До нее начали доноситься какие-то звуки, то повышавшиеся, то понижавшиеся, словно интонации говоривших, но на человеческую речь это было не похоже. Если только говорил не великан...
Через какое-то время она добралась до конца тоннеля. Вонь сделалась невыносимой. В тоннель стал проникать свет, которым была залита пещера, это был мерцающий свет, словно от факелов или свечей. Звук, который она слышала, действительно оказался голосом великана. Он на чем свет стоит клял своих подданных за то, что те не могли поймать ОДНОГО МАЛЕНЬКОГО ГЛУПОГО ДЖЕКА. Его рычание утопало в шуме других голосов: ругань боганов, шипение хаги, визг галливудов, спригганов и прочих созданий сливались в общий хор. Сердце Джеки колотилось так, словно готово было вырваться из груди, но она продолжала двигаться вперед.
Конец тоннеля был завален камнями. Когда она набралась храбрости и заглянула в щель между ними, то поняла, что тоннель, по которому она спустилась, был не потайным ходом, а вентиляционной шахтой. Джеки смотрела на пещеру сверху вниз. Пола было не видно, из-за живого ковра, образуемого телами. Казалось, здесь собрался весь Неблагословенный двор.
Джеки отпрянула от щелки. Прекрасно. Просто отлично. Внизу ее поджидали целые орды гнусных тварей, причем в таком количестве, которого она и представить себе не могла. К тому же, если только она не отрастит крыльев, ей отсюда будет не спуститься. Она в отчаянии прислонилась к стене тоннеля. Кого она обманывает? Что будет делать там, внизу? Разве что угодит в котел.
Она едва могла выносить страшный шум, доносившийся из пещеры, особенно когда к голосу одного великана присоединился второй и они начали спорить. Это не давало ей собраться с мыслями. Из-за вони она не могла дышать. Джеки готова была выть от ярости и бессилия. Или рыдать. Все казалось бесполезным.
Она еще упрекала подданных Благословенного двора в том, что они не решаются взять Крепость Великанов штурмом. Конечно. Легко быть смелой вдалеке от вражеского логова и нести всякую наивную чушь. Зато теперь, когда внизу волновалось это море... теперь она знала, насколько они сильны и многочисленны... Ее захлестнула паника. Внутренний голос приказывал бежать сию же секунду, пока еще не поздно.
Джеки нахмурилась. Хорошо, она уйдет отсюда, но не вверх по безопасному тоннелю. Не теперь, когда Кейт нуждается в ее помощи там, внизу, а дочь лэрда терпит такие муки.
Она собрала жалкие остатки своего мужества и вновь приникла к щели. На этот раз Джеки внимательно осмотрела все вокруг. Она увидела пять великанов на скамье, тянувшейся вдоль стены, и шестого, восседавшего на вырезанном из камня троне. Этим громадным существом, больше которого Джеки никогда не доводилось видеть, судя по всему, был Гир Старший.
Опасаясь быть замеченной, Джеки все же продолжала осматривать громадный зал, в надежде обнаружить какие-нибудь следы друзей, Лораны или... И тут она увидела Рог, висевший за спиной Гира Старшего, на таком расстоянии от земли, что достать его мог только великан.
«Красные ягоды рябины», - вспомнила она. Вот что имел в виду Вруик, когда сказал, что она найдет его с помощью своего имени. Но он также говорил, что Рог будет спрятан. Так почему же он висит на стене у всех на виду? Или у Вруика были ошибочные сведения - кстати, откуда мог он их получить? - недоумевала Джеки. Или это была какая-то хитрость.
Она пожалела, что Кереван отказался ей помочь. Если верить даже половине его рассказов, то создавалось впечатление, что ему известны все хитрости волшебного народа. Но ведь ей удалось поймать его на слове.
«Мне нужно самой что-нибудь изобрести, - подумала Джеки. - Надо как-то выманить Воинство из пещеры, чтобы достать Рог». Но как это сделать, она не представляла. Джеки еще раз оглядела громадную пещеру. Хотя она и была естественного происхождения, кое-где камни явно обрабатывались. Трон, скамьи вдоль стен и, вероятно, даже вентиляционная шахта были делом рук каменотесов. И тут она заметила то, что упустила из виду раньше.
Она была так занята осмотром пещеры, что даже не огляделась хорошенько по сторонам. В потолке тоннеля зияла трещина. А под ней был небольшой уступ, не шире пяти дюймов. Она могла вскарабкаться к расщелине по камням, которыми был завален выход, и обогнуть пещеру по уступу, ведущему как раз к тому месту, где висел Рог. Но как дотянуться до него с этой высоты, Джеки не имела ни малейшего понятия. Неподалеку от трона великана была еще одна ниша, гораздо больше той, в которой она пряталась. Может быть, это тоже вход в тоннель, ведущий на нижний этаж или к темнице, где они держат пленников.
Закусив губу, Джеки осмотрела расщелину и уступ под ней. Расстояние между двумя нишами было очень значительным. Она будет на виду у каждого, кто случайно поднимет глаза. Эта прогулка явно не обещала быть приятной. Если она упадет... Но выбор у нее был небогатый: или вернуться тем же путем, по которому она пришла, или попытаться пройти по уступу.
Иди назад! - велел ей страх. - Назад, назад, назад!
Она тряхнула головой. Внизу спор между великанами становился все ожесточеннее. Голоса громыхали: ЧТОБ ТЕБЕ СДОХНУТЬ! ЧТОБ ТЕБЯ ИЗЖАРИЛИ НА СКОВОРОДЕ! Их подданные шумели, тоже споря и принимая различные стороны.
«Сейчас или никогда», - сказала себе Джеки.
Она вскарабкалась по камням наверх и протиснулась в расщелину. По крайней мере, камень был твердый и не крошился под руками, чего она опасалась. Сделав глубокий вдох, Джеки подтянулась и встала одной ногой на узкий уступ. Стараясь не поддаваться клокотавшему внутри страху, она вылезла из своего укрытия и встала на уступ обеими ногами. Запретив себе смотреть вниз, так как ей казалось, что на нее устремлены глаза всего Неблагословенного двора, Джеки стала двигаться вперед к следующей нише.

Глава 21

Кейт резала веревки, на которых держалась нижняя деревянная балка. «Когда она упадет, можно будет протиснуться под дверью, если, конечно, сумеем откатить балку. И тогда...» Кейт запретила себе думать об этом. Ей просто надо было сосредоточиться на том, что она делала в данный момент. Она уже перепилила половину веревок, неспешно водя ножом справа налево, к балка стала постепенно провисать.
- Еще немного, - сказал Аркан. Он стоял на четвереньках у нее за спиной. - И тогда держитесь, боганы.
Кейт покачала головой. Порой Аркан был готов забиться в нору, а порой завоевать мир. Он вовсе не был рохлей, когда дело доходило до драки: она помнила, как он отбивался от боганов на шоссе. Но двойственность его характера не переставала удивлять Кейт.
- Пошла, - сказала Кейт, перерезая последнюю веревку.
Она отступила, когда балка покосилась, задрожала и один конец с грохотом рухнул на каменный пол. Пять узников в камере затаили дыхание. Но никто не появился. Кейт быстро начала перепиливать вторую пару веревок, чтобы можно было откатить балку. К счастью, пол уходил под наклоном от дальней стенки их камеры дальше в коридор.
Когда лопнул последний ремень и балка оказалась на полу, Аркан и Эйлиан толкнули ее вперед, и она с грохотом покатилась по коридору.
- Давайте! - крикнула Кейт.
Она выпихнула Модди Гилл в образовавшуюся щель и протиснулась сама. Аркан, Эйлиан и Финн проворно последовали за ними. Грохот катившейся по коридору балки отдавался под каменными сводами гулким эхом. Боганы, появившиеся в конце прохода, вжались в стены при виде несшегося на них бревна. Один оказался недостаточно проворен, и друзья услышали его пронзительные крики, когда бревно, сбив его, переломало ему кости. Поднявшись на ноги, все пятеро побежали вслед за балкой.
- Где они держат Лорану? - спросил Эйлиан у бежавшей рядом Модди Гилл.
На них набросился боган, и Кейт пырнула его ножом. Она понятия не имела, чего ожидать, и вовсе не была готова к реакции чудища, которое вместо того, чтобы накинуться на нее снова, схватилось за живот и рухнуло со стоном на пол, словно его пронзили мечом.
- Лораны еще нет в камере, - ответила Модди Гилл. - Они должны как раз привести ее.
- Привести откуда?
- Днем они подвешивают ее на скале. Эйлиан побледнел. Они добежали до того места, где над поверженным боганом стояла Кейт. Эйлиан потянул Кейт за руку.
- Отличная работа, - сказал он. - Надо двигаться дальше.
Но было слишком поздно. Коридор впереди них кишел всевозможными тварями. Прежде чем кто-то еще успел среагировать, Кейт выбежала вперед, размахивая перочинным ножом. Она чувствовала себя при этом очень глупо, но существа, напуганные стальным лезвием, спешно попятились. К сожалению, не все Воинство одинаково боялось железа. Некоторые боганы и прочие твари успели привыкнуть к нему, так же как народ Благословенного двора.
Они бросились к Кейт, один из боганов выбил оружие у нее из руки и с проклятиями отшвырнул его подальше. Галливуды, спригганы и несколько боганов отскочили от ножичка, покатившегося по каменному полу. И тогда вся толпа снова бросилась на них.
В считанные секунды их схватили и поволокли к Гиру Старшему. Тюремщики не отличались гуманностью и друзей избили так, что Кейт едва держалась на ногах, когда ее поставили перед великаном. Безобразное лицо склонилось к ним, ненависть зажглась в глазах Гира Старшего, когда среди пленников он увидел собственную дочь со свиной головой.
- ГДЕ ВАШ ДЖЕК? - начал допрос великан. - ОТВЕТЬТЕ, И МОЖЕТ, Я НЕ ЗАСТАВЛЮ ВАС СТРАДАТЬ, КАК НЕКОТОРЫХ.
Когда он сказал это, пленники в первый раз увидели дочь лэрда Кинроувана. Ее сняли со скалы и поволокли на ночь в подземелье. Два богана грубо поддерживали Лорану за крылья, голова принцессы свешивалась на грудь. Ее протащили прямо перед ними.
- ВЫДАЙТЕ МНЕ ВАШЕГО ДЖЕКА - И БУДЕТЕ ИЗБАВЛЕНЫ ОТ ТАКОЙ УЧАСТИ.
У Кейт все расплывалось перед глазами. Она видела между двумя боганами лишь размытый силуэт. Эйлиан в ярости выкрикивал проклятия, Финн прятал взгляд. Аркан смотрел какое-то время, но потом отвел глаза. Та слабая надежда, которая у него еще теплилась, рассеялась при виде принцессы.
- ЭЙ ВЫ, КЛОПЫ, ГДЕ ДЖЕК? - рычал Гир. - ОТДАЙТЕ ЕЕ МНЕ!
Кейт попыталась сфокусировать на нем взгляд, но все кругом продолжало вертеться. После удара по голове она вообще перестала понимать, где находится. Это был какой-то ночной кошмар, жуткий и бессмысленный, такого огромного лица и громового голоса быть не могло. Она попыталась говорить, но слова застряли у нее в горле.
- Я БУДУ ВЫРЫВАТЬ ВАШИ РУКИ И НОГИ, ОДНУ ЗА ДРУГОЙ, - угрожающе вопил великан, - ПОКА ОДИН ИЗ ВАС НЕ СКАЖЕТ МНЕ, ГДЕ ДЖЕК. ОТКРУЧУ ВАМ ГОЛОВЫ! ПОРВУ НА КУСКИ! Он потянулся к Кейт.

Добравшись до ниши, Джеки повалилась на пол и лежала так, не в силах пошевелиться. Пальцы были содраны в кровь, мышцы шеи затекли от напряжения, ей казалось, что она больше никогда не сможет повернуть головы. Прошло немало времени, пока она сумела заставить себя перевернуться на бок и взглянуть на то, что делалось внизу.
Ниша располагалась совсем близко от трона Гира Старшего. От ее укрытия до пола пещеры было добрых сорок футов, а вот до головы великана, восседавшего на каменном троне, не более десяти. Рог висел на стене футах в пятнадцати.
«Мне никак до него не дотянуться», - подумала Джеки. У нее не было никаких идей.
Джеки вновь прислонилась к стене тоннеля, раздумывая, куда он может вести. Потерла шею, но меньше болеть она не стала. И тут она заметила подарок Вруика, отколола брошку от куртки и стала вертеть ее в руках. Миниатюрная рябиновая веточка с гроздьями ягод. Почему она не может быть волшебной? Наделенной какой-нибудь особенной магией, которая не перестала бы действовать даже в этом нечистом месте. Но это было бы слишком просто. Джеки уже давно поняла, что так не бывает даже в сказках.
Внезапно она услышала грохот, перекрывавший какофонию голосов внизу. Словно по каменному коридору катили какой-то предмет. Великаны и их подданные, заполнявшие пещеру, мгновенно замолчали. Что это было? И может ли она извлечь из этого хоть какую-то пользу? В своем теперешнем положении она обрадовалась бы даже Биллу Мюррею с его парнями. По крайней мере, это бы ее развеселило, что сейчас было бы нелишним.
Но затем она увидела, что послужило причиной этого шума. В пещеру втащили пленников и поставили перед троном Гира Старшего. Сердце Джеки подпрыгнуло при виде живых друзей, но радость мгновенно улетучилась.
«О Кейт! - подумала она. - Я не хотела втягивать тебя во все это. Почему ты не могла просто остаться дома?»
Она слышала угрозы Гира Старшего, видела синяки на лице подруги и несчастную дочь лэрда Кинроувана. Джеки поняла, что Эйлиану и всем ее друзьям суждено умереть. И когда Гир Старший потянулся к Кейт, что-то щелкнуло внутри у Джеки.
Она вскочила на ноги. Отошла на несколько шагов, разбежалась и прыгнула прямо на уродливую голову великана. «Давай, Джеки, давай», - стучало у нее в ушах, но это был уже не страх, а адреналин. Она приземлилась великану точно на макушку и стала съезжать вниз, ухватившись одной рукой за грязные патлы. Потом остановилась и изо всех сил воткнула ему в ухо застежку своей броши.
- Тебе нужен был Джек? - крикнула она ему, соскальзывая на плечо. - Вот она я!
Гир Старший повернул голову на звук ее голоса, и она воткнула ему булавку прямо в глаз. Он взревел и стал подниматься на ноги, закрыв мясистой рукой раненый глаз. Джеки упала с плеча и ухватилась за ремень, на котором великан носил на шее кулон. Но он оборвался под ее весом, и Джеки полетела великану на колено. Но прежде чем она успела подняться, Гир встал, и Джеки соскользнула по его ноге прямо в толпу боганов, державших Кейт и остальных пленников.
Рыча от боли, Гир запрокинул голову, ударившись о каменную стену. Оглушенный, он двинулся к противоположной стене. Боганы разлетались в разные стороны от его громадных ступней. Младший брат бросился к нему на помощь, но было слишком поздно. Гир Старший тщетно пытался сохранить равновесие, отчаянно балансируя руками, и наконец рухнул, как подпиленный дуб.
Когда он ударился о каменный пол, пещера задрожала. Над ним находилась вентиляционная шахта. Самый большой валун, закрывавший вход, закачался и полетел прямо на голову великану, проломив череп. Из раны взметнулся кровавый фонтан. Огромные конечности дернулись и забились, словно пойманная рыба на дне лодки. И он затих.
Пока все взгляды были прикованы к умирающему великану, Джеки поднялась на ноги и посмотрела на Рог, висевший высоко над полом. Она знала, что в любую секунду враги придут в себя от потрясения и схватят ее. Как дотянуться до Рога? Могла ли она бросить что-нибудь, чтобы сбить его и надеяться успеть поймать, прежде чем он разобьется о каменный пол? Запросто. А тем временем можно предложить боганам выпить чашечку чая с тетушкой Кейт.
Но адреналин все еще бежал по венам, воспламеняя ее мужество. Она схватила первую подвернувшуюся вещь - витую золотую ножку, вероятно служившую когда-то подсвечником, - и замахнулась для броска.
- ТОПЧИТЕ ИХ! - взревел Гир Младший, поднимаясь возле трупа своего брата. - ХВАТАЙТЕ ИХ! УБЕЙТЕ!
Боган бросился на Джеки, но Модди Гилл заступила ему дорогу и ловко подставила подножку, так что он полетел на пол. Джеки уже прицелилась, как вдруг заметила коробку у подножия трона великана. Там было множество всякого хлама, перемешанного с настоящими драгоценностями, и золотыми и серебряными кубками. А посреди всего этого - небольшая деревянная шкатулка с вырезанными на крышке гроздьями рябины.
«Ах ты, хитрая тварь», - подумала Джеки.
В это время ей на плечо прыгнул галливуд, другие потянули за ноги, пытаясь повалить. Но Джеки стряхнула их и двинулась вперед. Она ударила подсвечником по крышке, и дерево треснуло. Да, Рог висел на стене у всех на виду, украшенный рябиновыми ягодами. Кто стал бы искать что-то еще? Никому было бы до него не дотянуться, кроме великана. А тот, кто попытался бы, был бы схвачен в ту же секунду.
«У меня кружится голова, - подумала Джеки. - Но на этот раз от счастья». Из обломков коробки она достала некий предмет, похожий на витой рог. Галливуды толпились вокруг, пытаясь повалить ее. Гир Младший навис сверху. Ему на помощь спешили еще четыре великана, давя и расшвыривая собственных подданных. Но ни галливуды, ни великаны со всем их двором, ни страх перед могуществом Рога не могли уже остановить Джеки. Она поднесла Рог к губам и затрубила.
Звук был громким и пронзительным. Когда она протрубила в первый раз, весь Неблагословенный двор и даже великаны отпрянули от нее. Она трубила снова и снова, пока зов не разнесся по всей пещере - неистовый торжественный клич, от которого кровь застывала в жилах. Джеки всем своим существом ощутила его силу. Охотники мчались. Теперь она была повелительницей Неистовой Охоты.
Джеки отошла от трона. И Гир Младший опустился на него, чтобы следить за ней. Вокруг нее теперь образовалось свободное пространство. У ног Джеки сидели и лежали друзья. Кейт и Эйлиан, Финн и Аркан. Лорана распростерлась на полу, там, где бросили ее боганы. Рядом сидела женщина с головой свиньи, которая не дала боганам схватить Джеки, когда та потянулась за Рогом.
Джеки оторвала Рог от губ и обвела глазами пещеру. Теперь все могли слышать далекий гул, подобный шуму ветра, отзвук трубного гласа, словно ему вторили звуки рогов откуда-то из холодной звездной выси.
Первым из ее друзей пошевелился Эйлиан. Он помог подняться Кейт и Модди Гилл, чтобы они встали рядом с Кейт. Аркан и Финн подняли бесчувственное тело дочери лэрда Кинроувана. Со слезами на глазах они сорвали с нее крапивную рубашку, освобождая ее от заклятия.
Но Гир Младший так и не шевельнулся, сидя на троне своего брата, застыли на месте и все его подданные. Они хорошо знали, что Охотники подчиняются не тому, кто держит Рог в руках, но тому, кто протрубил в него. Звук Рога сковал их, лишил силы. Никто не мог теперь поднять руку на Джеки, посланную против них Благословенным двором.
А Джеки... Власть пьянила ее. Что сможет она сделать теперь, когда Рог в ее власти? Но времени на размышления не было.
Охотники прибыли.
Сюда они приехали не на «харлеях». Под ними гарцевали единороги, с блестящими, словно металл, боками, покрытыми рыбьей чешуей. Все девять всадников, явившихся на зов, были закутаны в черные плащи. Предводитель выехал вперед, его конь переступал с ноги на ногу, высекая искры из-под копыт. Лицо, обращенное к Джеки, было суровым, но не безобразным. Глаза, казавшиеся бездонными подземными озерами, смотрели отчужденно и равнодушно. Охотникам не было дела до того, кто их созвал, они только подчинялись.
- Мы здесь, - сказал предводитель.
От его слов пещера, казалось, сотряслась. Друзья Джеки и все бывшие подданные Гира Старшего задрожали все, как один, желая только одного - оказаться подальше от этого места. Только Джеки стояла твердо. Пока Рог в ее руках, никто не мог причинить ей вреда. Так ей было обещано. Но когда она уже открыла рот, чтобы отдать приказание Охоте, которое раз и навсегда покончило бы с Неблагословенным двором, предостерегающие слова Керевана зазвучали у нее в голове, словно доносясь откуда-то издалека:
Рог обладает слишком большим могуществом...
«Но это как раз то, что нам нужно, чтобы ниспровергнуть зло Неблагословенного двора. Неужели ты не видишь?»
Он порабощает того, кто им владеет...
«Но я не собираюсь оставлять его у себя. Я только воспользуюсь им один раз. Всего один».
Но она знала, что это была ложь. Зачем отказываться от могущества, которое дает ей Рог? Зачем отдавать его в чужие руки? Будет лучше, если он останется у нее. И она сама будет решать, за кем посылать Охотников, а за кем нет.
Что ты им прикажешь? - спрашивал голос памяти. - Убивать всех, кто будет с тобой не согласен?
«Я не стану так поступать. Я буду бороться со злом».
Он порабощает того, кто им владеет...
«Но что же мне тогда делать?» Но на этот вопрос в ее памяти ответа не было.
Кони Охотников встревожились, словно почувствовав ее нерешительность. Гир Младший заерзал на троне, ненависть к ней за убийство брата и поражение, которое она нанесла им, начинала пересиливать страх. Разве не командовал прежде Охотниками его брат? Разве не подчинятся теперь они тому, кто знает, что делать, а не этому трясущемуся от ужаса Джеку?
Джеки чувствовала перемену. Рог словно шептал ей о силе, которую она может обрести. Неистовые Охотники требовали ответа, зачем их собрали. Голос Керевана, звучавший в ее памяти, говорил, что она обречена. Гир Младший был готов завладеть Рогом, как только что завладел троном своего брата, и с удовольствием, с которым ничто не могло сравниться, раздавить Джека, как козявку.
«Я не знаю, что делать», - призналась себе Джеки.
Приказывай, - требовали глаза Охотников.
Я то могущество, которым ты можешь обладать, - говорил ей Рог.
Воспользоваться им было равносильно смерти. Но если Рог перейдет к Гиру Младшему, он все равно ее убьет. Не было никакого иного пути. Но вдруг она засмеялась. Не было пути? Неправда! Был только один путь, которым она могла пойти, и теперь она это знала. Джеки выпрямилась и расправила плечи, освобождаясь от своей неуверенности. Она встретилась взглядом с бездонными глазами предводителя, но не моргнула.
- Спешься, - сказала она. - И подойди ко мне.
Гир Младший снова застыл на своем троне. Джеки перестала быть козявкой, дрожавшей от неуверенности и страха, она вновь обрела достоинство.
Внутри нее голос Рога торжествовал.
Ты не раскаешься в той силе, которую я дам тебе, - говорил он.
Но Джеки только улыбалась. Она наблюдала, как предводитель неохотно спешился и направился к ней. Когда он был всего в нескольких шагах, Джеки протянула ему Рог.
- Возьми его, - сказала она. Отчужденность в глазах Охотника сменилась растерянностью.
- Взять его? - медленно переспросил он, не поднимая руки.
Джеки кивнула:
- Рог использовали, чтобы командовать вами, так возьми его, и будьте сами себе хозяевами.
Теперь его глаза внимательно изучали ее.
- Какую же сделку ты предлагаешь?
- Никакой сделки. Пожалуйста, просто возьми его.
Охотник медленно кивнул:
- Ты понимаешь, что делаешь? Джеки облизала губы:
- Да.
- Холмы и Луна, - прошептал Охотник. - Кто бы мог подумать, что этот день придет. - Он с благоговением взял Рог у нее из рук.
- НЕТ! - зарычал Гир Младший. - ТЫ НЕ ДОЛЖНА!
- О Джеки! - воскликнула Кейт. - Что ты делаешь?
Лица у всех были напряжены, кроме Эйлиана. Он понимающе улыбался.
- Долгие годы, которым уже потерян счет, мы откликались на зов Рога, - сказал Охотник. - Нами повелевал волшебный народ и смертные. Те и другие приказывали нам убивать снова и снова. Шпионить, хватать их врагов и наблюдать за мучениями наших жертв. И никто не отказывался еще добровольно от того могущества, которое дает Рог. - Охотник преклонил перед Джеки колено. - Спасибо за то, что освободила нас, госпожа. - Затем он встал, швырнул Рог на каменный пол и раздавил.
В пещере поднялся ветер. Когда все увидели, что Рога больше нет, подданные великана вышли наконец из оцепенения. Но теперь им некуда было бежать. У каждого выхода стояло по единорогу, с грозным Охотником на спине.
- Уходи отсюда, - обратился к Джеки предводитель. - Забирай своих друзей и уходи. Сейчас здесь начнется битва между моими братьями и теми, кто правил в этой Крепости, и вам не следует этого видеть.
Джеки кивнула.
- Но... но ведь вы теперь действительно свободны?
Охотник улыбнулся. Отчужденность на мгновение исчезла из его глаз. И Джеки увидела в них доброту. Но мгновение прошло.
- Мы и вправду свободны, - произнес он. - Это наша воля. А теперь иди, Джеки Роуван, мы вечно будем тебе благодарны. И никогда не забудем твоего дара.
Он дотронулся до плеча Джеки и подвел к выходу, друзья последовали за ней. Кейт взяла ее за руку.
- Я так тобой горжусь, - шепнула она, поняв наконец, что сделала Джеки.
Аркан нес на руках бесчувственное тело дочери лэрда. Модди Гилл шла между Эйлианом и Финном. Они вышли, и тяжелые двери с грохотом закрылись за ними.
Ночь уже давно опустилась на землю, темная и таинственная; воздух, казалось, никогда еще не был таким чистым.
- Что мы теперь будем делать? - спросила Кейт, думая о перспективе добираться до дому пешком.
- Теперь я всех вас доставлю домой, - отозвался голос из тени.
Джеки обернулась и увидела Керевана, стоявшего прислонившись к стволу дерева.
- Ты знал все наперед? - спросила она. Он покачал головой:
- Вовсе нет. Ты сделала то, чего никто из нас не ожидал, Джеки Роуван. Я нашел эту машину в ущелье и с помощью пары-тройки заклинаний немного ее подлатал. Правда, езда вряд ли будет очень комфортной, но это все же лучше, чем идти пешком.
- Юдифь! - воскликнула Кейт. - Ты спас Юдифь!
- Ее самую, - ответил Кереван.
- А ты говорил, что твое волшебство - это только фокусы, - сказала Джеки, когда они спускались с горы к тому месту, где их ждала машина.
Кереван посмотрел на нее и подмигнул.
- Я солгал, - признался он.

Глава 22

Они собрались в комнате Башни гругаша, выходившей окнами на Виндзорский парк, который в Волшебном мире назывался Лирг Грин. Таинственное помещение с призрачной мебелью превратилось в уютную кухню, где для каждого нашелся стул. Вруик снял последнее заклятие с Модди Гилл, и она превратилась в миловидную женщину, и теперь сидела в уголке, беседуя с Арканом, который, казалось, был чрезвычайно увлечен разговором. Кереван стоял в непринужденной позе, прислонившись к дверному косяку.
Гругаш совсем переменился. Вместо черного облачения на нем теперь были штаны и рубашка, переливавшиеся разными оттенками коричневого и зеленого. И он улыбался. С ними не было только Лораны: ее отвезли ко двору отца, где поручили заботам лучших лекарей.
- Я должен кое-что отдать тебе, Джеки, - сказал Вруик.
Он протянул ей бумаги, подтверждавшие собственность на дом. То есть на Башню. Там черным по белому было написано ее имя, Жаклин Элизабет Роуван. Новая владелица дома.
- Я же говорила, что мне ничего не нужно, - сказала она.
- Кто-то должен жить в Башне гругаша, а лучшего кандидата, чем Джек Благословенного двора, просто не может быть.
- Куда ты уходишь? - спросила она.
- Я должен выполнить условия сделки с Кереваном, - ответил он.
Кереван усмехнулся, когда Джеки повернулась к нему, и игриво дернул ее за прядь волос, свисавшую на лоб.
- Да, да, - сказал он. - Ведь я тоже Джек, хотя эти дни для меня давно миновали. Джек Гузбери* [Gooseberry - крыжовник (англ.).] звали меня тогда, а ведь я и вправду диковат?
- Даже слишком, - ответил Вруик насмешливо.
- Я бы хотела узнать почему, - сказала Джеки. Вруик вздохнул:
- Что «почему»?
- Почему ты не мог просто рассказать нам обо всем? Почему был таким недружелюбным? Почему не помог?
Вруик выглядел смущенным. Он взглянул на Керевана, но не нашел у него поддержки. Все, кто был в комнате, за исключением Модди Гилл, вопросительно смотрели на него. Вруик снова вздохнул и пододвинул стул поближе к подоконнику.
- Я не доверял тебе, - ответил он. - Все было слишком гладко - Джек, появившийся из ниоткуда и предложивший помощь. Кейт Щелкунчик рядом с ним. Я думал, что это еще одна попытка Воинства выманить меня из Башни. Они знали мои слабости гораздо лучше, чем собственный народ.
- Всегда суешь нос не в свое дело, - сказал Кереван.
- Всегда хочу помочь тем, кто в беде, - поправил его Вруик.
Кереван пожал плечами:
- Это то же самое, просто другими словами.
- Я хотел верить тебе, Джеки, - продолжил Вруик. - Правда. Но риск был слишком велик. Если бы речь шла только обо мне, я не задумался бы ни на секунду. Но на карту была поставлена судьба Кинроувана.

Предыдущая страница 7 Следующая страница


Чарльз де Линт - Джек Победитель Великанов

Джек Победитель Великанов 8

- И теперь ты хочешь оставить меня со всем этим? - спросила она, указывая на дом.
Вруик кивнул.
- Но ведь приближается Самхейн, и Кинроувану необходим гругаш.
- Дочь лэрда вполне оправится через несколько недель, к тому же сейчас нам можно не опасаться Неблагословенного двора. Потом они вновь наберут силу, так происходит всегда, но это займет время.
- Но все-таки как же без гругаша...
- Я думаю, что такой Джек, как ты, сможет запросто занять мое место, - сказал Вруик.
- Но я ничего не знаю о волшебстве.
- Ничего страшного, - вступил в разговор Кереван. - У тебя, по крайней мере, есть девять волшебных камешков. Если ты поупражняешься с ними и немножко задействуешь свою головку, у тебя все получится.
- Но...
- Только подумай, - сказала Кейт. - У тебя будет собственный дом.
- Но он такой большой, - запротестовала Джеки, хотя и не совсем искренне.
Она увидела, как Вруик и Кереван обменялись улыбками, и угадала их мысли: ей хотелось жить здесь, хотелось быть Джеком Кинроувана, она всегда мечтала научиться волшебству. И они были правы.
- Если он слишком велик для тебя, - сказала Кейт, - то я с удовольствием сюда перееду. Я не слишком гордая, чтобы самой напроситься.
- Может, будем жить все вместе? - спросила Джеки, переводя взгляд на Аркана и Финна.
- Без меня, - сказал Финн. - Я уже присмотрел себе одно уютное местечко неподалеку, но буду рад время от времени заглянуть на огонек. К тому же на дубе, который растет между двором Башни и Лирг Грином, очень удобный сук - отличное место для хоба. Так что мы будем часто видеться.
- А я подумываю о телеге и пони, - сказал Аркан. - Хочу снова пуститься в путешествие. Уже много лет не бывал я в своих излюбленных местах. Да и Модди не мешает посмотреть мир.
Было несложно заметить, что они уже пара. Кстати, говоря о парах... Джеки смущенно перевела взгляд на Эйлиана. Ей нравился молодой принц, но, может, после разрыва с Уиллом она просто цеплялась за первого попавшегося, - но тем не менее обворожительного, мысленно призналась она себе, - парня.
Эйлиан улыбнулся и провел рукой по волосам там, где были узелки, завязанные Билли Слепышом.
- Один еще есть, - сказал он. - Мне не хотелось бы доставлять тебе новых проблем. Думаю, и того, что случилось, с лихвою хватит на всю жизнь. Но если в этом доме есть место, я не прочь остаться, по крайней мере пока ты тут.
- Вот видишь? - сказал Вруик. - Все устроилось.
- По-моему, вы все решили за меня, - ответила Джеки.
Вруик улыбнулся, но это была серьезная улыбка.
- Мне кажется, ты все сделала сама, Джеки Роуван, и так, как не смог бы никто другой и, вероятно, никогда не сможет. Ты лучший Джек, которого знал Волшебный мир с...
- После меня, - сказал Кереван без всякого стеснения.
Джеки закатила глаза:
- Так что ж, я теперь должна учиться играть на скрипке?
Кереван пожал плечами:
- Это не самая страшная участь.
- Но все же довольно страшная, - добавил Вруик. - Только когда учишься играть, понимаешь, кто твои настоящие друзья. Недаром ее называют инструментом самого дьявола.

Уже начало светать, когда все, кто должен был уйти, собрались в путь. Аркан и Модди Гилл задерживаться не стали. Финн заснул в одном углу, Кейт прикорнула в другом. А гругаш, Кереван, Эйлиан и Джеки вышли в парк.
- Мне очень жаль, Джеки, что тебе пришлось так тяжко, - сказал Вруик. - Мне жаль, что было слишком рискованно открыто предложить тебе помощь. А за то молчание, с которым ты столкнулась, когда пришла в мою Башню во второй раз, нужно винить Керевана. Это было частью сделки за то, что он доставит тебя к Крепости в целости и сохранности. Я не имел права ни видеться с тобой, ни говорить.
- Я знаю, - сказала Джеки. - Просто не хочу, чтобы ты исчезал теперь, когда я едва тебя узнала. Почему ты должен идти? Ведь опасность миновала.
- Поэтому я и ухожу. Я никогда не хотел становиться гругашем. Раньше я был поэтом и музыкантом, Джеки. - Вруик кивнул в сторону Керевана. - А он был моим учителем. Теперь, когда я знаю, что Кинроуван в безопасности, я могу вернуться и стать тем, кем всегда хотел быть.
- А как же я? Что если я тоже не хочу быть защитницей Кинроувана?
Прежняя улыбка тронула губы гругаша.
- А ты и вправду не хочешь?
Джеки уже думала об этом, о Волшебной стране и о своей жизни, до того, как ее закружил водоворот последних событий. Она покачала головой:
- Если это нужно, чтобы жить в Волшебном мире, я согласна.
- Ты можешь жить в нашем мире и без этого.
- Да... но тогда в моей жизни снова не будет смысла. Теперь у меня, во всяком случае, есть стоящее дело.
- Точно.
- Только, Вруик, послушай, я ведь действительно не знаю, что именно от меня требуется.
- На третьем этаже есть потайная комната, которая больше никогда не будет скрыта от тебя, так как ты теперь хозяйка Башни. Ответ на твой вопрос там, это несложно. Во всяком случае, для такого сообразительного Джека, как ты.
- Да, но...
Вруик улыбнулся:
- Прощай, Джеки Роуван, прощай Эйлиан. Хорошенько заботьтесь друг о друге.
- Дьявольский инструмент! - пробормотал Кереван.
Налетел вихрь, принесший аромат волшебства, и два лебедя, черный и белый, взмыли вверх, подхваченные ветром. Расправив крылья, они сделали круг. Затем второй и третий и скрылись в сером октябрьском небе.
Джеки вздохнула и повернулась к Эйлиану.
- А ты не хочешь отправиться с ними? - спросила она.
Он покачал головой.
- А я бы хотела. Просто чтобы почувствовать, что могу летать... - мечтательно сказала она.
- А мне и здесь хорошо, - сказал Эйлиан.
- Лучше, чем в Данлогане? Даже несмотря на то, что здесь нет дев-лебедей?
- Мне никогда не нравились девы-лебеди. Мое сердце навсегда было отдано Джеку, и я очень рад, что мне посчастливилось его найти.
- Даже с таким кошмаром на голове.
- С таким кошмаром на голове в особенности.
- Я ничего не могу тебе обещать, - сказала Джеки. - Я совсем недавно пережила большое разочарование.
- Я знаю.
Они обменялись долгим взглядом, затем Джеки взяла его за руку и повела в Башню гругаша. Нет, она ошиблась, теперь это была Башня Джека.
- С Джеками всегда много хлопот, - предупредила она. - Даже больше, чем они того стоят.
Эйлиан остановил ее на ступеньках крыльца и откинул назад голову так, чтобы можно было посмотреть ей в глаза.
- Это приятные хлопоты, - сказал он.
И поцеловал ее, прежде чем она успела придумать какой-нибудь колкий ответ.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


Чарльз де Линт - Биография

Чарльз де Линт

На основную страницу

Биография

Родился в 1951 году в небольшом голландском городке Буссум. Через четыре месяца после рождения Чарльза семья де Линтов переехала в Канаду, но и там надолго не задержалась. Де Линты объездили Ливан, Турцию, Швейцарию, Голландию, почти всю Северную Америку. Наверное, именно во время этих путешествий будущий писатель научился терпимо относиться к чужой культуре, религии, другому образу жизни. Главным развлечением Чарльза в подростковые годы становится чтение. Среди любимых книг де Линта мифы, сказки народов мира, позже появляются имена Мэллори, Уайта, Толкина, Суонна, Нортона, Саймака, Желязны, Кинга... А вот любимой писательницей остается малоизвестная Барбара Кингсолвер. Молодой де Линт мечтал стать музыкантом, и одним из главных его увлечений на всю жизнь стала кельтская музыка. Тогда, в конце 60-х, этноискусство было малопопулярным и не давало надежд на большие заработки, но Чарльз устраивается на работу в звукозаписывающую компанию, со временем сколачивает небольшую группу, начинает выступать в ночных клубах. Писал же он только для себя - и прозу, и стихи, и музыку. Литературную карьеру решил случай. В 1975 году сочинения де Линта случайно попались на глаза одному из его друзей, и он посоветовал Чарльзу послать пару рассказов в небольшой журнальчик. Полученный гонорар составлял "баснословную" сумму аж в десять долларов! Но сам факт казался де Линту удивительным: "Неужели кто-то готов платить деньги за то, что для меня просто хобби?!". Увы, мгновенного чуда не произошло. После первой удачной публикации - восемь лет сплошных отказов, хотя вдохновленный де Линт пишет роман за романом. 1980 год становится переломным для творчества де Линта. Он переносит сюжет своих произведений в городскую атмосферу. И дело не только в смене антуража, проза де Линта перестала быть фэнтезийной, - скорее это "магический реализм". За следующий год де Линт публикует три романа, тиражи быстро переваливают за десять тысяч, а вместе с ними растут и гонорары. "Я не хочу писать из-за денег. Я хочу, чтобы мне платили за то, что я пишу", - таков принцип де Линта. Нарушая сложившиеся каноны жанров, Чарльз де Линт создает новый жанр. Его произведения - это городские сказки, где в подчеркнуто урбанистическом мире, в вечно спешащем, разноголосом и многонациональном мегаполисе конца ХХ века разворачиваются удивительные и загадочные события. "В этом как раз вся суть, - говорит автор, - поставить мифологический архетип в современные, нарочито реальные обстоятельства. И наоборот - обыкновенного человека, желательно реалиста и материалиста, забросить в подчеркнуто мифологическую ситуацию". Сам писатель определяет свое творчество как "мифологическую фантазию", синтез реализма, мифа и народной сказки.


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Чарльз де Линт - Джек Победитель Великанов

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 7)
  • Глава 22 (Страница 7)


Чарльз Де Линт - Джек Победитель Великанов

Чарльз Де Линт

Джек Победитель Великанов

Цикл: "Нити серебряного света (Джеки Роуван)" - 1

 Читать книгу

Аннотация

По ночам, когда над Оттавой восходит Луна и нити серебряного света пронзают тьму, мир меняет свои очертания и наполняется новым смыслом. Джеки Роуван, юная домоседка и мечтательница, становится невольной свидетельницей жестокого убийства: девять мотоциклистов безжалостно расправляются с беспомощным стариком. Однако и убийцы, и жертва тут же таинственным образом исчезают. Джеки не может понять, что это было: сон, явь или бред воспаленного воображения, поэтому следующей ночью возвращается на место преступления, не подозревая, что магическая паутина серебряного света затянет ее навсегда...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel