Буджолд Лоис Макмастер - Игра форов

1 Буджолд Лоис Макмастер

МАМЕ.

И Чарльзу Маршаллу за ценные рекомендации относительно строительства в условиях Арктики.

И Уильяму Мегаарду за полезные советы по поводу ведения войны и военных игр.

1

- На корабль! - ликующе воскликнул младший лейтенант, стоявший через три человека от Майлза. Он торопливо скользил глазами по строкам приказа о назначении, и лист тонкого пластика подрагивал в его руке. - Назначен младшим офицером по вооружению на имперский крейсер "Коммодор Форхалас"... Немедленно явиться в космопорт базы Тэнер для отправки на орбиту! - Получив тычок в спину, он совсем мальчишеским прыжком освободил место тому, кто стоял за ним.
- Младший лейтенант Плоз. - Сидевший за столом пожилой сержант с деланно-небрежным видом поднял двумя пальцами следующий пакет.
"Как долго занимает он эту должность в Имперской военной академии? - подумалось Майлзу. - Сколько сотен или тысяч молодых офицеров прошло перед его равнодушными глазами в этот первый, решающий момент их карьеры? Наверное, для него все они на одно лицо. Одинаковая новенькая зеленая форма. Одинаковые голубые пластиковые прямоугольники - знак только что полученного звания, - подпирающие воротничок. Одинаково голодные глаза бесшабашных выпускников самого элитарного учебного заведения имперской армии, мечтающих о блестящей военной карьере".
МЫ НЕ ПРОСТО ШАГАЕМ В БУДУЩЕЕ, МЫ АТАКУЕМ ЕГО.
Плоз отошел в сторону, приложил большой палец к папиллярному замку и расстегнул молнию пакета.
- Ну? - сказал Айвен Форпатрил, стоявший перед Майлзом. - Не томи нас.
- Лингвистическое училище, - пробормотал Плоз, продолжая читать. Он в совершенстве владел четырьмя барраярскими языками.
- Студентом или инструктором? - поинтересовался Майлз.
- Студентом.
- Ага. Значит, будешь изучать галактические языки. А после этого разведка и - счастливчик! - другие планеты, - сказал Майлз.
- Не обязательно, - ответил Плоз. - Меня могут засунуть в бетонную коробку у черта на рогах и заставят программировать переводящие компьютеры, пока не ослепну. - Но в его глазах светилась надежда.
Майлз милосердно умолчал о главном - что Плозу придется работать с начальником Имперской службы безопасности Саймоном Иллианом, человеком, который помнит СвсеЅ. Но, вероятно, Плозу, на его уровне, не придется сталкиваться с ядовитейшим Иллианом.
- Младший лейтенант Лобачик.
Кроме Лобачика, Майлз знал еще одного человека, столь же фанатично преданного идее Службы, поэтому он не удивился, когда Лобачик, расстегнув свой пакет, задыхаясь, произнес:
- Секретная служба императора! Усиленный курс по безопасности и контртерроризму.
- А, училище дворцовой охраны, - с интересом сказал Айвен, заглядывая через плечо Лобачика.
- Почетное назначение, - прокомментировал Майлз. - Иллиан обычно отбирает в кандидаты прослуживших лет двадцать ветеранов, увешанных медалями с головы до ног.
- Наверное, император Грегор попросил набрать людей его возраста, - предположил Айвен. - Эти красномордые ископаемые, которыми окружает его Иллиан, у меня лично вызывают тоску. Забудь о том, что у тебя есть чувство юмора, Лобачик: будешь немедленно дисквалифицирован.
Если дело только в этом, подумал Майлз, потеря места Лобачику не угрожает.
- Неужели я действительно увижу императора? - потрясенно прошептал Лобачик. Он почти с ужасом взглянул на Майлза и Айвена.
- Возможно, ты будешь каждый день наблюдать за его завтраком, - деловито сказал Айвен и добавил: - Бедняга!
Интересно, кого он имел в виду, Лобачика или Грегора? Наверное, Грегора.
- Вы, форы, видели его. Как он выглядит?
Не дожидаясь, когда искорка в глазах Айвена материализуется в едкую шутку, Майлз торопливо заверил:
- Он очень простой. Вы друг другу подойдете.
Немного успокоенный, Лобачик отошел, на ходу перечитывая свой листок.
- Младший лейтенант Форпатрил, - нараспев произнес сержант. - Младший лейтенант Форкосиган.
Высокий Айвен взял свой пакет, Майлз - свой, и они освободили место, отойдя к товарищам.
Айвен расстегнул пакет.
- Ага. Для меня Имперский штаб в Форбарр-Султане. Я, чтоб вы знали, буду адъютантом коммодора Джолифа из Оперативного отдела. - Он нахмурился и перевернул листок. - Фактически с завтрашнего дня.
- О-о, - протянул младший лейтенант, вытянувший назначение на корабль и потому немножко задиравший нос. - Айвен собирается стать секретарем. Только берегись, если коммодор попросит тебя посидеть у него на коленях. Я слышал, он...
Айвен с добродушным видом сделал непристойный жест:
- Зависть, низкая зависть. Я буду жить, как штатский человек. Работа с семи до пяти, своя квартира в городе, и, должен вам заметить, на этих ваших кораблях нет ни одной девочки.
Голос Айвена был ровным и веселым, только глаза выдавали разочарование. Айвен мечтал служить на корабле. Они все мечтали об этом.
Майлз, может быть, больше всех. КОРАБЕЛЬНАЯ СЛУЖБА. И В КОНЦЕ КОНЦОВ КОМАНДОВАНИЕ, КАК БЫЛО С МОИМ ОТЦОМ, ЕГО ОТЦОМ, ЕГО, ЕГО... Надежда, мольба, мечта... Он медлил - из самодисциплины и, конечно, дикого страха. Потом решился: приложил большой палец к застежке и подчеркнуто аккуратно расстегнул пакет. В нем лежал пластиковый листок и несколько проездных документов... Показного спокойствия Майлза хватило на доли секунды, которые потребовались ему, чтобы уяснить смысл короткого текста. Не веря глазам, он остолбенело стоял, перечитывая все сначала, еще и еще раз.
- В чем дело, дружище? - Айвен заглянул через плечо Майлза.
- Айвен, - задыхаясь, произнес Майлз, - или у меня отшибло память, или у нас в научном разделе никогда не было курса по метеорологии.
- Пятимерная математика... Ксеноботаника... - Айвен перебирал названия дисциплин. - Геология и топография... Послушай, на первом курсе нам прочли несколько лекций по синоптическому обслуживанию полетов.
- Да, но...
- Ну, что еще они для тебя придумали? - спросил Плоз, готовый, смотря по обстоятельствам, поздравлять или сочувствовать.
- Я назначен старшим метеорологом базы. Где, черт ее дери, находится эта база Лажковского? Никогда о такой не слышал!
Сержант, сидящий за столом, злорадно улыбаясь, поднял голову.
- Я слышал, сэр, - вмешался он. - Она находится на острове Кайрил, рядом с Полярным кругом. Зимняя тренировочная база для пехоты. Пехтура именует ее лагерь "Вечная мерзлота".
- Пехоты? - переспросил Майлз.
У Айвена глаза на лоб полезли. Он уставился на Майлза.
- В пехоту? Тебя? Это несправедливо.
- Еще как, - слабым голосом ответил Майлз. На него холодным душем обрушилось сознание своей физической неполноценности.
Ценой тщательно скрываемых от всех пыток медикам как будто бы удалось скомпенсировать уродливую деформацию костей, от которой Майлз чуть не умер в детстве. Скрюченный, как лягушонок, сейчас он стоял почти прямо. Крошившиеся, как мел, кости обрели прочность. Ребенок, похожий на уродливого карлика, вырос в юношу ростом почти сто сорок пять сантиметров. Но даже это было компромиссом на грани возможного между длиной костей и их прочностью. Его врач до сих пор утверждал, что добавление последних пятнадцати сантиметров было ошибкой. Майлз достаточно часто ломал кости, чтобы согласиться с ним, но это уже не имело значения. Но он не мутант, нет... Если бы ему позволили приложить свои силы на императорской службе, он заставил бы забыть о своих слабостях. Абсолютно точно. В армии существуют тысячи занятий, при которых его необычная внешность и скрытый дефект ничего не значат. Он мог бы стать адъютантом или переводчиком в разведке. Или даже офицером по вооружению на корабле и заниматься своими компьютерами. Это ясно, как божий день. Но пехота? Кто-то подставил его. Или это ошибка. И она не была бы первой. Некоторое время Майлз стоял, крепко зажав в кулаке листок, потом направился к двери.
- Ты куда? - спросил Айвен.
- Поговорить с майором Сесилом.
Айвен присвистнул.
- Желаю удачи.
Не спрятал ли сержант, сидевший за столом, легкую усмешку, когда склонился над следующей пачкой пакетов?
- Младший лейтенант Дрот, - позвал он. Очередь продвинулась еще на шаг.

Когда Майлз вошел в кабинет и отдал честь, майор Сесил, присев на свой рабочий стол, говорил по видеотелефону.
Он взглянул на Майлза, потом на свой хронометр.
- Ага, меньше десяти минут. Я выиграл.
Пока майор отвечал на приветствие Майлза, его секретарь, кисло улыбаясь, вытащил из кармана тощую пачку денег, отделил банкноту в одну марку и молча протянул ее начальнику. Но веселье на лице майора было явно напускным. Он кивнул на дверь, и секретарь, оторвав лист пластика с только что отпечатанным текстом, вышел из комнаты.
Майор Сесил был человеком лет пятидесяти, подтянутым, уравновешенным, расчетливым. Чрезвычайно расчетливым. Официально он не являлся главой управления кадров, эту должность занимал офицер более высокого звания, но Майлз давно понял, что окончательные решения принимались именно Сесилом. И, разумеется, через его руки проходило каждое назначение выпускника академии. Майлзу было легко с ним, потому что учитель и ученый в майоре явно преобладали над военным. И еще потому, что этот изумительно умный человек был как никто предан своему делу. Майлз всецело доверял ему. До сегодняшнего дня.
- Сэр, - начал он, протягивая майору назначение. - Я не понимаю...
Сесил с довольным видом засунул в карман банкноту.
- Ты хочешь, чтобы я прочитал тебе приказ, Форкосиган?
- Нет, сэр. Я хочу знать... - Майлз прикусил язык. - Мне хотелось бы кое-что выяснить по поводу моего назначения.
- Начальник службы метеорологии. База Лажковского.
- Так... так, значит, это не ошибка? Это действительно мое назначение?
- Если там написано именно это, то твое.
- А вы... вы знаете, что единственным предметом, более менее похожим на метеорологию, было синоптическое обслуживание полетов?
- Знаю. - Майор знал все, что касалось его работы.
Майлз помолчал. То, что майор отослал секретаря, означало приглашение к открытому разговору.
- В таком случае что это - наказание? "Что такого я сделал?"
- Почему же, младший лейтенант, - спокойно ответил Сесил. - Это совершенно обычное назначение. Разве вы ожидали чего-то экстраординарного? В мою задачу входит заполнять вакансии подходящими кандидатурами. Каждая заявка должна быть удовлетворена.
- Но эту должность может занять любой выпускник технического училища. - Майлз с трудом заставил себя разжать кулаки и говорить как ни в чем не бывало. - Там не нужен выпускник академии.
- Это верно, - согласился майор.
- Тогда почему? - воскликнул Майлз, и голос его прозвучал взволнованней, чем ему хотелось бы.
Майор вздохнул и встал из-за стола.
- Потому что, Форкосиган, наблюдая за тобой, я заметил - а ты прекрасно знаешь, что из всех кадетов, исключая императора Грегора, ты находился под самым пристальным наблюдением, - Майлз коротко кивнул, - что, несмотря на твои выдающиеся способности, с тобой не все благополучно. Я не имею в виду твои физические недостатки. Хотя все, кроме меня, полагали, что ты не выдержишь и года.
Майлз пожал плечами.
- Это мое больное место, сэр. Я ничего не мог поделать.
- Ладно, оставим это. Ты обнаружил слабину совсем в другой области... как бы точнее выразиться... в области дисциплины. Ты слишком много споришь.
- Это не так, сэр, - обиженно начал Майлз - и остановился.
Сесил улыбнулся.
- Достаточно много. И потом, эта твоя неуместная привычка обращаться со старшими по званию, как с... э-э... - Майор замолчал, очевидно, подыскивая нужное слово.
- Равными? - попытался подсказать Майлз.
- Как со стадом, - четко произнес Сесил, - которым нужно управлять. Ты прирожденный лидер, Форкосиган. Я наблюдаю за тобой уже три года и поражен ростом твоего влияния. Возглавляешь ты учебную группу или нет, все всегда делается по-твоему.
- Неужели я был... столь непочтителен, сэр? - похолодев, спросил Майлз.
- Наоборот. Принимая во внимание твое происхождение, ты был на редкость прост и внимателен. Но, Форкосиган, - Сесил наконец заговорил серьезно, - Имперская академия - это еще не имперская армия. Ты заставил своих товарищей уважать себя, потому что здесь, в академии, ценится светлая голова. Ты всегда был первым, когда требовалось раскинуть мозгами, и последним, когда речь шла о физических качествах. Да и то потому, что всем хотелось победить. И так было всегда и во всем.
- Мне нельзя отступать, сэр!
Сесил кивнул.
- Согласен с тобой. И все-таки должен же ты когда-нибудь научиться руководить обыкновенными людьми. И подчиняться приказам обыкновенных людей. Это не наказание, Форкосиган, и совсем не шутка. От моего решения зависят судьбы не только новоиспеченных офицеров, но и тех ни в чем не повинных людей, которые будут служить с ними. И если я серьезно просчитаюсь, то есть недооценю или переоценю человека, худо будет не только ему, но и окружающим. Так вот, через шесть месяцев (если не случится чего-нибудь непредвиденного) со стапелей имперской орбитальной верфи сойдет и будет укомплектовываться личным составом "Принц Зерг".
У Майлза перехватило дыхание.
Вижу, до тебя дошло, - кивнул Сесил. - Новейший, самый быстроходный и мощный из всех кораблей его императорского величества. И с самым большим радиусом действия - он сможет находиться в автономном полете гораздо дольше, чем любой другой корабль. Это означает, что члены команды будут вынуждены все это время довольствоваться обществом друг друга. Поэтому с данном случае Верховное командование обращает особое внимание на психологическую характеристику кандидатов.
Сесил наклонился к Майлзу, и тот инстинктивно сделал то же самое.
- Теперь слушай. Если ты сумеешь с чистым послужным списком продержаться шесть месяцев в отдаленном гарнизоне, короче, если перенесешь лагерь "Вечная мерзлота", я готов верить, что тебе по плечу любое назначение. И я поддержу твой рапорт с просьбой перевода на "Принц". Но если напортачишь - ни я и никто другой тебе не поможет. Плыви или тони, младший лейтенант.
Лети, подумал Майлз. Хочу летать!
- Сэр... а что представляет собою эта дыра?
- Я не хотел бы, чтобы у вас создалось предвзятое впечатление, младший лейтенант Форкосиган, - ханжески произнес Сесил.
БОЛЬШОЕ СПАСИБО ЗА ИНФОРМАЦИЮ, СЭР.
- Но почему пехота? Состояние моего здоровья... оно, конечно, не помешает службе, если будет принято во внимание, но не могу же я делать вид, что с ним все в порядке. Не лучше ли, не теряя времени даром, сейчас же спрыгнуть со стены и переломать себе ноги? - (Черт побери, если они хотят сразу убить меня, зачем я три года занимал место в самом дорогостоящем учебном заведении Барраяра?) - Мне почему-то казалось, что эти обстоятельства должны быть приняты во внимание...
- Офицер-метеоролог является техническим специалистом, младший лейтенант, - успокоил его майор. - Никто не собирается гонять тебя с полной боевой выкладкой. Не думаю, чтобы в армии нашелся офицер, согласившийся объяснять адмиралу причину твоей смерти. - И добавил немного холоднее: - Ваша светлость. Мутант.
Сесил сказал это без всякой насмешки в голосе, просто в очередной - какой по счету? - раз испытывая его. Майлз кивнул.
- Может быть, это поможет тем мутантам, которые последуют за мной.
- А ты что, уже думал об этом? - Сесил взглянул на него заинтересованно и даже одобрительно.
- Не один раз, сэр.
- Хм, - Сесил слегка улыбнулся, подошел к Майлзу и протянул руку: - Тогда удачи, лорд Форкосиган.
Майлз пожал протянутую руку.
- Благодарю вас, сэр. - Он начал перебирать свои проездные документы, сортируя их.
- Куда сначала? - спросил Сесил.
Очередная проверка. Должно быть, это стало для майора второй натурой. Неожиданно для себя Майлз ответил:
- В архивы академии.
- Что?!
- За пособием по военной метеорологии и другими материалами.
- Отлично. Кстати, твой предшественник задержится на пару недель, чтобы ввести тебя в курс дела.
- Весьма рад слышать, сэр, - искренне ответил Майлз.
- Мы не требуем от вас невозможного, младший лейтенант.
Я ПОНИМАЮ. ВСЕГО ЛИШЬ УСЛОЖНЯЕТЕ МНЕ ЖИЗНЬ.
- Рад слышать, сэр. - Прощальное приветствие он отдал почти по всем правилам.

Последний отрезок пути на остров Кайрил Майлз проделал на автоматическом транспортном катере вместе со скучающим дежурным пилотом и восемьюдесятью тоннами продовольствия. Большую часть путешествия он провел в упорной зубрежке материалов по метеорологии. А поскольку расписание полетов было чистой формальностью - задержки на последних двух пунктах погрузки исчислялись часами, - к тому времени, когда катер приземлился на базе Лажковского, Майлз продвинулся в своих познаниях гораздо дальше, чем предполагал. В открывшуюся дверь грузового люка проникал тусклый свет лежащего на горизонте солнца. Несмотря на лето, столбик термометра показывал всего пять градусов выше нуля.
Первое, что увидел Майлз, была встречающая транспорт группа солдат в черной форме, сопровождаемых усталым капралом. Казалось, никому нет дела до вновь прибывшего. Майлз поежился под своей курткой и двинулся навстречу солдатам.
Двое в черной форме, наблюдавшие, как он спускается по трапу, перекинулись между собой несколькими фразами. Они говорили на барраярском греческом - редком диалекте земного происхождения, основательно изменившемся за столетия Изоляции. Майлз, измотанный с дороги, завидев на их лицах давно знакомое ему выражение, тотчас же решил притвориться, что не понимает языка. К тому же Плоз не раз говорил ему, что у него отвратительное произношение.
- Взгляни-ка вон туда. Это что за коротышка?
- С них станется послать нам офицером сосунка, но этот слишком уж маловат.
- Слушай, да это и не парень. Какой-то чертов гном. Акушерка при родах явно ошиблась. Разрази меня гром, если это не мутант!
Майлз с трудом сдержался, чтобы не обернуться. Уверившись, что их не понимают, собеседники заговорили в полный голос:
- А почему этот урод в форме?
- Может, это наш новый талисман?
Старые генетические страхи настолько укоренились в людях, что даже теперь они могли растерзать какого-нибудь калеку, не ведая, что творят. Майлз отдавал себе отчет в том, что его защищает положение отца, но с теми, кто стоял ниже на социальной лестнице, случались просто страшные истории. Два года назад в Форбарр-Султане бандой пьяных негодяев с помощью разбитой бутылки из-под вина был кастрирован безногий инвалид. И то, что случившееся обернулось скандалом, считалось большим прогрессом. Раньше такие вещи никого не удивляли. Недавнее детоубийство во владениях Форкосиганов лишний раз подтвердило опасность. В такой ситуации положение в обществе или в армии имеет свои преимущества, и Майлз собирался воспользоваться им немедленно.
Он одернул куртку, чтобы были видны офицерские петлицы на воротнике.
- Послушайте, капрал. Мне приказано явиться к лейтенанту Ану, метеорологу базы. Где я могу найти его?
Ему пришлось дожидаться, пока капрал соизволит поздороваться с ним согласно уставу. Наконец до того дошло, что Майлз действительно может быть офицером.
С запозданием он поднес руку к виску:
- Извините, что вы сказали, сэр?
Майлз невозмутимо отдал честь и повторил вопрос.
- А, лейтенант Ан. Он обычно прячется - то есть я хотел сказать, находится - в своем офисе. В главном административном корпусе. - Капрал взмахом руки указал на двухэтажное здание из сборного железобетона, возвышающееся позади приземистых складских помещений, расположенных вдоль асфальтированного шоссе в километре от них. - Вы не ошибетесь - это самое высокое здание базы.
К тому же, подумал Майлз, самое заметное, судя по торчащим на крыше антеннам связи. Отлично.
Не стоит ли вручить багаж этим болванам и попросить, чтобы его доставили куда надо? Или остановить их работу и приказать довезти его на погрузчике? Он представил себя торчащим на капоте машины, подобно носовой статуе парусника, и двигающимся навстречу судьбе в сопровождении полутонны подштанников с обогревом, длинных, по две дюжины в упаковке, артикул N_6774932. И решил топать пешком.
- Благодарю вас, капрал.
С вещевым мешком за плечами Майлз зашагал в указанном направлении, остро чувствуя, что все видят его хромоту и выступающие под брюками (из-за добавочной нагрузки) стержни экзоскелета. Расстояние оказалось больше, чем ему показалось сначала, но он постарался не останавливаться и не спотыкаться, пока не исчез из виду за первым складом.
База казалась безлюдной. И неудивительно. Обычно ее заполняли пехотинцы, в зимнее время обучающиеся здесь в два потока. Сейчас здесь оставался только постоянный персонал, а большинство сотрудников вдобавок во время короткой летней передышки наверняка взяли отпуск. Поэтому Майлз дошел до административного корпуса, не встретив по пути ни одного человека.
Информационное табло с планом здания, судя по наклеенной на экран бумажке, было испорчено. Майлз пошел по единственному коридору, ведущему направо, в надежде отыскать кого-нибудь живого. В комнате с табличкой "Бухгалтерия" сидел человек, одетый в черную форму с красными лейтенантскими петлицами на воротнике. Уставившись на экран головизора с длинными колонками цифр, он вполголоса чертыхался.
- Где тут у вас метеостанция? - вежливо спросил Майлз, остановившись в дверях.
- На втором. - Лейтенант, не поворачивая головы, ткнул рукой в потолок и придвинулся к экрану, по-прежнему чертыхаясь. Майлз не стал его больше беспокоить и тихонько пошел дальше.
Наконец он отыскал нужную ему дверь с выцветшей надписью. Остановившись перед нею, Майлз скинул вещмешок, положил на него куртку и осмотрел себя. После четырнадцатичасового путешествия его новенькая форма, конечно же, помялась. И все же он, насколько это было возможно, сумел уберечь одежду и обувь от крошек, грязи и прочих нежелательных наслоений. Майлз сложил пилотку и аккуратно засунул ее за пояс. К этому моменту он шел полжизни и пересек полпланеты. Понадобилось три напряженнейших года в академии, чтобы как следует к нему подготовиться. И все же это была только учеба. Теперь он лицом к лицу столкнется с реальностью. Встретится со своим первым настоящим командиром. Первое впечатление, особенно в его случае, может определить всю его жизнь... Майлз глубоко вздохнул и постучал.
Из-за двери послышался приглушенный ответ, слов было не разобрать. Приглашение? Майлз толкнул дверь и вошел.
В глаза ему сразу бросились горящие экраны компьютеров и головизоров, занимающие одну из стен, а в лицо ударила волна горячего воздуха. Жара стояла несусветная. Уловив слева от себя какое-то движение - если не считать света экранов, в комнате было темно, - Майлз повернулся и отдал честь.
- Младший лейтенант Форкосиган для несения службы прибыл, сэр, - отчеканил он, вглядываясь и никого не видя.
Звуки доносились снизу. На полу, прислонившись спиной к столу, сидел небритый мужчина лет сорока в нижнем белье. Он улыбнулся Майлзу и, помахав наполовину пустой бутылкой с янтарного цвета жидкостью, пробормотал:
- Пр-р-вет, парень. Ты мне нр-р-рвис-с-я, - после чего медленно свалился на пол.
Майлз во все глаза смотрел на него и не мог вымолвить ни слова. А мужчина захрапел.

Прикрутив отопление, сняв китель и накинув одеяло на лейтенанта Ана (это был именно он), Майлз решил передохнуть и осмотреться. Было ясно, что без инструкций ему не обойтись. Кроме непрерывно передаваемых на экраны спутниковых изображений, сюда постоянно поступала информация с десятка раскиданных по острову автоматических метеостанций. Если руководства по управлению всем этим хозяйством и существовали, здесь их явно не было. Смущенно поглядывая на распростертого на полу и храпящего человека, Майлз после некоторого замешательства проинспектировал ящики стола, папки с документацией, стоящие на стеллажах, затем заглянул в компьютерные файлы.
Это кое-что дало. В частности, выяснилось, что лейтенанту Ану, прослужившему двадцать лет, оставалось несколько недель до отставки. Последнее повышение в чине он получил давным-давно, а последняя перемена места службы произошла еще раньше - он был бессменным метеорологом базы в течение последних пятнадцати лет.
"Бедняга торчит на этом айсберге с тех пор, как мне исполнилось шесть лет", - прикинул Майлз - и содрогнулся. Трудно сказать, было ли пьянство Ана следствием его заточения на этом чертовом острове или причиной. Что ж, если он к завтрашнему дню протрезвеет настолько, чтобы показать Майлзу что к чему, прекрасно. Если нет, Майлз придумает пару-тройку способов, от жестких до мягких, чтобы привести бедолагу в чувство. Когда он выложит все, что знает, пусть себе возвращается в исходное состояние, пока не придет пора грузить его в отходящий транспорт.
Решив таким образом судьбу Ана, Майлз надел китель, сунул вещмешок с пожитками в угол и отправился на разведку. Должен же здесь найтись хоть один трезвый нормальный индивидуум, выполняющий повседневную работу, иначе эта контора прогорела бы. А может, тут всем заправляют капралы? В таком случае надо отыскать самого толкового из них и принять у него командование.
В вестибюле первого этажа Майлз заметил в проеме входной двери силуэт стремительно приближающегося человека. Высокий, крепкий мужчина в тренировочных брюках, майке с короткими рукавами и кроссовках наверняка завершал пятикилометровую пробежку, за которой, вероятно, последует несколько сот отжиманий на закуску. Стального цвета шевелюра, такие же жесткие стальные глаза - у этого сержанта наверняка несварение желудка! Заметив Майлза, незнакомец остановился, недоуменно хмурясь.
Майлз слегка расставил ноги и, задрав подбородок, ответил ему таким же бесцеремонным взглядом. Но мужчина продолжал молча рассматривать новичка, не обращая никакого внимания на его лейтенантские нашивки, и тут Майлз не выдержал:
- Что, все санитары в отпуске? Или кто-нибудь все же заведует этим дурдомом?
Глаза мужчины вспыхнули, будто их сталь чиркнула о кремень, и эта искра зажгла в мозгу Майлза предупредительный огонь, но было поздно.
- "Приветствую вас, сэр! - прозвучала в мозгу спасительная фраза, которую следовало произнести, встав по стойке смирно и отвесив почтительный поклон. - Я новый экспонат вашей коллекции!" - Но Майлз безжалостно подавил внутренний голос. Во взирающих на него сверху вниз глазах, в лице, сплошь покрытом шрамами, не было ни капли юмора.
Раздувая ноздри, командующий базой смерил Майлза тяжелым взглядом и отчеканил:
- Я заведую, младший лейтенант.

К тому времени, когда Майлз отыскал наконец свое новое жилище, с грохочущего вдалеке моря надвинулась плотная пелена тумана. Офицерские бараки и окружающую их местность обволокла серая влажная мгла. Майлз решил, что это предзнаменование.
Видно, зима предстоит долгая.

2

К превеликому удивлению Майлза, когда он прибыл в офис Ана к началу следующего дня, обнаружилось, что лейтенант трезв и одет по форме. Выглядел он скверно: лицо отекло, под заплывшими глазами набрякли мешки. Тем не менее Ан прилежно взирал глазами-щелками на экран с раскрашенной картой погоды. Под действием сигналов от пульта дистанционного управления, который он сжимал в потной и трясущейся руке, изображение подрагивало.
- Доброе утро, сэр, - сочувственно произнес Майлз и осторожно прикрыл за собой дверь.
- А? - Ан обернулся, машинально отвечая на приветствие. - Кто вы, черт побери? А... младший лейтенант...
- Прибыл вам на замену, сэр. Разве вам не сказали, что я должен прилететь?
- Конечно, конечно! - Ан мгновенно расцвел. - Замечательно, входите! - Майлз, который уже вошел, молча улыбнулся. - Я хотел встретить вас, - смущенно продолжал Ан, - но вы прибыли слишком рано. Хотя вижу, что дорогу все-таки отыскали.
- Я прилетел еще вчера, сэр.
- Вот как? В таком случае вам следовало доложиться.
- Я так и сделал, сэр.
- Неужели? - Ан встревоженно посмотрел на Майлза.
- Вы обещали объяснить мне все тонкости обращения с приборами сегодня утром, сэр, - как ни в чем не бывало прибавил Майлз.
- Да? - Ан недоуменно поморгал. - В таком случае... - начал он с некоторым облегчением и потер лицо ладонями. Решив, по-видимому, что процедура знакомства действительно состоялась накануне, он, оборвав церемонию на полуслове, с места в карьер начал рассказывать о развешенном по стенам оборудовании.
Как выяснилось, все компьютеры имели женские имена, но если не обращать внимания на странную привычку лейтенанта говорить о машинах как об одушевленных существах, причем женского пола, Ан объяснял вполне сносно, лишь изредка сбиваясь с мысли. Майлз двумя-тремя словами возвращал его к теме беседы и попутно делал заметки. Завершив довольно-таки сумбурный круиз по стенам, лейтенант перенес свое внимание на контрольные экраны и связанное с каждым из них оборудование. Потом, приготовив свежий кофе в не положенной по уставу кофеварке по имени Жоржетта, благоразумно спрятанной в угловом шкафу, повел Майлза на крышу. Там была установлена собственно метеостанция - датчики, анализаторы, пробоотборники.
Без всякого энтузиазма сержант принялся объяснять Майлзу назначение всех этих хитроумных приспособлений. Было очевидно, что длительное умственное напряжение ему не под силу. А может, у него болела голова с перепоя. Как бы там ни было, лейтенант Ан внезапно замолчал и бессмысленно уставился куда-то вдаль, навалившись на ржавые перила, ограждающие метеостанцию. Майлз добросовестно последовал его примеру, изучая далекий горизонт и поглядывая на своего наставника. Не исключено, что внутренняя сосредоточенность лейтенанта была вызвана очередными позывами на рвоту.
Утро было тихим, тускло светило солнце, и Майлз припомнил, что здесь оно заходит в два часа ночи. Только что окончились самые длинные дни в году на этой широте. Майлз с любопытством разглядывал базу Лажковского и окружающую ее местность, лежавшие перед ним сейчас как на ладони.
Остров Кайрил представлял собой овальную глыбу около семидесяти километров в ширину и ста шестидесяти в длину. От суши его отделяло более пятисот километров. Как остров, так и базу можно было охарактеризовать двумя эпитетами: "уродливый" и "коричневый". Большинство видневшихся вокруг зданий, включая и офицерскую казарму, в которой поселился Майлз, были простыми землянками, крытыми сверху торфом. Никто не позаботился посадить здесь хоть что-то, и остров пребывал в первозданном - барраярском - виде, правда подпорченном людьми и непогодой. Длинные, мощные торфяные насыпи прикрывали казармы, в которых зимой размещались пехотинцы. Сейчас они были пусты. Наполненные грязной водой канавы отмечали границы жилого пространства, полосы препятствий и изрытых учебных полигонов.
На юге виднелось неспокойное море глухого свинцового цвета. Далеко на севере просматривалась серая полоса, отделявшая тундру от гряды потухших вулканов.
Свой короткий учебный курс по действиям в зимних условиях Майлз проходил на Черном Сбросе, местности в самом центре второго континента Барраяра. Там, разумеется, тоже были суровый климат и снегопады, но по крайней мере воздух был сухим и бодрящим. А тут даже сейчас, в середине лета, едкая морская сырость пронизывала насквозь и заставляла ныть старые переломы. Майлз поежился под своей просторной курткой, но это не помогло.
В этот момент Ан, все еще опирающийся на ограждение, оглянулся на Майлза.
- Скажите, младший лейтенант, вы не родственник того самого Форкосигана? Я задал себе этот вопрос, еще когда прочитал фамилию в приказе.
- Это мой отец, - коротко ответил Майлз.
- Черт возьми! - Ан удивленно заморгал и попытался выпрямиться, но снова неуклюже навалился на поручень. - Черт возьми, - повторил он, удивленно прикусив губу, и оловянные глазки загорелись откровенным любопытством. - А какой он?
Что за идиотский вопрос, раздраженно подумал Майлз. Адмирал, граф Эйрел Форкосиган. Одна из самых заметных фигур в истории Барраяра за последние полвека. Покоритель Комарры, герой отступления с Эскобара. Лорд-регент в течение всех шестнадцати беспокойных лет несовершеннолетия императора Грегора, доверенный премьер-министр в последующие четыре года. Человек, разрушивший надежды претендовавшего на трон Фордариана, организатор странной победы в Третьей цетагандийской войне. Военачальник, двадцать лет державший в ежовых рукавицах раздираемый междоусобицами Барраяр. Тот самый Форкосиган.
Я видел его смеющимся от всей души, когда он, стоя на пристани в Форкосиган-Сюрло, громко командовал мною, когда я в первый раз самостоятельно шел под парусами и, перевернувшись, без чужой помощи выровнял яхту. Видел его плачущим и гораздо более пьяным, чем был вчера ты, Ан, в тот день, когда мы узнали, что майор Дювалье казнен по обвинению в шпионаже. Видел в ярости, с таким апоплексически-красным лицом, что мы боялись за его сердце, когда пришло подробное сообщение об идиотских приказах, приведших к последним беспорядкам в Солстайсе. Видел его бродящим ранним утром по дому в нижнем белье и заставляющим сонную мать подобрать ему два одинаковых носка. Он не похож ни на кого, Ан. Он уникален.
- Он беспокоится о Барраяре, - сказал наконец Майлз, чувствуя, что молчание затянулось. - Ему... трудно подражать.
К тому же его единственный ребенок калека. И с этим ничего не поделаешь.
- Это уж точно... - И Ан сочувственно вздохнул, хотя, может, его просто тошнило.
Майлз решил, что может смириться с таким выражением симпатии. В нем не было и следа этой чертовой покровительственной жалости и еще более часто встречавшейся затаенной брезгливости. "Это все из-за того, что я прибыл ему на смену. Если бы у меня было две головы, он все равно был бы счастлив видеть меня".
- Так, значит, вы собираетесь идти по его стопам? - поинтересовался Ан. Потом, словно спохватившись, огляделся по сторонам и удивленно добавил: - Здесь?
- Я фор, - сухо ответил Майлз. - И я исполняю свой долг. По крайней мере стараюсь. А где - не имеет значения. Таковы правила игры.
Ан молча пожал плечами, удивляясь то ли Майлзу, то ли причудам командования, пославшего сына всемогущего лорда на остров Кайрил.
- Ну что ж. - Он с видимым трудом оторвался от перил. - Сегодня, кажется, ва-ва не будет.
- Чего не будет?
Ан зевнул и набрал ряд цифр - на взгляд Майлза, совершенно наобум - на устройстве, передающем кратковременный прогноз погоды.
- Ва-ва. Неужели вам ничего о нем не сказали?
- Нет...
- Странно. Это делается в первую очередь. Чертовски опасная штука.
Майлз старался понять, не морочит ли его Ан. Грубые шутки могли заставить его позабыть о субординации и - что совсем скверно - вывести из себя. Уж лучше откровенное насилие - оно причиняло всего лишь физическую боль.
Ан между тем вновь облокотился на перила и указал вниз.

1 Следующая страница


Игра форов 2

- Вы обратили внимание на канаты между зданиями? Это на случай ва-ва. За них нужно цепляться, чтобы тебя не сдуло. Если все-таки разожмете руки, не вздумайте цепляться ни за что. Сколько здесь людей со сломанными запястьями. Просто сгруппируйтесь и катитесь.
- Прекрасно, но все-таки что это такое - ва-ва?
- Жуткий ветер. Внезапный. Я был свидетелем, как за семь минут от полного штиля скорость ветра дошла до ста шестидесяти километров в час, а температура упала от плюс десяти до минус двадцати. Так может продолжаться и десять минут, и два дня. Приходит ва-ва с северо-запада. Автоматические станции на побережье дают предупреждение за двадцать минут. Мы включаем сирены. Это значит, что вы должны не расставаться с теплыми вещами и находиться не далее чем в пятнадцати минутах ходьбы от ближайшего бункера. Они вырыты везде - Ан указал рукой вниз. Его голос звучал серьезно и вполне искренне. - Если услышите сирену, что есть силы спешите в укрытие. Иначе при вашем весе вас просто поднимет в воздух и снесет как пушинку в море, а там ищи-свищи.
- Ладно, - сказал Майлз, решив при первом удобном случае проверить сказанное по метеоархивам базы. Он взглянул на передающее устройство.
- А откуда вы взяли цифры, что ввели туда?
Ан растерянно воззрился на Майлза.
- Как вам сказать... В общем, это точные цифры.
- Я в этом не сомневаюсь, - терпеливо ответил Майлз. - Мне только хочется знать, откуда вы их взяли. Я ведь должен буду делать то же самое.
- Это трудно объяснить... - Ан беспомощно развел руками.
- Но вы ведь не выдумали их? - забеспокоился Майлз.
- Нет, что вы! - заверил Ан. - Я никогда не задумывался над этим, но... мне кажется, я просто чувствую их. - И он, словно иллюстрируя сказанное, глубоко втянул в себя воздух.
Майлз сморщил нос и попытался принюхаться. Он ощутил холод, запах соли и затхлый, йодистый дух гниющих водорослей, к которому примешивалась вонь нагретого пластика - от работающих приборов. Да, из той информации, которую получали его ноздри, вычленить температуру, давление и влажность воздуха было просто невозможно, не говоря уж о прогнозе на восемнадцать часов. Майлз указал на метеооборудование.
- А нет ли тут какой-нибудь штуки, которая могла бы заменить ваш нос?
Ан тревожно глянул на него, словно его внутренний анализатор вдруг дал сбой.
- К сожалению, нет. Конечно, мы получаем стандартные компьютерные прогнозы, но, честно говоря, я давно не пользуюсь ими. Они недостаточно точны.
Майлз смотрел на Ана, с ужасом постигая истинное положение вещей. Тот не лгал и ничего не придумывал. Эти способности были просто пятнадцатью годами практики, вошедшими в подсознание. Майлз же ничем не мог компенсировать отсутствие опыта. Откровенно говоря, не больно-то ему и хотелось приобретать его.
Позднее Майлз проверил удивительные способности Ана по метеоархивам базы. Тот не шутил, когда говорил о ва-ва. Более того, он не шутил, и когда говорил о компьютерных прогнозах. Автоматизированная система предсказывала погоду в районе базы с вероятностью 86 процентов, которая снижалась до 73 процентов для недельных прогнозов на большие расстояния. Чудесный нос Ана обеспечивал точность прогнозов в 96 процентов, снижавшуюся до 94 процентов на недельных сроках. Когда Ан уедет, точность упадет на 10 и 21 процент, соответственно. Существенная разница.
Офицер-метеоролог на базе, без сомнения, был гораздо более важной персоной, чем думалось Майлзу. Здешняя погода убивала или миловала.
И этот парень собирается оставить меня на острове наедине с шестью тысячами вооруженных людей, советуя принюхиваться к ва-ва?

На пятые сутки, когда Майлз решил было, что его первое впечатление от Ана было обманчивым, у того случился рецидив. Майлз просидел целый час, ожидая появления чудесного носа и его хозяина на рабочем месте. Наконец, за неимением лучшего, он извлек из компьютера данные стандартного прогноза, ввел их и отправился на поиски лейтенанта.
Ан возлежал на своем неопрятном ложе и громко храпел. От него за версту несло перегаром... Фруктовое бренди? Все попытки растолкать или докричаться до него закончились неудачей: он только стонал и плотнее закутывался в одеяло. Пришлось отбросить мысль о насилии и действовать по собственной инициативе. В конце концов, думал Майлз, скоро я буду предоставлен исключительно самому себе. Надо привыкать.
Прихрамывая, он направился в гараж. Вчера они с Аном провели рутинное плановое обслуживание пяти автоматизированных метеостанций. Шесть более отдаленных остались на сегодня. Перемещения по острову осуществлялись на наземных машинах, так называемых скатах, управлять которыми оказалось столь же приятно, как и антигравом. Скаты были ярко раскрашены, имели каплевидную форму и, хотя уродовали тундру, отличались образцовой устойчивостью - любой ураган им был нипочем. Как понял Майлз, персоналу базы надоело вылавливать утерянные антигравы из ледяного моря.
Гараж представлял собой наполовину вкопанный в землю бункер, как и остальные строения базы Лажковского, только побольше. Майлз отыскал капрала по имени Олни, накануне отправлявшего его и Ана в поездку. Помогавший ему техник, который вывел скат из подземного гаража к выходу, показался Майлзу знакомым. Хотя с чего бы? Высокий, черноволосый, в черной униформе - под такое описание подходил чуть не весь персонал базы. И только когда техник заговорил, Майлз вспомнил, где он слышал этот акцент. Так звучал один из приглушенных голосов, обсуждавших его внешность на посадочной полосе. Майлз решил не подавать вида.
Как учил его Ан, перед тем как подписать список имеющегося в наличии оборудования, он внимательно просмотрел его. По инструкции скатам в любое время суток полагалось иметь полный комплект снаряжения, позволяющего выжить при пониженных температурах. Капрал Олни с легким презрением наблюдал за Майлзом, роющимся в поисках отмеченных в списке вещей. "Ну что ж, я действительно медлителен, - пытаясь держать себя в руках, подумал Майлз. - Зеленый новичок. И только таким образом смогу стать не таким зеленым. Медленно и постепенно".
Он с трудом сдерживал себя. Болезненный опыт говорил ему, что раздражение - чертовски опасная штука. Думай о деле, а не об этих чертовых зрителях. На тебя всегда глазели. Это неизбежно.
Майлз разложил карту на корпусе ската и указал капралу предполагаемый маршрут своей поездки. Подобная процедура, по словам Ана, также входила в инструкцию. Олни хмыкнул в подтверждение того, что все понял. На его лице появилось скучающее выражение, чуть-чуть не дотягивающее до наглого невнимания - ровно столько, чтобы в случае чего Майлзу было нечем крыть.
Техник в черной униформе, Паттас, заглянул Майлзу через плечо, поджал губы и сказал:
- Младший лейтенант, сэр! - И опять этот нажим, граничащий с издевкой. - Вы собираетесь посетить Станцию Девять?
- Да, а в чем дело?
- Я вам советую подстраховаться и припарковать скат подальше от ветра, в низине сразу за станцией. - Толстый палец указал на место на карте, отмеченное голубым цветом. - Вы ее сразу увидите. Тогда вы без проблем доберетесь назад.
- Эти машины предназначены для работы в космосе, - возразил Майлз. - Какие же тут проблемы?
Взгляд Олни на секунду ожил - и тут же затянулся пеленой безразличия.
- Разумеется, но вряд ли вы хотите, чтобы скат сдуло, когда внезапно налетит ва-ва.
"В таком случае меня сдует раньше, чем скат".
- Мне говорили, что скаты достаточно устойчивы.
- Ну, может, сдувать их и не сдувало, но случалось, что переворачивало, - пробормотал Паттас.
- Что ж, спасибо за информацию.
Капрал Олни откашлялся. Паттас подозрительно приветливо помахал Майлзу вслед.
Заметили ли эти двое, как дергается его щека? Хорошо бы нет. Майлз сделал глубокий вдох, стараясь успокоиться, тронул скат и направился в глубь острова. Через несколько минут он прибавил скорость, и машина понеслась, продираясь сквозь похожую на папоротники коричневого цвета растительность. Первые полтора-два года учебы в Имперской академии ему приходилось постоянно доказывать первому встречному, что он не слабак. На третий год он, вероятно, расслабился за недостатком практики, а зря. Неужели ему суждено каждый раз нарываться на хамство, получая новое назначение? По-видимому, да, с горечью подумал Майлз, и прибавил скорость. Слава Богу, эта "новость" больше не застанет его врасплох.
Было тепло. Обычно бледное, солнце почти сияло, и к тому времени, когда Майлз достиг Станции Шесть, находящейся на восточном побережье острова, к нему вернулось хорошее настроение. Как приятно в одиночестве заниматься своим делом. Никаких зевак, никаких словечек. Можно не спешить и не дергаться. Майлз работал неторопливо, замеряя питание, опустошая пробоотборники, проверяя петли следов коррозии, повреждений и нарушений соединений в аппаратуре. И если он и ронял инструмент, никто не отпускал идиотских замечаний о мутантах. Нервное напряжение спало, он делал все меньше ошибок. Наконец и тик прекратился. Закончив работу, Майлз выпрямился и всей грудью вдохнул влажный воздух, наслаждаясь непривычной роскошью одиночества. Он даже задержался на несколько минут и прошелся вдоль полосы прибоя, наблюдая за множеством выброшенных на берег мелких морских обитателей.
На Станции Восемь оказался поврежденным один из датчиков - гигрометр был разбит вдребезги. К тому времени, когда Майлз заменил его, стало ясно, что составленное им расписание было слишком оптимистичным. Он покидал Станцию Восемь уже в сумерках и, когда подъехал к Станции Девять, расположенной на границе тундры с каменистыми склонами, было почти темно.
Сама станция, как узнал Майлз, посветив карманным фонариком на карту, располагалась где-то наверху, среди вулканических гор и ледников. Нечего было и думать разыскивать ее в темноте. Надо выждать короткие четыре часа, оставшиеся до рассвета. Он сообщил об изменении своих планов на базу, находящуюся в ста шестидесяти километрах южнее. Дежурный не выказал по этому поводу никакого удивления. Прекрасно.
И Майлз решил использовать счастливую возможность без свидетелей опробовать снаряжение, находящееся в багажнике ската. Лучше это сделать сейчас, чем в неблагоприятной ситуации. Когда он установил небольшой пузырь палатки на двух человек, та показалась Майлзу дворцом. Зимой ее нужно было утеплять уплотненным снегом. Он установил палатку с подветренной стороны ската, припаркованного в рекомендованной ему низине, в нескольких сотнях метров от станции.
Мысленно сравнивая массы палатки и ската, Майлз живо припомнил показанный ему Аном видеофильм о ва-ва. Что и говорить, передвижной гальюн, несущийся по воздуху со скоростью свыше ста километров в час, являл собой незабываемое зрелище. Ан, правда, не знал, находился ли в нем кто-нибудь во время съемки. На всякий случай Майлз принял меры предосторожности, прикрепив палатку к скату короткой цепью. Удовлетворенный, он заполз внутрь.
Снаряжение работало прекрасно. Он включил подвешенный к потолку обогреватель и, сев по-турецки, нежился под излучаемым им теплом. Питательный рацион был превосходен. Саморазогревающаяся банка тушеного мяса с рисом и овощами и вполне приемлемый фруктовый сок из порошка. Поев и убрав за собой, Майлз устроил себе удобное изголовье, вставил диск с книгой в проигрыватель и собрался провести несколько оставшихся ночных часов за чтением.
Последние недели достались ему нелегко, как, впрочем, и последние годы. Роман из жизни светского общества Беты, который порекомендовала ему мать, не имел ничего общего с Барраяром, армейскими делами, мутациями, политикой или погодой, и Майлз не заметил, как уснул.
Проснулся он неожиданно. Вглядываясь в темноту, освещенную красноватым светом от нагревателя, Майлз пытался понять, который час. Спал он, по-видимому, долго, в окошках палатки было абсолютно черно. Внезапно Майлза охватила паника. Черт возьми, что с того, если он и проспал! Не на экзамен же опаздывает. Майлз взглянул на светящееся окошко часов - да, утро. Должно быть светло. Почему такая темень?
Эластичные стенки палатки прогнулись внутрь. От первоначального объема осталось не больше трети, а пол был весь в морщинах. Майлз нажал пальцем на тонкую, холодную ткань. Она подалась с трудом, как застывшее масло, и впадина от пальца так и не заполнилась. Что за черт?..
В висках у Майлза стучало, воздух был спертым и влажным. Так бывает при недостатке кислорода и избытке углекислоты, вызванных долгим пребыванием в тесном закрытом пространстве. Но откуда здесь такое? У Майлза вдруг закружилась голова; казалось, пол палатки стремительно уходит куда-то вглубь.
И тут Майлз понял: так оно и есть - отравление углекислотой. Пытаясь не поддаваться панике, он лег, стараясь дышать медленнее, а думать быстрее.
Я под землей. Меня поглотило что-то вроде зыбучих песков. Зыбучая грязь. Неужели эти ублюдки там, в гараже, специально подстроили все это? А он попался в их ловушку, угодил прямо в западню.
Но, может, грязь не такая уж зыбучая. Ведь за время, пока он устанавливал палатку, скат не осел. Иначе он заметил бы. Хотя, конечно, было темно. Господи, если бы он не остановился здесь надолго, если бы не уснул...
СУспокойсяЅ! Поверхность тундры, свежий воздух могут быть в каких-нибудь десяти сантиметрах над головой. Или в десяти метрах... СУспокойсяЅ! Он пошарил по палатке в поисках чего-либо, могущего служить щупом. Где-то должна быть длинная телескопическая трубка с остро заточенным краем для отбора образцов ледникового льда. Ах да, она в скате, вместе с переговорным устройством. По наклону пола Майлз прикинул, что скат должен находиться двумя с половиной метрами ниже, к северу от палатки. Именно скат и утащил его. Сам пузырь палатки просто плавал бы на замаскированной под тундру поверхности грязевого озера. Если он отсоединит цепь, поднимется ли палатка на поверхность? Слишком мало времени. Майлзу казалось, что легкие набиты ватой. Он должен пробиться на поверхность - или задохнется в этой могиле. Будут ли присутствовать родители, когда его наконец найдут и вскроют эту гробницу? Когда тяжелым подъемником вытащат скат вместе с палаткой... и глазам присутствующих откроется окоченевший труп с раскрытым от удушья ртом, заключенный в эту ужасную пародию на матку... СУспокойсяЅ!
Майлз поднялся и начал распрямляться, преодолевая сопротивление давящей на крышу грязи. Ноги утонули в податливой поверхности пола, но ему удалось освободить одно из прогнувшихся под тяжестью ребер палатки. От этого усилия он едва не потерял сознание, однако ему удалось нащупать застежку молнии палатки и сдвинуть ее на несколько сантиметров вниз - как раз настолько, чтобы просунуть стержень. Майлз боялся, что черная грязь польется внутрь и он утонет в ней, но она начала отделяться лепешками и с характерным звуком падать вниз. Очевидная и неприятная аналогия напрашивалась сама собой. БОЖЕ МОЙ, ЕСЛИ РАНЬШЕ МНЕ КАЗАЛОСЬ, ЧТО Я ПО УШИ В ДЕРЬМЕ, ЧТО ЖЕ ТЕПЕРЬ?
Он начал пропихивать стержень вверх. Тот шел с трудом, скользя во вспотевших ладонях. Не десять сантиметров. И не двадцать. Стержень вошел уже на метр, может быть, метр с третью, его длины оставалось чуть-чуть. Майлз переменил ладонь, ухватился покрепче и толкнул снова. Не стало ли сопротивление меньше? Достигли он поверхности? Он дергал стержень вверх-вниз, но тот был заляпан грязью и понять что-либо было невозможно.
Кто знает, может быть, между верхом палатки и поверхностью не более полутора метров. Его собственный рост. Расстояние между смертью и жизнью. Сколько понадобится времени, чтобы пробиться наверх? С какой скоростью затягиваются отверстия, прорытые в этой грязи? В глазах темнело, но не из-за слабеющего освещения. Майлз выключил обогреватель и сунул в карман куртки. В мгновенно наступившей темноте его охватил настоящий ужас. А может, это из-за недостатка кислорода? Неважно. Теперь или никогда.
Не зная зачем, он нагнулся и расстегнул застежки ботинок и пряжку пояса, потом нащупал молнию палатки, расстегнул ее пошире и начал копать по-собачьи, отбрасывая большие куски грязи вниз, в небольшое свободное пространство. Потом пролез в образовавшуюся нору, собрался с последними силами и устремился наверх.
Грудь горела, перед глазами плыло красное марево - и вдруг его голова пробила поверхность. Воздух! Он выплюнул грязь и обрывки папоротника, заморгал, без особого успеха пытаясь очистить глаза и нос, вытащил одну руку, потом другую и попытался лечь плашмя, наподобие лягушки. Наружный холод обжег его, как боль. Майлз ощущал, что ноги застряли в грязи, будто парализованные страшным проклятием. Он изо всех сил оттолкнулся от крыши палатки. Та подалась вниз, но приподняться удалось всего на сантиметр. Больше не от чего отталкиваться. Теперь - подтягиваться. Майлз уцепился за стебли папоротника. Еще, еще раз. Он почти не продвигался, жадно хватая ртом ледяной воздух. Ведьмины чары не отпускали. Ноги задергались в последнем, отчаянном усилии. И - наконец!
Ботинки и брюки так и остались в грязи. А он уже лежал, расставив руки и ноги, чтобы обеспечить себе максимальную опору на ненадежной поверхности, и смотрел в свинцовое небо. Шел мокрый снег. Форменная куртка и теплое нижнее белье промокли насквозь: один носок с обогревом потерялся, не говоря уж о ботинках и брюках.

Его нашли несколько часов спустя, скорчившимся вокруг тускло светящегося нагревателя в одной из ниш метеостанции, из которой была выпотрошена вся начинка. Глаза на перепачканном грязью лице запали, пятки и уши побелели. Онемевшие багровые пальцы в непрерывном, гипнотическом ритме соединяли две проволочки, выстукивая армейский сигнал о помощи. Его без труда можно было прочитать, если бы, конечно, кто-нибудь удосужился взглянуть на показания внезапно забарахлившего датчика и обратить внимание на закономерности в помехах. Даже после того, как Майлза вытащили из его тесного убежища, скрюченные пальцы продолжали выстукивать сигнал, а когда попытались разогнуть онемевшее тело, со спины форменной куртки посыпались осколки льда. Долгое время от него не могли добиться ни слова. Слышно было лишь какое-то прерывистое бормотание, да горели на лице запавшие глаза.

3

Лежа в горячей ванне, Майлз придумывал, каким способом накажет этих мерзавцев из гаража. Подвесит вверх ногами. Протащит привязанными к антиграву на малой высоте над морем. Или, еще лучше, оставит по шею в болоте во время снежной бури... Но когда он наконец согрелся и санитар выудил его из воды, чтобы вытереть, еще раз осмотреть и накормить, он уже успокоился.
Можно ли квалифицировать пакостную шутку как покушение на убийство? Вряд ли. А значит, не имеет никакого смысла обращаться к Саймону Иллиану, шефу Имперской службы безопасности и левой руке его отца. Конечно, сладостно представлять, как зловещие офицеры безопасности отправляют обоих шутников в какую-нибудь мерзкую дыру, только стоит ли стрелять из лазерной пушки по воробьям? Кроме того, смогут ли они найти место хуже острова Кайрил? Без сомнения, эта парочка надеялась, что, пока он будет осматривать станцию, скат затянет и ему придется, к своему стыду, вызывать с базы грузоподъемные механизмы. Но конфуз - не убийство. Кто мог предвидеть, что Майлз пристегнет палатку к скату - поступок, едва не погубивший его. Делом может заняться в крайнем случае армейская служба безопасности или просто командование.
Майлз спустил ноги с кровати (он был единственным пациентом в лазарете) и поставил на столик тарелку. Вошел санитар.
- Как вы себя чувствуете, сэр?
- Превосходно, - мрачно ответил Майлз.
- Но вы не доели.
- Со мной это случается. Порция велика для меня.
- Да, вы, конечно, немного э-э... - Санитар что-то отметил в своей электронной книжке, осмотрел уши Майлза, а потом, наклонившись, опытной рукой пощупал его пятки.
- Кажется, все в порядке. Вам повезло, знаете ли.
- А много у вас случаев обморожения? Или я один такой идиот?
- О, когда прибудет очередная смена, тут будет столпотворение. Обморожения, простуды, пневмонии, переломы, сотрясения... зимой скучать некогда. Бедняги набиваются в лазарет, как сельди в бочку. Я всегда жалею инструкторов, вынужденных с ними возиться. - Санитар выпрямился и сделал еще несколько записей. - Боюсь, мне придется доложить, что вы здоровы, сэр.
- Боитесь? - Майлз удивленно поднял брови.
Санитар бессознательным движением человека, докладывающего о неприятностях, стал по стойке "смирно". На лице его было написано: сожалею, но служба есть служба.
- Вам приказано явиться в кабинет командующего базой, как только я отпущу вас, сэр.
Майлз подумал, не сказаться ли ему снова больным. Нет. Чем скорее он покончит с этой историей, тем лучше.
- Скажите, санитар, а кто-нибудь еще топил скаты?
- А как же. Обычно за сезон обучающиеся теряют по пять-шесть штук. Да пару еще затягивает в болота. Технические службы просто кипятком писают. Командующий каждый раз обещает им, что если это повторится, он... хм! - Санитар многозначительно возвел глаза к потолку.
Прекрасно, подумал Майлз. Просто замечательно. Он чувствовал, что его ожидает. И чувство это нельзя было назвать радостным.

Майлз поспешил в казарму с намерением переодеться (вряд ли больничная пижама подходит для разговора), но обнаружил, что выбор у него небогатый. Черная рабочая униформа казалась затрапезной, парадный зеленый мундир, напротив, предназначался для особо торжественных случаев, например, посещения Имперского генерального штаба в Форбарр-Султане. Брюки и ботинки от повседневной зеленой униформы благополучно пребывали на дне болота. С собой Майлз привез только по паре того и другого. Основной багаж еще не прибыл.
И попросить что-нибудь подходящее у соседей он тоже не мог. Его форма была изготовлена на заказ и стоила раза в четыре дороже обыкновенной. На вид она ничем от нее не отличалась, но искусство портного позволило скрыть недостатки его телосложения. Майлз чертыхнулся и скрепя сердце остановил свой выбор на парадном мундире, к которому прилагались начищенные до блеска высокие ботинки. По крайней мере они скроют стержни экзоскелета.
На нужной ему двери висела табличка: генерал Станис Метцов, командующий базой. Со времени их первого, неформального знакомства Майлз тщательно избегал встреч с генералом. Хотя в это время года база напоминала пустыню, они так и не встретились. В компании Ана это было нетрудно: он был отчаянный нелюдим. Но теперь Майлз жалел, что не пытался завести разговор с офицерами в общей столовой. То, что он позволил себе при своей занятости держаться в стороне от них, было ошибкой. За прошедшие пять дней кто-нибудь непременно вспомнил бы про грязь - убийцу номер один острова Кайрил.
Капрал, сидевший за интеркомом в приемной, проводил Майлза в кабинет. Майлз волновался, но был полон решимости найти общий язык с командующим. Во что бы то ни стало. Генерал Метцов, похоже, был настроен не столь дружелюбно: он хмуро смотрел, как новичок отдал честь и встал по стойке "смирно".
Генерал был в черной рабочей форме. Принимая во внимание его пост, это означало, что командующий желает зарекомендовать себя Настоящим Солдатом. Единственным, что отличало его от офицеров, была безупречно отутюженная одежда. На груди Метцова красовались всего три боевые награды. Но скромность явно была напускной: лишенные обычного лиственного орнамента ордена мало сказать бросались - лезли в глаза. Майлз разразился мысленными аплодисментами - Метцов прекрасно играл роль боевого командира и выглядел при этом совершенно естественно.
Ну надо же мне так опростоволоситься, подумал Майлз через секунду, поймав взгляд Метцова, который с издевкой разглядывал сверкающую новизну его парадного мундира - сначала сверху вниз, потом снизу вверх. Вне всякого сомнения, он был для генерала штабным шаркуном-аристократом, не более того. Однако экзекуция затягивалась, и Майлз решил прекратить ее.
- Слушаю вас, сэр!
Скривившись, Метцов откинулся в кресле.
- Я вижу, вы отыскали себе брюки, младший лейтенант Форкосиган. И даже... э-э... ботинки для верховой езды. Только, знаете ли, лошадей на острове не водится.
"В Имперском штабе тоже, - раздраженно подумал Майлз. Не я же придумал эти чертовы ботинки!"
Его отец пошутил как-то, что офицерам его свиты они нужны для катания на игрушечных лошадках - или гимнастическом коне. Будучи не в состоянии оспорить генеральскую остроту, Майлз молчал, замеров по стойке "смирно".
Метцов наконец оставил издевательский тон и, сцепив руки, бросил на него тяжелый взгляд.
- В результате парковки в области, ясно обозначенной как зона инверсии вечной мерзлоты, вы потеряли дорогостоящий, полностью снаряженный скат. Неужели в Имперской академии больше не учат чтению карты - или теперешним офицерам важнее знать правила чаепития?
Майлз постарался припомнить карту, и она ясно предстала у него перед глазами.
Области, окрашенные в голубой цвет, были помечены буквами ЗИВМ. И нигде не объяснялось, что это такое.
- Значит, вы, помимо всего прочего, не потрудились даже прочитать инструкцию.
Со дня прибытия он только и занимался тем, что читал инструкции. Инструкции по составлению прогнозов погоды, технические описания аппаратуры...
- Какую именно, сэр?
- Устав базы Лажковского.
Майлз лихорадочно пытался вспомнить, держал ли он в руках диск с уставом.
- Думаю... лейтенант Ан, по всей видимости, дал мне копию. Позавчера. - На самом деле Ан просто вывалил целую коробку дисков на его койку, сказав, что начал упаковываться и в связи с этим завещает Майлзу свою библиотеку. В тот вечер, перед тем как лечь, Майлз прочитал два диска по метеорологии. Ан вернулся к себе в комнату, где продолжил свой маленький праздник. А на следующее утро Майлз выехал на скате... Один.
- И вы до сих пор не прочитали его?
- Нет, сэр.
- Почему?
Я в ловушке, мысленно простонал Майлз. Он чувствовал на своей спине жадный взгляд капрала, которого Метцов так и не отпустил. Публичный стриптиз. Если бы он удосужился прочитать эту чертову инструкцию! Тогда бы и ублюдки из гаража не смогли заманить его в западню! Как бы то ни было, придется платить за ошибку.
- У меня нет оправданий, сэр.
- Так вот, младший лейтенант, в третьей главе устава базы вы найдете подробное описание всех зон инверсии вечной мерзлоты и рекомендации избегать их. Советую вам заглянуть туда - на досуге, когда выпадет часок, свободный от чаепитий.
- Слушаюсь, сэр. - Лицо Майлза вытянулось. Генерал имел право делать с ним что угодно, хоть снять кожу виброножом, но без свидетелей. Форма младшего лейтенанта обязывала окружающих мириться с его ущербностью (Барраяр, как известно, славился своей нетерпимостью к генетическим нарушениям). И оскорбления, которыми осыпал его Метцов в присутствии рядового, обязанного чтить в Майлзе старшего по званию, смахивали на грубое нарушение армейского устава. Интересно, генерал оскорбляет его сознательно или это только от раздражения?
Между тем Метцов распалялся все больше и больше:
- Армия, может быть, и в состоянии держать никому не нужных задирающих нос форов в Имперском генеральном штабе, но здесь, в полевых условиях, тунеядцы нам не нужны. Я дослужился до генерала на поле боя. Видел жертв попытки переворота Фордариана еще до вашего рождения...
"Я сам был жертвой попытки переворота еще до своего рождения", - подумал Майлз, чувствуя, как в нем вскипает злоба. Солтоксин, чуть не убивший его беременную мать и сделавший его калекой, был боевым отравляющим веществом.
- ...и участвовал в подавлении Комаррского мятежа. Вы, сопляки, не имеете никакого представления о войне. Слишком долгие мирные периоды деморализуют армию. Если так будет продолжаться, не останется никого, кто обладал бы практическим боевым опытом.
Неужели для того, чтобы офицеры могли продвигаться по службе, его императорское величество должен затевать войну каждые пять лет? Майлз задумался о том, что означает выражение "практический боевой опыт". Не в нем ли кроется разгадка, почему этого, находящегося в прекрасной форме, офицера загнали на остров Кайрил?
А Метцов явно вошел во вкус. Он гремел хорошо поставленным голосом:
- В реальной боевой ситуации вопрос воинского оборудования есть вопрос жизни и смерти! От его сохранности зависят победа или поражение. Человек, теряющий оборудование, теряет свою эффективность, как боевая единица! Неужели вам не говорили, что безоружный беззащитен, как женщина, хуже того - бесполезен! А вы разоружили самого себя!
Майлз угрюмо подумал, согласится ли генерал с тем, что сегодня вооруженная женщина может сражаться не хуже мужчины... Вероятно, нет. Барраярские служаки из поколения Метцова наверняка не потерпели бы женщин в своих рядах.
Метцов профессионально понизил тон и перешел от философии войны к практическим вопросам. Майлз облегченно вздохнул.
- Обычное наказание для человека, утопившего скат в болоте, - приказ откопать его собственными руками. Но в данном случае, насколько я понимаю, это невыполнимо, поскольку глубина, на которую вы затопили свой, - новый рекорд базы. Итак, с четырнадцати ноль-ноль вы поступаете в распоряжение лейтенанта Бонна из инженерной службы, и он подберет вам занятие.
Ну что ж, это справедливо. И может даже оказаться полезным. Майлз надеялся, что беседа подходит к концу. НУ ЧТО, ТЫ ОТПУСКАЕШЬ МЕНЯ? Но замолчавший наконец генерал смотрел на него в упор.
- В возмещение повреждений, нанесенных вами метеостанции, - медленно начал он, и Майлз мог поклясться, что в его глазах загорелся красноватый огонек, а уголок жесткого рта дернулся вверх, - вы наказываетесь принудительными работами сроком на одну неделю. Четыре часа в день. Помимо исполнения основных обязанностей. Каждый день в пять ноль-ноль вы поступаете в распоряжение сержанта Ньюва из службы обеспечения.
Капрал за спиной Майлза издал приглушенный звук, значения которого Майлз не смог разобрать. Смех? Удивление?
Но это же полный идиотизм! Он потеряет массу времени, которого и так осталось немного, вместо того, чтобы поучиться у Ана...
- Повреждения, которые я нанес метеостанции, были вынужденными, сэр. Это вовсе не результат глупой оплошности, как в случае со скатом. Они были необходимы, чтобы я выжил!
Метцов окинул его ледяным взглядом:
- Шесть часов в день, младший лейтенант Форкосиган.
С трудом выговаривая слова, Майлз произнес:
- Вы предпочли бы, чтобы я замерз до смерти, сэр?
Воцарилось молчание, распухавшее на глазах, как оставленный на солнце труп.
- Вы свободны, младший лейтенант, - процедил наконец генерал, глядя на Майлза сузившимися глазами.
Майлз отдал честь, сделал поворот кругом и зашагал к двери, выпрямившись, будто проглотил аршин. Он ничего не замечал, кровь стучала в висках; щека дергалась. Мимо капрала, замершего у двери, как восковая кукла, из кабинета, из приемной. Наконец он оказался в пустом коридоре административного корпуса и сначала мысленно, а потом вслух отругал себя. Он действительно не умеет подобающим образом вести себя со старшими по званию. Наверное, виной всему его чертово происхождение. Слишком много времени провел он среди генералов и адмиралов, толпившихся в доме Форкосиганов. Слишком долго просидел среди них незаметным мышонком, выслушивая их откровения и споры. Младший лейтенант должен видеть в своем командире бога, а не будущего подчиненного. Совершенно естественно со стороны генерала смотреть на новоиспеченного младшего лейтенанта, как на существо низшего сорта.
И все же... С Метцовым что-то явно не так. Майлз знавал таких, как он, - энергичных, умных вояк, пока дело не касалось политики. Как самостоятельная политическая сила они исчезли с горизонта двадцать с лишним лет назад, после кровавого провала заговора офицеров, ответственных за самоубийственное вторжение на Эскобар. И с тех самых пор мысль о возможности правого переворота, о некоей гипотетической хунте, намеревающейся спасти императора от его собственного правительства, не давала покоя его отцу.
Так, может быть, несомненный политический душок, исходивший от Метцова, и вызвал у него мурашки? Ерунда! Человек с политическими амбициями думал бы, как лучше использовать другого, но не как сильнее его оскорбить. Или, может, ты дергаешься оттого, что генерал направил тебя на унизительные штрафные работы? Садист, получающий наслаждение от издевательств над представителями класса форов, вовсе не обязательно политический экстремист. Разве не мог Метцов когда-то в прошлом обмануться в некоем высокомерном гордом форе? Словом, причиной злобы Метцова могло быть что угодно. Любые мотивы годились - политические, социальные, генетические...
И Майлз, немного придя в себя, захромал дальше, чтобы переодеться в черную рабочую униформу и отыскать инженерную службу Базы. Делать нечего - он влип глубже, чем его скат. Значит, в предстоящие шесть месяцев надо потихоньку делать свою работу и избегать Метцова. То, что так хорошо получалось у Ана, получится и у него.

Инженер-лейтенант Бонн готовился к поиску ската. Это был худощавый мужчина лет двадцати восьми - тридцати со скуластым отекшим лицом и кожей нездорового желтоватого цвета, в багровых пятнах. Оценивающий взгляд, руки умельца и несколько язвительная улыбка, которая, надеялся Майлз, не предназначалась конкретно ему. Бонн и Майлз шлепали по грязи болота, а два техника в черных защитных костюмах наблюдали за ними с тяжелой машины на антигравитационной подушке, стоявшей в безопасности на каменистом склоне. Солнце было бледным, дул нескончаемый холодный и влажный ветер.
- Попробуйте здесь, сэр, - предложил Майлз, пытаясь определиться на местности, которую он видел только в сумерках. - Я думаю, вам придется углубиться по крайней мере метра на два.
Лейтенант Бонн серьезно посмотрел на него, поднял длинный металлический щуп и погрузил в болото. Тот остановился почти сразу. Майлз озадаченно нахмурился. Не мог же скат всплыть наверх...
Бонн, однако, не удивился, налег на стержень всем своим весом и повернул его. Тот пошел вниз.
- На что вы наткнулись? - спросил Майлз.
- На лед, - проворчал Бонн. - В данный момент его толщина примерно три сантиметра. Мы стоим на корке льда. Она под поверхностным слоем грязи. Похоже на замерзшее озеро, только вместо воды - грязь.
Майлз топнул ногой. Держит. Как и тогда, когда он разбивал лагерь.
Бонн, наблюдавший за ним, добавил:
- Толщина льда зависит от погоды и бывает разной - от нескольких сантиметров до промерзания на всю глубину. В середине зимы вы можете посадить сюда тяжелый грузовой транспорт. С наступлением лета толщина начинает уменьшаться. При соответствующей температуре грязь может перейти из псевдотвердого в жидкое состояние буквально за несколько часов. И наоборот.
- Да... Мне кажется, я убедился в этом на собственном опыте.
- Нагнитесь, - кратко приказал Бонн, и Майлз, обхватив стержень, помог толкать его вниз. Он почувствовал, как щуп с натугой проходит сквозь слой льда. А если бы в ту ночь, когда грязь оттаяла и он утонул, температура опустилась чуть ниже - смог бы он пробиться сквозь ледяную крышу? Поежившись, Майлз подтянул повыше молнию своей куртки.
- Замерзли? - спросил Бонн.
- Нет. Подумал кое о чем.
- Прекрасно. Постарайтесь, чтобы это вошло у вас в привычку. - Бонн нажал на клавишу, и от звука эхолокатора, вмонтированного в стержень, заломило зубы. На экране, в нескольких метрах от них, показался каплеобразный контур. - Вот он. - Бонн прочел показания прибора. - Он действительно здесь. Я бы заставил вас откопать его чайной ложкой, младший лейтенант, но думаю, прежде чем вы закончите, наступит зима. - Он вздохнул и посмотрел на Майлза, как бы представляя себе эту картину.
Майлз тоже представил ее себе.
- Да, сэр, - осторожно сказал он.
Они вытащили щуп обратно. Руки в перчатках скользили по налипшей на него грязи. Бонн отметил место и махнул техникам:
- Сюда, ребята!
Те быстренько залезли в машину, а Бонн и Майлз отошли подальше и остановились там, где под ногами был камень.
Машина поднялась в воздух и зависла над болотом. Мощный силовой луч, рассчитанный на работу в космических условиях, устремился вниз, и навстречу ему с грохотом взметнулся гейзер из грязи, остатков растительности и льда. Через пару минут образовался кратер с жидкими стенками, на дне которого виднелось что-то округлое. Стенки кратера немедленно поползли вниз, но водитель сузил луч и остановил их. С чмокающим звуком скат вырвался наконец из плена. Под ним на цепи болталась обвисшая палатка. Машина осторожно подняла, а затем опустила свою ношу на каменистую поверхность.
Бонн и Майлз подошли взглянуть на раскисшие останки.
- Вы были в этой палатке, младший лейтенант? - спросил Бонн, пнув ее ногой.
- Да, сэр, в ней. Ожидал рассвета. И... уснул.
- Но вы же выбрались наружу?
- Нет. Когда я проснулся, она уже утонула.
Брови Бонна полезли кверху.
- И глубоко?
Майлз провел ребром ладони на уровне щеки.
- Как же вы выбрались? - удивился Бонн.
- С трудом. Вероятно, помогло отчаяние. Пришлось вылезти из ботинок и брюк. Кстати, разрешите посмотреть, что там с моими ботинками, сэр.
Бонн махнул рукой, и Майлз снова направился в болото, обходя отброшенную лучом породу и стараясь держаться на безопасном расстоянии от заполняющейся водой воронки. Он отыскал перепачканный ботинок, второго не было видно. Не сохранить ли этот на случай, если ему ампутируют ногу? А вдруг это будет не та нога? Он вздохнул.
Бонн хмуро глядел на грязный ботинок в руке Майлза.
- Но вы же могли погибнуть, - сказал он.
- И даже несколько раз. Задохнуться в палатке, застрять в болоте или замерзнуть в ожидании помощи.
Бонн пристально смотрел на него.
- Да уж.
С безразличным видом, как бы желая осмотреться, он отошел от лежащей на земле палатки. Майлз следовал за ним. Убедившись, что техники не слышат его. Бонн остановился, окинул взглядом болото и, как бы продолжая беседу, произнес:
- До меня дошли слухи (неофициальные, разумеется), что один из механиков гаража, Паттас хвастался приятелю, как ловко он подстроил вам западню. И как вы глупы. Правда, похвальба обошлась бы ему дорого... если бы вы погибли.
- Тогда не имело бы никакого значения, хвастался он или нет, - пожал плечами Майлз. - То, что упустило армейское расследование, наверняка обнаружила бы Имперская служба безопасности.
- Так вы знаете, что вам подстроили ловушку? - медленно произнес Бонн, глядя на горизонт.
- Конечно.
- Тогда мне непонятно, почему вы не вызвали Имперскую службу.
- Разве это так сложно? Подумайте, сэр.
Бонн снова осмотрел Майлза, как бы исследуя его физические недостатки.
- И все-таки кое-чего я не могу понять. Почему вам разрешили поступить на службу?
- А как вы думаете?
- Привилегия форов.
- Это только одна из причин.
- Но в таком случае почему вы здесь? Вам бы служить в штабе.
- Форбарр-Султан в это время года очаровательное место, - согласился Майлз. (Как-то там поживает кузен Айвен?) - Но я хотел служить на корабле.
- И вам не смогли этого устроить? - скептическим тоном поинтересовался Бонн.
- Мне сказали, я должен заработать это назначение. Доказать, что смогу вынести тяготы армейской жизни. Или... что не смогу. Если бы я вызвал команду ищеек службы безопасности и они перевернули базу вверх ногами в поисках заговора (которого, на мой взгляд, не существовало), разве это приблизило бы меня к моей цели?
Даже если бы ему удалось добиться официального расследования и допрос с суперпентоталом показал, что правда на его стороне, весь этот шум повредил бы его карьере гораздо больше, чем два наложенных на него наказания. Нет. Никакая месть не стоила "Принца Зерга".
- Гараж находится в ведении инженерной службы. Если Имперская безопасность займется им, они неизбежно займутся мной. - Карие глаза Бонна сверкнули.
- Вы сами вольны заниматься кем вам угодно, сэр. А если вы умеете добывать информацию по неофициальным каналам, значит, можете и передать ее кому следует. А о том, что случилось, вы знаете только с моих слов. И это еще ни о чем не говорит. - Майлз поднял бесполезный ботинок и зашвырнул его в болото.
Бонн с задумчивым видом следил за его полетом, пока тот не шлепнулся в образовавшийся пруд.
- Слово фора?
- В наше дегенеративное время оно ничего не стоит. - Майлз невесело усмехнулся. - Спросите кого угодно.
- Угу. - Бонн кивнул головой и пошел назад, к машине.

На следующее утро, ровно в пять, Майлз явился в гараж службы обеспечения, чтобы выполнить вторую часть работы по приведению ската в порядок - очистку оборудования от грязи. Солнце светило уже вовсю, но Майлз никак не мог до конца проснуться. Только проработав около часа, он согрелся и начал входить в ритм.
В шесть тридцать появился невозмутимый лейтенант Бонн. Он привел Майлзу двух помощников.
- А, капрал Олни и техник Паттас. Вот мы и встретились, - как ни в чем не бывало приветствовал их Майлз. Парочка обменялась беспокойными взглядами. Майлз был сама невозмутимость.
Зато он заставил их (и себя, конечно) пошевеливаться. Разговоры свелись к коротким, сухим техническим репликам, и к тому времени, когда Майлзу надлежало поступить в распоряжение лейтенанта Ана, скат и оборудование были гораздо в лучшем состоянии, чем когда он их получал.
Майлз вполне искренне пожелал своим помощникам, к этому времени почти впавшим в панику от тревоги, удачного дня. Если они так ничего и не поняли, значит, дело дрянь. Как ему легко находить общий язык с умными людьми, вроде Бонна, и какая мука - с такими вот субъектами. Сесил прав: пока он не научится командовать тупицами, ему не стать настоящим офицером. По крайней мере здесь, в лагере "Вечная мерзлота".

На следующее утро, третье из определенных ему в наказание семи, Майлз представился сержанту Ньюву. Тот снабдил его скатом, набитым оборудованием, диском с инструкциями по его обслуживанию и графиком работ по мелиорации и прокладке дренажных труб на базе Лажковского. Да уж, интересное задание. Хотелось бы знать, откуда оно исходит? Может, от Метцова? Хорошо, если так.
В помощь Майлзу прислали тех же двоих. Эта работа была так же незнакома Олни и Паттасу, как и ему, а посему злополучная парочка не имела перед ним никаких преимуществ. Так же, как и он, они должны были вникать в инструкции. Майлз штудировал тонкости неведомого ему предмета с маниакальным упорством, тогда как его помощники-тугодумы становились все мрачнее.
Собственно говоря, оборудование для очистки труб и впрямь поражало воображение. И даже вызывало восхищение. А технология промывки трубопроводов под высоким давлением заслуживала самой высокой оценки. Некоторые используемые при этом химические компоненты обладали свойствами, незаменимыми на войне, например, способностью мгновенно растворять что угодно, включая человеческую плоть. За следующие три дня Майлз узнал об инфраструктуре базы все что можно и даже больше. Он даже рассчитал точку, в которую нужно поместить соответствующий заряд, чтобы вывести из строя всю систему, если ему взбредет в голову расквитаться с этим местечком.
На шестой день Майлза и его команду послали чистить засорившуюся трубу, отводящую воду со стрельбищ. Поднявшаяся вода почти заливала дорожную насыпь. Но, когда Майлз вытащил из багажника телескопический щуп и погрузил его в воду, тот не встретил никаких препятствий - с затопленной стороны трубы ничто не преграждало путь воде. Пробка где-то дальше, вернее, глубже. Только этого не хватало! Майлз протянул щуп Паттасу, перешел на другую сторону дороги и заглянул в канаву. Труба была около полуметра в диаметре.
- Дайте фонарь, - приказал он Олни.
Скинув куртку на корпус ската, он слез в канаву и направил свет фонаря в отверстие трубы. Та, видимо, слегка изгибалась, и он ни черта не увидел. Сравнив ширину плеч Олни, Паттаса и своих, Майлз вздохнул.
Существует ли занятие, более далекое от обязанностей офицера космического корабля? Копание в недрах трубы напоминало Майлзу исследование пещер в Дендарийских горах. Земля и вода против огня и воздуха. Чертовски много женского начала, хорошо если потом прибудет мужского.
Покрепче сжав фонарь, Майлз на четвереньках кое-как втиснулся в трубу.
Колени тут же онемели от холода - черная ткань униформы пропускала воду. Затем промокла одна из перчаток, и Майлз чуть не вскрикнул: впечатление было такое, будто по запястью резанули ножом.
Он вдруг подумал об Олни и Паттасе. За эти дни между ними установились прохладные, но вполне сносные деловые отношения, основанные, как понимал Майлз, в основном на страхе Божьем, который заронил в их души добрый ангел - лейтенант Бонн. Кстати, каким образом Бонн приобрел подобный авторитет? Надо разобраться. Конечно, он прекрасный работник, но это ли главное?

Предыдущая страница 2 Следующая страница


3 Буджолд Лоис Макмастер

Майлз прополз искривленный участок. А вот и препятствие. Он посветил на закрывающую проход массу - и отпрянул с проклятиями. Потом собрался слухом, рассмотрел ее получше и начал пятиться назад.
Когда он, уже стоя в канаве, распрямлял затекшую спину, над ограждением дороги появилась голова капрала Олни.
- Ну, что там, лейтенант?
Все еще тяжело дыша, Майлз улыбнулся ему:
- Пара ботинок.
- И только? - удивился Олни.
- Они на ногах хозяина.

4

По переговорному устройству был вызван врач - с инструментами, мешком для тела и средствами транспортировки. Затем с помощью своей команды Майлз перекрыл верхний конец дренажной трубы пластмассовым щитом, одолженным с ближайшего стрельбища. Он уже настолько промок и окоченел, что ему было все равно, и он снова заполз в трубу - привязать веревку к обутым в ботинки лодыжкам. Когда Майлз оказался снаружи, его встретили только что прибывшие врач и санитар.
Врач, крупный лысеющий человек, подозрительно заглянул в трубу.
- Что вы смогли там увидеть, младший лейтенант? Что случилось?
- С этой стороны я не мог увидеть ничего, кроме ног, сэр, - доложил Майлз. - Кто-то застрял там. Мне кажется, что труба под ним проржавела. Нужно посмотреть, нет ли там еще чего.
- Как он там, черт побери, оказался? - Врач почесал свою покрытую веснушками лысину.
Майлз развел руками:
- Странноватый способ покончить жизнь самоубийством. Медленный и без гарантии, все равно, что топиться.
Чтобы сдвинуть с места застрявшее в трубе тело, пришлось прибегнуть к помощи Олни, Паттаса и санитара. Наконец в потоке грязной воды из трубы показался труп. Паттас и Олни тут же отошли в сторону, Майлз остался возле врача. Тело в промокшей черной униформе напоминало восковую куклу грязно-синего цвета. Нашивка на рукаве и найденные в карманах документы идентифицировали мертвеца, как рядового из службы снабжения.
За исключением синяков на плечах и исцарапанных рук, на теле не было никаких повреждений. Врач начал записывать на диктофон короткое предварительное заключение, состоявшее в основном из отрицаний. Сломанных костей нет, разрывов тканей нет. Пострадавший либо утонул, либо переохладился, либо имело место сочетание обеих причин. Смерть наступила примерно двенадцать часов назад. Выключив диктофон, он добавил через плечо.
- С полной уверенностью я смогу судить об этом, когда бедняга окажется в прозекторской.
- И часто такое здесь случается? - тихо спросил Майлз.
Врач хмуро посмотрел на него.
- Каждый год мне приходится кромсать нескольких идиотов. Чего еще ждать, собирая пять тысяч мальчишек в возрасте от восемнадцати до двадцати на этом Богом забытом острове и заставляя их играть в войну. Хотя, надо признать, этот нашел весьма оригинальный способ попасть на мой стол. Я думаю, такого вы еще не видели.
- Значит, на ваш взгляд, он сам сделал это? - спросил Майлз и тут же подумал: "Наверняка. Неужели такое может прийти в голову кому бы то ни было - сначала убить человека, потом запихнуть его сюда".
Врач подошел к трубе и, сев на корточки, заглянул внутрь.
- Похоже, так. Не хотите еще раз осмотреть ее, младший лейтенант? На всякий случай?
- Хорошо, сэр. - Майлз надеялся, что этот раз действительно будет последним. Он никогда не думал, что прочистка дренажных труб может оказаться столь... волнующим занятием. Он прополз по всей трубе до установленной ими заглушки, проверяя каждый сантиметр, но нашел только оброненный погибшим ручной фонарик. Очевидно, рядовой оказался в трубе, преследуя какую-то цель. Какую? Что было на уме у этого несчастного? Зачем карабкаться по трубе в середине ночи, во время сильного дождя? Майлз выбрался назад и отдал фонарь.
Он помог врачу и санитару засунуть тело в мешок и погрузить в транспорт, после чего приказал Олни и Паттасу убрать щит и вернуть его на прежнее место. Из нижнего конца трубы с грохотом вырвался поток мутной воды и понесся по канаве. Врач, стоя рядом с Майлзом, облокотился на дорожное ограждение и смотрел, как понижается уровень воды в искусственной запруде.
- Думаете, там на дне еще один? - меланхолично поинтересовался Майлз.
- Этот парень был единственным, кто числился пропавшим в утреннем рапорте, - ответил врач, - так что вряд ли. - Хотя чувствовалось, что биться об заклад он не стал бы.
Когда вода наконец спала, единственной вещью, оставшейся на земле, оказалась куртка рядового. Очевидно, перед тем как влезть в трубу, он снял ее и повесил ни ограждение, с которого она свалилась или была сдута ветром. Врач забрал ее с собой.
- А вы даже не поморщились, - с уважением заметил Паттас, когда Майлз отошел от багажника тронувшейся медицинской машины. Он был ненамного старше Майлза.
- Вы когда-нибудь видели мертвецов? - спросил Майлз устало.
- Нет А вы?
- Видел.
- Где?
Майлз молчал. События трехлетней давности всплыли перед его глазами. О тех нескольких месяцах, когда он, путешествуя по другим планетам, оказался втянутым в вооруженное противостояние и по воле случая столкнулся с космическими наемниками, нельзя было не то что упоминать - даже намекать. Как бы там ни было, сражения у Тау Верде наглядно ему показали, в чем разница между войной и военными играми.
- Это было давно, - неопределенно ответил Майлз. - Пришлось пару раз.
Паттас пожал плечами и отошел.
- Ну что ж, - неохотно признал он через плечо. - Вы не боитесь испачкать руки, сэр.
Майлз удивленно поднял брови. Нет. Чего-чего, а этого я не боюсь.
Он отметил на схеме прочищенную трубу, доставил скат, оборудование и притихших Олни и Паттаса сержанту Ньюву в службу обеспечения и направился в офицерские казармы. Никогда еще он так не нуждался в горячей ванне.

Шлепая мокрыми ногами по коридору, Майлз направлялся в свою комнату, когда знакомый офицер высунул голову из двери.
- Младший лейтенант Форкосиган?
- Да?
- Недавно вам звонили по видео. Я записал номер.
- Звонили? - Майлз остановился. - Откуда?
- Из Форбарр-Султана.
Майлз похолодел. Что-нибудь дома?
- Спасибо.
Он двинулся в другой конец коридора, к видеокабине, предоставленной в распоряжение офицеров его этажа. Сев в кресло, он вызвал записанный номер. Раздалось несколько гудков, потом экран ожил. На нем материализовалось красивое улыбающееся лицо его кузена Айвена.
- А, Майлз. Наконец-то!
- Айвен! Откуда ты, черт побери? Где ты находишься?
- О, я дома. У себя дома, не у матери. Я подумал, тебе захочется взглянуть на мою новую квартиру.
У Майлза появилось смутное ощущение, будто он случайно соединился с неким параллельным измерением или другим астральным миром. Форбарр-Султан, подумать только. Когда-то и он жил в этом городе. В другом воплощении. Века тому назад.
Айвен между тем взял в руку камеру и обвел ею вокруг себя:
- Что, хороша квартирка? Полностью меблирована. Я снял ее у одного капитана из оперативного отдела, которого перевели на Комарру. Недурственная сделка, правда? Только вчера переехал. Видишь балкон?
Майлз видел сквозь балконные прутья полуденное небо цвета меди. Вдали, купаясь в золотом мареве, раскинулся Форбарр-Султан, похожий на сказочное видение. На перилах балкона стояли цветы, такие жгуче-красные, что глазам стало больно. Майлз чувствовал, что вот-вот расплачется.
- Прекрасные цветы, - выдавил он из себя.
- Их принесла моя девушка.
- Девушка? - Ах да, когда-то человеческий род делился на два пола. От одного пахло лучше, чем от другого. Гораздо лучше.
- Которая из них?
- Татти.
- Я ее видел? - Майлз попытался вспомнить.
- Нет, новенькая.
Айвен перестал водить камерой по комнате и снова появился на экране. Раздражение Майлза немного улеглось.
- Как там у вас с погодой? - Айвен взглянул на него внимательней. - Да ты мокрый, как губка! Чем это ты там занимался?
- Судебной медициной и... трубопроводами, - помедлив, ответил Майлз чистосердечно.
- Что? - Брови Айвена поползли вверх.
Тут Майлз чихнул:
- Послушай, я рад тебя видеть и все такое, - собственно говоря, он действительно был рад, только эта радость почему-то причиняла боль, - но у нас середина рабочего дня.
- А я отпросился пару часов назад, - благодушно заметил Айвен. - Мы с Татти собрались пообедать. Еще немного, и ты не застал бы меня. Поэтому расскажи мне поскорее, как там живется у вас в пехоте?
- О, великолепно. Вот где настоящая служба. - Майлз не стал уточнять, что он имеет в виду. - Это тебе не... оранжерея для никому не нужных, задирающих нос форов вроде Имперского генштаба.
- Я занят важным делом! - возразил уязвленный Айвен. - Даже тебе понравилась бы моя работа. Мы обрабатываем информацию. Просто удивительно, сколько информации получает Оперативный отдел за день. Чувствуешь себя в курсе всего. Как раз для таких, как ты.
- Вот как. А мне кажется, тебе подошла бы база Лажковского, Айвен. Может, там, наверху, перепутали наши назначения, а?
Айвен почесал нос и хихикнул:
- Не думаю.
Но его легкомысленный тон тут же стал серьезным:
- Ты смотри там, поосторожней. Вид у тебя не блестящий, знаешь ли.
- Утро у меня было бурным. А если ты оставишь меня в покое, я смогу принять душ.
- Ладно, ладно. Беги!
- Желаю приятно пообедать.
- Все будет отлично. Пока.
Голос из другого мира. И это притом, что Форбарр-Султан всего в двух часах суборбитального полета. Теоретически. И все же Майлз чувствовал удовлетворение от того, что ему напомнили - планета не съежилась до свинцово-серых горизонтов острова Кайрил.

Оставшуюся часть дня Майлз с трудом заставлял себя заниматься метеорологией. К счастью, его начальник не обращал на него внимания. После того, как затонул скат, Ан хранил виноватое молчание, прерывая его, только когда к нему обращались с каким-либо вопросом. Посему, освободившись, Майлз направился прямо в лазарет.
Когда он просунул голову в дверь, врач еще работал, во всяком случае сидел за своим столом.
- Добрый вечер, сэр.
Врач недовольно поднял голову.
- В чем дело, младший лейтенант?
Несмотря на официальный тон, Майлз счел это за приглашение и вошел в комнату.
- Мне интересно, что вы узнали о том парне, которого мы утром вытащили из трубы.
Врач пожал плечами.
- Не слишком много. Его личность удостоверена. Утонул. Все признаки несомненно указывают на то, что он попал в трубу меньше чем за полчаса до смерти. Я квалифицировал это как смерть от несчастного случая.
- Да, но при каких обстоятельствах это произошло?
- Что? - Врач недоуменно поднял брови. - Если парень сам себя загубил, значит, он один и мог бы ответить на ваш вопрос, не так ли?
- Неужели вам не хочется знать наверняка?
- Зачем?
- Ну просто, чтобы знать. Быть уверенным в своей правоте.
Врач нахмурился.
- Я не ставлю под сомнение ваше медицинское заключение сэр, - торопливо добавил Майлз. - Но все это чертовски странно. Разве вам не любопытно?
- Нисколько, - отрезал его собеседник. - Я рад, что это не самоубийство и не злой умысел, а что касается деталей, то, какими бы они ни были, в конце концов парень погиб из-за своей дурости. Или у вас другое мнение?
Майлз подумал, что сказал бы врач о нем, если бы он утонул вместе со скатом.
- Вероятно, вы правы, сэр.
Выйдя из лазарета на холодный ветер, Майлз остановился. В самом деле, о чем он беспокоится? Труп - не по его части. Это же не игра в прятки. Он передал дело в нужные руки. И все же...
До захода солнца оставалось несколько часов... Все равно у него проблемы со сном. Майлз вернулся в комнату, переоделся в спортивный костюм, сунул ноги в кроссовки и решил пробежаться.

Дорога, ведущая к бездействующим стрельбищам, была пустынна. Солнце медленно приближалось к горизонту. Майлз с бега перешел на шаг. Скрытые брюками стержни на ногах натирали ноги. Скоро ему придется найти время, чтобы заменить хрупкие кости ног синтетическими. В конце концов, если все обернется совсем плохо, эта тривиальная операция послужит отличным предлогом покинуть остров Кайрил, не дожидаясь, пока истекут положенные шесть месяцев этой каторги. Хотя это и смахивает на мошенничество.
Майлз огляделся. Если бы он был на месте злополучного рядового, упрямо шагавшего в темноте, под проливным дождем, что бы он видел? Что могло привлечь его внимание именно к этой канаве? И вообще, какого черта его понесло сюда среди ночи? Дорога вела к полосе препятствий и огневому рубежу, больше здесь ничего не было.
Вот и канава... Нет, та была чуть дальше. На полукилометровом отрезке насыпной дороги размещались четыре водопропускные трубы. Майлз нашел нужное место и наклонился над ограждением, вглядываясь в успокоившуюся воду. Он не заметил ничего стоящего снимания. Почему, почему, почему это случилось?
Он перешел на другую сторону, осмотрел дорожное покрытие, ограждение, заросли мокрого папоротника. Прошелся до поворота, пошел обратно. Вернулся к первой канаве. Ничего.
Майлз облокотился на ограждение и задумался. Хорошо, попытаемся мыслить логически. Какая сила заставила рядового залезть в трубу, несмотря на опасность? Гнев? В таком случае - кому он предназначался? Страх? Тогда - кто преследовал его? Или это нелепая случайность, оказавшаяся роковой? Майлз знал толк в ошибках. А что, если этот горемыка ошибся трубой?..
И Майлз не долго думая соскользнул в первую канаву. Погибший мог методично проверять все водопропускные трубы. Если так, откуда он начал: со стороны базы или от стрельбищ? Или в темноте, под дождем перепутал и залез не в ту трубу, какая была нужна ему? Придется обыскать все четыре, но хорошо, если бы повезло с первого раза. Труба была немного шире, чем та, в которой рядовой нашел гибель. Майлз вытащил из-за пояса фонарик, залез в отверстие и сантиметр за сантиметром принялся исследовать круглую пустоту.
- Ага, - удовлетворенно произнес он, одолев примерно половину пути. То, за чем он охотился, находилось здесь и было приклеено липкой лентой к верхней части трубы. Сверток, упакованный в водонепроницаемую пластиковую пленку. Интересно! Майлз быстро пополз обратно и уселся прямо в отверстии, не обращая внимания на воду.
Сверток лежал у него на коленях, и Майлз смотрел на него, словно это был рождественский подарок. Что там: наркотики, контрабанда, секретные документы, преступные деньги? Он предпочел бы секретные документы, хотя трудно представить себе человека, которого посетила бы бредовая идея засекретить что-либо на острове Кайрил - за исключением рапортов о действительном состоянии дел. Наркотики тоже неплохо, но обнаружить шпионскую сеть - это была бы настоящая удача. Он стал бы героем в глазах службы безопасности, а там... Мысли Майлза понеслись вскачь: он уже продумывал, как поведет расследование. Он пройдет по следам мертвеца и от мелких улик выйдет на главаря, занимающего, может быть, высокий пост. Драматические аресты, благодарность в приказе от самого Саймона Иллиана... Сверток был мягким, но внутри что-то похрустывало.
С бьющимся сердцем Майлз открыл пакет - и замер.
Сласти. Десятка три маленьких конфет, глазированных, с начинкой из засахаренных фруктов, которые обычно готовили для празднования дня летнего солнцестояния. Конфеты, пролежавшие полтора месяца...
Майлз хорошо знал казарменную жизнь, и воображение быстро подсказало ему остальное. Рядовой получает посылку от любимой, матери или сестры и прячет ее, чтобы уберечь от прожорливых, равнодушных соседей. Вероятно, скучая по дому, он разделил ее на порции и потихоньку лакомился. А может, конфеты были припрятаны для какого-то особого случая.
Два дня шли проливные дожди, и несчастный начал беспокоиться. Он пошел проведать спрятанное сокровище, но в темноте просмотрел первую трубу. Отчаянно спеша, потому что вода все прибывала, полез во вторую - и слишком поздно понял свою ошибку...
Горькая, бессмысленная гибель. Горькая, неутешительная история. Майлз вздохнул, завернул конфеты и потрусил обратно к базе, зажав под мышкой маленький сверток.
Когда Майлз добрался до лазарета и рассказал о своей находке, реакция врача была однозначной:
- А я что говорил? Отправился на тот свет по собственной дурости. - И он с рассеянным видом надкусил конфету.

На следующий день срок принудительных работ Майлза в службе обеспечения кончался. Ничего интереснее утопленника в трубах не оказалось. Может, оно и к лучшему, потому что прибыл из отпуска служивший под началом Ана капрал, и Майлз обнаружил, что тот настоящий кладезь по части информации, которую он с такими муками добывал все эти две недели. Правда, у капрала не было носа Ана.
Ан покидал лагерь "Вечная мерзлота" почти трезвым. Он поднялся по трапу катера без посторонней помощи. Майлз, провожавший его до самой посадочной площадки, никак не мог понять, радоваться ему или грустить. Сам метеоролог выглядел счастливым. Его невеселая физиономия почти сияла.
- И куда вы после отставки? - спросил Майлз.
- На экватор, - незамедлительно ответил Ан.
- Понятно. А в какое место?
- Неважно, лишь бы это был экватор, - горячо ответил Ан.
Майлз понадеялся, что там хотя бы нет вулканов.
На трапе Ан остановился и посмотрел вниз, на Майлза. Он явно хотел что-то сказать, но колебался.
- Остерегайтесь Метцова, - наконец решился он.
Это запоздалое предупреждение прозвучало крайне неопределенно. Майлз с удивлением поднял глаза на Ана.
- Кажется, я не украшаю собой список его гостей.
Ан поежился:
- Я имел в виду другое.
- Что же?
- Как вам сказать... Однажды я видел... - Ан покачал головой. - Это было очень давно. Во время Комаррского мятежа случались странные вещи... Одним словом, лучше, если б вы держались подальше от Метцова.
- Мне уже приходилось иметь дело с солдафонами.
- Метцов не то, чтобы солдафон. Но у него есть одна черта, которая... Короче, он может быть опасен. Никогда не угрожайте ему, ладно?
- Мне - угрожать Метцову? - Лицо Майлза вытянулось от удивления. Может быть, он ошибся, и Ан не так трезв, как ему кажется. - Послушайте, Ан, он не может быть настолько плох, иначе его не поставили бы руководить учебным лагерем.
- Метцов не командует обучающимися, у них свое командование. Инструкторы имеют дело только с их командирами. Под началом Метцова всего лишь постоянный контингент базы. Вы - колючая штучка, Форкосиган. Никогда, никогда не доводите его до крайности, иначе пожалеете. Вот и все, что я хотел вам сказать. - И Ан решительно взбежал по трапу.
"Я уже жалею", - хотел крикнуть ему вслед Майлз. Правда, положенная ему неделя штрафных работ кончилась. Наверное, Метцов думал унизить его, но вышло так, что ему представилась возможность обрести новый опыт. Унизительно было другое - утопить свой скат, например. Но это он проделал самостоятельно. Майлз в последний раз махнул Ану, когда тот уже входил в люк, и двинулся по шоссе к уже привычному силуэту административного корпуса.
Во время обеда, когда капрал покинул метеоцентр, Майлз, поддался искушению вытащить занозу, застрявшую в нем после разговора с Аном. Он извлек из компьютера официальное досье Метцова. Простое перечисление дат назначений и повышений мало о чем говорило, хотя знание истории помогало Майлзу читать между строк.
Стало быть, Метцов поступил на службу почти тридцать пять лет назад. Ничего удивительного, что наибольшее продвижение по служебной лестнице пришлось на время завоевания Комарры, около четверти века назад. Изобилующая п-в-туннелями система Комарры была для Барраяра единственными воротами к еще более разветвленным узлам галактических маршрутов. В начале века правящая Комаррой олигархия, получив взятку, позволила цетагандийскому флоту пройти через их туннель к Барраяру. Чтобы изгнать цетагандийцев, Барраяру пришлось пожертвовать целым поколением, но он сторицей расплатился с Комаррой во времена расцвета славы графа Форкосигана. Получение доступа к туннелям Комарры превратило Барраяр из захолустной провинции в небольшую, но заметную галактическую силу.
Каким-то образом Метцов оказался на стороне власти во время попытки переворота Фордариана - типично барраярского заговора против императора Грегора, тогда пятилетнего, и его регента. До сих пор Майлз думал, что именно выступление на стороне мятежников обрекло столь компетентного офицера на прозябание во льдах острова Кайрил. Однако, как оказалось, карьера Метцова кончилась шестнадцать лет назад, во время Комаррского мятежа. Причины указано не было, если не считать ссылки на другой файл. Майлз узнал код Имперской службы безопасности. Раз так, этот конец отрублен.
А может, все-таки нет? Сосредоточенно хмурясь, Майлз набрал новый код.
- Оперативный отдел, офис коммодора Джолифа, - официально начал материализовавшийся на экране Айвен. Но в последнюю секунду он узнал Майлза и расплылся в улыбке: - А, привет! В чем дело?
- Я провожу небольшое расследование. Ты мог бы мне помочь.
- Да уж конечно, станешь ты звонить в Генштаб, чтобы просто поболтать со мной. Ну, что тебе надо?
- Ты сейчас один в офисе?
- Да, старик заседает в комитете. Мы получили хорошенький щелчок по носу: зарегистрированный на Барраяре грузовой корабль арестован на Ступице Хеджена - на Верванской станции - по подозрению в шпионаже.
- А разве мы не можем вмешаться? Попробовать освободить его?
- Без согласия Пола не можем. Ни один барраярский военный корабль не вправе сейчас пользоваться туннелями.
- Мне казалось, у нас с Полом что-то вроде дружбы.
- Так и есть. Но Верван пригрозил Полу разорвать с ним дипломатические отношения, поэтому Пол осторожничает. Самое смешное, что грузовик не имеет никакого отношения к нашей агентуре. Похоже, обвинение высосано из пальца.
Галактическая п-в-политика. Стратегия п-в-переходов. Тактика п-в-переходов. Проблемам, связанным с ними, и были посвящены курсы, которые Майлз усердно изучал в Имперской академии. И как, наверное, тепло на этих космических кораблях и станциях! Майлз завистливо вздохнул.
Глаза Айвена сузились: он явно заподозрил неладное.
- Зачем тебе знать, один ли я?
- Затем, что мне нужен один файл. История старая, к теперешним делам отношения не имеет, - успокоил его Майлз и быстро назвал код.
- Ясно. - Айвен начал набирать цифры, но вдруг остановился: - Ты с ума сошел! Это же файл данных Имперской службы безопасности. Я ничего не могу с ним поделать!
- Ну, там, где ты находишься, это не большая проблема, согласись.
Айвен упрямо покачал головой:
- Теперь уже большая. Вся база данных Имперской безопасности стала сверхсекретной. Данные оттуда можно получить только через декодер, который надо подключать к аппаратуре и за который я должен расписываться. А чтобы получить право на получение информации, я как минимум должен объяснить, зачем она мне нужна. Может, у тебя есть такое право?
Майлз сердито нахмурился:
- Но ты можешь получить эту информацию по нашей внутренней сети.
- По внутренней могу. Но как я передам данные из внутренней сети во внешнюю? Так что прости.
- Погоди. У тебя в комнате есть коммуникационное устройство внутренней сети?
- Конечно.
- Тогда, - быстро произнес Майлз, - вызови на него файл, поверни стол и пусть два видео поговорят друг с другом. Это ведь ты можешь?
Айвен почесал в затылке.
- А получится?
- Да попробуй же!
Пока Айвен перетаскивал стол и крутил ручки настройки, Майлз нетерпеливо постукивал пальцами по столу. Сигнал был нечеткий, но прочитать можно.
- Оставь так, лучше не будет. Попробуй показывать файл по страницам.
Сведения были чрезвычайно интересными. Файл представлял собой подборку донесений о загадочной смерти пленного, находившегося в ведении Метцова, - мятежника с Комарры, убившего охранника и, в свою очередь, убитого при попытке к бегству. Когда служба безопасности затребовала тело убитого для вскрытия, Метцов предоставил им только пепел: он сожалеет, но если бы ему сказали об этом чуточку раньше, и т.п.
Следователь, занимавшийся делом, полагал, что Метцов пустил в ход пытки, строго запрещенные в армии (возможно, как месть за смерть охранника), но не смог собрать доказательств, позволяющих произвести медикаментозный допрос барраярских свидетелей, среди которых был младший инженер-лейтенант Ан. Следователь выразил официальный протест против решения закрыть дело, и на этом, как водится, все закончилось. Если у жутковатой истории и было продолжение, то сведения об этом хранились только в феноменальной памяти Саймона Иллиана. Но карьере Метцова тем не менее пришел конец, жестокий конец - остров Кайрил.
- Майлз, - в четвертый раз пытался дозваться его Айвен. - Зря мы с тобой затеяли все это. Информация имеет гриф "После прочтения сжечь".
- Ну и что? Если бы в этом было что-то предосудительное, нам бы не выпала такая возможность. Чтобы вызвать файл, ты должен был прибегнуть к помощи декодера. Ты слышал когда-нибудь про шпиона, который битый час сидел бы в Генштабе, перелистывая секретнейшую информацию?
- Ты прав. - Айвен засмеялся и движением руки стер файл. Изображение на экране заметалось: кузен разворачивал стол. Затем послышались скребущие звуки: он энергично затирал подошвами следы на ковре. - Ничего не было. Никаких файлов. Никакой информации.
- Само собой. Нам с тобой далеко до шпионов. - Тут Майлз задумался, хмуря брови. - Однако... мне кажется, кто-то должен доложить Иллиану об этом небольшом проколе в мерах по обеспечению секретности.
- Только не я!
- А почему бы и нет? Представишь это наблюдение как свидетельство блестящей работы ума. Может, получишь благодарность. Только не проболтайся, что мы действительно сделали это. Хотя мы могли проверять твою теорию, а?
Айвен даже не ответил на шутку.
- Ты просто помешан на карьере. Чтоб я больше не видел твоей физиономии! Если я не дома, разумеется, - прошипел он.
Майлз улыбался, глядя на исчезающего с экрана кузена. Некоторое время он сидел в тишине, наблюдая, как мелькают цвета и оттенки на голографической карте погоды, и думая о командующем своей базы, а также о том, что претерпел непокорный пленный.
Хотя все это старинные дела. Метцов через пять лет выйдет в отставку, выслужив двойной срок и двойную пенсию, и превратится в обыкновенного несносного старика. Главное - пережить все это по возможности тихо и незаметно. И исчезнуть с базы Лажковского, не оставив следов. И Метцов будет очередным пройденным этапом.
В следующие несколько недель Майлз занимался рутинной работой, которую находил вполне терпимой. Во-первых, прибыла партия новобранцев. Целых пять тысяч. В их глазах статус Майлза почти достигал человеческого. Когда дни стали короче и темнее, на базу Лажковского обрушился первый в этом сезоне снегопад, которому сопутствовал всесокрушающий ва-ва, длившийся полдня. Прогноз обоих явлений был сделан Майлзом точно и вовремя.
К тому же Майлзу удалось наконец избавиться от репутации первейшего идиота острова Кайрил (сию печальную известность он приобрел, утопив скат) - он уступил ее группе новобранцев, которые однажды ночью умудрились, запуская шутиху, поджечь казарму. На следующий день на нудном совещании по противопожарной безопасности Майлз внес стратегическое предложение - нанести решительный удар по тыловым коммуникациям противника и уничтожить его арсеналы (то есть исключить из меню новобранцев бобовую похлебку), - но под ледяным взглядом Метцова тут же прикусил язык. Однако после совещания серьезный капитан - начальник артиллерии базы - остановил Майлза и поблагодарил его за помощь.
И это называется романтикой военной службы! Долгие часы службы Майлз проводил, сидя в одиночестве в метеоцентре, изучая теорию хаоса, свои отчеты и окружающие его стены. Три месяца прошло, три осталось. Снаружи становилось все темнее.

5

Майлз уже вскочил с постели и оделся, когда до его все еще затуманенного сном сознания дошло, что сигнал - вовсе не оповещение о ва-ва. Он остановился, держа ботинок в руке. Не был этот сигнал также ни пожарной, ни боевой тревогой. Поэтому, чем бы он ни был, метеоролога базы это не касалось. Ритмичные завывания прекратились. Правильно говорят - молчание золото.
Он посмотрел на светящийся циферблат часов. Еще только вечер. Он проспал два часа мертвым сном после долгой поездки на Станцию Одиннадцать, где под снегом, на ледяном ветру устранял последствия зимнего урагана. Красная лампочка на переговорном устройстве у кровати была темна. Можно улечься снова - постель еще не остыла.
Теперь именно тишина мешала Майлзу погрузиться о блаженное тепло.
Он натянул второй ботинок и высунул голову из двери. Несколько офицеров, стоя на пороге своих комнат, строили гипотезы о возможных причинах тревоги. Натягивая на ходу куртку, поспешно прошел мимо лейтенант Бонн. Лицо его было напряженным, на нем читались беспокойство и досада.
Майлз схватил куртку и поспешил следом.
- Вам не нужна помощь, лейтенант?
Бонн оглянулся на него, поджав губы.
- Может быть, - кивнул он.
И Майлз присоединился к нему, втайне польщенный этим косвенным признанием своей небесполезности.
- В чем там дело?
- Что-то произошло в одном из хранилищ отравляющих веществ. Если это тот бункер, о котором я думаю, у нас будет чем заняться сегодня ночью.
Сквозь двойные, хранящие тепло двери офицерской казармы они вышли на обжигающий ночной холод. Снег похрустывал под ботинками, восточный ветер завивал поземку. Самые крупные звезды над их головами соревновались в яркости с освещающими базу прожекторами. Мужчины сели в скат Бонна. Учащенное дыхание вылетало изо рта клубами пара, и через секунду включился вделанный в потолок влагопоглотитель. Скат, набирая скорость, уже мчался на запад от базы.
В нескольких километрах от дальних стрельбищ горбились под снегом несколько крытых торфом холмов - бункера. У одного из них стояло несколько машин - пара скатов, один из которых принадлежал начальнику пожарной команды, и "скорая помощь". Рядом суетились люди с ручными фонарями. Бонн развернулся, припарковался рядом и вышел из ската. Майлз поспешно захромал вслед за ним по утоптанному снегу.
Врач командовал двумя санитарами, грузившими в "скорую" тело, прикрытое от обморожения металлизированной пленкой. Второй пострадавший, в рабочей форме, дрожал крупной дрожью и непрерывно кашлял, ожидая своей очереди.
- Как только прибудете на место, немедленно сложите всю одежду в дезактивационный бак, - распоряжался врач, поддерживая краешек завернувшейся пленки. - Одеяла, белье, бинты - все до последней нитки. Всем пройти полную дезактивационную обработку, прежде чем займетесь сломанной ногой. Обезболивающее поможет ему вытерпеть, а если нет, все равно: дезактивация важнее. Я скоро буду. - Врач отошел от "скорой", насвистывая себе под нос что-то похоронное.
Бонн направился к двери бункера.
- Не открывайте! - тут же в один голос вскрикнули врач и начальник пожарной команды.
- Там теперь никого нет, - добавил врач. - Все эвакуированы.

Предыдущая страница 3 Следующая страница


Игра форов 4

- Вы мне можете объяснить наконец, что случилось? Что там произошло? - Пытаясь рассмотреть внутренности бункера, Бонн рукой в перчатке скреб замерзшее окошко в двери.
- Двое парней перемещали бочки, чтобы освободить место для прибывающей завтра новой партии, - начал начальник пожарной охраны лейтенант Яски. - Как им это удалось, не понимаю, только они опрокинули погрузчик, причем один попал под него и сломал себе ногу.
- Да, это надо умудриться, - сказал Бонн, представив себе более чем устойчивую конструкцию погрузчика.
- Вероятно, молокососы устроили там гонки, - с раздражением вмешался врач. - Но это еще не самое скверное. При этом они опрокинули несколько бочек фитаина. И по крайней мере две из них дали течь. Эта штука теперь распространилась по всему бункеру. Мы закрыли его как можно плотней. Впрочем, очистка, - закончил врач, - это ваша забота. Я уезжаю. - Впечатление было такое, что ему не терпится вылезти не только из одежды, но и из собственной кожи. Он махнул на прощание рукой и зашагал к скату, торопясь присоединиться к проходящим дезактивацию санитарам и их пациентам.
- Фитаин! - в изумлении воскликнул Майлз. Бонн быстро отошел от двери. Фитаин был мутагенным отравляющим веществом, задуманным как оружие устрашения и никогда, насколько было известно Майлзу, не применявшимся на практике. - Я думал, эта штука давным-давно снята с производства.
- Его действительно не производят почти четверть века, - мрачно ответил Бонн. - Насколько мне известно, наше хранилище - единственное на Барраяре. Но, черт побери, проклятые бочки не должны разрушаться, даже если их сбросить с самолета!
- Да, но им уже двадцать лет, - напомнил пожарный. - Может быть, коррозия?
- В таком случае, - отрывисто спросил Бонн, - что же делать с остальными?
- Может, фитаин разрушается при нагревании? - спросил Майлз, беспокойно оглядываясь, дабы удостовериться, что они стоят с наветренной стороны бункера. - Если мне не изменяет память, все химические соединения при нагревании разлагаются на безобидные компоненты.
- Положим, не совсем безобидные, - уточнил лейтенант Яски. - Но по крайней мере они не раскручивают ДНК в наших генах.
- Лейтенант Бонн, нет ли в хранилище еще каких-нибудь взрывчатых веществ? - спросил Майлз.
- Нет, только фитаин.
- А если швырнуть в дверь пару плазменных мин, разрушится ли фитаин до того как расплавится крыша?
- Господь с вами! Ни в коем случае нельзя допустить, чтобы расплавилась крыша. Или пол. Если эта штука попадет в вечную мерзлоту... Впрочем, поставить мины на замедленное тепловыделение, да еще добавить несколько килограммов термостойкого герметика, бункер может самогерметизироваться, - Бонн пошевелил губами, что-то подсчитывая про себя, - ...да, ваш план может сработать. Собственно говоря, это самый простой и надежный способ разделаться с этой ерундой. Особенно если остальные бочки начнут терять герметичность.
- Все зависит от того, куда будет дуть ветер, - заметил Яски, посмотрев в сторону базы, а затем на Майлза.
- До семи ноль-ноль завтрашнего утра ожидается легкий восточный ветер и понижение температуры, - ответил Майлз на невысказанный вопрос. - Потом он переменится на северный и усилится. Условия, благоприятные для начала ва-ва, установятся вечером, около восемнадцати ноль-ноль.
- Тогда лучше осуществить задуманное сегодня, - сказал Яски.
- Идет, - решительно сказал Бонн. - Соберите свою команду, а я свою. Потом найду план бункера и рассчитаю необходимую скорость выделения тепла. Через час увидимся с вами и начальником артиллерии в административном корпусе.
Чтобы никто не подходил к бункеру. Бонн поставил на пост сержанта из пожарной команды. Незавидное задание, но в данной ситуации неизбежное. К тому же ближе к ночи, когда похолодает, часовой сможет укрыться в своем скате. Майлз вместе с Бонном поехал в административный корпус - еще раз проверить правильность своих прогнозов.

Введя в метеокомпьютер свежие данные, чтобы снабдить Бонна наиболее достоверным прогнозом направления ветра на следующие барраярские сутки (продолжительностью 26,7 часа), Майлз увидел в окно, как оба - и Бонн, и Яски - торопливо шагают куда-то в темноту. Может, решили встретиться с начальником артиллерии где-нибудь в другом месте? Майлз подумал было догнать их, но поскольку новый прогноз мало чем отличался от старого, какой в этом смысл? Для чего ему присутствовать при сжигании ядовитой свалки? Конечно, это могло быть интересным и даже полезным зрелищем, но делать там ему решительно нечего. А будучи единственным ребенком в семье (и, возможно, будущим отцом будущего графа Форкосигана), он даже и не вправе подвергать себя риску мутагенного отравления. Если ветер не переменится, непосредственной опасности для базы нет... А что, если за всеми его рассуждениями скрывается элементарная трусость? Хотя, говорят, осторожность - великая добродетель.
Окончательно проснувшийся и слишком взбудораженный, чтобы думать о сне, Майлз нервно расхаживал по метеоцентру, вызывая файлы с данными, которые не успел просмотреть утром из-за необходимости устранить неисправность. Через час он сделал все, что отдаленно напоминало работу, и, когда поймал себя на том, что в десятый раз стирает пыль с оборудования и стеллажей, понял, что пора возвращаться в постель, неважно, удастся заснуть или нет. Но тут его внимание привлек мелькнувший за окном луч света от подъехавшего ската.
А, Бонн и Яски вернулись. Уже? Быстро же они управились. Или еще не начинали? Майлз оторвал лист пластика с распечаткой свежего, прогноза направления ветра и заторопился вниз, на первый этаж, где в конце коридора располагался инженерный отдел базы.
В кабинете Бонна было темно. Но из двери командующего базы падал свет. Свет - и звуки сердитых голосов. Сжимая в руках распечатку, Майлз подошел ближе.
Дверь в кабинет была распахнута настежь. Метцов сидел за своим столом: одна рука, сжатая в кулак, - на полированной поверхности. Перед ним вытянувшись стояли Бонн и Яски. Чтобы дать знать о себе, Майлз похрустел пластиковой распечаткой.
Яски обернулся на звук и увидел Майлза.
- Пошлите Форкосигана, - не своим голосом, быстро и напористо заявил он вдруг Метцову. - Он и без того мутант.
Майлз, поздоровавшись со всеми, спокойно заметил:
- Извините, сэр, это не совсем так. Мое предыдущее знакомство с отравляющими веществами сделало меня уродом, но и только. Мои дети должны быть здоровыми, как у любого другого... Куда же вы предлагаете послать меня, сэр?
Метцов искоса взглянул на Майлза, явно не обратив внимания на дикое предложение Яски.
- Разумеется, они должны надеть защитные костюмы, - раздраженно продолжал он, обращаясь к Бонну. - Я еще не сошел с ума, чтобы отправлять туда их чуть не нагишом.
- Я понимаю, сэр. Но люди отказываются входить в бункер даже в противорадиационных костюмах, - чрезвычайно сухо и спокойно ответил Бонн. - И я не могу винить их за это. По моему мнению, обыкновенные предосторожности не годятся, когда имеешь дело с фитаином. Благодаря своему молекулярному весу это вещество обладает феноменальной проникающей способностью. Проникает даже сквозь импрегнированную ткань.
- Что? Не можете винить своих подчиненных, отказывающихся повиноваться? - переспросил Метцов. - Лейтенант, вы отдали приказ. Во всяком случае, должны были отдать. Надеюсь, вам не надо объяснять, что такое приказ? И что ждет тех, кто не понимает этого?
- Я отдал приказ, сэр, однако...
- Однако дали почувствовать свою неуверенность. Свою слабость. Черт побери, приказы отдают, а не рассусоливают вокруг да около.
- И все-таки не понимаю: почему именно мы должны спасать эту штуку? - уныло произнес Яски.
- Хватит об этом, - отрезал Метцов. - Таков приказ. Тот, кто требует повиновения от других, должен уметь подчиняться беспрекословно.
- Как, не понимая, о чем речь? Слепо? Мы ведь не знаем, что стало с этим ядом за столько лет.
- Ученые, несомненно, имеют рецепт, - невинно вставил Майлз. - Они могут намешать еще, если будет нужно. Свеженького.
- Помолчите, Форкосиган, - прорычал Бонн, даже не взглянув на него, но Метцов соизволил обратите на него внимание:
- Еще один образчик вашего юмора, младший лейтенант, и можете отправляться на гауптвахту.
Майлз захлопнул рот и выдавил из себя натянутую улыбку. Главное, субординация. Помни о "Принце Зерге". Пусть Метцов подавится своим фитаином. На здоровье.
- Вы когда-нибудь слышали о прекрасном старом обычае расстреливать трусов, не подчиняющихся приказам, лейтенант? - продолжил Метцов, глядя Бонну в глаза.
- Я... Не думаю, что смогу угрожать этим, сэр, - твердо ответил Бонн. - И кроме того, мы же не на войне. Или нет?
- Технари! - с отвращением произнес Метцов. - Я не сказал - угрожать, я сказал - расстрелять. Расстреляйте одного, остальные станут в строй как миленькие.
Майлз подумал, что юмор Метцова еще подозрительнее, чем его собственный. Или генерал выражается фигурально?
- Сэр, фитаин - очень сильный мутаген, - устало произнес Бонн. - Я совсем не уверен, что остальные встанут в строй, чем бы ни грозило обратное. Кроме того, наш разговор зашел слишком далеко. Я, наверное, зарвался.
- Похоже на то. - Метцов холодно посмотрел на него, затем перевел взгляд на Яски, который судорожно сглотнул и, выпрямившись, всем видом показывал, что не уступит. Майлзу хотелось провалиться сквозь землю.
- Если уж вы претендуете на то, чтобы командовать людьми, придется мне, военному, поучить вас, технарей, как это делается, - решил Метцов. - Сейчас вы оба пойдете и через двадцать минут построите своих людей возле административного корпуса. Мы устроим небольшой старомодный урок дисциплины.
- Но вы же не собираетесь на самом деле расстреливать? - беспокойно спросил Яски.
Метцов угрюмо усмехнулся.
- Не думаю, что дойдет до этого. - Он обратился к Майлзу. - Какая сейчас погода, младший лейтенант?
- Пять градусов мороза, сэр, - отчеканил Майлз. Он твердо решил открывать рот только тогда, когда к нему обратятся.
- А ветер?
- Восточный, два с половиной метра в секунду.
- Превосходно. - Глаза Метцова по-волчьи сверкнули. - Вы свободны, джентльмены. Посмотрим, как вы исполните приказ на сей раз.

Генерал Метцов в теплой куртке и перчатках стоял возле пустого флагштока перед административным корпусом и смотрел на тускло освещенную дорогу. Что он там высматривает? Майлз очень хотел бы знать это. Время приближалось к полуночи. Яски и Бонн вместе со своими людьми стояли ровной безмолвной шеренгой - полтора десятка человек в обогреваемых комбинезонах и куртках.
Майлз снова поежился, не только от холода. Иссеченное шрамами лицо Метцова выглядело усталым и ужасно старым. Генерал напомнил Майлзу деда, когда тот был уже плох. Граф Петер, старый генерал, казался порой живой окаменелостью. Старомодные уроки дисциплины, о которых упоминал Метцов, были вполне во вкусе деда: они подразумевали применение резиновых шлангов со свинцом внутри. Хотя кто знает, чем лакомилось воображение Метцова в военной истории Барраяра.
На губах Метцова появилась нехорошая усмешка, и он повернул голову к дороге, по которой кто-то двигался. Затем подозрительно сердечным тоном обратился к Майлзу:
- Вы знаете, младший лейтенант, в чем был смысл тщательно насаждаемого соперничества между родами войск, существовавшего на старушке Земле? В случае мятежа всегда можно было уговорить пехоту стрелять в моряков и наоборот.
- Мятеж? - воскликнул Майлз, забыв о своем решении говорить только тогда, когда его спросят. Ему казалось, что он ослышался. - Я думал, речь идет совсем о другом - о страхе отравиться.
- Так было сначала. Теперь, из-за нелепого поведения Бонна, вопрос перешел в новую плоскость. - На щеке Метцова дернулся мускул. - Когда-то это должно было случиться в новой армии - мягкотелой армии. Повиновение командиру - это вопрос принципа!
Типичная для старой армии трепотня о принципах. Ох уж эти старые пердуны!
- Принципа, сэр? Какого? Это же просто уничтожение отходов. - Майлз почувствовал, что задыхается.
- Это массовый отказ подчиниться прямому приказу, младший лейтенант. Любой заштатный адвокатишка квалифицирует случившееся как бунт. К счастью, его легко искоренить; надо только поторопиться, пока бунтовщики малочисленны и неорганизованны.
По дороге маршировал взвод новобранцев в белых зимних маскировочных халатах под командой сержанта с базы - ветерана, служившего под началом Метцова еще во времена Комаррского мятежа и переведенного сюда вместе с командиром.
Новобранцы, как с ужасом убедился Майлз, были вооружены смертоносными нейробластерами, которые никоим образом не должны были попасть в их руки. И Майлз почти физически чувствовал их нервное возбуждение: даже они, эти зеленые ребята, понимали, с чем имеют дело.
Сержант между тем расставил новобранцев вокруг онемевшей команды Бонна и пролаял приказ. Они взяли оружие наизготовку, нацелив серебристые параболоиды, поблескивающие в свете окон административного корпуса, в головы техников. Лицо Бонна стало белым, как у привидения.
- Раздеться, - сквозь зубы приказал Метцов.
Люди не верили своим ушам; в колонне возникло замешательство; только один или двое поняли приказ и начали раздеваться. Остальные, обмениваясь недоумевающими взглядами, с запозданием последовали их примеру.
- Когда вы снова будете в состоянии подчиняться, - отчетливо и громко выговорил Метцов, - можете одеваться и приступать к работе. Выбор за вами. - Он отошел назад, кивнул сержанту и занял прежнюю позицию у флагштока. - Это немного охладит их, - пробормотал он так тихо, что Майлз с трудом расслышал его. Метцов, казалось, был уверен, что проведет здесь не более пяти минут; весь его вид свидетельствовал, что мысленно он уже в теплой комнате и наслаждается чем-нибудь горячительным.
Майлз заметил среди техников Олни и Паттаса. Были там и другие, досаждавшие ему не меньше, особенно поначалу. Кое-кого Майлз просто встречал, а кое с кем перемолвился парой фраз, когда вел свое, личное расследование биографии утонувшего рядового. Иные лица были ему вовсе не знакомы. Пятнадцать обнаженных людей била дрожь, поземка заметала их голые ноги. На пятнадцати изумленных, перепуганных лицах проступало выражение обреченности, ужаснувшее Майлза. Глаза не отрывались от наставленных на них бластеров. Сдавайтесь, безмолвно убеждал он их. Игра не стоит свеч. Но на кого бы он ни взглянул, в глазах были решимость и отчаяние.
Будь он проклят, этот умник, изобретший фитаин! Яски, стоявший позади своих людей, окаменел. Но Бонн медленно начал разуваться.
"Нет, нет, не надо! - мысленно закричал ему Майлз. Если ты встанешь с ними, они не сдадутся. Уверятся в том, что правы. Не делай этого, ты даже не представляешь, какая это страшная ошибка..." Бонн сбросил остатки одежды в кучу, вышел вперед, встал в строй, повернул голову и встретился взглядом с Метцовым. Глаза генерала вспыхнули ледяным огнем.
- Значит, - прошипел он, - ты сам признаешь себя виновным. Ну что ж, замерзай!
Как быстро и как плохо все обернулось. Самое время припомнить какое-нибудь неотложное дело в метеоцентре и убраться отсюда к чертовой матери. Если б только эти дрожащие, околевающие от холода самоубийцы покорились, ночь окончилась бы для него без очередного прокола!
Взгляд Метцова упал на Майлза:
- Форкосиган, можете взять оружие и принести хоть какую-нибудь пользу. Либо считайте себя свободным.
Он вправе уйти. Вправе ли? Когда он еще пару минут простоял, не двинувшись с места, к нему подошел сержант и вложил в руки нейробластер. Майлз безучастно принял его. Пытаясь собраться с мыслями (разве можно назвать мыслями ужас), он, прежде чем поднять парализатор, убедился: оружие не снято с предохранителя.
Это уже не мятеж. Бойня.
Один из новобранцев нервно хихикнул. Что им приказали? И что они об этом думают? Эти восемнадцати - девятнадцатилетние парни - понимают ли они, что такое преступный приказ? И если да, знают ли, что предпринять в таком случае?
А он сам?
Все дело в том, что ситуация была сомнительной. Не укладывалась в схему. Майлз знал о преступных приказах. Каждый окончивший академию знал о них. В конце первого полугодия в академию прибывал его отец собственной персоной и устраивал для старшего курса однодневный семинар на эту тему. Во времена своего регентства он лично императорским указом обязал выпускников разбираться в существе проблемы. Уметь дать точное юридическое определение преступного приказа, знать, когда и каким образом можно не подчиниться ему. Все это иллюстрировалось видеофильмом, включающим примеры верного и неверного поведения. Примеры брались из истории, и даже новейшей - рассматривались, например, гибельные политические последствия Солстайской бойни (командующим тогда был сам адмирал). Во время показа этих кадров один-два кадета неизменно покидали аудиторию, дабы освободиться от содержимого своих желудков.
Преподаватели академии ненавидели День Форкосигана, поскольку нормальное течение занятий прорывалось и курсанты не могли войти в норму несколько недель. Собственно говоря, адмирал Форкосиган не читал свою лекцию в конце года именно поэтому - каждый раз приходилось уговаривать самых впечатлительных не бросать академию перед выпускными экзаменами. Майлз знал, что лекцию отца слушали только кадеты, хотя адмирал полагал нелишним записать ее на головид и включить в основной курс армейской подготовки. Некоторые места этого семинара были откровением даже для Майлза.
Но сейчас... Если бы подчиненные Бонна были гражданскими лицами, Метцов был бы не прав на сто процентов. Но если бы подобное случилось во время войны, перед лицом вражеской угрозы, Метцов просто не мог вести себя иначе. Теперешняя ситуация была промежуточной. Солдаты проявили неповиновение, но пассивное. Никакого врага нет и в помине. Ничто не угрожало персоналу базы (если не считать угрозы их здоровью и даже, может быть, жизни). Хотя, если ветер переменится, и ситуация окажется иной... Я не готов к этому, еще не готов, не так скоро. Какое решение будет правильным?
Моя карьера... Майлза охватило что-то вроде приступа клаустрофобии - как человека, застрявшего в лифте. Бластер подрагивал в его руках. Поверх параболического отражателя он видел стоявшего молча Бонна. Уши, пальцы и ноги раздетых людей побелели. Один согнулся в три погибели, превратившись в дрожащий клубок, но не подавал знака, что сдается. Не почудилась ли в позе Метцова легкая тень сомнения?
На мгновение у Майлза промелькнула сумасшедшая мысль снять оружие с предохранителя и выстрелить в этого параноика. А что потом? Стрелять в новобранцев? Он не успеет перестрелять всех. Чей-то луч достанет его в ту же минуту.
Вероятно, я здесь единственный, кто уже убивал, неважно, в бою или нет. Метцов и сержант, разумеется, не в счет. Новобранцы могут начать стрелять по невежеству или из любопытства. Они слишком мало знают, чтобы ослушаться безумца. Не знают они и самого печального - то, что произойдет в следующие полчаса, останется в их памяти до конца жизни.
Что я могу - сейчас, в данную минуту? Только подчиниться приказу. Единственно разумная вещь в повальном безумии, творящемся прямо на глазах. Каждый следующий командир, под чьим началом придется служить еще годы и годы, будет требовать одного - чтобы его приказы выполнялись как можно точнее. Ты думаешь, что после этого сможешь наслаждаться службой на корабле, младший лейтенант Форкосиган? А как насчет компании околевших от холода призраков? Что ж, по крайней мере я не буду одинок...
Все еще с бластером в руках, Майлз отступил на несколько шагов назад, выпав из поля зрения новобранцев и Метцова. Горячие слезы обожгли ему веки.
Он сел на землю. Снял перчатки, расшнуровал ботинки. На землю упала куртка, потом брюки. Поверх легло зимнее белье с обогревом, а на самом верху аккуратно пристроился нейробластер. Майлз вышел вперед. Стержни, поддерживающие ноги, казались ледяными.
НЕНАВИЖУ ПАССИВНОЕ СОПРОТИВЛЕНИЕ. КАК Я ЕГО НЕНАВИЖУ.
- Что вы, черт возьми, делаете, младший лейтенант?! - рявкнул Метцов, когда Майлз прохромал мимо него.
- Хочу прекратить это, сэр, - спокойно ответил Майлз. Даже сейчас некоторые из техников отодвинулись от него, словно физические недостатки были заразными. Однако Паттас не сделал этого. Бонн тоже.
- Бонн уже попытался валять дурака. Думаю, сейчас он жалеет об этом. А у вас тем более не пройдет, Форкосиган. - Голос Метцова дрожал, почти прерывался - не от холода, разумеется.
Ты должен был сказать "младший лейтенант". Значит ли что-нибудь фамилия? Майлз увидел, как по рядам новобранцев прошла волна беспокойства. Да, у Бонна не получилось. Он, младший лейтенант Форкосиган, был здесь единственным, чье личное вмешательство могло переломить ситуацию. Все зависит от того, насколько далеко зашел потерявший от бешенства рассудок Метцов.
Майлз обращался прямо к нему - и к новобранцам:
- Не исключено, хотя и маловероятно, что служба безопасности не станет расследовать обстоятельства гибели лейтенанта Бонна и его людей, если вы пошлете лживый рапорт и сошлетесь на некий несчастный случай. Но гарантирую вам: обстоятельства моей смерти расследовать будут.
На губах Метцова появилась странная улыбка.
- А если не останется свидетелей?
Сержант Метцова держался столь же непреклонно, как и его командир. Майлз вспомнил Ана - пьяницу Ана, молчуна Ана. Какие сцены наблюдал он на Комарре? И если был свидетелем, почему ему сохранили жизнь? В благодарность за что, за какое предательство?
- Из-з-звините, сэр, но передо мной по крайней мере десять свидетелей с нейробластерами. - Серебряные параболоиды с места, где стоял Майлз, казались огромными, как тарелки. Смена точки наблюдения сильно изменила его мнение о ситуации. Она больше не казалась сомнительной. Все ясно.
- Или вы собираетесь уничтожить свою расстрельную команду и застрелиться? Служба безопасности подвергнет допросу всех возможных свидетелей. Вы не можете заставить меня замолчать. Живой или мертвый, своими устами или вашими (а может, даже их устами), но я дам показания. - Майлза трясло от холода. Удивительно, как при этой температуре чувствуется даже легкий восточный ветер. Чтобы его дрожь не приняли за что-то иное (у него действительно трясутся поджилки, да только не от страха), Майлз изо всех сил старался говорить членораздельно.
- А вдруг вы... э-э... позволите себе замерзнуть, младший лейтенант? - Тяжелый сарказм Метцова подействовал на Майлза. Этот человек все еще думает, что правда на его стороне. Он ненормален.
Голые ноги Майлза больше не чувствовали холода. Ресницы покрылись инеем. Он быстро догонял остальных благодаря маленькой массе тела. Кожа покрылась сине-фиолетовыми пятнами.
Над занесенной снегом базой нависла мертвая тишина. Майлзу казалось, он слышит падение снежинок, стук зубов замерзающих людей, частое дыхание новобранцев. Время остановилось.
Попробовать пригрозить Метцову? Разбить его невозмутимость - намекнуть на Комарру, на то, что правда о его опале выйдет наружу?.. Или обнародовать звание отца и его положение?.. Черт побери, каким бы сумасшедшим ни был Метцов, должен же он понимать, что зашел слишком далеко. Его "старомодный" урок дисциплины сорвался, и теперь этот полоумный упорствует, готовый защищать свой авторитет до конца. Как же сказал Ан на прощанье? "Он может быть весьма опасен. Никогда не угрожайте ему..." За всеми этими садистскими штучками трудно заметить страх. Но он сидит в Метцове где-то там, в глубине... И если нельзя надавить на него, может быть, стоит попробовать потянуть с другого конца?..
- Но подумайте, сэр, - Майлз старался, чтобы голос его звучал как можно убедительнее, - чего вы достигнете, прекратив все это. Во-первых, у вас теперь все доказательства факта мятежа и даже э-э... заговора. Вы можете арестовать и посадить всех на гауптвахту. Тем самым вы приобретаете все, ничего не потеряв. Я, например, расстаюсь с мечтой о карьере, получаю позорную отставку, может быть, тюремную камеру. Вам не кажется, что смерть гораздо почетнее? Остальным за вас займется служба безопасности, и вы только выиграете от этого.
Слова Майлза зацепили Метцова - сузившиеся стальные глаза вспыхнули, прямая шея служаки качнулась влево. Теперь дать ему заглотить наживку и ни в коем случае не дергать леску...
Метцов подошел совсем близко, нависая над тщедушным Форкосиганом, как каменная глыба, окутанная облачком пара. Понизив голос, он произнес:
- Типичный ответ Форкосигана. Твой мягкотелый папаша либеральничал с комаррскими подонками, и это обошлось нам недешево. Военный трибунал для адмиральского сыночка - как ты полагаешь, собьет это спесь с одного бездарного лицемера, а?
Майлз сглотнул ледяную слюну. Кто не знаком с собственной историей, вспомнилось ему, тот обречен постоянно натыкаться на нее. К сожалению, тот, кто знаком, - тоже.
- Сожгите этот чертов пролившийся фитаин, - хрипло прошептал он, - а там будет видно.
- Все арестованы, - неожиданно громко объявил распрямившийся Метцов. - Одевайтесь!
От нахлынувшего облегчения люди опешили. Потом, нервно поглядывая на бластеры, бросились к одежде, поспешно натягивая ее непослушными, одеревеневшими на морозе руками. Но Майлз уже минуту назад понял, что все позади. И вспомнил слова отца: "Оружие - просто инструмент, заставляющий врага изменить свою точку зрения. Полем битвы являются умы, все остальное - бутафория".
Как оказалось, лейтенант Яски в момент отвлекшего внимание всех присутствующих появления на сцене раздетого Майлза незаметно ускользнул в административный корпус. В результате на месте происшествия оказались командир курсантов, врач базы и заместитель Метцова - в надежде хоть как-то разрядить обстановку. Но к этому времени Майлз, Бонн и техники, уже одевшиеся, спотыкаясь, брели под дулами нейробластеров к бункеру гауптвахты.
- Надо ли говорить, как я благодарен вам? - стуча зубами, прошептал Бонн. Они напоминали старых паралитиков: Бонн облокачивался на Майлза, Майлз висел на Бонне - и так странная пара хромала по дороге, не чувствуя под собой ног.
- Он собирается сжечь фитаин до того, как ветер переменится. Никто не умрет. Никто не станет мутантом. Мы выиграли, кажется. - С онемевших губ Майлза сорвался нелепый смешок.
- Не думал я, - произнес Бонн, тяжело дыша, - что бывают большие безумцы, чем Метцов.
- Я шел по вашей дорожке, - возразил Майлз, - только у меня получилось. Как будто получилось. Завтра все будет выглядеть по-другому.
- Да. Хуже, - угрюмым тоном предсказал Бонн.

При звуке открывающейся двери Майлз подскочил на койке. Это привели в камеру Бонна.
Майлз потер ладонями небритое лицо:
- Который час, лейтенант?
- Светает. - Бонн - бледный, небритый - выглядел именно таким преступным типом, каким ощущал себя сам Майлз. С болезненным стоном он опустился на жесткое тюремное ложе.
- Что там творится?
- Всюду шныряет армейская служба безопасности. Прислали капитана, только что прибыл. По-моему, он и занимается делом. Метцов, я думаю, уже напел ему. Пока что они снимают показания.
- А как с фитаином? Управились?
- Угу. - У Бонна вырвался угрюмый смешок. - Только что заставили меня проверить все и расписаться за работу. Из бункера получилась отличная печь, так что все в порядке.
- Младший лейтенант Форкосиган! - объявил охранник, конвоировавший Бонна. - Следуйте за мной.
Майлз с трудом встал на ноги и захромал к двери камеры.
- Увидимся, лейтенант!
- Без сомнения. Если встретите кого-нибудь с подносом, почему бы вам не использовать свое политическое влияние и не послать его ко мне, а? Время завтракать.
Майлз слабо улыбнулся:
- Постараюсь!
Вслед за охранником он прошел по короткому коридору. Гауптвахту базы Лажковского вряд ли можно было назвать крепостью. Она напоминала скорее казарму, двери которой запирались только снаружи, да еще отсутствовали окна. Здешний климат был лучшим сторожем, чем любая охрана, не говоря уже об опоясывающем остров рве необъятной ширины, заполненном ледяной водой.
В это утро офис службы безопасности базы выглядел по-деловому. Возле дверей стояли двое угрюмых незнакомцев, лейтенант и могучего телосложения сержант. На их щегольских униформах виднелся глаз Гора - эмблема Имперской службы безопасности. Имперской, не армейской! Службы, охранявшей семью Майлза все годы активной политической жизни его отца. Майлз испытывал к ним почти родственную нежность.
Секретарь, на столе которого светился и мигал экран, казалось, нервничал.
- Младший лейтенант Форкосиган, сэр, мне нужно, чтобы вы оставили здесь отпечаток ладони.
- Конечно. Что я подписываю?
- Проездные документы, сэр.
- Что? - Майлз помедлил, потом поднял одетые в пластиковые перчатки руки.
- Какая рука лучше?
- Мне кажется, правая больше подойдет, сэр.
Неуклюжей левой рукой Майлз с трудом стянул правую перчатку. Кожа блестела от мази, как глянцевая. Руки опухли, были покрыты красными пятнами и вообще выглядели неважно, но лекарство делало свое дело: пальцы уже сгибались. Майлзу пришлось трижды прикладывать руку к идентификационной пластине, прежде чем компьютер опознал его.
- Теперь вы, сэр, - кивнул клерк лейтенанту Имперской службы. Тот приложил руку к пластине, и компьютер удовлетворенно загудел. Офицер отнял руку, подозрительно осмотрел блестящий липкий налет - след мази от обморожения - и украдкой вытер ее о брюки. Клерк поспешно прошелся по пластине рукавом форменного кителя и нажал кнопку интеркома.
- Рад видеть вас, ребята, - обратился Майлз к офицеру. - Жаль, вас здесь вчера не было.
Лейтенант в ответ не улыбнулся.
- Я всего лишь посыльный, сэр. И не уполномочен обсуждать с вами инцидент.
Из своего кабинета вынырнул генерал Метцов, одной рукой держа стопку пластиковых листков, а другой придерживая за локоть капитана армейской безопасности, который хмуро кивнул коллеге из Имперской службы.
Генерал улыбался прямо-таки по-приятельски.
- Доброе утро, младший лейтенант Форкосиган. - Он безо всякого страха смотрел на людей из Имперской безопасности. ЧЕРТ ПОБЕРИ, ДА ПРИ ВИДЕ ИХ ЭТОТ УБИЙЦА ДОЛЖЕН ТРЯСТИСЬ ОТ СТРАХА! - В нашем деле оказалась тонкость, которую я не принял в расчет. Если лорд-фор принимает участие в военном мятеже, ему автоматически предъявляется обвинение в государственной измене.
- Что? - Комок в горле заставил Майлза замолчать, но через минуту его голос снова зазвучал нормально. - Лейтенант, надо ли понимать это как арест? Неужели я арестован Имперской службой безопасности?
Лейтенант молча вытащил наручники и подошел, чтобы пристегнуть руку Майлза к руке сержанта-великана. На значке сержанта было написано "Оверман". Да уж, действительно сверхчеловек. Этому Оверману достаточно поднять руку, чтобы раздавить его, как котенка.
- Вы находитесь под арестом до окончания следствия, - четко произнес офицер.
- На какой срок?
- Срок еще не определен.
Лейтенант направился к двери, сержант и - волей-неволей Майлз - вслед за ним.
- Куда мы? - шепотом спросил он у провожатого.
- В штаб-квартиру Имперской службы безопасности.
В Форбарр-Султан!
- Мне нужно собрать вещи...
- Ваши вещи собраны.
- Вернусь ли я обратно?
- Не знаю.
К тому времени, когда скат доставил их на посадочную площадку, закат разукрасил лагерь "Вечная мерзлота" в серо-желтые тона. Суборбитальный курьерский корабль Имперской службы на обледенелом бетоне площадки выглядел, как хищная птица в голубятне. Черного цвета, обтекаемой формы и безжалостно-эффектный на вид, он, казалось, был способен, тронувшись с места, сразу же преодолеть звуковой барьер. Пилот был наготове, двигатели работали.
Майлз неуклюже взобрался по трапу вслед за сержантом; холодный металл наручников резал руку. Мелкие кристаллики льда плясали над землей, вздымаемые северо-восточным ветром. По тому, как холодный воздух покалывал носовые пазухи, Майлз решил, что к утру температура стабилизируется. Неужели он покидает базу? Бог ты мой, ему уже давно надо было убраться отсюда!
Майлз в последний раз вдохнул обжигающий воздух. Дверь корабля с шипением закрылась. Внутри стояла ватная тишина, даже звук моторов тонул в ней.
Но по крайней мере здесь было тепло.

6

Осень в Форбарр-Султане считалась лучшим временем года, и сегодняшний день не был исключением. Небо было чистым и пронзительно голубым, воздух - свежим и прохладным; даже обычная промышленная гарь казалась здесь каким-то тропическим ароматом. Осенние цветы еще не отцвели, но листва на деревьях земного происхождения уже пожелтела. Когда Майлза без излишних церемоний вывели из служебного фургона и повели к черным воротам гигантского прямоугольного здания, где располагалась штаб-квартира Имперской службы безопасности, он заметил одно такое дерево. Высокий клен с листвой цвета сердолика и серебристо-серым стволом стоял на другой стороне улицы. Даже когда черные ворота закрылись за ним, Майлз видел перед собой чудесное дерево совершенно отчетливо - его нельзя забывать, потому что всякое может случиться, прежде чем он снова увидит деревья и небо.
Лейтенант предъявил пропуск. Охрана у дверей молча пропустила их, и по лабиринту коридоров Майлз с сопровождающим дошли до двух лифтовых шахт. Лифт двинулся вверх. Значит, его ведут не в сверхнадежный тюремный блок, находящийся под зданием. Сердце Майлза сжалось: он с тоскливым сожалением подумал о лифте, ведущем вниз.
Арестованного провели в офис, расположенный на одном из верхних этажей. Миновав сидевшего в приемной капитана, конвоиры ввели Майлза прямо в кабинет. Из-за огромного стола с коммуникационным пультом на них взглянул хрупкий, спокойный человек в гражданской одежде. Перед ним горел экран видео.
- Благодарю вас. Можете быть свободны, - негромко обратился он к сопровождающим Майлза.
Оверман щелкнул замком, освобождая Майлза от своего запястья, а лейтенант спросил с тревогой:
- Не опасно ли это, сэр?
- Думаю, нет, - сухо ответил человек.
"Слушайте, а как же я?" - воскликнул про себя Майлз. Но те двое закрыли за собой дверь, оставив его на полу - в буквальном смысле слова. Немытый, небритый, в грязной черной униформе, которую он впопыхах накинул на себя (неужели вчера вечером?), с обмороженным лицом и с распухшими руками и ногами - нечего сказать, хороша картинка. Все еще заключенные в пластиковые футляры, его пятки скользили по липкой мази. От перевозбуждения Майлз чувствовал себя больным, двухчасовой перелет нисколько не освежил его. Горло горело, нос был заложен, даже дышать было больно.
Саймон Иллиан, глава Имперской службы безопасности Барраяра, скрестил руки на груди и медленно осмотрел Майлза сверху донизу. У Майлза немедленно появилось чувство, что он здесь уже не первый раз.
Почти каждого на Барраяре пугало имя этого человека, хотя мало кто знал его в лицо. Подобной репутацией, старательно поддерживаемой самим Иллианом, он был частично (но только частично) обязан своему знаменитому предшественнику, легендарному капитану Негри. Иллиан и его организация обеспечивали безопасность отца Майлза в течение всех двадцати лет его политической карьеры и ошиблись лишь один раз. Единственным человеком, которого побаивался Иллиан, была мать Майлза. Он спросил как-то у отца, не вызвано ли это чувством вины за последствия солтоксиновой диверсии, но граф Форкосиган ответил, что Иллиан с самой первой встречи с графиней Форкосиган, тогда Корделией Нейсмит, испытывал нечто вроде страха или, скорее, боязливого почтения. Мальчиком Майлз звал Иллиана "дядя Саймон", а после того, как поступил на службу - "сэр".
Сейчас, вглядываясь в лицо всемогущего шефа безопасности, Майлз подумал, что начинает понимать разницу между простым гневом и бешенством.
Иллиан, завершая свой осмотр, покачал головой и простонал:
- Замечательно. Просто замечательно.
Майлз откашлялся:
- Скажите... я действительно арестован, сэр?
- Это будет зависеть от нашей беседы. - Иллиан удобнее откинулся в кресле. - По случаю твоей выходки я на ногах с двух ночи. Слухи распространяются по Службе со скоростью их передачи по видеосети. Факты мутируют каждые сорок минут, как бактерии. Конечно, каждый сходит с ума по-своему, но неужели нельзя было придумать менее откровенный способ самоубийства? Это все равно, что прилюдно пырнуть перочинным ножом императора на параде в честь его дня рождения. Или изнасиловать овцу на главной площади. В час пик. - Сарказм сменился неподдельной болью. - А он возлагал на тебя такие надежды. Как ты мог?!
Спрашивать, кого Иллиан имеет в виду, не было необходимости. Конечно, того самого Форкосигана.
На коммуникационном пульте Иллиана замигал огонек. Он вздохнул, быстро взглянул на Майлза и нажал кнопку. Справа от стола, бесшумно скользнув в сторону, открылась потайная дверь и в комнату вошли двое в зеленой форме.
На премьер-министре, адмирале, графе Эйреле Форкосигане форма смотрелась так же естественно, как шкура на животном. Ростом он был не выше среднего, коренаст, седовлас, с мощной челюстью, весь и шрамах - наружность головореза, но с самыми проницательными серыми глазами из всех, которые Майлз когда-либо видел. Его сопровождал адъютант, лейтенант Джоул. Майлз встречался с ним, когда в последний раз приезжал домой. Это был отважный и неглупый человек. Раньше он служил в космосе, был награжден за храбрость и сообразительность во время ликвидации тяжелой аварии на борту корабля, где получил ожоги. После лечения Джоула перевели в генштаб, где он быстро занял место секретаря по военным делам у премьер-министра - Форкосиган славился нюхом на таланты. Он так потрясающе выглядел, этот высокий блондин, что его следовало снимать в рекламных видео. Каждый раз при виде Джоула у Майлза вырывался безнадежный вздох. Как можно быть таким совершенством! Айвен при всей его неотразимости хоть умом не отличался.
- Благодарю вас, Джоул, - жадно оглядывая Майлза, пробормотал граф Форкосиган. - Увидимся о офисе.
- Слушаюсь, сэр. - Адъютант неслышно скользнул в дверной проем, тревожно взглянув на Майлза и на своего начальника. Дверь, зашипев, встала на свое место.
Иллиан выпрямился у пульта.
- Вы здесь официально? - спросил он графа.
- Нет.
Иллиан что-то отключил - записывающее устройство, понял Майлз.
- Отлично, - сказал он, хотя в его тоне слышались нотки сомнения.
Майлз отдал отцу честь. Тот молча обнял сына, а потом сел в единственное, не считая хозяйского, кресло, скрестил руки и ноги и распорядился:
- Продолжайте, Саймон.
Иллиан, которого прервали в разгар головомойки, разочарованно пожевал губами.
- Хватит о слухах, - сказал он Майлзу. - Что на самом деле произошло на этом чертовом острове?
В самой нейтральной и сжатой форме, которую он мог придумать, Майлз описал события предыдущей ночи, начиная с утечки фитаина и кончая своим арестом, или задержанием, или чем там еще. За все время его рассказа отец не произнес ни слова. Он вертел в руках световое перо, время от времени похлопывая им по колену.
Когда Майлз закончил, воцарилось молчание. Эти манипуляции со световым пером раздражали Майлза безумно. Ему хотелось, чтобы отец выбросил эту штуку куда подальше.
К его облегчению, граф засунул перо обратно в нагрудный карман, откинулся на спинку кресла и, сцепив пальцы, нахмурился.
- Давай разберемся. Ты сказал, что Метцов в нарушение устава использовал новобранцев в качестве расстрельной команды? Так?

Предыдущая страница 4 Следующая страница


5 Буджолд Лоис Макмастер

- Да. Десять человек. Не знаю, правда, были ли они добровольцами.
- Новобранцев. - Лицо графа Форкосигана потемнело. - Мальчиков.
- Он нес какую-то ерунду, что это похоже на противостояние армии и флота, как когда-то на Старой Земле.
- Вот как? - хмыкнул Иллиан.
- Не думаю, что Метцов был вполне нормален, когда его отправили на остров Кайрил после случившегося во время Комаррского мятежа. И пятнадцать лет размышлений об этом не улучшили его настроения, отнюдь. - Майлз помедлил. - Сэр... ответит ли Метцов за свои действия?
- Если верить тебе, - отозвался Форкосиган, - генерал Метцов вовлек взвод восемнадцатилетних парней в то, что едва не превратилось в массовое убийство под пытками.
С этим Майлз был согласен на все сто процентов. Его тело болело и ныло до сих пор.
- Вряд ли ему удастся найти достаточно глухую дыру, чтобы спрятаться там. О Метцове позаботятся, не волнуйся. - Вид у графа был внушительным, почти зловещим.
- А что делать с Майлзом и остальными мятежниками? - спросил Иллиан, помедлив.
- Боюсь, придется рассматривать это дело отдельно.
- Итак, два отдельных дела, - подытожил Иллиан.
- Пожалуй. Послушай, Майлз, что ты скажешь о тех, кому угрожали расстрелом?
- В основном они техники, сэр. Грекоговорящие. Там, на острове, их целая компания.
Иллиан вздрогнул.
- Бог мой, неужели этот идиот вообще не имеет понятия о политике?
- Насколько я понял, нет.
Майлз и сам задумался об этом аспекте проблемы лишь позже, на тюремной койке после медицинского осмотра. Поскольку больше половины замерзающих техников принадлежало к грекоговорящему меньшинству, сепаратисты немедленно устроили бы уличные беспорядки и интерпретировали приказ генерала об уничтожении фитаина как знак расовой дискриминации. А в результате новые жертвы, хаос, воцаряющийся время от времени, как эхо Солстайской бойни...
- Мне... мне кажется, если б я погиб вместе с ними, по крайней мере было бы ясно, что это не следствие какой-то интриги правительства. Так что все равно я остался бы в выигрыше. Или по крайней мере исполнил свой долг. Разве это плохая стратегия?
Величайший стратег столетия на Барраяре закрыл глаза и потер поседевшие виски, словно унимая нестерпимую боль.
- Что ж... пожалуй.
- Итак, - Майлз судорожно вздохнул, - будет ли мне предъявлено обвинение в государственной измене?
- Второй раз за четыре года? - усмехнулся Иллиан. - Не многовато ли? Нет, черт побери! Пока все не утихнет, я просто уберу тебя подальше. Куда, пока не знаю. Но с островом Кайрил покончено.
- Рад слышать. - Глаза Майлза сузились. - А как с остальными?
- С новобранцами?
- С техниками. Моими... друзьями-"мятежниками"!
Иллиан поморщился.
- Было бы вопиющей несправедливостью, если б я благодаря своим привилегиям фора остался в стороне, - твердо добавил Майлз.
- Публичный скандал (а суд над тобой несомненно обернется таким скандалом) повредит репутации центристской коалиции, возглавляемой твоим отцом. Твои моральные принципы, может быть, и хороши, но вряд ли я могу одобрить их, - сухо заметил шеф барраярской безопасности.
Майлз пристально смотрел на премьер-министра графа Форкосигана.
- Сэр?
Тот в задумчивости покусывал нижнюю губу.
- Ну что ж, я вправе императорским указом снять с них обвинение. Хотя за это мне еще придется заплатить. - Пристально глядя на Майлза, граф Форкосиган наклонился вперед. - Больше ты не будешь служить. Слухи все равно пойдут, состоится суд или нет. Ни один командир не захочет иметь с тобой дело. Никто не поверит, что ты рядовой офицер, а не манекен, охраняемый привилегиями. И даже я не могу просить взять тебя; ты будешь наказанием для любого командира.
Майлз тяжело вздохнул.
- Но так уж случилось, что я оказался связанным с этими людьми. Сделай это. Сними с них обвинение!
- Тогда ты немедленно подашь в отставку, - потребовал Иллиан.
Майлза вдруг затошнило, и только сейчас он почувствовал, что дрожит - его бил озноб.
- Я подам, - пообещал он.
Иллиан вдруг задумчиво посмотрел на аппаратуру, вмонтированную в стол.
- Майлз, а как ты узнал о сомнительных действиях Метцова во время Комаррского мятежа? Это же сверхсекретные данные!
- А разве Айвен не доложил сам о возможности доступа к файловой системе Имперской службы безопасности?
- Что ты сказал? Повтори, пожалуйста!
Чертов Айвен.
- Могу я сесть, сэр? - слабым голосом произнес Майлз. В глазах потемнело, и какие-то огненные круги, вспыхивая, пересекались друг с другом. Не ожидая разрешения, он опустился на ковер, болезненно моргая. Отец рванулся к нему, потом резко остановился. - Я заинтересовался прошлым Метцова после намеков лейтенанта Ана. Кстати, когда займетесь Метцовым, советую сперва подвергнуть медикаментозному допросу Ана. Он знает больше, чем говорит. Я думаю, вы найдете его где-нибудь на экваторе.
- Я спрашивал о моих файлах, Майлз. О моих файлах!
- Ах, да, извините. Видите ли, если поставить друг против друга пульты внутренней секретной сети и наружной, можно спокойно читать файлы по видео. Конечно, при условии, что кто-то в штабе сможет установить пульты нужным образом и вызвать нужный вам файл. Я был уверен, что вы уже знаете об этом, сэр.
- Полная секретность, - заметил граф Форкосиган сдавленным голосом. Сдавленным от смеха, с удивлением заметил Майлз.
Иллиан сморщился, будто проглотил лимон.
- Как тебе удалось, - начал он, затем взглянул на графа и свирепо продолжил: - Как ты догадался?
- Но это же очевидно!
- О! Абсолютная секретность? - пробормотал граф Форкосиган, безуспешно борясь со смехом. - Дорогостоящая, абсолютно все предусматривающая система. Недоступная хитрейшим вирусам и сложнейшим аппаратным средствам. И два младших лейтенанта преспокойно манипулируют ею!
Иллиан отрезал:
- Я не обещал вам, что она будет защищена от идиотов!
Форкосиган вытер слезы и вздохнул:
- Ох уж этот человеческий фактор. Мы исправим ошибку, Майлз. Спасибо.
- Ты похож на потерявшую управление ракету, шарахающуюся куда попало, - прорычал Иллиан, привставая, чтобы взглянуть на скорчившегося на полу Майлза. - За твою предыдущую выходку с наемниками и за все остальное ты заслуживаешь... Мало посадить под домашний арест! Пока я не увижу тебя запертым со связанными за спиной руками, я не смогу спать!
Майлз, который был уверен сейчас, что за несколько часов нормального сна может убить человека, только пожал плечами. Ох, как бы вынудить Иллиана поскорее отправить его в эту дивную, тихую тюремную камеру.
Граф Форкосиган молчал. В его глазах появилось странное, отрешенное выражение. Иллиан заметил это и умолк.
- Саймон, - задумчиво произнес Форкосиган-старший, - Имперская служба без сомнения должна продолжать наблюдать за Майлзом. Столько же ради его блага, сколько и моего.
- А также ради блага императора Барраяра и всех прочих ни в чем не повинных людей!
- Но разве существует более эффективный для Службы способ наблюдения, чем взять подопечного, в данном случае Майлза, на службу в Имперскую безопасность?
- Что? - одновременно ужаснулись Иллиан и Майлз.
- Вы смеетесь, - воскликнул Иллиан, а Майлз быстро добавил:
- Безопасность никогда не входила в список десяти самых желанных моих назначений.
- Дело не в желании, а в профессиональной пригодности. Помню, когда-то мы с майором Сесилом говорили на эту тему. Хотя, как выразился Майлз, безопасность не входит в его список.
"Арктическая метеорология тоже не входила в него", - машинально отметил Майлз.
- А потом, вы же сами сказали, - продолжал растерявшийся Иллиан. - Его у меня не возьмет ни один начальник. И я не исключение, честное слово!
- По правде говоря, мне больше не на кого положиться. Я всегда, - на губах графа появилась донельзя странная улыбка, - полагался на вас, Саймон.
Иллиан выглядел ошарашенным, как полководец, которого обошли с фланга.
- Это послужит сразу нескольким целям, - как ни в чем не бывало продолжал граф Форкосиган. - Мы можем представить дело так, словно Майлз отправлен в неофициальную внутреннюю ссылку и это своего рода понижение и немилость. Надеюсь, такой наш шаг заставит замолчать моих многочисленных противников, которые не прочь извлечь из всей этой заварухи свою выгоду. Никто не посмеет сказать, будто мы смотрим сквозь пальцы на факт мятежа.
- Но это действительно ссылка, - Майлз защищался изо всех сил. - Пусть даже и неофициальная, и внутренняя.
- Ты прав, - спокойно согласился граф Форкосиган.
- Но можно ли ему доверять? - Иллиан, по-видимому, решил прибегнуть к последнему средству.
- По-видимому, да. - На сей раз улыбка графа сверкнула, как отточенное лезвие. - Безопасность сможет использовать его способности. Они подходят ей больше, чем другим подразделениям.
- Талант замечать очевидное?
- И менее очевидное. Многим офицерам можно доверить жизнь императора. Гораздо меньше тех, кому можно доверить его честь.
Иллиан, против воли соглашаясь, махнул рукой. Граф Форкосиган, возможно, из осторожности, решил переменить тему. Повернувшись к Майлзу, он произнес с тревогой:
- У тебя такой вид, будто тебе нужно в постель. Немедленно.
- Мне и нужно в постель.
- Лазаретная койка подойдет?
Майлз закашлялся и устало прикрыл глаза.
- Мне все равно.
- Тогда пойдем вместе поищем что-нибудь.
Майлз с трудом поднялся и уцепился за руку отца: ноги, как чужие, скользили и разъезжались в пластиковых чехлах.
- Кстати, младший лейтенант Форкосиган, как тебе показался остров Кайрил? - спросил граф. - Мать сказала, ты редко звонил ей.
- Я был занят. Учился. Овладевал специальностью метеоролога. Климат там ужасный, местность - голая, треть обитателей, включая моего непосредственного командира, большую часть времени мертвецки пьяны. Средний коэффициент умственного развития соответствует средней температуре в градусах Цельсия, на пятьсот километров в любом направлении ни одной женщины, командующий базой - псих с манией убийства. Если не считать этого, все было прекрасно.
- Похоже, за двадцать пять лет там мало что изменилось, - проговорил про себя Форкосиган-старший.
- Так ты там был? - прищурился Майлз. - И позволил, чтобы меня отправили в это райское местечко?
- Я командовал базой Лажковского в течение пяти месяцев, пока ожидал капитанского поста на крейсере "Генерал Форкрафт". В то время моя звезда, мягко говоря, несколько закатилась.
"Мягко говоря?" - о чем это отец?
- Ну, и как тебе там понравилось?
- Я мало что помню, потому что большую часть времени был пьян. В лагере "Вечная Мерзлота" каждый находил свой способ выживания. И мне кажется, ты справился куда лучше меня.
- Я следовал... тому способу выживания, которого вы придерживались позднее, сэр.
- Так я и думал. Но ведь это отнюдь не пример для подражания.
Майлз быстро взглянул на отца.
- Правильно ли я поступил, сэр? Прошлой ночью?
- Да, - просто ответил граф. - Поступок правильный. Может быть, не лучший из всех возможных правильных поступков. Дня через три ты бы придумал лучшую тактику, но у тебя не было времени на размышления. Я всегда старался не обсуждать действия своих подчиненных во время боя.
И в первый раз с тех пор, как он покинул остров Кайрил, у Майлза стало легко на сердце.

Он думал, что отец отвезет его в гигантский комплекс прославленного Имперского военного госпиталя, но лазарет оказался прямо под рукой: всего тремя этажами ниже. Заведение было небольшим, но прекрасно оборудованным: два приемных покоя, отдельные палаты, камеры для больных заключенных и охраняемых свидетелей, операционная и запертая дверь с устрашающей табличкой "Лаборатория медикаментозного допроса". Иллиан, должно быть, предупредил об их приходе, потому что санитар уже поджидал у входа. Вскоре появился запыхавшийся военврач. Не взглянув на Майлза, он поспешно оправил форму и подчеркнуто четко отдал честь графу Форкосигану.
Наверняка этот военврач привык пугать, а не пугаться, и от такой перемены ролей Майлз почувствовал себя неловко. Была ли причиной власти отца над людьми аура прошлого? Витавший над его головой ореол полководца, человека, уже вошедшего в историю? Или то был магнетизм сильной личности, заставлявший мужественных людей склоняться перед ним и беспрекословно повиноваться каждому его слову? Майлз явственно ощущал это "нечто", исходившее от отца, но с ним самим все было по-другому. Совсем по-другому.
Может быть, он просто привык к отцу. Одной из странностей бывшего лорда-регента было его обыкновение каждый день, что бы то ни было, на два часа удаляться в свою резиденцию. И только Майлз знал, чем занимался в эти часы великий человек в зеленой военной форме. Проглотив за пять минут сандвич, все оставшееся время он проводил на полу рядом со своим не способным ходить сыном, - играл, разговаривал, читал ему вслух. Когда Майлз бился в истерике, отказываясь подвергаться очередному мучительному курсу терапии, и от него отступался Ботари и даже мать, отец был единственным, у кого хватало твердости настоять на десяти дополнительных сеансах растяжения, кто мог уговорить сына согласиться на очередную пытку, будь то подкожные впрыскивания или обжигающая вены холодом хемотерапия.
- Ты фор, мальчик мой. И, значит, тебе не пристало смущать своих вассалов неумением терпеть и держать себя в руках. Ты фор, лорд Майлз.
Едкие запахи лазарета, нервничающий врач - все это вызвало поток воспоминаний... Неудивительно, что Метцов не очень-то напугал меня, подумал Майлз. Когда, простившись с сыном, Форкосиган покинул лазарет, у Майлза было чувство, что с ним ушла жизнь.
За истекшую с того дня неделю Майлз пришел к выводу, что в штаб-квартире Имперской безопасности не слишком утруждают себя работой. В лазарете было тихо, как в могиле, только изредка появлялись штабные служащие, чтобы выпросить у мягкосердечного санитара таблетки от головной боли, простуды или похмелья, да однажды вечером несколько техников три часа сновали вокруг лаборатории, выполняя какое-то спешное задание. Воспаление легких было захвачено вовремя, дело шло на поправку, и Майлз скучал, претерпевая шестидневный курс лечения антибиотиками и строя грандиозные планы. Как хорошо будет отдохнуть дома, когда закончится наконец его лазаретная жизнь. Но когда она закончится?
- Почему я не могу уйти отсюда? - пожаловался Майлз матери при очередном ее посещении. - Если я не арестован, почему мне нельзя отдохнуть дома? Если арестован, почему мне никто не скажет об этом? Я чувствую себя как в тюрьме.
Графиня Корделия Форкосиган далеко не светски фыркнула:
- Ты и вправду в тюрьме, мой мальчик.
Несмотря на насмешливый голос, с детства знакомый акцент уроженки Беты согрел его сердце. Сегодня крашеные волосы матери были заколоты на затылке и свободно ниспадали на спину, на теплую коричневую блузу, отделанную серебром. Бледное, с серыми глазами, лицо матери было по-настоящему умным, и поэтому редко кто замечал, что она некрасива. Двадцать один год она прожила в качестве жены фора, подруги Великого Человека, и до сих пор проста и естественна и напрочь лишена высокомерия.
Почему я никогда не хотел стать командиром космического корабля, как мать? Капитан Корделия Нейсмит из Бетанского Астроэкспедиционного корпуса занималась опасным делом, совершая вслепую п-в-переходы - ради человечества, ради чистой науки, ради развития экономики Колонии Бета, ради... Что, собственно, двигало ею? Она командовала исследовательским кораблем с шестьюдесятью членами экипажа, оторванная от дома, от всего, что несло помощь в трудную минуту и утешение. Хотя, если подумать, в том, чем она занималась, были свои преимущества. К примеру, в таком отдалении от родной планеты цепь субординации разрывалась, и выполнение приказов ее командования зависело от умения читать между строк и даже добавлять свое. Умение интерпретировать приказы - великая вещь, и Корделия Нейсмит была мастером по этой части.
Она легко вошла в барраярское общество, и только очень внимательный наблюдатель мог заметить, как далека она от него - с ее храбростью и здравомыслием, с ее врожденной способностью ни от кого не зависеть и страхом дать почувствовать другому зависимость от нее самой. В ее системе ценностей, кажется, вовсе отсутствовало понятие иерархии, так много значившее на Барраяре. Капитан Корделия Нейсмит и адмирал Эйрел Форкосиган - это была воистину пара. Но следовать по стопам матери - все равно что ступать по раскаленным угольям.
- Как дела на свете? - спросил Майлз. - Тут, знаешь ли, так же весело, как в камере-одиночке. Может, они все-таки решили, что я мятежник?
- Не думаю, - ответила графиня. - Остальным потихоньку велели подать в отставку - я имею в виду твоего лейтенанта Бонна и прочих. Не то чтобы вынужденную, но без выходного пособия, пенсии и членства в Императорском легионе, чем вы, барраярцы, так гордитесь...
- В таком случае, считай их просто резервистами, - решил Майлз. - А что с Метцовым и новобранцами?
- Он был уволен. И, думаю, потерял больше всех.
- И его отпустили? - нахмурился Майлз.
Графиня Форкосиган пожала плечами.
- Так как смертных случаев не было, Эйрела убедили не созывать военный трибунал. А новобранцев решили вообще оставить в покое.
- Ну что ж, это правильно. А как насчет меня?
- Официально ты числишься арестованным Имперской безопасностью. На неопределенный срок.
- О да. Тюрьма и должна быть местом, где царит неопределенность. - Майлз теребил край простыни. Суставы все еще болели. - И сколько времени продлится моя неопределенность?
- Столько, сколько необходимо для задуманного ими психологического эффекта.
- Какого? Свести меня с ума? Еще три дня - и готов.
Мать усмехнулась:
- Необходимо убедить барраярских служак, что ты понес должное наказание за свое, э-э, преступление. Если уж ты угодил в это зловещее местечке, пусть, утвердятся в мысли, что с тобой здесь не церемонятся. А если выпустить тебя и позволить расхаживать по городу, вряд ли они поверят, что Иллиан подвешивал тебя вниз головой или поджаривал на медленном огне.
- К чему весь этот спектакль? - Майлз откинулся на подушку, стараясь скрыть горечь. - Я хотел быть полезным, и только.
Мать снова улыбнулась:
- Ты готов присмотреть себе другое занятие?
- Быть фором - больше, чем занятие.
- Да, ты прав. Это патология. Навязчивая идея. Галактика велика, Майлз. Существуют и другие способы приносить пользу.
- В таком случае, что тебя держит здесь, на Барраяре? - ответил он уколом на укол.
- Знаешь, - мать слабо улыбнулась, - желания тех, кого мы любим, могущественнее любого оружия.
- Если уж речь зашла об отце, он еще придет ко мне?
- Нет. Должна тебя предупредить, что он решил для вида рассердиться на тебя.
- Только для вида?
- Конечно же! Ему приходится быть сверхосторожным, имея дело с барраярским генералитетом. А вообще-то он уже видел тебя продолжателем своих социально-политических реформ. Но все это основывалось на том, что ты сделаешь солидную военную карьеру. Он даже нашел способ использовать на пользу Барраяра твои дефекты.
- Да, я знаю, - угрюмо потупился Майлз.
- Но ты не думай об этом. Отец, без сомнения, отыщет смысл в том, что случилось. Не только смысл, но и надежду обратить все во благо.
Майлз вздохнул.
- Но я должен заняться хоть чем-нибудь! Мне нужна одежда!
Мать грустно покачала головой...
Оставшись один, Майлз попробовал позвонить Айвену.
- Где ты сейчас? - подозрительно спросил тот.
- В тюрьме. Влип по уши.
- Вот как! В таком случае извини. Не хочу, чтобы ко мне прилипло что бы то ни было, - бросил Айвен и отключился.

7

На следующее утро Майлза перевели в другое место. Сопровождающий, разрушив все его надежды снова увидеть небо, спустил Майлза всего лишь этажом ниже. Офицер открыл ключом дверь в одну из тайных квартир, предназначенных для охраняемых свидетелей. И, догадался Майлз, для политически неудобных персон.
- Сколько же я здесь просижу? - спросил он офицера.
- Об этом мне ничего не известно, - официально ответил тот и вышел.
Дорожный мешок, набитый одеждой, и наспех упакованная коробка лежали на полу посреди комнаты. Пожитки с острова Кайрил. Запах плесени и холодное дыхание арктической сырости снова обдали Майлза, когда он принялся рыться в них. Включая библиотечку по метеорологии, все вроде бы на месте. Только теперь Майлз осмотрел новое место жительства. Однокомнатная, убого меблированная в стиле двадцатилетней давности квартирка. Несколько кресел, кровать, небольшая кухонька, пустые стенные шкафы и полки, санузел. И никаких следов предшественника - вещей или предметов туалета. Ровным счетом ничего.
Здесь, должно быть, всюду жучки. Любая блестящая поверхность скорее всего скрывала видеокамеру, а подслушивающие устройства могли и вовсе вынести наружу. Интересно, включены ли они? Или Иллиан не счел нужным задействовать их? В коридоре стоял часовой и была установлена видеокамера, но Майлзу показалось, что соседей у него сейчас нет, ни справа, ни слева. Он обнаружил, что имеет право побродить по незасекреченным уголкам и закоулкам штаб-квартиры, но у выхода из здания охрана вежливо, но твердо развернула его назад. Майлз с горя представил, как пытается бежать, спускаясь по веревке с крыши. Скорей всего его пристрелили бы, сломав тем самым карьеру какого-нибудь бедняги из охраны... Офицер безопасности, застав Майлза бесцельно шатающимся по гигантскому зданию, отвел его обратно, снабдил пачкой талонов в местный кафетерий и недвусмысленно намекнул, что ему были бы крайне признательны, если бы в промежутках между принятиями пищи он не покидал квартиру. После его ухода Майлз, как идиот, пересчитал талоны, стараясь прикинуть, сколько времени потребуется, чтобы использовать всю пачку. Их было ровно сто.
Распаковав коробку и мешок, Майлз пропустил одежду через ультразвуковую чистку, чтобы уничтожить затхлый дух базы, затем аккуратно повесил ее в шкаф. Он также почистил ботинки, разложил нехитрые пожитки по пустым полкам, принял душ и переоделся.
Час прошел. Сколько их еще осталось?
Он попробовал читать, но не мог сосредоточиться и кончил тем, что, сидя в наиболее удобном из кресел с закрытыми глазами, представил себе: эта лишенная окон комната - на самом деле кабина космического корабля, и за стеклами, которых нет, - черная космическая ночь.

Два дня спустя, когда он сидел в том же кресле, переваривая тяжеловатый обед из кафетерия, в дверь постучали.
Удивленный Майлз вскочил и захромал к двери. Он надеялся, что его не поведут на расстрел, хотя кто его знает.
При виде суровых лиц офицеров Имперской секретной службы в зеленой форме Майлз понял: дело серьезное.
- Извините, - произнес один из них и, проскользнув мимо Майлза в квартиру, начал проверять ее сканером.
Майлз недоуменно заморгал, но увидев, кто стоит в коридоре за спиной второго офицера, понимающе протянул: - А-а.
Офицер со сканером приказал ему взглядом поднять руки.
- Порядок, сэр, - через секунду произнес он, но Майлз и без того знал, что все в порядке. Эти парни никогда не исключают случайности - даже здесь, в самом сердце Имперской службы безопасности.
- Благодарю вас. Можете подождать снаружи, - произнес третий из прибывших. Офицеры кивнули и немедленно заняли пост за дверью.
На зеленом мундире вошедшего отсутствовали какие-либо знаки различия, но Майлз сразу же отдал ему честь. Гость был худ, среднего роста, с темными волосами и светло-карими глазами. Серьезное молодое лицо лучилось улыбкой, которой, правда, недоставало искренности.
- Прошу вас, сир, - официально произнес Майлз.
Худощавый молодой человек сделал движение головой, и Майлз закрыл на ключ дверь, за которой застыли охранники. Император Грегор Форбарра немного расслабился.
- Привет, Майлз.
- И тебе тоже. - Майлз указал на кресло. - Добро пожаловать в мою скромную обитель. Ты не знаешь, аппаратура включена?
- Я просил, чтобы не включали, но не удивлюсь, если Иллиан не подчинится - для моей же пользы, разумеется. - Грегор скорчил гримасу и последовал за Майлзом. В левой руке у него была пластиковая сумка, из которой раздавалось приглушенное бульканье. Он уселся в самое удобное и большое кресло, которое Майлз только что оставил, перекинул ногу через подлокотник и устало вздохнул, словно из него выпустили весь воздух. Затем протянул Майлзу сумку:
- Держи. Лучшее обезболивающее.
Майлз взял сумку и заглянул внутрь. Две бутылки вина, уже охлажденного!
- Да благословит тебя Господь, сын мой. Мне смерть как хотелось выпить. Как же ты догадался? И вообще, каким ветром тебя сюда занесло? Мне казалось, я в одиночном заключении. - Майлз поставил вторую бутылку в холодильник, нашел два стакана и выдул из них пыль.
Грегор пожал плечами:
- Они не смогли удержать меня. Я, знаешь ли, учусь настаивать на своем. Хотя могу биться об заклад: Иллиан сделал все, чтобы мой тайный визит был действительно тайным. Я могу остаться у тебя только до двадцати пяти ноль-ноль. - Плечи Грегора тяжело опустились, придавленные тяжестью расписанного по минутам регламента. - Кроме того, религия твоей матери обещает хорошую карму тем, кто навещает больных и заключенных, а ты, насколько я слышал, и то и другое.
А, так это мать надоумила Грегора. Можно было догадаться по наличию на бутылках личных этикеток Форкосиганов - черт побери, она прислала прекрасное вино. Майлз перестал болтать бутылкой в воздухе: такое вино требует почтительного отношения. Ему было так одиноко, что его не огорчила жалость матери, скорее обрадовала. Откупорив бутылку, он разлил вино по стаканам и, следуя барраярскому этикету, сделал первый глоток. Потом сел в другое кресло и принял такую же позу.
- Все равно я рад тебя видеть.
Он внимательно рассматривал товарища детских лет. Если бы он и Грегор были немного ближе по возрасту, то вполне сошли бы за молочных братьев. Граф и графиня Форкосиган были официальными опекунами Грегора со времен хаоса и кровопролития, учиненного Фордарианом. Тогда же собрали компанию детей, которых посчитали достаточно "безопасными". Майлз, Айвен и Элен были одногодками или около того, и Грегор, уже тогда не по летам серьезный, играл с ними, не жалуясь на разницу в возрасте, - он был немного старше своих сверстников.
Император Барраяра тоже пригубил вино.
- Жаль, что для тебя все так скверно обернулось, - сказал он без обиняков.
Майлз вскинул голову.
- Чем короче солдат, тем короче служба. - Он отхлебнул глоток побольше. - Я бы предпочел служить вне планеты. На корабле.
Грегор закончил Имперскую академию за два года до того, как Майлз поступил в нее. Он меланхолически поднял брови.
- Как будто мы все не предпочли бы.
- Ну, ты прослужил в космосе целый год, - вздохнул Майлз.
- Большей частью на орбите. Делал вид, что патрулирую - в окружении катеров службы безопасности. Притворялся, что я офицер и занимаюсь делом, тогда как самим своим присутствием затруднял работу другим... Тебе хотя бы позволили рисковать.
- Могу тебя заверить, это не планировалось.
- Я все чаще думаю, что дело именно в этом, - продолжал Грегор. - Твой отец, мой, наши деды - они-то понюхали настоящего пороху. Именно поэтому они и стали офицерами, а вовсе не потому, что учились Бог весть сколько. - Он досадливо взмахнул свободной рукой.
- Понюхать-то понюхали, но не по своей воле, - уточнил Майлз. - Военная карьера моего отца началась в тот день, когда убийцы Ури Безумного уничтожили почти всю его семью - кажется, он был одиннадцатым. Я только что прошел через что-то, напоминающее боевое крещение. И отнюдь не таким способом, который выбрал бы человек, находящийся в здравом уме. Так что благодарю покорно.
Грегор угрюмо молчал. Майлз понял, что сегодня он весь во власти воспоминаний о своем отце - легендарном принце Зерге. Отец Грегора существовал в двух ипостасях. Одна - быть может, Грегор знает только ее - представляла принца Зерга чуть ли не национальным героем, нашедшим славный конец в битве. Но другая... Доходила ли до Грегора хоть крупица правды об истеричном садисте, чья гибель во время злосчастного вторжения на Эскобар была самым счастливым политическим событием в новейшей истории Барраяра? Никто из тех, кто знал Зерга, не говорил о нем. И меньше всего граф Форкосиган. Майлз встретился однажды с жертвой Зерга и от души надеялся, что с Грегором это не случится никогда.
Он решил сменить тему разговора.
- Ну а что поделывал ты эти три месяца? Извини, что пропустил день твоего рождения. На острове Кайрил его отметили грандиозной пьянкой. Но поскольку пьянки там - повседневность, этот великий день не отличался от других.
Грегор усмехнулся, потом вздохнул.
- Слишком много церемоний. Слишком много официальных мероприятий - наверное, меня можно заменить пластиковым манекеном в полный рост и никто не заметит. Масса времени уходит, чтобы уклоняться от замечательных матримониальных планов моих советников.
- Собственно говоря, не так уж они и не правы, - рассудительно заметил Майлз. - Если тебя... если ты завтра споткнешься о сервировочный столик, снова встанет вопрос о праве наследования. Я могу с ходу назвать шестерых кандидатов императорской крови. И сколько их еще вынырнет неизвестно откуда! А те, у кого нет личных притязаний, готовы на все, даже на убийство, лишь бы другие не получили преимущества. Поэтому у тебя и нет официального преемника.
Грегор поднял глаза на Майлза.
- Да будет тебе известно, ты тоже в этой компании.
- С таким-то телосложением? - Майлз фыркнул. - Надо рехнуться от ненависти, чтобы выбрать меня. А нормальным людям тогда впору бежать отсюда. Подальше и побыстрее. Так что, сделай одолжение, Грегор, - женись, остепенись и подари нам по меньшей мере шестерых маленьких Форбарра.
Грегор немного оживился:
- Слушай, это идея. Насчет того, чтобы бежать отсюда. Интересно, как далеко мне удастся уйти, прежде чем Иллиан поймает меня?
Оба непроизвольно взглянули на потолок, хотя Майлз не знал, где именно спрятана аппаратура.
- Пусть лучше тебя поймает Иллиан, чем кто-нибудь другой. - Майлз поморщился, разговор принимал нежелательный оттенок.
- Не помню точно, но, кажется, был какой-то император в Китае, окончивший жизнь подметальщиком улиц. А тысячи менее известных случаев? Леди королевской крови, владеющие ресторанчиками? Если очень захочешь, бегство возможно.
- Бегство от чего? От того, что ты фор? Легче убежать от собственной тени. Иногда во сне кажется, что ты оседлал фортуну, но когда просыпаешься... - Майлз потряс головой и сунул нос в сумку - там был еще один подарок.
- А, такти-го! - Ему вовсе не хотелось играть в такти-то, игра надоела ему еще в четырнадцать лет, но это лучше, чем вести подобные разговоры. Он вытащил доску и положил ее между собой и Грегором, фальшиво-радостно заметив: - О добрые старые времена!
Господи, что он несет...

Предыдущая страница 5 Следующая страница


Игра форов 6

Грегор встряхнулся и сделал первый ход. Он делал вид, что ему интересно, чтобы развлечь Майлза, а тот симулировал интерес, чтобы сделать приятное Грегору... В первой игре Майлз, отвлекшись, выиграл у Грегора слишком быстро. Он начал играть внимательнее. В следующей партии, выиграв с трудом, Майлз был вознагражден вспышкой неподдельного интереса - да здравствует бескорыстие! - со стороны Грегора. Они начали вторую бутылку. К этому времени Майлз уже чувствовал действие алкоголя: язык у него заплетался и тянуло в сон. Поэтому он приложил максимум усилий, чтобы Грегор в следующей партии выиграл. Тому не хватило самую малость.
- Кажется, я не выигрывал у тебя с тех пор, как тебе исполнилось четырнадцать, - вздохнул Грегор, скрывая тайное удовлетворение минимальной разницей в очках. - Ты должен быть офицером, черт побори!
- Отец говорит, что с военной точки зрения это не слишком интересная игра, - дипломатично заметил Майлз. - Слишком мало случайностей и неожиданностей, чтобы воссоздать реальность. Но мне она нравится. - Игра действительно успокаивала - механическое сочетание логики, осторожности и расчета, длинная цепочка ходов, всегда имеющих точное обоснование.
Грегор посмотрел на него долгим взглядом.
- Никак не могу понять, почему они послали тебя на остров Кайрил. Ты ведь уже командовал космической флотилией. Даже если это и была шайка наемников.
- Ш-ш! Официально этого эпизода никогда не было, он отсутствует в моем досье. Представляешь, как бы это понравилось моему начальству, узнай оно такое о своем подчиненном? Кроме того, моя власть над дендарийскими наемниками была фикцией. Если бы не капитан Танг, использовавший мои притязания в своих целях, эта авантюра окончилась бы для меня плачевно.
- Мне всегда казалось, что Иллиан мог извлечь из этой истории больше пользы, - протянул задумчиво Грегор. - Пусть случайно, но ты все же поставил на службу Барраяру целую военизированную организацию.
- Хоть сами они и не догадываются об этом. Включение их в ведомство Иллиана всего-навсего фикция, правда, юридически оформленная. Кроме того, Иллиан слишком осторожный человек, чтобы из любви к искусству окунуться в галактические военные авантюры. Я уверен, что его интерес к дендарийским наемникам ограничен стремлением удерживать их как можно дальше от Барраяра. Для тебя не тайна, что наемники кормятся за счет беспорядков. И потом, их слишком мало - десяток кораблей, три или четыре тысячи личного состава, - чтобы влиять на планетарную политику. Их стихия - космос, не земля. Они специализировались на блокаде п-в-туннелей, что, в общем, понятно: оставляет руки свободными и не требует сложного оборудования. В основном они ловят гражданские корабли. Так я впервые и столкнулся с ними: наш грузовоз был заблокирован, и угрозы зашли слишком далеко. Лучше не вспоминать, как я тогда рисковал. Даже теперь в дрожь бросает. Я часто думаю, что бы сделал сейчас, доведись мне попасть в такой же переплет... - Майлз прервал свою маленькую лекцию и тряхнул головой: - Это как скалолазание. Лучше не смотреть вниз. Оцепенеешь от страха и свалишься.
- А с точки зрения военного это можно сравнить с базой Лажковского? - почему-то смущенно спросил Грегор.
- Да, пожалуй, - согласился Майлз. - И там и там я занимался делом, о котором ничего не знал. В обеих ситуациях был риск расстаться с жизнью, из обеих я вырвался с кожей, и это не ради красного словца сказано. Хотя дендарийская эпопея досталась мне тяжелей. Я потерял там сержанта Ботари. В каком-то смысле и Элен. Правда, в лагере "Вечная Мерзлота" терять мне было нечего.
- Зато ты приобрел там опыт, - заметил Грегор.
Майлз покачал головой и выпил. Надо завести какую-нибудь музыку. Когда разговор замирал, мертвая тишина этой комнаты действовала угнетающе.
- Я понимаю, что это неприлично, - медленно начал Майлз, - просить тебя вытащить меня отсюда. Не очень это просто - договариваться с императором об услуге. Похоже на обман или что-то в этом роде.
- Что? Ты просишь, чтобы один узник Имперской безопасности освободил другого? - В карих глазах Грегора светилась ирония. - Для меня затруднительно выходить за рамки абсолютной власти: ведь твой отец и Иллиан окружают меня как две скобки. - Он сдвинул согнутые ладони, демонстрируя сказанное.
Эта комната действует на подсознание, решил Майлз. Грегор тоже чувствует это.
- Конечно, я попытаюсь, - добавил Грегор чуть виновато. - Но Иллиан заявил категорически, что тебе не следует давать о себе знать. Во всяком случае, какое-то время.
- Вот именно, какое-то время. - Майлз допил свой стакан и решил остановиться. Говорят, алкоголь - депрессант. - Черт возьми, если завтра-послезавтра меня не займут какой угодно работой, мой случай самовозгорания будет первым, снятым на видео. - Он демонстративно показал пальцем на потолок. - Пускай я не должен покидать здание, но неужели нельзя подыскать мне занятие? Я на все согласен. Клерк, уборщик - что-то я много пью - все что угодно. Отец говорил с Иллианом, чтобы меня взяли в безопасность, поскольку, кроме Саймона, меня никто не возьмет. У него на уме, наверное, было нечто большее, чем делать из меня т-т-талисман. - Майлз налил вина и снова выпил, чтобы не запинаться. Он слишком много говорит. Проклятое вино. Проклятое вино.
Грегор, который выстроил из фишек такти-го маленькую башню, разрушил ее.
- Что ж, быть талисманом - неплохая работа. Если можешь получить ее. - Он медленно сгреб фишки. - Я посмотрю, что можно сделать. Но ничего не обещаю.
Майлз так и не узнал, что (или кто) ему помогло - император, или следящая аппаратура, или мать. А может, все шло своим чередом (как всегда неспешно), и через три дня после визита Грегора его определили на должность административного помощника начальника охраны здания. Работа была сидячая - составление расписаний, платежных ведомостей, обновление компьютерных файлов. Примерно с неделю, пока он обучался, было интересно, но к концу месяца нудность и примитивность этого занятия просто убивали его. Теперь Майлз понимал, что охранники тоже весь день находятся в тюрьме. И, разумеется, будучи охранником, он должен сторожить в первую очередь самого себя. Чертовски умно со стороны Иллиана - ничто не удержало бы его здесь, надумай он убежать. Однажды Майлз отыскал окно (в этом здании предпочитали не видеть неба) и выглянул на улицу. Шел мокрый снег.
Выйдет ли он из этого дурацкого ящика до зимней ярмарки? И сколько понадобится времени, чтобы о нем забыли? А если он покончит жизнь самоубийством, объявят ли официально, что он убит при попытке к бегству? Любопытно, что задумал Иллиан - свести его с ума или всего лишь вывести из числа сотрудников службы безопасности?
Прошел еще месяц. От нечего делать Майлз решил просмотреть в алфавитном порядке все учебные видеофильмы в своей армейской библиотечке. Ему попадались настоящие перлы. Особенно восхитил его тридцатиминутный ролик на букву Г: "Гигиена", объясняющий, как принимать душ - хотя, может, и существует такая глухомань, где не знают, что такое душ. Спустя несколько недель он дошел до "Л"; "лазерное ружье модель Д-67; смена энергоблока, правила пользования и ремонта", и тут его отвлекли приказанием явиться в кабинет Иллиана.
Со времени достопамятного последнего визита кабинет Иллиана не изменился - та же спартанского вида комната без окон, где вся меблировка состояла из стола с коммуникационной стойкой. Но гостевых кресел было два, и одно пустовало, что обещало многое. Может быть, Майлзу в этот раз не придется сидеть на ковре? Второе было занято человеком в форме зеленого цвета с капитанскими знаками различия и Глазом Гора на воротнике.
Обмениваясь с Иллианом официальными приветствиями, Майлз краем глаза рассматривал капитана. Ему было лет тридцать пять, у него была такая же, как у Иллиана, неприметная внешность и то же обманчиво благодушное бледное лицо, только сложение более крепкое. Он напоминал клерка средней руки, человека, ведущего сидячий образ жизни. Или космолетчика.
- Младший лейтенант Форкосиган - капитан Унгари. Капитан - один из моих галактических агентов. Имеет десятилетний опыт сбора информации для этого подразделения. Его специальность - военная разведка.
Унгари вежливо кивнул Майлзу - как бы в подтверждение сказанного. Спокойный взгляд на секунду задержался на нем. Майлзу было интересно, что думает капитан о стоящем перед ним коротышке, и он непроизвольно выпрямился. Однако спокойные глаза уже устремились на Иллиана.
Шеф службы безопасности между тем откинулся на спинку кресла.
- Скажите, младший лейтенант, какие вести о дендарийских наемниках доходили до вас?
- Сэр? - Майлза даже качнуло. Такого оборота событий он не ждал... - Я... примерно год назад я получил весточку от Элен Ботари, то есть Ботари-Джезек. Но это послание было сугубо личного характера - поздравление с днем рождения.
- У меня есть копия.
Еще бы нет, сволочь ты эдакая.
- И с тех пор ничего?
- Ничего, сэр.
- Хм. - Иллиан указал на свободное кресло. - Садись, Майлз. - Он говорил более непринужденно. Неужели, наконец, дело? - Займемся немного астрографией. Говорят, география - мать стратегии. - Тут Иллиан набрал что-то на клавиатуре.
Над головизорным экраном появилось яркое трехмерное изображение карты п-в-туннелей и узлов. Она казалась составленной из разноцветных шариков и палочек - точь-в-точь модель сложной органической молекулы. Палочки представляли собой п-в-туннели, а шарики обозначали транспортные узлы. Это была карта-схема - без соблюдения масштаба. Иллиан поколдовал над клавиатурой, и часть карты выросла вдесятеро. Показались красные и голубые точки, сверкавшие в центре пустого шара, и четыре палочки, отходящие от него под различными углами и соединяющиеся с шарами, образующими более сложные системы. Все вместе напоминало неправильный кельтский крест.
- Узнаешь?
- Ступица Хеджена, сэр?
- Отлично. - Иллиан передал ему пульт дистанционного управления. - Дайте стратегическое описание Ступицы Хеджена, младший лейтенант.
Майлз прочистил горло.
- Ступица Хеджена - двойная звездная система, не имеющая обитаемых планет. В ней расположено несколько станций и силовых установок, но сама по себе она ничем не примечательна. Как и многие транспортные узлы, являет собой скорее перекресток дорог, чем полноценный объект астрографии, и ценность этого места в том, что его окружает. - Иллюстрируя свою лекцию, Майлз высвечивал изображаемое.
- Аслунд. Тупик, похожий на Барраяр. Ступица Хеджена является для него единственными воротами, обеспечивающими доступ к более разветвленным галактическим транспортным сетям. Для Аслунда Ступица Хеджена примерно то же, что для нас Комарра - наши ворота в мир.
Архипелаг Джексона. Туннель от Ступицы Хеджена - только один из пяти сходящихся к этому транспортному узлу; через Джексон лежит путь к половине всей исследованной Галактики.
Верван. Отсюда идут два туннеля - один к Ступице, другой - к узлам, контролируемым Цетагандийской империей.
И в-четвертых - наш сосед Республика Пол, которая, в свою очередь, соединяется с контролируемым нами транспортным узлом - Комаррой. Возле Комарры также находится единственный доступный нам прямой проход к цетагандийскому сектору пространства. После захвата Комарры этот путь жестко контролируется нами и полностью закрыт для цетагандийцев. - Майлз взглянул на Иллиана, ожидая одобрения и надеясь, что напал на след. Иллиан, в свою очередь, посмотрел на Унгари, который позволил себе слегка приподнять брови. Что бы все это значило?
- Стратегия п-в-туннелей. Дьявольская головоломка, - пробормотал Иллиан и покосился на свою схему. - Четыре игрока - одна доска. Как бы то ни было, - он взял у Майлза пульт и со вздохом уселся в свое кресло, - Ступица Хеджена - возможная точка удушения для всех четырех связанных с нею систем. Через нее осуществляется двадцать пять процентов наших торговых операций. И хотя Верван закрыт для цетагандийских военных кораблей (как Пол - для наших), Цетаганда ведет интенсивный торговый обмен через этот узел и дальше, через Архипелаг Джексона. Любое событие, блокирующее Ступицу Хеджена, (например, война), почти так же невыгодно Цетаганде, как и нам самим.
Иллиан нахмурился.
- И вот после долгих лет спокойствия и обоюдного нейтралитета этот пустынный район внезапно ожил. Все четыре соседа неожиданно им заинтересовались. Пол поместил военные гарнизоны на все шесть станций, связанных со Ступицей, и даже передислоцировал части, стоявшие до сих пор возле нас, что кажется мне довольно странным: со времен захвата нами Комарры Пол относится к нам без особой любви. Консорциум Джексона со своей стороны делает то же самое. Верван быстренько нанял флот наемников, называющих себя "Бродягами Рэндола". Вся эта активность вызывает, естественно, панику на Аслунде, чья заинтересованность в Ступице Хеджена наиболее велика и очевидна. Там вложили половину годового военного бюджета в строительство новой п-в-станции - настоящей летающей крепости - и, чтобы заткнуть дыру в обороне, тоже пригласили наемников. Ты их знаешь, Майлз. Когда-то они назывались дендарийцами.
Иллиан сделал паузу и, сощурившись, наблюдал за реакцией Майлза. Наконец-то весточка - или он ошибается? Майлз с трудом перевел дыхание, прежде чем выговорить:
- Они ведь были специалистами по блокированию. Так что, думаю, все совпадает. Вы сказали - "когда-то назывались". Они что, переменили название?
- Вроде бы. Вернулись к прежнему - наемники Оссера. Странно... Почему?
- Действительно, почему? - Иллиан поджал губы. - Это только один из тысячи вопросов. Но больше всего меня беспокоит причастность (или непричастность) ко всему этому цетагандийцев. Что говорить, хаос в этом районе так же не нужен Цетаганде, как и нам. Но что, если после окончания беспорядков Цетаганда каким-то образом установит контроль над Ступицей Хеджена? Тогда она сможет перекрыть (или контролировать) наши перевозки, как мы сейчас контролируем ее перевозки через Комарру. А если учесть, что другой конец п-в-туннеля Комарра-Цетаганда в руках Цетаганды, может случиться, что они займут два из четырех наших главных галактических путей. Закулисные ходы, обходные маневры - уверяю вас, тут пахнет Цетагандой. Если бы я мог увидеть их липкие руки, тянущие за веревочки... - Иллиан сурово покачал головой. - Если станции Джексона станут недоступны, всем придется переправлять грузы через Цетагандийскую империю...
- Или через нас, - заметил Майлз. - Но для чего Цетаганде оказывать нам такую услугу?
- Возможное объяснение таково. Собственно говоря, их девять, но для тебя приведу это, Майлз. Какой способ наиболее предпочтителен для взятия под контроль п-в-туннеля?
- Захват с обеих сторон, - автоматически ответил Майлз.
- В этом одна из причин, почему Пол яростно противодействовал нашему военному присутствию в Ступице Хеджена. Давай предположим, что на Поле бродит мерзкий слух (который я тщетно пытался развеять), что дендарийские наемники, по существу, личная армия некоего барраярского форского рода. Что там должны думать об этом?
- Что мы собираемся завоевать их, - сказал Майлз. - Они могли впасть в панику и даже искать временного союза, скажем, с Цетагандой.
- Отлично, - кивнул Иллиан.
Капитан Унгари, слушавший их разговор со спокойным вниманием человека, которому все давно известно, пристально посмотрел на Майлза.
- Но даже если рассматривать дендарийцев как независимую силу, - продолжил Иллиан, - они представляют собой один из самых дестабилизирующих факторов в районе. Ситуация очень тревожная и, по непонятным причинам, напряженность растет. Один неверный шаг - случайная ошибка, недоразумение - может детонировать взрыв. Майлз, мне позарез нужна информация! Я должен знать, в чем там дело.
Иллиан жаждал информации, как мученик - терний.
- Ваше мнение, капитан? Подойдет? - Теперь Иллиан явно имел в виду Майлза.
Унгари помедлил с ответом.
- Младший лейтенант... обладает приметной внешностью.
- Это не всегда недостаток. Зато вы в его компании будете незаметны. Приманка и охотник.
- Возможно, вы правы. Но выдержит ли младший лейтенант нагрузку? У меня не будет времени нянчиться с ним.
- Адмирал Форкосиган не сомневается в выносливости младшего лейтенанта Форкосигана.
Унгари мельком взглянул на Майлза.
- Вы уверены, что мнение адмирала... свободно от личных мотивов?
То есть не принимает ли он желаемое за действительное, перевел Майлз вежливую заминку.
- Вполне. А если он ошибается, так это впервые на моей памяти, - пожал плечами Иллиан. "Хотя все когда-нибудь случается впервые", повисли в воздухе недосказанные слова. Вслед за тем он повернулся к Майлзу и смерил его долгим оценивающим взглядом.
- Майлз, сможешь ли ты, если понадобится, на короткое время сыграть роль адмирала Нейсмита?
Майлз знал, что еще услышит это словосочетание, но произнесенное вот так, с ходу... У него похолодело в груди, потом бросило в жар.
- Это была не просто роль. Я могу снова сыграть Нейсмита, в этом нет никаких сомнений. Но я боюсь перестать играть Нейсмита.
Иллиан холодно улыбнулся не вполне уместной шутке. Ответная улыбка Майлза казалась вымученной. Ты не знаешь, не знаешь, о чем говоришь... На три четверти обман и игра, но остальное... Озарение, экстаз, галлюцинация? Можно ли повторить такое? Сперва цепенеешь от страха, потом падаешь. А вдруг на сей раз это и впрямь обернется игрой?
Иллиан откинулся назад, сцепил руки, потом уронил их на стол.
- Итак, капитан Унгари, младший лейтенант Форкосиган поступает в ваше распоряжение. Основной вашей задачей является сбор информации о кризисной ситуации в Ступице Хеджена и, если это необходимо, использование Форкосигана для удаления со сцены дендарийских наемников. Если понадобится заключить с этой целью фальшивый контракт, смело подписывайте счет, гарантирующий оплату. Вы знаете, чего я жду от вас. Более подробных инструкций, увы, дать не могу: я не знаю, какого рода информацию вы получите на месте. Так что наслаждайтесь до поры до времени независимостью...
Майлз, что касается тебя, ты будешь путешествовать в качестве адмирала Нейсмита, который, в свою очередь, путешествует инкогнито, намереваясь - чем черт не шутит - посетить дендарийцев. Если капитан Унгари решит, что тебе необходимо играть эту роль, он возьмет на себя роль твоего телохранителя, так что в любом случае ситуация не выйдет из-под контроля. Разумеется, я не могу просить Унгари отвечать еще и за твою безопасность, поэтому, кроме него, у тебя будет настоящий телохранитель. Такая схема обеспечит капитану Унгари полную свободу передвижения, поскольку у тебя будет собственный быстроходный курьерский корабль, который мы достали... неважно где, и который ничем не связан с Барраяром. Сейчас он зарегистрирован на Джексоне, что вполне соответствует загадочному происхождению адмирала Нейсмита. Это настолько очевидная фальшивка, что никому и в голову не придет искать концы. - Иллиан помолчал. - Разумеется, ты обязан подчиняться приказам капитана Унгари. Беспрекословно. - Острый взгляд Иллиана был холоден, как остров Кайрил в полночь.
Майлз почтительно улыбнулся.
- Я буду хорошим, сэр! Обещаю...

8

Виктор Рота, агент по снабжению. Имя - как у сутенера. Майлз подозрительно разглядывал свой новый облик, висящий в воздухе над пластиной головизора в его каюте. Интересно, что плохого в обыкновенном зеркале? И где Иллиан раздобыл этот корабль, изготовленный на Бете и до отказа набитый всяческими приспособлениями? Майлз представил себе грустную картину: сбой в программе хитроумной ультразвуковой зубной щетки.
Рота в полном соответствии с его происхождением был одет весьма неопределенно. Майлз отверг мысль о бетанском саронге, поскольку на станции Пол-6 было совсем не жарко. Он залез в свои просторные зеленые брюки, правда, подхваченные поясом от саронга, и бетанские сандалии. Зеленая рубашка была из дешевого эскобарского синтетического шелка, а мешковато сидящая кремовая куртка того же происхождения стоила, напротив, недешево. В общем, гардероб видавшего виды бетанца, которого помотало по галактике. Прекрасно. Расхаживая по роскошной капитанской каюте, Майлз бормотал что-то себе под нос, чтобы освежить в памяти бетанский акцент.
Они прибыли на станцию Пол-6 сутки назад, без всяких приключений. И вообще все трехнедельное путешествие протекало на редкость благополучно. Капитан безопасности проводил время, считая все, что попадалось им по пути, делая снимки и опять считая: корабли, количество войск, охранников - как военных, так и гражданских. Они нашли предлог побывать на четырех из шести станций Пола, связанных п-в-туннелями со Ступицей Хеджена, и везде Унгари скрупулезно подсчитывал, измерял, классифицировал и обрабатывал данные на компьютере. Теперь они очутились на последней (или первой, смотря откуда вести счет) тропинке, ведущей к Ступице.
Станция Пол-6 была не более чем точкой входа в туннель (или выхода из него), то есть местом аварийной остановки и перевалочным пунктом. Никто пока не решил проблему передачи сообщений через п-в-туннели, (исключая, разумеется, традиционную доставку почты на кораблях). В наиболее освоенных районах сети специальные коммуникационные корабли совершали переходы каждый час или даже чаще, посылая затем к следующей точке спрессованные в короткий импульс сообщения, где они принимались и транслировались дальше. Это был быстрейший способ передачи информации. В менее освоенных районах приходилось ждать, иногда неделями, проходящего корабля и надеяться, что экипаж не забудет отдать вам вашу почту и захватить с собой новую порцию.
Сейчас станция Пол-6 уже не была просто точкой в пространстве; скорее она походила на современную крепость. Унгари щелкал языком при виде кораблей вооруженных сил Пола, висящих вокруг заново отстроенной станции. Наконец они вошли в док, окружающий станцию со всех сторон.
- Ваша основная задача, - еще раз проинструктировал его Унгари, - отвлечь внимание от моей персоны. Пошатайтесь вокруг. Не думаю, что вам понадобятся какие-либо трюки - вы и без них бросаетесь в глаза. Держитесь своей легенды - при удаче вы можете нарваться на какой-нибудь полезный контракт. Или даже два. А это, как вы понимаете, наилучшее прикрытие.
Майлз положил чемоданчик с образцами на кровать и еще раз просмотрел их. Обычный коммивояжер, вот что я такое. На него зловеще уставились стволы различных образцов ручного оружия, правда, без источников питания. Рядом стопка видеодисков, содержащих описание более мощных и сложных систем. И самое интересное (даже захватывающее) - коллекция крошечных дисков, надежно спрятанная в куртке Майлза.
Телохранитель поджидал его у выхода из дока. Почему Иллиан поручил эту роль сержанту Оверману? Его послали за Майлзом на остров Кайрил, - значит, Иллиан доверяет ему, но каково работать с тем, кто надевал на тебя наручники? И что думает об этом Оверман? Но гигант отмалчивался.
Он был одет так же небрежно и пестро, как Майлз, только вместо сандалий на нем были ботинки. И выглядел он именно так, как должен выглядеть телохранитель, желающий, чтобы его принимали за туриста. Тип человека, идеально соответствующий скромному торговцу оружием, некоему Виктору Рота. Примечательная из них получилась парочка. Даже по отдельности Майлз и Оверман привлекли бы внимание. Но вместе... Унгари был прав. Не стоит волноваться, что они останутся незамеченными.
Майлз первым прошел через переходной отсек на станцию Поле-6. Короткий туннель привел их на таможню, где Майлза и его чемоданчик с образцами тщательно проверили, а Овермана обязали предъявить разрешение на парализатор. После этого они получили свободный доступ на станцию. Исключением оказались несколько охраняемых коридоров, ведущих, по всей видимости, в военный сектор. Но Унгари недвусмысленно сказал, что Майлза все это не касается. Его роль - заставлять глядеть на себя. И только.
Выполняя свое первое задание, Майлз неспешно прошелся, наслаждаясь давно забытым ощущением, что он в космосе, на космической станции. Ничего общего с небогатым отсталым Барраяром. Тем не менее мелькающие перед ним шедевры технической мысли вызывали смутную тревогу, которая в случае внезапной разгерметизации могла перейти в настоящую панику. Слишком хрупким и искусственным было все вокруг... Вскоре путешественники вышли на небольшую площадь с центре станции, окаймленную магазинами, гостиницами и ресторанчиками.
Их внимание тут же привлекла весьма колоритная троица, прогуливающаяся по другую сторону площади. Высокий мужчина в просторной одежде, идеально подходящей для того, чтобы прятать под ней оружие, подозрительно оглядывал окружающих. Без сомнения, собрат Овермана по профессии. Они сразу заметили друг друга, обменялись угрюмыми взглядами и затем подчеркнуто игнорировали друг друга. Блондин, которого охранял собрат Овермана, совершенно терялся рядом со своей спутницей.
Она была небольшого роста, но удивительно гибкая и ладная. Очень светлые, коротко стриженные волосы делали ее похожей на эльфа. Черный комбинезон весь искрился и, казалось, стекал с ее тела, как сияющая влага, - вечернее платье в дневное время. Черные туфли на тонких каблуках прибавляли ей несколько сантиметров роста. Вишнево-алые губы гармонировали с длинным шарфом - обвивающим шею, спускающимся по плечам на обнаженную спину и пламенеющим на фоне белоснежной кожи. Красавица выглядела... дорогостоящей.
Она, как ни странно, тут же поймала изумленный взгляд Майлза, вздернула подбородок и ответила ему холодным взглядом.
- Мистер Виктор Рота? - раздавшийся рядом с ним голос заставил его передернуться от неожиданности.
- Мистер... Лига? - рискнул угадать Майлз. Бледное лицо, пухлые, как у кролика, губы, черные волосы - это был тот самый человек, который желал закупить более совершенное вооружение для службы безопасности своего рудника, находящегося на каком-то астероиде. Наверняка он. Каким образом и где Унгари наткнулся на этого Лигу? Майлз, правда, не был уверен, что ему хочется узнать это.
- Я уже приготовил укромный уголок, - улыбнулся Лига, кивнув в сторону расположенной неподалеку гостиницы. - Сегодня, похоже, все заняты делом, - взглянув на живописную троицу, превратившуюся в квартет, добавил он. Концы шарфа энергично шагающей блондинки развевались, как знамена.
- Кто эта женщина? - поинтересовался Майлз.
- Не знаю, - пожал плечами Лига. - Но тот, кто рядом - ваш основной конкурент здесь. Он агент Дома Фелл, джексонианских оружейников.
Агент Фелла казался бизнесменом средней руки, ничем не примечательным, во всяком случае со спины.
- Разве Пол позволяет джексонианцам появляться на станции? - спросил Майлз. - Я думал, у него напряженные отношения с соседями.
- С Аслундом и Верваном, но не с Джексоном, - сказал Лига.
- Странно. Ведь Джексонианский Консорциум во весь голос объявил о своем нейтралитете. Они хотят заработать на всех, не иначе. Может быть, пойдем? Здесь не лучшее место для разговоров о политике.
Как Майлз и предполагал, Лига устроил встречу в номере гостиницы. Осмотревшись, Майлз без промедления начал заготовленную речь, демонстрируя образцы, называя фальшивые сроки поставок и показывая списки несуществующего оборудования.
- По правде говоря, я рассчитывал на что-то более... солидное, - заметил Лига.
- На борту моего корабля есть и другие образцы, - объяснил Майлз. - Мне не хотелось раздражать власти Пола. Но я могу продемонстрировать их вам по видео.
И он извлек запрятанные в куртке диски с описанием тяжелого вооружения.
- Разумеется, изучать их вы можете только ради любопытства: это вооружение запрещено в локальном пространстве Пола.
- В окрестностях Пола - да, - согласился Лига. - Но законы Пола недействительны в Ступице Хеджена. Пока что недействительны. Все, что нужно, - это отчалить от Станции Шесть и совершить маленькое путешествие за границы десятитысячекилометровой зоны пограничного контроля. Там вы можете спокойно заключать любые сделки. Проблема в том, чтобы доставить груз назад в пространство Пола.
- О, за этим дело не станет. Это моя специальность, знаете ли, неофициальные доставки, - заверил его Майлз. - За небольшую добавочную плату, разумеется.
- Прекрасно... - Лига быстро просмотрел каталог. - Эти тяжелые плазменные излучатели... можно ли их совместить со стационарными нейробластерами?
Майлз пожал плечами.
- Вопрос в том, хотите вы уничтожить только людей или людей вместе с техникой. Могу предложить вам бластеры по вполне приличной цене. - Он назвал цифру в валюте Пола.
- Только что я получил более выгодное предложение на устройство с такой же дальнобойностью.
- Вполне возможно, - улыбнулся Майлз. - Яд стоит дешево. Противоядие - дорого.
- Что вы хотите сказать? - подозрительно спросил Лига.
Майлз отвернул полу куртки, пошарил внизу, вытащил миниатюрный диск и вставил его в проигрыватель головизора.
- Взгляните!
Появилось изображение движущейся фигуры. С ног до головы человек был покрыт чем-то вроде облегающей зеркальной сетки.
- Не жидковато ли для нижнего белья? - усмехнулся Лига.
Майлз улыбнулся в ответ самой лучезарной из своих улыбок.
- Вы видите то, за что положила бы жизнь любая армия галактики. Полная защита от действия нейробластера. Техническая новинка Колонии Бета.
Лига вытаращил глаза.
- Впервые слышу, что эта сеть поступила в продажу.
- В свободную продажу она не поступала. Это, как вам сказать, предварительная оценка спроса. - (Конечно, Колония Бета рекламировала далеко не лучшие свои разработки, но, будучи на несколько шагов впереди всех в области новейших технологий, она уже больше века жестко контролировала рынок вооружения.) - В свое время новинка, конечно, поступит в продажу по всей галактике. А пока...
Лига облизал выступающую нижнюю губу.
- Мы широко используем нейробластеры.
Это в службе-то безопасности? Превосходно, голубчик.
- Должен заметить, у меня в наличии ограниченное количество защитных сетей. Кто смел, тот и съел.
- А цена?
Майлз назвал цифру в бетанских долларах.
- Неслыханно! - Лига откинулся в кресле.
Майлз пожал плечами.
- Подумайте. Ваша организация может оказаться в очень невыгодном положении, если приобретет защиту не первой.
- Я должен поразмыслить обо всем этом. И... могу я взять с собой этот диск, чтобы показать моему... э-э... руководству?
Майлз сдвинул брови:
- Только смотрите, чтобы вас с ним не поймали.
- Не беспокойтесь. - Лига еще раз прокрутил рекламный ролик, с восхищением глядя на сверкающего солдатика, затем быстро спрятал диск в карман.
Все. В мутной воде рыбка клюнула и повела. Интересно, что попалось, килька или кит. Насколько мог судить Майлз, Лига был маленьким карасиком. Ну что ж, и это улов.
Когда они вышли из гостиницы на площадь, Майлз озабоченно шепнул Оверману:
- Как вы считаете, я не провалился?
- Все было просто превосходно, сэр, - заверил Оверман.
Ну что ж, дай-то Бог. Хорошая штука - план. Майлз чувствовал, что уже вошел в роль Виктора Рота.
Затем они позавтракали в кафе, столики которого были выставлены прямо на площадь. Смотрите все, кому не лень, и прежде всего те, кто не должен обращать внимания на Унгари. Майлз жевал сэндвич с искусственным белком и старался расслабиться.
Эта работа может оказаться не такой уж скучной. Конечно, агент по снабжению не то, что командир корабля...
- Адмирал Нейсмит!
Майлз чуть не подавился непрожеванным куском, а Оверман сжался, с трудом удерживаясь, чтобы не выхватить парализатор, висящий на поясе.
Рядом с их столиком остановились двое. Лицо одного ничего не говорило Майлзу, но второй... черт побери! Это лицо было ему знакомо. Мощная челюсть, загорелое лицо, слишком подтянутая для своих лет фигура. Явно не обыватель, хотя и в гражданском. Имя, как же его звали!.. Один из коммандос Танга, командир батальона десантников. Когда Майлз видел его в последний раз, они вместе сидели в шлюзовом отсеке "Триумфа" и готовились к абордажу. Клайв Чодак, вот как его зовут. Точно.
- В чем дело? - совершенно непринужденно ответил Майлз. - Меня зовут Виктор Рота.
Чодак недоуменно замигал.
- О, извините. Просто вы ужасно похожи на человека, которого я когда-то знал. - Он взглянул на Овермана. Потом снова на Майлза: - Можно к вам присоединиться?
- Нет! - чуть не выкрикнул Майлз. Спокойнее. Так он может потерять возможный контакт. Его готовили к подобным осложнениям. Но задействовать Нейсмита раньше времени, без приказа Унгари...
- По крайней мере не здесь, - спешно поправился он.
- Я... понимаю, сэр. - Коротко кивнув, Чодак удалился, увлекая за собой недовольного компаньона. Отойдя на полметра, он еще раз оглянулся через плечо. Майлз подавил желание укусить салфетку. По энергичным жестам Чодака и его спутника можно было понять, что они о чем-то оживленно спорили. Наконец они растворились в толпе.
- Это тоже было превосходно? - упавшим голосом спросил Майлз.
Оверман выглядел обеспокоенным.
- Не очень. - Нахмурясь, он смотрел на площадь - туда, где скрылась эта пара.

Чодаку понадобилось не больше часа, чтобы отыскать Майлза в доке на борту его бетанского корабля. Унгари еще не появлялся.
- Говорит, что хочет вас видеть, - сообщил Оверман. Он и Майлз смотрели на видеоэкран, где возле входного люка нетерпеливо прохаживался Чодак. - Что ему, собственно, надо?
- Наверное, поговорить, - ответил Майлз. - И черт меня побери, если я тоже не хочу побеседовать с ним.
- Вы хорошо его знаете? - подозрительно спросил Оверман, разглядывая Чодака на видеоэкране.
- Не очень, - признался Майлз. - Он казался мне вполне компетентным унтер-офицером. Знал оборудование, умел заставить людей подчиняться, не прятался от огня. - По правде говоря, контакты Майлза с этим человеком были слишком короткими, ничего запоминающегося... Зато некоторые из этих коротких минут были решающими в аду абордажного боя. Можно ли на основе личного впечатления довериться человеку, которого не видел четыре года?
- Проверьте его как следует. И давайте впустим его и послушаем.
- Если вы приказываете, сэр, - нейтральным тоном ответил Оверман.
- Приказываю.
Чодак, казалось, не имел ничего против сканирования. При нем оказался только зарегистрированный парализатор. Хотя, припомнил Майлз, он был специалистом по рукопашному бою, а это оружие конфисковать невозможно. Оверман провел гостя в маленькую корабельную кают-компанию.
- Мистер Рота, - Чодак внимательно смотрел на Майлза. - Я надеялся поговорить с вами наедине.
Он взглянул на Овермана.
- Или это замена сержанту Ботари?
- Ни в коей мере. - Майлз увлек Овермана за собой в коридор.
- Я думаю, ваше присутствие необязательно, сержант. - Майлз не конкретизировал, кому именно мешает Оверман. - Разумеется, вы можете следить за разговором по видео.
- Мне это не нравится. А если он нападет на вас?
Майлз провел пальцем по губам.
- Все может быть. Но Унгари говорил, что следующая наша остановка - на Аслунде, а именно там обосновались сейчас дендарийцы. У этого человека может оказаться ценная информация.
- Или ложь.
- И ложь может нам пригодиться. - С этим сомнительным аргументом Майлз проскользнул обратно в кают-компанию, оставив Овермана за дверью.
Он дружески кивнул посетителю:
- Капрал Чодак.
Тот просиял:
- Так вы помните меня?
- Разумеется. Все еще с дендарийцами?
- Да, сэр. Только я уже сержант Чодак.
- Прекрасно. Нисколько не удивляюсь.
- И кроме того... я сейчас с наемниками Оссера.
- Понимаю. Хорошо это или плохо - видно будет.
- А вы, сэр, в качества кого вы сейчас выступаете?
- Виктор Рота - торговец оружием.
- Хорошее прикрытие, - рассудительно сказал Чодак.
Чтобы следующий вопрос прозвучал как бы случайно, Майлз не спеша приготовил две чашечки кофе.
- Кстати, а что вы делаете на Пол-6? Я полагал, что ден... флотилия нанята Аслундом.
- Мы находимся на станции Аслунд, здесь, в Ступице, - поправил его Чодак. - Всего в паре дней лета отсюда. Я здесь по делам. Правительственное задание.
- Поверх соглашений и за дополнительную плату, разумеется?
- Вы, как всегда, правы, сэр! - Чодак взял чашку обеими руками и громко отхлебнул. - Я не могу здесь долго оставаться. - Он осторожно поставил чашку обратно. - Сэр, мне кажется, я нечаянно поставил вас в затруднительное положение. Но я так удивился, увидев вас... Мне хотелось... предупредить вас, что ли. Вы возвращаетесь на флотилию?
- Боюсь, я не вправе обсуждать свои планы. Даже с вами.
Чодак испытующе посмотрел на него угольно-черными глазами.
- Вечно вы мудрите.
- А вы, будучи опытным солдатом, всегда предпочитали лобовую атаку?
- Нет, сэр! - расплылся в улыбке Чодак.
- Ну, рассказывайте! Я полагаю, вы агент (или один из разбросанных по Ступице агентов) флотилии. Надеюсь, все-таки вы не один, иначе остается думать, что в мое отсутствие организация развалилась. - Майлз не сомневался, что по меньшей мере половина обитателей станции Пол-6 кем-нибудь завербована, если вспомнить число потенциальных участников этой межпланетной игры. Не говоря уже о двойных агентах. Или их надо учитывать дважды?
- Почему вас так долго не было, сэр? - Тон Чодака был почти обвиняющим.
- Это получилось помимо моей воли, - Майлз старался выиграть время. - Некоторое время я был пленником в... месте, которое предпочитал бы не называть. Мне удалось бежать всего лишь три месяца назад. - Что ж, остров Кайрил смело можно назвать тюрьмой или каторгой. Как угодно.

Предыдущая страница 6 Следующая страница


7 Буджолд Лоис Макмастер

- Вы, сэр! Мы могли освободить...
- Нет, не могли, - резко бросил Майлз. - Ситуация была чрезвычайно деликатной, хотя, слава Богу, разрешилась в мою пользу. После чего я был вынужден заняться основательной чисткой в одном месте, никоим образом не связанном с флотилией дендарийцев. Извините, парни, но у меня хватает забот помимо вас. Тем не менее положение с флотилией беспокоит меня. Я должен поговорить с коммодором Джезеком. - Действительно, должен. И как можно скорее.
- Коммодор Джезек больше не командующий. Примерно с год назад произошла финансовая реорганизация и смена командования, проведенная комитетом капитанов-владельцев и адмиралом Оссером. Под руководством Оссера.
- И куда девали Джезека?
- Его понизили. Он теперь главный инженер флотилии.
Неприятно, но можно было предвидеть такой поворот событий.
- Что ж, Джезек никогда не был агрессивен, как, скажем, Танг. А кстати, что с Тангом?
Чодак покачал головой.
- Его тоже понизили. Из начальников штаба до офицера по кадрам. Никчемная работа.
- Это кажется... расточительством, мягко говоря.
- Оссер не доверяет Тангу. Да ведь и Танг не питает любви к нему. Весь этот год Оссер пытался вынудить его уйти, но он держится, несмотря на унизительность положения. От Танга не так-то просто избавиться. Оссер не может позволить себе (по крайней мере пока) разогнать его людей. Да и на ключевых постах немало тех, кто лично предан Тангу.
Майлз поднял брови.
- Включая вас?
Чодак неопределенно улыбнулся.
- Он хорошо делал свое дело. Я считаю его превосходным офицером.
- Я тоже.
Чодак коротко кивнул.
- Сэр, дело в том, что... человек, который был со мной в кафетерии, мой здешний начальник. И он на стороне Оссера. Я не могу придумать, как помешать ему сообщить о нашей встрече. Разве что убить его.
- Я не собираюсь затевать гражданскую войну в моей собственной организации, - с достоинством ответил Майлз. - Мне кажется более существенным, чтобы он не заподозрил о нашем с вами разговоре. Пусть себе сообщает. Я уже имел дело с адмиралом Оссером - к нашей обоюдной выгоде.
- Я не уверен, что Оссер придерживается того же мнения, сэр. По-моему, он считает, что его провели.
Смех Майлза прозвучал вполне естественно.
- Неужели? Да ведь за период войны на Тау Верде численность флотилии удвоилась. Хотя он и был третьим по должности, все же у него под командой оказались большие силы, чем до войны; он получил свой кусок пирога. Немалый кусок.
- Но сторона, с которой мы по его инициативе подписали контракт, проиграла.
- Это не так. От перемирия, которое мы заключили, выгадали обе стороны. Как раз тот случай, когда выигрывают обе стороны, может быть, немного потеряв лицо. Разве Оссер не может вкусить сладость победы, если при этом никто не проигрывает?
У Чодака был угрюмый вид.
- Боюсь, так оно и есть, сэр. Он говорил - я сам слышал это, - что вы напустили на нас всякий сброд. И что вы никакой не адмирал и даже не офицер, и если бы Танг не обманул его, он выставил бы вас. - Чодак пристально посмотрел на Майлза. - Кем же вы были на самом деле?
Майлз вежливо улыбнулся.
- Победителем. Помните?
- Еще бы! - довольно фыркнул Чодак.
- Тогда не позволяйте Оссеру затуманивать вам мозги. Вы же были там.
Чодак с сожалением покачал головой.
- Вижу, сэр, вы не нуждаетесь в моих предостережениях. - Он поднялся со стула, собираясь уходить.
- Никогда не делайте поспешных выводов. И еще - берегите себя. Я имею в виду, будьте осторожней. Когда придет время, встретимся.
Ожидающий в коридоре Оверман проводил Чодака к люку катера.
А Майлз сидел в кают-компании и барабанил пальцами по кофейной чашке, думая об удивительных параллелях между переворотом во флоте наемников и междоусобицами барраярских форов. Может быть, наемников можно рассматривать, как лабораторную версию действительности? Должно быть, Оссер во времена заговора Фордариана был где-то поблизости и видел, как ведут себя большие парни. И все же не следует недооценивать сложность ситуации.
Смерть в мелкой драке такая же реальность, как и во время грандиозного космического сражения.
Черт побери, о чем это он? Какая смерть? Что общего у него с дендарийцами (или оссерианами)? Оссер прав: он действительно командовал в те дни всяким сбродом, может быть, даже подонками. Хотя, собственно говоря, за каким чертом ему снова связываться с дендарийцами? Сейчас он вправе держаться в стороне. Пускай всем этим занимается Оссер. Это его стихия.
Но как легко снова стать Нейсмитом!.. Что будет, то будет. И кроме того, он не свободен. Такие вещи должен решать его начальник - капитан Унгари.
Первое, что сделал Унгари, когда вернулся и выслушал доклад Овермана, - указал Майлзу именно на это.
Как у человека, умеющего сдерживать свои чувства, его ярость проявлялась в мелочах: более резком тоне и углубившихся складках вокруг рта и глаз.
- Вы лишились своего прикрытия! А это первое правило для успеха в нашем деле.
- Сэр, разрешите заметить, я не раскрывал свое прикрытие, - спокойно ответил Майлз. - Это сделал Чодак. Он тоже понял, что подвел меня. И извинялся как только мог. - На самом деле Чодак был умнее, чем казался. Он не отдал предпочтения ни одной из сторон, рвущихся командовать дендарийцами. Расчет или случайность? Либо Чодак на редкость умен, либо удачлив. В любом случае он мог быть полезным Майлзу...
Унгари, хмурясь, сидел перед пластиной головизора, только что воспроизводившего запись разговора Майлза с наемником.
- Мне ясно одно: личность Нейсмита вообще опасно задействовать. Если маленький дворцовый переворот Оссера таков, каким описал его этот ваш парень, значит, идея Иллиана, что вы можете взять и приказать дендарийцам убираться, - не более чем мыльный пузырь. Мне с самого начала казалось, что слишком уж это просто. - Унгари прошелся по комнате, постукивая кулаком по ладони. - Что ж, попробуем все-таки извлечь пользу из Виктора Рота. Хотя я предпочел бы запереть вас покрепче...
Странно, все его начальники хотят этого.
- Лига снова пожелал увидеться с Рота. Сегодня вечером. Может, чтобы сделать заказ на партию нашего липового товара. Потяните за эту ниточку - я хочу проникнуть на следующий уровень его организации. Мне нужен его босс или босс его босса, - Унгари остановился перед Майлзом.
- Как вы думаете, на кого работает Лига? На Цетаганду? Джексонианский Консорциум? На кого-нибудь из десятка других?
Унгари протестующе поднял руки.
- Здесь слишком мало наших агентов. Но если будет доказано, что таинственная организация Лиги - всего лишь цетагандийские марионетки, имеет смысл заслать к ним специального агента. Постарайтесь разузнать это! Намекните, что у вас есть еще кое-что. Берите взятки. Втирайтесь в доверие. И форсируйте события.

Майлз позвонил в колокольчик у двери гостиницы. Щека дернулась. Проклятый тик. Он откашлялся и расправил плечи. Оверман осматривал пустой коридор.
Зашипев, дверь открылась, и Майлз удивленно моргнул.
- А, мистер Рота. - Мелодичный, непринужденный голос принадлежал маленькой блондинке, которую он видел сегодня утром на площади. Сейчас она была в облегающем красном комбинезоне из шелка. Сверкающий красный гофрированный воротник обрамлял ее точеную головку. Красные замшевые ботинки на высоком каблуке завершали картину. Она приветствовала Майлза ослепительной улыбкой.
- Извините, - не помня себя произнес он. - Я, должно быть, не туда попал.
- Совсем нет. - Тонкая рука поднялась в приглашающем жесте. - Вы как раз вовремя.
- У меня здесь назначена встреча с мистером Лигой.
- Я вместо него. Входите же. Меня зовут Ливия Ну.
Что ж, вряд ли у нее есть оружие. Майлз вошел и не удивился, завидев ее телохранителя, скучающего в углу комнаты. Человек кивнул Оверману, тот кивнул в ответ. Оба насторожились, как коты. А где же третий? Очевидно, не здесь. Ливия подошла к сверхсовременной гидрокушетке и изящно устроилась на ней.
- Мистер Лига - ваш подчиненный? - спросил Майлз.
Не может быть. Ведь Лига сказал, что не знает, кто эта дама...
Она немного помолчала.
- В некотором смысле да...
Кто-то из них, безусловно, лгал - хотя нет, не обязательно. Если она из верхушки организации Лиги, он мог и не знать ее.
- ...можете считать меня посредником.
О Боже! На этой станции шпионы так и кишат.
- И на кого же вы работаете?
- Видите ли, - красавица тонко улыбнулась. - Одно из преимуществ ведения дела с мелкими поставщиками - то, что они не задают вопросов. Одно из немногих преимуществ.
- Я полагаю, "не задавать вопросов" - девиз Дома Фелл. У них есть преимущество - надежная база. А мне приходится быть осторожным, продавая оружие людям, которые, может быть, завтра будут стрелять в меня.
Ее голубые глаза неправдоподобно широко раскрылись.
- Кто же захочет в вас стрелять?
- Люди, введенные в заблуждение, - наугад бросил Майлз. Черт возьми, он не контролирует разговор.
- Мы должны поболтать. - Ливия Ну приглашающе указала на кушетку. - Садитесь же, Виктор. Послушайте, - кивнула она своему телохранителю, - почему бы вам не подождать за дверью?
Майлз присел на краешек кушетки, пытаясь определить возраст женщины. Кожа на ее лице, девически гладкая, на веках была дряблой. Майлз вспомнил приказ Унгари - берите взятки, втирайтесь в доверие...
- Вероятно, вам тоже придется подождать снаружи, - сказал он Оверману.
Тот явно пожалел, что не может разорваться пополам, - такое тягостное недоумение читалось в его глазах. Наконец он решился - выбрал вооруженного мужчину, спутника Ливии Ну.
После того, как они остались вдвоем, Майлз выдавил из себя улыбку - как он надеялся, достаточно светскую. Женщине определенно хотелось выглядеть соблазнительной. Майлз осторожно откинулся на подушки: кажется, так ведет себя человек, который жаждет быть соблазненным? Типичная сценка из шпионских романов, которой, по словам Унгари, в жизни нет места. Может быть, такое просто не случалось с Унгари?
Рука женщины потянулась к вырезу комбинезона - интригующее движение - и вытащила оттуда знакомый миниатюрный диск. Когда Ливия наклонилась, чтобы вставить его в видеопроигрыватель, стоящий на низком столике перед ними, Майлзу потребовалось некоторое время, чтобы переключиться на проигрыватель. Маленькая сверкающая фигурка солдатика проделала свою порцию стилизованных жестов. Стало быть, эта дама действительно стоит над Лигой. Отлично.
- Совершенно замечательная вещь, Виктор. Каким образом вы достали это?
- Везение.
- И как много вы можете поставить?
- К сожалению, весьма ограниченное количество. Скажем, пятьдесят штук. Я же их не делаю сам. Лига говорил с вами о цене?
- Да, и она кажется мне безумно высокой.
- Если вы найдете другого поставщика, который предложит вам меньшую цену, буду счастлив скинуть десять процентов. - Майлз, сидя на кушетке, ухитрился поклониться.
У нее вырвался приглушенный смешок.
- Объем поставок также недопустимо мал.
- Взявшись за дело с умом, то есть достаточно быстро, можно заработать даже на такой партии. Например, продать действующие модели заинтересованным правительствам. Я лично собираюсь заработать на этом прежде, чем рынок насытится и цены упадут. Что мешает вам следовать моему примеру?
- Тогда о чем мы вообще говорим? Продавайте их прямо правительствам.
- А почему вы решили, что я этого не делаю? - улыбнулся Майлз. - Но примите во внимание проделанную мной дорогу. Я прибыл сюда через Барраяр и Пол и должен вернуться либо через Архипелаг Джексона, либо через Цетагандийскую империю. К великому сожалению, на любом из этих путей меня могут освободить от груза без всякой компенсации. - Хорошо ли он справляется с ролью? А ведь это действительно вопрос - каким образом Барраяр достал действующую модель полевой защиты? И существует ли настоящий Виктор Рота? Если да, где он сейчас? И где Иллиан раздобыл их корабль?
- Так вы возите с собой свой товар?
- Я этого не говорил.
- Хм, - усмехнулась красавица. - Можете ли вы поставить прямо сегодня один образец?
- Какого размера?
- Небольшой. - Палец с длинным алым ногтем прочертил линию от груди до бедер.
Майлз огорченно вздохнул.
- К несчастью, наши модели предназначены для солдат и представлены размерами от среднего до большого.
- Как это непродуманно со стороны производителя!
- Полностью с вами согласен.
Она посмотрела на него более внимательно. Не стала ли ее улыбка чуточку искренней?
- Однако я предпочитаю продавать свой товар оптом. Если ваша организация финансово не готова...
- Да, вероятно, нам потребуется некоторое время.
- Надеюсь, не слишком долгое. Я скоро уезжаю.
Она что-то пробормотала про себя, потом, нахмурясь, взглянула на него.
- Куда же вы летите?
Унгари все равно должен представить официальный маршрут полета.
- На Аслунд, вероятно.
- Что ж... Мы должны прийти к соглашению. Как вы думаете?
Может быть, эти синие огоньки и есть то, что называют ведьмиными очами? Их воздействие было неодолимым, почти гипнотическим. Кому-кому, а ему нельзя расслабиться, посчитав эту красавицу очаровательной куколкой, и только.
- Могу я встретиться с вашим боссом?
- С кем? - снова нахмурилась женщина.
- С человеком, что был с вами этим утром.
- Вот как?! Значит, вы видели его.
- Да. И просил бы вас устроить встречу с ним. Займемся наконец делом. Только помните - бетанские доллары .
- Но сначала все-таки удовольствие. - Душистое дыхание щекотало ему ухо.
Зачем ей это нужно? Унгари велел не разрушать прикрытия. Для Виктора Рота естественно брать от жизни все, что можно. Плюс десять процентов.
- Вы не должны... - с трудом выговорил Майлз: сердце у него билось слишком быстро.
- Не имею привычки ради бизнеса делать то, чего мне не хочется, - промурлыкала она.
И действительно, какой смысл соблазнять маленького, плохо одетого торговца контрабандным оружием? Какое удовольствие может доставить ей это? Представив себя объясняющимся по этому поводу с Унгари, Майлз содрогнулся. Но тонкая рука уже коснулась его щеки. Его рука сама собой поднялась, чтобы коснуться платиновых волос. Ощущение, как он и предполагал, было необычным и таким приятным...
И вдруг рука, лежащая на его шее, напряглась. Инстинктивно Майлз вскочил.
Какой же он идиот. Это была ласка, а не попытка удушения. Для нападения поза была совершенно неподходящей.
Красавица приподнялась, раскинув нежные руки по подушкам.
- О, Виктор! Я вовсе не собиралась укусить вас.
Майлз покраснел до корней волос.
- Мне пора.
Он прочистил горло, чтобы голос звучал нормально, затем вынул видеодиск из проигрывателя. Ее рука потянулась было к диску, потом упала назад, выказывая отсутствие всякого интереса. Майлз нажал кнопку у дверей.
Оверман появился в дверном проеме мгновенно. Майлз расслабился. Если бы телохранителя не оказалось сейчас на месте, гадать больше не потребовалось бы: все подстроено заранее. И сцена обольщения тоже. Но Оверман был тут как тут и тревожно смотрел на Майлза.
- Может быть, позже... - бормотал Майлз. - После того, как я поставлю груз... Мы встретимся.
Поставит несуществующий груз? Кому и куда? Что он плетет?
Женщина покачала головой. Когда Майлз выходил, вслед ему раздался мелодичный смех. Он звучал чуточку нервно...

Майлз проснулся от ударившего в лицо света. Да, в его каюте горели все светильники. В дверях стоял Унгари. За его спиной - заспанный пилот в одном белье.
- Оденетесь позднее, - почти крикнул Унгари пилоту. - Сначала покиньте док, затем отведете корабль за пределы десяти тысяч километров. Я скоро подойду и помогу проложить курс. - И процедил сквозь зубы: - Как только узнаю, куда, черт возьми, мы летим. Шевелитесь!
Пилот исчез. Унгари метнулся к койке Майлза.
- Форкосиган, что произошло в этой проклятой комнате?
Майлз закрыл глаза: горящие лампы слепили его, а опрокинутое лицо Унгари казалось страшным сном. Он подавил желание залезть под одеяло.
- Что? - Голос у него был хриплый, словно чужой.
- Только что меня предупредили об ордере, выданном службой безопасности Пола на арест Виктора Рота. У нас с вами буквально пять минут.
- Но я даже не прикоснулся к леди! - запротестовал ошеломленный Майлз.
- В комнате, где вы встречались, найдено тело убитого Лига.
- Как?!
- Лаборатория уже определила время убийства - оно приходится на время вашей встречи. Предполагаемой встречи. Приказ на арест передадут по коммуникационной сети через пару минут, и тогда нас не выпустят отсюда.
- Но я здесь ни при чем! Я даже не видел Лигу. Вместо него на встречу пришла Ливия Ну, его босс. Но если бы, не дай Бог, мне и пришлось сделать такое, я бы немедленно сообщил вам!
- Благодарю, - отрезал Унгари. - Рад слышать. Вас, конечно же, подставили.
- Но кто?! Только Ливия Ну могла заставить Лигу расстаться со сверхсекретным видеодиском таким страшным способом. А если она не начальник покойного или член его преступной организации, то кто же? Мы должны узнать об этом! Это может быть началом большой игры, сэр!
- Это может быть концом нашей миссии. Дьявольщина! Теперь мы не можем вернуться на Барраяр через Пол. Здесь нам дорогу перерезали. - Унгари, думая вслух, ходил по каюте. - Я хочу добраться до Аслунда. В настоящий момент договор о взаимной выдаче преступников разорван, но... тут дело осложняется вашими отношениями с наемниками. Им уже известно, что Рота и Нейсмит - одно лицо. И все ваша проклятая неосторожность!
- Да, если Чодак не солгал, вряд ли адмирала Нейсмита встретят с распростертыми объятиями, - согласился Майлз, пропустив мимо ушей несправедливое обвинение.
- Станция Консорциума на Архипелаге Джексона вообще не имеет договоров о выдаче. Ни с кем. Ваше прикрытие погорело. И Рота, и Нейсмит - пустышки. Значит, остается Консорциум. Я доставлю корабль туда, уйду в подполье и доберусь до Аслунда сам.
- А я, сэр?
- Вам с Оверманом придется проделать длинную дорогу домой.
Домой. Домой с позором.
- Сэр, бегство - неважное решение. А что, если мы останемся здесь и снимем с Рота обвинение? Тогда мы не будем отрезаны, а Рота как был, так и останется вполне надежным прикрытием. Может быть, от нас как раз и ждут, чтобы мы бежали?
- Вряд ли кому известно, что у меня свой источник информации в службе безопасности Пола. Нет. Нас определенно хотели запереть в доке. - Унгари стукнул кулаком по ладони. - Значит, Консорциум.
Он повернулся и вышел, стуча каблуками. Смена вибрации пола и давления, а также несколько приглушенных клацающих звуков свидетельствовали, что корабль покидает станцию Пол-6.
Майлз громко сказал в пустоту каюты:
- А если те, кто играет с нами в эту игру, приняли во внимание обе возможные реакции? Я бы, например, так и сделал. - Он сокрушенно покачал головой и поднялся: одеться и последовать за Унгари.

9

Станция Джексонианского Консорциума, как показалось Майлзу, отличалась от станций Пола главным образом ассортиментом предлагаемых товаров. Он стоял на площади, мало отличающейся от такой же на Поле-6, у автомата для продажи видеокниг и прокручивал на экране гигантский каталог порнографии. Несколько раз, к своему смущению, Майлз задерживался на отдельных позициях, но, мужественно борясь с искушениями, он все-таки одолел его и добрался до раздела военной истории. Увы, здесь выбор не отличался разнообразием.
Майлз вставил кредитную карточку, и машина выкинула три упаковки с дисками. Не то чтобы его так уж интересовало "Краткое изложение стратегии Треугольника в войнах Миноса-4", но предстояла длинная и скучная дорога, а сержанта Овермана не назовешь блестящим собеседником. Засунув диски в карман, Майлз вздохнул. Напрасная трата времени и сил. Конечно, он думал не о дисках.
Унгари организовал "продажу" корабля Виктора Рота, вместе с пилотом и техником фиктивному покупателю, который, разумеется, в свое время доставит их обратно - службе безопасности Барраяра. Жалкие попытки Майлза предложить шефу варианты, позволяющие извлечь хоть какую-то пользу из Виктора Рота, Нейсмита или даже младшего лейтенанта Форкосигана, прекратились после поступления из штаб-квартиры Имперской безопасности шифрованного послания, предназначенного только Унгари. Тот удалился расшифровывать его и через полчаса вернулся бледным, как полотно. Отменив все задуманные мероприятия, меньше через час он отбыл на торговом корабле на станцию Аслунд. Один. Отказавшись наотрез объясниться с Майлзом и даже с Оверманом.
Кто из них на кого оставлен - Оверман на Майлза или наоборот, - сказать было трудно. Оверман вел себя скорее не как подчиненный, а как нянька: он отговаривал Майлза от попыток осмотреться на станции и настаивал, чтобы тот - от греха подальше - вовсе не покидал гостиничного номера.
Они ожидали отправления эскобарского лайнера, совершающего беспосадочный рейс на Эскобар. Там им надлежало явиться в барраярское посольство, которое, без сомнения, доставит их домой. Домой - с пустыми руками.
Майлз взглянул на часы. До посадки двадцать минут. Надо бы где-нибудь присесть. С тоской взглянув на преследующего его, как тень, Овермана, Майлз двинулся через площадь. Недовольно хмурясь, Оверман последовал за ним.
Майлз думал о Ливии Ну. Не ответив на ее призыв, он, без сомнения, прошел мимо приключения, которого еще не было в его короткой жизни. Однако в ее взгляде не было любви. Что угодно, только не любовь. Ну и что? Следовало как раз опасаться женщины, которая могла бы влюбиться в Виктора Рота с первого взгляда. Огонек, зажегшийся в глазах синеглазой красавицы, напоминал блеск в глазах гурмана, разглядывающего необычную закуску. Майлз припомнил, что все время их недолгого свидания он чувствовал себя так, будто у него из ушей торчит петрушка.
Ливия Ну могла одеваться, как куртизанка, двигаться, как куртизанка, но в ней совсем не было присущей куртизанкам вкрадчивости. Было другое - сила в оболочке беспомощности. Неуспокоенность.
И красота.
Куртизанка, преступница, шпионка - кем она была? (Но главное - с кем?) Боссом Лиги или его соперницей? Или его роком? Сама ли она убила этого похожего на кролика человека? Майлз все больше убеждался: эта авантюристка с серебристыми волосами - ключевая фигура в головоломке Ступицы Хеджена. Они должны были не убегать от нее, а следовать за ней во что бы то ни стало. И секс был не единственной упущенной им возможностью.
Ушедший в себя Майлз поднял голову и увидел, что путь ему преградили два головореза. Офицеры безопасности, с усмешкой поправил он себя. Ну, что теперь?
- Слушаю вас, джентльмены.
Один из громил взглянул на второго - настоящего великана. Великан откашлялся.
- Мистер Виктор Рота?
- А если и так?
- Куплен ордер на ваш арест. Вы обвиняетесь в убийстве некоего Сиднея Лиги. Будете перекупать?
- Может быть. - Майлз поморщился. - И кто заплатил за мой арест?
- Некто по имени Кавилло.
Майлз покачал головой.
- Даже не слышал о таком. А он случайно не из службы безопасности Пола?
Офицер взглянул на экран своего электронного блокнота.
- Нет. - И доверительно добавил: - Они почти никогда не платят нам. Думают, мы обязаны выдавать им преступников бесплатно. Как будто нам нужны их преступники!
- Значит, для вас это вопрос спроса и предложения. - Майлз вздохнул. Вероятно, Иллиан не будет против таких трат. - И в какую сумму этот Кавилло оценил меня?
Офицер снова сверился с блокнотом. Брови его поползли вверх.
- Двадцать тысяч бетанских долларов. Верно, вы ему позарез понадобились.
Майлз присвистнул:
- У меня нет таких денег при себе.
Офицер вытащил электрошоковую дубинку.
- В таком случае - пойдемте.
- Я должен отдать кое-какие распоряжения.
- Сделаете ваши распоряжения из тюрьмы.
- Но я опоздаю на корабль!
- Очень может быть, - согласился офицер. - Вряд ли он будет вас ждать.
- А если этому безвестному Кавилло только того и надо? И он откажется от ордера?
- В таком случае он потеряет внесенный им большой залог.
Да, джексонианское правосудие воистину слепо. Им торгуют налево и направо.
- Можно мне сказать пару слов моему помощнику?
Офицер подозрительно осмотрел Овермана.
- Только поскорее.
Майлз повернулся в Оверману и тихо спросил:
- Что вы об этом думаете, сержант? - И добавил еще тише: - Кажется, на вас у них ордера нет...
Оверман явно растерялся. А глазах его был ужас.
- Нам бы с вами только до корабля добраться...
Остальное подразумевалось само собой. Эскобарцы разделяли неодобрительное отношение властей Пола к джексонианскому "закону". Попав на борт лайнера, Майлз оказался бы тем самым на территории Эскобара. Капитан его не выдаст. Способен ли этот окаянный Кавилло купить целый эскобарский лайнер со всеми его потрохами, то бишь пассажирами? Цена должна быть астрономической.
- Попробуем!
Майлз повернулся к офицерам Консорциума, показывая, что готов следовать за ними. И тут Оверман начал.
Мощным ударом сержант выбил дубинку из рук первого громилы. Налетев на второго, он изо всех сил врезал ему по голове. Майлз не терял времени даром. Он уже летел по площади со всей скоростью, на какую был способен. И тут он увидел третьего из полицейских, в штатском. Майлз понял, кто это, по сиянию силовой ловушки, которую тот швырнул ему под ноги. Когда Майлз нырнул вперед, чтобы сберечь свои хрупкие кости, мужчина насмешливо хрюкнул. Ударившись о покрытие площади с такой силой, что у него перехватило дыхание, Майлз стиснул зубы, чтобы не закричать от боли. Лодыжки, схваченные ловушкой, обожгло, как огнем. Он перевалился набок, чтобы оглянуться. Громила поменьше, стоял, согнувшись и охватив голову руками, видимо не оправившись еще от удара. Второй поднимал электрошоковую дубинку, отлетевшую в сторону. По методу исключения неподвижная масса на тротуаре могла быть только Оверманом.
Осмотрев Овермана, второй громила покачал головой и, переступив через него, направился к Майлзу. А первый, вытащив свою дубинку, опустил ее на голову упавшего и, не оглядываясь, последовал за товарищем. За Овермана, очевидно, платить никто не хотел.
- За сопротивление при аресте полагается десятипроцентная надбавка, - хладнокровно объявил разговорчивый офицер. Над Майлзом сверкающими колоннами возвышались его начищенные высокие ботинки. Дубинка с маху опустилась.

Предыдущая страница 7 Следующая страница


Игра форов 8

После третьего удара Майлз вскрикнул. После седьмого потерял сознание.
Когда он пришел в себя, два одетых в форму человека волокли его куда-то. Дыхание было сбитым и аритмичным, не хватало кислорода. По телу ледяными волнами прокатывалась боль. Майлз смутно замечал мелькающие, как в калейдоскопе, лифты и коридоры. Потом коридоры стали какими-то голыми - наверное, казарма или полицейский участок. Наконец они остановились. Когда конвоиры отпустили его, Майлз мешком свалился на пол.
Поверх рабочего стола на него смотрел офицер. Чья-то рука ухватила его за волосы и запрокинула голову назад. Красная вспышка обожгла, ослепила его. Глаза совершенно перестали выносить свет. Потом его трясущиеся ладони грубо приложили к чему-то вроде идентификационной пластины. Когда Майлза оставили в покое, он снова рухнул на пол. Карманы были вывернуты наизнанку, парализатор, документы, билеты - все свалили в одну пластиковую сумку. Когда его белую куртку, полную секретов, сунули туда же, Майлз пытался протестовать, но бесполезно. Сумку закрыли, приложив к застежке его большой палец.
Тюремный офицер вытянул шею, чтобы лучше рассмотреть лежащего на полу.
- Он хочет откупиться?
- М-м... - промычал Майлз, когда его голову снова приподняли за волосы.
- Говорил, что хочет, - ответил один из громил.
Тюремщик покачал головой.
- Надо подождать, пока исчезнут последствия шока. На этот раз вы, ребята, перестарались. Это же просто карлик.
- Да, но с ним был здоровый парень, и он-то задал нам жару. А этот мутантик, кажется, главный. Пусть и платит за двоих.
- Точно, - согласился тюремщик. - Ну что ж, подождем, пока он очухается. Киньте его пока что в арестантскую.
- Ты уверен, что это хорошая идея? При его странной наружности арестантам наверняка захочется потешиться с ним. А он, глядишь, еще выкупит себя.
- Гм, - тюремщик осмотрел Майлза оценивающим взглядом. - Тогда суньте его в предвариловку, к технарям с Марды. Они парни тихие и не полезут к нему. К тому же их скоро выпустят.
Майлза снова потащили куда-то. Ноги ему не подчинялись, только спазматически подергивались. Экзоскелет, видимо, усилил эффект от электрошока, а может, сказалось воздействие поля ловушки. Затем перед его воспаленными глазами появилась длинная комната с рядами коек у стен. Громилы довольно аккуратно положили его на свободную кровать в углу. Старший набросил на дрожащее тело старое одеяло, и они ушли.
Некоторое время ничто не мешало Майлзу наслаждаться всей гаммой новых для него физических ощущений. Ему всегда казалось, что нет такой боли, которой он еще не изведал, но шоковые дубинки громил затронули такие нервные окончания, синапсы и узлы, о существовании которых он даже не подозревал. Ничто так не способствует погружению в себя, как боль. Становишься солипсистом. В этом было, как ни странно, некоторое облегчение - только бы прекратились эти эпилептические судороги, изматывающие его...
Перед глазами колебалось чье-то лицо. Знакомое лицо.
- Грегор! Как я рад... - бессмысленно пробормотал Майлз. Потом почувствовал, как его слезящиеся глаза раскрываются, все шире и шире, почти вылезая из орбит. Он поднял руку и ухватил Грегора за одежду, бледно-голубой холщовый арестантский халат. - Что ты здесь делаешь?!
- Это долгая история.
- А-а? - Майлз, с трудом приподнявшись, дико водил глазами, выискивая наемных убийц, шпионов, призраки, неизвестно что. - Боже мой! Где...
Грегор толчком в грудь уложил его обратно.
- Успокойся. - Потом шепотом: - И заткнись! Не сказал бы, чтобы ты хорошо выглядишь.
Но сидевший на краю койки товарищ по несчастью выглядел не лучше Майлза. Бледный, измученный, на щеках щетина. Обычно коротко подстриженные и тщательно причесанные волосы спутаны, светло-карие глаза лихорадочно блестят. У Майлза перехватило дыхание.
- Меня зовут Грег Бликмен, - медленно и внятно сообщил ему император Барраяра.
- А я забыл свое имя, - запинаясь, произнес Майлз. - Ах, да, Виктор Рота. Кажется, так. Но скажи мне скорее, что случилось? Как ты здесь оказался?
Грегор рассеянно огляделся.
- Мне кажется, стены везде имеют уши. И эти не исключение.
- Все может быть. - Майлз немного успокоился. Человек на соседней койке раздраженно пробормотал что-то вроде: "Провалитесь вы все...", повернулся к ним спиной и накрыл голову подушкой. - Ты здесь по собственной воле?
- Помнишь, мы с тобой в прошлый раз шутили насчет того, чтобы убежать из дома?
- Ну?
- Так вот, - Грегор вздохнул, - это, как выяснилось, жуткая глупость.
- Неужели не мог раньше догадаться?
- Я... - Грегор замолчал и посмотрел на дверь, откуда высунулась голова охранника. Через секунду раздался крик: "Даю пять минут!"
- А, черт!
- Что это?
- За нами пришли.
- Кто за кем... Что здесь происходит, Грегор... Грег...
- Я получил место на грузовом корабле, по крайней мере я так думал, но они выставили меня оттуда. Не заплатив, - торопливо начал Грегор. - У меня не осталось даже марки. Попытался устроиться на отходящий корабль, но прежде чем мне это удалось, был арестован за бродяжничество. Джексонианская Фемида просто безумна, - горько добавил он.
- Это мне известно. Дальше?
- Потом они провели что-то вроде вербовочной кампании. Похоже, какой-то делец продает опытных техников Аслунду - для работы на их станции в Ступице, где жуткие условия труда - никакой техники безопасности.
- Рабский труд?
- Что-то вроде. И пряник здесь в том, что после объявления приговора нас, бродяг, должны отправить на станцию Аслунд. Большинство не очень возражает. Работа, правда, не оплачивается, но мы - то есть они - будем сыты, и крыша над головой найдется, а главное - джексонианское правосудие будет далеко. Так что большинству нечего терять, зато укрыться от здешних судей - самое настоящее счастье. Кое-кто надеется со временем выбраться с Аслунда на каком-нибудь проходящем корабле. Безденежье не считается там пороком.
В голове у Майлза стучало.
- Значит, тебя забирают?
Глаза Грегора сделались огромными на кажущемся спокойным лице.
- Думаю, прямо сейчас.
- Так. Что я должен делать...
- А как ты отыскал меня? - спросил Грегор, беспокойно глядя в другой конец комнаты, где одетые в голубые халаты мужчины и женщины, ворча, поднимались на ноги. - Ты здесь, чтобы...
Майлз, не отвечая, огляделся. Одетый в голубой халат мужчина на соседней койке повернулся к ним лицом и разглядывал их скучающе и угрюмо. Он был не слишком высок...
- Послушайте! - Майлз, как краб, сполз с койки и доковылял до соседней. - Хотите избавиться от этого путешествия?
В глазах человека зажегся интерес.
- А как?
- Обменяемся одеждой. Обменяемся личностями. Вы займете мое место, я - ваше.
Мужчина взглянул на него с подозрением.
- Зачем тебе это?
- Никакой хитрости здесь нет. У меня есть кредит, и я хочу через некоторое время выкупиться отсюда. - Майлз понизил голос: - И еще... я должен доплатить за то, что сопротивлялся при аресте.
- Понятно! - Отыскав именно в этом обстоятельстве хитрость, мужчина как-то неприятно оживился.
- Пожалуйста! Я хочу уйти с... моим другом. Прямо сейчас.
В комнате стоял гомон, техники сбились группой в дальнем конце комнаты: они покидали свое пристанище. Грегор медленно зашел с другой стороны койки соседа.
Тот вдруг набычился.
- Нет, - заявил он. - Я не хочу иметь никаких дел с полицией; я-то не спорил с властями. - Он сел, поправляя халат, готовый подняться и присоединиться к остальным.
Майлз, скрючившийся возле него, взмолился:
- Пожалуйста...
Между тем занявший идеальную позицию Грегор метнулся вперед. Он крепко схватил мужчину за шею и перебросил его через койку, спрятав от ненужных взглядов. Слава Богу, барраярская аристократия все еще сохраняла традиции обязательной военной подготовки своих отпрысков. Майлз постарался выпрямиться, чтобы загородить друга и императора. Из-за кровати слышалось пыхтение, потом приглушенный шум ударов. Через несколько мгновений из-под нее вылетел голубой арестантский халат и упал прямо к обутым в сандалии ногам Майлза. Усевшись на корточки, он одел его прямо поверх своей зеленой шелковой рубашки (к счастью, халат был великоват), затем с великим трудом натянул последовавшие за халатом брюки. Еще несколько глухих ударов, странный шум - видимо, потерявшего сознание человека запихивали под койку - и над кроватью возник запыхавшийся бледный Грегор.
- Никак не могу завязать эти чертовы шнурки на поясе, - пожаловался Майлз. Руки у него дрожали, как у алкоголика.
Грегор завязал Майлзу пояс и подвернул слишком длинные брючины.
- Нужно достать его документы, иначе не сможешь получать пищу или регистрировать рабочие кредиты, - пробормотал он уголком рта и облокотился на спинку кровати, приняв беспечную позу, хотя вряд ли кто-нибудь обратил на них внимание во всеобщей суматохе.
Майлз пошарил в чужих карманах и обнаружил там стандартную компьютерную карточку.
- Прекрасно. - Он приблизился к Грегору, улыбаясь мертвой улыбкой: - Я сейчас грохнусь в обморок.
Грегор поддержал его за локоть.
- Держись! Иначе нас застукают.
Они очень медленно пересекли комнату и встали в хвост очереди из неспокойных, невеселых людей в голубых халатах. Возле двери сонный охранник проверял их, проводя сканером по карточкам.
- ...двадцать три, двадцать четыре, двадцать пять. Все. Забирайте.
Их передали другой группе охранников, наряженных в ливреи какого-то второстепенного джексонианского Дома, черные с золотом. Пока толпу выводили из следственного изолятора, Майлз брел, опустив голову. На ногах он держался только с помощью Грегора. Они прошли по одному коридору, потом по второму, спустились на лифте - Майлза при этом чуть не вырвало - и вышли в длинный узкий коридор, казавшийся бесконечным. "А что, если по этой чертовой карточке можно определить наше местопребывание?" - мелькнуло в голове у Майлза. При следующем спуске он уронил ее в шахту лифта. Маленькая карточка тихо и незаметно исчезла в полумраке. Наконец их вывели из дока, потом провели через наружный люк. Немного невесомости при переходе по гибкой причальной трубе - и они на корабле. Где вы сейчас, сержант Оверман?
Это был определенно транспорт местного сообщения, не предназначенный для п-в-переходов и притом не очень большой. Мужчин отделили от женщин и направили в разные концы коридора, вдоль которого тянулись двери в четырехместные кабинки. Техники занимали их наобум; охрана не вмешивалась.
Майлз быстро сориентировался.
- Если постараться, можно занять кабинку целиком, - бросил он Грегору. Нырнув в ближайшую к ним, они нажали кнопку закрытия двери. К ним пытался было ввалиться еще один представитель даровой рабочей силы, но, встреченный дружным: "Все занято!" - быстренько ретировался. Больше их не тревожили.
Кабина была маленькой и грязной. Такая роскошь, как постельное белье, конечно, отсутствовала, но канализация и водопровод работали. Майлз выпил тепловатой воды, услышал, как закрывается люк и почувствовал, что корабль отходит от дока. Спасены! Надолго ли?
- Как ты думаешь, скоро очнется этот парень, которого ты придушил? - спросил Майлз Грегора, присевшего на край одной из коек.
- Понятия не имею. До этого я никого еще не душил, - Грегор выглядел совсем больным. - Но что-то как будто хрустнуло у меня под руками... Боюсь, я сломал ему шею.
- Он дышал, - успокоил его Майлз, подходя к нижней полке напротив и осматривая ее. Паразитов вроде не было, и он осторожно сел. Сильные судороги, слава Богу, прошли, осталась мелкая противная дрожь в коленях, но слабость все еще была ужасающая.
- Когда он очнется - или когда его найдут, - полиции не понадобится много времени, чтобы понять, где я. И чего я полез за тобой? Мне бы подождать немного, а потом двинуться к тебе и выкупить тебя. Если, конечно, ты не откупился бы сам. Почему ты не остановил меня?
Грегор посмотрел на него с недоумением.
- Я думал, ты знаешь, что делаешь. Разве тебя послал не Иллиан?
- Нет.
- Я был уверен, что теперь ты у Иллиана. И что он послал тебя отыскать меня. Так, значит, это... не спланированное освобождение?
- Нет! - Майлз покачал головой и немедленно пожалел об этом. - Может быть, начнешь теперь сначала?
- Сначала... Я был с недельным визитом на Комарре. Под куполами. Переговоры на высоком уровне по поводу использования п-в-туннелей - мы все еще бьемся, чтобы эскобарцы разрешили проход нашим военным кораблям. Кто-то предложил их экспертам опечатывать на время прохода наше оружие. Наши посчитали, что это слишком большая жертва, эскобарцы сомневались. Я подмахнул пару соглашений, которые предложил совет министров.
- Отец заставил тебя хотя бы прочитать их?
- Еще бы! Как бы там ни было, в то утро был военный парад, вечером торжественный ужин, закончившийся рано, поскольку два-три участника переговоров должны были успеть на свои корабли. Я вернулся в свою резиденцию, старинный городской дом какого-то олигарха. Дом большой, стоит на краю купола, возле космопорта. Мои апартаменты располагались высоко. Я вышел на балкон - но толку было мало: все равно под этим куполом я задыхался.
- Да, комарриане не выносят свежего воздуха, - заметил Майлз. - Я знавал одного, у которого были проблемы с дыханием - вроде астмы, - как только он выходил наружу. Чисто психосоматическое заболевание.
Грегор, разглядывая носки ботинок, пожал плечами.
- Во всяком случае, я заметил, что охраны не видно. Это было что-то новенькое. Как образовалась эта дыра - неизвестно. Перед этим часовой стоял. Думаю, решили, что я уснул. Пробило полночь, а я все еще стоял там. И вдруг перегнулся через перила балкона и подумал - что будет, если я брошусь вниз...
Грегор замолчал.
- Все происходит мгновенно, - сухо отрезал Майлз. Это состояние было ему знакомо, ох как знакомо.
Грегор взглянул на него и иронически улыбнулся.
- Наверное, я был пьян.
- Да, все очень быстро. Расколоть себе череп, - пара пустяков. Может, с полминуты больно, а может, и нет. Просто огненная вспышка. - Майлз вздрогнул.
- Если бы я бросился вниз, - монотонно продолжал Грегор, - то упал бы на деревья. Тут до меня дошло, что лучше просто слезть. Это гораздо легче. Тогда я почувствовал себя свободным, как будто и вправду умер. Я начал спуск. Никто меня не остановил, хотя все время я боялся, что кто-то окликнет меня. Потом я оказался в грузовой части порта. В баре. Сказал одному парню, свободному торговцу, что я навигатор локального пространства. Собственно, я и был им, когда служил на корабле. Сказал еще, что потерял документы и боюсь барраярской службы безопасности. Он поверил - дал мне место. Когда ординарец пришел будить меня утром, мы уже давно снялись с орбиты.
Майлз куснул костяшки пальцев.
- Значит, с точки зрения Имперской безопасности ты испарился, как дым, из хорошо охраняемой комнаты. Ни записки, никаких следов - и все это произошло на Комарре.
- Корабль следовал через Пол, - все так же бесцветно продолжал Грегор, - и потом, без остановок, на станцию Консорциума. Дела у меня пошли не очень хорошо. Я думал, будет лучше. И ошибся. Но я надеялся, что Иллиан уже ищет меня.
- Комарра. - Майлз потер риски. - Ты понимаешь, что там произошло? Иллиан решил, что это политическое похищение. Бьюсь об заклад, он поднял на ноги всю службу безопасности и половину армии. В поисках тебя они разобрали эти купола по винтикам. Тебя не стали искать за пределами Комарры до... - Майлз посчитал дни на пальцах. - Иллиан должен был поднять всех своих внешних агентов почти неделю назад. Ага! Так вот что было в том послании, которое так ужаснуло Унгари и после которого он улетел, не допив свой кофе. Но это должно было быть во всех новостях!..
- В общем, так и случилось, - пробормотал Грегор. - Поступило официальное сообщение, что я заболел и удалился в имение Форкосиганов. Они, конечно, прячут правду.
Теперь Майлз видел всю картину, как она есть.
- Грегор, что же ты натворил! Они там с ума сходят!
- Мне очень жаль, - виновато морщась, ответил Грегор. - Я понял, что сглупил, еще до того, как протрезвел.
- Почему же ты не сошел на Поле и не обратился в барраярское посольство?
- Мне казалось, я все же смогу... Черт возьми! - вдруг взорвался он. - Почему все эти люди вечно распоряжаются мной?
- Ребячество, - с презрением процедил Майлз.
Грегор гневно вскинул голову, но не ответил.
Если на Ступице Хеджена узнают, кем в действительности является Грегор, начнется крупная игра. Джексонианцам он потребуется, чтобы взять за него выкуп. Аслунд, Пол, Верван - каждый по отдельности или все вместе будут искать политической выгоды. Цетагандийцы заинтересованы в нем больше всех. Если они смогут захватить Грегора, кто знает, какие методы психопрограммирования могут отрабатываться на нем? Какими угрозами попытаются сломить его волю? Сейчас они оба - пленники. Заперты на корабле, который принадлежит неизвестно кому. Кроме того, я могу в любой момент угодить в лапы горилл из Консорциума. Или того хуже.
Однако каким бы незначительным ни был мой чин и в какой бы переплет я ни угодил, прежде всего я - офицер Имперской службы безопасности. Мы давали клятву охранять безопасность императора - символа Барраяра, объединяющего страну. Бедного Грегора, живого, незадачливого человека, втиснутого в рамки символа. Кому же присягал я на верность? Обоим - и символу, и человеку, Грегору, Грегу. Этот пленник, беглец, преследуемый целым миром, - моя забота. И только моя.
У Майлза вырвался печальный смешок.

10

Когда последствия шока начали проходить и в голове у него прояснилось, Майлз решил прежде всего спрятаться. Грегор благодаря своему положению законтрактованного раба будет сыт и благополучен до самой станции Аслунд, если, конечно, его жизнь не осложнит присутствие столь нежелательной личности, как младший лейтенант Форкосиган. Скорее всего Майлз добавил еще одну строчку к перечню уроков, которые дала ему судьба: "Назовем это Правилом 27Б. Никогда не принимай важных решений во время судорог, вызванных электрошоком".
Он начал осматривать маленькую кабину. Корабль не был предназначен для перевозки арестантов, и кабина проектировалась как дешевая пассажирская каюта, а не тюремная камера. Пустые ящики для багажа под обеими нижними полками отпадали - любой проверяющий прежде всего заглянет туда. Панель на полу. Такие обеспечивают доступ к межпалубным системам управления, трубопроводам, силовым линиям и гравитирующей решетке. Длинная, узкая, плоская... Раздавшиеся в коридоре грубые голоса заставили Майлза решиться. Он втиснулся в узкое пространство лицом вверх, вытянул руки вдоль тела и выдохнул.
- Ты всегда гениально прятался, - пробормотал восхищенный Грегор и положил панель на место.
- Да, но тогда я был чуточку поменьше, - пробормотал в ответ Майлз. Щеки сплющило. Трубы и выступающие углы различных устройств резали спину и ягодицы. Грегор уже защелкивал крепления панели. Стало темно и тихо. Так, наверное, чувствует себя заживо погребенный. Или цветок под прессом в гербарии. Или другой биологический экспонат. Консервированный младший лейтенант.
Раздалось шипение открываемой двери; над Майлзом прогремели шаги, расплющив его еще больше. А вдруг заметят, что в этом месте шаги звучат глуше?
- Встать, технарь! - раздался обращенный к Грегору голос охранника. Послышались глухие удары и хлопанье, как от переворачиваемых матрасов и открываемых ящиков. Что ж, он так и думал - в них сунутся в первую очередь.
- Где этот тип, технарь? - По звуку шагов Майлз определил, что Грегор находится где-то возле стены, возможно, с заломленными за спину руками.
- Какой тип? - спросил Грегор сдавленно.
Без сомнения, стоит лицом к стене.
- Твой маленький приятель-мутант.
- Этот странный коротышка, который шел вместе со мной? Он мне вовсе не приятель. Слинял куда-то.
Снова шарканье ног по полу...
- А-а! - Руку императора, должно быть, заломили еще круче, с болью догадался Майлз.
- Куда слинял?
- Не знаю. Он плохо выглядел. Кто-то недавно отделал его электрошоковой дубинкой. Я тут совершенно ни при чем... Он вышел за несколько минут до того, как мы отчалили.
Отлично, Грегор. Может, ты и в отчаянии, но дураком тебя не назовешь. Губы Майлза сплющились. Голова лежала на боку, на верхнюю щеку давила закрытая панель, вторая упиралась во что-то, напоминающее терку для сыра.
Раздались глухие удары.
- Я же сказал! Он ушел!
Невнятное рычание охранника, треск электрошоковой дубинки, короткий болезненный вскрик и глухой стук - бесчувственное тело швырнули на нижнюю койку.
Послышался голос другого охранника.
- А может, он рванул обратно на станцию перед тем, как нам отчалить?
- Что ж, тогда пусть они там и сходят с ума. Но лучше для верности обыскать весь корабль. Судя по разговору, ребята из изолятора готовы вставить фитиль за этого парня.
- Они вставят или им вставят?
- Хрен их поймешь.
Ноги в ботинках - четыре, как определил Майлз - прогремели к двери. Зашипела закрывающаяся дверь, и все стихло.
К тому времени, когда Грегор соберется освободить его, решил Майлз, у него на спине образуется просто великолепная коллекция синяков. Дышать было нечем. И пора помочиться. Ну же, Грегор!
На Аслунде первым делом надо избавить императора Барраяра от рабского труда. Контрактные работники подобного сорта обречены на самые грязные и опасные работы, сопряженные с длительным воздействием проникающей радиации, использованием допотопных систем жизнеобеспечения, изматывающими дежурствами. Хотя, с другой стороны, такое прикрытие, как у Грегора, никому и во сне не приснится. Потом, когда они обретут свободу передвижения, необходимо разыскать Унгари с его запасом кредитных карточек и связей. А уж после этого... Что ж, после этого Грегор станет проблемой Унгари, только и всего. Все просто и понятно. Никаких причин для паники.
Не забрали ли они Грегора с собой? Придется в таком случае освобождаться самому. А как...
Раздался звук шаркающих шагов. Перед глазами Майлза возникла расширяющаяся полоса света. Панель открыли.
- Ушли, - шепнул Грегор.
Медленно, сантиметр за сантиметром, Майлз покинул свое неудобное ложе. Встать на ноги он попробует позднее. Надо передохнуть.
Грегор одной рукой держался за красную отметину на лице. Потом опустил руку.
- Ударили электрошоком. И... это не так страшно, как я ожидал. - Он, пожалуй, даже немного гордился этим.
- Использовали малую мощность, - проворчал Майлз.
Грегор уже нацепил маску безразличия, помогая Майлзу подняться с пола. Майлз ухватился за протянутую руку, со стоном выпрямился и бухнулся на койку. Отдышавшись, он поведал Грегору свои планы относительно Унгари.
Грегор пожал плечами, уныло соглашаясь.
- Пусть так. Это проще, чем мой план.
- Твой план?
- Я собирался добраться до барраярского консульства на Аслунде.
- Ну что ж, отлично. - Майлз помолчал. - Грегор, скажи откровенно: тебе не улыбается моя помощь?
- Я и сам могу помочь себе. Уж на это я еще способен. Но... у меня был еще один план.
- Какой же?
- Не встречаться с барраярским консулом... Может, это и хорошо, что ты появился. - Грегор лег на койку и слепо уставился вверх. - Ясно одно, такая возможность больше мне никогда не представится.
- Возможность убежать? А сколько барраярцев лишится жизни, чтобы заплатить за твою драгоценную свободу?
Грегор потемнел.
- Если принять заговор Фордариана за точку отсчета, поскольку это был банальнейший из дворцовых переворотов, - тысяч семь или восемь.
- Ты не учитываешь Комарру.
- Ах, да. С учетом Комарры цифра немного увеличится, - согласился Грегор. Его губы скривились в неспокойной усмешке. - Не беспокойся, я не всерьез. Просто... как ты думаешь, могу я жить своим умом?
- Конечно! Какие сомнения.
- У меня они имеются.
- Грегор, - Майлз нервно постукивал ребром ладони о колено. - Ты обладаешь реальной и, поверь, огромной властью. Отец все время своего регентства боролся, чтобы сохранить ее для тебя. Тебе не хватает уверенности в себе, и только.
- А что, младший лейтенант, если я, ваш верховный главнокомандующий, прикажу вам покинуть корабль на станции Аслунд и забыть о том, что вы меня видели, - вы подчинитесь?
Майлз проглотил комок в горле.
- Майор Сесил всегда говорил, что у меня трудности с субординацией.
Грегор сдержал улыбку.
- Старина Сесил! Помню его. - Он опять помрачнел. Перевернувшись набок и подперев голову рукой, он смотрел на Майлза в упор. - Но если моих приказов не слушается даже младший лейтенант роста ниже среднего, как я могу, скажи на милость, управлять армией или страной? Дело даже не в этом. Я помню все лекции твоего отца о власти, ее использовании, ее иллюзиях. Со временем, хочу я того или нет, власть у меня будет. Но смогу ли я принять ее и справиться с ней? Вспомни, как скверно я показал себя во время заговора Фордрозы и Хессмана четыре года назад.
- Зато сейчас вряд ли ты доверишься льстецам.
- Льстецам, конечно, нет.
- Вот видишь!
- Но я должен стать другим, иначе Барраяру лучше вовсе остаться без императора.
Так может, история с балконом произошла не столь уж случайно? Майлз скрипнул зубами.
- Я ответил на твой вопрос - о приказах - не как младший лейтенант. Я ответил на него как лорд Форкосиган. И твой друг.
- Понимаю.
- Послушай, может, ты не хочешь моей помощи, как бы мала она ни была. Помощь Иллиана тебе легче принять. Но зато мне как-то приятно быть тебе полезным.
- Это да. Всегда приятно чувствовать себя полезным, - улыбнулся Грегор. В его улыбке больше не было горечи. - И мне приятно... не быть одному.
Майлз кивнул.
- Точно.
В течение следующих двух дней Майлз немало времени провел, прячась под панелью или скрючившись в ящике под койкой, хотя каюту больше не обыскивали. Пару раз заходили пленные техники, чтобы поболтать с Грегором, и однажды (по настоянию Майлза) Грегор нанес ответный визит. Он показал себя с лучшей стороны, решил Майлз. Как само собой разумеющееся делил свою порцию с Майлзом и ни разу не согласился взять кусок побольше, хотя Майлз настаивал.
Наконец корабль вошел в док станции Аслунд, и Грегора вместе со всей рабочей командой вывели из корабля.
Майлз, нервничая, ждал, пока уляжется неизбежная в таких случаях суматоха. Но не дай Бог переосторожничать: корабль мог отчалить и улететь обратным рейсом с неучтенным пассажиром на борту.
Когда Майлз осторожно высунулся из приоткрытой двери, коридор был темным и пустым. Изнутри, со стороны корабля, люк не охранялся. На Майлзе все еще была голубая униформа, и это было очень кстати: он ничем не отличался от прочих технарей, которых на Аслунде, надо полагать, пруд пруди.
Майлз с уверенным видом вышел из корабля и тут же наткнулся на охранника в черной с золотом ливрее, маявшегося возле люка. Его парализатор был засунут в кобуру, в руках дымилась пластиковая чашка с кофе. Он безразлично взглянул на Майлза, и тот, не останавливаясь, улыбнулся в ответ. Охранник скорчил кислую гримасу. Очевидно, его обязали не пропускать незнакомых на корабль, а покидать его никому не возбранялось.
На грузовой площадке перед люком с полдесятка человек в рабочей одежде спокойно занимались своим делом. Майлз набрал воздуха и непринужденно зашагал мимо, делая вид, что ужасно занят. Вроде мальчика на посылках. Его никто не окликнул.
Приободрившись, Майлз двинулся дальше, сам не зная куда. Широкий трап привел его в большой зал, заполненный разнообразными конструкциями. Возле них копошились рабочие в самой разнообразной форме. Судя по наполовину смонтированному аппарату, это был ангар для заправки и ремонта боевых катеров - предмет жгучего интереса для Унгари. А что, если он возьмет и прямо сейчас, с ходу, наткнется на него? Нет, так не бывает, конечно. Среди множества мужчин и женщин в голубой военной форме Аслунда вездесущего начальника Майлза не оказалось.
Покинув ангар, он вышел на площадку под прозрачным куполом. Выглянув наружу, Майлз сначала оцепенел, а потом выпалил те немногие ругательства, которые были у него на слуху. Сверкая огнями, в нескольких километрах от него висела коммерческая станция. Поблескивали стоящие у доков корабли. Очевидно, военная станция, к которой причалил корабль, была спроектирована как отдельное сооружение или по крайней мере еще не подсоединилась к коммерческой. Неудивительно, что одетым в голубые халаты пленникам разрешалось свободно передвигаться. С бессильным отчаянием смотрел Майлз в открывшуюся ему бездну. Чтоб тебя... Ладно, попробуем разыскать Унгари, остальное потом. Он повернулся и...
- Эй, ты! Маленький технарь!
У Майлза кровь застыла в жилах. Он едва справился с желанием бежать сломя голову. Нельзя. Эта тактика не увенчалась успехом на станции Консорциума. Изо всех сил стараясь изобразить вежливое любопытство, Майлз обернулся на отклик. Звавший его был крепко скроен и одет в желто-коричневый комбинезон мастера; выглядел он весьма озабоченным.
- Да, сэр? - приветливо спросил Майлз.
- Ты-то мне и нужен. - Тяжелая рука пригнула Майлза к земле. - Идем.
Майлз волей-неволей последовал за мастером с выражением усталой скуки на лице - и бешено колотящимся сердцем.
- Какая у тебя специальность?
- Трубопроводы.
- Превосходно!
Дойдя до места, где пересекались два наполовину законченных коридора, Майлз увидел зияющее в стене отверстие.
- Видишь эту трубу?
Судя по серому цвету, канализационная. Отходы по таким перемещаются под действием сжатого воздуха. Она исчезала где-то в темноте.

Предыдущая страница 8 Следующая страница


9 Буджолд Лоис Макмастер

- Вижу. И что?
- Где-то за стенкой коридора в ней утечка. Пролезь в дыру и найди ее, иначе придется отдирать все панели, а мы их только что установили.
- У вас есть фонарь?
Мужчина порылся в карманах комбинезона и вытащил карманный фонарик.
- Отлично, - вздохнул Майлз. - Труба уже подключена?
- Нет. Мы только собирались это сделать. Чертова штука не выдержала последнюю проверку под давлением .
Значит, где-то утечка. Майлз приободрился. Неужели ему наконец повезло?
Он скользнул внутрь и осторожно пополз по гладкой цилиндрической поверхности, ощупывая ее руками и прислушиваясь. Метров через семь он обнаружил утечку. Поток холодного воздуха поступал из довольно широкой трещины. Майлз неодобрительно покачал головой, попытался развернуться в тесном пространстве - и вдруг проломил панель.
Пораженный, он высунул голову в образовавшееся отверстие. Потом отломил кусочек панели и принялся разглядывать его.
Двое мужчин, устанавливающих в коридоре осветительные приборы, обернулись на шум.
- Что вы там, черт возьми, делаете?
- Контроль над качеством работ, - ответил Майлз. - У вас, ребята, будет о чем подумать.
Не расширить ли дыру? Ладно, не стоит. Майлз повернулся и пополз обратно, к нетерпеливо ожидающему его человеку в желто-коричневом комбинезоне.
- Утечка в шестой секции, - сообщил он ему и протянул кусок панели. - Если так и задумано - ставить панели из возгорающегося пластика вместо положенного для военных объектов плетеного кварцевого волокна, то у конструктора явно не в порядке с головой. Если нет - советую прихватить пару громил с электрошоковыми дубинками и нанести визит вашему поставщику.
Выругавшись, мастер ухватился за край ближайшей панели и надавил. Раздался треск. В руках у него оказался здоровенный обломок.
- Сукины дети! И сколько этого дерьма уже установлено!
- Жуть! - поддакнул Майлз и развернулся на сто восемьдесят градусов - надо исчезнуть прежде, чем чертыхающийся мастер придумает ему еще какое-нибудь задание. Раскрасневшийся и запыхавшийся, Майлз не останавливался до тех пор, пока не завернул за второй поворот.
И сразу наткнулся на сооруженных людей в бело-серых мундирах. Их было двое. Один из них обернулся к нему. Майлз, закусив губу и не оглядываясь, прошел мимо.
Дендарийцы! (Или оссериане!) Здесь, на этой станции! Сколько их, где располагаются? Может быть, что-нибудь патрулируют? Ему страстно захотелось вновь оказаться между стенками, как крыса в норе.
Бог весть, на чьей стороне теперь большинство бывших подчиненных адмирала Нейсмита. Только один из них не вызывал у него сомнений. Абсолютно никаких. Элен.
Майлз оставил ее четыре года назад женой База Джезека и помощницей Танга, и лучшей защиты в то время он ей дать не мог. Но со времени переворота Оссера он не получал от База никаких известий. Не перехватил ли их Оссер? Баз понижен в должности, Танг, очевидно, впал в немилость. Элен? Какое положение занимает она в непростой иерархической структуре флотилии?
И в его сердце! Майлз задумался. Даже сейчас больно вспоминать об этом. Он любил ее с детства. И она знала его лучше, чем любой другой человек на свете, за исключением отца и матери. И все же тоска по ней потихоньку выветрилась, вместе с печалью о сержанте Ботари - его няньке, друге, телохранителе (и отце Элен), так нелепо погибшем на глазах питомца. Заботы новой жизни растворили его отчаяние. Так, иногда что-то находило на него, словно ныли больные суставы. Майлз хотел - и не хотел видеть Элен. Говорить с ней. Коснуться ее...
Но время ли думать о себе? Элен - приятельница Грегора, они вместе играли в детстве. Вторая линия обороны для императора. А болью Грегору сейчас не поможешь. Итак, надо отыскать Элен и прекратить свои бесцельные и опасные блуждания по станции. Остался ли кто-то, кроме Элен, во флотилии дендарийцев, на кого можно положиться? Ему необходимо учесть все, использовать все свои ресурсы. Существует ли еще в сознании дендарийцев такая личность, как адмирал Нейсмит? Интересный вопрос.
Ему необходимо отыскать укромное место, откуда можно наблюдать за обстановкой. Как только что доказал голубой халат, есть масса способов быть невидимым, оставаясь у всех на виду. Но его необычный рост - ох, что б его - не позволял полагаться только на халат. Нужно раздобыть какие-нибудь инструменты. Да, это самое лучшее - чемоданчик с инструментами, похожий на тот, который сию минуту поставил на пол человек в желто-коричневом комбинезоне, собираясь войти в туалет. В мгновение ока Майлз с чемоданчиком в руках исчез за углом.
Двумя уровнями ниже он обнаружил коридор, ведущий к кафетерию. Ага. Смертные, как известно, нуждаются в пище, следовательно, рано или поздно перед ним пройдут все обитатели Станции. Запахи съестного вызвали немедленную реакцию в желудке, выразившем урчанием свой протест против трехдневного пребывания на половинном рационе. Майлз, стоически проигнорировав голодные спазмы, снял со стены панель и нацепил на нос оказавшиеся в чемоданчике защитные очки, обеспечивая себе минимальную маскировку. Затем он залез в простенок, чтобы хоть так скрыть свой рост, и с диагностическими сканерами в руках приступил к роли: сделал вид, что проверяет приборы. Вид на коридор был прекрасный.
По доносящимся из кафетерия запахам он определил - там подают прекрасные бифштексы из клонированной говядины, но с овощами обращаются варварски. Необходимо быть начеку, чтобы слюна, мгновенно переполнившая рот, не попала в луч миниатюрного лазерного паяльника, которым он манипулировал, наблюдая за проходящей мимо публикой.
Людей в гражданском было немного. Какое все-таки счастье, что у него есть голубой халат: костюм Рота, без сомнения, привлек бы внимание. Мимо мелькали разноцветные комбинезоны, голубые и зеленые халаты, мундиры Аслунда - в основном нижние чины. Неужели у дендарийцев (оссериан) собственная столовая где-то на стороне? Когда Майлз, отчаявшись, собрался покинуть свой наблюдательный пост (приборы управления были отремонтированы им на славу: разобраны до винтиков), мимо прошли двое в серо-белых дендарийских одеждах. Лица были ему незнакомы.
Майлз еще раз попытался взвесить свои шансы. Из примерно двух тысяч наемников, находящихся в настоящее время в районе Аслундского п-в-туннеля, ему знакомы (да и то в лицо) от силы несколько сот, еще меньше - по имени. У этой наполовину собранной военной станции стоит только часть флотилии. И скольким из них можно доверять? Пяти? Шести?.. Прошло еще четверо в серо-белом, но Майлз пропустил их, хотя был уверен, что пожилая блондинка - техник с "Триумфа" и когда-то горой стояла за Танга. Желудок буквально выворачивало от голода.
Но при виде загорелого лица в приближающейся оживленной группе серо-белых Майлз начисто забыл про свой желудок. Сержант Чодак! Снова удача повернулась к нему лицом. Хотя... Если бы дело касалось его одного, он рискнул бы, но рисковать Грегором?.. Судьба решила за него. Непроизвольно взглянув в сторону Майлза, Чодак, в свою очередь, узнал его. Глаза сержанта в ужасе раскрылись, но в тот же миг лицо приняло прежнее непроницаемо-спокойное выражение.
- Сержант, - негромко позвал Майлз, постукивая по коробке какого-то прибора. - Не будете ли вы так добры - не подойдете сюда? Я что-то запутался.
- Минутку. - Чодак махнул товарищу, одетому в форму младшего офицера армии Аслунда.
Очутившись перед Майлзом, он прошипел ему в лицо:
- Вы с ума сошли! Что вы здесь делаете? - Опущенное "сэр" свидетельствовало о необычайном волнении.
- Об этом после. Сейчас мне нужна ваша помощь.
- Но как вы здесь очутились? Адмирал Оссер перекрыл всю станцию. Сюда и комар не проникнет.
Майлз не без важности ответил:
- У меня свои каналы.
А ведь он так рвался на эту самую станцию... Воистину Бог помогает дуракам и сумасшедшим.
- Мне сейчас совершенно необходимо встретиться с Элен Ботари-Джезек. Как можно скорее. Или, если ее здесь нет, с инженер-коммодором Джезеком. Они здесь?
- Элен Ботари-Джезек должна быть здесь. "Триумф" стоит в доке. А коммодор Джезек, насколько я знаю, на ремонтной базе.
- Но если ни Элен, ни Джезека вы не найдете, тогда устройте встречу с Тангом. Или Ардом Мэйхью. Или лейтенантом Элли Куин. Хотя лучше всего - с Элен. Скажите ей - но больше никому! - что со мной наш общий друг Грег. Пусть она подойдет - скажем, через час - к казармам контрактных работников, каюта Грега Бликмена. Сделаете это для меня?
- Да, сэр. - Озабоченный Чодак поспешил прочь. Майлз на скорую руку залатал изуродованное им оборудование, поставил на место панель, взял свой чемоданчик и зашагал с утомленным видом трудяги, стараясь не чувствовать себя так, словно на лбу у него горит красная лампочка. Он шел в защитных очках, выбирая самые пустынные коридоры. В животе творилось черт знает что. Элен нас накормит, твердо пообещал он себе. Попозже. Увеличившееся число голубых халатов не оставляло сомнений, что казармы контрактных рабочих рядом.
К счастью, там оказался список обитателей. Майлз без труда нашел нужную строчку: "Бликмен Г. Модуль Б, каюта 8". Он быстро отыскал каюту и, прежде чем постучать, взглянул на часы - Грегор должен быть на месте. Дверь открылась. Грегор был один. Он сидел на койке, безучастный, с сонным видом. Хотя каюта была одноместной и в ней негде было повернуться, она давала возможность уединения. Одиночество с точки зрения психологии большая роскошь, чем пространство. Даже рабы-технари имеют право пользоваться ею.
- Мы спасены, - с порога объявил Майлз. - Я только что связался с Элен. - В этой безопасной клетушке напряжение прошедшего дня спало с него, и, почувствовав вдруг слабость, он медленно опустился на край койки.
- Элен? Так она здесь? - Грегор рассеянно взглянул на Майлза. - Я думал, ты ищешь своего Унгари.
- Элен поможет мне отыскать его. Или, если мы его так и не найдем, поможет убраться отсюда. Если бы Унгари не декламировал так часто, что левая рука не должна знать, чем занята правая, все было бы проще. Ну да ладно. - Он с тревогой смотрел на Грегора. - У тебя осе нормально?
- Можешь быть уверен - несколько часов, проведенных за монтажом осветительной аппаратуры, не подорвали моего здоровья, - сухо ответил Грегор.
Так тебя заставили заниматься монтажом? Я предполагал другое...
Во всяком случае, выглядел Грегор прилично. Может быть, чтобы приводить императора Барраяра в деятельное настроение, следует каждый год на пару недель отправлять его на соляные копи? Майлз немного успокоился.
- Трудно представить себе Элен Ботари наемницей, - задумчиво сказал Грегор.
- Ты ее не знаешь, она и не на такое способна.
Майлз не выказал мучивших его сомнений. Почти четыре года. Он знал, как изменился сам за эти годы. А Элен? Вряд ли она вела более упорядоченную жизнь, чем он. Но времена меняются. И люди вместе с ними... Нет. Если уж сомневаться в Элен, то и в себе надо усомниться.
Полчаса, оставшиеся до назначенной встречи, тянулись медленно и дались Майлзу нелегко. Их хватило, чтобы чуточку снять с него напряжение, но отдохнуть, освежить себя сном Майлз не мог. Отпустившая было тревога вспыхнула в нем с новой силой. Ему казалось, что осторожность и здравый смысл покидают его, вытекая, как вода из разбитой чашки. Майлз еще раз взглянул на часы. Час - слишком неопределенный срок. Он должен был назвать точное время. Но кто знает, с какими трудностями или задержками могла столкнуться Элен?
Тут Майлз замигал: по своим путаным и несвязным мыслям он понял, что спит сидя. Дверь, зашипев, вдруг открылась - сама, безо всякого участия Грегора.
- Он здесь, ребята!
Полвзвода одетых в серо-белые формы наемников толпилось с коридоре и дверном проеме. Станнеры, электрошоковые дубинки. Ясно одно - вооруженная до зубов толпа не имела никакого отношения к Элен. Остальное - потемки. Но даже поступившая в кровь порция адреналина не могла до конца смыть с мозга Майлза туман смертельной усталости.
А в какой роли я выступаю теперь? Движущейся мишени?
Он откинулся спиной к стене, заторможенный, безвольный, зато Грегор вскочил на ноги и совершил отчаянный и совершенно бесполезный поступок - точным ударом выбил парализатор из рук приближающегося наемника. Два громилы, подскочившие к нему, чуть не размазали императора по стенке... Майлза всего передернуло, но в последнюю секунду его уже сдернули с кровати и запеленали с ног до головы в силовую сеть, причем использовали мощность, которой хватило бы, чтобы обезножить лошадь. За кого вы меня принимаете, ребята?
Возбужденный предводитель крикнул в наручное переговорное устройство:
- Я поймал его, сэр!
Майлз иронически приподнял брови. Громила покраснел и выпрямился. Его рука дернулась, - кажется он с трудом удерживал себя, чтобы не отдать честь закутанному в сеть, безоружному и беспомощному пленнику. Майлз слегка улыбнулся. Вожак поджал губы.
Ага. Я чуть не подловил тебя, приятель?
- Уведите! - последовал приказ. Двое мужчин потащили Майлза к двери. Связанные ноги смешно болтались в нескольких сантиметрах от пола. Стонущего Грегора волокли за ним. Он был без памяти. Когда они приблизились к перекрестку, Майлз краем глаза заметил затененное стеной напряженное лицо Чодака. Значит, сержант Чодак.
Майлз в который раз проклял свое "умение" разбираться в людях. Ты думал, что понимаешь других. Что этого у тебя не отнимешь. Конечно. Без сомнения. Может быть. Может быть. Слова бились в мозгу, как карканье посаженного в клетку стервятника.
Когда пленников протащили по широкой площадке дока и далее сквозь небольшой люк, Майлз сразу понял, куда попал, - на "Триумф", его "карманный" дредноут, время от времени выступавший в роли флагмана флотилии. Он играл ее и сейчас. Когда-то, до Тау Верде, капитаном-владельцем "Триумфа" был Танг, статус которого в настоящее время сомнителен. Оссер же предпочитал свой собственный "Перегрин". Не была ли такая замена политическим актом? Вот и коридоры корабля, знакомые, словно он вчера расхаживал по ним. Запах мужчин, металла и механизмов. Вот покореженный сводчатый проход - воспоминание о том безумном таране, о первом бое Майлза. Его так и не привели в нормальный вид... Мне казалось, я все забыл.
Они продвигались вперед быстро и скрытно. Два наемника шли перед пленными, расчищая коридор от предполагаемых свидетелей. Наверняка предстоит небольшая дружеская беседа с глазу на глаз. Прекрасно, это устраивало Майлза. Конечно, он предпочел бы вообще не встречаться с Оссером, но если уж так суждено, нужно просто-напросто извлечь из этой встречи максимальную выгоду. Он постарался привести себя в порядок, как бы оправить адмиральский мундир. Майлз Нейсмит, космический наемник, человек загадочного образа жизни, прибыл в Ступицу Хеджена - для чего? А тут еще Грег, его угрюмый верный соратник. Надо за оставшиеся минуты придумать правдоподобное объяснение этому факту.
Они миновали боевую рубку "Триумфа", оперативный центр и оказались в меньшем из двух расположенных против рубки конференц-залов. Пластина головида, расположенная в центре полированного стола для совещаний, была темна и безмолвна. Столь же безмолвен и мрачен был адмирал Оссер, сидевший во главе стола. Возле него стоял бледный блондин. Вероятно, помощник. Майлз видел его первый раз в жизни. Его и Грегора кое-как усадили в кресла, отставленные подальше, - на случай, если придется развязать пленников. Оставив при себе охранника, Оссер приказал остальным выйти.
Майлз нашел, что за эти четыре года внешность адмирала не слишком изменилась. Все так же подобран, та же ястребиная настороженность, только темные виски посеребрила седина. Майлзу почему-то казалось, что он выше Метцова, но на самом деле Оссер уступал ему в росте. А в чем-то они ужасно походили друг на друга. Возрастом, телосложением? Неприязненным выражением лица, красными искорками в глазах?
- Майлз, - пробормотал Грегор в его сторону, - как нам отделаться от этого парня?
- Пока не знаю, - вполголоса заметил Майлз.
Грегора это отнюдь не успокоило.
Оссер между тем оперся ладонями на крышку стола и, глядя на Майлза хищными глазами, наклонился вперед. Майлзу почему-то пришло в голову, что, если бы у Оссера был хвост, его кончик сейчас мотался бы взад и вперед.
- Что вы здесь делаете? - без предисловий начал командующий флотилией.
Это ведь ты доставил меня сюда, о чем же ты спрашиваешь? Нет, не время демонстрировать свое остроумие. Майлз остро ощущал, сколь нелепо выглядит, запеленутый в сеть, как великовозрастный младенец. Но адмирал Нейсмит всегда над обстоятельствами; он преследует высшие цели. Если это необходимо, он может вырядиться в голубой халат контрактного раба. И даже в сеть. И ответ адмирала Нейсмита прозвучал столь же откровенно и веско:
- Не заинтересованная в конфликте сторона, пользующаяся этим путем для своих кораблей, наняла меня для оценки военной ситуации в Ступице Хеджена. - Правда, которой, конечно, никто не поверит. - Эта сторона желает получить своевременное предупреждение и эвакуировать из Ступицы своих граждан до того, как начнутся нежелательные события. Попутно я приторговываю оружием. Самоокупающееся прикрытие.
Глаза Оссера сузились.
- Ваша "незаинтересованная сторона" случайно не Барраяр?
- Барраяр имеет собственную разведку.
- Как и Цетаганда... Аслунд опасается амбиций Цетаганды.
- Что ж, у них есть на то основания.
- Барраяр находится в таком же точно положении.
- Я абсолютно уверен, - несмотря на мешающее ему поле, Майлз ухитрился благосклонно кивнуть Оссеру, который чуть было не кивнул в ответ, - что на сегодня Барраяр не представляет угрозы для Аслунда. Чтобы контролировать Ступицу Хеджена, Барраяр должен контролировать Пол. В связи с терраформированием своего второго континента и освоением планеты Зергияр у Барраяра тьма-тьмущая собственных, внутренних проблем. Не говоря уж о необходимости держать в узде непокорную Комарру. Военная авантюра, направленная против Пола, серьезно истощит и без того ограниченные людские ресурсы Барраяра. Дешевле дружить или, по крайней мере, соблюдать нейтралитет.
- Аслунд также боится Пола.
- Вряд ли они начнут войну, если на них не нападут первыми. Дружить с Полом необременительно. Не нужно только ничего предпринимать.
- А Верван?
- До Вервана очередь еще не дошла. Он - следующий в моем списке.
- Так ли это? - Оссер откинулся на спинку кресла и скрестил руки. Это движение трудно было назвать жестом облегчения. - Я могу казнить вас как шпиона.
- Но я не шпион, - ответил Майлз, пытаясь выглядеть беззаботно. - Скорее соблюдаю дружеский нейтралитет или - кто знает - являюсь потенциальным союзником.
- Зачем вам моя флотилия?
- Уверяю вас, мой интерес к денда... к наемникам чисто академический. Вы просто часть общей картины. Скажите лучше, в чем суть вашего контракта с Аслундом? - Заговорив об интересующих его вопросах, Майлз удвоил внимание.
Оссер чуть было не начал отвечать, но, спохватившись, раздраженно хмыкнул. Будь Майлз бомбой с часовым механизмом, и то Оссер не смотрел бы на него с такой жесткой настороженностью.
- Ну послушайте, - насмешливо прервал Майлз затянувшееся молчание. - Что мы можем сделать вдвоем с напарником?
- Рассказывайте свои сказки другому. Я-то помню, как все было в прошлый раз. Вы появились в локальном пространстве Тау Верде с командой из четырех человек. Четыре месяца спустя вы диктовали всем свои условия. Что вы задумали на этот раз?
- Вы преувеличиваете мои возможности, уверяю вас. Я просто помогал людям двигаться в том направлении, в каком они сами хотели двигаться. Если это не слишком нелепо звучит, я придавал им ускорение.
- Только не мне. Я ухлопал три года, чтобы вновь встать на ноги. В своей собственной флотилии!
- Трудно угодить всем. - Майлз поймал потрясенный взгляд Грегора и сбавил тон. Грегор никогда не встречался с адмиралом Нейсмитом, он и представить себе не может, какая это власть и какое бремя. - Но даже вы не пострадали тогда всерьез.
Оссер стиснул челюсти.
- А это кто? - Он кивнул в сторону Грегора.
- Грег? Мой ординарец, - опередил Майлз открывшего было рот Грегора.
- Он не похож на простого ординарца. Скорее на офицера.
Грегор расцвел, будто ему сделали комплимент.
- Не судите по наружности. Коммодор Танг, например, выглядит обычным громилой.
Взгляд Оссера внезапно похолодел.
- Действительно. И как долго вы поддерживаете связь с коммодором Тангом?
У Майлза все похолодело внутри: он понял, что, упомянув Танга, взмахнул красной тряпкой перед быком. Но отступать было некуда, и он постарался скрыть тревогу под маской иронии:
- Если б я поддерживал связь с Тангом, меня бы здесь не было.
Опершись о стол локтями, Оссер целую бесконечную минуту молча изучал Майлза. Наконец, расцепив ладони, взглянул на охранника, вытянувшегося в струнку.
- Вышвырнуть их в открытый космос.
- Что?! - воскликнул Майлз.
- Ты, - палец указал на безмолвного лейтенанта, - пойдешь с ними. Проследи, чтобы все было сделано чисто. Воспользуйтесь шлюзом левого борта - он самый ближний. Если этот тип, - палец указал на Майлза, - начнет разговаривать, попридержи ему язык. Самый опасный его орган.
Охранник отключил поле, связывающее ноги Майлза, и грубо поставил его на ноги.
- Вы даже не хотите подвергнуть меня медикаментозному допросу? - Майлз старался говорить спокойно, но губы у него прыгали.
- Чтобы вы оказали свое разлагающее влияние на допрашивающих? Единственное, чего я боюсь, - это вашего длинного языка. Не могу представить себе ничего ужаснее, чем измена сотрудников моей службы безопасности. Но какую бы вы речь ни приготовили, отсутствие воздуха помешает вам произнести ее. Вы чуть не убедили даже меня. - Оссера передернуло.
А ведь все складывалось так удачно. Господи помилуй...
- Но я... - Они подняли на ноги Грегора. - Но вам не обязательно...
Когда их вытащили из каюты, к конвоирам присоединились еще двое. Майлза с Грегором поволокли по коридору.
- Дела плохи, Майлз, - заметил Грегор. На его бледном лице застыло странное выражение: страх, досада, еще что-то. Кажется, раскаяние. - Нет у тебя в запасе парочки блестящих идей?
- Неужели так думает человек, мечтавший летать без крыльев? Разве это хуже, чем, скажем, расплющиться?
- По собственной воле. - Впереди замаячил шлюз, и Грегор, сопротивляясь, начал цепляться ногами за пол. - Летать по собственной воле, а не по прихоти кучки... - теперь его уже тащили трое, - грязных простолюдинов!
Майлз понял - это конец. Игра закончена. Но тогда к чертовой матери все прикрытия!
- Послушайте! - не помня себя крикнул он. - Вы, парни, собираетесь выкинуть в шлюз целое состояние!
Два охранника продолжали возиться с Грегором, но третий остановился.
- Сколько?
- Гигантская сумма, - быстро пообещал Майлз. - Хватит, чтобы купить собственный флот.
Лейтенант оставил Грегора и, вытащив из кармана вибронож, направился к Майлзу. Когда он потянулся, чтобы схватить его за язык, ужаснувшийся Майлз понял, что лейтенант собирается буквально исполнить приказ своего начальства. И ему это почти удалось: дьявольское комариное жужжание ножа раздавалось в трех-четырех сантиметрах от носа Майлза. И тут адмирал Нейсмит укусил тянувшиеся к нему толстые пальцы и крутанулся в руках державшего его охранника. Силовое поле, прижимающее руки Майлза, взвыло и затрещало, но не поддалось. Он подался назад - на охранника, который взвизгнул от электрического укуса в промежности. Его хватка ослабла, и Майлз, упав на пол, врезался в колени лейтенанта. Тот споткнулся и упал. Почти дзюдо, механически отметил Майлз.
Двое возившихся с Грегором были сбиты с толку - сначала неправдоподобной, дикарской попыткой воспользоваться виброножом, а потом отчаянным сопротивлением Майлза. Они не заметили человека с загорелым лицом, появившегося из-за угла. В руках у него был парализатор. Еще через секунду, когда заряды с жужжанием вонзились им в спины, они рухнули на палубу. Охранник, который тащил Майлза от самого конференц-зала, все еще пытался схватить его. Но тот извивался, как выброшенная на берег рыба, и когда лицо охранника оказалось в поле зрения загорелого мужчины с парализатором в руках, тот выстрелил в упор.
Между тем Майлз навалился на лейтенанта-блондина, придавив его голову - увы, на мгновение - к палубе. Он с бешеной силой вдавливал силовую сеть в лицо недруга, но лейтенант, приподнявшись на одном колене, отшвырнул Майлза и стал оглядываться по сторонам. И тут Грегор, подпрыгнув, ударил его ногой в челюсть. Одновременно в затылок лейтенанту попал заряд парализатора.
- Чертовски удачная работа, - произнес в мертвой тишине задыхающийся Майлз. - Не уверен, что они поняли хоть что-то - так быстро все случилось.
Я был все-таки прав насчет Чодака. Все-таки я не потерял своих способностей. Помогай тебе Бог, сержант.
- Для людей со связанными руками вы тоже действовали неплохо. Оба. - Чодак удовлетворенно покачал головой и наклонился над Майлзом, чтобы выключить силовое поле.
- Ай да команда, - улыбнулся ему Майлз.

11

Частое цоканье подковок башмаков в конце коридора привлекло внимание Майлза. Он глубоко вздохнул и замер. Элен.
Она была в полевой форме офицера наемников: серо-белая куртка с карманами и брюки. На длинных стройных ногах сверкали начищенные ботинки. Все та же Элен - высокая, подтянутая, бледная. Те же светло-карие глаза, прямой нос с горбинкой, четко очерченные скулы. Она подстриглась, подумал Майлз, стоя как истукан. Исчез ниспадающий на спину черный каскад волос, открыв изящные уши. Только короткие темные пряди оттеняли лоб и чуть впалые щеки - строго, практично, продуманно. По-солдатски.
Она подошла и одним взглядом окинула всех - Майлза, Грегора, четырех оссериан.
- Отличная работа, Чодак. - Элен опустилась возле одного из тел на колено и потрогала пульс на шее. - Мертвы?
- Нет, только оглушены, - объяснил Майлз.
С некоторым сожалением она взглянула на открытую внутреннюю дверь шлюза.
- Вряд ли мы можем выкинуть их наружу.
- Конечно. Хотя они и собирались проделать это с нами. Убрать бы их куда-нибудь подальше, пока мы не исчезнем, - добавил Майлз.
- Верно. - Элен кивнула Чодаку, помогавшему Грегору перетаскивать бесчувственные тела в шлюз. Увидев лейтенанта-блондина, которого тащили за ноги мимо нее, она нахмурилась: - Хотя кое-кому не мешало бы оказаться за бортом.
- Можешь ли ты предоставить нам убежище?
- Для того мы и пришли. - Она повернулась к трем солдатам, появившимся вслед за ней. Четвертый встал на пост у ближайшего перекрестка. - Проверьте все вокруг и расчистите дорогу назад - только осторожнее. И исчезните. Вы здесь не были и ничего не видели.
Они кивнули. Майлз слышал их отдаляющееся бормотанье: "Это он?" - "Да..." - "Неужели?"
Майлз, Грегор и Элен забрались в шлюз и прикрыли за собой внутреннюю дверь. Чодак остался охранять их снаружи. Пока Элен помогала Грегору стащить с одного из оглушенных оссериан форму, Майлз сбросил голубую одежду пленника и остался в помятом костюме Виктора Рота. После четырехдневной круглосуточной носки одеяние выглядело убого. Больше всего Майлз нуждался в ботинках, чтобы заменить наконец неприличные и неудобные сандалии, но ни одни даже близко не подходили ему.
Грегор между тем уже облачился в серо-белую форму и натянул солдатские ботинки. Они с Элен в крайнем изумлении разглядывали друг друга.
- Это действительно вы. - Элен испуганно покачала головой. - Что вы здесь делаете?
- Я здесь по ошибке, - как школьник, ответил Грегор.
- Что? По какой ошибке?
- Боюсь, по моей, - вмешался Майлз. К некоторому его огорчению, Грегор не возразил.
И тут на лице Элен впервые появилась улыбка - правда, очень странная улыбка. Майлз решил не допытываться, что она значит. Этот беглый обмен прозаическими фразами совершенно не напоминал ни одну из десятка бесед, которые приходили ему на ум в ожидании встречи с ней.
- Поиски могут начаться сию минуту: Оссер ждет, когда ему доложат, что с нами кончено, а никто не идет, - Майлз торопливо подбирал с пола парализаторы, силовую сеть, вибронож и засовывал их за пояс. Подумав, он проворно освободил четырех отключившихся оссериан от кредитных карточек, пропусков, удостоверений личности и карманных денег, рассовав это все по своим и Грегора карманам, и позаботился, чтобы Грегор избавился от своего отслеживаемого удостоверения личности. К великой радости, Майлз нащупал в одном из карманов наполовину съеденную плитку пищевого рациона. Он немедленно начал жевать, потом, поперхнувшись, протянул ее Грегору. Тот отрицательно покачал головой. Возможно, он уже пообедал в том самом кафетерии.
Чодак быстро оглядел Грегора с головы до ног, поправил на нем форму, и они двинулись, держа Майлза в середине, не то загораживая его, не то конвоируя. Подойдя к лифту и спустившись несколькими палубами ниже, странная компания оказалась в большом грузовом шлюзе, соединенном с катером. Один из членов команды Элен, прислонившийся к стене, лениво кивнул ей. Чодак тут же отделился от них и последовал за часовым, махнув на прощанье. Майлз и Грегор прошли за Элен по гибкому стыковочному переходу к люку и оказались в пустом грузовом отсеке одного из катеров "Триумфа", чувствуя легкое головокружение: искусственное гравитационное поля корабля-матки сменилось невесомостью. Далее они проплыли к кабине пилота. Элен, прикрыв за ними люк кабины, жестом указала Грегору на свободное кресло за пультом управления.
Места пилота и второго пилота были заняты. Ард Мэйхью приветливо улыбался Майлзу через плечо, полушутливо-полусерьезно отдавая честь. Прежде чем второй пилот обернулся, Майлз уже узнал эту обритую пулеобразную голову.
- Привет, сынок. - Улыбка Ки Танга была скорее ироничной, чем приветливой. - Рад тебя видеть. Ты не очень спешил вернуться. - И Танг остался сидеть, скрестив руки на груди и разглядывая вновь прибывших.
- Привет, Ки, - кивнул Майлз евразийцу.
Вот кто ни капельки не изменился. По-прежнему выглядит где-то между сорока и шестьюдесятью. По-прежнему напоминает доисторический танк. И по-прежнему больше смотрит, чем говорит, - черта, не слишком удобная для тех, кому есть что скрывать.
Мэйхью заговорил в микрофон:
- Диспетчер, причина неисправность обнаружена: неверный замер давления. Теперь все в порядке. Мы готовы.
- Давно пора, С-2, - прозвучал металлический голос. - Можете лететь.
Мэйхью за доли секунды убрал стыковочный переход и включил ручное управление. Шипение, лязг - и катер оторвался от корабля-матки, выходя на свою траекторию. Затем Мэйхью отключил передатчик и облегченно вздохнул:
- Все. Бояться нечего.
Элен, расставив ноги, удерживалась в проходе позади Майлза, который, в свою очередь, цеплялся рукой за поручень.
- Почему ты так думаешь? - спросил Майлз. - И что это значит: "бояться нечего"?
- Мэйхью имеет в виду, что теперь можно свободно разговаривать, - ответила за него Элен. - Если не считать нас, незарегистрированных пассажиров, это рутинный патрульный рейс. Оссер еще не хватился своих пленников, иначе нас остановил бы диспетчер. Сперва он обыщет сверху донизу "Триумф" и военную станцию. А потом, когда искать начнут за их пределами, можно будет незаметно доставить вас обратно на борт "Триумфа". Если захотите.
- Это план Б, - пояснил Танг, повернувшись к ним вполоборота. - Или, может быть, план В. План А (мы полагали, что ваше освобождение пройдет с большим шумом) предусматривал немедленный перелет на "Ариэль", находящийся сейчас на сторожевой станции, и вслед за этим открытый переворот. К счастью, теперь можно действовать менее стихийно.
Майлз чуть губу не прокусил.
- Боже! Да это еще хуже, чем в прошлый раз! - Снова броситься в гущу событий, ход которых невозможно контролировать. Снова стать знаменосцем наемников, обладая свободой воли головы, насаженной на пику... - Нет, спасибо. Хватит с меня стихийности.
- В таком случае, - Танг пошевелил пальцами, - каков твой план?
- Мой - что?
- План, - Танг произнес это слово подозрительно медленно. - Или, попросту, зачем ты здесь?
- Оссер тоже спросил меня об этом, - вздохнул Майлз. - Поверите ли вы, что я здесь случайно? Оссер не поверил.
Танг поджал губы.
- Случай? Может быть... Я давно заметил, что твои так называемые "случайности" заманивают врагов в такую западню, из которой самому дьяволу не выбраться. Даже самые опытные стратеги зеленеют от зависти. Поскольку и сейчас для простой случайности слишком много счастливых совпадений, думаю, ты что-то утаиваешь. Может быть, даже от себя самого. Если бы ты держался меня, сынок... А может, ты действуешь только в критических ситуациях? Давай я привлеку твое внимание к такой ситуации сейчас, пока ты еще не занял свое место командующего дендарийцев.
- Ты не ответил на мой вопрос, - перебил его Майлз.
- А ты - на мой, - отрезал Танг.
- Мне не нужны дендарийские наемники.
- А мне нужны.
- А-а! - Майлз помолчал. - Отчего же до сих пор ты не отобрал верных людей и не начал действовать самостоятельно?
- Разве мы можем плавать в космосе? - Танг изобразил пальцами движение рыбьих плавников и надул щеки. - Оссер держит под контролем всю технику. Включая мой корабль. "Триумф" был единственной ценностью, которую я приобрел за всю свою тридцатилетнюю службу. И вот, из-за твоих "случайностей" я потерял даже его. По-моему, ты мне кое-что должен за это. Если не Оссер... - Танг многозначительно взглянул на Майлза.
- Но я дал тебе вместо "Триумфа" целую флотилию! - возразил Майлз. - Не понимаю, как ты умудрился потерять ее - ты, такой опытный солдат.
Танг поморщился.
- После того, как мы ушли от Тау Верде, год-полтора все шло нормально. Мы заключили два небольших контракта в районе Восточной сети - небольшие боевые операции, беспроигрышные варианты. Ну, не совсем беспроигрышные - попотеть, конечно, пришлось. Но мы провели их успешно.
Майлз взглянул на Элен.
- Да, я кое-что слышал об этом.
- А во время третьей начались неприятности. Баз Джезек все больше и больше занимался техникой и ее обслуживанием (надо отдать ему должное, инженер он отличный), я командовал боевыми операциями, а Оссер - тогда мне казалось, от скуки, но теперь-то я вижу, что очень даже обдуманно - взял на себя административные вопросы. Все было бы прекрасно - каждый занят своим делом, - если бы Оссер работал с нами, а не против нас. В подобной ситуации я бы подослал наемных убийц. Оссер использовал в этом качестве бухгалтеров.
Выполняя условия третьего контракта, мы, само собой, понесли потери. Баз был по уши занят ремонтом и ни во что не вникал, я какое-то время валялся на больничной койке. Когда я вышел из лазарета, Оссер уже подыскал нам всем вполне приличное занятие - долгосрочный контракт на охрану п-в-туннеля. Но это же дало ему возможность подкопаться под меня. Без настоящего дела я... - Танг вдруг закашлялся, - заскучал, потерял бдительность. Оссер обошел меня прежде, чем я понял, что война объявлена. Он затеял финансовую реорганизацию...
- После того как попытался соблазнить меня, - нахмурясь, бросила Элен. - Я тебя предупреждала, чтобы ты не верил ему, еще полгода назад.
Танг смущенно пожал плечами.
- Видишь ли, это вполне простительная слабость.
- Соблазнять жену своего подчиненного? - Светло-карие глаза Элен гневно сверкнули. - Замужнюю женщину? Я поняла, что он подонок. Если моя клятва в верности мужу для него пустой звук, чего стоят его заверения?
- Но ты сказала, что он спокойно принял твой отказ, - виновато заметил Танг. - Если бы он не прекратил свои домогательства, я бы, конечно, вмешался. А так - мне казалось, что ты должна быть польщена его вниманием.
- Хорошего же ты обо мне мнения! - вспыхнула Элен. - Благодарю!
Вспомнив о своих недавних желаниях, Майлз опустил глаза.
- Это могло быть начальным ходом в его игре, - рассудительно предположил он. - Поиском слабого места во вражеской обороне. Но у него ничего не получилось.
- Хм. - Такая точка зрения, казалось, принесла Элен некоторое утешение. - Во всяком случае, Ки не помог мне, а Базу я, естественно, ничего не рассказывала. Так сказать, Кассандра в открытом космосе. Во всяком случае, двойная игра Оссера не всех удивила.
Танг нахмурился.
- Поскольку он оставался владельцем половины флотилии, ему хватало голосов остальных капитанов-владельцев. Осон тоже голосовал за него. Я задушил бы его собственными руками.
- Ты сам потерял Осона своими стонами о "Триумфе", - сердито выложила Элен. - Ему казалось, это угроза его капитанству.
Танг пожал плечами.

Предыдущая страница 9 Следующая страница


Игра форов 10

- Пока я был начальником штаба и командующим, мне и в голову не приходило, что он что-то сделает с моим кораблем. "Триумф" находился рядом, и этого мне было достаточно. Я мог ждать твоего возвращения, - он посмотрел на Майлза, - чтобы во всем окончательно разобраться. Но ты не возвращался.
- Ждать возвращения хозяина... - пробормотал зачарованно слушающий Грегор, многозначительно взглянув на Майлза.
- Не повторяй чужих ошибок, - процедил Майлз сквозь зубы.
Грегор, стушевавшись, замолчал. Майлз повернулся к Тангу.
- Но Элен-то знала, что я вернусь не скоро, если вообще вернусь!
- Я знала, - тихо сказала Элен. - Хотя... мне тоже казалось тогда, что ты... оставишь все и вернешься к нам.
- Неужели ты не понимала, что "оставить все" я мог, только отдав Богу душу.
- Теперь я это понимаю.
- Не позднее, чем через пять минут, - перебил их Мэйхью, - я должен либо запросить у диспетчера станции разрешение причалить, либо направиться к "Ариэлю". Что будем делать?
- Я могу поставить под твою команду больше сотни верных офицеров и сержантов, - быстро произнес Танг, глядя на Майлза. - Четыре корабля.
- А почему не под свою?
- Если бы мог, я бы давно уже сделал это. Но я не могу пойти на раскол флотилии, потому что не уверен, что соберу ее потом. Всю, целиком. Но с тобой в качестве лидера, пользуясь твоей репутацией, - совсем другое дело...
- Лидера? Или парадного украшения? - Нанизанная на пику голова вновь предстала перед глазами Майлза.
Танг развел руками.
- Как тебе будет угодно. Основная масса офицеров наверняка присоединится к победителю. Если мы решим действовать, то быстро добьемся своего. Правда, у Оссера тоже около сотни преданных ему лично офицеров, которых, видимо, придется убрать, иначе победа обойдется нам не в одну сотню жизней.
- Замечательно. Мне кажется, ты слишком долго работал с Оссером: начинаешь думать, как он. К тому же, повторяю, я здесь не для того, чтобы возглавить флотилию наемников. У меня более серьезные задачи. - Майлз старался не смотреть на Грегора.
- Какие, например?
- Ну хотя бы предотвращение планетарной гражданской войны. А может, и межзвездной.
- Для меня это не представляет профессионального интереса.
Это прозвучало как шутка, жестокая шутка. Но действительно, что Тангу тревоги Барраяра?
- А если ты окажешься среди проигравших? Тебе платят за победу, но воспользоваться этой платой может только живой наемник.
Узкие глаза Танга сузились еще больше.
- Что у тебя на уме? Почему ты вдруг заговорил про обреченную сторону?
Если я не доставлю Грегора домой, то сам превращусь в обреченную сторону. Майлз с досадой покачал головой.
- Извини. Я должен молчать. Мне нужно попасть на... - Пол для него закрыт, станция Консорциума недоступна, Аслунд теперь стал еще опаснее, - на Верван. - Он взглянул на Элен. - Да. Доставь нас обоих на Верван.
- Ты работаешь на верванцев? - сухо спросил Танг.
- Нет.
- Тогда на кого? - Танг стиснул руки: казалось, он хочет выдавить ответ силой.
Элен бросился в глаза этот жест.
- Ки, осади, - жестко заметила она. - Если Майлзу нужно на Верван, он туда попадет.
Танг взглянул на Элен, на Мэйхью.
- На чьей вы стороне? Моей? Его?
Элен вскинула голову:
- Мы присягали Майлзу. Баз тоже.
- И ты еще спрашиваешь, зачем ты мне? - Танг раздраженно указал на Элен с Мэйхью. - Что это за крупная игра, о которой, кажется, знают все, кроме меня?
- Я тоже ничего не знаю, - беззаботно улыбнулся Мэйхью. - Я просто иду за Элен. Куда она, туда и я.
- Подчиняясь или доверяя?
- Разве это такие уж разные вещи? - усмехнулся Майлз.
- Появившись здесь, ты раскрыл нас, - настаивал на своем Танг. - Подумай! Мы пришли тебе на помощь, а ты исчезаешь, оставляя нас с Оссером один на один. Ты ведь знаешь, что такое разъяренный Оссер? А мы безоружны. И слишком много было свидетелей.
Майлз с болью смотрел на Элен. Совсем другая - такая, какой он увидел ее час назад, когда головорезы Оссера собирались выбросить его из шлюза. И все та же - верная до конца, как ее отец.
Танг с удовлетворением заметил, как изменился Майлз после его слов. Ага, задело за живое. Грегор неспокойно задвигался в своем кресле.
- Я подумал... если бы вы в Наших интересах стали, как и мы, беглецами, - Майлз видел: Элен тоже отметила заглавное Н в слове "наших", чего, разумеется, не могли понять ни Танг, ни Мэйхью, - Мы могли бы устроить так, чтобы ваши интересы не пострадали. По крайней мере финансовые.
Элен понимающе кивнула, а Танг наклонился к ней и ткнул пальцем в сторону Грегора:
- Кто этот тип?
Элен молча покачала головой.
Танг зашипел от злости:
- Ты не кажешься мне такой уж надежной опорой, сынок. А что, если мы в твоих интересах станем трупами?
Элен возразила:
- Мы рисковали отдать Богу душу за гораздо меньшее.
- Меньшее - чем что? - почти выкрикнул Танг.
Но тут Мэйхью показал на наушники:
- Время решать, парни.
- Может ли этот катер пересечь систему? - быстро спросил Майлз.
- Нет. Не хватит горючего, - словно извиняясь, пожал плечами Мэйхью.
- К тому же он недостаточно быстр и плохо вооружен для этого, - добавил Танг.
- В таком случае постарайтесь протащить нас на какой-нибудь коммерческий транспорт незаметно для органов безопасности Аслунда, - резюмировал Майлз. Вид у него был по-настоящему несчастный.
Танг взглянул на эту компанию непокорных и тяжело вздохнул:
- Они уделяют больше внимания прибывающим, чем отбывающим. Думаю, это несложно. Причаливай, Ард.
После того как грузовой катер причалил к выделенному ему шлюзу, Майлз, Грегор и Элен остались в каюте пилота, а Танг и Мэйхью вышли наружу, чтобы, как неосмотрительно выразился Танг, "взглянуть, что тут можно сделать". Майлз сидел, нервно покусывая пальцы, стараясь не подпрыгивать при каждом звуке, издаваемом роботами, грузившими продовольствие для наемников. Четкий профиль Элен оставался совершенно спокойным. Какой все-таки она стала теперь?
Сможет ли он остаться к ней равнодушным? Эта новая Элен так уверена в себе и невозмутима; прежняя молчаливость покинула ее - она сама вступает в разговор и ведет его на равных с мужчинами. Но Майлз чувствовал с прежней остротой восприятия (ведь он любил ее много лет) - что-то не так. Во всем, что она говорит, даже во взгляде, в жестах, появилась горечь, которой не было раньше. И эта горечь причиняла ему боль.
- У тебя все нормально? - помедлив, спросил он. - Я, разумеется, не имею в виду теперешнюю ситуацию с Оссером. Танг был хорошим командиром? Он обещал научить тебя всему, что узнавал я в классных комнатах...
- Да, он отличный наставник. Напичкал меня до предела военной информацией - тактикой, историей... Я стала спецом по боевому десантированию: тыловое обеспечение, ориентирование на местности, атака, отступление, даже взлет и посадка катера, если вы не против нескольких толчков. Кажется, меня можно назвать профессионалом - во всяком случае в масштабах флотилии... Да, Танг любит учить.
- Мне показалось, у вас с ним непростые отношения.
Элен вскинула голову.
- Сейчас все отношения непростые. От неразберихи в верхах некуда деться. Хотя... я так и не простила Тангу, что он не оправдал моих ожиданий. Я рассчитывала на него.
- Что ж, с надежностью всегда проблемы. А сейчас тем более, - Майлз чувствовал себя неловко. - Ну... а как Баз?
- Ничего, - ответила Элен спокойно, но не слишком радостно. - Только он растерян. Вся эта мышиная возня, борьба за власть чужда ему, даже противна. В душе он технарь: дайте ему работу - и он сделает ее на совесть... Танг намекал тут, что, отложи Баз технику, он возглавил бы оппозицию Оссеру, но я думаю, получилось бы как раз наоборот. Он не чета Оссеру: тактика ударов в спину - это не для База. Поэтому он и ушел с головой в технику - там с моралью все в порядке. Хотя, может быть, его поглощенность механизмами отдает фанатизмом. Дрязги, увы, сказываются на душевном равновесии.
- Жаль, - пробормотал Майлз.
- Еще бы тебе не жалеть. - Голос Элен дрогнул, потом выровнялся. - Базу всегда казалось, что он подводит тебя. Но ведь это ты не оправдал наших ожиданий - не вернулся. Неужели мы вечно могли жить этой иллюзией - что ты вернешься?
- Иллюзией? - переспросил Майлз. - Я понимаю... Это действительно нелегко - ждать и не дождаться. Но я надеялся, что вы сможете... войти в свою роль. И наемничество станет вашим делом, профессией, куском хлеба с конце концов.
- Быть наемником легко Тангу и ему подобным. Мне казалось одно время, что я сумею войти в эту жизнь, но когда дело дошло до убийств... Я ненавижу Барраяр, но лучше служить Барраяру, чем никому или самому себе.
- А кому служит Оссер? - с любопытством спросил Грегор, подняв брови при упоминании их общей родины.
- Оссер служит Оссеру. Правда, он говорит, что служит флотилии, но флотилия служит Оссеру, так что получается просто короткое замыкание. Замкнутый круг. Флотилия не может заменить родину. Ни дома, ни семьи... Все стерильно. Хотя что ж... Я не против помощи Аслунду - они в ней нуждаются. Планета такая бедная. Сейчас там паника.
- Ты с Базам - и Ард тоже - могли уйти, заняться другим делом.
- Как? - горько улыбнулась Элен. - Ты ведь оставил дендарийцев на наше попечение. Баз уже побывал дезертиром. Хватит.
"Моя вина", - подумал Майлз. Что тут скажешь.
Между тем Элен уже повернулась к Грегору.
- Во-первых, ты так и не сказал, что ты здесь делаешь, помимо того, что вляпываешься во всякие истории. Может, какая-то тайная дипломатическая миссия?
- Объясняй, - Майлз смотрел на Грегора, стараясь не скрипеть зубами. - Расскажешь ей о балконе, а?
Грегор пожал плечами и опустил глаза - он явно избегал пристального взгляда Элен.
- Я дезертировал, как и Баз. И, подобно Базу, обнаружил, что это скверная вещь.
- Теперь ты понимаешь, насколько это важно - доставить Грегора домой как можно скорее, - Майлз уже не скрывал от Элен своей тревоги. - Они там думают, что он пропал. Или даже похищен. - И Майлз пересказал Элен сокращенную и подредактированную версию их случайной встречи в тюремном изоляторе Консорциума.
- Господи! - Элен была поражена. - Теперь я понимаю, почему тебе так важно сбыть его с рук. Если в твоем присутствии с ним что-нибудь случится, пятнадцать партий завопят в голос: "Предательский заговор!"
- Как ни странно, эта мысль уже приходила мне в голову, - пробормотал Майлз.
- Правительство твоего отца - центристская коалиция - падет в первую очередь, - вслух размышляла Элен. - Правые военные пойдут, я думаю, за графом Фориннесом и рассчитаются с выступающими за децентрализацию либералами. Французы захотят Форвилля, русские - Фортугарова. Или он умер?
- Крайне правые фанатики-изоляционисты, мечтающие запечатать п-в-туннели, будут поддерживать Фортрифранни против антифоровской прогалактической группировки, мечтающей о конституции, - мрачно продолжил Майлз. - И не одними словами.
- Граф Фортрифранни просто ужасен, - Элен поежилась. - Я слышала его речи.
- Для него это просто приличный способ стряхнуть пену с губ, - усмехнулся Майлз. – Грекоговорящее меньшинство тоже захочет воспользоваться случаем - попытается отделиться...
- Прекратите! - простонал Грегор.
- Да разве это не твоих рук дело? - жестко подытожила Элен. Но когда Грегор поднял голову и горестно взглянул на нее, она смягчилась: - К сожалению, сейчас я не могу предложить тебе место в флотилии. У нас всегда есть работа для людей с военным образованием, хотя бы в качестве инструкторов.
- Стать наемником? - оживился Грегор. - Это мысль...
- Конечно. У нас полно бывших военных отставников.
Глаза Грегора загорелись. Он оглядел свою серо-белую куртку:
- Если бы ты здесь командовал, а, Майлз?
- Нет! - вспыхнул Майлз.
Свет в глазах Грегора потух.
- Я пошутил.
- Не очень удачно. - Майлз перевел дыхание, моля Бога, чтобы Грегору не пришло в голову превратить свою шутку в приказ... - Итак, попытаемся добраться до барраярского консульства на станции Верван. Надеюсь, оно еще там. Я не слышал новостей уже несколько дней. Ничего не изменилось?
- Насколько я знаю, все по-прежнему, если не считать нарастающей паранойи, - ответила Элен. - Верван вкладывает деньги в корабли, а не в станции.
- Это имеет смысл, если нужно охранять не только туннель, - вставил Майлз.
- Но это дает Аслунду основания считать верванцев потенциальными агрессорами. На Аслунде есть даже группировка, настаивающая на превентивном ударе, пока новый верванский флот не готов. К счастью, сторонники оборонительной стратегии пока в большинстве. Оссер запросил за наше участие непомерно высокую цену. Он не дурак: знает, что Аслунд ничем нам не поможет. Верван в качестве временной меры тоже нанял наемников - собственно, это и побудило Аслунд обратиться к нам. Верванские наемники называют себя "Бродягами Рэндола", хотя, кажется, самого Рэндола уже нет в живых.
- Лучше бы нам не встречаться с ними, - с тревогой заметил Майлз.
- Я слышала, новый заместитель их командующего - барраярец. Может, вам удастся извлечь из этого какую-то пользу.
Грегор задумчиво поднял брови:
- Один из сыщиков Иллиана? Это на него похоже. Не туда ли, кстати, направился Унгари?
- В любом случае самое лучшее для нас - превратиться в невидимок, - задумчиво произнес Майлз.
- Давно пора, - прокомментировал Грегор.
- Командующего "Бродягами" зовут Кавилло, - продолжила Элен.
- Как?! - вскрикнул Майлз.
Элен удивленно подняла брови:
- Кавилло. Никто не знает, настоящее это имя или кличка...
- Кавилло - имя человека, который пытался купить меня на станции Консорциума за двадцать тысяч бетанских долларов!
Брови Элен так и остались заломленными.
- Зачем?!
- Не знаю. - Майлз вновь перебрал возможные точки назначения. Пол, Консорциум, Аслунд... Нет, все равно остается Верван. - Только бы не наткнуться на верванских наемников. Прямо с корабля отправимся в консульство, спрячемся там, как в норе, даже носа не высунем, пока за нами не придут люди Иллиана. Хватит с нас приключений.
Грегор вздохнул.
- Это уж точно.
И нечего разыгрывать из себя секретного агента. Все его благие намерения окончились тем, что Грегора чуть не убили. Пора стараться не так усердно, решил Майлз.
- Странно, - Грегор глядел теперь на Элен (на новую Элен, понял Майлз). - Подумать только, что у тебя больше боевого опыта, чем у меня или у Майлза.
- Чем у вас обоих вместе взятых, - чуть высокомерно поправила его Элен. - Да, но настоящая битва... гораздо более нелепая вещь, чем я думала. Если две противостоящие друг другу группировки в состоянии встретиться на поле боя, вооружившись до зубов, почему бы им не затратить десятую часть этих усилий, чтобы договориться? Правда, это не касается партизанских войн, - задумавшись, продолжала Элен. - Партизаны не придерживаются правил игры, что, по-моему, вполне разумно с их стороны. Раз уж тебя вынудили быть безжалостным, значит, надо идти до конца. Если мне еще раз придется участвовать в партизанской войне, я бы хотела быть на стороне партизан.
- Но если противостояние дошло до предела, труднее заключить мир, - заметил Майлз. - Война сама по себе не цель, она только аргумент в споре, исключая войны, на которых лежит проклятие. Потому что и такое бывает. Обычно все хотят мира. Мира на лучших условиях, чем те, с которых начиналась война.
- Но те, кто дольше остается безжалостным, побеждают? - допытывался Грегор.
- Это не подтверждается фактами. Если то, что вы делаете во время войны, действует на вас так разлагающе - настолько, что долгожданный мир страшнее войны...
Голоса, послышавшиеся со стороны грузового шлюза, заставили Майлза встрепенуться и замолчать, но это были всего лишь Танг и Мэйхью.
- Пойдемте, - заторопился Танг. - Если Ард не будет придерживаться рутинной процедуры, это бросится с глаза. К чему нам лишнее внимание?
Они сгрудились в грузовом отсеке, где Мэйхью управлял движением плавающего поддона с укрепленными на нем двумя пластиковыми ящиками.
- Твой приятель вполне сойдет за солдата флотилии, - продолжал Танг. - Для тебя же я нашел ящик. Конечно, это гораздо эффектнее - закатать тебя в ковер, но так как капитан транспортника мужчина, боюсь, историческая правда была бы нарушена.
Майлз подозрительно осмотрел ящик. Отверстия для воздуха отсутствовали.
- Куда вы меня денете?
- Существует официально-неофициальная договоренность о возможности нелегального въезда и выезда офицеров разведки флотилии. Капитан этого каботажного транспортника, он же и владелец - верванец. Он уже трижды занимался этим (за плату, разумеется). И сейчас он перевезет вас и проведет через верванскую таможню. А дальше дело за вами.
- А вам это ничем не грозит? - обеспокоенно спросил Майлз.
- Ни в коей мере, - успокоил его Танг. - Все учтено. Он подумает, что просто-напросто переправляет за деньги все тех же агентов, и будет держать язык за зубами. К тому же вернется он дня через три-четыре, не раньше, а до этого его нельзя допросить. Я сделал все сам. Элен и Арда он не видел. Так что не бойся за них.
- Спасибо, - тихо поблагодарил его Майлз.
Танг вздохнул.
- Остался бы с нами! Какого солдата я сделал бы из тебя за три года!
- Если из-за того, что вы помогли нам, у вас будут сложности и вы потеряете работу, - вставил Грегор, - попросите Элен, и она свяжет вас с нами.
Танг скривился.
- Свяжет с кем?
- Сейчас тебе лучше этого не знать, - уронила Элен, помогая Майлзу забраться в упаковочный ящик.
- Ладно, - проворчал Танг. - Что с вами поделаешь.
Майлз оказался лицом к лицу с Элен, в последний раз. Последний? А что за ним? Она потрепала его по плечу, потом так же по-сестрински обняла Грегора. И снова обратилась к Майлзу:
- Передавай привет матери. Я часто вспоминаю леди Форкосиган.
- Обязательно. И... мои наилучшие пожелания Базу. Все будет хорошо, вот увидишь. Главное - чтобы с вами ничего не случилось, с тобой и с ним. Дендарийцы просто, просто... - он никак не мог заставить себя произнести что-то вроде "не имеют значения", или "наивная мечта", или "иллюзия", хотя последнее, вероятно, было точнее всего. - Удачи, - запнувшись, закончил он.
Взгляд, который Элен кинула на него, окончательно обескуражил Майлза - холодный, колющий... Словно Элен молча сказала ему: "Идиот несчастный". Или что-нибудь в этом роде, только покрепче. Майлз пригнул голову к коленям, давая возможность Мэйхью закрепить крышку и чувствуя себя зоологическим образцом, помещенным в ящик для отправки в лабораторию. Или в зоопарк.
Переезд прошел без происшествий. Майлза и Грегора поместили в небольшую, вполне приличную каюту, предназначенную для суперкарго. Через три часа после их прибытия на борт, транспортник отошел от дока, оставив позади станцию Аслунд со всеми ее опасностями - патрулями Оссера и прочими неприятностями. Танг, надо отдать ему должное, все так же хорошо знал свое дело.
Майлз был чрезвычайно рад возможности помыться, как следует закусить и выспаться.
Малочисленная команда транспортника, казалось, избегала их. Три долгих спокойных дня были дарованы им, чтобы еще раз пересечь Ступицу Хеджена, только в другом обличьи. Следующая остановка - барраярское консульство на станции Верван.
Боже мой, когда они прибудут туда, придется писать рапорт. Подробный рапорт в культивируемом Имперской безопасностью доверительном стиле: судя по тем образчикам, что ему приходилось видеть, сухом, как пыль. Унгари, проделав такой же путь, несомненно, представил бы кучу данных, готовых для дальнейшего анализа. А какие цифры в состоянии представить Майлз? Простите, сэр, я сидел в ящике. Он мог, конечно, поделиться кое-какими догадками, основанными на информации, крохи которой машинально подбирал то тут, то там, удирая от всевозможных служб безопасности. Вот будет номер, если он в своем рапорте сосредоточится именно на этих службах. Личное мнение некоего младшего лейтенанта. Начальство будет в диком восторге.
А какое, кстати, мнение у него сложилось? Интересный вопрос. Что ж, по его мнению, Пол не является источником беспорядков в Ступице Хеджена, они там не предпринимают никаких действий, только реагируют на них. Консорциум, видимо, тоже не сторонник военных авантюр. К тому же единственная сторона, над которой могут взять верх беспринципные джексонианцы, это Аслунд, но завоевание Аслунда, мира с чисто аграрной экономикой, не принесло бы Консорциуму ощутимой выгоды. В Аслунде психоз дошел почти до сумасшествия, к тому же Аслунд предоставил оборону своих рубежей наемному войску, которое вспыхнет от одной искры и расколется на враждующие группировки. Смешно и думать, что Аслунд может представлять собой реальную угрозу. Стало быть, Верван. Импульс, движущая сила дестабилизации, по методу исключения, могут исходить только от Вервана - или через него. Можно ли разузнать это наверняка?.. Нет. Он уже не играет в эти игры. Верваном займется кто-нибудь другой.
От нечего делать Майлз подумал, не попросить ли у Грегора императорского дозволения не писать рапорт. Интересно, как воспринял бы это Иллиан. Вероятно, пришел бы в ужас.
Грегор вел себя очень тихо. Лежа на своей койке, Майлз наблюдал, как император (с сожалением, как показалось ему) снимает украденную дендарийскую форму и натягивает гражданскую одежду, которую раздобыл для него Мэйхью. Грегор был худощав, и поношенные брюки, рубашка и куртка болтались на нем, как на вешалке. Настоящий бродяга-неудачник. И взгляд, как у бродяги, - пустой, рассеянный. Майлз решил, что в таком виде его нельзя пускать в общество.
Грегор же думал о своем спутнике.
- Знаешь, в роли адмирала Нейсмита ты был жутко загадочным. Просто другой человек.
Майлз приподнялся на локте.
- Мне кажется, Нейсмит - это я, только совсем в иных условиях. Без рамок. Адмирал не должен быть благородным молодым форам, да и вообще никаким форам. Для него не существует субординации, поскольку он не подчиняется никому.
- Я это заметил. - Грегор тщательно сложил дендарийскую форму по барраярскому армейскому уставу. - Ты не жалеешь, что пришлось проститься с дендарийцами?
- Кто его знает... - (А если всерьез? Иерархическая цепочка субординации покоится на среднем звене. Потяни за любой конец посильнее, и это звено разорвется...) - Но ты-то, надеюсь, не жалеешь, что избавился от рабства по контракту?
- Нет, конечно. Это совсем не то, чего я ожидал. Хотя схватка у шлюза произвела на меня сильное впечатление. Совершенно незнакомые мне люди пытаются покончить со мной, ничего обо мне не зная. Незнакомцев, задумавших убить императора Барраяра, я еще могу понять. Но это... Мне надо подумать.
Майлз позволил себе мимолетную кривую усмешку.
- Это словно быть любимым за то, что ты есть ты, только наоборот.
Грегор пристально посмотрел на него.
- А еще так странно было увидеть Элен. Послушная дочь Ботари... Она неузнаваема.
- Этого следовало ожидать, - уклончиво ответил Майлз.
- Кажется, она привязана к этому дезертиру мужу.
- Да, - коротко ответил Майлз.
- Этого ты тоже ожидал?
- Конечно. Логическое следствие целостности натуры. И поскольку ее понятие о верности только что спасло нам жизнь, вряд ли мы вправе прохаживаться на сей счет.
Грегор многозначительно поднял бровь.
Майлз подавил раздражение.
- Во всяком случае, я бы очень хотел, чтобы Элен не пострадала. Оссер оказался опасным. Она и Баз, по-видимому, держатся лишь благодаря Тангу, а он и сам висит на волоске.
- Удивляюсь, что ты не принял предложения Танга. - Грегор вернул Майлзу недавнюю усмешку. - Сразу стать адмиралом, минуя скучные промежуточные барраярские ступени...
- Предложение Танга? - Майлз хмыкнул. - А ты его хорошо слышал? Кажется, отец давал тебе читать все эти договоры. Танг не предлагал мне командования, он предлагал драку с шансами один против пяти. Ему нужен союзник, влиятельная марионетка, но не хозяин.
- Хм. - Грегор опять улегся. - Похоже на то. И все же я не уверен, остался бы ты таким паинькой, если бы с тобой не было меня. - Он остро взглянул на Майлза из-под полуопущенных век.
Майлз вздохнул. Стоит ему вольно истолковать фразочку Иллиана: "Используйте младшего лейтенанта Форкосигана, чтобы убрать дендарийских наемников из Ступицы", и можно попытаться...
- Нет. Если бы я не наткнулся на тебя, то был бы уже на пути в Эскобар. А ты, я думаю, монтировал бы осветительную арматуру.
Интересно, где сейчас Оверман. Связался ли он со штаб-квартирой, постарался ли отыскать Унгари, или его тоже убрал Кавилло (этот сверхзагадочный Кавилло, засадивший Майлза в следственный изолятор Консорциума)? Или он последовал за своим подопечным, младшим лейтенантом Форкосиганом? Жаль, младший лейтенант не может отправиться за Оверманом к Унгари... Нет, получается ерунда. Здесь сам черт ногу сломит, и хватит об этом. Все это уже позади.
- Все это уже позади, - улыбнулся Майлз.
Грегор потер чуть заметное серое пятно на щеке - след знакомства с электрошоком.
- Да, наверное. Хотя с арматурой у меня вроде бы неплохо получалось.
Ну вот и конец, думал Майлз, когда они шли вслед за капитаном транспортника по трубе, ведущей к доку Верванской станции. Или нет? Верванец явно нервничал, словно ждал какого-то подвоха. С чего бы это он? Если человек трижды поставлял на Верван контрразведчиков, он знает, что делает. Залитый холодным резким светом док представлял собой громадный пустынный зал, спроектированный для удобства роботов, а не людей. Видимо, сейчас в доке затишье - вокруг никого, механизмы бездействуют. Майлз решил, что если бы контрабандой шпионов занимался он, то выбрал бы время наивысшей активности, когда среди неразберихи погрузки или отгрузки легко проскользнуть незамеченным.
Глаза капитана бегали из угла в угол, пока они пересекали безлюдное пространство. Наконец перед ними оказалась пустая кабина управления.
- Подождите здесь, - сказал капитан. - Сейчас подойдут люди, которые поведут вас дальше. - Он прислонился к стене будки и начал пяткой постукивать по ней. В этом постукивании слышался, как ни странно, ритм - навязчивый, жесткий. Так продолжалось несколько минут. Потом капитан выпрямился и повернул голову на звук шагов.
Из ближайшего коридора вышла группа людей. Майлз оцепенел. Судя по осанке и одежде - военные, возглавляемые лейтенантом, но не в форме верванской армейской или государственной безопасности. На подошедших к ним вплотную была незнакомая желтовато-коричневая форма с короткими рукавами, черными петлицами и нашивками. В руках парализаторы наизготовку. Но если эти типы маршируют как конвой, разговаривают как конвой, вооружены как конвой...
- Майлз, - тревожно произнес Грегор, сделав аналогичные выводы. - Это входит в сценарий? - Парализаторы были направлены уже прямо на них.
- Три раза контрабанда удавалась, - с уверенностью, которой не ощущал, прошептал Майлз. - Почему бы ей не удаться в четвертый?
Капитан слегка улыбнулся и отошел от стены - подальше от линии огня.
- Контрабанда удавалась мне всего только дважды, - сообщил он. - На третий раз меня застукали.
Майлз дернулся. Потом, проглотив проклятие, поднял руки. Грегор тоже неспешно поднял руки. Лицо его было на удивление спокойным. Надо отдать должное самообладанию императора - единственное, за что он мог поблагодарить свою регламентированную жизнь.
Танг сказал, что устроил все сам. Сам. Неужели Танг предал? Не может быть!
- А Танг говорил, что вам можно доверять, - усмехнулся Майлз.
- Что мне Танг? - огрызнулся капитан. - У меня семья.
С парализаторами наизготовку двое - Бог мой, опять головорезы? - вышли вперед и, поставив Майлза и Грегора лицом к стене, обыскали, освободив их от добытого с боем оссерианского оружия и многочисленных документов. Офицер бегло просмотрел всю стопку.
- Да. Без сомнения, люди Оссера. - Он передал по наручной связи: - Мы взяли их.
- Оставайтесь на местах, - ответил высокий голос. - Мы сейчас будем.
Очевидно, это "Бродяги Рэндола", отсюда и незнакомая форма. Но почему не видно верванцев? Ни одного.
- Извините, - невинно начал Майлз. - Неужели вы принимаете нас за агентов Аслунда?
Офицер взглянул на него сверху вниз и фыркнул.
- Не пора ли назвать наши собственные имена? - пробормотал Грегор.
- Интересная мысль, - уголком рта отозвался Майлз. - Давай сначала выясним, расстреливают ли они шпионов.
Торопливое цоканье ботинок объявило о появлении нового лица. Когда шаги завернули за угол, солдаты подтянулись. Грегор тоже инстинктивно выпрямился и откинул подбородок, хотя одежда, которую раздобыл ему Ард Мэйхью, до смешного не соответствовала его позе. Самый штатский вид был, несомненно, у Майлза: глаза округлились, как у дурачка, нижняя челюсть отвисла. Через секунду он захлопнул рот, пока что-нибудь не влетело туда.

Предыдущая страница 10 Следующая страница


11 Буджолд Лоис Макмастер

Полтора метра роста плюс несколько сантиметров, добавленных черными ботинками с высокими каблуками. Коротко стриженные светлые волосы одуванчиком обрамляли изящную головку. Новая, с иголочки, желто-коричневая форма с золотом знаков отличия идеально подчеркивала линии тела. Ливия Ну!
Офицер отдал честь.
- Прекрасно, лейтенант... - Голубые глаза остановились на Майлзе. В них мелькнуло изумление, но в ту же секунду пропало.
- О, Виктор, дорогой! - произнесла она до странности неестественным тоном. - Какая неожиданная встреча. Все еще продаешь свои чудесные костюмы дуракам?
Майлз развел пустыми руками.
- Вот и все, что осталось от моего багажа, мадам. Нужно было покупать, пока можно.
- Неужели все? - Искорки в ее синих глазах, обеспокоили Майлза. Грегор молчал с видом полнейшего недоумения.
Так, значит, ты не Ливия Ну и не просто посредник. Тогда какого черта командующий верванскими наемниками инкогнито встречается на Поле-6 с представителем самого влиятельного дома Джексонианского Консорциума? Это была не просто торговля оружием, дорогая.
Кавилло, она же Ливия Ну, поднесла к губам переговорное устройство:
- "Десница Курина", лазарет. Говорит Кавилло. Посылаю вам для допроса двух пленных. Возможно, буду присутствовать лично. - И она отключилась.
Капитан транспортника шагнул вперед. На лице его были испуг и отчаяние.
- Моя жена и сын! Что с ними? Докажите теперь, что они в безопасности.
Она оценивающе оглядела его.
- Ты можешь пригодиться еще для одного рейса. - Она сделала жест одному из солдат. - Отведи его на гауптвахту "Курина", и пусть ему покажут его родных на экране. Потом приведешь его обратно, ко мне. Ты удачливый предатель, капитан. У меня есть для тебя еще одна работа. Платой за нее и будет твоя семья.
- Вы освободите их? - требовательно спросил капитан.
Кавилло слегка нахмурилась, недовольная, что ее прервали.
- Зачем мне увеличивать твой гонорар? Но так и быть - я подарю им еще одну неделю жизни.
Капитан двинулся вслед за солдатом, яростно стиснув кулаки, но благоразумно держа язык за зубами.
"Какого черта?" - думал Майлз. Он не слишком много знал о Верване, но был совершенно уверен, что закона, позволяющего даже в условиях военного времени удерживать ни в чем не повинных родственников в качестве заложников, не существует. Нигде.
Когда капитан скрылся из вида, Кавилло снова включила переговорное устройство.
- "Десница Курина", отдел безопасности? Прекрасно. Посылаю вам моего любимого двойного агента. Прокрутите ему запись, сделанную на прошлой неделе в шестой камере. Не вздумайте только объяснять, что это не прямая передача.
Что это значит? Родные капитана на свободе? Или умерщвлены? Или их прячут в каком-то другом месте? Что здесь творится?
Из-за поворота послышалась тяжелая поступь. Кавилло скривилась, но, когда она повернулась к вновь пришедшему, гримаса сменилась улыбкой.
- Станис, дорогой. Посмотри, что попало к нам в сети на этот раз. Это тот самый бетанец, что пытался торговать краденым оружием на станции Пола. Кажется, не такой уж он и загадочный.
Желто-коричневая с черным форма бродяг на Метцове выглядит прекрасно, мелькнуло у Майлза. Сейчас в самый раз закатить глаза и свалиться в обморок. Если знать, как это делается.
Генерал Метцов остановился как вкопанный. Стальные глаза вспыхнули:
- Это не бетанец, Кави.

12

- Это барраярец. И не простой барраярец. Надо быстро спрятать его, - продолжил Метцов.
- Вот как? В таком случае кто послал его сюда? - Кавилло взглянула на Майлза. Губы ее скривились в неопределенной усмешке.
- Бог, - с жаром провозгласил опальный генерал. - Бог отдал его в мои руки. - Метцов, исполненный пафоса, являл собою необычное и вселяющее тревогу зрелище. Кавилло удивленно подняла брови, но Метцов ничего не замечал.
Он перевел взгляд на Грегора.
- Так. Возьмем барраярца, а телохранителя, я полагаю... - и вдруг он замолчал.
Изображения на банкнотах не очень походили на теперешнего Грегора: они были сделаны несколько лет назад, но император достаточно часто появлялся на экране, конечно, по-иному одетый... Майлз почти читал мысли Метцова: "Черт побери, лицо знакомое, но никак не вспомню имя..." Может быть, Метцов не узнал Грегора. А может, просто не верит собственным глазам.
И тут Грегор спокойно произнес:
- Твои очередные старые друзья, Майлз?
Именно этот неторопливый, хорошо поставленный голос рассеял последние сомнения. Горящее от возбуждения лицо Метцова побелело. Он машинально оглянулся - ищет Иллиана, догадался Майлз.
- Да... Генерал Станис Метцов, - кратко объяснил Майлз.
- Метцов с острова Кайрил?
- Именно.
- Вот как. - Грегор явно мобилизовал последние запасы невозмутимости.
- Где ваша охрана, сэр? - хрипло спросил Метцов у Грегора.
Ты на нее смотришь, горестно подумал Майлз.
- Я думаю, где-то поблизости, - холодно ответил Грегор. - Дайте нам следовать нашим путем, и она вас не побеспокоит.
- Ты объяснишь наконец, кто этот парень? - Кавилло нетерпеливо топнула ногой.
Майлз больше не мог сдерживаться.
- Что вы здесь делаете? - напрямик спросил он Метцова.
Тот угрюмо взглянул на него.
- А на что жить человеку моих лет, лишенному императорской пенсии и сбережений всей жизни? Или ты думал, я буду сидеть в какой-нибудь дыре и подыхать с голоду?
Действительно, напоминать Метцову о причине его жизненного краха сейчас по крайней мере неуместно.
- По сравнению с островом Кайрил здесь не так уж скверно, - дипломатично заметил Майлз. Он никак не мог собраться с мыслями. Метцов под командой женщины? Внутренние причины подобной субординации должны быть крайне занимательны. "Станис, дорогой?.."
Метцов, однако, не выглядел счастливым.
- Да кто же это? - воскликнула Кавилло.
- Власть. Деньги. Стратегические рычаги. Больше, чем ты можешь себе представить, - сдавленным голосом ответил Метцов.
- И неприятности, - вставил Майлз. - Большие, чем вы можете себе представить.
- С тобой, мутант, отдельный разговор, - отрезал генерал.
- Я бы просил вас... - Грегор призвал его к порядку самым что ни на есть императорским тоном, стараясь нащупать твердую почву в этой ускользающей от его понимания ситуации.
- Мы должны немедленно забрать их на "Десницу Курина". Подальше от всех, - Метцов повернулся к Кавилло, потом взглянул на солдат. - Чтоб их никто не видел и, главное, не слышал. Остальное - когда останемся вдвоем.
Толчок в спину, и Майлз двинулся по коридору, ощущая затылком колючий взгляд Метцова. Пройдя через несколько безлюдных доковых отсеков, группа вышла к причалу, у которого стоял корабль. Флагман, если судить по числу охранников.
- Отведите их в лазарет на допрос, - приказала Кавилло, когда начальник охраны, отдав честь, довел их до люка.
- Исключено! - воскликнул Метцов, потерянно шаря вокруг глазами. - У тебя, случайно, нет глухонемых охранников?
- Полагаю, что нет. - Кавилло поморщилась, глядя на взбудораженного Метцова. - В таком случае посадите пленных на гауптвахту, - распорядилась она минуту спустя.
- Нет! - Метцов был вне себя.
Не решается засадить императора в камеру, догадался Майлз. Между тем, повернувшись к Грегору, Метцов почтительно произнес:
- Можете ли вы обещать мне не предпринимать враждебных действий, сир... сэр?
- Что? - Кавилло не верила собственным ушам. - Ты свихнулся, Станис!
- Такая договоренность, - веско заметил Грегор, - может существовать только между благородными врагами. Хочу верить в ваше благородство. Но значит ли это, что вы объявляете себя нашим врагом?
Прекрасный образчик уклончивого ответа, одобрительно подумал Майлз.
Напряженный взгляд Метцова остановился на Майлзе.
- По всей видимости, нет. Но вы плохо подбираете себе фаворитов. Не говоря уже о советчиках.
Лицо Грегора оставалось непроницаемым, когда он медленно ответил:
- Иные подданные действительно обманывают меня. Как и некоторые советчики.
Наконец Метцов решился:
- В мою каюту. - Кавилло открыла было рот, но бывший начальник Майлза жестом остановил ее: - Пока. Для первой беседы. Без свидетелей и протоколов службы безопасности. После этого мы все решим, Кави.
- Будь по-твоему. - Кавилло прищурилась и подчеркнуто-ироническим жестом указала вперед.
Метцов поставил у своей каюты только двоих охранников. Как только за вошедшими закрылась дверь, он быстро связал Майлза силовым шнуром. Затем с подчеркнутым уважением усадил Грегора в мягкое кресло за своим рабочим столом - лучшее, что могла предложить его спартанская каюта.
Кавилло, усевшись на кровати, указала на нелогичность действий своего подчиненного:
- Зачем ты связываешь маленького и оставляешь на свободе более крепкого?
- Если он тебя так беспокоит, держи наготове свой парализатор, - кратко посоветовал Метцов. Тяжело дыша, он рассматривал Грегора, и в его глазах Майлз читал настоящий ужас.
- А почему не твой?
- Я еще не решил, обнажать ли оружие в его присутствии.
- Теперь мы одни, Станис, - сухо заметила Кавилло. - Не будешь ли ты так добр объяснить мне этот идиотизм? Надеюсь, твое объяснение будет вразумительным.
- Без сомнения. Это, - Метцов указал на Майлза, - лорд Майлз Форкосиган, сын премьер-министра Барраяра. Адмирала Эйрела Форкосигана - надеюсь, слышала о таком?
Кавилло удивленно подняла брови.
- Но... что он делал на Поле-6 в роли бетанского торговца оружием?
- Не знаю. Последнее, что я о нем слышал, - что он арестован Имперской безопасностью, хотя, конечно, никто не верил в это всерьез.
- Задержан Имперской безопасностью, - поправил Майлз. - Есть небольшая разница.
- А это, - Метцов, не слушая, указал на Грегора, - император Барраяра Грегор Форбарра. И что ему здесь понадобилось, знает один Бог.
- Император Барраяра?! Ты уверен? - Кавилло не пыталась скрыть изумление. После короткого подтверждающего кивка Метцова она задумалась. Потом взглянула на Грегора, словно увидела его впервые. - Как интересно!
- Интересно-то интересно, но где его охрана? Мы должны быть предельно осторожны, Кави.
- Сколько они за него заплатят? И кто даст наивысшую цену?
Грегор улыбнулся ей.
- Я фор, мадам. В некотором роде фор форов. Риск при исполнении долга - профессия форов. Поэтому на вашем месте я не думал бы, что моя цена бесконечно высока.
Возражение Грегора имеет под собой некоторые основания, усмехнулся про себя Майлз. Не будь он императором...
- Возможность, конечно, благоприятная, - сказал Метцов, - но если мы наживем себе врага, с которым не в силах справиться...
- Если он останется у нас в качестве заложника, не вижу никаких трудностей, - задумчиво произнесла Кавилло.
- Есть еще одна, наиболее разумная линия поведения, - вставил Майлз. - Помочь нам без помех и задержек продолжить наш путь и получить за это приличное и заслуженное вознаграждение. Уж тут вы никак не промахнетесь.
- Заслуженное вознаграждение? - Глаза Метцова загорелись. Он погрузился в молчание, потом пробормотал: - И все-таки что они здесь делают? И где эта змея Иллиан?.. Во всяком случае, мутанта я не отпущу. Черт побери! Либо играть по-крупному, либо не играть совсем. - Он с ненавистью взглянул на Майлза: - А что мне теперь Барраяр и армия, выбросившая меня за дверь после тридцати пяти лет службы... - И Метцов решительно выпрямился, хотя все еще, как заметил Майлз, не в силах был извлечь оружие в присутствии императора. - Да, ты права, Кави, отправь их на гауптвахту.
- Не так быстро, - ответила погруженная в раздумья Кавилло. - Если хочешь, отправь туда малыша. Ты же сказал, что он ничего из себя не представляет?
Единственный сын самого крупного военного чина Барраяра решил для разнообразия помолчать. Если только, если...
- Сравнительно с другим, - стараясь потянуть время, ответил Метцов. Он испугался, что его планы сорвутся.
- Отлично, - Кавилло сунула парализатор обратно в кобуру. Потом подошла к двери и распахнула ее настежь. - Отведите пленного, - она указала на Грегора, - в каюту девять на палубе Ж. Отключите связь, заприте дверь и поставьте охранника с парализатором. Но в разумных пределах обеспечьте ему все удобства. - И, улыбаясь, добавила, обращаясь к Грегору: - Это самая комфортабельная каюта, какую только можно найти на "Деснице Курина", э-э...
- Зовите меня Грег, - вздохнул Грегор.
- Грег. Приятное имя. Каюта номер девять находится рядом с моей. После того, как вы отдохнете, мы продолжим разговор. Возможно, за ужином. Проследи, чтобы все было сделано, Станис. - Она одарила обоих пленительной улыбкой и тронулась с места, изящная штучка в ботинках на каблуках. Потом, спохватившись, обернулась и указала на Майлза: - А этого - на гауптвахту.
Второй охранник, подтолкнув Майлза электрошоковой дубинкой, поднял его на ноги и повел.
"Десница Курина", судя по тому, что Майлз успел заметить по дороге, была гораздо более крупным кораблем, чем "Триумф". То есть более грузоподъемным, но менее маневренным. Помещение гауптвахты, куда привели Майлза, было просторнее и охранялось гораздо тщательнее.
Дверь открылась в дежурную часть, от которой ответвлялись два глухих коридора с камерами. Из одной вышел капитан транспортника, сопровождаемый бдительным охранником. Верванец бросил на Кавилло нескрываемо враждебный взгляд.
- Как видишь, твои вполне здоровы, - произнесла та. - Я свои обещания выполняю. Продолжай и ты выполнять свои.
Посмотрим, что случится...
- Вы видели запись, - громко заговорил Майлз. - Требуйте, чтобы вам показали вашу семью.
Кавилло стиснула зубы, но когда капитан-предатель резко повернулся к ней, гримаса раздражения уже исчезла.
- Что?!. - Верванец набычился. - Кто же из вас двоих лжет?
- Капитан, вам предоставили все гарантии, какие могли. - Кавилло указала на экраны. - Негоже бросать игру на полдороге.
- Тогда этот, - разъяренный верванец указал на Майлза, - будет последним, кого я выдал.
Легкое движение женской руки к поясу заставило охранников взять парализаторы наизготовку.
- Уведите! - приказала Кавилло.
- Нет!
- Отлично! - раздраженно бросила она. - Заприте его в шестой камере.
Капитан, раздираемый страхом и негодованием, резко отвернулся, и тогда Кавилло жестом приказала охраннику отойти от пленника. Удивленный охранник отошел, а Кавилло взглянула на Майлза, хмуро улыбаясь. "Ну, умник, смотри чего ты добился", - говорила ее улыбка. В следующую секунду женщина легким движением расстегнула кобуру, вытащила нейробластер и выстрелила в затылок капитана. Тот дернулся и свалился на палубу.
Кавилло потрогала тело носком ботинка, потом взглянула на Майлза, стоявшего с разинутым ртом.
- В следующий раз будешь держать язык за зубами. А, малыш?
Майлз, лязгнув зубами, сомкнул челюсти. Вот так эксперимент... Теперь он знал, кто убил Лигу. Смерть похожего на кролика человека, о которой он только слышал, внезапно обрела плоть. Выражение восторга, промелькнувшее в глазах Кавилло в момент выстрела, ужаснуло и заинтриговало Майлза. Кого ты на самом деле видишь в прицеле, дорогая?
- Да, мадам, - прошептал он, стараясь унять колотившую его дрожь - запоздалую реакцию на случившееся. Ох, черт бы набрал его длинный язык.
Женщина подошла к технику, ошеломленно стоящему возле экранов.
- Дайте мне копию записи из каюты генерала Метцова за последние полчаса. Начните запись снова. Нет, не прокручивайте! - Она положила диск в нагрудный карман и тщательно застегнула его. - А этого - в четырнадцатую! - Кавилло кивнула в сторону Майлза. - Или, знаете... Если она пустая, лучше в тринадцатую. - Белоснежные зубы сверкнули в усмешке.
Охранники еще раз обыскали Майлза и сняли с него все идентификационные признаки. Кавилло сообщила им, что его следует зарегистрировать как Виктора Рота.
В это время вошли двое - судя по одежде, медики - с носилками, чтобы убрать труп. Кавилло, уже собравшаяся уходить, повернулась к Майлзу.
- Ты лишил меня двойного агента, а он был мне весьма полезен. И годился на большее, чем послужить объектом урока для дурака. Видишь ли, я не коллекционирую бесполезные вещи. Поэтому предлагаю тебе подумать, чем ты можешь послужить мне. Роль мальчика для битья при Метцове? Негусто. - Она улыбнулась куда-то в пространство. - Что-то слишком уж он обрадовался тебе, а? Почему бы это?
- А какая вам польза от "дорогого Станиса"? - выпалил Майлз. Неужели Метцов ее любовник? Фу, какая гадость.
- Он опытный боевой командир, - как ни в чем не бывало ответила Кавилло.
- А зачем охраняющему п-в-туннель космическому флоту опытный пехотный командир?
- Ну, значит, - женщина мило улыбнулась, - он меня развлекает.
Это был первый ее ответ за все время их знакомства.
- О вкусах не спорят, - чуть слышно пробормотал Майлз. Должен ли он рассказать ей о Метцове? Или, наоборот, надо бы предупредить Метцова?
Когда за ним захлопнулась дверь камеры-одиночки, он все еще раздумывал над этим.
На ознакомление со своим новым местом жительства у Майлза ушло немного времени. Камера размером два, на два была меблирована двумя скамьями и унитазом. Просунутая ему в защищенное силовым полем отверстие в двери плитка армейского рациона оказалась еще менее съедобной, чем барраярский аналог, и напоминала по консистенции подошву. Смоченная слюной, она размягчилась ровно настолько, чтобы можно было оторвать от нее резиноподобные лоскуты - при условии, что у жующего здоровые зубы. Процесс был таким медленным, что это обещало занять все время до следующей раздачи. Должно быть, чертовски питательная штука. А что Кавилло предложила на ужин Грегору? Был ли этот ужин так же научно сбалансирован?
Они были так близко к цели. Даже сейчас от барраярского консульства его отделяет всего лишь несколько запертых замков и палуб - меньше километра. Если бы только он смог попасть туда. Может быть, при случае... С другой стороны, сколько времени понадобится Кавилло на размышления, чтобы пренебречь экстерриториальностью и захватить консульство, если она решится на это? Не больше, чем для того, чтобы застрелить капитана, подумал Майлз. Без сомнения, она уже отдала приказ следить за консульством и всеми известными ей барраярскими агентами на станции Верван. Майлз с трудом отодрал кусок резинового рациона от зубов и выругался.
Вскоре писк кодового замка сообщил ему о посетителе. Допрос? Так скоро? Майлз думал, что Кавилло сначала спокойно поужинает с Грегором и оценит его, а потом уж займется им. А может, это и не Кавилло вовсе, а какой-нибудь мелкий чиновник? Он с трудом проглотил пережевываемый кусок и сел на лавку, пытаясь принять независимый вид.
Дверь скользнула в сторону, и в проеме показался генерал Метцов.
- Вы уверены, что я вам не понадоблюсь, сэр? - спросил охранник из-за спины Метцова.
Тот презрительно взглянул на Майлза. В измятой и грязной рубашке Виктора Рота, изжеванных брюках и с босыми ногами - охрана отобрала у него сандалии - Майлз выглядел просто чучелом.
- Разумеется. Неужели вы думаете, что этот тип может угрожать мне?
Что верно, то верно, с сожалением согласился Майлз.
Метцов постучал по своему наручному комму:
- Когда я закончу, то позову вас.
- Хорошо, сэр. - И дверь закрылась.
Камера неожиданно действительно стала казаться крохотной. Метцов постоял, задумчиво разглядывая Майлза, потом удобно устроился на противоположной скамье.
- Да, - нахмурившись, начал он. - Какая ирония судьбы.
- Я думал, вы обедаете с императором, - спокойно заметил Майлз.
- Кавилло, будучи женщиной, в экстремальных ситуациях слегка теряется. Когда она придет в себя, она поймет, что мое знание Барраяра может оказаться полезным, - слишком ровным голосом ответил Метцов.
Другими словами, тебя не пригласили.
- И вы оставили императора с ней наедине?
- Императору бояться нечего. Всем известно, что воспитание сделало его марионеткой.
Майлз закашлялся.
Метцов откинулся назад, его пальцы спокойно постукивали по колену.
- Рассказывайте, младший лейтенант Форкосиган - если вы все еще младший лейтенант. Хотя, поскольку в этом мире справедливости не существует, я полагаю, вы сохранили чин и жалованье. Что вы здесь делаете? Да еще с императором?
Майлз чуть было не назвал автоматически свое имя, звание и личный номер, но вовремя спохватился. Метцов и так знал все это. А вот был ли он врагом? То есть врагом Барраяра, а не лично Майлза? Отделяет ли он для себя одно от другого?
- Император разминулся со своей охраной. Мы надеялись установить с ней контакт через здешнее барраярское посольство. - Это было абсолютно понятно и без Майлза.
- А откуда вы прибыли?
- С Аслунда.
- Нечего изображать из себя идиота, Форкосиган. Я знаю Аслунд. Лучше скажите, кто вас сюда послал? И не пытайтесь вилять: я могу проверить каждое ваше слово, допросив капитана транспортника.
- Нет, не можете. Кавилло убила его.
- Что? - В глазах Метцова промелькнуло удивление. - Очень умно с ее стороны. Он был единственным, кто знал, куда вы подевались.
Думала ли об этом Кавилло, стреляя в затылок капитану? Возможно. Но, с другой стороны, капитан был и единственным, кто знал, откуда они прибыли. Может быть, эта Кавилло не так уж и страшна, как кажется.
- И все же, - методично продолжал Метцов (видимо, он думал, что времени у него предостаточно), - как вы оказались в компании императора?
- А вы как думаете? - уклончиво спросил Майлз.
- Наверняка какой-то заговор, - пожал плечами Метцов.
Майлз довольно правдоподобно простонал, изображая возмущение.
- Ну разумеется! И какой же план приходит вам в голову, когда вы пытаетесь объяснить наше появление здесь без охраны?
Сам того не замечая, Метцов проглотил наживку.
- Я думаю, ты каким-то образом изолировал императора, убрав его охрану. А теперь либо приводишь в действие тщательно разработанный план убийства, либо собираешься установить контроль над ним.
- И это все, что вам пришло в голову? - Майлз с разочарованным видом откинулся назад.
- А может, вы здесь с очередной - и, наверное, гнусной - миссией. Еще одно предательство.
- Но если это так, куда делась охрана Грегора? - спросил Майлз. - Не забывайте об этом!
- Значит, верна моя первая гипотеза.
- В таком случае где моя охрана? - Майлз фыркнул. Действительно, где она? Ау, Оверман!
- Заговор Эйрела Форкосигана... Нет, вряд ли это его работа. Он и так держит Грегора в руках...
- Благодарю вас, я только что хотел упомянуть об этом.
- Извращенный Замысел извращенного ума. Уж не мечтаешь ли ты, мутант, сам стать императором Барраяра?
- Позвольте вам заметить, это полная ерунда. Спросите Грегора.
- Что мне спрашивать кого-то... Как только Кавилло даст "добро", медики выжмут из тебя все твои секреты. Собственно говоря, жаль, что существует медикаментозный допрос. Я сам с удовольствием ломал бы тебе кости, пока ты не заговоришь. Или не закричишь. Здесь ты не спрячешься за папашины юбки, Форкосиган. - Он помолчал и продолжил: - Хотя, что мне мешает? Видимо, я все-таки займусь тобой. По кости в день. Решено!
В человеческом теле двести шесть костей. Двести шесть дней. Иллиан должен найти нас раньше. Майлз грустно усмехнулся.
Правда, Метцов слишком удобно расположился, чтобы приняться за работу немедленно. Этот теоретический разговор вряд ли напоминает Допрос. Но если не для допроса и не для пыток, зачем тогда он пришел?
Любовница вышвырнула его, он в который раз почувствовал себя здесь отщепенцем и захотел пообщаться с кем-нибудь своим. Хотя бы даже с врагом. Это, в общем, понятно. Если не считать вторжения на Комарру, Метцов, вероятно, никогда не покидал Барраяр и провел большую часть жизни в замкнутом, упорядоченном и предсказуемом мирке имперской армии. Теперь этот жесткий, прямолинейный человек, уволенный со службы, столкнулся с такими вещами, о которых раньше даже не подозревал. Бог мой, маньяк, охваченный ностальгией! Просто мороз по коже.
- Я склонен думать, что, сам того не желая, повернул вашу жизнь в лучшую сторону, - осторожно начал Майлз. Если Метцов в таком разговорчивом настроении, почему бы не поощрить его? - Кавилло, несомненно, привлекательнее вашего предыдущего командира.
- Несомненно.
- А жалованье выше.
- Меньше, чем в имперской армии, не платят нигде, - фыркнул Метцов.
- К тому же и скучать вам не приходится. На острове Кайрил дни были похожи один на другой. А здесь вы не знаете, что ждет вас завтра. К тому же, видимо, Кавилло во всем полагается на вас...
- Я важен для ее планов, - самодовольно усмехнулся Метцов.
- Постельных? А я думал, вы пехотинец. Неужели вы сменили специальность?
Метцов только улыбнулся на эту неслыханную дерзость.
- Вы становитесь банальным, Форкосиган.
Майлз пожал плечами. Если так, то я единственная имеющаяся здесь банальная вещь.
- Кажется, вы были невысокого мнения о женщинах-солдатах. Кавилло заставила вас изменить его?
- Никоим образом. - Метцов напыжился. - Через шесть месяцев я собираюсь стать командующим "Бродяг Рэндола".
- Разве эта камера не прослушивается? - Майлз был поражен этой откровенностью. Не то что бы его беспокоила судьба Метцова, но все же...
- Сейчас нет.
- Разве Кавилло собирается в отставку?
- Есть разные способы, позволяющие ускорить это событие. Несчастный случай со смертельным исходом, который Кавилло устроила для Рэндола, может повториться. Или я найду способ обвинить ее в убийстве, если уж она так глупа, чтобы хвастаться этим в постели.

Предыдущая страница 11 Следующая страница


Игра форов 12

Это было не хвастовство, а предупреждение, болван! Майлз попытался представить себе постельный дуэт Метцова и Кавилло.
- У вас, наверное, много общего. Неудивительно, что вы так хорошо подошли друг другу.
Благодушное настроение Метцова заметно потускнело.
- У меня нет ровным счетом ничего общего с этой шлюхой. Я был имперским офицером. - Метцов мрачно смотрел на Майлза. - Тридцать пять лет. А они вышвырнули меня. Что ж, скоро они убедятся в своей ошибке. - Он взглянул на часы. - Я так и не понял цели вашего появления здесь. Вы уверены, что ничего не откроете мне сейчас, в личной беседе, перед тем как завтра под суперпентоталом выложите все Кавилло?
Вот оно что. Кавилло и Метцов решили поиграть в старую игру: в хорошего и плохого следователей. Только они скверно договорились между собой и оба взяли на себя роль плохого.
- Если вы действительно хотите помочь, доставьте Грегора в барраярское консульство. Или хотя бы сообщите туда, что он здесь.
- Не исключено, что я сделаю это. На определенных условиях. - Метцов прищурился. "Может быть, он так же не может раскусить меня, как и я его?" После напряженной паузы он вызвал охранника и удалился.
Я тоже не понимаю причины твоего присутствия здесь, подумал Майлз, когда дверь закрылась и раздался писк замка. Ясно, что планируется десант. Не являются ли "Бродяги Рэндола" передовым отрядом верванских сил вторжения? Кавилло тайно встречалась с высокопоставленным представителем Консорциума. Для чего? Чтобы получить гарантии нейтралитета Джексона во время предстоящей войны? Это прекрасно объясняет все, но все-таки почему верванцы не действовали напрямую? Чтобы иметь возможность дезавуировать приготовления Кавилло, если что-нибудь пойдет не так?
И кто или что является мишенью? Очевидно, не станция Консорциума и не ее отдаленная метрополия. Остаются Аслунд и Пол. Будучи галактическим тупиком, Аслунд стратегически не слишком соблазнительная цель. Выгодней сначала захватить Пол, отрезать, пользуясь поддержкой Консорциума, Аслунд от Ступицы и грабить беззащитную планету в свое удовольствие. Но за спиной Пола стоит Барраяр, который ничего так не желает, как союза со своим нервным соседом. Союза, который дал бы империи возможность зацепиться за Ступицу Хеджена. Прямое нападение бросило бы Пол в объятия Барраяра. Значит, все-таки Аслунд, но...
Что-то тут не так. Это "что-то" беспокоило Майлза не меньше, чем мысль об обедающем наедине с Кавилло Грегором или страх перед допросом.
На протяжении всего ночного цикла с его притушенными огнями у него в голове крутилась Ступица Хеджена с ее стратегическими осложнениями. Ступица - и Грегор. Угостила ли его Кавилло психотропными препаратами? Или подошвой армейского рациона, как Майлза? А может, бифштексом и шампанским? А вдруг Грегора пытали? Соблазняли? Ливия Ну в красном вечернем платье стояла у Майлза перед глазами. А может, Грегор прекрасно проводит время? Майлз подозревал, что вряд ли Грегор больший сердцеед, чем он сам, но последние несколько лет он не общался с императором. По слухам, у Грегора теперь целый гарем. Нет, ерунда, иначе Айвен давно бы все разнюхал и раззвонил. Вопрос в том, насколько восприимчив Грегор к этому весьма старомодному методу промывания мозгов.
Весь бесконечный дневной цикл Майлз провел в ожидании медикаментозного допроса. Как поступят Кавилло и Метцов, узнав правду о фантастической одиссее императора и сына адмирала Форкосигана?
Через кажущиеся бесконечными интервалы Майлз получил три рациона-подошвы. Лампы опять потускнели, показывая наступление еще одной корабельной ночи. Три кормежки и никакого допроса. В чем дело? Что им помешало? Отсутствие шумов или слабых изменений навигационного поля указывало, что корабль не покидал дока. Они все еще на станции Верван. Майлз попытался утомить себя, чтобы уснуть, и начал ходить по камере. Два шага, поворот, два шага, поворот, два шага... Но добился только того, что у него закружилась голова.
Прошел еще один мучительный день и еще одна "ночь" в полутьме. На пол упал еще один рацион - очередной завтрак. Может быть, они искусственно сжали или растянули время, нарушив функционирование его биологических часов, чтобы психологически сломать перед допросом?
Майлз обкусал все ногти на руках. Отрывал от своей рубашки маленькие зеленые лоскутки и пытался чистить ими зубы. Потом начал вязать мелкими узелками узоры. Потом ему пришла идея послать весточку. Сможет ли он изготовить надпись "Помогите, я пленник..." и укрепить на спине чьей-нибудь куртки с помощью заряда статического электричества? Конечно, если только к нему кто-нибудь заглянет. Майлз успел сплести ажурные П, О, М, потом, потянувшись почесать заросшую щетиной щеку, зацепил нитку заусенцем и превратил все в спутанный зеленый клубок. Тогда он вытянул другую нитку и начал снова.
Замок замигал и запищал. Майлз встрепенулся и понял, что, бормоча что-то себе под нос, впал в сомнамбулическое состояние. Сколько прошло времени?
Это была Кавилло. Охранник занял пост за дверью камеры. Похоже, предстоит еще один приватный разговор. Майлз постарался собраться с мыслями и вспомнить, каково собственно, состояние дел.
Кавилло уселась напротив Майлза - на то же место, которое перед этим выбрал Метцов, и почти в такой же позе: нагнувшись вперед, с руками, свободно лежащими на коленях; собранная, уверенная в себе. Майлз сидел по-турецки на своей койке, упершись спиной в стену и отчетливо ощущая всю невыгодность своего положения.
- Лорд Форкосиган, э-э... - Кавилло подняла голову. - Вы что-то неважно выглядите.
- Одиночное заключение не идет на пользу. - С непривычки его голос звучал хрипло, и Майлз вынужден был замолчать и прочистить горло. - Если бы мне предоставили аппарат для чтения... Или дали возможность заняться физическими упражнениями. - (Только бы хоть на время покидать камеру: можно войти в контакт с людьми и попробовать подкупить их.) - Состояние моего здоровья вынуждает меня к жестокой самодисциплине. Я крайне нуждаюсь в тренировках, иначе совсем зачахну.
- Ладно. Посмотрим. - Кавилло коснулась своих коротких волос и переменила тему разговора: - Итак, лорд Форкосиган, расскажите мне о своей матери.
- Что? - Для разговора на военные темы поворот был весьма неожиданным. - Зачем?
Она улыбнулась Майлзу обворожительной улыбкой.
- Истории Грега захватили меня.
- Истории Грега? - (Неужели его все-таки накачали химикатами?) - А что... что, собственно, вас интересует?
- Как вам сказать. Насколько я понимаю, графиня Форкосиган - уроженка другой планеты, бетанка, которая через замужество вошла в ряды вашей аристократии.
- Вообще-то форы - это военная каста, но остальное верно.
- И как она была принята власть имущими - как бы там они себя ни называли? Я думаю, барраярцы страшно провинциальны и чужаков встречают в штыки.
- Так оно и есть, - признал Майлз. - Первыми обитателями других систем, с которыми познакомились барраярцы после окончания Эпохи Изоляции, стали цетагандийские силы вторжения. Они оставили по себе такую плохую память, что последствия сказываются даже сейчас, через три-четыре поколения после избавления от них.
- И все же никто не ставил под сомнение выбор вашего отца?
Майлз в замешательстве потер щеку.
- Ему шел уже пятый десяток. И он был... лордом Форкосиганом. - (Как, впрочем, и я. Только почему же у меня так не выходит?)
- И происхождение вашей матери не помешало ее браку?
- Она была бетанкой. То есть и сейчас бетанка. Сначала работала в Астроэкспедиционном корпусе, потом стала боевым офицером. В то время Колония Бета помогла Эскобару наголову разбить нас во время идиотской попытки вторжения.
- Значит, военное прошлое вашей матери, хоть она и была среди врагов Барраяра, помогло ей приобрести уважение форов?
- Думаю, да. Плюс к тому во время заговора Фордариана, в год моего рождения, она дважды сумела отличиться - уже на Барраяре. Мать возглавляла лояльные императору войска, когда отец не мог поспеть в два места сразу. И отвечала за безопасность скрывавшегося императора, который был тогда пятилетним ребенком. - (Увы, с гораздо большим успехом, чем теперь ее сын. Собственно, все это можно охарактеризовать одной фразой: "Полнейший провал".) - С тех пор никто не рисковал сказать о матери что-нибудь, плохое...
- Ага. - Кавилло откинулась назад, бормоча про себя: "Значит, получилось. И может получиться снова".
Что может получиться? Майлз растер лицо руками, стараясь собраться с мыслями.
- Как там Грегор?
- Вполне доволен!
Грегор Мрачный доволен? Но чувство юмора у Кавилло, если оно под стать всему остальному, и должно быть дешевым.
- Я имел в виду его здоровье.
- Судя по виду, лучше, чем ваше.
- Наверное, его кормят получше.
- Неужели армейские условия слишком тяжелы для вас, лорд Форкосиган? Вас кормят тем же, что едят мои люди.
- Не может быть. - Майлз показал ей наполовину обглоданную подошву, полученную на завтрак. - Иначе они давно подняли бы мятеж.
- Боже мой. - Сочувственно хмурясь, Кавилло разглядывала несъедобный огрызок. - Я думала, эти брикеты давно уничтожены. Как они сюда попали? Должно быть, кто-то экономит на еде. Приказать, чтобы вы получали нормальный рацион?
- Да, благодарю вас, - выпалил Майлз и прикусил язык. Она весьма искусно переключает его внимание с Грегора на себя, надо быть начеку. Сколько ценной информации успел разгласить к этому времени Грегор?
- Вам не кажется, - осторожно произнес Майлз, - что вы провоцируете широкомасштабный конфликт между Верваном и Барраяром?
- Вовсе нет, - рассудительно ответила Кавилло. - Я - друг Грегора. Я спасла его от верванской тайной полиции. И сейчас он находится под моим покровительством, пока не представится возможность вернуть ему подобающее положение.
Майлз удивленно заморгал:
- Разве у верванцев есть тайная полиция?
- Нечто вроде, - пожала плечами Кавилло. - На Барраяре-то она существует вне всякого сомнения. И, кажется, весьма беспокоит Станиса. Я думаю, сейчас там царит паника. Еще бы! Потерять императора! Боюсь, репутация барраярской службы безопасности сильно преувеличена.
- Не совсем. Я в некотором роде тоже представляю Имперскую безопасность. И я знаю, где Грегор. Так что технически Имперская безопасность на коне. - (Или прямо под ним. Майлз не знал, плакать ему или смеяться.) - Если вы такие хорошие друзья, - внезапно осенило его, - почему я торчу в этой камере?
- Для вашей же безопасности, разумеется. Генерал Метцов открыто угрожает... как там... переломать вам все кости. - Кавилло вздохнула. - Боюсь, мой дорогой Станис не в ладах с реальностью.
Майлз побледнел.
- Из-за... предательства?
- Не думаю. Предательство не всегда зло, особенно если его правильно использовать. Однако общая стратегическая ситуация с минуты на минуту может радикально измениться. Самым непредвиденным образом. А сколько я потратила времени, занимаясь с ним. Надеюсь, не все барраярцы так скучны, как Станис. - Она улыбнулась. - Просто уповаю на это.
Помолчав, Кавилло наклонилась вперед, словно желая узнать что-то страшно важное для себя.
- Это правда, что Грегор убежал из дома, чтобы избежать давления своих советников, вынуждающих его жениться на женщине, к которой он испытывает отвращение?
- Я об этом ничего не знаю. - Майлз совсем растерялся. Хотя... Что это там затеял Грегор? Надо осторожнее касаться этой темы. - Хотя... есть опасения. Многие боятся, что, если Грегор не оставит наследника, начнется война группировок.
- У него нет преемника?
- Группировки не могут сойтись на одной кандидатуре. Если не считать самого Грегора.
- Значит, его советники только обрадуются, увидев его женатым?
- Думаю, будут вне себя от счастья. И... - Неприятное ощущение, не покидавшее Майлза весь день, и особенно, когда разговор соскользнул в это опасное русло, вдруг разрешилось озарением. - Простите, мадам, не думаете ли вы, что можете сделаться императрицей Барраяра?
Улыбка Кавилло сделалась еще шире и напряженнее.
- Я, конечно, не могу. Но Грег в силах сделать меня таковой. - Она выпрямилась, очевидно, оскорбленная видом оторопевшего Майлза. - А почему бы и нет? Пол у меня соответствующий. И вполне подходящая военная биография.
- Сколько вам лет?
- Лорд Форкосиган, ваш вопрос неприличен. - Голубые глаза сверкнули. - Если бы мы с вами лучше понимали друг друга, мы могли бы действовать сообща.
- Мадам, вы не знаете Барраяр. И барраярцев. - Собственно говоря, в нашей истории бывали времена, куда Кавилло вполне бы вписалась. Например, период террора во время правления сумасшедшего императора Ури. Но последние двадцать лет Барраяр потратил, чтобы такие времена больше не повторялись.
- Мне необходимо ваше сотрудничество, - настаивала Кавилло. - Оно может оказаться полезным для нас обоих. Но, если вы займете позицию невмешательства, я с этим примирюсь. Меня не устраивает только одно - враждебность. Хотя вам она куда более невыгодна, чем мне. Думаю, на данной стадии наших взаимоотношений разумнее мир.
- А что случилось с женой и ребенком капитана транспортника? Вернее, с его вдовой и сиротой? - спросил Майлз очень тихо.
Кавилло помедлила.
- Этот человек был предателем. Худшего сорта. Предал свою планету за деньги. Он был пойман на шпионаже. Не вижу моральной разницы между приказом о приведении приговора в исполнение и самим исполнением.
- С этим я согласен. И не я один - многие кодексы тоже. Но есть же разница между приведением приговора в исполнение и убийством! Верван не находится в состоянии войны. Действия шпиона, возможно, были незаконны, они служили поводом для ареста, суда, наконец, помещения в тюрьму - но где же суд? Где он проходил?
- Барраярец, говорящий о законности? Как странно.
- Но что же-таки случилось с семьей капитана?
Черт возьми, время подумать у нее было.
- Эти зануды верванцы потребовали освободить ее. Естественно, я не хотела, чтобы шпион знал об этом. Иначе я не могла бы контролировать его.
Ложь или правда? Выяснить сейчас невозможно, поскольку Кавилло, заметив свою ошибку, тут же дала задний ход. Свое положение она упрочняла с помощью террора, и это определяло все ее действия. Майлзу было не в диковинку выражение, мелькнувшее тогда на ее лице. Один из таких вот параноиков с манией убийства семнадцать лег был его телохранителем. На какой-то момент эта женщина показалась ему простой и домашней, но она не стала от этого менее опасной.
- Кто спорит, - произнес Майлз. - Отдавать приказ, не будучи в состоянии самому исполнить его, вряд ли проявление доблести. И в том, что вы отважны, я лично не сомневаюсь. - Да, он нашел верный тон: тон человека, поддающегося убеждению, но не меняющего свою позицию подозрительно быстро.
Кавилло саркастически подняла бровь, как бы говоря: кто ты такой, чтобы судить об этом? Затем лицо ее разгладилось. Она взглянула на часы и поднялась.
- Сейчас я покину вас, чтобы подумать о преимуществах сотрудничества. Надеюсь, вы теоретически знакомы с такой математической проблемой, как Дилемма Узника. Интересно проверить ваши способности: сумеете ли вы соединить теорию с практикой?
Майлз постарался улыбнуться ей. Красота, энергия - и даже ее неистовый эгоизм - придавали Кавилло неподдельное очарование. Может быть, она действительно соблазнила Грегора? В конце концов он не видел, как эта женщина подняла бластер... Что должен предпринять опытный сотрудник Имперской безопасности перед лицом подобной угрозы императору? Попытаться соблазнить соблазнительницу? Пожертвовать собой ради императора? Но как? Нападение на Кавилло казалось Майлзу столь же нереальным, как попытка прикрыть телом активированную акустическую гранату.
Дверь, скользнув, закрылась, и усмехающаяся Кавилло пропала. Майлз спохватился, что не напомнил ей о пище, но было уже поздно.
Как ни странно, она все-таки вспомнила. Обед прибыл на тележке вместе с хорошо знающим свое дело невозмутимым ординарцем. Пять прекрасно приготовленных блюд с двумя сортами вина и - в качестве противоядия - кофе. Майлз решил, что вряд ли люди Кавилло получают подобные обеды. Ему представился взвод благодушных гурманов, лениво выплывающих на поле битвы... Нет, рацион-подошва гораздо эффективнее.
После случайной обмолвки насчет износившейся одежды со следующей тележкой прибыл пакет, в котором оказались чистое нижнее белье, комплект униформы без знаков различия, ушитый по его размеру, и пара мягких войлочных туфель. А также тюбик депиллярия и различные туалетные принадлежности. Умывшись и побрившись, Майлз почувствовал себя почти человеком. Вот они, преимущества мира. Кавилло не всегда бывала коварной.
Интересно, откуда она взялась? Наемник со стажем, чтобы взлететь так высоко, даже при очень удачном стечении обстоятельств должен повариться в этом котле. Танг наверняка знает ее. Мне кажется, по крайней мере один раз она должна была потерпеть крупную неудачу. Ох, если бы Танг каким-нибудь чудом оказался здесь. А еще лучше, если бы здесь оказался Иллиан.
Майлз все более убеждался, что экстравагантность Кавилло - просто эффектная игра, что-то вроде театрального грима. На расстоянии это может произвести впечатление, как в случае с одним барраярским генералом времен его деда. Этот генерал обратил на себя внимание тем, что вместо офицерского стека носил плазменное ружье; как по секрету сказали Майлзу, незаряженное - он не был дураком. Или как младший лейтенант - фор, не расстававшийся с антикварным кинжалом. Ярлык, знамя. Расчетливое использование психологии массы. Но личина, под которой прячется Кавилло, выходит за рамки подобной стратегии. Может быть, в глубине души она понимает, что переигрывает, и не уверена в себе? Тебе этого так хочется...
Увы, после принятия дозы Кавилло, человек начинает думать только о Кавилло. Сосредоточься, младший лейтенант. Забыла ли она Виктора Рота? Какую небылицу состряпал Грегор, объясняя их встречу на Поле-б? Кажется, он пичкает Кавилло жуткими выдумками - но так ли это? Может быть, действительно существовала ненавистная невеста, и Грегор просто стеснялся говорить об этом? Майлз начал жалеть, что был недостаточно близок с ним.
Его мысли кружились, как белка в колесе, вокруг Кавилло и Грегора, Грегора и Кавилло, когда кодовый замок двери запищал снова. Пускай приходит. Он обещает ей все, что угодно, лишь бы она дала ему возможность повидаться с императором.
Кавилло появилась, таща за собой на буксире какого-то военного. Этот человек выглядел знакомым - один из арестовывавших его солдат? Нет...
Человек просунул голову в дверь камеры и мгновение ошеломленно рассматривал Майлза. Затем повернулся к Кавилло:
- Да, это он, никаких сомнений. Адмирал Нейсмит, герой войны в кольце Тау Верде. Я узнал бы малыша где угодно. - И он добавил, обращаясь к Майлзу: - Что вы здесь делаете, сэр?
Майлз мысленно переодел человека из желто-коричневой в серо-белую форму. Правильно. В войне у Тау Верде участвовало несколько тысяч наемников. Должны же они куда-нибудь деться.
- Спасибо. Это все, сержант. - Кавилло выставила его из комнаты и вышла следом. До Майлза долетело: "Вы должны постараться нанять его, мадам. Он военный гений..."
Через минуту Кавилло вернулась и остановилась в дверном проеме, недоверчиво глядя на пленного:
- Кто же вы на самом деле? И сколько вас?
Майлз развел руками и слабо улыбнулся. Как раз тогда, когда он собрался попросить, чтобы его убрали из этой дыры...
- Ух-х. - Кавилло круто повернулась и закрывающаяся дверь отрезала возглас досады.
Что теперь? Майлз яростно стукнул кулаком по стене, но стена, естественно, вернула ему удар, только с большей силой.

13

Несмотря ни на что, в этот же день всем населяющим Майлза личностям дали возможность размяться. В его полное распоряжение был предоставлен маленький гимнастический зал. В течение часа Майлз, якобы изучая различные тренажеры, скрупулезно исследовал обстановку, прикидывая расстояние до охраняемых выходов. Он нашел несколько возможностей неожиданно напасть на охрану и прорваться. Но то, что было парой пустяков для рослого красавца Айвена, не годилось для хрупкого и коротконогого лейтенанта Форкосигана. На какое-то мгновение Майлзу страстно захотелось, чтобы Айвен был рядом.
Возвращаясь под конвоем назад в камеру номер тринадцать, Майлз заметил странного пленника, которого как раз оформляли в дежурной части. Он с трудом волочил ноги, глаза остекленели, светлые волосы потемнели от пота. Догадаться, кто это, было нелегко, и тем сильнее оказалось удивление Майлза, когда он все-таки узнал новичка. Лейтенант Оссера! Этот убийца с вежливым лицом выглядел сейчас совсем по-другому.
На нем остались только серые брюки, торс его был обнажен. Кожу испещряли синевато-багровые отметины - следы электротока. По всей руке, словно отпечатки лап маленького зверька, тянулись розовые пятна - отметины недавних пневмоинъекций. Пленный бормотал что-то мокрыми от слюны губами, поеживался и хихикал. По-видимому, его вели с допроса.
Майлз был настолько поражен, что схватил его за левую руку - да, на суставах еще оставались следы зубов. Его, Майлза, зубов - память о недельной давности схватке возле шлюза "Триумфа". Итак, молчаливый лейтенант заговорил.
Конвоиры Майлза без церемоний потащили его дальше, но он все оглядывался и оглядывался, пока дверь камеры номер тринадцать не захлопнулась за ним.
Что ты здесь делаешь? Майлзу казалось, что сейчас во всем районе Ступицы Хеджена нет вопроса важнее и безнадежнее. Хотя он был уверен, что лейтенант на него ответил - под командой Кавилло наверняка самая действенная во всей Ступице контрразведка. Как скоро наемник Оссера определил, что Майлз и Грегор здесь? И насколько быстро люди Кавилло выследили и схватили его? Следам на теле несчастного не более суток...
А важнее всего, не было ли появление на верванской станции человека Оссера эпизодом некоего глобального плана проникновения? Или лейтенант шел по определенному следу? Тогда это значит, что Танг в опасности. А Элен? Вдруг и она арестована? Майлз вздрогнул и заметался по камере. Может быть, я погубил друзей?
Значит, Кавилло знает все, что знал Оссер, всю эту невразумительную смесь правды, лжи и слухов. И тайна "адмирала Нейсмита" раскрыта не Грегором, как сначала предполагал Майлз. Ветеран Тау Верде, без сомнения, был привлечен для независимой перепроверки. Если Грегор систематически утаивал информацию, теперь Кавилло поймет это. Если он утаивал ее. А может, он влюблен и болтает, как сорока. Майлзу казалось, что его голова сейчас взорвется.

В середине ночного цикла к нему неожиданно вошли охранники и заставили одеться. Что, все-таки допрос? Майлз вспомнил слюнявого лейтенанта и поежился. Он настоял, чтобы ему позволили умыться, и с такой тщательностью застегивал каждую молнию и пуговицу своей формы, что охранники начали многозначительно похлопывать по своим электрошоковым дубинкам. Скоро он тоже превратится в лепечущего чепуху идиота. С другой стороны, вряд ли воздействие лекарств заставит его сказать что-то такое, что ухудшило бы положение. Кавилло и без того известно все. Майлз стряхнул с себя руки охранников и, окруженный ими, вышел из камеры, пытаясь сохранять чувство собственного достоинства, сколько там его ни осталось.
Они провели Майлза по затемненным коридорам корабля и вышли из лифта на уровне, обозначенном как "Палуба Ж". Майлз насторожился: где-то поблизости должен быть Грегор... Его подвели к двери, на которой не было ничего, кроме таблички с надписью "10А". Охранники набрали комбинацию на кодовом замке, запрашивая разрешения войти. Дверь скользнула в сторону.
Кавилло сидела за рабочим столом - озерцо света в темноте комнаты, и ее светлые волосы ореолом окружали голову. По-видимому, кабинет командующего, соединенный с его личными апартаментами. Майлз насторожил глаза и уши: может, император где-нибудь поблизости?
Кавилло была, как обычно, в прекрасно сидящей на ней щегольской форме. По крайней мере Майлз не был единственным, кому в эти дни не спалось: к его удовольствию, она выглядела немного усталой. Через минуту Кавилло, многозначительно выложив на стол под правую руку парализатор, отпустила конвой. Майлз завертел головой, ища шприц. Женщина потянулась и откинулась назад. Ноздри Майлза щекотал аромат ее духов, более резкий, не мускусный, как тогда, когда она была Ливией Ну. Он сглотнул слюну.
- Присаживайтесь, лорд Форкосиган.
Он сел в указанное ему кресло и стал ждать, что будет дальше. Кавилло смотрела на него оценивающим взглядом. В носу у него неприятно защипало, но Майлз не пошевелился. Начало разговора не застанет его ковыряющим там.
- У вашего императора большие неприятности, маленький лорд фор. Чтобы выручить его, вы должны вернуться к наемникам Оссера и возглавить их. Когда вы примете командование над ними, мы передадим вам дальнейшие инструкции.
Майлз не на шутку испугался.
- Что ему угрожает? - выдавил он из себя. - Вы?
- Ни в коем случае! Грег мой лучший друг. Наконец-то я нашла любовь. Для него я пожертвую всем. Даже своей карьерой. - На губах Кавилло появилась ханжеская, самодовольная усмешка. Губы Майлза непроизвольно скривились в брезгливой гримасе, и улыбка женщины превратилась в оскал. - Если вместо того, чтобы следовать нашим инструкциям, вы предпочтете иной образ действий. Грег попадет в настоящую опасность - в руки еще более страшных врагов.
Страшнее тебя? Это невозможно...
- А зачем вам нужно, чтобы я возглавил дендарийских наемников?
- Этого я не могу вам сказать. - В глазах Кавилло мелькнула усмешка. - Это сюрприз.
- И что вы дадите мне в поддержку этого предприятия?
- Я доставлю вас на станцию Аслунд.
- Еще? Люди, оружие, корабли, деньги?
- Я же сказала вам, вы должны добиться всего самостоятельно, своими силами. А я хочу посмотреть, как вы это сделаете.
- Но Оссер убьет меня. Он уже один раз попытался это сделать.
- Мне придется рискнуть.
Я в восторге от этого "мне", леди.
- Короче, вы хотите, чтобы меня убили, - заключил Майлз. - Но что, если мне все-таки удастся возглавить дендарийцев? - Глаза у него начали слезиться, он шмыгнул носом, который страшно чесался.
- Основой стратегии, маленький фор, - любезно объяснила Кавилло, - является не выбор какого-то одного пути к победе, а создание таких условий, чтобы все пути вели к ней. В идеале. Вашу смерть я использую одним способом, успех - другим. Но имейте в виду - что всякие непродуманные попытки связаться с Барраяром приведут к противоположному результату. Прямо противоположному.
"Прекрасный афоризм насчет стратегии, надо будет запомнить".
- Тогда дайте мне услышать этот приказ из уст моего верховного главнокомандующего. Разрешите поговорить с Грегором.
- Нет. Свидание с ним будет наградой за успех.
- Последний, кто попался на вашу удочку, за свою легковерность получил, так сказать, пулю в затылок. Может быть, сэкономим время, и вы застрелите меня прямо сейчас? - Майлз заморгал и зашмыгал носом, по лицу потекли слезы.
- Я не хочу убивать вас. - Она взглянула на него и, нахмурясь, встала: - Ну, знаете, лорд Форкосиган, никак не предполагала, что вы разрыдаетесь!
Он всхлипнул и беспомощно развел руками. Пораженная Кавилло вытащила из нагрудного кармана платок и подала ему. Надушенный платок. За неимением ничего другого пришлось прижать к лицу его.
- Перестань канючить, ты, трусливый... - Жесткий голос Кавилло был прерван, оглушительным чихом, за которым последовал град других.
- Я не плачу, скотина! У меня аллергия на твои чертовы духи! - выдавил из себя Майлз.
Она схватилась за лоб и захохотала - на этот раз искренне. Наконец-то приоткрылась настоящая Кавилло. Что и говорить, чувство юмора у нее незамысловатое.
- О Боже, - отсмеявшись, произнесла женщина. - Прекрасная вещь для газовой гранаты. Жаль, что я никогда... Ну, ладно.
В носу у Майлза страшно свербело. Кавилло покачала головой и набрала что-то на клавиатуре.
- Думаю, вас надо поскорей отправить, пока вы еще не взорвались, - сказала она.
Чихая, Майлз нагнулся, и затуманенный слезами взгляд упал на коричневые войлочные шлепанцы.
- Могу я для своего путешествия получить хотя бы пару ботинок?
Кавилло поджала губы и задумалась.
- Нет, - через мгновение решила она. - Так будет даже интереснее - в тапочках.
- В таком виде на Аслунде я буду напоминать кота в собачьей будке, - возразил Майлз. - Меня тут же пристрелят. По ошибке.
- По ошибке, намеренно - какая разница? Ей богу, вас ждут просто захватывающие приключения. - И Кавилло распахнула дверь.
Когда охрана уводила Майлза, он все еще чихал и сморкался. А Кавилло смеялась.

Действие ядовитых духов продлилось примерно с полчаса, по истечении которых Майлз очутился в крохотной каютке каботажного корабля. Они попали на борт через шлюз "Десницы Курина", так что шансов убежать не было никаких.
Майлз осмотрел каюту. Меблировкой и клозетом она сильно напоминала его последнее место жительства. Служба в космосе - ха! Величие императорской службы - ха-ха! Он потерял Грегора... Может быть, я и ничтожество, но я стою, черт побери, на плечах ГИГАНТОВ. Майлз начал колотить в дверь и кричать в переговорное устройство. Никто не явился.
"Это сюрприз!"
Он может преподнести им всем сюрприз - повесившись. Весьма привлекательная мысль. Но в каюте не было ничего, за что он мог бы зацепить свой пояс.
Ну что ж. Этот посыльный корабль был, конечно, быстроходнее неуклюжего транспортника, на котором они с Грегором по меньшей мере трое суток пересекали систему. Но и он двигался не бесконечно быстро. Стало быть, имеется полтора дня, чтобы как следует обдумать положение дел - его и адмирала Нейсмита.
"Это сюрприз". Боже мой.

Они достигли оборонительного периметра станции Аслунд примерно в рассчитанное Майлзом время. За ним пришел офицер с охранником. "Но мы еще не причалили к доку. Что-то рановато". Нервная система Майлза среагировала на выброшенный в кровь адреналин, и он глубоко вздохнул, стараясь вернуться в состояние спокойной настороженности. Хотя чрезмерная осторожность тоже не доведет до добра. Офицер провел его по коротким коридорам маленького корабля в рубку.
Там уже находился капитан, склонившийся над коммуникационным пультом. Рядом стоял его помощник. Пилот и бортинженер были заняты своими делами.
- Если они станут проверять нас, то сразу же арестуют этого типа, - говорил помощник капитану.
- А если арестуют его, с тем же успехом могут арестовать и нас. Кавилло приказала доставить его, но ей безразлично, в каком виде он попадет туда - головой или ногами вперед. Нам-то она не приказывала попасть под арест, - ответил капитан.
Из комма между тем послышался голос:
- Сторожевой корабль "Ариэль", наемный флот Аслунда вызывает Ц6-ВГ с верванской станции Ступицы. Выключите тягу и приготовьте шлюз для приема инспекционной группы. - Голос стал почти дружелюбным. - Я оставляю за собой право открыть огонь, если вы через минуту не остановитесь. Хватит тянуть резину, ребята. - Эти шутливые интонации были удивительно знакомы. Бел?
- Уменьши ускорение, - приказал капитан и знаком показал помощнику, чтобы тот выключил переговорное устройство. - Эй ты, Рота, - позвал он Майлза. - Подойди сюда.
"Так, значит, я опять Рота". Майлз изобразил приниженную улыбку, робко подошел поближе и жадно взглянул на экран. "Ариэль"?! Да, это он, элегантнейший из крейсеров, построенный на Иллирике... Неужели им все еще командует Бел Торн? Как мне, попасть на этот корабль?
- Послушайте! Не отдавайте меня им! - запричитал Майлз. - Оссериане вновь ищут меня. Клянусь, я не знал, что эти плазменные излучатели неисправны!
- Какие еще плазменные излучатели? - буркнул капитан.
- Я торговец оружием. Продал им несколько плазменных излучателей. Дешево. Оказалось, что они заедают при перегрузках и взрываются в руках. Но я-то этого не знал, я закупил их оптом!
Капитан сжал и разжал свою правую руку и машинально вытер ее о брюки - рядом с кобурой, где прятался его собственный плазменный излучатель. Потом, мрачно хмурясь, перевел взгляд на Майлза.
- Значит, он попадет туда вперед головой, - помолчав, сказал он. - Лейтенант, вы с капралом отведете этого недомерка в шлюз, упакуете в контейнер и вытолкнете наружу. Мы улетаем домой.
- Не надо, - слабым голосом забормотал Майлз, когда его подхватили за руки с обеих сторон. - Вы же не собираетесь выбросить меня в космос!..
Боже мой, "Ариэль"...
- Тебя подберут аслундские наемники, - прервал его капитан. - Может быть. Если только не решат, что это бомба, и не развеют тебя в пространстве. - Слегка улыбнувшись такой перспективе, он повернулся к пульту и скучным голосом начал: - "Ариэль"... э-э... говорит Ц6-ВГ. Мы решили изменить наши планы и вернуться на станцию Верван. Следовательно, в предпосадочной инспекции нет никакой необходимости. Однако мы собираемся оставить вам... э-э... небольшой прощальный подарок. Совсем маленький. Что вы будете с ним делать - проблема ваша...
Дверь рубки закрылась за спиной Майлза. Протащив его по коридору, конвоиры очутились возле шлюза. Пока капрал держал Майлза, лейтенант открыл шкаф и вытащил оттуда контейнер.
Это простейшее аварийно-спасательное устройство сконструировано таким образом, чтобы пассажиры, вынужденные по той или иной причине покинуть корабль, могли забраться внутрь в считанные секунды. Контейнеры называли еще пузырями для идиотов. Обращение с ними не требовало особых навыков, поскольку в них был только запас воздуха на несколько часов и аварийный маяк. Довольно надежное и притом дешевое устройство - если, конечно, спасательный корабль приходил вовремя. Когда Майлза запихнули в сырой, пахнущий пластиком мешок, он вполне правдоподобно завопил. Кто-то дернул за кольцо, и контейнер тут же заклеился и надулся. На какое-то ужасное мгновение Майлзу вспомнилась утонувшая в грязи острова Кайрил палатка, и он закричал уже по-настоящему. Контейнер впихнули в шлюз. Свист, глухой удар, толчок, и наступила невесомость.
Сферической формы контейнер имел не более метра в диаметре. Скрюченный в три погибели Майлз, которого от толчка и последующего вращения его конуры затошнило, начал шарить вокруг. Наконец его дрожащие пальцы наткнулись на кнопку, которая, как он надеялся, включает свет. Он надавил на нее - и был вознагражден отвратительным зеленоватым свечением. Стояла полнейшая тишина, нарушаемая лишь слабым шипением регенератора воздуха и звуками его собственного неровного дыхания. "Что ж... Когда меня пытались выбросить в прошлый раз, было хуже". В запасе у него было несколько минут, в течение которых он пытался представить все возможные действия "Ариэля" в случае, если там решат не подбирать его. Майлз как раз отказывался уже от леденящей душу мысли о корабле, открывающем по нему огонь, в пользу медленной смерти от удушья в темноте и одиночестве, когда его прибежище было захвачено силовым лучом.
У человека, управлявшего им, без сомнения, дрожали руки, но после двух-трех минут жонглирования контейнером возвращение силы тяжести и наружные звуки убедили Майлза, что он благополучно затянут в грузовой шлюз. Послышалось шипение открываемой внутренней двери, неразборчивые человеческие голоса. Неожиданно контейнер покатился по чему-то твердому. Майлз вскрикнул от неожиданности и покатился вместе с ним. Наконец тот остановился. Майлз сел, глубоко вздохнул и попытался оправить форму.
Раздались глухие удары по эластичным стенкам:
- Здесь есть кто-нибудь?
- Да! - крикнул Майлз.
- Подождите минуту.
Послышались скрипы, звяканье, потом звук разрываемой ткани, и контейнер открылся. Майлз выбрался из складок, дрожащий и элегантный, как только что вылупившийся цыпленок.
Он находился в маленькой грузовой камере. Вокруг стояли трое одетых в серо-белую форму солдат, направивших на него парализаторы и бластеры. Поставив одну ногу на металлическую скамью, за появлением Майлза наблюдал худощавый офицер с капитанскими знаками отличия. Аккуратная форма и стиль стрижки мягких каштановых волос не позволяли определить, изящный ли это мужчина или женщина с не очень развитыми формами. Такая двойственность культивировалась преднамеренно - ведь Бел Торн был гермафродитом, принадлежавшим к меньшинству, которое образовалось на Бете в ходе довольно-таки странного социально-генетического эксперимента. По мере того, как Майлз высвобождался из складок контейнера, выражение лица Торна претерпевало изменения от скуки до изумления.
Майлз улыбнулся ему.
- Привет, Пандора. Боги шлют тебе подарок. Но в нем есть подвох.
- О Господи! - Со светящимся от радости лицом Торн шагнул вперед и обнял Майлза. - Майлз! - Потом он отстранил его и жадно оглядел с ног до головы. - Что вы здесь делаете?
- Почему-то я так и думал, что это будет первый ваш вопрос, - вздохнул Майлз.
- ...и почему на вас форма "Бродяг"?
- Как я рад, что вы не из тех, кто сначала стреляет, а потом задает вопросы. - Майлз пнул съежившийся контейнер. Солдаты, хотя и несколько неуверенно, продолжали держать его под прицелом. - Э-э... - Майлз сделал жест в их сторону.
- Все в порядке, - бросил им Торн. - Уберите свои пушки.
- Хотел бы я, чтобы это было правдой, - сказал Майлз. - Бел, нам нужно серьезно поговорить.

Каюта Торна на борту "Ариэля" представляла собой такую же щемящую смесь знакомого и незнакомого, с которой Майлз сталкивался во всем, связанном с наемниками. Она была забита личными вещами Бела - библиотека видеодисков, оружие, боевые трофеи, включая оплавленный шлем от боевого скафандра, некогда спасший жизнь Белу, а теперь превращенный в абажур, маленькая клетка с экзотическим зверьком с Земли, которого Торн называл "хомяк".
Прихлебывая натуральный чай из личных запасов Торна, Майлз ввел его в курс дела - разумеется, в версии адмирала Нейсмита, близкой к той, которую он изложил Оссеру и Тангу: необходимость выяснения обстановки в Ступице, таинственный заказчик и т.д. Разумеется, Грегор в этой версии не фигурировал, так же как и Барраяр. Говорил Майлз-Нейсмит - с явно выраженным бетанским акцентом. Зато он, как можно подробнее, описал свое пребывание у "Бродяг Рэндола".
- Значит, они захватили Лейка, - задумчиво произнес Торн, когда Майлз описал ему лейтенанта-блондина, встреченного на гауптвахте "Десницы Курина". - Не скажу, что очень этим огорчен, однако нам придется сменить коды.
- Несомненно. - Майлз поставил чашку и наклонился вперед. - Я имею полномочия от своего заказчика не только наблюдать, но и пытаться предотвратить войну в Ступице Хеджена. - (Что ж, в некотором роде так оно и есть.) - Но, боюсь, это уже невозможно. А как по-вашему?
Торн нахмурился.
- Мы вышли из дока пять дней назад, когда Аслунд затеял эту предпосадочную инспекцию. Все более мелкие корабли были задействованы в круглосуточном дежурстве. Теперь, когда их военная станция почти готова, наши наниматели стали еще больше бояться саботажа - взрывов, биологических диверсий...
- Что ж, их можно понять. А как в самой флотилии?
- Вы имеете в виду слухи о том, что вы не то мертвы, не то живы, не то снова воскресли? Они циркулируют повсюду, пятнадцать версий, никак не меньше. Я не обращал на них внимания - от вас, знаете ли, можно ожидать всего, - но тут Оссер неожиданно арестовал Танга.
- Что? - Майлз прикусил губу. - Танга? А Элен, Мэйхью, Чодак - на свободе?
- Только Танга.
Непонятно... Если он арестовал Танга, то должен был допросить его, и тот наверняка проговорился бы об Элен. Если только ее не оставили на свободе в качестве приманки.
- Когда арестовали Танга, стало еще тревожнее. Я думаю, если бы Оссер взялся за Элен и База, началась бы война. Однако, несмотря ни на что, он не выпустил Танга. Ситуация очень острая. Оссер старается расчленить старое руководство, именно потому я торчу здесь. Но когда я видел База последний раз, он был почти готов ввязаться в драку. А ведь ему меньше всего хочется этого.
Майлз медленно выдохнул.

Предыдущая страница 12 Следующая страница


13 Буджолд Лоис Макмастер

- Драка... Вот чего хочет Кавилло. Поэтому она и послала меня в качестве подарка, упакованным таким оскорбительным способом. Контейнер с пакостями. Ей все равно, выиграю я или проиграю, если неприятельские силы взорвутся изнутри как раз тогда, когда она преподнесет свой... сюрприз.
- А вы еще не поняли, что она имеет в виду? В чем заключается сюрприз этой особы?
- Нет. Но "Бродяги" готовят что-то вроде вторжения на планету. То, что меня послали сюда, свидетельствует: вопреки стратегической логике, их целью является Аслунд. Или тут что-нибудь еще? У Кавилло невероятно извращенный ум. Ага! - Майлз хлопнул кулаком о ладонь. - Я должен поговорить с Оссером. И на этот раз он меня выслушает. Взаимодействие между нами - единственное, что не могла предвидеть мадам Кавилло. Ветвь, отсутствующая на дереве стратегических решений, которых она от меня ждет и к которым готова... Вы поможете мне, Бел?
Торн сдвинул брови.
- Отсюда - да. "Ариэль" самый быстроходный корабль флотилии и, если понадобится, я смогу ускользнуть от Оссера. - И он усмехнулся.
А может быть, нам все-таки отправиться на Барраяр? Нет. Грегор все еще у Кавилло. Лучше вести себя так, будто он придерживается инструкций. До поры до времени.

Майлз глубоко вздохнул и поудобнее устроился в кресле перед комм-пультом рубки "Ариэля". Он уже побрился и одолжил серо-белую форму наемника у самой маленькой женщины корабля. Подвернутые брючины были тщательно запрятаны внутрь голенищ высоких армейских ботинок, оказавшихся почти впору. Пояс на слишком узкой талии обернулся почти дважды. Свободная куртка тоже выглядела вполне прилично. Остальное потом. Майлз кивнул Торну:
- Ладно. Связывайтесь по своему каналу.
Раздался сигнал, что-то замелькало, и в воздухе над пластиной головида появилось ястребиное лицо Оссера.
- Да, в чем дело... Вы! - Клацнув зубами, он захлопнул рот. Нечетко сфокусированное изображение руки потянулось к клавиатуре.
На этот раз он не может выкинуть меня из шлюза, но может отключить. Необходимо действовать молниеносно.
Майлз наклонился над пультом и улыбнулся.
- Рад вас видеть, адмирал. Я только что закончил рекогносцировку сил Вервана в Ступице Хеджена. По-моему, вас ждут большие неприятности.
- Как вы оказались на этом защищенном канале? - прорычал Оссер. - Узконаправленный луч, двойное кодирование - офицер, проследите!
- Как - это вы определите через пару минут. А пока не отключайтесь, пожалуйста, - сказал Майлз. - Имейте в виду: ваш враг не здесь, а на верванской станции. Ваш враг не Пол, не Архипелаг Джексона. И меньше всего я. Заметьте, я назвал верванскую станцию, а не Верван. Вам знакомо имя Кавилло? Вашего противника на другом конце системы?
- Я встречался с ней раза два. - Лицо Оссера было непроницаемым, - он ожидал рапорта техников.
- Лицо ангела, ум бешеной мангусты.
Губы Оссера чуть-чуть искривились:
- Вы с ней встречались?
- О да. У нас было несколько сердечных бесед. Весьма познавательных. И поскольку сейчас самым ценным в Ступице товаром является информация, во всяком случае моя, я вам предлагаю сделку.
Оссер жестом прервал разговор и на короткое время отключился. Когда его лицо появилось снова, оно было зловещим.
- Капитан Торн, это мятеж!
Торн наклонился, чтобы попасть в поле зрения камеры и бодро ответил:
- Нет, сэр, напротив. Мы пытаемся спасти вашу неблагодарную шею, если только вы дадите это сделать. Выслушайте этого человека. У него есть идеи, которые у вас отсутствуют.
- В этом я не сомневаюсь, - отрезал Оссер и пробормотал про себя: - Чертовы бетанцы, уже сговорились...
- Если вы начнете бороться со мной или я начну бороться с вами, адмирал Оссер, мы оба проиграем, - уверенно сказал Майлз.
- Вы никак не можете выиграть, - угрюмо ответил Оссер. - Вам не захватить мой флот с одним "Ариэлем".
- Коли на то пошло, "Ариэль" - только трамплин. Но если я не смогу победить, я сумею доставить вам массу неприятностей. В этом-то вы не сомневаетесь, надеюсь? Расколоть ваши силы, что не лучшим образом скажется на ваших отношениях с заказчиком. Каждый заряд, который вы выпустите по мне, каждый поврежденный корабль, каждый убитый и раненый будет в этой междоусобице бессмысленной потерей. Никто не выиграет, кроме Кавилло, которая не ударит для этого пальцем о палец. Какая вам выгода - делать именно то, чего ждет от вас враг?
Майлз, затаив дыхание, ожидал ответа. Челюсти Оссера двигались, пережевывая этот аргумент.
- А вам? - наконец спросил он.
- Боюсь, в нашем уравнении я опасная переменная, адмирал. Я участвую в этой заварушке не ради себя. - Майлз ухмыльнулся. - Так что мое дело сторона.
- Любая информация, полученная вами от Кавилло, не стоит и выеденного яйца.
Он начал торговаться - значит, клюнул, клюнул...
Майлз постарался спрятать радость и, сохраняя серьезное выражение лица, продолжал:
- Конечно, все сказанное Кавилло нужно тщательно анализировать. Однако... женщина есть женщина. И я нашел ее уязвимое место.
- У Кавилло нет уязвимых мест.
- Есть. Ее страсть к извлечению из всего выгоды. Ее корысть.
- Не вижу, каким образом это делает ее уязвимой.
- А я вижу. Именно поэтому вам необходимо взять меня в свой штаб. И как можно скорее.
- Нанять вас! - Оссер в изумлении отпрянул.
Ну что ж, во всяком случае, этот угрюмый головорез удивился. Тоже своего рода тактическое преимущество.
- Насколько я понимаю, место начальника штаба не занято.
От подобной наглости Оссер остолбенел.
- Вы ненормальный!
- Нет, просто очень спешу. Адмирал, никто из нас не сделал пока ничего непоправимого. Пока. Вы напали на меня - а не наоборот - и ожидали ответного нападения. Но я тут не на прогулке и не намерен тратить время на личные удовольствия вроде мести.
Оссер прищурился.
- А как насчет Танга?
Майлз пожал плечами.
- Если вы на этом настаиваете, держите его пока взаперти. Разумеется, в целости и сохранности. - (Только не говорите ему об этом.)
- А если я его повешу?
- Вот это уже будет неправильно. - Майлз помолчал. - Я только обращу ваше внимание на то, что держать сейчас Танга в тюрьме - все равно что отрезать себе правую руку перед сражением.
- Какое еще сражение? С кем?
- В этом и заключается сюрприз. Сюрприз Кавилло. У меня есть кое-какие соображения по этому поводу, и я с удовольствием поделюсь с вами своими мыслями.
- Неужели? - На лице Оссера было то самое выражение человека, жующего лимон, которое время от времени появлялось на лице Иллиана. Майлз почувствовал себя почти как дома и продолжил, все более уверенно и веско:
- В случае, если вы примете мое предложение и я стану работать на вас, я могу - или, вернее, уполномочен - предложить вам честный контракт на обычных условиях: побочный заработок, замена вышедшего из строя оборудования, страховые премии... - (Иллиан, услышь мою молитву.) - Причем контракт, не противоречащий интересам Аслунда. За один и тот же бой вы сможете получить двойную плату, причем вам даже не придется переходить на другую сторону. Мечта наемника.
- А какие гарантии вы мне дадите?
- Мне кажется, гарантии должны дать вы, сэр. Давайте по порядку. Я не поднимаю бунт; вы больше не пытаетесь выкинуть меня из шлюза. Я присоединяюсь к вам открыто, чтобы все знали о моем прибытии; вы получаете всю имеющуюся у меня информацию. - (Как жалко будет выглядеть вся эта "информация" на фоне столь грандиозных обещаний! Ни количества людей, ни планов операций, сплошные намерения и зыбкие гипотезы, основанные на преданности, амбициях и предательствах.) - Мы спокойно обсудим все. Может быть, у вас есть какие-то соображения, которые не пришли мне в голову. Начнем с них.
Оссер молчал, напряженно хмурясь.
- Позвольте еще указать, что рискую в основном я, - заметил Майлз. - Так сказать, персонально.
- Мне кажется... - Слова наемника повисли в воздухе. - Мне кажется, я еще пожалею об этом, - выдохнул Оссер.

Чтобы привести "Ариэль" обратно в док, потребовалось полдня. Когда первоначальное возбуждение спало, Торн заволновался. А когда "Ариэль" оказался в причальных захватах, совсем приуныл.
- Я все-таки не понимаю, что помешает Оссеру впустить нас, оглушить парализаторами и преспокойно повесить. - Торн прикрывал рот тыльной стороной ладони, чтобы его не услышали наемники, собравшиеся в коридоре перед люком "Ариэля".
- Любопытство, - уверенно ответил Майлз.
- Хорошо. Тогда оглушить, допросить, а потом повесить.
- Если он вздумает допросить меня, я все равно расскажу только то, что собирался: - (И, увы, еще кое-что.) - Может, тогда его сомнения уменьшатся?
От дальнейших разговоров Майлз был избавлен лязганьем и шипением - стыковалась гибкая переходная галерея. Сержант Торна распахнул люк - хотя, как заметил Майлз, стараясь не показываться в открытом проеме.
- Отделение, стройся, - скомандовал сержант. Его люди проверили свои парализаторы. У Торна и сержанта был при себе продуманный набор оружия: кроме парализаторов, дающих возможность исправить ошибку, они были вооружены нейробластерами, шутить с коими не приходилось. У Майлза оружия не было. Мысленно отдав честь Кавилло - собственно говоря, жест был непристойным, - он натянул войлочные шлепанцы и, сопровождаемый Торном, двинулся во главе маленькой процессии к почти достроенным доковым палубам военной станции Аслунда.
Верный себе Оссер приготовил им торжественную встречу. Встречающие уже поджидали команду "Ариэля", выстроившись в шеренгу. Их было человек двадцать. Все при оружии.
- Их больше, - пробормотал Торн.
- Это смотря как считать, - философски заметил Майлз. - Представь, что за твоей спиной империя. - (И не оглядывайся, они могут схватить нас. Хорошо, если только схватят.) - Чем больше публики, тем лучше.
Ожидавший их Оссер с кислой миной похлопывал рукой по кобуре. Рядом с ним вытянулась Элен - ЭЛЕН! - без оружия, с каменным лицом. Ее взгляд был напряженным и недоверчивым - вероятно, недоверие относилось не к мотивам, а к методам Майлза. "Что за очередная глупость?" - казалось, спрашивала она. Перед тем как приветствовать Оссера, Майлз коротко кивнул ей.
Оссер неохотно отдал честь.
- А теперь... "адмирал", давайте вернемся на "Триумф" и перейдем к делу, - раздраженно бросил он.
- Но сначала чуть-чуть пройдемся по станции, если вы не против. Минуя, разумеется, секретные объекты. В конце концов, предыдущий мой визит был... прерван. Прошу вас!
Оссер осклабился:
- Только после вас, "адмирал".
Это напоминало экскурсию. Майлз водил их минут сорок пять и даже провел через кафетерий - там как раз обедали. Время от времени он останавливался, весело приветствуя тех немногих наемников, имена которых помнил, и приветливо улыбаясь остальным. За спиной он слышал приглушенный гул голосов. Те, кто не знал о нем, жадно расспрашивали других.
Когда Майлз остановился возле аслундских рабочих, которые отдирали от стен панели, - похвалить их работу, - Элен, нагнувшись к нему, грозно шепнула на ухо:
- Где Грегор?
- Не сейчас, - отозвался Майлз чуть слышно. - Слишком долго рассказывать.
- О Боже! - Она подняла глаза к небу.
Когда, судя по взбешенной физиономии Оссера, терпению его пришел конец, Майлз позволил отвести себя на "Триумф". Во исполнение слова, данного Кавилло, он не делал попыток связаться с Барраяром. Но если после этой образцово-показательной экскурсии Унгари не отыщет след младшего лейтенанта Форкосигана, ему нечего делать на службе. Ни одна тропическая птица, исполняющая брачный танец, не привлекла бы большего внимания со всей своей диковинной пестротой.
У причала "Триумфа" завершался монтаж погрузочно-разгрузочного оборудования. Группа аслундских рабочих в желто-коричневых, голубых и зеленых одеждах, покидала леса. Армейские инженеры в темно-синем осматривали конструкцию, видимо, прикидывая, как побыстрее разобрать ее. Оссер был уже вне себя, и Майлз благоразумно решил воздержаться от улыбок и приветствий. Хватит закидывать удочки, пора дело делать. В любой момент эти двадцать или больше наемников из почетного эскорта могут превратиться в конвоиров.
Высокий сержант с "Ариэля", шагавший рядом с Майлзом, с пониманием дела разглядывал новую конструкцию.
- К завтрашнему дню эти роботы-разгрузчики будут полностью подключены, - заметил он. - Это поможет... - И вдруг его огромная лапища грубо пригнула Майлза к земле. Сержант, чертыхнувшись, потянулся к кобуре, но в этот момент в грудь ему, как раз на уровне головы Майлза, с треском ударила голубая молния. Нейробластер! Великан дернулся - и перестал дышать. В нос Майлзу ударил мерзкий запах озона, расплавленного пластика и горелого мяса. Падая, сержант со всего маху ударился о палубу и покатился по ней. Второй заряд ужалил Майлза в руку. Он отдернул ее и быстро, как ящерица, нырнул под еще теплое тело. Палубу рядом с ним прожег еще один заряд, следующие два вонзились в тело сержанта. Несмотря на преграду из человеческой плоти, ощущение было не из приятных - Майлзу показалось, что через него прошел высоковольтный разряд.
В ушах у него звенело, он слышал крики, глухие удары, торопливые шаги - полнейший хаос. И непрерывное щебетание парализаторов. Послышался голос: "Вот он! Прикончите его!" - и другой, высокий и хриплый: "Ага! Задел! Он твой!" - В палубу ударил еще один заряд.
Тело великана давило на Майлза, но если бы он весил килограммов на пятьдесят больше, было бы еще лучше. Неудивительно, что расчетливая Кавилло не пожалела двадцати тысяч бетанских долларов, чтобы раздобыть защитный костюм. Из всех видов оружия, с которыми ему приходилось сталкиваться, нейробластер был самым страшным. Одна мысль о скользящем попадании в голову, которое не убивает, но отнимает разум, обрекает на растительное существование, была для Майлза кошмаром. Разум - единственное, что есть у него. Без разума...
Он услышал рядом треск бластера, повернул голову и закричал:
- Парализаторы! Он мне нужен живой! Для допроса!
Теперь надо выбраться из-под мертвого и присоединиться к схватке. Но если мишенью для убийцы служил именно он - а иначе зачем было тратить заряды на труп? - двигаться нельзя. И Майлз съежился, пытаясь превратиться в горошину.
Внезапно перестрелка прекратилась. Кто-то встал возле Майлза на колени и попытался стащить с него тело. Майлз не сразу понял, что должен разжать пальцы и отпустить куртку сержанта, в которую вцепился мертвой хваткой. Пальцы разжались с трудом.
Над ним нависло бледное лицо Торна.
- Вы в порядке, адмирал?
- Вроде бы, - тяжело дыша, ответил Майлз.
- Он целился в вас, - сообщил Торн. - Именно в вас!
- Я это заметил, - ответил Майлз. Губы у него прыгали, тело сотрясала крупная дрожь. - Я только слегка поджарился. - Торн помог ему сесть. Майлз взглянул на свои дергающиеся руки и с каким-то болезненным изумлением коснулся лежащего рядом с ним тела. "Каждый оставшийся мне день жизни будет подарен тобою". А я даже не знаю твоего имени. - Твой сержант... Как его звали?
- Коллинз.
- Коллинз. Спасибо.
- Настоящий человек.
- Я видел.
Подоспевший Оссер выглядел обеспокоенным:
- Адмирал Нейсмит, поверьте, это не моя работа.
- Неужели? - Майлз подмигнул ему. - Помогите мне подняться, Бел... - Вероятно, этого делать не стоило: ноги у Майлза так дрожали, что Торну пришлось поддерживать его. Элен - что с ней? Она была без оружия...
Он увидел ее живой и невредимой в компании другой наемницы. Женщины волокли к нему человека в темно-синей форме офицера Аслунда. Элен тянула за одну ногу, ее напарница - за другую, руки террориста безжизненно волочились по палубе. Оглушен? Мертв? Подобно львицам, притащившим детенышам добычу, женщины бросили свою ношу, и человек с глухим стуком свалился у ног Майлза. Генерал Метцов! Что вы здесь делаете?
- Вы знаете этого человека? - спросил Оссер у подбежавшего к ним аслундского офицера. - Он из ваших?
- Нет... - Аслундец опустился на колени, проверяя документы у стрелявшего. - Бумаги в порядке.
- Он мог убить меня и убежать, - волнуясь, сказала Элен, - но продолжал стрелять в тебя. Хорошо сделал, что не вылез.
Триумф ума или слабость нервов?
- Да, наверное.
Майлз сделал еще одну попытку стоять самостоятельно, но сдался и повис на Торне.
- Надеюсь, он жив?
- Просто оглушен, - ответила Элен, показывая на свой парализатор. Должно быть, когда все началось, какой-то умный человек вернул ей его. - По-моему, у него сломана кисть.
- Но кто же это? - в голосе Оссера звучало искреннее непонимание.
- Что ж, адмирал, - усмехнулся Майлз, - я обещал дать вам информации больше, чем ваша разведка соберет за месяц. Позвольте представить, - для пущей важности он сделал жест, каким официант снимает крышку с серебряного блюда, но движение приняли, кажется, за очередной спазм. - Генерал Метцов. Заместитель командующего "Бродягами Рэндола".
- С каких это пор офицеры высшего командного состава лично занимаются покушениями?
- Прошу прощения, этот человек был заместителем командующего три дня назад. Но с тех пор могли случиться перемены. Он прекрасно осведомлен о планах Кавилло. Сдается мне, ему не миновать встречи с пневмошприцем в нашем присутствии.
Оссер выглядел озадаченным.
- Неужели вы ждали этого?
- А для чего еще, вы думаете, я слонялся по станции? - небрежно ответил Майлз. "Должно быть, все это время Метцов пытался улучить момент. Кажется, меня сейчас вырвет. Что я продемонстрировал этим - ум или глупость?" У Оссера был такой вид, будто он тоже пытается найти ответ на этот вопрос.
Майлз смотрел на лежащего без сознания Метцова и размышлял. Был ли Метцов послан Кавилло или покушение - его личная инициатива? А если это все же инициатива Кавилло, на что она рассчитывала? И нет ли где-нибудь поблизости убийцы, страхующего Метцова? И кто в таком случае является его целью: Метцов в случае успеха или Майлз в случае неудачи? Или оба?
Прибыла команда медиков.
- Отведите меня в лазарет, - тихо попросил Майлз. - Пока не очнулся мой старый приятель.
- Да, вам это не помешает, - сказал Оссер, покачав головой с выражением, напоминающим, как это ни странно, сочувствие.
- Пленника нужно как следует охранять. Я не уверен, что его задержание входило в сценарий.
- Будет исполнено, - растерянно согласился Оссер.
И, поддерживаемый с двух сторон Торном и Элен, Майлз заковылял к люку "Триумфа".

14

Майлз, все еще сотрясаемый дрожью, сидел на скамье в стеклянном кубе, используемом в лазарете "Триумфа" в качестве изолятора, и наблюдал, как Элен силовым шнуром привязывает Метцова к стулу. Если бы допрос, к которому они собирались приступить, не грозил столь опасными осложнениями, такая перемена ролей доставила бы Майлзу удовольствие. Но Элен снова была без оружия, а за звуконепроницаемой прозрачной дверью стояли два вооруженных парализаторами охранника, время от времени заглядывая внутрь. Майлзу понадобилось все его красноречие, чтобы ограничить число присутствующих на первом допросе тремя людьми - им самим, Оссером и Элен.
- Может ли этот человек сообщить что-нибудь ценное? - недоверчиво поинтересовался Оссер. - Раз его послали на убийство...
- Информация будет настолько ценной, что вам стоит призадуматься, прежде, чем огласить ее, - ответил Майлз. - А запись останется у вас в любом случае.
Метцов выглядел больным и безучастно сидел, не произнося ни слова. Болезненный вид можно было приписать действию парализатора, но молчание не могло помочь Метцову, и все это знали. В порядке своеобразной любезности его не донимали вопросами до инъекции.
Оссер хмуро посмотрел на Майлза.
- Вы готовы?
Майлз взглянул на свои трясущиеся руки.
- Если меня не заставят заниматься нейрохирургией, готов. Начинайте. У меня есть основания полагать, что время дорого.
Оссер кивнул Элен. Та набрала нужную дозу и поднесла пневмошприц к шее Метцова, глаза которого от отчаяния на миг закрылись. Но вскоре сжатые в кулаки руки расслабились, лицо обмякло и расплылось в идиотской улыбке. Зрелище было препротивное.
Элен проверила пульс и давление.
- Нормально. Он к вашим услугам, джентльмены. - Она отошла назад и с отрешенным видом прислонилась к дверной раме.
Майлз сделал приглашающий жест:
- Вы первый, адмирал.
Оссер скривился.
- Благодарю вас. - Он подошел поближе и внимательно взглянул на Метцова. - Генерал Метцов. Ваше имя Станис Метцов?
Метцов ухмыльнулся.
- Да, это я.
- Заместитель командующего "Бродягами Рэндола"?
- Да.
- Кто вас послал убить адмирала Нейсмита?
На лице Метцова появилось неприкрытое изумление.
- Кого?
- Называйте меня Майлзом, - шепнул Майлз. - Он знает меня под... псевдонимом. - Вероятность, что после этого интервью его настоящее имя останется нераскрытым, была не больше, чем у снежка, оказавшегося в центре Солнца, не растаять. Но что толку раньше времени искать осложнений?
- Кто послал вас убить Майлза?
- Кавилло. Видите ли, он убежал. Я был единственным, кому она могла доверять... доверять... сука...
Майлз поднял бровь.
- На самом деле Кавилло сама отправила меня сюда, - вполголоса сообщил он Оссеру. - Следовательно, генерал Метцов был дезинформирован. Но с какой целью? Мне кажется, теперь моя очередь.
Оссер сделал приглашающий жест и отошел. Майлз оторвался от скамьи и неуверенно направился к Метцову. Ярость генерала на мгновение прорвалась сквозь эйфорию, на губах появилась мерзкая улыбка.
Майлз решил начать с вопроса, который давно мучил его:
- Против кого, против какого противника, запланирована ваша наземная операция?
- Верван, - отрезал Метцов.
Даже у Оссера отвисла челюсть. В наступившем молчании Майлз слышал, как стучит его собственное сердце.
- Но ведь Верван ваш работодатель, - с трудом выговорил Оссер.
- Боже мой! Наконец-то все ясно! - Майлз чуть не подпрыгнул, его качнуло, и Элен, мгновенно оторвавшись от стены, поддержала его. - Да-да, конечно...
- Какое-то безумие, - пробормотал Оссер. - Так это и есть сюрприз Кавилло?
- Ручаюсь, это еще не все. Силы Кавилло значительно превосходят наши, но их не хватит, чтобы оккупировать такую планету, как Верван. Они смогут только пограбить и убежать.
- Пограбить и убежать, верно, - как ни в чем не бывало подтвердил Метцов.
- Каковы же ваши цели? - требовательно спросил Майлз.
- Банки... музеи... генетические банки... заложники...
- Это же бандитизм! - воскликнул Оссер. - И что, черт побери, вы собирались делать с добычей?
- Доставить ее на Архипелаг Джексона, потом продать.
- Но каким образом вы надеялись ускользнуть от верванского флота?
- Ударить по нему прежде, чем вступит в действие новая станция. Цетагандийский флот вторжения атакует их в доках. Неподвижные мишени. Это просто.
- Вагон, сюрприз Кавилло, - прошептал Майлз. - Теперь я узнаю ее.
- Цетагандийское... вторжение? - сам того не осознавая, Оссер грыз ногти.
- Боже мой, все объяснилось! - Майлз забегал по изолятору. - Как можно взять под контроль п-в-переход? Только захватив его с двух сторон одновременно. Работодатели Кавилло не верванцы, а цетагандийцы. - Он повернулся и указал на сидевшего с отвисшей губой Метцова. - Теперь понятна и роль Метцова.
- Пирата? - предположил Оссер.
- Нет. Козла отпущения.
- Каким образом?
- Вы, очевидно, не знаете, что Метцов был уволен из имперской армии Барраяра... за жестокость.
Оссер прищурился.
- Из барраярской армии? Значит, действительно натворил дел.
Майлз подавил вспыхнувшее в нем раздражение.
- Да, пожалуй. Он, как бы это сказать... выбрал себе не ту жертву. Но о нем после. Теперь все ясно. Цетагандийский флот вторжения по приглашению Кавилло перебрасывается в локальное пространство Вервана - а может, и по ее непосредственному сигналу. Наемники устраивают набег и быстро снимают сливки с Вервана. Цетагандийцы по доброте сердечной "спасают" планету от вероломных наемников. Те ретируются и оставляют козла отпущения - Метцова. Это все равно что выбросить кого-то из повозки на съедение волкам (черт, не слишком бетанская метафора). Цетагандийцы, демонстрируя свои "честные намерения", публично вешают генерала. Взгляните, что натворили эти барраярцы! Чтобы раз и навсегда избавиться от угрозы со стороны Барраяра, вам нужна защита - Цетаганда. И вот мы здесь. Кавилло же зарабатывает на этом фокусе трижды. Один раз ей платят верванцы, второй - цетагандийцы, а в третий - Архипелаг Джексона, где она постарается сбыть награбленное. Все на этом выигрывают. Кроме Вервана, естественно.
Оссер забеспокоился всерьез:
- Вы думаете, цетагандийцы после этого двинутся в Ступицу? Или ограничатся Верваном?
- Конечно, двинутся в Ступицу, поскольку она и есть их стратегическая цель. Верван только мост к ней. Потому-то и нужен был этот план использования "гадких наемников". Цетагандийцы хотят усмирить Верван малой кровью. Возможно, они дадут планете статус союзника, захватят космические коммуникации и даже не коснутся ее поверхности - просто экономически ассимилируют ее через поколение. Вопрос в том, остановятся ли цетагандийцы перед Полом. Захватят ли его одним махом или оставят в качестве буфера между собой и Барраяром. Война или дипломатия? Если им удастся спровоцировать барраярцев, они вынудят Пол заключить с Цетагандой союз... Вот оно что! - Майлз опять заметался по комнате, насколько позволяли ему последствия шока.
Оссер сморщился, будто проглотил отраву.
- Я не нанимался воевать с Цетагандийской империей. В крайнем случае я готов драться с верванскими наемниками. Если цетагандийцы во всеоружии появятся здесь, в Ступице, мы окажемся в ловушке. Припертыми к стене. - И он пробормотал словно про себя: - Может, самое время подумать, как нам убраться отсюда...
- Но, адмирал, неужели вы не понимаете? - Майлз кивнул на Метцова. - Кавилло никогда бы не отпустила его с такой информацией, если бы стремилась осуществить именно этот план. Может, ей только и нужно, чтобы Метцов погиб при попытке убрать меня, но при этом оставалась крохотная возможность, что генерал останется в живых и дело кончится подобным допросом. Этот план - старый, древний план. И наверняка существует новый. - (И мне кажется, я знаю, в чем он заключается. - Есть... еще один фактор. Новое неизвестное в уравнении - Грегор.) - Если я не ошибаюсь, вторжение цетагандийцев помешало бы осуществлению этого плана.
- Адмирал Нейсмит, Кавилло может предать кого угодно, только не цетагандийцев. Они до конца жизни будут искать возможности отомстить ей. Она не сможет от этого убежать. У нее просто не будет времени воспользоваться своей добычей. Кстати, какой же должна быть добыча, чтобы перекрыть тройную оплату?
"Но она полагает, что ее защитит Барраярская империя, служба безопасности..."
- Я догадываюсь, каким образом Кавилло намерена ускользнуть, - сказал Майлз. - Если все получится, как она задумала, Кавилло найдет себе защиту. И роскошную добычу.
И все это вполне реально, если Грегор поддался ее чарам. И если два неудобных свидетеля-врага, Майлз и Метцов, уничтожат друг друга. Бросив на произвол судьбы свою флотилию, Кавилло действительно может забрать с собой Грегора и исчезнуть до вторжения цетагандийцев, объявившись на Барраяре, как спасительница императора. А если ко всему этому влюбленный Грегор будет настаивать, что его героическая невеста достойна стать матерью будущего императора - кто посмеет возразить ему? Что толку в здравых суждениях советников молодого императора? И, как ни странно, именно судьба Корделии Нейсмит, его матери, дала толчок для разработки этого безумного сценария. "Из Кавилло действительно может получиться императрица. Кавилло Барраярская - звучит!" Ради того, чтобы красиво завершить свою карьеру, она предаст кого угодно, даже собственных людей.
- Майлз, что с тобой? У тебя такой вид... - озабоченно шепнула ему Элен.
- Когда? - быстро спросил Оссер. - Когда ожидается нападение цетагандийцев?
- Это знает только Кави, - захихикал Метцов. - Кави знает все.
- Я думаю, совсем скоро, - сказал Майлз. - Может быть, уж началось, если судить по времени моего прибытия, без сомнения просчитанном Кавилло. Она надеется, что ден... что наша флотилия уже парализована внутренними неурядицами.
- Но если это правда, - потрясенно пробормотал Оссер, - что же нам делать?
- Мы сейчас слишком далеко от места действия: в полутора днях лета от станции Верван, а все события развернутся там. И дальше, в локальном пространстве Вервана. Нам надо подойти поближе. Мы должны перебросить флотилию на другой конец системы, заблокировать Кавилло и заставить ее схватиться с цетагандийцами...
- Бред! Я не намерен так, за здорово живешь, атаковать Цетагандийскую империю! - грубо прервал его Оссер.
- Вам придется пойти на это. Все равно, раньше или позже, сражаться с ними придется. И вам нужно улучить подходящий момент, иначе они опередят вас. Единственный способ остановить их - заблокировать п-в-туннель. Если они пройдут его, это будет уже невозможно.
- Но если я начну перебрасывать флотилию, верванцы подумают, что мы собираемся атаковать их!
- И мобилизуются в ожидании военных действий, а это неплохо. Вот только нападение произойдет не с той стороны, и все кончится тем, что мы просто совершим отвлекающий маневр в пользу Кавилло. Черт! Наверняка еще одна из ветвей ее стратегического дерева.
- Но предположим - если поверить, что цетагандийцы теперь мешают ее планам, - Кавилло не даст им условного знака?

Предыдущая страница 13 Следующая страница


Игра форов 14

- О, она все еще нуждается в них. Только по другой причине. Они нужны ей, чтобы благополучно ретироваться, обрекая нежелательных свидетелей на массовое уничтожение. Понимаете? Фактически ей нужно одно - чтобы их вторжение провалилось. Если, конечно, Кавилло просчитала все последствия своего плана.
Оссер в отчаянии потряс головой, пытаясь постичь то, что и сам Майлз понимал с трудом.
- Ну так что?
- Единственный наш шанс - и Аслунда тоже - захватить Кавилло и остановить цетагандийцев у точки перехода возле станции Верван. Хотя нет, подождите - мы должны удерживать оба конца туннеля Ступица-Верван. До тех пор, пока не подойдет подкрепление.
- Какое еще подкрепление? О чем вы?
- Аслунд, Пол! Когда цетагандийские корабли появятся на их горизонте, они поймут наконец, что им угрожает. Вернее, кто. А если Пол примет сторону Барраяра, а не Цетаганды, барраярцы смогут перебросить через них свои силы. Понимаете? Если все произойдет именно в такой последовательности, цетагандийцев можно остановить. - (Но можно ли будет получить Грегора живым? Не путь к победе, а все пути...)
- А придут ли барраярцы?
- Думаю, придут. Ваша контрразведка должна заниматься подобными вещами. Не заметила ли она усиления активности барраярской разведки в районе Ступицы?
- Кажется, да. Кодированный радиообмен в последние дни вырос в четыре раза.
Слава Богу! Может быть, подкрепление ближе, чем он смеет надеяться.
- Удалось вам дешифровать их коды? - небрежно спросил Майлз.
- Только один, самый простой.
- Ну что ж, отлично. - (То есть скверно...)
Оссер около минуты стоял со скрещенными руками, покусывая губы. Он казался всецело погруженным в свои мысли, и это неприятно напомнило Майлзу отрешенное лицо адмирала перед тем, как он отдал приказ выбросить их с Грегором в ближайший шлюз чуть больше недели назад.
- Нет, - твердо сказал наконец Оссер. - Благодарю за информацию. В ответ, думаю, я сохраню вам жизнь. Но мы отступим. Это сражение выиграть невозможно. Такое безумие могут позволить себе те, у кого за спиной ресурсы целой планеты и годы соответствующей подготовки. Мой флот нужен мне в качестве действенного тактического инструмента, а не баррикады из трупов, преграждающей путь какой-то авантюристке. Не хочу быть - как вы изволили выразиться - козлом отпущения.
- Вы не поняли меня. Не козлом отпущения, а острием копья.
- У вашего "острия" нет древка. Нет!
- Это ваше последнее слово, сэр? - тонким голосом спросил Майлз.
- Да. - Оссер нажал кнопку наручного комма, связываясь с поджидавшей его охраной. - Капрал, вся компания отправляется на гауптвахту. Предупредите их там.
Охранник сквозь стекло отдал честь, и Оссер отключился.
- Но, сэр, - умоляюще подняв руки, Элен подошла к нему совсем близко. Похожим на змеиный укус движением кисти она прикоснулась пневмошприцем к шее Оссера. Он неестественно широко открыл глаза. Еще мгновение, два - и губы его растянулись в оскале. Оссер дернулся, пытаясь ударить молодую женщину. Но рука адмирала повисла в воздухе.
Охрана за стеклянной стеной, заметив внезапное движение Оссера, насторожилась и вытащила парализаторы. Элен, мгновенно подхватив безжизненную руку, с улыбкой коснулась ее губами. Один из охранников подтолкнул другого и, судя по мерзкой усмешке, сказал какую-то непристойность, но Майлз был слишком занят, чтобы попытаться прочитать по губам.
Оссер, изо всех сил пытаясь устоять на ногах, закачался, но Элен проворно скользнула ему под руку и, обхватив командующего за талию, развернула его спиной к двери. На лице Оссера появилась обычная для этого состояния блаженно-идиотская улыбка, исчезла и вновь вернулась. На сей раз окончательно.
- Он думал, я безоружна. - Элен яростно тряхнула головой и сунула шприц в нагрудный карман.
- И что теперь? - в отчаянии пробормотал Майлз, когда капрал-охранник склонился над кодовым замком.
- Думаю, всей компанией отправимся на гауптвахту. Танг уже там, - устало бросила Элен.
- Думаешь?.. Черт побери, это не кончится добром!
Однако Майлз приветливо улыбнулся входящим охранникам и помог им освободить Метцова, всячески отвлекая их от Оссера, по-прежнему безмятежно улыбавшегося. Улучив момент, он поставил Метцову подножку, и когда тот пошатнулся, дружески посоветовал капралу:
- Вы бы лучше взяли его под руки, он плохо стоит на ногах.
Сам он тоже едва держался и тем не менее умудрился сманеврировать так, чтобы охранники с Метцовым оказались впереди, он - за ними, а Элен с Оссером под ручку замыкала шествие.
- Иди, милый, иди, - услышал Майлз за спиной протяжный голос Элен. Впечатление было такое, будто она уговаривала избалованного кота забраться ей на колени.
Это была самая длинная короткая прогулка в его жизни. Немного отстав, Майлз пробормотал в сторону Элен:
- Ну хорошо, придем на гауптвахту, где полным-полно людей Оссера. Дальше?
Она прикусила губу.
- Не знаю.
- Так я и думал. Сворачивай налево.
Они повернули. Один из охранников оглянулся через плечо.
- Что прикажете, сэр?
- Не останавливайтесь, парни, - отозвался Майлз. - Когда запрете этого типа, доложите нам. Мы будем в адмиральской каюте.
- Так точно, сэр.
- Не останавливайся, - прошептал Майлз Элен. - И улыбайся...
Шаги охранников замерли в отдалении.
- Куда теперь? - спросила Элен. Оссер вдруг сильно пошатнулся. - Он на ногах не стоит! - вскрикнула она.
- А почему бы и впрямь не в адмиральскую каюту? - мгновенно решил Майлз. На его губах застыла странная улыбка. Отчаянный жест Элен обернулся самой большой удачей дня. Только бы теперь не останавливаться, не прекращать движения. А если ему физически помешают, - что ж, он сделал, что мог. От радости, что все эти сводящие его с ума "может быть", "может быть" слились в одно непреложное "есть", у Майлза закружилась голова. ВРЕМЯ НАСТАЛО. НАДО ДЕЙСТВОВАТЬ.
Может быть. Если только.
Они миновали нескольких техников. Оссер сделал движение головой, смахивающее на кивок. Майлз понадеялся, что оно сойдет за небрежный ответ на их приветствие. Во всяком случае, никто не обернулся и не окликнул примечательную группу. Спустившись на два уровня и свернув в очередной раз за угол, заговорщики оказались в хорошо знакомом лабиринте офицерских помещений. Проходя мимо капитанской каюты, Майлз подумал: "Бог мой, мне еще придется иметь дело с Осоном и очень скоро".
Ладонь Оссера, прижатая Элен к замку, позволила им войти в апартаменты, которые командующий флотилией превратил в свою резиденцию. Когда дверь за ними захлопнулась, Майлз понял, что все это время почти не дышал.
- Все пути назад отрезаны, - прошептала Элен, прислонившись к косяку. - Надеюсь, ты не бросишь нас снова?
- На этот раз нет, - угрюмо ответил Майлз. - Ты, должно быть, заметила, что во время этого действа в изоляторе я ни разу не заговорил...
- ...о Грегоре.
- Правильно, о нем. В настоящий момент Кавилло держит его в качестве заложника на борту своего флагманского корабля.
Элен опустила глаза.
- Она собирается продать его цетагандийцам?
- Еще хуже. Она собирается выйти за него замуж.
Элен подавила возглас удивления.
- Что?! Майлз, ей никогда бы не пришла в голову такая мысль! Если только...
- Если только сам Грегор не заронил в нее зернышко. А также полил и удобрил его. Не знаю, вправду ли он сошел с ума или это только игра, чтобы выиграть время. Кавилло знала, что делает: она предусмотрительно держала нас порознь. Ты знакома с Грегором столько же, сколько и я. Что ты об этом думаешь?
- Трудно представить себе Грегора влюбленным до безумия. Он всегда был... каким-то тихим. Как бы это выразиться? Сексуально холодным, что ли. По сравнению с тем же Айвеном.
- Не уверен, что такое сравнение уместно.
- Да, пожалуй. Ну тогда по сравнению с тобой.
Майлз не знал, как ему понимать эти слова. Он попробовал подойти к делу с другой стороны.
- У Грегора было не слишком много возможностей. Я хочу сказать, возможностей для личной жизни. За его спиной всегда маячила служба безопасности. Это... это может охладить любого, если человек не извращенец.
Элен щелкнула пальцами, словно пытаясь уловить суть проблемы.
- Грегор не был извращенцем.
- Да и Кавилло позаботилась, чтобы предстать перед ним в самом выгодном свете, - заметил Майлз.
Элен тронула губы кончиком языка:
- Она красива?
- Да, если кому-то по вкусу властолюбивые блондинки, одержимые манией убийства. Она может произвести впечатление. - Майлз сжал руку в кулак: то давнее прикосновения к коротко остриженным волосам Кавилло снова напомнило о себе покалыванием ладони. Он вытер пальцы о брюки.
- А, так она тебе не нравится, - усмехнулась заметно повеселевшая Элен.
Майлз взглянул на ее суровое лицо валькирии.
- На мой вкус, она низковата.
- Надеюсь, что так. - Элен подвела волочащего ноги Оссера к креслу и усадила. - В скором времени мы должны будем связать его. Или сделать еще что-нибудь.
Раздалось жужжание коммуникатора. Майлз подошел к столу.
- Слушаю, - сказал он таким спокойным и усталым голосом, каким только мог.
- Говорит капрал Меддис, сэр. - Мы поместили верванского агента в девятую камеру.
- Благодарю вас, капрал. И кстати... - (попробовать или нет?), - у нас еще остался суперпентотал. Не могли ли бы вы двое привести сюда для допроса капитана Танга?
Стоящая вне пределов видимости камеры Элен тревожно нахмурилась.
- Танга, сэр? - В голосе охранника прозвучало сомнение. - Тогда не усилить ли конвой еще парой человек?
- Конечно... Взгляните, нет ли поблизости сержанта Чодака. Он наверняка сможет выделить. Впрочем, может, он и сам сейчас свободен? - Краем глаза Майлз заметил, как Элен одобрительно кивнула.
- Кажется, да, сэр.
- Еще лучше. Действуйте. - Он выключил коммуникатор и посмотрел на него так, будто тот превратился в лампу Аладдина. - Не думаю, что мне суждено умереть сегодня. Я должен дожить до послезавтра.
- Вот как?
- Именно так. Тогда я буду иметь гораздо большую возможность публично и позорно провалить все дело. И унести с собой тысячи жизней.
- Слушай, перестань паниковать. У нас просто нет на это времени. - Элен легонько ударила пневмошприцем по костяшкам пальцев. - Лучше придумай, как нам выбраться из этой дыры.
- Слушаюсь, мадам, - смиренно отозвался Майлз. "А где же "милорд"? Никакого уважения, никакого..." Но как ни странно, он чувствовал себя польщенным.
- Кстати, когда Оссер арестовал Танга за мой побег, почему он не пошел дальше и не тронул ни тебя, ни Арда, ни Чодака - никого из твоих людей?
- Танга он арестовал не из-за тебя. Во всяком случае, я так думаю. Танг попался в ловушку, которую подстроил ему сам Оссер. Они вдвоем были в рубке - что само по себе довольно странно, - и Танг сорвался и бросился на него. Как я слышала, он повалил Оссера на палубу и почти придушил, когда охрана их растащила.
- Значит, это не связано с нами? - Майлз почувствовал облегчение.
- Я... не уверена. Меня там не было. Нападение могло быть средством отвлечь внимание Оссера в момент, когда он начал понимать, как, собственно, обстоит дело. - Элен покосилась на словно приклеенную к губам улыбку Оссера. - И что дальше?
- Оставим его так, пока не приведут Танга. Мы все здесь добрые союзники. - Майлз скривился. - Но ради Бога, не давай никому заговорить с ним.
Дверь зажужжала. Элен как ни в чем не бывало встала позади Оссера, положив руку на его плечо. Майлз подошел к двери и открыл замок. Дверь скользнула в сторону.
В сопровождении шести нервничающих охранников перед ними стоял глядящий исподлобья Ки Танг. Он был в тюремной светло-желтой пижаме и выглядел как небольшая сверхновая звезда, которая вот-вот взорвется. Когда Танг увидел Майлза, он едва сдержал возглас изумления.
- Благодарю вас, капрал, - сказал Майлз. - После этого допроса состоится маленькое неофициальное совещание командного состава. Поэтому буду признателен, если вы со своими людьми займете пост снаружи. А на случай, если капитан Танг начнет горячиться, оставьте нам сержанта Чодака и пару его людей. - Майлз подчеркнул слово "его" взглядом в глаза Чодака.
Чодак понял моментально.
- Слушаюсь, сэр. Рядовой, пойдете со мной.
"Я произведу тебя в лейтенанты", - подумал Майлз, и, отойдя в сторону, позволил Чодаку и выбранному им наемнику провести Танга внутрь. Сидевший словно бы навеселе Оссер все время, пока дверь с шипением не закрылась, был на виду.
Танг тоже отлично видел Оссера в проем двери. Войдя, он движением плеч остановил конвоиров и двинулся к адмиралу.
- Ну что, сукин ты сын, все еще думаешь... - Танг вдруг замолчал, заметив блаженно-тупую улыбку Оссера. - Что это с ним?
- Ничего особенного, - пожала плечами Элен. - Мне кажется, эта маленькая инъекция улучшила его характер. Плохо только, что временно.
Танг откинул голову назад и густо захохотал, потом, повернувшись, потряс Майлза за плечи.
- Ты сделал это, малыш?! Ты вернулся! Мы снова в деле!
Рядовой Чодака дернулся, не понимая, в какую сторону ему прыгать. Чодак поймал его за руку, молча покачал головой и показал на дверь, а сам вложил парализатор в кобуру и сложил руки на груди. Немного помедлив, его человек присоединился к нему, заняв позицию с другой стороны двери.
- Стой спокойно, - улыбнувшись, негромко сказал Чодак в его сторону. - Тут будет на что посмотреть.
- Это вышло не совсем по моему желанию, - намеренно сухо объяснил Майлз Тангу (чтобы заставить того прикусить язык и погасить вспышку евразийского темперамента). - И мы пока еще не в деле. Извини, Ки. На этот раз я не могу быть вывеской. Ты должен будешь подчиниться мне. - Сохраняя суровое выражение лица, Майлз медленно снял руки Танга со своих плеч. - Капитан верванского транспортника, которого ты нам рекомендовал, доставил меня прямиком в руки Кавилло. И я не уверен, что это простая случайность.
- Что? - Танг пошатнулся, будто получил удар в солнечное сплетение.
Майлз прекрасно знал, что Танг не был предателем. Но он не мог позволить себе лишиться единственного своего преимущества.
- Предательство или грубая работа, Ки? - И прекратишь ли ты избивать свою жену?
- Это случайность! - прошипел Танг, становясь бледно-желтым. - Черт побери, я убью этого предателя...
- Уже сделано, - холодно сказал Майлз.
Брови Танга поднялись в почтительном изумлении.
- Я прибыл в Ступицу Хеджена, подрядившись выполнить задание, - непреклонно продолжал Майлз, - которое в силу массы причин едва ли можно выполнить. Я не назначу тебя командующим дендарийцами... - судя по оторопевшему виду Танга, это было для него ударом, - если ты не согласишься работать на меня. Очередность действий и целей устанавливаю я. Ты только решаешь, как это сделать наилучшим образом.
- В качестве союзника... - начал Танг.
- Не союзника. Подчиненного. Или разговор окончен, - отрезал Майлз.
Танг остолбенел, тщетно пытаясь вернуть брови на место. Наконец он тихо произнес:
- Кажется, малыш папы Ки становится взрослым.
- Это только половина дела. Так "да" или "нет"?
- Вторую половину я тоже должен услышать. - Танг как-то странно пошевелил губами и тихо сказал вдруг: - Да.
Майлз протянул руку.
- Решено?
Танг пожал ее.
- Решено. - Его рукопожатие было настоящим - тяжелым и крепким.
Майлз тяжело вздохнул.
- Ладно. В прошлый раз я сказал тебе полуправду. А теперь будет правда, как она есть. - Майлз быстро ходил из угла в угол. На этот раз его трясло вовсе не из-за шока. - Я действительно нанят, но не для выяснения боевой обстановки. Это просто дымовая завеса для Оссера. Но то, что я рассказал тебе о предотвращении межпланетной войны, не было болтовней. Я нанят барраярцами.
- Они обычно не используют наемников, - недоуменно произнес Танг.
- А я необычный наемник. Мне платит барраярская служба безопасности... - (Боже мой, наконец-то чистая правда!) - ...за то, чтобы я отыскал и освободил одного заложника. Заодно я надеюсь помешать цетагандийскому флоту взять под контроль Ступицу. Следующая по важности задача - удерживать оба конца верванского п-в-туннеля до подхода барраярского подкрепления.
Танг помотал головой:
- "Следующая по важности?" А если твои барраярцы не появятся? Им ведь придется идти через Пол... И потом, я не понимаю: разве освобождение заложника можно сопоставить с полномасштабной боевой операцией?
- Принимая во внимание личность заложника - да. Я гарантирую прибытие барраярцев. Был похищен Грегор Форбарра, император Барраяра. Я отыскал его, потерял снова и теперь должен заполучить обратно. Естественно, у меня есть кое-какие основания полагать, что награда за его благополучное возвращение будет немалой.
С лица Танга можно было писать картину воплощенного озарения.
- Этот тощий неврастеник, которого ты тащил на буксире, - император?
- Он. И между нами говоря, ты и я умудрились направить его прямо в руки Кавилло.
- А, дерьмо. - Танг потер колючий затылок. - Она продаст его цетагандийцам.
- Нет, ей больше по сердцу собрать дань с Барраяра.
Танг открыл было рот, снова закрыл:
- Погоди минутку...
- Да, действительно, во всем этом черт ногу сломит, - унылым тоном признал Майлз. - Поэтому-то я и собираюсь предоставить самое простое - захват и удержание п-в-туннеля - тебе. Освобождение заложника - моя проблема.
- Ничего себе "самое простое"! Дендарийские наемники - пять тысяч человек - без посторонней помощи против Цетагандийской империи. Ты что, разучился считать?
- Подумай о славе. О репутации. Подумай, как это будет смотреться в твоем послужном списке! - улыбнулся Майлз.
- Ты хочешь сказать - в моем пустом гробу, потому что вряд ли отыщется достаточное для кремации количество моих бесценных атомов. Ты собираешься покрыть расходы на мои похороны, сынок?
- Они будут великолепны. Знамена, танцующие девушки и достаточно пива для того, чтобы сплавить твой гроб в Валгаллу.
Танг вздохнул.
- Пусть лучше он будет плыть по сливовому вину, а? А пиво выпейте. Ну ладно. - Он немного помолчал, покусывая губы. - Первым шагом будет перевод флотилии на часовую готовность вместо двадцатичетырехчасовой.
- А разве это еще не сделано? - нахмурился Майлз.
- Мы были в обороне и рассчитывали, что имеем по крайней мере тридцать шесть часов для выяснения обстановки, с какой бы окраины Ступицы на нас не двинулся противник. Во всяком случае, так думал Оссер. Для того чтобы перейти на часовую готовность, потребуется почти шесть часов.
- Хорошо, тогда это будет твоим вторым шагом. А первым - ты сейчас же пойдешь и помиришься с капитаном Осоном.
- Поцелуй меня в задницу! - яростно крикнул Танг. - Этот кретин...
- ...нужен, чтобы командовать "Триумфом", пока ты будешь возглавлять флотилию. Ты не можешь одновременно заниматься и тем и этим. Я тоже не могу заниматься реорганизацией перед самым делом. Была бы у меня неделя на прополку... Но у меня ее нет. Надо убедить людей Оссера остаться на своих местах. Если я заполучу Осона, - пальцы Майлза сомкнулись, - то смогу справиться и с остальными. Наверняка.
Танг что-то недовольно прорычал, затем его угрюмое лицо медленно расплылось в улыбке:
- Но я многое бы отдал, чтобы посмотреть, как ты заставишь его поцеловать Торна.
- Хорошенького понемножку. Всему свое время.

Капитан Осон, который и четыре года назад был достаточно грузен, еще прибавил в весе, но в остальном не изменился. Он неторопливо вошел в каюту, но, увидев направленные в его сторону парализаторы, сжал кулаки и остановился. Когда же он заметил Майлза, сидящего на краю адмиральского стола (психологическая уловка, позволяющая ему находиться на уровне всех остальных; Майлз боялся, что в кресле он выглядит как ребенок за обеденным столом, нуждающийся в стульчике на высоких ножках), - гнев на лице Осона сменился откровенным ужасом.
- О, дьявол! Неужели опять вы!
- Разумеется, - пожал плечами Майлз. Вооруженные парализаторами, Чодак и его человек, предчувствуя представление, с трудом скрывали улыбки.
- Вы не могли бы отвести свои пушки в сторону? - И тут, взглянув на Оссера, Осон запнулся. - Что вы с ним сделали?
- Чуть-чуть изменили его статус. Если говорить о флотилии, она уже под моим началом. - (Что ж, по крайней мере я добиваюсь этого.) - Что касается вас, решайте: принимаете ли вы сторону победителя? И премию за участие в бою? Или я должен передать командование "Триумфом"...
Осон оскалился и яростно взглянул на Танга.
- ...Белу Торну?
- Что? - крикнул Осон. Танг вздрогнул и поморщился. - Вы не можете...
Майлз прервал его:
- Вы случайно не помните, как из капитана "Ариэля" превратились в капитана "Триумфа"? Ну так что?
Осон указал на Танга.
- А этот?
- Мой наниматель внесет сумму, равную стоимости "Триумфа", которая станет законной долей Танга в корпорации. Я утверждаю Танга в должности начальника штаба, а вас - капитаном "Триумфа". Ваш первоначальный вклад, равный стоимости "Ариэля" за вычетом суммы залога, будет утвержден как ваша законная доля в корпорации. Оба корабля будут числиться собственностью флотилии.
- Вы согласны? - скривившись, спросил у Танга Осон.
Майлз сурово взглянул на Танга.
- Да, - неохотно проронил тот.
Осон нахмурился.
- Дело не только в деньгах... - Он остановился, наморщив лоб. - Какая боевая премия? Что за бой?
Он колеблется, значит, согласен.
- Вы согласны или нет?
По круглому лицу Осона мелькнула ехидная улыбка.
- Согласен, если Танг извинится передо мной.
- Что? Этот кусок мяса думает...
- Извинись перед этим человеком, дорогой Танг, - процедил Майлз сквозь зубы, - и давай продолжать. Или "Триумф" получит капитана, который может быть своим собственным первым помощником и который, помимо прочих многочисленных добродетелей, никогда Сне споритЅ со мной.
- Конечно, нет, раз этот плюгавый бетанец влюблен в вас, - огрызнулся Осон. - Я так и не понял, хочет ли это создание, чтобы с ним переспали, или намерено само переспать с вами...
Майлз улыбнулся и успокаивающим жестом поднял руку.
- Ну-ну. - Он кивнул Элен, та спрятала в кобуру парализатор и вытащила нейробластер, наставив его прямо в голову Осона.
Ее улыбка неприятно напомнила ему улыбку сержанта Ботари. Или, что еще хуже, Кавилло.
- Я говорила тебе когда-нибудь, Осон, как отвратителен твой голос? - осведомилась она.
- Ты не выстрелишь, - неуверенно сказал Осон.
- Я не стану ее останавливать, - солгал Майлз. - Мне нужен ваш корабль. Меня устраивает, хотя это вовсе не обязательно, чтобы им командовали вы. - И Майлз уставился на своего предполагаемого начальника штаба: - Танг?
Немного неуклюже, спотыкаясь на каждом слове, Танг начал извиняться перед Осоном, перечисляя все свои выпады насчет его поведения, умственных способностей, происхождения, наружности... Когда лицо Осона начало чернеть, Майлз прервал список Танга на середине и попросил его начать снова, только короче.
Танг вздохнул.
- Осон, иногда ты бываешь настоящим говнюком, но, черт тебя побери, когда надо, ты умеешь драться. Я видел тебя в деле. В смертельно опасном деле из всех капитанов флотилии за своей спиной я предпочел бы иметь именно тебя.
Уголок рта Осона пополз вверх.
- Вот за это действительно спасибо. Я ценю твою заботу о моей безопасности. Так насколько рискованным может оказаться ваше дело?
Смех Танга, решил Майлз, прямо-таки режет ухо.

Капитанов-владельцев приводили по одному и уговаривали, подкупали, шантажировали и ослепляли грандиозными проектами до тех пор, пока у Майлза не пропал голос.
Один только капитан "Перегрина" попробовал сопротивляться, причем в прямом смысле слова. Его оглушили, связали, а его помощнику предоставили немедленный выбор между повышением в должности (без увеличения оклада) и прогулкой к ближайшему шлюзу. Помощник выбрал повышение, хотя глаза его говорили: "Ну погодите! Попадетесь вы мне когда-нибудь". Поскольку это "когда-нибудь" должно было наступить после столкновения с цетагандийцами, Майлз был удовлетворен.
Они переместились в конференц-зал напротив боевой рубки, чтобы провести самое странное совещание из всех, на которых Майлз когда-либо присутствовал. Оссера, получившего еще один укол, поместили во главе стола, где он и сидел, подперев голову и напоминая улыбающееся чучело. Еще двое были привязаны к креслам с кляпами во рту. Танг сменил свою желтую тюремную пижаму на серую полевую форму. Поверх капитанских нашивок приляпали знаки отличия командующего. Первоначальная реакция аудитории на новость, сообщенную Тангом, пройдя все стадии от сомнения до страха, как всегда, вылилась в откровенную перебранку. Но зловещее предупреждение Танга, что если они не выступят в качестве защитников туннеля, то вскоре им придется атаковать через него оборонительные позиции цетагандийцев, кинула сидящих за столом в дрожь. "Может быть еще хуже" - эти слова всегда были самым неотразимым аргументом.
В середине совещания Майлз, потирая виски, наклонился к Элен:
- Так было всегда или я просто забыл?
Она задумалась, а потом быстро пробормотала:
- Нет, раньше оскорбления были посильнее.
Майлз спрятал улыбку.
Ему пришлось сделать сотню несанкционированных заявлений и ничем не подкрепленных обещаний, пока наконец все не успокоились и не разошлись по боевым постам. Оссера и капитана "Перегрина" под охраной отправили на гауптвахту. Задержавшийся Танг, нахмурясь, взглянул на шлепанцы Майлза.
- Если уж ты собираешься командовать моей флотилией, сынок, будь добр, окажи старому солдату любезность и раздобудь пару форменных ботинок.
Наконец осталась одна Элен.
- Я хочу, чтобы ты еще раз допросила Метцова, - попросил ее Майлз. - Вытяни из него все сведения о "Бродягах", какие только сможешь, - коды, корабли, находящиеся в строю, отсутствующие и ремонтирующиеся, последняя диспозиция, привычки личного состава плюс все, что он сможет рассказать о Верване. Вырежи упоминания о моей личности, которые могут там оказаться, и передай текст в оперативный отдел. Только предупреди, что не все сказанное Метцовым правда. Это может нам здорово помочь.
- Хорошо. Попробую.
Майлз вздохнул и устало облокотился на стол.
- Знаешь, патриоты, такие как барраярцы, все-таки не правы. Наши офицеры считают, что наемники бесчестны, потому что их услуги можно купить или продать. Но честь - это роскошь, которую может позволить себе только свободный человек. Имперский офицер вроде меня служит не ради чести - он просто служит. Сколько из этих честных людей, которым я только что лгал, умрут по моей вине? Жизнь - странная штука.

Предыдущая страница 14 Следующая страница


15 Буджолд Лоис Макмастер

- Ты хочешь что-нибудь изменить?
- Все. И ничего. Я лгал бы в два раза быстрее, если бы в этом была необходимость.
- С бетанским акцентом ты действительно говоришь быстрей.
- Элен, ты все понимаешь. Прав ли я? Если бы был хоть какой-то шанс на успех. Но мы обречены на поражение. - (Не один путь к поражению, но все пути...)
Ее брови поднялись.
- Без сомнения.
Майлз вымученно улыбнулся.
- Так что ты (кого я люблю), моя барраярская леди, ненавидящая Барраяр, человек единственный в Ступице, кем я действительно могу пожертвовать.
Элен склонила голову, обдумывая его слова.
- Благодарю, милорд. - Уходя, она коснулась рукой его головы.
Майлз поежился.

15

Майлз вернулся в каюту Оссера и внимательно просмотрел файлы адмирала, стараясь получить представление обо всех технических и кадровых изменениях, происшедших со времен его командования. Ему позарез нужна была общая картина положения в Ступице - по разведданным дендарийцев и Аслунда. Кто-то принес ему сэндвичи и кофе, которые он проглотил, не почувствовав вкуса. Кофе больше не придавал ему бодрости.
"Как только мы выйдем из дока, я рухну прямо на постель Оссера". Ему необходимо потратить хоть несколько из этих тридцати шести часов на сон, иначе по прибытии он будет скорее обузой, чем мозговым центром. Там ему придется иметь дело с Кавилло, в разговоре с которой он всегда чувствовал себя простофилей, даже будучи в наилучшей форме.
Не говоря уж о цетагандийцах. Майлз задумался о причудливом влиянии, которое разработка новых видов оружия оказала на тактику космического боя.
Ракеты класса "корабль-корабль" после создания мощных лазеров и силовых экранов оказались абсолютно непригодны для войны в космосе. Силовые экраны, придуманные, чтобы уберечь корабли от космического мусора, без всякого труда отражали любые снаряды. И лазерное оружие, в свою очередь, оказалось бесполезным после появления бетанского "Шпагоглотателя", который хитроумно использовал вражеский луч, как источник энергии. На подобном же принципе работало плазменное зеркало, разработанное поколением родителей Майлза и обеспечившее защиту от действенного на более коротких дистанциях плазменного оружия. В течение следующего десятилетия и оно, по всей видимости, сойдет на нет.
За последние годы самым перспективным оружием в космических схватках стали вихревые генераторы гравитационных волн, являющиеся разновидностью обычных корабельных гравитаторов. Силовые экраны всевозможных конструкций пока что не обеспечивали надежной зашиты от них. Вихревая гравитационная волна оставляла после себя только перекрученные, изуродованные обломки. Во что она превращала человеческое тело, лучше было не видеть.
Однако радиус действия пожирающего огромное количество энергии гравидеструктора был до смешного мал - какие-то десятки километров. И корабли, чтобы схватиться друг с другом, должны были замедлять скорость, сближаться и маневрировать. Принимая во внимание небольшие размеры апертур п-в-туннелей, сражения вновь превратились в тесные единоборства, и лишь наиболее плотные построения навлекали на себя "солнечную стену" - массированный ядерный удар. А так - маневры и маневры. Популярной тактикой снова, как давным-давно, стали таран и абордаж. По крайней мере сейчас, пока из мастерских дьявола не вышел очередной сюрприз. Майлз с тоской подумал о добрых старых временах, когда люди могли элегантно убивать друг друга на расстоянии в пятьдесят тысяч километров. Просто яркие искорки.
Зависимость огневой мощи от концентрации сил при использовании нового оружия таила в себе определенные тактические резервы, особенно возле п-в-туннелей. Небольшой отряд на малом расстоянии мог обеспечить такую же плотность залпа, как и несравнимо больший, но не имеющий возможности приблизиться на расстояние эффективного поражения, - хотя, разумеется, у последнего было свое преимущество: резервы. И если имеющая численное превосходство сторона была готова к жертвам, можно было продолжать сражение, пока всевозрастающее относительное превосходство не станет абсолютным. Цетагандийские гем-лорды не то чтобы боялись пожертвовать собой, но предпочитали начинать с подчиненных или, еще лучше, с союзников... Майлз потер затекшую шею.
Раздался сигнал, и он потянулся через стол, чтобы открыть дверь.
В дверном проеме возник стройный темноволосый человек немногим более тридцати лет от роду, одетый в серо-белую форму наемников с нашивками техника.
- Милорд? - спросил он мягким, неуверенным голосом.
Баз Джезек, главный инженер флота. Бывший дезертир имперской армии. Поклявшийся в верности личный оруженосец Майлза в бытность его лордом Форкосиганом. И, наконец, муж женщины, которую любил Майлз. Когда-то любил. И любит сейчас. Баз. Черт бы тебя побрал. Майлз в замешательстве закашлялся:
- Входите, коммодор Джезек.
Баз, глядя на него виновато и вместе с тем независимо, бесшумно прошел по устланному ковром полу.
- Я только что прибыл на ремонтную базу и услышал, что вы вернулись. - После нескольких лет скитаний по галактике его барраярский акцент сгладился.
- Да. На время.
- Я... виноват, что все по-другому, не так, как было при вас. У меня такое чувство, словно я растратил приданое, которое вы дали за Элен. Но я не понимал истинного смысла маневров Оссера, пока... как бы это сказать... да что там!
- Этот человек обошел и Танга, - тихо напомнил ему Майлз. Услышав извинения База, он внутренне содрогнулся. - Мне кажется, борьба была неравной.
- Борьбы вообще не было, - медленно сказал Баз. - В том-то все и дело. Я пришел, чтобы подать просьбу об отставке, милорд.
- Просьба отклоняется, - не задумываясь ответил Майлз. - Во-первых, поклявшийся на верность оруженосец не может покинуть своего господина, во-вторых, где же я найду компетентного инженера, - он взглянул на часы, - за два оставшихся нам часа, а в-третьих, в-третьих... должен же быть свидетель, чтобы обелить мое имя, если дела пойдут совсем плохо. Вернее, еще хуже. Вы должны немедленно ознакомить меня с техническими возможностями флотилии, чтобы я мог планировать операцию. А я должен немедленно ввести вас в курс дела. Не считая Элен, вы здесь единственный, кому я могу довериться.
Майлз с трудом настоял, чтобы инженер сел, и изложил ему сокращенную версию своих приключений в Ступице Хеджена, не упоминая лишь о попытке Грегора лишить себя жизни, - ему совсем не хотелось, чтобы кто-то еще знал об унижении императора Барраяра. Майлз не очень удивился, когда узнал, что Элен умолчала о его предыдущем, злополучном возвращении. Баз, видимо, не сомневался, что вполне очевидной и извинительной причиной ее молчания был император. К тому времени, когда Майлз кончил, ощущение вины сменилось у База тревогой.
- Если императора убьют, или если он не вернется, беспорядки дома могут продолжаться годами, - взволнованно заключил Баз. - Может, вы все-таки дадите Кавилло спасти его, вместо того чтоб рисковать его жизнью?..
- Если уж на то пошло, именно это я и собираюсь сделать, - ответил Майлз. - Лишь бы знать, что у Грегора на уме. - Он помолчал. - Если мы проиграем и Грегора, и битву за туннель, цетагандийцы появятся у нашего порога в самый выгодный для них момент. Какое искушение и какой соблазн! Ведь им всегда грезилась Комарра. Как знать, может, мы стоим перед перспективой второго цетагандийского нашествия, неожиданного и для них, и для нас. Конечно, Цетаганда предпочитает продумывать все до конца, но как не использовать такую возможность...
Подхлестываемые столь грозными соображениями, они с головой ушли в техническую документацию. В свободную минуту Майлз напомнил себе древнюю поговорку насчет недостающего гвоздя. Они почти закончили, когда дежурный диспетчер связался с Майлзом.
- Адмирал Нейсмит? - диспетчер с любопытством уставился на Майлза, а затем, спохватившись, продолжил: - В доке находится человек, который желает вас видеть. Он уверяет, что у него сверхважная информация.
Майлз вспомнил о запасном убийце.
- У него есть документы?
- Он сказал, что его зовут Унгари. Вот и все.
У Майлза перехватило дыхание. Неужели подошла кавалерия! Или это просто уловка, чтобы проникнуть к нему?
- Могу ли я посмотреть на него, чтобы он об этом не знал?
- Конечно, сэр. - Вместо лица диспетчера на экране появилось изображение палубы дока. Камера сфокусировалась на двух мужчинах в комбинезонах аслундских техников. Майлз облегченно расслабился. Капитан Унгари. И благословенный сержант Оверман!
- Благодарю вас, офицер. Отрядите за ними людей и проведите их в мою каюту. Через... десять минут. - Он отключился и объяснил Базу: - Мой начальник из Имперской безопасности. Слава Богу! Вот только сумею ли я объяснить ему ваш статус? Конечно, он из Имперской безопасности, а не из армейской, и вряд ли приказ о вашем аресте занимает его сейчас, но все может быть... Короче, вам лучше не попадаться ему на глаза.
- Пожалуй, - согласился Баз. - Думаю, у меня есть чем заняться.
- Если честно, Баз... - Какой-то момент Майлз испытывал страстное желание сказать Базу, чтобы тот забирал Элен и бежал с ней как можно дальше. - Скоро может начаться такое...
- А может ли быть по-другому, когда командует Безумный Майлз? - Баз пожал плечами, улыбнулся и направился к двери.
- Ну не такой же я сумасшедший, как Танг. Слава Богу, этого прозвища я как будто еще не удостоился!
- Ну... это старая шутка. Она ходила среди дендарийцев-ветеранов. - Баз заторопился.
"А ветеранов осталось не так уж и много". Шутка, к несчастью, была не очень смешной. Зашипела закрывшаяся за спиной инженера дверь.
Унгари. Унгари. Наконец-то кто-то сможет взять на себя ответственность. "Если бы Грегор был со мной, я исчез бы прямо сейчас. Но по крайней мере я могу узнать, что делалось у нас все это время". Майлз устало положил голову на руки и закрыл глаза. Помощь. Наконец-то.
На мысли наполз какой-то туман, и прозвенел уже второй звонок, когда он наконец очнулся от сна. Потерев онемевшее лицо, Майлз стукнул по клавише на столе.
- Войдите.
Он взглянул на часы: неужели забытье длилось четыре минуты? Ему определенно нужен отдых.
Между тем Чодак и два охранника ввели капитана Унгари и сержанта Овермана. Оба были в желто-коричневых комбинезонах аслундских техников и, несомненно, имели при себе соответствующие удостоверения и пропуска. Майлз радостно улыбнулся.
- Сержант Чодак, вы и ваши люди останьтесь снаружи. - Чодак, казалось, был удивлен подобным недоверием. - И, если командор Элен Ботари-Джезек закончила свои дела, попросите сюда командора Элен Ботари-Джезек. Благодарю вас.
Унгари спокойно выждал, пока дверь не закрылась за Чодаком и его людьми, и направился к столу. Майлз встал и отдал честь.
- Счастлив ви...
К великому удивлению Майлза, Унгари не ответил. Вместо этого он ухватил Майлза за куртку и приподнял. Майлз почувствовал, что, только сделав громадное усилие, Унгари схватил его за лацканы, а не за горло.
- Форкосиган, вы идиот! В какую чертову игру вы здесь играете?!
- Я нашел Грегора, сэр. Я... - (Только не говори: потерял его.) - Сейчас я организую экспедицию для его освобождения. Очень рад, что вы здесь; еще час - и вы бы не нашли корабля. Если мы объединим нашу информацию и ресурсы...
Хватка Унгари не ослабла, побелевшие губы словно окаменели.
- Мы знаем, что вы нашли императора. Мы проследили весь ваш путь от следственного изолятора Консорциума. Здесь вы оба исчезли.
- Так вы не говорили с Элен? Странно... Сэр, сядьте, пожалуйста, и отпустите меня наконец. - Унгари, казалось, не замечал, что ноги Майлза болтаются в воздухе. - И скажите мне, как все это выглядит с вашей точки зрения. Это крайне важно сейчас.
Тяжело дышавший Унгари отпустил Майлза и уселся в указанное ему кресло. Оверман стал по стойке "смирно" за его спиной. Майлз с некоторым облегчением взглянул на сержанта-великана, которого в последний раз видел лежащим без сознания на палубе станции Консорциума. Он, очевидно, полностью оправился, хотя вид у него был измученный.
Унгари продолжал:
- Сержант Оверман, придя в себя, последовал за вами в следственный изолятор, но вы уже исчезли. Он думал, это их работа, они думали, что его. Он потратил массу денег на взятки и наконец узнал всю историю от законтрактованного раба, которого вы избили, - днем позже, когда тот наконец смог говорить...
- Значит, он жив! - воскликнул Майлз. - Отлично, а то Гре... мы беспокоились о нем.
- Да, но сержант не узнал императора, когда просматривал документы контрактных рабочих: Оверман не входил в список лиц, которые имели право знать о его исчезновении.
По лицу сержанта промелькнуло сердитое выражение - вероятно, он еще раз почувствовал всю несправедливость такого отношения к себе.
- ...и только когда он вошел в контакт со мной (а к тому времени мы зашли в полный тупик и перепроверяли все заново в надежде найти след, который упустили) я идентифицировал исчезнувшего раба как императора Грегора. Столько времени потеряно зря!
- Но я был уверен, что вы свяжетесь с Элен Ботари-Джезек, сэр! Ей было известно все. И вы не могли не знать, что она присягала мне на верность, это есть в моих файлах.
Унгари метнул на него сердитый взгляд, но даже не подумал объясниться по этому поводу. Он продолжал дальше:
- Когда первая волна агентов добралась до Ступица, мы смогли начать более тщательные поиски...
- Прекрасно! Так, значит, дома знали, что Грегор в Ступице? А я боялся, что Иллиан перебросил все свои силы на Комарру или, хуже того, на Эскобар.
Руки Унгари снова сжались в кулаки.
- Форкосиган, что вы сделали с императором?
- Он невредим, но в большой опасности. - Майлз немного подумал. - То есть я думаю, что сейчас с ним все в порядке, но долго ли это будет длиться...
- Где он, мы знаем. Три дня назад один из наших агентов обнаружил его у "Бродяг Рэндола".
- Должно быть, уже после того, как я их покинул, - прикинул Майлз. - Хотя вряд ли он отыскал бы меня: я сидел на гауптвахте. Ну и что Барраяр намерен предпринять?
- Там собирают спасательную экспедицию, не знаю, насколько крупную.
- А как насчет разрешения Пола?
- Не думаю, чтобы кто-то стал ждать его.
- Мы должны предупредить их, чтобы они не трогали Пол. Если...
- Младший лейтенант Форкосиган, вам лучше чем кому бы то ни было известно, что Верван держит у себя нашего императора!
- Его держит у себя не Верван, а Кавилло, которая командует "Бродягами", - прервал его Майлз. - Это никак не связано с политикой, заговор преследует исключительно личные цели. Я думаю - даже уверен, - что верванское правительство не подозревает о "госте" Кавилло. И еще: нашу экспедицию надо предупредить, чтобы она отложила операцию по освобождению императора до начала цетагандийского вторжения.
- СНачала чегоЅ?
Майлз запнулся и сказал далеко не так решительно, как ему хотелось:
- Вы хотите сказать, что не знаете о цетагандийском вторжении? - Он помолчал. - Хотя, если вам ничего не известно, это не значит, что Иллиан этого не вычислил. Даже если вы не обнаружили места их сбора в самой Цетаганде, Имперская безопасность, подсчитав, сколько цетагандийских военных кораблей исчезло с баз, наверняка поймет, что они затевают недоброе. Все-таки странно. Кто-то ведь должен следить за такими вещами, даже невзирая на всю суматоху вокруг Грегора. - Унгари все еще сидел с ошеломленным видом, поэтому Майлз продолжил: - Я думаю, цетагандийцы намерены сначала вторгнуться в локальное пространство Вервана, а потом с помощью Кавилло овладеть Ступицей Хеджена. И совсем скоро. Поэтому целесообразно перебросить дендарийскую флотилию на другую сторону системы и, вступив с цетагандийцами в бой у верванского п-в-туннеля, удерживать его до подхода нашего флота. Надеюсь, Барраяр пошлет нечто большее, чем дипломатическую миссию... Кстати, карт-бланш на контракт с наемниками, что дал вам Иллиан, все еще в силе? Он мне понадобится.
- Вы, сэр, - сдавленным голосом начал Унгари, когда вновь обрел способность говорить, - отправитесь не куда-нибудь, а прямиком на нашу конспиративную квартиру на станции Аслунд, где будете сидеть тихо, как мышь, пока не прибудет подкрепление Иллиана и не избавит меня от вас.
Майлз вежливо проигнорировал эту вспышку эмоций.
- Вы должны были, насколько я понимаю, собрать данные для сообщения Иллиану. У вас есть что-нибудь полезное для меня?
- Да, я располагаю подробным рапортом о станции Аслунд, но...
- У меня это тоже есть. - Майлз раздраженно постучал по аппаратуре Оссера. - Черт возьми, я предпочел бы, чтобы последние две недели вы провели на верванской станции!
Унгари скрипнул зубами.
- Форкосиган, сейчас вы поднимитесь и пойдете с сержантом Оверманом и со мной. Или я прикажу Оверману отнести вас.
Майлз увидел, что Оверман внимательно рассматривает его, что-то прикидывая.
- Это будет серьезной ошибкой, сэр. Еще серьезней, чем ваше нежелание вступить в контакт с Элен. Если вы все-таки позволите объяснить вам стратегическую ситуацию...
Рассвирепевший Унгари взорвался:
- Оверман, взять его!
Но, когда сержант бросился на него, Майлз нажал клавишу тревоги на пульте и юркнул за кресло. Зашипев, открылась дверь; в каюту ворвались Чодак и двое охранников, за ними Элен. Овермана, бегущего за Майлзом вокруг стола, вынесло прямо под огонь парализатора Чодака, и он с глухим звуком грохнулся на пол. Майлз поморщился, а Унгари вскочил на ноги и - оказался под прицелом четырех парализаторов. Майлз не знал, смеяться ему или плакать. Ни то, ни другое, увы, не имело смысла. Когда дыхание успокоилось, он скомандовал:
- Сержант Чодак, отведите этих двоих на гауптвахту "Триумфа". Поместите их... пожалуй, рядом с Метцовым и Оссером.
- Слушаюсь, адмирал.
Унгари уходил в гордом молчании, как и подобает взятому в плен сотруднику Имперской службы безопасности. Он не сопротивлялся, но, когда он обернулся к Майлзу, вены на побагровевшей шее пульсировали от ярости.
"А я даже не могу допросить его", - с грустью подумал Майлз. Агент ранга Унгари, несомненно, обладает искусственной аллергической реакцией на психотропные препараты - то есть его ждет не эйфория, а анафилактический шок и смерть. Через минуту двое дендарийцев унесли на носилках потерявшего сознание Овермана.
Когда дверь за ними закрылась. Элен воскликнула:
- Слушай, что ты еще натворил?
Майлз глубоко вздохнул.
- Это мой начальник из Имперской безопасности, капитан Унгари. К несчастью, у него не было настроения выслушать меня.
Глаза Элен расширились.
- Боже мой, Майлз! Метцов - Оссер - Унгари - один за другим! Ты действительно суров со своими командирами. Что ты будешь делать, когда настанет время выпускать их?
Майлз покачал головой:
- Ума не приложу.

Флот снялся со станции Аслунд через час, сохраняя полнейшее радиомолчание. Аслундцы, разумеется, были в панике. Майлз сидел в радиорубке "Триумфа" и прослушивал их суматошные запросы, решив не вмешиваться в естественный ход событий, если только Аслунд не откроет огонь. Пока Грегор не окажется в его руках, он должен во что бы то ни стало демонстрировать Кавилло свою лояльность. Пусть не сомневается, что все идет, как она задумала (или по крайней мере говорила, что задумала).
Собственно говоря, естественный ход событий обещал гораздо больше, чем могли дать планирование и убеждение. Как Майлз понял из суматохи в эфире, у аслундцев было три версии происходящего: наемники ретируются из Ступицы, получив секретное сообщение о предстоящей атаке; наемники собираются присоединиться к врагам Аслунда, и - что хуже всего - наемники неожиданно атаковали вышеупомянутого врага, а возмездие неминуемо обрушится на головы аслундцев. Силы Аслунда были приведены в полную боевую готовность, вызвано подкрепление, мобильные отряды переброшены в Ступицу. В общем, внезапный уход вероломных наемников, оставивших Аслунд без защиты, заставил его ввести в действие резервы.
Когда последний корабль флотилии покинул окрестности Аслунда и направился в открытый космос, Майлз перевел дыхание. Теперь ни один аслундский отряд, посланный вдогонку, не доберется до них, пока флотилия не сбавит скорость возле верванского туннеля. А уж там, с появлением цетагандийцев, нетрудно будет убедить аслундцев взять сторону дендарийцев.
Многое, если не все, решало время. Предположим, Кавилло еще не послала приглашение цетагандийцам. Неожиданное передвижение флотилии дендарийцев может вынудить ее отказаться от своего плана. И это был бы верх удачи, подумал Майлз. Тогда вторжение цетагандийцев удалось бы остановить без единого выстрела. Идеальный военный маневр, по собственному определению адмирала Эйрела Форкосигана. "Конечно, в лицо мне все равно полетели бы политические тухлые яйца и за спиной стояла бы толпа линчевателей, но отец понял бы меня!". И задача сохранить собственную жизнь и освободить Грегора превратилась бы в чисто тактическую, что по контрасту с теперешним нагромождением опасностей казалось до смешного легким и простым. Но вдруг Грегор не захочет, чтоб его освобождали...
Что ж, каковы более тонкие ветви дерева стратегии Кавилло, покажет будущее, устало подумал Майлз. Он кое-как добрался до постели Оссера, повалился на нее и заснул мертвым сном.

Майлза разбудила диспетчер "Триумфа", вызвав его к головиду. Все еще в нижнем белье, он дотащился до стола и плюхнулся в кресло.
- Слушаю!
- Вы просили доложить о сообщениях, поступающих с верванской станции, сэр.
- Да, благодарю вас. - Майлз потер лицо руками, стирая последние остатки сна, и взглянул на часы. До цели назначения двенадцать часов лету. - Нет ли признаков повышенной активности на станции Верван или возле точки перехода?
- Пока нет, сэр.
- Хорошо. Продолжайте перехватывать, записывать и следить за всеми необычными перемещениями. Какова в настоящее время временная задержка в передаче?
- Тридцать шесть минут, сэр.
- Отлично. Перешлите сообщение сюда.
Зевая, он облокотился на стол Оссера и просмотрел информацию. Верванский офицер высокого ранга требовал объяснения причин передислокации оссерианской - или дендарийской - флотилии. Своей сумбурностью сообщение напоминало аслундские. От Кавилло - ничего. Никаких признаков жизни. Майлз связался с диспетчером.
- Передайте в ответ, что их информация безнадежно испорчена помехами и нештатной работой нашего декодера. Срочно запросите повтор с усилением.
- Слушаюсь, сэр.
В последующие семнадцать минут Майлз с давно забытым наслаждением принял душ, оделся и плотно позавтракал. Он появился в рубке "Триумфа" как раз ко времени поступления очередного сообщения. На сей раз за спиной верванца, скрестив на груди руки, стояла Кавилло. Верванец повторил текст, усилив его в буквальном смысле этого слова - он почти кричал. Кавилло негромко добавила:
- Объясните свои действия немедленно, или мы будем вынуждены рассматривать вас как неприятеля и поступать соответственно.
Это и было тем усилением, которого он ждал. Майлз поудобнее устроился в кресле и, убедившись, что адмиральские знаки отличия на его новехонькой форме бросаются в глаза, кивнул диспетчеру:
- Я готов. - Он был теперь воплощением искренности и серьезности.
- Говорит Майлз Нейсмит, командующий флотилией дендарийских наемников. Командующему "Бродягами Рэндола" Кавилло, конфиденциально. Мадам, я выполнил свою миссию, точно следуя вашим указаниям. Напоминаю о награде, обещанной мне в случае успеха. Каковы дальнейшие инструкции?
Диспетчер, вложив запись в декодер, неуверенно произнесла:
- Простите сэр, но если это секретное послание, не лучше ли послать его через верванский армейский канал? Иначе, прежде чем передать, верванцы должны будут обработать его, и оно попадет на глаза многим людям.
- Так и надо, лейтенант, - улыбнулся Майлз. - Передавайте.
- Понятно. А когда они ответят? Что я должна предпринять?
Майлз посмотрел на часы.
- К тому времени мы уже попадем в зону помех от короны и останемся без связи на добрых, скажем, три часа.
- Я могу дать большее усиление и прорваться...
- Нет-нет, лейтенант. Ни в коем случае. Помехи будут просто ужасные. Собственно говоря, если вы сможете растянуть наше молчание на четыре часа, честь вам и хвала. Только постарайтесь, чтобы все выглядело правдоподобно. До тех пор пока мы не войдем в зону, из которой я смогу по направленному лучу переговорить с Кавилло почти без задержки, забудьте, что вы образцовый офицер связи.
- Да, сэр, - улыбнулась диспетчер. - Теперь я понимаю.
- Приступайте. И запомните: как можно больше нерасторопности, некомпетентности и ошибок. Только не забывайте, что имеете дело с профессионалами. Постарайтесь не перегнуть палку.
- Слушаюсь, сэр.
И успокоенный Майлз пошел искать Танга.
Когда диспетчер снова вышла на связь, Майлз с Тангом сидели у дисплея тактического компьютера "Триумфа", проигрывая один за другим всевозможные сценарии захвата туннеля.
- Новости с верванской станции, сэр. Отправление всех коммерческих рейсов отменено. Прибывающим отказано в швартовке в доках. Интенсивность обмена закодированной информацией по военным каналам утроилась. Только что совершили переход четыре больших военных корабля.
- В Ступицу или к Вервану?
- К Вервану, сэр.
Танг наклонился вперед.
- Лейтенант, когда данные окончательно подтвердятся, передайте их на тактический компьютер.
- Слушаюсь, сэр.
- Благодарю вас, - сказал Майлз. - Продолжайте держать нас в курсе дела. И за некодированными гражданскими сообщениями следите тоже. Я хочу быть в курсе всех слухов.
- Ясно, сэр.
Когда диспетчер переслала новые данные, Танг взглянул на названия четырех военных кораблей.
- Поразительно, - угрюмо сказал он. - Все совпадает с тем, что ты говорил.
- Как ты думаешь, это из-за нас?
- Из-за нас? Эти четыре корабля ни в коем случае не перебросили бы со станции. Только из-за войны. Давай-ка ты лучше оторви зад от кресла... Я имею в виду - переноси свой флаг на "Ариэль", сынок.

Майлз, нервно покусывая губы, смотрел на экран в боевой рубке "Ариэля". Там красовалось схематическое изображение того, что он шутливо называл (про себя, разумеется) "моя маленькая флотилия". Она состояла из самого "Ариэля" и еще двух кораблей, почти равных ему по скорости. Это и есть его личная ударная группа: быстрая, маневренная, способная к внезапным изменениям курса и требующая для этого гораздо меньше места, чем любая другая. По общему мнению, они слабо вооружены. Но если все пойдет так, как намечал Майлз, о стрельбе можно не думать.
В боевой рубке "Ариэля" были только свои - сам Майлз, Элен в качестве его личного офицера связи и Ард Мэйхью за всех остальных. Самые близкие, учитывая важность будущего разговора с Кавилло. Если дело все-таки дойдет до схватки, он уступит помещение Торну, который сейчас в навигационной рубке. А потом, скорее всего, вернется к себе в каюту и сделает харакири.
- Давай взглянем на верванскую станцию, - предложил Майлз Элен, сидевшей перед коммуникационным пультом. Она коснулась клавиш, и головизорная картина в центре рубки мгновенно изменилась. Схематическое изображение конечной точки их назначения внезапно вскипело беглыми линиями и цветными пятнами, изображающими траектории кораблей, силовые экраны, защитные поля и коммуникации. Дендарийцы были сейчас не более чем в миллионе километров от них, что соответствовало примерно трем световым секундам. Скорость сближения постепенно падала - по мере того как "маленькая флотилия", оторвавшаяся на два часа лета от основного флота дендарийцев, тормозила.
- Теперь они действительно забеспокоились, - вполголоса бросила Элен, приложив руку к наушникам. - И повторяют, чтобы мы связались с ними.
- Но все еще не готовятся к контратаке, - заметил Майлз, внимательно изучавший изображение. - Я рад, что они наконец поняли, откуда исходит опасность. Хорошо. Скажи им, что нам удалось исправить аппаратуру, но передай, что я буду говорить только с Кавилло.
- Они... ага... кажется, они связались с ней. Я поймала направленную передачу на нужном канале.
- Проследи за ним! - Майлз перегнулся через плечо Элен, пока она извлекала информацию из коммуникационной сети.
- Источник передвигается...
Майлз, закрывший глаза в безмолвной молитве, снова открыл их, услышав торжествующий возглас Элен:
- Вот он! Этот маленький корабль.
- Определи его курс и энергетический спектр. Он движется к точке перехода?
- Нет, от нее.
- Ага!
- Корабль скоростной, небольшой - это курьер класса "Сокол", - негромко произнесла Элен. - Если ее цель - Пол и Барраяр, Кавилло должна пересечь наш треугольник.
Майлз шумно выдохнул:
- Ну конечно, конечно! Она ждет, когда можно будет связаться с нами по каналу, который ее верванские боссы не в состоянии прослушать. Я так и думал, что она это сделает. Интересно, что она им наплела? И понимает ли, что назад ей возврата нет? - Он простер руки к черточке, только что появившейся на схеме. - Иди же, любовь моя. Иди ко мне!
Элен сухо взглянула на него:
- Есть связь. Твоя подружка вот-вот появится на третьем мониторе.
Майлз сел в указанное кресло перед головидом, на котором уже мелькали искорки. Пора мобилизовать весь имеющийся у него запас самообладания. Когда точеные черты Кавилло материализовались перед ним, на лице Майлза не было ничего, кроме холодного, ироничного интереса. За пределами поля зрения видеокамеры он тем временем вытирал вспотевшие ладони.
Голубые глаза Кавилло светились торжеством, выплеснуться которому мешали плотно сжатые губы и нахмуренные брови: корабли Майлза стояли на пути ее корабля.
- Лорд Форкосиган, что вы здесь делаете?
- Следую вашим указаниям, мадам. Вы приказали, чтобы я возглавил дендарийцев. И ничего не сообщал на Барраяр. Ваше приказание выполнено.
На то, чтобы направленный луч преодолел расстояние от корабля до корабля и вернулся обратно, требовалось шесть секунд. Увы, это давало Кавилло столько же времени на раздумья, сколько ему самому.
- Но я не приказывала вам пересекать Ступицу.
Майлз озадаченно нахмурился:
- А где же еще может понадобиться мой флот, как не в центре событий? Только глупец думает иначе.
Пауза Кавилло на этот раз длилась дольше, чем можно было приписать естественным причинам.
- Вы хотите сказать, что не получили послания от Метцова? - спросила она.
Ну и ну! Какое невероятное переплетение двойных смыслов!
- А разве вы посылали его в качестве курьера?
Пауза.
- Да.
Откровенная ложь на откровенную ложь.
- Я его даже не видел. Может быть, он понял, что вы отдали любовь другому, и сейчас заливает свое горе в баре какого-нибудь космопорта? - Как бы увидев воочию эту грустную сцену, Майлз глубоко вздохнул.
Выражение напряженного внимания на лице Кавилло сменилось жгучей злобой.
- Идиот! Я знаю, что он у вас в плену!
- Да, и я все время думаю, почему вы это допустили. Почему не приняли мер предосторожности.
Глаза Кавилло сузились, она решила изменить тактику.
- Я боялась эмоций Станиса - они делали его таким ненадежным - и хотела дать ему шанс реабилитироваться. Еще одному человеку был дан приказ убрать его, если он попытается разделаться с вами, но когда Метцов промахнулся, этот болван замешкался.
Заменить "если он попытается" на "как только ему удастся", и, вероятно, заявление Кавилло будет правдой. Майлз отдал бы сейчас все на свете за запись беседы Кавилло с этим нерасторопным агентом.
- Вот вам лишний аргумент в пользу того, что вы действительно нуждаетесь в независимых подчиненных. Вроде меня.
Кавилло оскорбленно откинула голову назад.
- Вас? Да я скорее бы легла со змеей, чем взяла бы такого, как вы, к себе на службу.
"Интересный образ", - подумал Майлз.
- И все-таки вам придется привыкать ко мне. Вы хотите войти в мир неизвестный вам, но прекрасно знакомый мне. Форкосиганы - неотъемлемая часть барраярского общества. Вам может быть полезен такой гид.

Предыдущая страница 15 Следующая страница


Игра форов 16

Пауза.
- Правильно. Я стараюсь - должна! - доставить вашего императора в безопасное место, а вы загораживаете путь. Уйдите с дороги!
Майлз искоса взглянул на тактический дисплей. Да, все как полагается. Отлично, иди ко мне.
- Простите, но рассчитывая на меня, вы упустили одну существенную деталь.
Пауза. Лицо Кавилло - как накрашенная маска, только губы шевелятся:
- Позвольте мне точнее обрисовать положение. Император у меня в руках. Целиком и полностью.
- Прекрасно. Дайте мне услышать это от него самого.
Пауза... на этот раз чуть короче.
- Я могу перерезать ему глотку у вас на глазах! Дайте мне пройти!
- Валяйте, - пожал плечами Майлз. - Хотя что будет твориться у вас на палубе!
После очередной паузы она кисло улыбнулась:
- Вы блефуете непрофессионально.
- Я совсем не блефую. Живой Грегор для вас несравненно важнее, чем для меня. Там, куда вы направляетесь, вам без него нечего делать. Он ваш живой билет. Но говорил ли вам кто-нибудь, что в случае смерти Грегора я могу стать следующим императором Барраяра? - Вряд ли сейчас стоит посвящать Кавилло в детали всех шести конкурирующих теорий барраярского наследования.
Лицо Кавилло окаменело:
- Он сказал... у него нет наследников. Вы тоже говорили об этом.
- Нет официального наследника. И только потому, что мой отец отказался стать им. Со знатностью у меня все в порядке. Но, игнорируя свою родословную, нельзя от нее отказаться. А я единственный ребенок у отца, который не будет жить вечно. Следовательно... Так что можете сопротивляться моим абордажным отрядам сколько угодно. Угрожайте. Приводите угрозы в исполнение. И дайте мне императорскую власть. Император Майлз Первый. Неплохо звучит, верно? Не хуже, чем императрица Кавилло? Или, - Майлз сознательно замедлил свою речь, - мы будем работать вместе. Форкосиганы всегда знали, что суть важнее, чем название. Мой отец, как вам наверняка доложил Грегор, пользуется своим влиянием и властью, пожалуй, слишком долго. И не вам его сокрушить, хлопая своими ресницами. Женщины его не интересуют. Зато я знаю все его слабости. И все продумал. Это может стать моим самым большим шансом в жизни. Кстати, миледи, не все ли вам равно, за какого императора идти замуж?
Задержка сигнала позволила ему полностью насладиться всей гаммой страстей, пробежавших по лицу Кавилло, когда его правдоподобно звучащая мерзость попала на благодатную почву. Тревога, отвращение и наконец невольное уважение.
- Кажется, я вас недооценивала. Хорошо... Ваши корабли проводят нас в безопасное место, где мы продолжим наш разговор.
- Я доставлю вас в безопасное место. Это на борту "Ариэля". И здесь мы немедленно продолжим нашу захватывающую беседу.
Кавилло выпрямилась, раздувая ноздри:
- Никогда!
- Хорошо, я согласен на компромисс. Только подчиняться я буду приказам Грегора, одного Грегора. Как я уже говорил, миледи, вам лучше привыкать к этому. Пока вы не упрочите свое положение, ни один барраярец не будет подчиняться вам непосредственно. Если уж вы решили играть в эту игру, начинайте практиковаться. Потом будет труднее. Или - откажитесь от всего. Я готов занять ваше место!
"Старайся выиграть время, Кавилло! Заглатывай наживку!"
- Хорошо. Я приведу Грегора. - Изображение сменилось сероватым свечением, показывающим, что связь сохраняется.
Майлз откинулся на спинку кресла, растирая шею и поводя головой из стороны в сторону, стараясь снять напряжение. Его трясло, как в лихорадке. Мэйхью смотрел на него с тревогой.
- Черт возьми, - сказала Элен охрипшим голосом. - Если бы я тебя не знала, то подумала бы, что ты двойник Безумного Ури. Выражение лица... Или мне показалось, или ты действительно сквозь пальцы посмотрел на угрозу уничтожения Грегора, потом предложил наставить ему рога, потом обвинил своего отца в гомосексуализме и сочинил отцеубийственный заговор в союзе с Кавилло... Так что же ты собираешься сделать на бис?
- Это зависит от... Я и сам хотел бы знать. - Майлз с трудом переводил дыхание. - Ну как я выглядел? Убедительно?
- Ты выглядел ужасно.
- Отлично. - Майлз вытер мокрые ладони. - Наш с Кавилло диспут, может статься, предотвратит схватку кораблей... Она ведь жуткая интриганка. Если моя дымовая завеса удалась, и я опутал ее словами, этими "что" да "если", всеми ответвлениями ее дерева стратегий и отвлек ее от единственно важного "сейчас"...
- Сигнал, - предупредила Элен.
Майлз мгновенно выпрямился. В следующий момент в воздухе над пластиной головида появился Грегор. Живой и невредимый. И очень спокойный. Его глаза на мгновение расширились, но только на мгновение. За спиной императора, немного не в фокусе, стояла Кавилло.
- Скажи ему, чего мы с тобой хотим, любимый.
Майлз, сидя, поклонился своему императору, насколько позволяла неудобная поза.
- Сир, позвольте представить вам личную императорскую флотилию дендарийских наемников. Располагайте нами всецело.
Грегор покосился на тактическую схему, аналогичную висящей в рубке "Ариэля".
- Бог мой, ты даже их прихватил с собой. Майлз, ты неповторим. - Эта вспышка юмора тотчас сменилась сухим, повелительным тоном: - Благодарю вас, лорд Форкосиган. Я принимаю эти войска под свою руку.
- Если бы вы соблаговолили прибыть на "Ариэль", сир, то смогли бы лично командовать нами.
Кавилло, наклонившись вперед, вмешалась в разговор:
- Ох, какой же лицемер! Предатель! Разреши мне воспроизвести последнюю часть нашего разговора, Грег. - И Кавилло потянулась куда-то за Грегором, чтобы нажать на соответствующую клавишу, а Майлз таким образом получил возможность увидеть и услышать всю сцену, начиная с разговора об официальном наследнике и кончая предложением себя в качестве альтернативного императора. Весьма умно выбранный кусок и видно, что не отредактированный.
Задумчиво склонив голову, Грегор прослушал все до конца. Его лицо не изменилось и тогда, когда Майлз произнес свои убийственные заключительные слова.
- Но неужели тебя это удивляет, Кави? - взяв ее за руку, чуточку высокомерно спросил Грегор. Судя по выражению лица Кавилло, Ское-чтоЅ ее действительно удивило. - В результате мутаций лорд Форкосиган давным-давно свихнулся. Он уже не первый год плетет эту чушь, на которую никто не обращает внимания. Разумеется, я вышвырну его при первой же возможности...
"Спасибо, Грегор. Я запомню эти слова".
- ...но пока лорд понимает, что, способствуя нашим интересам, он тем самым способствует своим, придется терпеть его. Дом Форкосиганов всегда принимал активное участие в барраярских делах - его дед, граф Петер, возвел на трон моего деда, императора Эзара, - и они могут превратиться в могущественных противников. Я предпочитаю править Барраяром при их содействии. Думаю, и ты тоже.
- Но не лучше ли вообще избавиться от них? - Кавилло с ненавистью взглянула на бедного мутанта.
- Время на нашей стороне, любовь моя. Его отец уже старик. Их генеалогическая линия бесплодна. Барраяр, как прекрасно понимает Эйрел Форкосиган и даже сам Майлз в минуты просветления, никогда не примет императора-мутанта. Зато во власти Форкосиганов доставить нам массу неприятностей. Интересный баланс сил, не правда ли, лорд Форкосиган?
Майлз низко поклонился.
- Да, сир. Я много думал об этом. - "Очевидно, и ты тоже". Майлз покосился на Элен, которая, представив себе друга детских лет таким, как описал его Грегор, - бормочущим безумные монологи, - сползла с кресла и сидела на полу, уткнувшись в рукав куртки. Ее темные глаза сияли поверх серой ткани рукава: смех высек у нее слезы. Кое-как справившись с приступом веселья, она снова заняла свое место. "Ард, закрой рот, ради Бога!"
- Так что, Кави, придется смириться с моим "великим визирем". С этого момента я сам буду руководить его кораблями. И любое твое желание, - Грегор поцеловал ладонь женщины, все еще сжимающую его плечо, - будет для меня законом.
- Ты действительно уверен, что это безопасно? Если он такой псих...
- Блестящий... нервный... капризный... неадекватный... Но уверяю тебя: пока он принимает соответствующие препараты, он вполне управляем. Думаю, сейчас, в результате всех наших пертурбаций, ему немного не хватает их.
Временная задержка значительно сократилась.
- Двадцать минут до точки встречи, сэр, - сообщила Элен, войдя в кадр.
- Вам угодно следовать на нашем катере или вы предпочитаете свой, сир? - почтительно произнес Майлз.
Грегор безразлично пожал плечами:
- Выбор за командующим "Бродягами".
- На нашем, - не задумываясь, ответила Кавилло.
- Я жду вас. - (И готовлюсь.)
Кавилло отключилась.

16

Майлз наблюдал на экране, как первый "бродяга" в боевом скафандре возник в шлюзовом коридоре "Ариэля". За настороженным разведчиком появились еще четверо, сканерами проверявшие пустой коридор, превращенный в камеру посредством опущенных с обеих сторон герметичных переборок. Пусто. Ни вражеских солдат, ни оружия. Озадаченные наемники заняли оборонительную позицию вокруг шлюза.
Затем появился Грегор. Майлз так и знал, что Кавилло не даст императору скафандра. Грегор был в аккуратно отглаженной форме "Бродяг" без знаков различия, и единственной его защитой были ботинки, но даже они не помогут, если один из наемников в скафандре наступит ему на ногу. Эти доспехи были чудом военной науки: защищали от парализатора и нейробластера, большинства ядов и биологического оружия; противостояли (до некоторой степени) плазменному огню и радиоактивному излучению; были снабжены встроенным вооружением, системой ориентации и телеметрии. Самая подходящая вещь для абордажа. Хотя когда-то Майлз захватил "Ариэль" с горсткой храбрецов, едва вооруженных и без всяких доспехов. Да, тогда ему удалось преподнести несколько сюрпризов...
Кавилло, само собой разумеется, в скафандре, вошла вслед за Грегором. Шлем она держала под мышкой, и он до отвращения напоминал отрубленную голову. Она осмотрела пустынный коридор и нахмурилась.
- Что за фокусы? - звонко и холодно воскликнула Кавилло.
"Чтобы ответить на твой вопрос..." Майлз нажал на кнопку пульта дистанционного управления, который держал в руках.
Звук приглушенного взрыва отозвался в коридоре, и в следующее мгновение трубу гибкого перехода оторвало от шлюза катера. Из-за резкого падения давления автоматические двери моментально закрылись. Хорошая работа. Перед тем как заложить в захваты катера кумулятивные заряды, техники по приказу Майлза удостоверились, что все сработает на совесть. Он взглянул на экран наружного наблюдения. Боевой катер Кавилло нелепо кувыркался возле борта "Ариэля": датчики его системы ориентации и ускорители были повреждены взрывом, который отбросил его от корабля. Стало быть, оставшиеся на катере наемники дендарийцам не помеха. По крайней мере до тех пор, пока растерявшийся пилот не восстановит управление. Если сможет это сделать.
- Следи за ним, Бел. Нельзя, чтобы он вернулся, - скомандовал Майлз в переговорное устройство Торну, находящемуся в боевой рубке.
- Если хочешь, я могу уничтожить его.
- Погоди немного. Надо разобраться здесь. "Да поможет нам Бог".
Кавилло надела свой шлем, и наемники быстро окружили ее. Они были готовы стрелять и обороняться, но стрелять было не в кого. Надо выждать еще немного, достаточно, чтобы уменьшить опасность рефлекторной стрельбы, но при этом не дать собраться с мыслями...
Майлз взглянул на собственный отряд из шести закованных в боевые скафандры человек и надел свой шлем. Количество людей в таких ситуациях не имело значения. Миллионное войско, вооруженное ядерными бомбами, или один парень с дубинкой - какая разница безоружному и беззащитному заложнику? Сведя столкновение к минимуму, с горечью подумал Майлз, он не добился качественного изменения ситуации. Риск неудачи все так же велик. Главным его козырем была плазменная пушка, нацеленная в сторону коридора. Он кивнул Элен, попечению которой было вверено это сверхмощное оружие, не предназначенное для использования в помещениях. Зато пушка могла остановить неприятеля, закованного в космические доспехи. А также пробить корпус корабля. Майлз прикинул, что на такой дистанции, прежде чем дойдет до рукопашной, они смогут вывести из строя лишь одного из пяти людей Кавилло (если те, конечно, будут достаточно проворны).
- Начинаем, - предупредил Майлз по личному каналу. - Помните тренировки. - Он нажал другую кнопку. Переборки, отделяющие его людей от людей Кавилло, начали подниматься. Подниматься неестественно медленно, устрашая странной, а на самом деле тщательно продуманной скоростью, заставляющей цепенеть от страха.
Передача велась по всем каналам и через громкоговоритель в коридоре. Для плана Майлза было абсолютно необходимо, чтобы первое слово осталось за ним.
- Кавилло! - крикнул он. - Дезактивируйте оружие и не двигайтесь, иначе я разнесу Грегора на атомы!
Язык тела более чем красноречив. Просто поразительно, сколько экспрессии могло отразиться на непроницаемой сверкающей поверхности космических доспехов. Маленькая фигурка окаменела, раскинув руки. "Ну, что ты теперь скажешь, дорогая?" Это была рискованная уловка. Майлз знал, что проблема заложника логически неразрешима. Единственное, что ему оставалось, - предоставить ее решение самой Кавилло.
Что ж, по крайней мере одну часть приказа "Бродяги" выполнили - застыли на месте. Но он не мог позволить себе длить это неустойчивое равновесие.
- Бросайте оружие, Кавилло! Одно неосторожное движение превратит вас из невесты императора в пешку. А потом в ничто. Бросайте! Иначе я не отвечаю за себя.
- Ты же сказал, он безопасен! - прошипела Кавилло, повернувшись к Грегору.
- Значит, ему не давали лекарств дольше, чем я предполагал, - озабоченно ответил Грегор. - Нет, подожди... Он блефует. Сейчас я докажу тебе это.
И безоружный Грегор двинулся прямо на плазменную пушку. У Майлза мороз пошел по коже. ГРЕГОР, ГРЕГОР, ГРЕГОР...
Грегор не отрываясь смотрел в окошко шлема Элен. Он шел ровно, не убыстряя и не замедляя шаг, и остановился только тогда, когда грудью коснулся заостренного ствола. Момент был убийственный. Майлз до того потерял голову, что только сейчас смог пошевелить рукой и ткнуть пальцем в кнопку на пульте дистанционного управления, которая опускала переборку.
Щит не был приспособлен для медленного закрытия, он упал мгновенно. По другую сторону раздались крики и резкие звуки выстрелов из плазменных ружей. Кавилло закричала на одного из своих людей как раз вовремя: он собрался взорвать мину у стены помещения, в котором они сами находились. Потом наступило молчание.
Майлз отбросил свое плазменное ружье и трясущимися руками отстегнул шлем:
- Боже всемогущий, этого я не ожидал. Грегор, ты гений!
Грегор осторожно поднял руку и отодвинул ствол плазменной пушки в сторону.
- Не беспокойся, - сказал Майлз. - Наше оружие не заряжено. Я не хотел рисковать.
- Я был в этом почти уверен, - пробормотал Грегор. Он посмотрел через плечо на переборку. - А что бы ты делал, если бы я не двинулся с места?
- Продолжал переговоры. Предложил бы кое-какие компромиссы. Потом у меня была еще пара козырей... за дверью напротив стоит команда с настоящим оружием. Если бы Кавилло не клюнула и на это, я бы капитулировал.
- Именно этого я и боялся.
Из-за двери вдруг раздались непонятные глухие удары.
- Элен, разберись с ними, - приказал Майлз. - Если это возможно, возьми Кавилло живой. Но я не хочу, чтобы из-за нее кто-то жертвовал жизнью. Будь крайне осторожна, не верь ни единому ее слову.
- Понятно. - Элен отдала честь и повернулась к своим людям, которые воспользовались моментом, чтобы зарядить оружие. Через встроенную в шлем аппаратуру она принялась совещаться с руководителем группы, расположенной по другую сторону от Кавилло, и с командиром боевого катера "Ариэля", блокирующего шлюз со стороны космоса.
Майлз тем временем вел Грегора по коридору, желая как можно скорее убрать его со сцены - до занавеса еще далеко.
- Пойдем в боевую рубку, я обрисую тебе ситуацию. Тебе придется кое-что решить.
Они вошли в лифт. С каждым шагом, увеличивающим расстояние между Грегором и Кавилло, Майлз чувствовал себя все спокойней.
- Прежде всего, - начал он, - скажи, Грегор, удалось ли Кавилло затуманить тебе мозги? Это волнует меня больше всего. Откуда она могла почерпнуть свои бредовые идеи, если не от тебя? Я совершенно растерялся и не понимал, что мне делать, разве только тянуть время, пока не появится возможность передать тебя в более разумные руки на Барраяре. Если бы я дожил до этого. Но ты все-таки раскусил ее. И когда это произошло?
- О, почти сразу, - пожал плечами Грегор. - У нее была такая же голодная улыбка, как у Фордрозы. И у десятка других каннибалов более мелкого пошиба. Теперь я могу учуять властолюбивых льстецов за километр.
- Преклоняюсь перед твоими стратегическими талантами. - Закованной в броню рукой Майлз обозначил поклон. - Знаешь ли ты, что освободил себя сам? Если бы не подвернулся я, она все равно доставила бы тебя домой.
- Невелика хитрость. - Грегор нахмурился. - Все, что от меня требовалось, - это поступиться честью.
Майлз увидел глаза Грегора - безжизненные, невеселые, совсем не торжествующие глаза.
- Но честь отнять невозможно, - неуверенно ответил он. - А если бы она доставила тебя домой? Что бы ты предпринял?
- В зависимости от обстоятельств, - Грегор уставился в пространство. - Если бы Кавилло оказалась виновной в твоей смерти, я, вероятно, казнил бы ее. - Они уже вышли из лифта, и Грегор оглянулся. - Так лучше, как сейчас... А вдруг найдется способ дать ей все-таки шанс...
Майлз опустил глаза.
- На твоем месте я хорошенько бы подумал. Я не прикоснулся бы к ней даже щипцами. Заслуживает ли она человеческого отношения? Понимаешь ли ты, скольких она предала? Погубила?
- Более или менее. Но все же...
- Что все же?
Почти неслышно Грегор произнес:
- Мне так хотелось, чтобы она была настоящей.

- ...Такова на текущий момент ситуация в Ступице и локальном пространстве Вервана, исходя, конечно, из имеющейся у меня информации, - завершил Майлз свой рассказ. Они заняли конференц-зал "Ариэля", Ард Мэйхью стоял на посту в коридоре. Майлз начал свое краткое изложение сразу после того, как Элен сообщила, что вторгшиеся на борт надежно изолированы. Он лишь стащил с себя нелепую космическую броню и переоделся в серую дендарийскую форму. Скафандр был спешно одолжен у той же женщины, которая перед этим дала ему свою одежду, и, естественно, в системе удаления отходов жизнедеятельности имелись некоторые отличия.
Майлз остановил картинку на дисплее головида. Если бы еще остановить время и развитие событий, одним нажатием на клавишу избавиться от этой ужасной гонки!
- Ты, конечно, заметил, что самые большие дыры в нашей информации - это отсутствие точных сведений о цетагандийских силах. Надеюсь, верванцы, если удастся убедить их, что мы не враги, а союзники, смогут заполнить некоторые пустоты, другие лакуны заполнят "Бродяги", так или иначе. Теперь, сир, о вас. Я хоть сейчас могу взять у дендарийцев "Ариэль" и увезти тебя домой, не слишком потеряв от того, что буду избавлен от этой мясорубки - битвы за туннель. Там главное будет не скорость, а плотность огня и качество защиты. Нет никакого сомнения, что именно к такому решению пришли бы мой отец и Иллиан.
- Нет! - Грегор встрепенулся. - Ведь их здесь нет.
- Да. Их здесь нет. Тогда в качестве альтернативы, не хочешь ли ты принять на себя командование? Всю полноту командования? Не только номинально, но и на деле?
Грегор мягко улыбнулся.
- Какой соблазн. Но не чувствуется ли в этом некоторое... высокомерие? Принять командование, не зная, что такое повиноваться?
Майлз слегка покраснел.
- Я... стою перед такой же дилеммой. Ты встречался с нею. Ее зовут Ки Танг. Мы все обсудим с ним, когда вернемся на "Триумф". - Майлз помолчал. - Есть еще кое-что, что ты можешь для нас сделать. Если захочешь. И это была бы самая что ни на есть реальная помощь.
Грегор потер подбородок с таким видом, словно смотрел захватывающий спектакль.
- Выкладывайте, лорд Форкосиган.
- Придай дендарийцам законный статус! Представь их верванцам, как барраярскую группу захвата. Я только блефую. Но каждое твое слово освящено законом. Ты можешь заключить законный оборонительный договор между Барраяром и Верваном - с Аслундом, кстати тоже, если только мы сумеем с ним договориться. Больше всего пользы, уж извини, ты принесешь в качестве дипломата, а не военного. Отправляйся на верванскую станцию и договорись с этими людьми. Но только наверняка.
- В безопасности, за линией фронта, - сухо продолжил Грегор.
- Если мы выиграем на нашем конце туннеля. В противном случае линия фронта сама подойдет к тебе.
- Хотелось бы мне стать заурядным служакой. Каким-нибудь младшим лейтенантом, на попечении которого горстка людей...
- Уверяю тебя, в моральном плане нет никакой разницы между единицей и десятью тысячами. Неважно, сколько человек погибло из-за тебя, - все равно ты проклят и заклеймен.
- Я хочу участвовать в битве. Возможно это единственный в моей жизни шанс.
- А риска погибнуть от руки какого-нибудь маньяка, которому ты подвергаешься каждый день, тебе недостаточно? Тебе нужен больший?
- Да. Мне нужен настоящий риск. Активный. А не пассивный. Настоящая служба.
- Ну, знаешь, если ты уверен, что наилучшим образом помочь тем, кто рискует жизнью, можно лишь в качестве младшего лейтенанта, я, разумеется, окажу тебе в этом содействие, - холодно заметил Майлз.
- Постой... - пробормотал Грегор. - Ты можешь повернуть фразу, как нож в ране. - Он помолчал. - Переговоры, да?
- Если вы будете столь добры, сир.
- А, перестань, - вздохнул Грегор. - Я сыграю свою роль. Как всегда.
- Благодарю вас. - Майлзу хотелось утешить Грегора, но он вовремя одумался. - Другая темная лошадка - "Бродяги Рэндола". Они сейчас в полном замешательстве. Заместитель командующего исчез, Кавилло дезертировала в самом начале акции. Кстати, как получилось, что верванцы дали ей уйти?
- Она сказала им, что должна посовещаться с тобой, намекая, будто собирается присоединить дендарийцев к "Бродягам". После чего ринется в бой.
- Ага. Похоже, Кавилло сама подготовила для нас плацдарм... А она отрицает сотрудничество с цетагандийцами?
- Мне кажется, верванцы так и не поняли, что именно "Бродяги" в ее лице открыли дверь цетагандийцам. Когда мы покидали верванскую станцию, они приписывали неудачную оборону другой стороны туннеля чьей-то халатности.
- Вероятно, имели на то основания. Не думаю, что о предательстве знали многие. Иначе тайна недолго осталась бы тайной. А немногие посвященные, те, что имели дело с цетагандийцами, когда Кавилло устремилась к своей имперской цели, прикусили язык. Ты понимаешь, Грегор, что это сделал ты? Что именно ты, своими собственными руками сорвал вторжение цетагандийцев?
- Сдается мне, - вздохнул Грегор, - что здесь понадобились две пары рук.
Майлз решил сменить тему.
- Как бы то ни было, мы с тобой должны нейтрализовать "Бродяг". Взять их под контроль или, по крайней мере, сделать так, чтобы они не маячили у нас за спиной.
- Согласен.
- Я предлагаю сыграть в хорошего и плохого парня. Буду счастлив взять роль плохого.

Кавилло на силовых носилках доставили двое мужчин. На ней все еще были космические доспехи, только в шрамах и вмятинах. Оружие с брони сняли, системы связи отключили, а шарнирные сочленения зафиксировали, что превратило доспехи в стокилограммовую тюрьму, тесную, как саркофаг. Двое дендарийцев прислонили ее к стенке у конца стола и отошли в сторону. Кавилло напоминала статую с живой головой - результат метаморфозы, подобной пигмалионовской, но прерванной и потому ужасающе неполной.
- Благодарю вас, господа, все свободны, - сказал Майлз. - Командор Ботари-Джезек, останьтесь, пожалуйста.
Кавилло молча крутила своей коротко остриженной белокурой головой - жест бесполезного сопротивления, единственная оставшаяся у нее степень свободы. Когда солдаты вышли, она остановила полный ненависти взгляд на Грегоре.
- Дрянь, - прорычала она. - Подонок.
Грегор сидел за столом, подперев голову обеими руками. Он посмотрел на пленницу и устало произнес:
- Госпожа командующая, мои родители - оба - погибли насильственной смертью, когда мне не было и шести. Это вам, вероятно, известно. Неужели вы думали, что имеете дело с дилетантом?
- Вы с самого начала попали не на тот уровень, Кавилло, - медленно начал Майлз, обходя ее кругом, словно осматривая выигрыш. Она покорно поворачивала голову следом, чтобы не терять его из виду. - Вам следовало придерживаться первоначального контракта. Или вашего второго плана. Или третьего. Собственно говоря, вам надо было держаться чего-то одного. Чего бы то ни было. Но ваш безграничный эгоизм превращает вас в несомую ветром ветошь, не нужную никому. Теперь Грегор - хоть я и против - хочет дать вам шанс спасти вашу никчемную жизнь.
- Вы не посмеете выбросить меня из шлюза! - От бешенства ее глаза превратились в ледяные щелки.
- А я и не собираюсь. - Поскольку от напряжения Кавилло явно было не по себе, Майлз обошел вокруг нее еще раз. - Нет. Я думаю о будущем. Когда все это кончится, я намерен передать вас цетагандийцам. Приманка для переговоров, которая нам не будет стоить ничего, зато их приведет в восторг. Мне кажется, они захотят с вами встретиться. - Он внезапно остановился перед ней и улыбнулся.
Лицо Кавилло напряглось. На стройной шее выступили сухожилия. Но она промолчала.
Заговорил Грегор.
- Но если вы сделаете то, о чем мы вас попросим, я гарантирую вам беспрепятственный выезд из Ступицы Хеджена через Барраяр. Вместе с остатками ваших людей, если они захотят к вам присоединиться. Это даст вам двухмесячную фору, перед тем, как цетагандийцы начнут мстить за поражение.
- Собственно говоря, - продолжал Майлз, - если вы хорошенько сыграете свою роль, вы можете даже показаться героиней! Какая ирония!
Сердитый взгляд Грегора был не совсем притворным.
- Я до тебя еще доберусь, - хрипло выдохнула Кавилло.
- Это лучшая из сделок, которые вы можете сегодня заключить. Жизнь. Трофеи. Новая жизнь далеко отсюда - очень далеко. Саймон Иллиан позаботится об этом. Далеко, но на свободе.
Обезображенное бешенством лицо Кавилло приняло осмысленное выражение.
- Чего вы от меня хотите?
- Сущих пустяков. Вы должны передать командование офицеру, которого мы вам укажем. Возможно, верванскому посреднику - в конце концов, они за вас платят. Затем вы представите своего заместителя вашим офицерам и на время битвы удалитесь в безопасное место - на гауптвахту "Триумфа".
- Когда все закончится, в живых не останется ни одного наемника!
- Такая возможность существует, - согласился Майлз. - Но заметьте, ведь вы собирались бросить их всех.
Кавилло посмотрела на Майлза так, будто хотела плюнуть ему в глаза, но ограничилась коротким:
- Вы получите то, чего хотите.
- Благодарю вас.
- Но ты... - Ее глаза были похожи на ярко-голубые льдинки, голос звучал низко и злобно, - ты достукаешься, коротышка. Сегодня ты на коне, но время сбросит тебя вниз. Я сказала бы тебе: "Подожди лет двадцать", - но сомневаюсь, что ты проживешь так долго. Твоя бездарная верность не даст тебе ничего: в один прекрасный день тебя просто разжуют и выплюнут. Жаль, я не увижу этого. Не полюбуюсь на то, что от тебя останется!
Майлз позвал солдат:
- Унесите ее. - Это прозвучало почти как просьба. Когда за пленницей и ее носильщиками закрылась дверь, он обернулся и встретил взгляд Элен, значения которого понять не мог.
- Бог мой, Элен, меня просто в дрожь от нее бросает!
- Да? - заметил Грегор, сидевший в той же позе. - А вы с нею, похоже, думаете одинаково.
- Грегор! - протестующе воскликнул Майлз. - Элен?! - Он надеялся, что хоть она защитит его от столь чудовищного сравнения.
- Как тебе сказать? Вы оба такие изощренные, - Элен с трудом подбирала слова. - И низкорослые. - Заметив сжатые губы Майлза и его потемневший от боли взгляд, она пояснила: - Ты не понял. Это скорее вопрос формы, чем содержания. Если бы ты был помешан на власти вместо, вместо...
- Вместо другой мании. Да, продолжай, пожалуйста.
- ...ты мог бы составить подобный план. Мне кажется, ты испытываешь удовольствие от того, что вычислил Кавилло.
- Ну спасибо. - Майлз сгорбился, как старик. Неужели правда? Неужели он таков? Зараженный цинизмом, получающий удовольствие лишь от манипулирования людьми - бронированные доспехи на злобной, насмерть раненной твари?
- Возвращаемся на "Триумф", - сухо сказал он. - У нас много дел.

Майлз нетерпеливо мерил шагами каюту адмирала Оссера. Грегор полусидел на краю стола и наблюдал, как он мечется.
- ...естественно, верванцы будут подозревать нас, но дышащие им в затылок цетагандийцы прибавят им желания поверить. И не только поверить - иметь с нами дело. Только, ни в коем случае не уступай больше, чем будет вызвано необходимостью...
Грегор тихо заметил:
- Может, ты отправишься со мной в качестве суфлера?
Смущенный Майлз остановился и закашлялся:
- Извини. Я знаю, ты профессионал в переговорных делах. Просто... когда я нервничаю, начинаю болтать Бог весть что.
- Пустяки.
Пока не прозвенел сигнал, Майлз старался держать язык за зубами, хотя метаться не перестал.
- Вы приказывали привести пленных, сэр, - раздался наконец голос Чодака.
- Благодарю вас, войдите, - Майлз наклонился над столом и нажал клавишу.
Чодак и конвой ввели в каюту капитана Унгари и сержанта Овермана. С ними обращались скорее как с почетными гостями, чем пленными, - оба были умыты, выбриты и причесаны. Оба - в свежевыглаженной форме дендарийцев с соответствующими рангу каждого нашивками. Несмотря на это, оба смотрели исподлобья.
- Благодарю вас, сержант, вы и ваши люди свободны.
- Свободны? - Поднятые брови Чодака показывали, что он сомневается в разумности приказа. - Вы уверены в этом? Вы не хотите, чтобы мы заняли пост хотя бы в коридоре, сэр? Вспомните прошлый раз.
- Прошлый раз не повторится.
Судя по взгляду Унгари, такое заявление было преждевременным. Растерявшийся Чодак удалился, до последнего момента держа пленников под прицелом.
Оставшись наедине с Майлзом (Оверман не в счет), Унгари набрал в грудь воздуха и начал:
- Форкосиган! Я отдам вас под трибунал, где с вас сдерут вашу уродливую шкуру, выдубят и набьют чучело, чтобы...
Он не замечал Грегора, молча следившего за происходящим, Грегора, одетого в точно такую же форму, как и они с Оверманом, только без знаков различия - за неимением подходящих его сану.
- Но, сэр... - И Майлз смущенно кивнул в сторону императора Барраяра.
- Ваши чувства разделяются столь многими, капитан, что, боюсь, вам придется встать в очередь и подождать, пока настанет ваш черед, - едва улыбнувшись, заметил Грегор.
Оставшийся запас воздуха Унгари выпустил без слов. Пока он собирался с мыслями, лицо его, меняясь на глазах, неизменно отражало одно - крайнее облегчение.
- Сир...
- Приношу вам свои извинения, капитан, - сказал Майлз, - за столь вольное обращение с вами и сержантом Оверманом, но я рассудил, что мой план освобождения императора слишком своеобразен, чтобы доверить его вам, и решил взять всю ответственность на себя. - (Вам действительно повезло, что вы этого не видели. А мне - что никто не толкал меня под локоть.)
- Младшие лейтенанты не несут персональной ответственности за операции такого масштаба. Ее несут командиры, - сдерживаясь, произнес Унгари. - Это первое, на что указал бы мне Саймон Иллиан, если бы ваш план - каким бы гениальным он ни был - провалился...
- Ну что ж, сэр, примите мои поздравления. Вы только что освободили императора, - Майлз был сама сдержанность, - который, будучи вашим главнокомандующим, намерен дать вам несколько распоряжений - если, конечно, вы позволите ему вставить хоть слово.
Унгари стиснул зубы. С видимым усилием он перенес свое внимание с Майлза на Грегора:
- Сир?
Грегор не заставил себя ждать:

Предыдущая страница 16 Следующая страница


17 Буджолд Лоис Макмастер

- Поскольку вы являетесь единственными сотрудниками Имперской безопасности, доступными в радиусе пары миллионов километров, исключая младшего лейтенанта Форкосигана, у которого своих дел по горло, я закрепляю вас за своей персоной. Среди прочих от вас могут потребоваться услуги курьеров. Перед тем как мы покинем "Триумф", поделитесь, пожалуйста, всей информацией, которой вы располагаете, с оперативным штабом дендарийцев. Это подразделение - частица моих имперских, э-э... сил. Рассматривайте вашу одежду, - Унгари взглянул на нее с отвращением, - как свою военную форму. Вы еще оденетесь в зеленые мундиры Барраяра - когда я надену свой.
В разговор вступил Майлз.
- К личным услугам императора - легкий крейсер "Ариэль" и самый быстрый из двух курьерских катеров, с которыми вы отправитесь на станцию Верван. Для исполнения курьерских обязанностей предлагаю вам забрать катер и оставить "Ариэль" императору. Его капитан Бел Торн - один из самых преданных мне людей.
- Все еще думаешь о моем бегстве, а, Майлз? - усмехнулся Грегор.
Майлз, не отвлекаясь, продолжал:
- Если дело окончится неудачей, кто-то должен остаться в живых и отомстить за нас. Не говоря уж о том, что оставшимся в живых дендарийцам необходимо будет заплатить. Этот факт, надеюсь, не подлежит обсуждению?
- Конечно, - согласился Грегор.
- Я также хочу, чтобы вы взяли с собой мой личный отчет о состоянии дел и передали его Саймону Иллиану, - продолжил Майлз, - на случай если... если вы увидите его прежде меня. - И Майлз передал Унгари диск с данными.
Унгари выглядел несколько ошеломленным.
- Станция Верван? Но ваша безопасность требует, чтобы вы отправились на Пол-6, сир.
- Мой долг призывает меня на станцию Верван, капитан, а стало быть, и вас. Пойдемте, я все объясню по дороге.
- И Форкосиган останется на свободе? - Унгари хмуро посмотрел на Майлза. - Среди всех этих наемников? Меня глубоко тревожит это обстоятельство, сир.
- Извините, - Майлз в свою очередь взглянул на Унгари, - но вопрос, как мне спланировать это сражение и остаться в тени, в чем разница между мной и... бывшим командиром "Бродяг Рэндола", тревожит меня не меньше. Должна же быть между нами какая-нибудь разница - может быть, она в этом? Гре... Император меня понимает.
- Пожалуй, - отозвался Грегор. - Капитан Унгари, я официально назначаю младшего лейтенанта Форкосигана нашим представителем во флотилии дендарийцев. Беру на себя всю ответственность за это назначение. Вероятно, это удовлетворит вас.
- Это должно удовлетворить не только меня, сир.
Грегор немного помедлил и произнес чуточку высокомерно:
- Этого требуют высшие интересы Барраяра. Достаточный аргумент даже для Саймона. Пойдемте, капитан.
- Сержант Оверман, - добавил Майлз, - отныне вы становитесь личным телохранителем императора и его ординарцем.
Оверман, однако, не слишком обрадовался.
- Сэр, - испуганно прошептал он Майлзу, - я же не кончал высшие курсы!
Он имел в виду организованные и руководимые лично Иллианом курсы дворцовой охраны.
- Поверьте, сержант, у нас здесь у всех одинаковые проблемы, - пробормотал в ответ Майлз. - Делайте все, на что вы способны.

В боевой рубке "Триумфа" жизнь била ключом. Все кресла были заняты, на каждом головиде светились огни и линии, представляющие корабли и их перемещения. Майлз стоял возле Танга и ощущал себя лишним вдвойне. Он вспомнил шутку, ходившую в академии. Правило первое: вмешивайся в работу тактического компьютера только тогда, когда знаешь что-то, чего не знает он. Правило второе: тактический компьютер всегда знает больше тебя.
Так это и есть битва? Полутемное помещение, мелькание огней, мягкие кресла? Но даже сейчас сердце у него в груди колотилось. Поток информации, обрабатываемый в этой рубке, мог перегрузить и полностью отключить мозг, если, конечно, позволить этому случиться. Мастерство заключалось в том, чтобы отсеивать самое важное и притом не забывать, что картинка - еще не реальность.
В его задачу, напомнил себе Майлз, не входит командование. Он должен наблюдать за тем, как командует Танг, и учиться его тактическому мастерству, столь отличному от барраярских стандартов. Единственной причиной для его вмешательства могла послужить только неожиданность. То есть ситуация, в которой политическая или стратегическая необходимость возобладали бы над внутренней тактической логикой битвы. Майлз молил Бога, чтобы этого не произошло, потому что более коротким и отвратительным названием подобного вмешательства было просто "предательство".
Внимание Майлза привлек маленький корабль-разведчик, материализовавшийся в апертуре п-в-туннеля. На дисплее тактического компьютера он представлял собой розовую искорку на фоне медленно закручивающегося водоворота тьмы. Телеэкран показывал небольшой удлиненный корабль на фоне неподвижных звезд. С точки зрения сидящего в нем опутанного проводами пилота, он был неким необычным продолжением его тела. А на еще одном дисплее он казался просто сгустком телеметрической информации, нумерологией во плоти, неким платоновским идеалом. Что есть истина? Все. Ничего.
- Акула-Один вызывает Флот-Один, - раздался голос пилота. - У вас еще десять минут. Приготовьтесь к приему по направленному лучу.
Танг отдал приказ.
- Флотилия начинает переход, строго по очереди.
Первый дендарийский корабль, ожидавший возле точки перехода, заняв нужную позицию, ярко вспыхнул на тактическом дисплее (хотя его изображение на телеэкране не изменилось) - и исчез. Через тридцать секунд (интервал, выдерживаемый по соображениям безопасности) за ним последовал второй корабль.
Когда телеметрическая информация "Акулы" поступила по направленному лучу в тактический компьютер, картинка повернулась так, что темный водоворот, представляющий (а не показывающий) точку перехода, внезапно сменился водоворотом точки выхода из п-в-туннеля. Скопление точек, пятен и линий, возникшее следом, значило очень многое. Это были, во-первых, корабли, сражающиеся, маневрирующие, горящие и бегущие; во-вторых, неподвижно висящая в пространстве военная станция верванцев, точная копия внешней станции, на которой Майлз распрощался с Грегором; затем, в-третьих, атакующие цетагандийские корабли и, наконец, их цель. Правда, картинка была десятиминутной давности.
- Да, - прокомментировал Танг. - Ну и месиво. Только нас там не хватало...
Прозвучал сигнал готовности к переходу. Настала очередь "Триумфа". Майлз вцепился в спинку кресла Танга, хотя и знал, что ощущение движения было иллюзорным. Мозг, казалось, заполнился туманным водоворотом образов: на мгновение, на час - понять невозможно. Какое-то движение в желудке и подступившая волна тошноты точно так же были чистой иллюзией. Это и есть момент перехода. В рубке на мгновение повисло молчание, все старались преодолеть странное чувство потери ориентации. Затем гул голосов возобновился как ни в чем не бывало. "Добро пожаловать на Верван. Приветствуем вас в аду".
Картинка на тактическом дисплее закрутилась и передвинулась, отображая новые данные, новый миниатюрный микрокосм. Точка перехода, у которой они сейчас находились, была защищена осажденной станцией и редкой цепочкой кораблей верванского флота (а также "Бродяг Рэндола"). Цетагандийцы, уже атаковавшие, были отбиты и сейчас сгрудились вне огневой дистанции, ожидая подкреплений для следующего удара. Их дополнительные силы подтягивались с другой стороны системы - от другого п-в-туннеля.
Эта точка, единственно возможная дорога для атакующих, была захвачена на удивление быстро. Хотя первый удар цетагандийцев был для верванцев полной неожиданностью, они смогли бы остановить агрессора, если бы не три корабля "Бродяг", которые, вместо того, чтобы контратаковать, вдруг отошли - видимо, неверно истолковав приказ. Цетагандийцы, уже захватившие плацдарм, начали просачиваться в систему.
Вторая точка перехода, у которой находился Майлз, была бы защищена гораздо лучше, если бы запаниковавшие верванцы не оттянули все резервы на оборону своей планеты. Едва ли их можно было за это винить - выбор перед ними стоял тяжелый. Зато теперь цетагандийцы перемещались по системе практически беспрепятственно, обходя стороной защищенную планету и готовясь прорваться через п-в-туннель в Ступицу. Существовало несколько способов захвата туннелей.
Первым было использование подкупа, различных ухищрений и замаскированная инфильтрация, то есть обман. Вторым, тоже предполагавшим обман, был метод охвата, когда в локальное пространство противника кружным путем (если он, конечно, существовал) посылалась военная экспедиция. Третий способ предполагал атаку с использованием корабля-смертника, разворачивающего "солнечную стену" - плотный рой ядерных ракет, взаимодействующих как единое целое и создающих плоскую волну, выметающую из окружающего пространства все, включая порой и сам атакующий корабль. Но "солнечные стены", безумно дорогие, быстро рассеивались, к тому же эффект их был ограничен. Цетагандийцы попытались объединить все три метода, о чем свидетельствовали разбросанные там и сям корабли "Бродяг" и радиоактивный туман, висящий над местом первой атаки.
Существовал и четвертый способ осуществления лобовой атаки защищаемого п-в-туннеля - расстрел офицера, предложившего ее. Майлз надеялся, что цетагандийцы еще займутся этим вопросом.
Время шло. Майлз уселся в кресло, пристегнулся ремнями и изучал центральный дисплей до тех пор, пока не впал в какое-то гипнотическое состояние и глаза у него не заслезились. Тогда он поднялся, встряхнулся и прошелся по рубке.
Цетагандийцы маневрировали. Абсолютно неожиданное появление дендарийской флотилии привело их в замешательство. Вместо запланированной завершающей атаки на потрепанного противника приходилось начинать еще один раунд изматывающих маневров. Это было так некстати и так накладно. Цетагандийцы уже не могли маскироваться. Их корабли, их маршрут - все было на виду, чего никак не скажешь о дендарийцах. У них могли быть скрытые резервы (И кто знает, какие? Во всяком случае, не Майлз.) на другом конце п-в-туннеля. И Бог знает где еще. На мгновение у Майлза затеплилась надежда, что уже одна эта угроза может заставить цетагандийцев прекратить атаку.
- Нет, - вздохнул Танг, когда Майлз поделился с ним этой оптимистической мыслью. - Они зашли слишком далеко. Список жертв с их стороны достаточно длинен, чтобы они могли уверить себя, что просто подурачились. Командир, который решится сейчас отступать, попадет под трибунал. Они станут продолжать атаку даже тогда, когда в этом не будет никакого смысла. Командование всегда пытается скрыть раны под знаменем победы.
- Это... отвратительно.
- Такова система, сынок, и не только цетагандийская. Один из дефектов, изначально присущих ей. И, кроме того, - Танг вдруг улыбнулся, - не так все безнадежно, как кажется.
Цетагандийцы снова пришли в движение. Траектории показывали, что готовится сосредоточенный удар. Секрет здесь был в том, чтобы создать локальную концентрацию сил, напасть тремя-четырьмя кораблями на один вражеский и перекрыть оборонительные возможности его плазменных зеркал. Дендарийцы и верванцы ответят тем же, за исключением нескольких отчаянных капитанов, вооруженных новыми гравидеструкторами. С риском превратиться в поджаренных цыплят, они попытаются подобраться к противнику на достаточно близкое расстояние. Майлз старался хоть одним глазом следить за кораблями "Бродяг". Не на каждом присутствовали верванские военные советники, так что спокойнее не терять их из вида.
Тихое бормотание людей и компьютеров едва ли изменило свой темп. Как странно. Пляска смерти должна бы сопровождаться громом барабанов и завыванием волынок. Но действительность, вторгшаяся за этот занавес мнимого спокойствия, означала бы мгновенный и верный конец.
Тишину вдруг нарушил сигнал внутренней корабельной связи - оказывается, их все еще окружает реальность. И корабль со всеми компьютерами материален. Задыхающийся от волнения офицер сообщил Тангу:
- Говорит гауптвахта, сэр. Будьте осторожней: случился побег. Исчез адмирал Оссер, выпустивший остальных заключенных.
- Черт побери, - пробормотал Танг, мельком взглянул на Майлза и указал на пульт: - Займись этим. Потряси Осона. - Он снова повернулся к тактическому дисплею, бормоча про себя: - При мне такие штучки не прошли бы.
Майлз немедленно связался с капитанской рубкой "Триумфа".
- Осон! Слышали об Оссере?
Появилось обеспокоенное лицо Осона.
- Да, мы занимаемся этим.
- Поставьте усиленную охрану у боевой рубки, машинного отделения и возле себя. Не хватало только, чтобы нам помешали именно сейчас.
- Еще бы. Мы видим, как приближаются эти ублюдки. - И Осон отключился.
Майлз начал проверять все внутренние каналы связи, удостоверившись сначала, что в их коридоре установлен вооруженный пост. Оссеру, несомненно, помогли бежать преданные ему офицеры (или офицер). И это заставило Майлза усомниться в безопасности самой службы безопасности. Попытается ли Оссер скооперироваться с Метцовым и Кавилло? Пару посаженных за мелкие проступки дендарийцев обнаружили бродящими по коридорам и водворили обратно на гауптвахту. Некоторые вернулись сами. Один - подозреваемый в шпионаже - был найден прячущимся на складе. Но никаких следов самых опасных...
- Вот он!
Майлз поспешно переключился на нужный канал. От одного из стыковочных узлов "Триумфа" отделился грузовой катер, и в ту же секунду Майлз связывался с боевой рубкой.
- Не открывайте, повторяю, ни в коем случае не открывайте огонь по этому катеру!
- Слушаюсь, сэр, - с готовностью ответила рубка. - Есть не открывать огонь!
Откуда у Майлза возникло подсознательное ощущение, что техники и не собирались стрелять? Да, бегство Оссера, несомненно, было спланировано. И хорошо спланировано. Кажется, ко всему прочему им предстоит охота за ведьмами.
- Свяжите меня с этим катером! - потребовал Майлз у офицера связи. - (И, разумеется, поставьте охрану в стыковочных коридорах... Слишком поздно.)
- Я пытаюсь, сэр, но там не отвечают.
- Сколько людей у них на борту?
- Неизвестно...
- И все-таки свяжите меня с ними. Даже если они не отвечают, слышать-то должны.
- Я нахожусь на этом канале, сэр, но не знаю, слышат ли меня.
- Я попытаюсь. - Майлз набрал в грудь воздуха: - Адмирал Оссер! Разверните катер и возвращайтесь. Вы направляетесь прямо в зону огня. Я лично гарантирую вашу безопасность в случае возвращения.
Танг заглянул через плечо Майлза.
- Он пытается добраться до "Перегрина". Черт побери, если этот корабль покинет строй, вся линия обороны рухнет.
Майлз обернулся к тактическому компьютеру.
- Думаю, нет. Мы ведь поместили его в резерв. "Перегрин" никогда не казался нам стопроцентно надежным.
- Да, но если "Перегрин" покинет строй, по меньшей мере три других капитана сделают то же самое. А без четырех кораблей...
- ..."Бродяги" побегут, не обращая внимания на своих верванских командиров, и нас здесь поджарят. - Майлз опять взглянул на тактический компьютер. - Но я не думаю, чтобы ему это удалось... Адмирал Оссер! Вы меня слышите?
- Черт! - Танг отвернулся, вновь сосредоточив все внимание на цетагандийцах. Четыре цетагандийских корабля сгруппировались тем временем у края оборонительных построений дендарийцев, остальные пытались проникнуть в середину, явно намереваясь подойти на дистанцию эффективного поражения. И когда грузовой катер, только что отчаливший от "Триумфа", попал в поле их зрения, последовал залп. Во все стороны полетели искры. И погасли.
- Когда Оссер отчалил, он не знал, что цетагандийцы собираются атаковать нас, - прошептал Майлз. - План его был хорош, но не ко времени... Правда, он мог вернуться, но решил рискнуть... Оссер ли виноват в своей смерти? Может быть, думать так просто удобнее?
Завершив очередную атаку, цетагандийцы отошли. Но счет едва ли был в пользу дендарийцев, хотя несколько цетагандийских кораблей получили повреждения, а один был уничтожен. Каналы связи, передающие сообщения о потерях в рядах дендарийцев и "Бродяг", были перегружены. К счастью, дендарийцы не потеряли пока ни одного корабля, зато потери в огневой мощи, технике, системах связи, жизнеобеспечения и защитных силовых экранах могли привести в отчаяние. А следующая атака грозила еще большими неприятностями.
"Они могут себе позволить разменять три своих корабля на один наш. И если будут продолжать в том же духе, то неминуемо выиграют, - хладнокровно отметил Майлз. Если мы не получим подкрепления".
На переформирование цетагандийцам понадобился не один час. Майлз несколько раз уходил в специально оборудованную для отдыха кают-компанию, но был слишком возбужден, чтобы последовать примеру Танга. Тот уже пару раз прикладывался к подушке - на четверть часика. Старый вояка не просто демонстрировал свое хладнокровие: заслышав его жуткий храп, можно было повредиться в рассудке.
Тем временем на экране откуда-то с другой стороны системы подтягивались цетагандийские подкрепления. Игра была рискованной, и главным козырем в ней было время. Чем дольше тянули цетагандийцы, тем совершеннее становилось их построение, но и у противника появлялись шансы восстановить силы. Наверное, где-то на борту флагманского корабля цетагандийцев тактический компьютер сейчас вычерчивал кривые с отмеченными оптимумами за "нас" и за "них". Если бы эти чертовы верванцы слаженнее атаковали со своей базы подтягивающиеся подкрепления...
И снова все вернулось на круги своя. Танг углубился в экраны. Его мощные руки бешено мелькали над клавиатурой, когда он, отдавая приказы, тут же корректировал их, предугадывая события, а в короткие мгновения отдыха лежали на коленях, сжимаясь и разжимаясь. Пальцы Майлза подергивались в том же ритме, он старался проникнуть в мысли Танга, запомнить все что можно. Окружающая их реальность воспринималась обоими разрывно, с провалами, как поток данных, то и дело искажаемый поврежденными датчиками. Вот цетагандийцы прорвались сквозь дендарийский заслон, ведя массированный огонь... Взорвался корабль "Бродяг". Еще один, будучи не в состоянии вести огонь, пытался выйти из-под обстрела; три корабля начали отходить плотной группой... Дело, кажется, дрянь...
- Говорит Акула-Три, - сильный голос перекрыл все каналы связи и заставил Майлза подпрыгнуть от неожиданности. - Очистите точку перехода. Подходит помощь.
- Эх, не вовремя, - прорычал Танг, но попытался перестроить ряды, чтобы прикрыть этот небольшой кусок пространства и очистить его от обломков, ракет, вражеского огня и прежде всего от дендарийцев, вооруженных гравидеструкторами. Находящиеся поблизости корабли противника замерли в ожидании: перемещение дендарийской флотилии сигнализировало им, что ситуация меняется. Может быть, флотилия отступает... Или открываются новые возможности...
- Черт побери, что это за штука? - вдруг изумился Танг, когда из глотки п-в-туннеля показалось что-то огромное и непонятное. Он посмотрел на показания датчиков. - Она слишком велика для такой скорости и слишком шустра для такой величины.
Даже не разглядев корабль как следует, Майлз узнал его по энергетическому спектру. Какой же потрясающий крейсер они построили!
- Это "Принц Зерг". Прибыло подкрепление из Барраярской империи. - Он глубоко вздохнул, голова у него вдруг закружилась. - Разве я не обещал тебе...
Охваченный чисто эстетическим восторгом, Танг выругался. Экран заполнили быстро прибывающие корабли - барраярские, аслундские, космического флота Пола. Они четко разворачивались в атакующие - не оборонительные! - порядки.
Рябь, нарушившая стройные до того порядки цетагандийских кораблей, распространялась как безмолвный вопль ужаса. Навстречу "Принцу Зергу" уже мчался вооруженный гравидеструктором цетагандийский корабль. Его разрезало практически пополам: дальнобойность усовершенствованных орудий "Зерга" была по меньшей мере в три раза больше. Это был смертельный удар.
Затем по всем каналам прозвучало заявление, призывающее цетагандийских агрессоров сдаваться, если они не хотят быть уничтоженными. Меморандум этот направили император Грегор Форбарра и адмирал лорд Эйрел Форкосиган, командующие хедженским союзным флотом.
В какой-то момент Майлзу показалось, что Танг свалится замертво. Он совершенно потерялся от радости:
- Эйрел Форкосиган! Здесь! Черт побери! - Затем по-детски восторженным шепотом произнес: - Как это они умудрились вытащить его сюда? Может, мне удастся увидеть его?
Майлз вспомнил, что почитатель военной истории Танг был буквально помешан на лорде Форкосигане. Он мог часами припоминать малейшие подробности ранних кампаний барраярского адмирала.
- Я постараюсь устроить это, - пообещал Майлз.
- Если ты сможешь устроить СэтоЅ, сынок... - И Танг с тоской оторвался от любимого занятия - размышлений о военной истории, вернувшись к своей работе, собственно говоря, и делающей эту историю.
Корабли цетагандийцев, сначала удиравшие в полном беспорядке, начали собираться в группы. "Принц Зерг" и поддерживающий его флот, не медля ни секунды, бросились в погоню, обходя прикрывающие друг друга подразделения и нападая на отбившихся одиночек. Через несколько часов отступление вылилось в разгром, особенно когда верванские корабли, оборонявшие дальние подступы к своей планете, осмелели и наконец-то присоединились к атаке. Как всякие патриоты, они были безжалостны.
Оставалось немногое - прочесать пространство, восстановить нарушенные системы связи и управления, провести спасательные работы. Все это настолько поглотило его внимание, что лишь через пару часов Майлз начал осознавать: для дендарийцев война закончилась. Они свое дело сделали.

17

Перед тем как покинуть боевую рубку, Майлз связался со службой безопасности "Триумфа" - выяснить, как обстоят дела с поисками сбежавших пленников. Ими числились Оссер, капитан "Перегрина", два верных Оссеру офицера, Кавилло и генерал Метцов.
Впрочем, Майлз не сомневался, что от Оссера и его офицеров остался пепел. Но были ли Метцов и Кавилло вместе с Оссером на борту похищенного катера? Неужели Кавилло погибла от рук цетагандийцев? Хотя, если вдуматься, не меньшей иронией судьбы было бы для нее погибнуть от рук верванцев, "Бродяг Рэндола", аслундцев, барраярцев и несть им числа - тех, кого она предала за время своей короткой, но бурной деятельности в Ступице Хеджена. По совести, она умерла легкой и своевременной смертью, однако Майлзу не хотелось думать, что ее прощальное проклятие приобрело теперь пророческий оттенок. Он должен бояться Метцова больше, чем Кавилло. Должен, но не боится. Майлз почему-то поежился и, собираясь к себе в каюту, машинально прихватил с собой охранника.
По дороге он встретил группу раненых, которых везли в лазарет "Триумфа". Будучи в резервной группе, корабль не получил ни одного удара, но остальным кораблям флотилии повезло значительно меньше. В космических битвах пропорция убитых и раненых обратна таковой в наземных сражениях: число убитых превышает количество раненых. Но при благоприятных обстоятельствах, если не нарушается искусственная среда обитания, раненные могут выжить. Майлз неуверенно двинулся вслед за носилками. Чем он может помочь в лазарете?
Легкораненых на "Триумф" не посылали. Во главе процессии несли троих солдат со страшными ожогами и одного - с тяжелой черепно-мозговой травмой. Их с нетерпением поджидал персонал лазарета. Несколько раненых, прикрепленных к своим плавающим носилкам надувными рукавами, были в сознании; глаза их туманились от боли и действия наркотиков.
Майлз постарался сказать каждому хоть пару слов. Иные смотрели на него невидящими глазами, но другие, казалось, понимали его. Возле этих Майлз задерживался, изо всех сил стараясь приободрить их. Потом он отошел в сторону и несколько минут неподвижно простоял у двери, дыша знакомым и столь отвратительным запахом лазарета, где преобладала горечь дезинфицирующих средств и крови, вонь горелого мяса, мочи и пластика. Наконец он настолько отупел от усталости и бессильного сострадания, что почувствовал - еще минута, и он расплачется. Тогда Майлз оторвался от стены и заковылял прочь. Пора в постель. Если он кому-нибудь понадобится, его найдут.
Майлз набрал код на замке каюты Оссера. Если уж он унаследовал ее, не мешало бы перепрограммировать замок. Вздохнув, Майлз переступил порог. И тут же он осознал два неприятных обстоятельства. Во-первых, отослав охрану при входе в лазарет, он забыл снова вызвать ее, а во-вторых, что он не один. Но прежде, чем он выскочил обратно в коридор, дверь закрылась, и Майлз врезался в нее лбом.
Побагровевшее лицо Метцова испугало его даже больше, чем серебристый блеск раструба нейробластера, направленного прямо ему в голову.
Метцов ухитрился раздобыть где-то серую дендарийскую форму, и она была ему маловата. На Кавилло, стоявшей рядом с ним, была такая же, но размера на два больше, чем требовалось. Метцов почему-то выглядел огромным и был откровенно страшен. А Кавилло... В ее лице были горечь, ирония и какая-то злобная радость. На шее виднелись синяки, и оружия в руках у нее не было.
- Вот он, - торжествующе прошептал Метцов. - Наконец-то. - Улыбаясь одними губами, он шаг за шагом надвигайся на Майлза, пока тот не оказался прижатым к стене тяжелой ручищей, сдавившей ему шею. Тут Метцов, со стуком уронив бластер, сжал шею Майлза второй рукой.
- Вам не уйти... - это было все, что успел выдавить из себя Майлз. Он почувствовал, как хрустнула трахея В глазах потемнело. От этого убийства ему Метцова не отговорить...
Кавилло по-кошачьи незаметно скользнула вниз, подняла оброненный бластер и зашла с левой стороны от Метцова.
- Станис, милый, - проворковала она. Метцову было не до своей соратницы, он даже не повернул головы. Тогда Кавилло, очевидно, передразнивая Метцова, произнесла: - Раздвинь ноги, сука, или я вышибу из тебя мозги.
На этот раз Метцов обернулся. Мутные глаза расширились. И - Кавилло вышибла из него мозги. Голубая молния с треском угодила Метцову прямо между глаз. В смертельной судороге, перед тем как свалиться на пол, он чуть не сломал Майлзу шею, несмотря на усиленные пластиком шейные позвонки. Пахнуло озоном - отвратительным электрохимическим запахом смерти.
Обмякнув, Майлз привалился к стене, не решаясь пошевелиться. Он медленно поднял глаза от трупа на Кавилло. На ее губах цвела улыбка невыразимого удовольствия. Не была ли процитированная Кавилло фраза произнесена совсем недавно? Чем занималась эта жуткая парочка долгие часы ожидания в каюте Оссера? Молчание затягивалось.
- Не то, - Майлз сглотнул, пытаясь вернуть голос, и проскрипел, - не то чтобы я жаждал этого, но почему вы не хотите продолжить дело и покончить со мной?
Кавилло улыбнулась:
- Быстрая месть лучше, чем никакая. Медленная и постепенная - еще сладостней, но чтобы я могла ею насладиться, я должна остаться в живых. Так что как-нибудь в другой раз, мой мальчик. - Она наклонила бластер, как бы намереваясь засунуть его в кобуру, но потом опустила руку вниз. - Ты поклялся позаботиться, чтобы я беспрепятственно покинула Ступицу Хеджена, лорд фор. И я решила, что ты настолько глуп, что действительно сдержишь слово. Я отнюдь не возражаю против этого. Хотя, если бы Оссер дал нам не один бластер, или дал его мне, а Станису - код своей каюты, а не наоборот, или, если бы Оссер, как я просила, взял нас с собой... все обернулось бы совсем иначе.
ДА, СОВЕРШЕННО ИНАЧЕ. Очень медленно и осторожно Майлз подошел к пульту и вызвал охрану. Кавилло задумчиво наблюдала за его действиями. Спустя две-три минуты, она подошла к Майлзу вплотную:
- Знаешь, я тебя недооценивала.
- Зато я никогда не недооценивал тебя.
- Знаю. Я к этому не привыкла... Спасибо.
Она с презрением бросила бластер на тело Метцова. Затем с неожиданной усмешкой повернулась, обхватила Майлза за шею и яростно поцеловала. Ее расчет был точным: не успел Майлз оттолкнуть ее, как в дверь ворвались охранники вместе с Элен и Чодаком.

По гибкой трубе стыковочного узла Майлз перешел с катера "Триумфа" на борт "Принца Зерга". Он с завистью и восхищением разглядывал просторный, чистый, ярко освещенный коридор, шеренгу вытянувшихся в струнку охранников, молодцеватых офицеров в зеленой форме барраярской императорской армии. Тут Майлз озабоченно взглянул на свою серо-белую дендарийскую форму. Не такая уж она и красивая. Да и "Триумф", краса и гордость дендарийской флотилии, как-то усох и казался грязным и потрепанным.
"Да, но вы, парни, не выглядели бы так блестяще, если бы мы малость не обтрепались", подумал он.
Танг, Элен и Чодак тоже как-то растерялись. Майлз пришел к ним на помощь: губы его сморщились в усмешке, но в следующую секунду лицо приняло самое официальное выражение. Его сподвижники принимали приветствия команды "Принца Зерга" с таким же непроницаемым видом.
- Командор Наточини, старший помощник "Принца Зерга", - представился один из офицеров. - Лейтенант Егоров проводит вас, адмирал Нейсмит, и командора Ботари-Джезек к адмиралу Форкосигану. Что касается вас, командующий Танг, я лично покажу вам корабль и сочту за честь ответить на все ваши вопросы, если, конечно, они не коснутся засекреченных объектов.
- Разумеется. - Широкое лицо Танга просто сияло от удовольствия. Казалось, еще немного - и он взлетел бы, как воздушный шарик.
- После нашей экскурсии мы присоединимся к адмиралу Форкосигану и вам за обедом в кают-компании, - обратился Наточини к Майлзу. - В последний раз, двенадцать дней тому назад, мы принимали там президента Пола и сопровождающих его лиц.
Удостоверившись, что наемники полностью осознали, какую честь им оказывают, барраярский офицер повел лопающихся от гордости Танга и Чодака по коридору. Майлз слышал, как Танг пробормотал про себя:
- Обед с адмиралом Форкосиганом! Ну и ну...
Лейтенант Егоров увлек Майлза и Элен в противоположном направлении.
- Вы барраярка, мадам? - спросил он.
- Мой отец восемнадцать лет был оруженосцем графа Петера, - объяснила Элен. - Он погиб, служа графу.
- Понимаю, - с уважением произнес лейтенант. - Значит, вы знакомы с семьей Форкосиганов. - (И это объясняет твое присутствие здесь, прочитал Майлз его мысли.)
- Конечно.
Тут лейтенант с некоторым сомнением уставился на "адмирала Нейсмита".
- А вы, насколько я понимаю, бетанец, сэр?
- По происхождению, - ответил Майлз с ярко выраженным бетанским акцентом.
- Хочу заметить, что мы, барраярцы, смотрим на некоторые вещи более формально, что ли, чем уроженцы Беты, - предупредил лейтенант. - Понимаете, граф Форкосиган привык, чтобы ему оказывали уважение. - С тайным наслаждением Майлз следил, как лейтенант пытается отыскать наиболее вежливую форму для поучения развязному бетанцу: "Зовите графа "сэр", не шмыгайте носом и вообще без всякого там бетанского панибратства..." - Он может показаться вам несколько высокомерным, - корректно заключил лейтенант.
- Настоящий индюк, а?
Лейтенант нахмурился:
- Лорд Форкосиган великий человек.
- О, гарантирую, если за обедом мы вольем в него две-три рюмки, он растает, и из него просто посыплются неприличные анекдоты!
Вежливая улыбка Егорова стала натянутой. Элен, сдерживая смех, наклонилась к Майлзу и громко прошептала:
- Адмирал, ведите себя прилично!
- Да-да, конечно, - с сожалением пообещал Майлз.
Лейтенант поверх его головы с признательностью взглянул на Элен.
Идя по кораблю, Майлз наслаждался окружающей его чистотой и порядком. Не говоря уж о том, что "Принц Зерг" блистал новизной, он был задуман так, что мог использоваться как военный, так и дипломатический корабль - без ущерба для своей боевой мощи. На таком корабле мог наносить свои официальные визиты сам император. Майлз заметил в боковом коридоре юного младшего лейтенанта. Там были сняты панели, и молоденький офицер руководил командой техников, что-то ремонтирующих в спешном порядке - хотя нет, там все еще длился монтаж. Кто-то уже упоминал, что "Принц Зерг" покинул орбиту с монтажниками на борту. Майлз оглянулся. Если бы не воля Божья и не генерал Метцов, я мог бы быть на месте этого мальчика в офицерской форме. Стоило мне тихонько просидеть шесть месяцев на острове Кайрил... Как ни странно, но Майлз почувствовал, что завидует этому лейтенантику.
Между тем делегация подошла к офицерским помещениям. Лейтенант Егоров провел их через приемную в спартански обставленную адмиральскую каюту - раза в два более просторную, чем любая из тех, что видел Майлз на барраярских кораблях. Когда перед ними открылась дверь, адмирал Форкосиган сидел за своим рабочим столом.
Майлз шагнул в каюту и почувствовал, что у него подгибаются колени. Он быстро и грубовато произнес:
- Вы, имперские улитки, совсем размякнете, если будете жить среди такой роскоши.
- А-а! - Адмирал Форкосиган выбрался из кресла и, торопливо огибая стол, со всего маху ударился об угол. Он крепко обнял Майлза. Майлз, уткнувшись лицом в прохладную ткань отцовского рукава, отчаянно заморгал, но к тому времени, когда граф Форкосиган отстранил его на расстояние вытянутых рук, чтобы получше рассмотреть, справился со своими чувствами. - С тобой все в порядке, мой мальчик?
- Прекрасно. А как прошел твой переход?
- Изумительно, - в свою очередь ответил граф Форкосиган. - Но имей в виду: были моменты, когда некоторые мои советники требовали, чтобы тебя расстреляли. Иногда я был на их стороне.
Лейтенант Егоров, прерванный на середине заготовленной им фразы (Майлз не слышал его, да и отец, вероятно, тоже), все еще стоял, открыв рот, и выглядел смешным до неприличия. Лейтенант Джоул, с трудом скрывая улыбку, поднялся из-за стола и, сжалившись, вежливо выпроводил Егорова за дверь:
- Благодарю вас, лейтенант. Адмирал весьма благодарен вам за службу, но сейчас вы свободны...
Тут Джоул оглянулся через плечо, задумчиво нахмурил бровь и вышел вслед за Егоровым. Перед тем как дверь за ними закрылась, Майлз краем глаза увидел, как лейтенант уселся в прихожей в непринужденной позе человека, собирающегося просидеть так целую вечность. Джоул бывал неправдоподобно вежлив.
- Элен! - С видимым усилием граф Форкосиган оторвался от Майлза и крепко сжал ее руки в ладонях. - У тебя все в порядке?
- Да, сэр.
- Не могу выразить... как это радует меня. Корделия шлет тебе самые горячие пожелания. И я должен был передать тебе, если увижу... э-э... Скажу дословно (это одна из ее бетанских шуточек): "Если хочешь очутиться дома, он там, куда тебя приведут".
- Я почти слышу ее голос, - растроганно улыбнулась Элен. - Поблагодарите ее. Скажите... я запомню ее слова.
- Прекрасно. - Граф Форкосиган отпустил ее руки. - Но садитесь, садитесь, - он поспешно показал им на кресла, которые самолично придвинул к столу. "Боже, как он устало выглядит, - подумал Майлз с горечью. - Грегор, тебе за многое придется ответить". К счастью, Грегор и сам понимал это.
- Что нового насчет прекращения огня? - спросил Майлз отца.
- Пока что договоренность соблюдается. Цетагандийский флот ушел, остались только те корабли, где повреждены стержни Неклина или системы управления. И те, на которых ранены пилоты. Мы разрешили им отремонтироваться здесь. Правда, два-три из них повреждены непоправимо. Так что, думаю, недель через шесть уже можно возобновлять коммерческие перевозки.
Майлз покачал головой.
- Значит, Пятидневная война окончилась, а я так и не видел вблизи ни одного цетагандийца. Весь этот сыр-бор и вся кровь только для того, чтобы восстановить довоенное статус-кво!
- Не совсем так. Несколько представителей цетагандийского верховного командования отозвано в столицу, чтобы объяснить императору свою "самовольную авантюру". Думаю, для них это интервью плохо кончится.
Майлз фыркнул.
- "Самовольная авантюра"! Кто ж этому поверит? Зачем им вообще это нужно?
- Здесь есть одна тонкость. Побежденному врагу надо предоставлять любую возможность сохранить лицо. Важно, чтобы он не сохранил ничего, кроме лица.
- Я так понимаю, что вы переиграли Пол. Но я ждал, что за нами прибудет лично Саймон Иллиан.
- Он так и хотел, но мы не могли покинуть Барраяр одновременно. Тогда в одночасье рухнуло бы шаткое прикрытие факта отсутствия Грегора.
- Кстати, как вам это удалось?
- Нашли молодого офицера, как две капли воды похожего на Грегора. Сказали ему, что готовится заговор против императора и он должен служить приманкой. К его чести, он согласился не задумываясь. Он и его охрана, которой сказали то же самое, провели несколько недель в замке Форкосиганов, наслаждаясь тишиной и изысканными яствами, что для многих окончилось несварением желудка. Когда же нам принялись докучать из столицы всерьез, мы отправили двойника Грегора отдыхать на природе. Кое-кто догадывается, в чем дело, но теперь, когда Грегор нашелся, мы можем дать любые нужные нам объяснения. Нужные ему объяснения. - Граф Форкосиган на мгновение как-то странно нахмурился - странно, но совсем не угрюмо.
- Я удивился, хотя и ужасно обрадовался, - заметил Майлз, - что вы так быстро договорились с Полом. Мне казалось, они не пропустят вас до тех пор, пока цетагандийцы не проникнут в Ступицу. А тогда было бы слишком поздно.
- В этом еще одна причина, почему вместо Саймона ты видишь меня. Являясь премьер-министром и в прошлом регентом, я имел все формальные основания нанести Полу официальный визит. Мы прибыли со списком из пяти соглашений, которые они уже давно жаждали заключить с нами, и предложили их в качестве повестки дня. Все было официально, открыто и честно. Вполне естественно выглядел и тот факт, что я приурочил свой визит к рейсу "Принца Зерга". Мы находились на орбите Пола, время от времени спускаясь на катерах ради всевозможных совещаний и приемов, - Эйрел Форкосиган поморщился и машинально приложил руку к животу. - Я все время пытался как-то исхитриться и получить доступ в Ступицу, как вдруг пришло известие о разбойном нападении цетагандийцев на Верван. Разрешение было получено тотчас же. И от фронта нас отделяли дни, а не недели. Сложнее было уговорить аслундцев не нервничать насчет Пола. Тут меня поразил Грегор, который блестяще все устроил. С верванцами проблем не было: к этому времени они уже крайне нуждались в союзниках.
- Говорят, Грегор стал любимцем Вервана?
- Наверное, сейчас, когда мы разговариваем, его чествуют в их столице. - Граф Форкосиган взглянул на часы. - Они прямо с ума по нему сходят. Посадить его за пушку в боевой рубке "Принца Зерга" оказалось более чем удачной идеей. С чисто дипломатической точки зрения. - Граф Форкосиган задумался.
- И все же... я был удивлен, что ты позволил ему появиться в зоне боевых действий, - протянул Майлз.
- Во-первых, если уж на то пошло, боевая, рубка "Принца Зерга" - самое защищенное место во всем локальном пространстве Вервана. А во-вторых, это было, было...
Майлз с удивлением смотрел, как отец пытается выговорить два слова - "совершенно безопасно" - и не может. Тут он все понял.
- Это была не твоя идея, да? Это Грегор решил так?
- Он привел два-три очень сильных аргумента в поддержку своей позиции, - ответил граф Форкосиган. - Что ж, пропагандистский эффект принес свои плоды.
- Я думал, ты не позволишь ему рисковать.
Граф Форкосиган сосредоточенно изучал свои руки.
- Я был, как ты понимаешь, не в восторге от его идеи. Но некогда я поклялся служить императору. Самый опасный для опекуна момент наступает, когда появляется искушение стать кукловодом. Я всегда знал, что этот момент должен... нет, не то. Я знал, что, если этот момент никогда не наступит, я окажусь человеком, не сдержавшим своей клятвы. - Адмирал помолчал. - Это было в некотором роде потрясением для меня. Освобождением.
Грегор осадил тебя! Вот, наверное, была сцена!
- Даже после стольких лет практики с тобой, - задумчиво произнес граф Форкосиган.
- А... как твоя язва?
- Лучше не спрашивай. - Адмирал немного посветлел. - В последние три дня, правда, получше. Во всяком случае, могу есть человеческую пищу, а не хлебать эту медицинскую бурду.
Майлз осторожно кашлянул.
- Как капитан Унгари?
Граф Форкосиган поморщился:
- Не сказал бы, что он от тебя в восторге.
- Очень жаль, что я не могу принести ему свои извинения. Я наделал кучу глупостей, но отказ подчиниться его приказу остаться на аслундской станции не был ошибкой.
- Видимо, ты прав. - Граф Форкосиган сдвинул брови. - И все же... я все более убеждаюсь, что строевая служба не для тебя. Это все равно, что затыкать квадратной пробкой... нет, даже хуже - пробовать заткнуть четырехмерным кубом круглое отверстие.
У Майлза потемнело в глазах:
- Но меня не разжалуют?
Элен, рассматривавшая свои ногти, благонравно заметила:
- Что с того? Ты всегда можешь найти себе работу в качестве наемника. Как генерал Метцов. Я думаю, Кавилло уже подыскивает себе людей.
Майлз гневно обернулся к ней, но Элен только усмехнулась.
- Я почти пожалел, когда узнал, что Метцов убит, - сказал граф. - Еще до того, как Грегор исчез, мы хотели добиться его выдачи.
- Ага! Значит, вы все-таки решили, что смерть того пленника во время комаррского мятежа - убийство?
Граф Форкосиган показал сыну два пальца.
- Два убийства.
Майлз оторопел:

Предыдущая страница 17 Следующая страница


Игра форов 18

- Боже мой, неужели он отыскал и убил бедного Ана? - Он почти забыл о горемыке-метеорологе с острова Кайрил.
- Нет, Ан жив и здоров. Мы его отыскали, хотя, к сожалению, после того, как Метцов покинул Барраяр. И оказалось, что тот комаррский мятежник действительно умер под пытками во время допроса. Правда, он еще страдал какой-то скрытой болезнью. Но смерть его не была местью за смерть охранника, как предполагал первый следователь. Все было по-другому. Если верить Ану, барраярский капрал-охранник, который принимал участие в пытках или, по крайней мере, был их свидетелем, внезапно почувствовал к ним отвращение и стал угрожать Метцову. Тот в приступе ярости прикончил охранника и заставил Ана сфабриковать, а потом и засвидетельствовать всю эту историю с побегом. Так что Ан дважды замешан в этом грязном деле. Метцов держал Ана в страхе, но и сам был в его власти. Когда агенты Иллиана пришли за Аном, он почувствовал облегчение и сам предложил, чтоб его подвергли медикаментозному допросу.
Майлз опечалился. Ему было жаль метеоролога.
- А что теперь грозит Ану?
- Мы собирались выставить его в качестве свидетеля на процессе Метцова... Иллиан даже думал, что мы должны таким способом поправить отношения с Комаррой. Представить им этого неуравновешенного капрала как невоспетого национального героя. А Метцова повесить - во исполнение воли императора и для демонстрации того, что закон един как для барраярцев, так и для комаррцев. Прекрасный сценарий! - Граф огорченно нахмурился. - Думаю, что теперь мы потихоньку замнем это дело. Еще раз.
Майлз фыркнул:
- Этот Метцов! Вечный козел отпущения. Должно быть, у него плохая карма... Хотя нельзя сказать, что он не заслужил ее.
- Бойся желать справедливости. Ты можешь и получить ее.
- Этому я уже научился, сэр.
- Уже? - Граф Форкосиган с сомнением поднял бровь. - Ну-ну.
- Кстати о справедливости, - быстренько сориентировался Майлз. - Меня беспокоит вопрос о плате дендарийцам. У них большие потери. Больше, чем могут себе позволить обычные наемники. Единственной гарантией для них было мое слово. Если... если империя меня не поддержит, я стану клятвопреступником.
Граф Форкосиган улыбнулся:
- Мы с Иллианом уже рассмотрели этот вопрос.
- Но выдержит ли секретный фонд подобные расходы?
- Конечно, нет. Бюджет Иллиана лопнул бы, вздумай он расплатиться. Но у тебя, кажется, есть некий высокопоставленный друг. Мы подпишем обязательство, подкрепленное фондами имперской безопасности, моего флота и личным кошельком императора, и постараемся возместить эти потери специальными ассигнованиями совета министров и совета графов. Представь счет.
Майлз выудил из кармана диск.
- Вот он, сэр. От бухгалтера дендарийской флотилии. Бедняжка не спала всю ночь.
Граф Форкосиган постарался спрятать улыбку, но это ему не очень удалось.
- Ты учишься, мальчик... - Он вставил диск и быстро просмотрел его. - Во время обеда тебе приготовят обязательство. Получишь его перед уходом.
- Благодарю вас.
- Сэр, - Элен подалась вперед в своем кресле, - а что станется с дендарийской флотилией?
- Думаю, теперь она может делать все, что ей заблагорассудится. Только подальше от Барраяра.
- Значит, нас снова оставляют на произвол судьбы? - горько воскликнула Элен.
- Оставляют на произвол судьбы? Не понимаю.
- Когда-то мы получили статус имперского подразделения. Во всяком случае, так мне казалось. И Базу. А потом Майлз покинул нас и... ничего.
- Совсем как с островом Кайрил, - заметил Майлз. - С глаз долой, из сердца вон. - Он меланхолично пожал плечами. - Повсюду одни и те же проблемы.
Граф Форкосиган внимательно посмотрел на него.
- Судьба дендарийцев - как и твоя военная карьера, Майлз - пока еще в стадии обсуждения.
- Могу ли я принять участие в этом обсуждении? А Элен? Баз?
- Мы дадим вам знать. - Граф Форкосиган оперся руками на стол и решительно поднялся. - Это все, что я могу сейчас сообщить. Даже вам. Не пора ли обедать, господа офицеры?
Майлз и Элен поднялись из своих кресел.
- Коммодор Танг не знает о наших истинных отношениях, - предупредил Майлз отца. - Если вы хотите держать их в тайне, мне, когда мы усядемся все вместе за стол, придется играть в адмирала Нейсмита.
Граф Форкосиган понимающе улыбнулся:
- Иллиан и капитан Унгари, без сомнения, предпочли бы не раскрывать столь полезное прикрытие. Ни в коем случае. Это будет даже забавно.
- Должен предупредить вас, что адмирал Нейсмит не слишком почтителен.
Элен и Эйрел Форкосиган вдруг расхохотались. Мобилизовав все свое чувство собственного достоинства, Майлз ждал, пока они успокоятся...
Во время обеда адмирал Нейсмит вел себя крайне сдержанно. Даже лейтенант Егоров не усмотрел никаких огрехов в его поведении.

Верванский правительственный курьер протянул Майлзу кредитное обязательство. Майлз подтвердил получение, сверив отпечаток большого пальца, узор радужной оболочки и поставив размашистую неразборчивую подпись адмирала Нейсмита, совсем не похожую на аккуратные буковки младшего лейтенанта Форкосигана.
- С такими джентльменами, как вы, приятно иметь дело. - Довольный Майлз убрал обязательство в карман и тщательно застегнул его.
- Это самое малое, что мы можем для вас сделать, - горячо отозвался стоявший рядом комендант станции. - Не могу описать вам, что со мной было, когда я, уже зная, что следующая атака цетагандийцев будет последней, увидел вдруг корабли дендарийцев!
- Дендарийцы были не одиноки, - скромно заметил Майлз. - Все, что мы сделали, - это удерживали плацдарм до подхода основных сил.
- Но если бы вы его не удержали, Хедженские союзные силы - или основные, как вы их называете, - никогда бы не попали в локальное пространство Вервана.
- Да, пожалуй, - подумав, не без важности согласился Майлз.
Комендант взглянул на часы.
- Что ж, скоро моя планета выразит свою благодарность в более осязаемой форме. Могу я проводить вас на церемонию, адмирал?
- Благодарю. - Майлз поднялся и последовал за ним из кабинета, ощупывая в потайном кармане осязаемую благодарность. МЕДАЛЬ. ПОГИБШИХ МЕДАЛЯМИ НЕ ВЕРНЕШЬ.
Он задержался у иллюминатора, заинтересовавшись видом, открывающимся отсюда, а еще - своим собственным отражением. Дендарийская форма сидела превосходно: мягкая серая бархатная куртка с ослепительно белой отделкой и серебряными пуговицами, щегольские брюки и серые ботинки из синтетической замши. Майлзу даже показалось, что в этой форме он выше ростом. Надо взять этот фасон на вооружение.
Снаружи виднелась россыпь кораблей: дендарийцы, "Бродяги", верванцы и Союзный флот. "Принца Зерга" среди них не было. Он находился сейчас возле Вервана, где продолжались переговоры на высоком - в буквальном смысле слова - уровне: уточнялись детали договоров о дружбе и ненападении, торговых соглашений, протокола о снижении тарифов и прочая, прочая. Высокими договаривающимися сторонами были Барраяр, Верван, Аслунд и Пол. Грегор, как слышал Майлз, играл свою роль на переговорах просто блестяще - ему не было равных в обсуждении юридических тонкостей. "Лучше уж ты, чем я, парень". Верванская станция приостановила собственные ремонтные работы, чтобы помочь дендарийцам. Баз трудился круглые сутки... Наконец Майлз оторвался от иллюминатора и поспешил за комендантом станции.
Они остановились в коридоре, ведущем в большой конференц-зал, где и должна была состояться церемония. Верванцы пожелали, чтобы выход героев дня был обставлен как можно эффектнее. Правда, зрителей было не густо - слишком много дел навалилось на всех, но верванцы все-таки наскребли небольшую толпу. Майлз пожертвовал для той же цели взводом выздоравливающих дендарийцев. Он решил, что в своей речи обязательно упомянет о них.
Пока он ждал в коридоре, прибыла Кавилло со своей почетной охраной. Верванцы и не подозревали, что охрана имеет приказ стрелять на поражение при малейшей попытке их подопечной к бегству. Две женщины с суровыми лицами, одетые в форму барраярских вспомогательных войск, обеспечивали круглосуточный надзор за Кавилло, которая без труда делала вид, что не замечает их.
Мундиры "Бродяг" были более изящной версией их обычной формы - коричневой с черным и белым. Они вызвали у Майлза ассоциацию с мехом овчарки. "Эта сука кусается", напомнил он себе. Кавилло между тем только улыбнулась и подошла к Майлзу. От нее несло все теми же ядовитыми духами - наверное, она купалась в них.
Майлз, склонив голову в приветствии, неторопливо полез в карман, вытащил оттуда два фильтра, засунул в ноздри и глубоко вдохнул, чтобы проверить эффект. Фильтры работали прекрасно и могли задерживать молекулы гораздо меньшего размера, чем у мерзкой органики этих чертовых духов. Затем Майлз выдохнул - через рот. Кавилло следила за его манипуляциями с искаженным от бешенства лицом - уловка не удалась.
- Черт бы тебя побрал, - пробормотала она.
Майлз пожал плечами, как бы говоря: "А что ты от меня хотела?"
- Вы готовы убраться отсюда с оставшимися в живых? - спросил он.
- Сразу же после этой идиотской церемонии. Придется бросить шесть кораблей - они слишком повреждены, чтобы совершить переход.
- Чувствительная для вас потеря. Если верванцы сами не раскусят вас в ближайшем будущем, цетагандийцы наверняка выложат им не очень-то красивую правду. Лучше бы вам здесь не задерживаться.
- Еще бы. Чтоб мне больше никогда не видеть этой дыры! Я уж не говорю о тебе, мутант. Если бы не ты... - она с горечью покачала головой.
- Кстати, - прибавил Майлз, - дендарийцам за эту кампанию заплатили трижды. Один раз - за первоначальный контракт с Аслундом, второй - от Барраяра и третий - от благодарных верванцев. Каждая сторона согласилась полностью покрыть все расходы. В итоге получилась очень кругленькая сумма.
Кавилло прошипела, как змея:
- Молись, чтобы мы никогда больше не встретились!
- В таком случае прощайте.
И они с достоинством вошли в зал, чтобы получить свои награды. Неужели у Кавилло хватит наглости принять медаль за счет "Бродяг", оказавшихся из-за нее у разбитого корыта? Наглости у Кавилло хватило - и обаяния тоже. Майлз смотрел на нее почти с восхищением.
"Первая полученная мной медаль, - думал он, когда комендант с восторженным восклицанием закреплял ее на серебристом лацкане. - А я даже не смогу носить ее дома". Эта медаль, эта форма и сам адмирал Нейсмит снова отправятся в темный чулан. Наверное, уже навсегда. И жизнь младшего лейтенанта Форкосигана показалась Майлзу не слишком привлекательной. Хотя... солдатская служба везде одинакова. Если и существует разница между ним и Кавилло, то она в том, СчемуЅ они служат. И СкакЅ. НЕ ВСЕ ПУТИ, А ЕДИНСТВЕННЫЙ ПУТЬ...

Когда через несколько недель Майлз прибыл на Барраяр, Грегор пригласил его на обед в императорскую резиденцию. Они сидели в Северном саду, за столом из нержавеющей стали, знаменитом тем, что его спроектировал император Эзар, дед Грегора. Летом, вероятно, это место находилось в глубокой тени, сейчас же, весною, было неровно освещено свежим солнечным светом, проникающим сквозь молодую листву. Охрана несла свою службу незаметно, слуги, пока Грегор не звонил в колокольчик, держались вне пределов слышимости. Умиротворенный первыми тремя блюдами, Майлз прихлебывал обжигающий кофе и нацеливался на второе пирожное, покрытое толстым слоем крема. Или он переоценивает свои силы? Что ни говори, императорское угощение вкуснее, чем рационы контрактных рабочих, которые они делили когда-то, не говоря уж о подметке Кавилло.
Но и Грегор смотрел на знакомый с детства мир новыми глазами.
- Знаешь, все-таки космические станции однообразны. Сплошные коридоры, - заметил он, глядя на укромную дорожку, огибающую фонтан и теряющуюся среди пестрых первоцветов. - В один невеселый день я перестал замечать, как красив наш Барраяр. Странно, но чтобы вспомнить о нем, я должен был потерять его. Почти.
- Да, бывали моменты, когда и я не мог вспомнить, на какой станции нахожусь, - согласился Майлз с набитым ртом. - Я против излишеств, но станции Ступицы Хеджена слишком уж утилитарны. - При последнем слове он поморщился.
Разговор коснулся недавних событий в Ступице. Грегор по-детски расцвел, когда узнал, что Майлз тоже не отдавал приказов, находясь в боевой рубке "Триумфа". Этим занимался Танг, а на Майлза свалился кризис с гауптвахтой.
- Когда сражение начинается, большинство офицеров остается без дела: события меняются молниеносно, и кто в состоянии отреагировать на них? - рассуждал он. - Если у тебя есть хорошо работающий тактический компьютер и, при везении, человек, имеющий нюх на такие вещи, держи руки в карманах и посвистывай. У меня был Танг, у тебя...
- И хорошие глубокие карманы, - отозвался Грегор. - Я все думаю об этом. Мне казалась почти нереальной вся эта заваруха, пока я не навестил лазарет. И не понял, что маленькая искорка на экране отняла у одного руку, а другой из-за нее обморозил легкие...
- Да, с этими огоньками непросто, - согласился Майлз. - Если ты позволишь им себя обмануть. - Он откусил большой кусок пирожного, отхлебнул кофе. - А кстати, ты ведь не сказал Иллиану правды о балконе. - Это был не вопрос, а констатация факта.
- Я сказал ему, что был пьян и сам не знаю, как слез вниз. - Грегор сосредоточился на цветах. - А откуда ты знаешь?
- Когда он говорил о тебе, я не заметил в его глазах страха.
- Я просто... умолчал кое о чем. К чему ворошить старое. Ты ведь тоже не сказал ему об этом, и я тронут твоим молчанием.
- К твоим услугам. - Майлз отхлебнул еще глоток. - Окажи мне ответную любезность. Поговори об этом с кем-нибудь.
- С кем? Только не с Иллианом. И не с твоим отцом.
- А как насчет моей матери?
- Гм. - Грегор откусил наконец от большого куска торта, на котором чертил до этого вилкой замысловатые узоры.
- Она, наверное, единственный человек на Барраяре, который не видит разницы между Грегором-человеком и Грегором-императором. Мне кажется, все наши ранги для нее просто детские забавы. И она умеет молчать, - добавил Майлз.
- Я подумаю об этом, - очень ровным голосом отозвался Грегор.
- Мне не хочется быть единственным, кто... Я чувствую, когда что-то выше моих сил, - тихо добавил Майлз.
- Даже так? - Грегор поднял брови.
- Конечно. Я обычно не обманываю.
- Хорошо, я поговорю с твоей матерью.
Майлз ждал.
- Обещаю, - добавил Грегор.
Почувствовав огромное облегчение, Майлз взглянул на третье пирожное. Порции, пожалуй, маловаты.
- Теперь тебе лучше?
- Гораздо. - Грегор опять принялся чертить борозды на толстом слое крема.
- Честно?
Теперь борозды пошли поперек.
- Не знаю... Не в пример тому бедняге, который разыгрывал тут меня в мое отсутствие, моего согласия никто никогда не спрашивает.
- В некотором смысле все форы - рекруты.
- Другой фор может исчезнуть, и никто его не хватится.
- А разве тебе не будет меня немного не хватать? - жалобным голосом спросил Майлз. Грегор невольно улыбнулся. Майлз оглядел сад. - По сравнению с островом Кайрил твоя работа не кажется такой уж тяжелой.
- Посмотрел бы я на тебя, когда ты один в постели и ждешь, не начнут ли сейчас твои гены превращать тебя в чудовище. Как было с моим великим дядюшкой Ури Безумным. Или с принцем Зергом. - Грегор зорко взглянул на Майлза.
- Я... знаю о проблемах принца Зерга, - дипломатично ответил тот.
- Кажется, об этом знают все, кроме меня.
Так вот в чем причина попытки самоубийства Грегора! Вот он, ключ, - щелк, и замок открылся! Майлз постарался не обнаружить торжества, вызванного этим открытием.
- Когда ты узнал об этом?
- Во время Комаррской конференции. Я и раньше натыкался на кое-какие намеки, но... относил их на счет вражеской пропаганды.
Значит, этот танец на балконе не импровизация. Грегору не с кем было поделиться и...
- Правда ли, что он участвовал в пытках...
- Не все, что говорится о принце Зерге, правда, - торопливо перебил его Майлз. - Хотя правда... достаточно страшна. Моя мать знает об этом. Во время вторжения на Эскобар она была свидетелем таких вещей, о которых даже я не знаю. Но тебе она расскажет. Спроси ее прямо, и она тебе ответит.
- Кажется, в нашей семье это наследственное, - тихо продолжал Грегор.
- Она скажет тебе, чем ты от него отличаешься. Насколько я слышал от матери, у тебя все в порядке. И если уж на то пошло, во мне столько же генов Ури Безумного - по той или другой линии.
Грегор улыбнулся.
- Меня это должно утешить?
- Ну, если считать, что несчастье любит компанию...
- Я боюсь власти... - задумчиво произнес Грегор.
- Ты боишься не власти, ты боишься того, что она будет людям во зло, - догадался Майлз.
- Что ж, ты почти угадал.
- Только почти?
- Я боюсь, это будет доставлять мне удовольствие - причинять зло. Как ему...
Он имел в виду принца Зерга. Своего отца.
- Чушь, - отрезал Майлз. - Я помню, как мой дед пытался вовлечь тебя в охотничьи забавы. У тебя неплохо получалось, - думаю, потому, что ты считал это обязанностью фора, но каждый раз, когда ты ранил животное и нужно было его прикончить, тебя выворачивало наизнанку. Может быть, ты немножко псих, как и все мы. Но ты не садист. Я это точно знаю.
- То, о чем я прочитал... и услышал, - беспомощно сказал Грегор, - так привязалось ко мне! Я не могу не думать об этом. Не могу выкинуть это из головы.
- Твоя голова полна страхов, потому что мир полон ими. Посмотри на все ужасы, которые Кавилло принесла в Ступицу Хеджена.
- Если бы я задушил ее во сне - а у меня был такой шанс, - ничего бы не случилось.
- Но если бы этого не случилось, ее не за что было бы душить. Боюсь, здесь что-то вроде парадокса путешествий во времени. Стрела правосудия летит в одну сторону. Без исключений. Ты не должен жалеть, что не задушил ее до того. Хотя, полагаю, можешь жалеть, что не задушил после...
- Нет... нет... Оставлю это цетагандийцам, если они смогут поймать ее.
- Извини, Грегор, но мне не кажется, что нам угрожает Безумный Император Грегор. Скорее сойдут с ума твои советники.
Грегор взглянул на поднос с пирожными и вздохнул:
- Думаю, охрана не так поймет, если я попытаюсь размазать эти пирожные по твоей физиономии.
- Несомненно. Ты должен был сделать это, когда мне было восемь, а тебе двенадцать. Тогда бы это сошло тебе с рук. Торт с кремом правосудия летит в одну сторону. - Майлз засмеялся.
Потом два великих человека мысленно проделали множество неестественных и забавных трюков с подносом пирожных. Кончилось тем, что оба расхохотались. Майлз сказал:
- Я знаю, ты от похвал лезешь в бутылку, но, черт побери, ты действительно хорош на своем месте. Должен же ты сам чувствовать это после верванских переговоров. Вот и оставайся таким.
- Думаю, так и будет. - Вилка Грегора с новой энергией вонзилась в последний кусок торта. - А сам ты тоже собираешься остаться прежним, а?
- Хотелось бы. Но все зависит от сегодняшней встречи с Иллианом, - сказал Майлз. Он решил воздержаться от третьего пирожного.
- Не слышу в твоем голосе энтузиазма.
- Вряд ли он меня понизит, ниже младшего лейтенанта чина нет.
- Да он тобой доволен! Что тебе еще надо?
- Когда я был у него, он вовсе не выглядел довольным. Казалось, у него болит живот. И он почти ничего не сказал мне. - Майлз с внезапным подозрением взглянул на Грегора. - Ты что-то знаешь, ведь так? Выкладывай!
- Я не могу нарушать субординацию, - нравоучительно ответил император. - Может быть, тебя повысят. Я слышал, место командующего на острове Кайрил еще вакантно.
Майлз содрогнулся.

Весна в Форбарр-Султане, столице Барраяра, так же прекрасна, как и осень, подумал Майлз. Прежде чем войти в главный подъезд гигантского прямоугольного здания штаб-квартиры Имперской службы безопасности, Майлз немного помедлил. Знакомый клен с Земли все так же нежно зеленел в солнечном свете. Как он не похож на местную растительность, окрашенную в тусклые красные и коричневые тона. Повидает ли он когда-нибудь Землю? Может быть.
У входа Майлз предъявил охранникам пропуск. Лица были ему знакомы: с личными делами этих людей он возился нескончаемо долгой прошлой зимой. Неужели - всего лишь несколько месяцев назад? Казалось, прошли годы. Однако Майлз до сих пор мог назвать суммы их денежного довольствия. Они обменялись любезностями, но опытные сотрудники Имперской безопасности не задали ему вопрос, который он прямо-таки читал в их глазах. ГДЕ ВЫ БЫЛИ, СЭР? Сопровождающего Майлзу не дали - это было хорошим признаком. Теперь-то уж нельзя сказать, что он не знает дороги.
Майлз прошел по знакомому лабиринту коридоров к лифтам и поднялся. Капитан, сидевший в приемной Иллиана, едва оторвавшись от стула, указал ему на дверь. Кабинет нисколько не изменился: гигантский стол Иллиана, сам Иллиан... выглядевший усталым и бледным. Ему бы погреться на весеннем солнышке. Но, во всяком случае, седины у него не прибавилось, и одет он был по-прежнему безупречно.
Иллиан указал ему на кресло - еще один хороший признак, решил Майлз - и, оторвавшись наконец от своих занятий, поднял голову. Он оперся локтями на стол и взглянул на Майлза с обычным недовольством, словно тот был досадной ошибкой, которой можно пренебречь ради чистоты теории.
- Младший лейтенант Форкосиган, - вздохнул Иллиан. - Кажется, у вас все те же проблемы с субординацией.
- Я знаю, сэр. Мне очень жаль.
- А вы пытались что-нибудь предпринять, помимо сожалений?
- Что я могу поделать, сэр, если мне отдают неверные приказы.
- Если вы не умеете подчиняться приказам, вы не нужны мне.
- Но... мне кажется, я их выполнил. Вы хотели выяснить обстановку в Ступице Хеджена. Я сделал это. Вы хотели узнать, откуда исходит дестабилизирующее воздействие. Я узнал. Хотели убрать дендарийских наемников из Ступицы. Насколько я знаю, они покидают ее недели через три. И вы просили результатов. Вы получили их.
- Не слишком ли много? - пробормотал Иллиан.
- Правда, я не имел приказа освобождать Грегора. Но я решил, что вы этого хотели, сэр, - почтительно добавил Майлз.
Иллиан поискал признаки иронии на его лице и, найдя их, сжал губы. Майлз старался смотреть на шефа бесстрастно, как и подобает примерному офицеру, однако обмануть Иллиана было трудно.
- Насколько я помню, - сказал Иллиан, память у которого благодаря вживленной иллирийской микросхеме была абсолютной, - я отдавал все эти приказы капитану Унгари. Тебе я отдал только один приказ. Помнишь какой? - Вопрос был задан тем подбадривающим тоном, каким обращаются к шестилетнему ребенку, который учится завязывать шнурки. Иллиана так же трудно переиграть на почве иронии, как и что-то скрыть от него.
- Подчиняться приказам капитана Унгари, - неохотно припомнил Майлз.
- Вот именно. - Иллиан наклонился вперед. - Унгари был прекрасным оперативником. Если бы твоя авантюра не удалась, его карьера рухнула бы. Он и так уже не на прежнем счету.
Майлз сделал протестующий жест.
- Почему же? Он принимал грамотные решения. Вы не можете винить его. Просто... дело было слишком сложным. Я не мог продолжать играть младшего лейтенанта, когда требовалось вмешательство лорда Форкосигана. ИЛИ АДМИРАЛА НЕЙСМИТА...
- Быть может, - согласился Иллиан. - И все же... под чье начало я могу теперь тебя отдать? Кому на этот раз ты сломаешь карьеру?
Майлз подумал.
- А почему бы мне не подчиняться непосредственно вам, сэр?
- Ну, спасибо, - усмехнулся Иллиан.
- Я не то хотел сказать... - Майлз начал оправдываться, но остановился, заметив в карих глазах Иллиана искру юмора. "Так ты издеваешься надо мной?"
- Собственно говоря, именно такое предложение и было выдвинуто. Нет нужды говорить, что не мной. Но галактический оперативник должен уметь действовать самостоятельно. Мы решили превратить недостаток в достоинство... - Загоревшаяся на столе Иллиана лампочка прервала его. Он что-то проверил и нажал клавишу. Справа от стола в стене открылась дверь. Оттуда вышел Грегор. Император оставил одного охранника в коридоре. Второй беззвучно скользнул внутрь и занял позицию у двери в приемную. Иллиан поднялся, чтобы предложить императору кресло, и, кивнув ему - кивок можно было принять за поклон, - сел на место. Майлз вскочил и отдал честь.
- Вы уже сказали ему о дендарийцах? - спросил Иллиана Грегор.
- Как раз подходил к этому, - ответил Иллиан. - Постепенно.
- А что с дендарийцами? - поинтересовался Майлз, не сумев скрыть нетерпения.
- Мы решили пользоваться их услугами на постоянной основе, - важно сказал Иллиан. - Ты в роли адмирала Нейсмита будешь нашим представителем.
- Консультировать наемников? - Майлз заморгал. НЕЙСМИТ ЖИВ!
Грегор усмехнулся:
- Личных императорских наемников. Я думаю, мы обязаны им большим, чем просто платой за услуги в Ступице Хеджена. И они, без сомнения, продемонстрировали способность действовать там, где, в силу политических аспектов, регулярная армия бесполезна.
Как показалось Майлзу, на лице Иллиана было написано не то чтобы осуждение идеи, а скорее глубокая скорбь о бюджете службы.
- Саймон будет подыскивать и обеспечивать возможности их активного использования, - продолжал Грегор. - Должны же они в конце концов оправдывать свое назначение.
- Я думаю, дендарийцы более пригодны для разведывательных целей, чем для тайных операций, - поспешно вставил Иллиан. - И, значит, им нельзя ввязываться в какие бы то ни было авантюры. Собственно говоря, я хочу, Майлз, чтобы ты организовал свою разведывательную группу. Способности для этого у тебя есть, а я одолжу тебе пару специалистов.
- Надеюсь, не телохранителей-кукловодов, сэр? - с тревогой спросил Майлз.
- Не спросить ли мне Унгари, может быть, он захочет? - Иллиан деланно улыбнулся. - Нет. Ты будешь действовать независимо, да поможет нам Бог. Все равно, даже если я пошлю тебя к черту на рога, ты снова очутишься здесь. Так что этот план имеет массу преимуществ, даже если от дендарийцев не будет толку.
- Боюсь, недоверие Саймона к тебе вызвано твоим нежным возрастом, - пробормотал двадцатипятилетний Грегор. - Но Мы чувствуем, что на этот раз его предвзятое суждение не подтвердится.
Да, в этих словах прозвучало императорское "Мы". Барраярское ухо Майлза не могло ошибиться. Иллиан тоже ясно услышал его. Человека, привыкшего повелевать, поставили на место. На этот раз в иронии Иллиана чувствовалось скрытое одобрение:
- Эйрел и я двадцать лет работали, чтобы получить возможность удалиться на покой. Может быть, уже пора. - Он помолчал. - В моем деле, мальчики, это называется "успех". И я бы не возражал, - вполголоса добавил он, - чтобы наконец убрали эту чертову штуку из моей головы...
- Надеюсь, вы не собираетесь подыскивать себе домик на берегу моря? - спросил Грегор.
Это прозвучало не как извинение или уступка, а просто как выражение доверия Иллиану. Не больше и не меньше.
- А насчет остального... все в порядке? - Тон, каким император задал этот вопрос, заставил Майлза встрепенуться.
- Пожалуйста. - Иллиан нырнул в ящик своего стола.
- Мы решили, что должны тебе кое-что еще, Майлз, - звучно произнес Грегор.
Майлз помедлил, выбирая между "не стоит беспокоиться" и "что там такое?!", и изобразил тревожно-вопросительную мину.
Иллиан между тем уже выпрямился и бросил Майлзу что-то маленькое, сверкнувшее в воздухе красным.
- Лови! Теперь ты лейтенант. Что бы это для тебя ни значило.
Майлз держал их между ладонями - пластиковые петлицы, знаки его нового звания. Он был настолько изумлен, что растерянно пробормотал:
- Что ж, это начало решения проблемы субординации.
Иллиан наградил его колючим взглядом.
- Не витай в облаках. Около десяти процентов младших лейтенантов получают повышение после первого года службы. Правда, ваше форское общество сочтет твое повышение кумовством.
- Я знаю, - уныло сказал Майлз, но расстегнул воротник и начал прикреплять петлицы.
Лицо Иллиана смягчилось.
- Но твой отец знает об этом немного больше. И Грегор. И э-э... я сам.
Майлз посмотрел на Иллиана и в первый раз поймал ответный взгляд.
- Благодарю вас.
- Ты их заработал. От меня ты никогда не получишь ничего, тобой не заработанного, исключая головомойку.
- Почту за счастье, сэр.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Буджолд Лоис Макмастер - Биография

Буджолд Лоис Макмастер

На основную страницу

Биография

Лоис Макмастер Буджолд родилась в Коламбусе, штат Огайо в 1949 году. С 1968 по 1972 училась в Университете штата Огайо, но диплома так и не получила. Во время учебы в университете много читала, в том числе - фантастику. С 1969 года принимала активное участие в жизни фэндома. Вышла замуж в 1971 году за Джона Фрэдрика Буджолда, с которым разошлась в 1995 году. У нее двое детей – сын Пол и дочь Анна.

Начала писать фантастику с 1982 года, первый рассказ опубликовала в журнале "Twilight Zone" в 1985 году. В 1986-м опубликовала три дебютных романа - "Осколки чести", "Ученик воина" и "Этан с планеты Эйтос", открывших серию книг о Майлзе Форкосигане и планете Барраяр. На данный момент в этом цикле насчитывается уже тринадцать романов.

В 1987 году писательницу выдвинули на премию Джона Кэмпбелла. В 1988 году ее роман "В свободном падении" удостоился премии "Небьюла". Романы "Игра форов", "Барраяр" и "Танец отражений" получили премию "Хьюго", роман "Паладин Душ" премии "Хьюго" и "Небьюла", а повесть "Горы скорби" (из книги "Границы бесконечности") в 1989 году также удостоилась сразу обеих премий - "Небьюлы" и "Хьюго". В 1993 году писательница попробовала свои силы и в жанре фэнтези, опубликовав роман "Кольца духов". Она продолжает писать - как отдельные романы, так и продолжения книг о Майлзе.

Вот что Лоис М. Буджолд рассказывает о себе:

"Я была ненасытной читательницей всю мою жизнь, начиная с детских лет, когда в школе читала истории про лошадей. Детскую научную фантастику я начала читать в девять лет, унаследовав страсть к ней от моего отца. Он профессор-инженер и часто покупал всякие фантастические журналы и прочие том подобные вещи. Круг моих интересов позже пополнился такими вещами как история, тайны, путешествия, войны, поэзия и так далее.

…Самые ранние мои попытки писать я предприняла в школе. В восьмом классе я пыталась подражать моим любимым писателям - для собственного удовольствия, конечно, а не в качестве дополнительных школьных занятий. Моя лучшая подруга - Лиллиан Стюарт и я вместе придумывали различные истории. Только лишь фрагменты, эпизоды - ничего законченного. Наиболее знаменательным событием для меня в те годы стала поездка по Европе - автостопом, вместе с моим старшим братом. Мне тогда было 15. Я выбрала английский в качестве основного занятия в колледже, но быстро выбросила это из головы - мое сердце всегда больше тянуло к творению нового, а не к критическому обзору уже написанных кем-то вещей. Мой интерес к жизни диких животных и близкое знакомство с искусством фотографии привели меня на шестинедельный биологический обучающий тур по Восточной Африке.

…После колледжа я работала фармацевтом в университетском госпитале - до того как завела семью.

…Я быстро поняла, что писательство очень требовательно. Оно иссушает тебя до дна и мне требовалось одобрение серьезных писателей-профессионалов. Чтобы этого добиться нужно было писать и переписывать, вырезать эпизоды, выслушивать замечания редакторов и пытаться снова. Это был очень насыщенный для меня период, когда я росла как писатель, но со стороны это было незаметно".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)


Буджолд Лоис Макмастер

Игра форов

Цикл: "Барраяр" - 6

 Читать книгу

Аннотация

Вселенная Лоис Макмастер Буджолд - это Вселенная могущественных супердержав и долгих, жестоких войн. Вселенная тонкой политической игры и изощренных придворных интриг. И, конечно же, самое главное - это Вселенная одного из самых запоминающихся персонажей научной фантастики - Майлза Форкосигана, полководца, путешественника, дипломата, придворного и, наконец, просто героя.

После выпуска из Академии Майлз попадает на богом забытую базу на полюсе. Среди отупляющих армейских будней он умудряется всполошить своими поисками правды Имперскую службу безопасности, после чего глава Службы Имперской Безопасности — Иллиан оказывается просто вынужденным зачислить Майлза в ряды своего ведомства. Первая боевая операция новоявленного офицера делает юного Форкосигана легендой барраярских спецслужб.

Создание книги: Forcraft
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel