Буджолд Лоис Макмастер - Цетаганда

1 Буджолд Лоис Макмастер

Джиму и Тони

1

- Это... как его... "Дипломатия есть военное искусство, реализуемое другими людьми", - сказал Айвен. - Или, может, наоборот? "Война есть дипло..."
- "Дипломатия есть продолжение войны другими средствами", - поправил Майлз. - Чжоу Эньлай, XX век. Земля.
- Ты что, в ходячие библиотеки заделался?
- Не я, а коммодор Танг. Он великий знаток изречений древних китайцев и заставляет меня их заучивать.
- Интересно, кем он был, этот твой старикашка Чжоу - воином или дипломатом?
Лейтенант Майлз Форкосиган ненадолго задумался.
- Мне кажется, скорее, дипломатом.
Импульс ракетных двигателей швырнул катер вниз; привязные ремни больно впились в плечи. Майлз с Айвеном сидели лицом к лицу на жестких скамьях, расположенных вдоль бортов короткого фюзеляжа. Майлз вытянул шею, пытаясь разглядеть через плечо пилота поверхность планеты.
Вот она, Эта Кита-4 [латинское название созвездия Кита - Cetus, отсюда - Цетаганда], сердце стремительно расширяющейся Цетагандийской империи. Во всяком случае, с точки зрения Майлза, восемь покоренных планет и столько же союзных и марионеточных режимов вполне могли считаться стремительно расширяющейся империей. К тому же цетагандийские гем-лорды не прочь были расширить свои владения и дальше, за счет соседей - будь у них, конечно, такая возможность.
Впрочем, перебрасывать войска они так или иначе могли только через п-в-туннели, по одному кораблю. Как и все остальные.
Именно поэтому кое у кого чертовски здоровые корабли.
Катер перемещался с орбиты имперского курьера на орбиту переходной станции цетагандийцев. Ночная сторона планеты светилась огнями городов. Бесчисленные огоньки покрывали всю поверхность континентов.
Майлзу показалось, что в их свете он сможет читать не хуже, чем при полной луне. Да, по сравнению с этой планетой его родной Барраяр казался темной глухоманью. Эту Кита словно облачили в светящиеся кружева. Пожалуй, даже чересчур пышные кружева. "Безвкусица, - попытался он убедить себя. - Я не какая-нибудь деревенщина. Я - лорд Форкосиган, офицер и дворянин".
И разумеется, таким же был и лейтенант лорд Айвен Форпатрил, хотя этот факт не добавлял Майлзу уверенности в себе. Майлз покосился на своего кузена: тот точно так же тянул шею и, облизывая пересохшие губы, жадно смотрел вниз. При всем при том Айвен сохранял внешность офицера-дипломата: аккуратного, подтянутого, с легкой улыбкой на красивом лице. Безупречно сидящий мундир успешно скрывал его неопытность. Повинуясь старой привычке, Майлз невольно сравнивал себя с двоюродным братом.
Собственный же мундир Майлза пришлось шить на заказ, чтобы хоть как-то скрыть те пороки во внешности, которые за все эти годы так и не удалось выправить медикам. И то, можно сказать, они совершили чудо. В результате всех их усилий Майлз был ростом метра полтора, горбат, с поддерживающими накладками на ноге. Зато он мог стоять, ходить и даже - при необходимости - бегать. И Барраярская имперская служба безопасности, слава Богу, платила ему не за смазливость, а за ум.
И все же он никак не мог отделаться от подленькой мысли, что его послали участвовать во всем этом цирке только для того, чтобы выгоднее оттенять внешность Айвена. Имперская безопасность не давала ему никаких спецзаданий, если, конечно, не считать спецзаданием фразу, небрежно брошенную главой службы Иллианом: "...и не лезь на рожон".
Впрочем, равно вероятно, что и Айвена могли послать с тем, чтобы тот выгодно оттенял речь Майлза. От этой мысли Майлзу стало чуть легче.
Орбитальный переходной модуль возник прямо по курсу точно по расписанию. Даже дипломатическому персоналу не дозволялось садиться непосредственно в атмосферу Цетаганды: привлекать к себе внимание, оставляя за собой шлейф раскаленной плазмы, считалось дурным вкусом. Правда, напомнил себе Майлз, подобные ограничения существуют и в других цивилизованных мирах во избежание нежелательных биологических контактов.
- Как ты думаешь, Вдовствующая Императрица умерла своей смертью? - полюбопытствовал Майлз, несмотря на то, что Айвен знал ситуацию не лучше его. - Очень уж она внезапно...
Айвен пожал плечами:
- Она старше Петера Великого на целое поколение, а уж он-то был стар с незапамятных времен. Помнится, в детстве я его отчаянно боялся. Вообще в теории насильственной смерти что-то есть, но я так не считаю.
- Боюсь, Иллиан с тобой согласится. В противном случае он послал бы не нас. Будь это не какая-то древняя старуха, а цетагандийский Император, все было бы куда интереснее.
- Но тогда бы нас здесь не было, - вполне резонно возразил Айвен. - Мы бы с тобой торчали на каком-нибудь Богом забытом сторожевом посту, а претенденты на престол сводили бы друг с другом счеты. Нам, можно сказать, повезло: путешествия, вино, женщины, музыка...
- Айвен, это ведь похороны.
- Но я хоть имею право помечтать?
- Так или иначе, мы должны наблюдать и доложить обо всем. О ком и о чем, я не знаю. И Иллиан подчеркнул, что ждет письменных донесений.
- Ничего себе каникулы! - простонал Айвен. - Я, Айвен Форпатрил, двадцати трех лет от роду - и меня все равно что в школу обратно посылают...
До дня рождения Майлза оставалось совсем немного. Если все пойдет, как планировалось, он успеет вернуться домой как раз к торжеству.
Глаза Майлза озорно блеснули.
- Слушай, а ведь сбор информации для развлечения Иллиана может оказаться не таким уж и скучным занятием. Кто сказал, что официальные донесения обязательно должны писаться этим казенным языком?
- Как правило, их составляют казенные умы. Мой кузен, маститый драматург... Не увлекайся, Майлз. У Иллиана начисто отсутствует чувство юмора, да оно только мешало бы ему в работе.
- Ну, не знаю, право... - Майлз не сводил глаз с надвигающейся громады орбитальной станции. - Интересно было бы познакомиться со старой леди при жизни. Она столько повидала за полтора века... Конечно, со своеобразной точки зрения, из гарема.
- Провинциальных варваров вроде нас к ней ни за что бы не допустили.
- Да, пожалуй, ты прав. - Катер замедлил ход, пропуская большой цетагандийский корабль с опознавательными знаками одной из колоний. - Не иначе, сюда собираются все сатрап-губернаторы со своими свитами. Их Имперской безопасности будет чем поразвлечься.
- Да уж, если сюда прибыли два губернатора, остальным тоже придется показаться. Хотя бы для того, чтобы следить друг за другом. Зрелище хоть куда. Церемония как произведение искусства. Черт, эти цетагандийцы могут даже сморкание превратить в церемониал. Надеюсь только, они дадут мне знать, если я сделаю что не так.
- Знаешь, а ведь это единственное, что позволяет мне считать цетагандийских аут-лордов людьми после всех этих генетических экспериментов.
Айвен скорчил гримасу.
- Мутанты - они и есть мутанты, пусть даже выращенные намеренно... - Он осекся, заметив, как внезапно напрягся кузен, и сделал вид, будто заинтересовался чем-то в иллюминаторе.
- Ну и дипломат из тебя, Айвен, - попытался отшутиться Майлз. - Ты только смотри, не ляпни чего-нибудь там, а то еще ненароком война случится. Ладно? - "Гражданская или..."
Айвен передернул плечами. Пилот, сержант-барраярец в черной форме, плавно подвел катер к назначенному причалу. В иллюминаторе ничего не было видно. На панели управления вспыхнули приветственные огоньки, к обшивке с мягким шипением присосалась труба переходного коридора. Майлз с деланным безразличием не спеша освобождался от привязных ремней. Что бы там ни было, он не доставит цетагандийцам удовольствия застать его прижавшим нос к иллюминатору словно желторотый птенец. Он - Форкосиган. Вот только сердце все равно билось учащенно.
Барраярский посол уже должен ждать высоких гостей: во-первых, встретить согласно этикету; во-вторых, как надеялся Майлз, объяснить, что от них требуется и как себя вести. Майлз торопливо повторил в уме местные приветствия и старательно заученное персональное послание его отца. Катер вздрогнул, и правый люк у сиденья Айвена откинулся.
В катер ворвался какой-то человек, замер, вцепившись в ручку люка, и, тяжело дыша, уставился на них широко раскрытыми глазами. Его губы чуть шевелились, но что это было - проклятие, молитва или что-то еще, - Майлз не разобрал.
Он был в возрасте, но не стар, широкоплеч и, по меньшей мере, не ниже Айвена. На нем была форма, как понял Майлз, работника станции: светло-серая с лиловым. Голову украшала пышная седая шевелюра, однако какая-либо растительность на гладком лице - будь то борода, брови или даже ресницы - отсутствовала начисто. Рука его метнулась к левому боку.
- Оружие!
Предупреждающий выкрик Майлза застал врасплох пилота, еще не отстегнувшегося от своего кресла, да и сам Майлз в силу своего физического состояния не мог бросаться на кого-либо. Зато бесконечные тренировки Айвена не прошли даром. Он оторвал руки от подлокотников и прыгнул на незнакомца.
Рукопашный бой в невесомости всегда непредсказуем, прежде всего из-за необходимости вцепляться мертвой хваткой в противника. Борьба продолжалась недолго. Незнакомец отчаянно тянулся - теперь уже не за пазуху, а к правому карману брюк, однако Айвену удалось выбить нейробластер из его руки.
Серебристая трубка отлетела в дальний угол отсека. Теперь бластер представлял опасность уже для всех находившихся в катере.
Майлз всегда побаивался нейробластеров, однако в качестве метательного оружия они ему еще не встречались. И пришлось изрядно потрудиться, пока он наконец не выловил предмет, не пристрелив при этом ни себя, ни Айвена. Оружие оказалось меньше стандартного, но от этого не менее опасное.
Айвен тем временем не отцеплялся от незнакомца, попробовал заломить ему руки за спину. Майлз, улучив момент, попытался обезоружить противника, запустив руку во внутренний карман его куртки. Пальцы нащупали короткий цилиндр, который он принял сперва за электрошоковую дубинку.
Человек взвизгнул и забился. Изрядно напуганный, Майлз инстинктивно оттолкнулся от сцепившейся пары и благополучно угнездился за спиной пилота. По тому, как визжал незнакомец, Майлз решил было, что он вырвал у того блок питания искусственного сердца или что-нибудь в этом роде. Но нет, тот продолжал бороться, значит, для него это было не так уж и опасно.
Пришелец наконец высвободился из медвежьих объятий Айвена и отлетел к люку. Наступила одна из тех пауз в рукопашной, когда все замирают, чтобы набрать воздуха. Незнакомец уставился на Майлза, все еще сжимавшего в руке цилиндр; он уже не смотрел с ужасом... но что это было, триумф? Вряд ли. Безумное вдохновение?
Оказавшись в явном меньшинстве - пилот выпутался наконец из своих ремней, - незнакомец нырнул в люк и исчез в переходной трубе. Майлз вслед за Айвеном бросился в погоню и как раз успел увидеть, как незнакомец, оказавшись в поле искусственного тяготения станции, лягнул Айвена в грудь массивным башмаком, отшвырнув обратно к люку. Когда Майлз и Айвен распутались, незнакомец уже исчез, только эхо его шагов отдавалось от металлических стен. Какого из коридоров? Пилот катера, наскоро убедившись, что его пассажиры хотя бы на время в безопасности, вернулся к пульту и связался с диспетчерской.
Айвен поднялся на ноги, стряхнул пыль и осмотрелся по сторонам. Майлз тоже. Ничего особенного: обыкновенный, плохо освещенный грузовой причал.
- Знаешь, - заявил Айвен, - если это был их таможенник, у нас могут быть неприятности.
- Мне кажется, он собирался на нас напасть, - ответил Майлз. - Очень на то похоже.
- Но ты же не видел оружия, пока не закричал.
- Оружие ни при чем. Глаза. Такие бывают у человека, собирающегося совершить что-то, что его самого пугает до смерти. И ведь он бросился.
- Только после того, как на него бросились мы. Как знать, что он собирался делать?
Майлз медленно повернулся, настороженно осматриваясь. Поблизости не было ни души - ни цетагандийской, ни барраярской, ни какой угодно другой.
- Что-то тут не так. Или он ошибся местом, или мы. Эти задворки не могут быть нашим причалом, тебе не кажется? Где посол? И почетный караул?
- Ну да: красный ковер, танцующие красотки... - вздохнул Айвен. - Подумай сам: если бы он хотел нас убить или захватить катер, он ворвался бы с нейробластером наготове.
- Никакой это был не таможенник. Посмотри-ка на мониторы, - возразил Майлз. Два монитора на стене были сорваны с креплений и понуро висели на проводах. - Он вырубил их перед тем, как попытался залезть к нам. Ничего не понимаю. Здесь давным-давно должна быть толпа охранников... Так ты думаешь, ему нужны были не мы, а наш катер?
- Если только ты, парень. Кому нужен я?
- Мне показалось, он испугался нас больше, чем мы его. - Майлз сделал глубокий вдох, успокаивая бьющееся сердце.
- Слушай, говори за себя, - запротестовал Айвен. - Меня-то он напугал как следует.
- Ты сам в порядке? - запоздало спросил Майлз. - Я имею в виду, ребра целы?
- Ну... выживу. А ты?
- В норме.
Айвен покосился на нейробластер в правой руке Майлза, на цилиндр в левой и сморщил нос.
- Ну и что ты будешь с этим делать?
- Не знаю еще. - Майлз сунул маленький нейробластер в собственный карман и поднял загадочный цилиндр поближе к свету. - Я сначала решил было, что это электродубинка, но это что-то другое. Электроника какая-то, хотя не могу понять, что именно.
- Граната, - предположил Айвен. - Бомба с часовым механизмом. Им же можно придать любую форму.
- Не думаю...
- Милорды, - высунулся из люка пилот. - Диспетчерская категорически запретила нам оставаться здесь. Приказывают отойти и ждать. Немедленно.
- Я же говорил, что мы ошиблись причалом, - заявил Айвен.
- Они сами дали мне эти координаты, - запротестовал пилот.
- Я знаю, сержант. Это не ваша ошибка, - успокоил его Майлз.
- Диспетчер торопит. - Лицо сержанта было озабочено. - Прошу вас, милорды.
Майлз и Айвен не стали задерживаться и забрались в катер. Майлз автоматически застегивал привязные ремни, а в мозгу теснились версии, объясняющие эту странную встречу.
- Должно быть, эта часть станции совершенно пуста, - произнес он вслух. - Готов поспорить на сколько угодно бетанских долларов, что цетагандийская охранка сейчас прочесывает ее в поисках этого парня. Беглец.
Вор, убийца, шпион?.. Кто угодно.
- Точно, он был загримирован, - сообщил Айвен.
- Откуда ты знаешь?
Айвен снял с зеленого рукава мундира несколько седых волосков.
- Волосы искусственные.
- Правда? - восхитился Майлз и взял у Айвена прядь волос. Один ее конец был липким от клея. - Ого!
Пилот тем временем ждал новых координат. Катер висел в космосе в нескольких сотнях метров от ряда причалов. К дюжине стыковочных узлов в обе стороны от них не было пришвартовано ни одного корабля или катера.
- Я доложу об инциденте в диспетчерскую, милорды? - предложил пилот и потянулся к микрофону.
- Подождите, - произнес Майлз.
- Милорд? - удивленно оглянулся пилот. - Но мы же должны...
- Подождите, пока они сами спросят об этом. С какой это стати мы должны выполнять работу за цетагандийскую охранку? Это их проблемы.
Едва заметная улыбка дала Майлзу понять, что этот аргумент убедил пилота.
- Да, сэр, - откликнулся тот. - Как скажете, сэр.
- Майлз, - прошипел Айвен. - Что это ты делаешь?
- Наблюдаю, - коротко ответил Майлз. - Мне поручено наблюдать, вот я и хочу посмотреть, как хваленая Цетагандийская служба безопасности справляется со своими обязанностями. Полагаю, Иллиану это будет интересно, верно? Разумеется, в свое время они нас допросят, но так я получу больше информации. Расслабься, Айвен.
Айвен возмущенно откинулся в кресле. Шли минуты, и в катере росло напряжение. Майлз осмотрел свои трофеи. Нейробластер оказался дорогой гражданской моделью местного производства. Это само по себе было странно: цетагандийцы не поощряют распространение оружия среди гражданского населения. На корпусе отсутствовал обычный для дорогих игрушек орнамент - бластер был прост и функционален.
Короткий жезл был еще необычнее. Он представлял собой блестящий цилиндр, завернутый в прозрачную оболочку. Он казался чисто декоративным, но Майлз не сомневался: при сильном увеличении будут видны микросхемы. Один конец этого приспособления был плоским, на втором находилось что-то напоминающее печать.
- Похоже, это куда-то вставляется, - заметил он, поворачивая предмет под лампой.
- Может, это вибратор? - хихикнул Айвен.
- У гем-лордов, конечно, все может быть, - кивнул Майлз. - Хотя вряд ли, не думаю.
Печать на цилиндре изображала хищного вида птицу с выпущенными когтями, но в глубине резной фигуры угадывалась паутина металлических волосков-контактов. Похоже, приложив к печати ключ, можно добиться того, чтобы птица открыла доступ... к чему? К еще одному ключу? Ключ от ключа... Так или иначе, птица была чертовски красива. Майлз восхищенно улыбнулся.
Дивен беспокойно следил за его движениями.
- Но ты ведь вернешь это, правда?
- Конечно. Если попросят.
- А если нет?
- Оставлю на память. Как сувенир. Слишком красивая вещь, чтобы выбрасывать просто так. Может, подарю Иллиану, пусть его шифровальщики поломают голову. На год им развлечения хватит. Это не кустарная игрушка, это даже я понимаю.
И прежде чем Айвен успел возразить, Майлз сунул предмет во внутренний карман. С глаз долой - из сердца вон...
- Кстати, хочешь это? - протянул он кузену нейробластер.
Айвен хотел. Не подумав, что сам тоже становится соучастником преступления, он спрятал его в карман мундира. Ну что ж, подумал Майлз, спрятанное оружие поможет ему хранить серьезность на протяжении церемонии официальной встречи.
Наконец диспетчер направил их к новому причалу. Они пристыковались совсем недалеко от причала, к которому подходили в первый раз. На сей раз люк открылся без приключений. Чуть помедлив, Айвен нырнул в переходную трубу. Майлз последовал за ним.
В сером помещении, почти неотличимом от того, куда они попали в первый раз, - разве что чуть почище да посветлее, - их ожидали семь человек. Майлз сразу же узнал посла Барраяра. Лорд Форобио, крепко сложенный, лет шестидесяти, с пронзительным взглядом и широкой улыбкой на лице, был одет в мундир своего клана - алый с черной отделкой. Его сопровождали четыре охранника-барраярца в зеленой военной форме. Двое служащих орбитальной станции почти не отличались одеждой от первого цетагандийца, если не считать чуть более замысловатых причесок. Они держались чуть в стороне от барраярцев.
Только двое служащих? А где же полиция, спецслужбы или, на худой конец, просто соглядатаи какого-нибудь из местных кланов? Где вопросы и вопрошающие?
Вместо всего этого Майлзу пришлось приветствовать посла так, словно ничего не произошло. Так, как он готовился. Форобио принадлежал к поколению отца Майлза, точнее, тот назначил его послом еще в годы регентства. Форобио находился на Цетаганде уже шесть лет, пожертвовав военной карьерой ради того, чтобы служить Империи на дипломатическом поприще. Майлз подавил импульс отдать честь и отвесил послу положенный легкий поклон.
- Добрый день, лорд Форобио. Мой отец шлет вам личные приветствия и эти послания. - Майлз протянул послу запечатанный конверт с дискетами, что было должным образом отмечено цетагандийцами.
- Шесть предметов багажа? - вежливо переспросил цетагандиец, когда пилот переложил их пожитки на антигравитационную платформу, отдал честь и вернулся в катер.
- Да, это все, - кивнул Айвен. Насколько мог судить Майлз, Айвен чувствовал себя несколько стесненно: контрабандное оружие жгло ему карман. Впрочем, цетагандийский чиновник вряд ли мог читать выражение лица Айвена так, как его кузен.
Цетагандиец махнул рукой, и посол кивнул охранникам; двое последовали за платформой с багажом в сторону таможни. Цетагандийцы задраили люк.
- Надеюсь, мы получим наши вещи назад? - обеспокоенно прошептал Айвен.
- Рано или поздно. Если все пойдет как положено - почти без задержек, - улыбнулся Форобио. - Как дорога, джентльмены?
- Без приключений, - выпалил Майлз прежде, чем Айвен успел открыть рот. - Вплоть до самого прибытия. Интересно, всех барраярцев направляют на этот причал или нас перенацелили в силу других причин? - Произнося это, он краешком глаза следил за оставшимся цетагандийцем.
Форобио криво усмехнулся:
- Этот причал - резервный. Цетагандийцы давно уже играют в эти игры. Так они напоминают нам о нашем статусе. Вы правы, это делается намеренно, с целью уязвить. Я привык игнорировать это, чего и вам советую.
- Спасибо, сэр. Я непременно последую вашему совету. Гм... вас тоже задержали? Они дали нам пристыковаться и почти сразу же заставили отойти и ждать.
- Сегодня у них хлопотный день. Считайте, что вам была оказана честь. Сюда, прошу.
Стоило Форобио отвернуться, как Айвен бросил на Майлза вопросительный взгляд. Майлз покачал головой:
- Подожди...
В сопровождении внешне невозмутимого цетагандийского чиновника и двух посольских охранников юноши и Форобио проследовали на другой ярус станции. Посольский челнок был пристыкован к настоящему пассажирскому причалу, оснащенному системой искусственной гравитации, так что никому не пришлось парить в невесомости. Тут они отделались наконец от цетагандийского эскорта. Оказавшись на борту, посол немного расслабился. Он усадил Майлза и Айвена в комфортабельные кресла, расставленные вокруг стола с системами связи. В ожидании багажа охранник предложил им напитки. По примеру Форобио они остановили выбор на старом барраярском вине. Майлз только чуть пригубил, предпочитая сохранить голову ясной, а Айвен с послом завели беседу об их перелете и общих знакомых-форах на родной планете. Похоже, Форобио питал глубочайшее уважение к матери Айвена. Майлз сделал вид, что не замечает молчаливых приглашений кузена присоединиться к их беседе, а может, и рассказать Форобио все об их недавнем приключении.
Черт, но почему цетагандийцев так и не видно? Почему их никто не допрашивает? Майлз проигрывал в уме возможные варианты.
"Это ловушка. Я проглотил наживку, и они просто не спешат тянуть за леску".
Исходя из того, что Майлз знал о цетагандийцах, эта версия стояла в его списке первой.
"А может быть, они просто медленно реагируют и будут здесь вот-вот... Или попозже..."
Ведь беглеца сначала надо изловить и только потом выслушать его версию произошедшего. Это требует некоторого времени, особенно если его, скажем, оглушили при задержании парализатором. Если он в самом деле беглец. И если его в самом деле ищут по всей причальной зоне. И если... Майлз задумчиво покрутил в руках хрустальный бокал, пригубил рубиновой жидкости и ободряюще улыбнулся Айвену.
Их багаж в сопровождении охранников появился сразу же, как только они покончили с напитками; выходит, Форобио рассчитал все с точностью до минуты. Когда посол вышел отдать распоряжения насчет отлета, Айвен перегнулся через стол и отчаянным шепотом спросил у Майлза:
- Ты что, не собираешься рассказать ему об этом?
- Не сейчас.
- Но почему?
- Тебе что, не терпится лишиться своего бластера? Ручаюсь, посольство конфискует его не менее оперативно, чем цетагандийцы.
- К черту. Что ты задумал?
- Ну... не знаю... пока. - До сих пор все развивалось не так, как он предполагал. Он-то ожидал бесконечных допросов со стороны самых различных цетагандийских должностных лиц, в процессе которых те могли в обмен на его трофеи вольно или невольно выдать ему какую-нибудь информацию. Но уж если цетагандийцы плохо справляются со своей работой, это не его вина.
- Мы должны доложить обо всем по крайней мере военному атташе в посольстве.
- Должны. Только не атташе. Иллиан говорил мне, что, если возникнут проблемы - имеются в виду проблемы, представляющие интерес для нашего ведомства, - я должен обращаться к графу Форриди. Он числится здесь протокольным офицером, но на самом деле он полковник Имперской службы безопасности и руководит здесь ее деятельностью.
- И цетагандийцы этого не знают?
- Разумеется, знают. Точно так же, как мы знаем, кто есть кто в цетагандийском посольстве в Форбарр-Султане. Это же легальная деятельность, так что тебе нечего беспокоиться. - Майлз подавил вздох: он подозревал, что первым делом полковник изолирует его от всех возможных источников информации и ему нечего будет возразить.
Айвен снова сел, успокоившись. Временно успокоившись - в этом-то Майлз не сомневался.
Вернулся Форобио, уселся в свое кресло и начал шарить в поисках ремней.
- Вот так, милорды. Багаж в сохранности. Добро пожаловать на Эту Кита-4. На сегодня церемоний по поводу вашего прибытия не запланировано. Впрочем, если перелет вас не слишком утомил, марилаканское посольство устраивает неофициальный прием для всего дипломатического корпуса. Осмелюсь рекомендовать его вашему вниманию.
Да уж, если человек с опытом Форобио рекомендует что-либо, на это действительно стоит обратить внимание.
- Следующие две недели, - продолжал Форобио, - вам предстоит куча встреч с самыми разными людьми. Сегодняшний прием помог бы вам свободнее ориентироваться.
- Что надеть? - поинтересовался Айвен. Четыре из шести чемоданов, что они везли с собой, принадлежали ему.
- Зеленые армейские мундиры, - посоветовал Форобио. - Одежда в некотором смысле служит средством общения повсюду, но здесь это доведено до уровня тайного языка. С гем-лордами трудно общаться, не делая ошибок, а уж с аут-лордами это почти невозможно. В этом отношении нет ничего лучше мундира - если что и не так, то носящий его здесь ни при чем. Я попрошу протокольный отдел дать вам список: какую форму и по какому поводу надевать.
Майлза это вполне устраивало; Айвена совершенно очевидно расстроило.
С обычным приглушенным шипением и клацанием от челнока отошла труба переходного коридора, и он отстыковался от причала. Никто так и не рвался к люку арестовать их, никто не слал на борт угрожающих приказов по радио. Возможно, подумал Майлз, все развивается по третьему сценарию.
"Наш гость сумел уйти. Никто на станции не знает о случившемся. Точнее, об этом не знает вообще никто".
Кроме, разумеется, самого незнакомца. Майлз сдержался и не дотронулся рукой до едва заметной выпуклости на одежде. Чем бы ни была эта штука, тот парень знает, что теперь она у Майлза. И узнать, кто такой Майлз, ему будет достаточно просто.
"Ты у меня на крючке. Стоит мне дернуть за леску, и улов будет мой".
Какой улов? Вот неплохое упражнение в ремесле разведчика.
Или контрразведчика. И лучше учебного задания: ведь все это происходит в реальности. Приходит время, когда офицер перестает слепо следовать приказам свыше - он сам их отдает. Кстати, продвижение по служебной лестнице Майлзу не помешает. Может, удастся упросить Форриди позволить ему поиграть в эти игры в ущерб дипломатическим обязанностям? Челнок вошел в ночную атмосферу Эты Кита.

2

Полуодетый Майлз, сжимая в руке загадочный жезл, бродил по отведенной ему необъятной посольской спальне.
- Если я хочу оставить это себе, что лучше: припрятать эту штуку здесь или взять с собой?
Айвен в безупречно сидящем на нем мундире закатил глаза к потолку:
- Может, ты все-таки прекратишь баловаться с этой штукой и соблаговолишь одеться, пока мы не опоздали? Может, это у них такой грузик на шторах, а кажется чем-то важным и сложным нарочно? Чтобы ты рехнулся в поисках отгадки? Или чтобы рехнулся я, слушая тебя. Шуточки какого-нибудь особо зловредного гем-лорда.
- В таком случае чертовски хитроумная шутка.
- Как знать? - пожал плечами Айвен.
- Нет, - нахмурился Майлз и подошел к комм-пульту. В верхнем ящике обнаружились авторучка и несколько посольских бланков с печатью. Он взял бланк и прижал его к птичьему силуэту на трофейном цилиндрике, затем быстро и точно обрисовал отпечаток. Поколебавшись секунду, он положил цилиндрик в ящик и задвинул его на место.
- Не лучший тайник, - заметил Айвен. - Может, это бомба. Тогда ее вообще лучше вывесить за форточку. И в конце концов это же не твоя собственность.
- Черт возьми, никакая это не бомба. И если хочешь знать, я обдумал кучу тайников, и ни один из них не защищен от сканирования, так что разницы все равно никакой. Его бы хранить в свинцовом пенале, которого у меня все равно нет.
- В посольстве наверняка есть. Попроси.
- Верно, только вот лорда Форриди нет в городе. Да не смотри ты на меня так, я здесь ни при чем. Форобио сказал мне, что начальник одной из станций перехода Эты Кита задержал барраярское судно и арестовал капитана. За нарушение таможенных законов.
- Контрабанда? - заинтригованно спросил Айвен.
- Нет, все эти их чертовы законы. Налоги. Пошлины. Штрафы. Причем в размерах, превышающих все мыслимые пределы. Поскольку основной целью нашей политики здесь является нормализация торговых отношений, а Форриди великий мастер разбираться со здешней верхушкой, Форобио и послал его туда, пока сам по уши увяз в официальных мероприятиях. Форриди вернется завтра. Или послезавтра. В любом случае нет ничего страшного в том, что я попробую раскрутить все это сам. Если ничего интересного не обнаружится, я в любой момент могу передать все это офицеру безопасности.
Айвен прищурился:
- А если обнаружится?
- Ну... тогда тоже.
- И расскажешь все Форобио?
- Ну, не совсем. Послушай, Иллиан сказал обращаться к Форриди, значит, к Форриди я и обращусь. Сразу по его возвращении.
- Так или иначе, нам пора, - напомнил Айвен.
- Ладно, иду. - Майлз проковылял к кровати, уселся и с отвращением покосился на невинно лежавшие рядом ортопедические станки. - Пора бы мне поменять кости. Не удалось с органикой, попробуем синтетику. Может, удастся уговорить их добавить мне несколько сантиметров роста. Если бы знал, что нас ожидает такая пустая трата времени, я бы уже сделал операцию, за время полета оклемался, а сейчас был бы в боевой форме.
- Ты еще пожалуйся, что старуха Императрица не оповестила тебя заранее о своей грядущей кончине, - кивнул Айвен. - Ну-ка, надевай эти чертовы штуковины, а то тетя Корделия обвинит меня в том, что ты переломаешь себе ноги, споткнувшись о дворцовую кошку. Давай.
Майлз зарычал, но негромко. Кто-кто, а Айвен мог понять его. Он застегнул на своих Бог знает сколько раз калеченных ногах холодные стальные браслеты.
По крайней мере мундир скрадывал его ущербность. Он застегнулся, зашнуровал башмаки, пригладил перед зеркалом волосы и поспешил за нетерпеливым Айвеном, но задержался, положил в карман сложенный бланк с рисунком птицы и только после этого вышел из комнаты, заперев дверь прикосновением ладони к панели замка. Чисто символическая процедура: как агент Имперской безопасности, лейтенант Форкосиган знал, что не следует слишком полагаться на отпечатки руки.
Несмотря на опасения Айвена (а может, и благодаря им), они спустились в вестибюль одновременно с Форобио. На после снова был черно-красный придворный мундир, из чего Майлз заключил, что посол не особо ломает голову над тем, что надевать. Втроем они забрались в ожидавшую их посольскую машину. Форобио уселся в переднее кресло, лицом к своим высокопоставленным гостям. Водитель и охранник разместились в переднем отсеке. Вообще-то машина управлялась центральным городским компьютером, но водитель сидел начеку, готовый в любой момент перехватить управление. Окна салона задернулись серебристыми шторками, и машина вырулила на улицу.
- Можете считать марилаканское посольство нейтральной территорией, джентльмены. Это означает, что вы не связаны особым этикетом, но и не находитесь в особой безопасности, - предупредил их Форобио. - Развлекайтесь, но знайте меру.
- Там будут цетагандийцы, - поинтересовался Майлз, - или вечер устроен только для иностранцев?
- Аут-лордов не будет точно - они все на траурных церемониях. Да и главы наиболее влиятельных гем-кланов тоже. Гем-лордов рангом пониже могут туда и не пустить: на месяц официального траура они сильно ограничены в социальных правах. Кстати, марилаканцы в недавнем прошлом во многом зависели от цетагандийской "помощи"; я уже тогда предупреждал их, что они еще об этом пожалеют. Они полагают, будто Цетаганда не станет нападать на союзника.
Машина спустилась по пандусу, завернула за угол, и перед ними открылся сияющий огнями каньон городской улицы. Огромные здания соединялись паутиной прозрачных переходов и транспортных коммуникаций. Городу, казалось, нет конца - а ведь они еще и не приблизились к центру.
- Марилаканцы поразительно беспечно относятся к контролю за своими п-в-туннелями, - продолжал Форобио. - Воображают, будто на их границы никто не покусится. Но если Марилак окажется захваченным Цетагандой, ей откроется прямая дорога на Зуав Твайлайт, стратегическое положение которого даст цетагандийцам возможность значительно расширить свою экспансию. Марилак расположен по отношению к Зуаву примерно так же, как Вервен по отношению к узлу п-в-туннелей в районе Хеген Хаб, а всем нам хорошо известно, что случилось там. - Губы Форобио искривились в невеселой усмешке. - Однако у Марилака нет заинтересованного соседа, готового прийти на помощь, как это сделал для Вервена лорд Форкосиган. А организовать провокацию - нет ничего проще.
Возбуждение, охватившее Майлза, понемногу улеглось. В словах Форобио не было никакого скрытого смысла. Роль адмирала Форкосигана в отражении попытки цетагандийцев захватить контролируемые Вервеном п-в-туннели была известна всем. Зато никто не знал о роли, которую сыграл агент Имперской безопасности Майлз Форкосиган, вовремя доставивший адмирала в Хеген Хаб. А поскольку этого никто не знал, никто не был ему за это благодарен.
"Эй, послушайте, я - герой. Только не могу об этом рассказать. Засекречено".
Для Форобио, да и для кого угодно другого, лейтенант Майлз Форкосиган был младшим офицером, курьером Имперской службы безопасности, получившим должность по блату, чтобы не мешался под ногами. Мутант, одним словом.
- Мне казалось, при Вервене Хегенский союз достаточно потрепал гем-лордов, чтобы те попритихли хотя бы на время, - произнес Майлз. - И наиболее воинственная партия переживает не лучшие времена после самоубийства генерала Эстаниса... это ведь было самоубийство, не так ли?
- Конечно, хотя вряд ли добровольное, - ответил Форобио. - Самоубийства по политическим мотивам бывают у этих цетагандийцев весьма хлопотным делом, особенно когда самоубийца недостаточно содействует этому.
- Тридцать два ножевых ранения в спину, - пробормотал Айвен. - Да, более странного самоубийства я не знаю.
- Совершенно верно, милорд. Однако сложные отношения между командирами из гем-лордов и отдельными тайными фракциями аут-лордов заставляют их преподносить все эти операции в совершенно новом свете. Вервенийский конфликт официально именуется результатом самодеятельности отдельных офицеров-авантюристов. Виновные понесли наказание; забудьте.
- И как, интересно, они теперь называют цетагандийское вторжение на Барраяр в годы правления моего деда? - поинтересовался Майлз. - Разведкой боем?
- Вот именно. Если только они вообще упоминают об этом.
- Все двадцать лет конфликта? - спросил Айвен, прилагая огромные усилия, чтобы не расхохотаться.
- Они предпочитают не углубляться в утомительные подробности.

1 Следующая страница


Цетаганда 2

- Вы обсуждали вашу точку зрения на планы цетагандийцев относительно Марилака с Иллианом? - спросил Майлз.
- Да, мы постоянно держим вашего шефа в курсе событий. К сожалению, в настоящее время никаких материальных подтверждений моей теории нет. Все это не более чем мои умозаключения. Имперская безопасность предпочитает оперировать фактами.
- Я... это не входит в мою компетенцию, - сказал Майлз. - Ничего не могу сказать.
- Я только хотел, чтобы вы представляли себе ситуацию.
- О да.
- И еще... сплетни всегда контролируются не так тщательно, как следовало бы. Не исключено, что до вас двоих и дойдет что-нибудь. В таком случае постарайтесь сообщить это моему протокольному офицеру, полковнику Форриди. По возвращении он будет ежедневно встречаться с вами. Сообщайте ему все, что покажется вам заслуживающим внимания.
- Понял? - толкнул Майлз локтем Айвена. Тот только пожал плечами.
- И, гм... постарайтесь не отдать больше, чем получите.
- Ну, я в этом отношении совершенно надежен, - с улыбкой признался Айвен. - Я не знаю ничего.
Майлз с безразличным видом пробормотал так, чтобы тот услышал:
- Мы знаем кое-что, Айвен.
Поскольку все инопланетные посольства концентрировались в пределах одного городского района, поездка оказалась недолгой. Машина спустилась на уровень ниже и замедлила ход. Ворота с подземной стоянки открывались прямо в ярко освещенный вестибюль; ощущение того, что находишься под землей, почти отсутствовало благодаря светлой мраморной отделке стен и обилию искусственных растений. Марилаканские стражники с поклоном проводили барраярцев к лифту. При этом они, несомненно, успели просканировать своих гостей - Айвен, похоже, вздохнул с облегчением, вспомнив про оставленный в посольстве нейробластер.
Лифт поднял их в просторную прихожую, куда открывались несколько ярусов парадных помещений, уже заполненных гостями. В центре зала возвышалась огромная видеоскульптура - подлинная, не голограмма. Журчащие водяные струи сбегали по горным тропам, по которым при желании можно было прогуливаться. Яркие хлопья, порхая в воздухе, создавали замысловатый лабиринт. По их зеленой окраске Майлз заключил, что они, видимо, изображают земную листву, что при ближайшем рассмотрении подтвердилось. Медленно-медленно цвет листьев начал меняться от разных оттенков зеленого до желтого, оранжевого и красного. Кружась в воздухе, они на мгновения составляли почти неуловимые картины: людские фигуры и лица, сменявшие друг друга под аккомпанемент завораживающей музыки. Майлз был поражен.
- Это что-то новенькое. - Форобио также не остался равнодушным к этой картине. - Как красиво... а, добрый вечер, посол Берно.
- Добрый вечер, лорд Форобио, - седовласый марилаканец приветствовал своего коллегу с Барраяра как старого знакомого. - Да, нам это тоже нравится. Это подарок одного из местных придворных. Он оказал нам большую честь. Называется "Осенний Листопад". Мои шифровальщики полдня ломали себе голову и в конце концов решили, что ничего, кроме "осеннего листопада", это не означает.
Оба посла рассмеялись. Айвен неуверенно улыбнулся, не уловив смысла шутки. Форобио официально представил их марилаканскому послу; тот отреагировал на их ранг соответствующими изъявлениями, а на их молодость - пожеланием чувствовать себя как дома, вслед за чем они были предоставлены сами себе. Спасибо Айвену, мрачно подумал Майлз. Они поднялись по лестнице в буфет, оставив послов приватно беседовать внизу.
Набрав себе закусок, они приступили к выбору напитков. Айвен взял бокал знаменитого марилаканского вина; Майлз, не забывая о листке в кармане, предпочел кофе. Вслед за этим они разошлись, позволив людскому потоку унести их в разные стороны. Майлз облокотился на парапет, выходящий в лифтовой холл. Потягивая кофе из изящной фарфоровой чашечки, он гадал, куда вмонтирована система подогрева. Ах да, вот: несколько тоненьких металлических нитей, искусно вплетенных в герб посольства. Внизу в зале "Осенний Листопад", похоже, подходил к концу цикла. Вода в ручейках замерзала, превращаясь в пятна черного льда. Водоворот красок потускнел до блекло-желтого и серого цветов зимнего заката. Угадывавшиеся в вихре листьев фигуры - или это были не фигуры? - превращались в мрачные скелетоподобные формы.
Живая музыка зазвучала как чуть слышный шепот. Это не была зима веселых праздников и искрящегося снега. Это была зима смерти. Майлз невольно вздрогнул. Чертовски впечатляюще.
Ну и как он будет задавать вопросы, ничего не выдавая взамен? Он живо вообразил, как пристает к какому-нибудь цетагандийскому гем-лорду с вопросом вроде: "Послушайте-ка, не терял ли кто-нибудь из ваших миньонов ключа с вот такой печатью?.." Нет, пусть уж лучше те, кого это интересует, сами ищут его. Правда, судя по всему, с этим они не торопились. Майлз вглядывался в лица - без успеха.
Впрочем, Айвен уже нашел красивую женщину, такую красивую, что Майлз зажмурился, и только после этого поверил своим глазам. Она была высока и стройна, с лицом и руками гладкими, как фарфор. Украшенные драгоценными камнями ленты перехватывали ее волосы у шеи и еще раз - на талии, а сами волосы ниспадали до колен. Темное свободное платье только подчеркивало гибкость ее фигуры, а мелькавший в прорезях шелк белья гармонировал с цветом синих глаз. Несомненно, это цетагандийская гем-леди: в ее внешности есть что-то от эльфа, чего не бывает, если в крови лишь гены аут-лордов. Да, такое лицо могло быть и результатом пластической хирургии, но изгиб бровей... такое не подделаешь.
Майлз уловил аромат ее духов на расстоянии трех метров. Впрочем, ему не на что надеяться: Айвен целиком захватил инициативу. Глаза его сияли, он оживленно что-то рассказывал, наверняка выставляя себя героем. Что-нибудь про военные учения, этакий доблестный барраярский вояка. Ну что ж, Венера и Марс. Все верно. Конечно, она ему улыбалась.
Нельзя сказать, чтобы Майлз так уж сильно завидовал успеху Айвена у женщин. Вовсе нет; он только не возражал бы, если часть этого везения распространилась бы и на него. Хотя Айвен утверждает, что каждый должен добиваться успеха самостоятельно. К тому же у него такой характер - он не моргнув снесет дюжину отказов, зато на тринадцатый раз ему улыбнется удача. Что же касалось Майлза, то он полагал, что умрет от разочарования уже при третьей попытке. Может, он и в самом деле моногамен?
"Черт, ты бы сначала достиг хотя бы моногамии, прежде чем замахиваться на нечто большее". До сих пор его увечное тело не привлекало ни одной женщины. Конечно, его возможности были ограничены: три года тайных операций, мужское окружение в военной академии...
Славное оправдание. Интересно, и почему это на Айвена такие ограничения не действуют?
Элен... Может, в глубине души он продолжает цепляться за недостижимое? При том, что уж ему-то в отличие от Айвена не пристало быть слишком разборчивым, он не видел в этой красавице блондинке из гем-расы чего-то... чего? Интеллигентности, души, жажды странствий? Но Элен избрала другого. Возможно, она права. Пора, давно пора Майлзу искать свое счастье где-то в другом месте. Жаль только, перспективы у него не слишком радужные.
Откуда-то из-за спины Майлза выступил высокий цетагандиец. Лицо совсем молодое; Майлз решил, что он не старше его самого или Айвена. На скуле цетагандийца красовался круглый мазок, точнее наклейка: стилизованный цветной завиток, символизирующий его клан и ранг. Это был упрощенный вариант раскрасок, покрывавших лица нескольких других присутствовавших в зале цетагандийцев, - авангардистская молодежная мода, несомненно вызывавшая раздражение у старшего поколения. Может, он собрался спасать свою даму от притязаний Айвена?
- Леди Гелла, - отвесил он легкий поклон.
- Лорд Йенаро? - откликнулась она, чуть наклонив голову, из чего Майлз заключил, что, во-первых, она занимает в гем-сообществе более высокое положение, чем мужчина, и, во-вторых, что он не приходится ей мужем или братом. Значит, Айвену скорее всего ничего не грозит.
- Я вижу, вы нашли-таки галактическую экзотику, за которой охотились, - произнес лорд Йенаро.
Она улыбнулась в ответ. Эффект был совершенно сногсшибательный, и Майлз поймал себя на том, что завидует тому, кому она улыбается. Впрочем, на лорда Йенаро, несомненно привыкшего к общению с гем-леди, это не произвело такого впечатления.
- Лорд Йенаро, это лейтенант лорд Айвен Форпатрил с Барраяра, и... ах? - Ее ресницы чуть приподнялись, намекая на то, что Айвену стоило бы представить Майлза: жест не менее наглядный, как если бы она похлопала Айвена по руке своим веером.
- Мой кузен, лейтенант лорд Майлз Форкосиган, - поспешно произнес Айвен.
- А, гости с Барраяра! - Лорд Йенаро отвесил более низкий поклон. - Счастлив видеть вас.
Майлз и Айвен поклонились в ответ; Майлз постарался, чтобы наклон его головы был на несколько градусов меньше, чем у Айвена: замечательная градация, жаль только, что лорд Йенаро скорее всего не заметил ее.
- Наши семьи исторически связаны, лорд Форкосиган, - продолжал Йенаро. - Знаменитые предки.
Майлз почувствовал волну возбуждения.
"Ох, черт, это ведь какой-то родственник покойного гем-генерала Эстаниса, и он специально прибыл поймать сына Эйрела Форкосигана..."
- Вы ведь внук генерала графа Петера Форкосигана, не так ли?
Тьфу. Древняя история. Майлз перевел дух:
- Совершенно верно.
- Значит, я в некотором роде ваш оппонент. Мой дед был гем-генерал Йенаро.
- О, тот самый командующий той несчастливой... как у вас ее называют? Барраярской экспедиции? Барраярской разведывательной - операции? - оживился Айвен.
- Гем-генерал, проигравший Барраярскую войну, - спокойно ответил Йенаро.
- Право же, Йенаро, стоит ли об этом? - произнесла леди Гелла. Может, она в самом деле хотела дослушать рассказ Айвена?
Майлз мог бы рассказать ей историю и позабавнее - о том, как Айвен на учениях загнал свой взвод в такую грязищу, что их пришлось вытаскивать флайером...
- Я не сторонник теории персональной ответственности за несчастья, - дипломатично произнес Майлз. - Генералу Йенаро просто не повезло: он оказался последним из пяти гем-генералов, проигравших Барраярскую войну, и тем самым оказался козлом отпущения.
- Отлично сказано, - пробормотал Айвен; Йенаро тоже улыбнулся.
- Насколько я понимаю, этот объект в фойе ваш, Йенаро? - спросила дама, очевидно пытаясь спасти беседу от сползания в русло военной истории. - Немного банально, не так ли? Впрочем, моей матери нравится.
- Так, проба пера, - чуть иронично поклонился Йенаро. - Марилаканцы остались довольны. Причем индивидуальность зрителя слегка меняет изображение. Кстати, отдельные нюансы воспринимаются, только когда проходишь сквозь него.
- Я-то думала, вы специализируетесь на благовониях.
- Я сменил амплуа. Хотя я до сих пор считаю, что обоняние более чутко, чем зрение. Вы просто должны позволить мне изготовить вам духи. Этот ваш аромат жасмина никак не идет к такому нарочито заурядному платью, поверьте мне.
Ее улыбка стала чуть натянутой.
- Возможно.
В воображении Майлза тут же послышался лязг рапир и возглас: "Получи, негодяй!" Он изобразил улыбку.
- А по-моему, замечательное платье, - искренне запротестовал Айвен. - И аромат восхитительный.
- Гм, да, кстати, о вашей тяге ко всему экзотическому, - продолжал лорд Йенаро, обращаясь к леди Гелле, - знаете ли вы, что лорд Форпатрил рожден биологически?
Брови девушки удивленно поднялись; на гладком лобике появилась морщинка.
- Все рождаются биологически, Йенаро.
- Вы меня не поняли. Биологически в самом прямом смысле. Из чрева матери.
- У-у-у-у-у. - Она в ужасе наморщила носик. - Право же, Йенаро, сегодня вы несносны. Мать права, вы с вашей ретроавангардной братией заходите слишком далеко. Боюсь, вам грозит безвестность, а если и слава - то дурная. - Ее гнев был направлен на Йенаро, но Майлз заметил, что она слегка отодвинулась от Айвена.
- На худой конец и это неплохо, - пожал плечами Йенаро.
"А я рожден в репликаторе", - чуть было не заявил Майлз, но промолчал.
"Не стоит высовываться. Если не считать мозгов, Айвену повезло больше, чем мне..."
- Спокойной ночи, лорд Йенаро. - Она тряхнула головой и ушла, немало расстроив Айвена.
- Славная девушка, только безмозглая, - пробормотал Йенаро, как бы в качестве объяснения, почему без нее лучше. Впрочем, он тоже чувствовал себя неуютно.
- Значит, гм... вы предпочли карьеру художника военной, не так ли, лорд Йенаро? - попробовал возобновить беседу Майлз.
- Карьеру? - Йенаро саркастически скривил рот. - Нет, я всего лишь любитель. Коммерческие соображения убивают истинный вкус. Но я все же надеюсь достичь некоторого положения, хотя и по-своему.
Майлз решил, что последнее говорилось искренне. Они проследили за его взглядом - через парапет, вниз, в фойе, на это подобие фонтана.
- Нет, вы непременно должны посмотреть ее изнутри.
Впечатление совершенно другое.
Йенаро довольно тщеславен, подумал Майлз. За его колючей внешностью кроется ранимая душа художника.
- Конечно, - услышал он свой голос. Тому только этого и требовалось, и он, улыбаясь, повел их вниз по лестнице, на ходу излагая идеи, вдохновлявшие его при работе над скульптурой. Майлз заметил в дальнем конце галереи посла Форобио.
- Простите меня, лорд Йенаро. Ступай, Айвен, я догоню.
- О! - Йенаро мгновенно сник.
Айвен проводил Майлза взглядом, полным ярости, - позднее это ему зачтется.
Форобио стоял с дамой, фамильярно положившей руку ему на локоть. Ей около сорока, решил Майлз; в лице никакой скульптурной искусственности. Она была одета в длинное платье цетагандийского фасона, хотя и проще, чем у леди Геллы. Явно не цетагандийка, но как идут местные орнаменты - темно-красный, кремовый, зеленый - к ее оливковой коже и темным волосам.
- А вот и вы, лорд Форкосиган, - обрадовался Форобио. - Я как раз обещал представить вас. Это Миа Маз, работающая с нашими добрыми друзьями из вервенийского посольства и время от времени помогающая нам. Рекомендую ее вашему вниманию.
Майлз с улыбкой поклонился:
- Счастлив познакомиться с вами. А чем вы заняты в посольстве, мадам?
- Я помощница начальника протокольного отдела, специализируюсь на вопросах женского этикета.
- Разве это особая наука?
- Здесь - если и не наука, то почти. Я уже не первый год пытаюсь убедить лорда Форобио, что ему совершенно необходимо расширить персонал посольства за счет женщин - именно для этого.
- Но у наших женщин нет необходимого опыта, - вздохнул Форобио, - а вы не соглашаетесь на мои попытки переманить вас. Хотя, видит Бог, я пытался.
- Так возьмите одну неопытную, и пусть она учится, - предложил Майлз. - Возможно, миледи Маз согласится взять ученицу?
- Ну что ж, это идея... - Форобио выказал вялый энтузиазм. Маз посмотрела на Майлза с одобрением. - Маз, мы еще поговорим об этом позже, а теперь мне надо поговорить с Вилстаром: он как раз подошел к буфету. Если мне повезет, я захвачу его врасплох с набитым ртом. Прошу прощения... - И, исполнив свой долг - представив Майлза, - Форобио дипломатично (а как же еще?) исчез.
Маз переключила внимание на Майлза:
- Я хочу, лорд Форкосиган, чтобы вы знали: если есть что-то, что мы в вервенийском посольстве могли бы сделать для сына или племянника адмирала Эйрела Форкосигана, мы к вашим услугам.
- Не делайте подобного предложения Айвену, - улыбнулся Майлз. - Он может принять это слишком буквально - в том, что касается лично вас.
Дама вслед за ним посмотрела вниз, где лорд Йенаро вел через свою скульптуру его долговязого кузена. Она лукаво улыбнулась, от чего на ее щеках образовались ямочки.
- Нет проблем.
- Выходит, гм... гем-леди настолько отличаются от гем-лордов, что заслуживают отдельной науки? Хотя, должен признаться, барраярцы изучали гем-лордов в основном через оптические прицелы.
- Всего пару лет назад и я разделяла подобную милитаристскую точку зрения, чему немало способствовала цетагандийская агрессия. На деле гем-лорды настолько напоминают вас, форов, что вам, я думаю, будет проще общаться с ними, чем нам, вервенийцам. Вот аут-лорды... это совсем другое дело. А аут-леди - еще менее обычны, насколько я начинаю понимать.
- Женщин аут-лордов так старательно прячут... Они вообще делают что-нибудь? Я имею в виду, зачем им делать что-то, если их никто не видит? У них же нет никакой власти.
- У них есть власть, только специфическая. Не спорящая с властью мужчин. Во всем этом есть свой смысл, только они не объясняют это чужеземцам.
- Низшим расам.
- Можно сказать и так. - Снова ямочки на щеках.
- Кстати, вы, наверно, хорошо разбираетесь в печатях, гербах и тому подобных вещах гем- и аут-лордов? Я, конечно, могу узнать штук пятьдесят клановых знаков, но понимаю, что это так, поверхностно.
- Это тоже своего рода наука; у этих знаков столько нюансов, я не уверена, что знаю их все.
Майлз задумчиво нахмурился, но все же решил не упускать момента. На этот вечер ничего больше не намечалось, это точно. Он вынул из кармана сложенный листок и развернул его на перилах.
- Вам знакомо это изображение? Я обнаружил его в... в одном странном месте. Но это похоже на знак гемов... или аутов...
Она с неподдельным интересом взяла листок.
- Я не могу опознать его прямо здесь. Но вы правы, это цетагандийский стиль. Хотя древний, очень древний.
- Откуда вы знаете?
- Ну, это совершенно определенно личная печать, не знак клана, но рисунок не окружен каймой. Последние три поколения все персональные гербы окружались орнаментом, причем все более и более замысловатым. В принципе по обрамлению можно довольно точно определить десятилетие.
- Ого!
- Если хотите, я могу покопаться в своих архивах.
- Правда? Вы бы мне очень помогли. - Он снова сложил листок и протянул ей. - И еще... я попросил бы вас никому его не показывать.
- О?.. - Она не договорила.
- Простите меня. Понимаете, профессиональная паранойя. - Он покраснел. - Вошло в привычку.
Его спасло возвращение Айвена. Кузен мгновенно оценил привлекательность вервенийской леди и расплылся в улыбке. Точно такой же, какой он только что улыбался леди Гелле и какой он, без сомнения, будет улыбаться следующей встреченной им девушке. И еще следующей. Гем-скульптор все еще цеплялся за него; Майлз представил обоих. Похоже, Маз не встречалась прежде с лордом Йенаро. В присутствии цетагандийца Маз не стала повторять Айвену изъявления признательности вервенийцев клану Форкосиганов, но обращалась к нему не менее дружески.
- Ты определенно должен позволить лорду Йенаро провести тебя через его скульптуру, Майлз, - не без ехидства заявил Айвен. - Скажу тебе, это что-то. Такого нельзя пропускать.
"Я первым нашел ее, черт возьми!"
- Да, конечно, буду очень рад.
- Вы правда согласны, лорд Форкосиган? - воспрянул духом Йенаро.
- Это дар лорда Йенаро марилаканскому посольству, - прошептал Айвен на ухо Майлзу. - Не упрямься, Майлз, ты же знаешь, как ревниво цетагандийцы относятся к своему искусству.
Майлз вздохнул и изобразил на лице интерес:
- Пошли?
После соответствующих извинений перед Маз гем-лорд повел его вниз по лестнице в фойе, где они постояли у входа в скульптуру, дожидаясь начала нового цикла.
- Я не слишком разбираюсь в искусстве, чтобы давать оценку... - начал было Майлз во избежание утомительного разговора.
- Не вы один, - улыбнулся Йенаро, - хотя большинство это вовсе не останавливает от критики.
- Мне кажется, все это довольно сложно технически. Вы управляете движением с помощью антигравитации?
- Нет, антигравитация здесь не используется совсем. Генераторы были бы слишком громоздкими и потребляли бы уйму энергии. Движение листьев осуществляется той же энергией, что заставляет их менять цвет, - так, во всяком случае, мне объяснили мои техники.
- Техники? Мне почему-то казалось, что вы собирали все это своими руками.
Йенаро развел руками - белыми, тонкими, хрупкими - и удивленно посмотрел на них, будто видел в первый раз.
- Ну конечно же, нет. Руки нанимаются. Вот дизайн - это испытание интеллекта.
- Не согласен с вами. Мой опыт говорит мне, что руки неразрывно связаны с мозгом, все равно что еще одно, третье, полушарие. Нельзя действительно познать то, что ты не пробовал своими руками.
- Я вижу, с вами интересно разговаривать. Вам стоит познакомиться с моими друзьями. Послезавтра я устраиваю вечер... как вы считаете?
- Гм, возможно... - На этот вечер вроде не намечалось никаких траурных мероприятий. Возможно, это будет даже интересно: посмотреть, как гем-лорды его собственного поколения общаются без опеки старших; своего рода взгляд в будущее Цетаганды. - В самом деле, почему бы и нет?
- Я пошлю вам приглашение... О! - Йенаро кивнул в сторону фонтана, вновь демонстрировавшего краски лета. - Мы можем идти.
Вид изнутри фонтана-лабиринта, на взгляд Майлза, не слишком отличался от вида снаружи. Собственно говоря, он был даже менее интересным: форма листьев вблизи уже не казалась такой естественной. Правда, музыка слышалась яснее. Она усиливалась до крещендо по мере того, как меняли цвет листья.
- А теперь вы кое-что увидите, - с нескрываемым торжеством объявил Йенаро.
Все произошло неожиданно. Майлзу потребовалось несколько мгновений для того, чтобы понять, что он чувствует кое-что: зуд и жжение, исходящие от стальных обручей накладок на ногах. Он пытался не обращать на это внимания, но жар усиливался.
Йенаро продолжал заливаться соловьем, демонстрируя различные эффекты.
- А теперь посмотрите сюда... - Перед глазами Майлза поплыли разноцветные круги. Ноги будто кто-то поджаривал.
Майлз закусил губу, пытаясь приглушить рвущийся вопль до крика средней интенсивности, и заставил себя не прыгнуть в воду. Кто знает, может, его там током убьет. За те несколько секунд, что потребовались ему на то, чтобы выбраться из лабиринта, металл накладок раскалился до такой степени, что им вполне можно было кипятить воду. Отбросив приличия, Майлз рухнул на пол и задрал штанины. Он дотронулся до накладок и обжег еще и руку. Он ругнулся сквозь слезы, стиснул зубы и попытался еще. Наконец ему удалось скинуть ботинки, расстегнуть накладки, отшвырнуть их в сторону и скорчиться от нестерпимой боли. От накладок на ногах остались белые в красной кайме полосы ожогов. Йенаро метался, взывая о помощи. Майлз огляделся по сторонам и обнаружил себя в центре аудитории из полусотни ошеломленных людей. Он прекратил корчиться и уселся, стиснув зубы.
С разных сторон сквозь толпу к нему протискивались Айвен и Форобио.
- Лорд Форкосиган! Что случилось?
- Я в порядке, - сказал Майлз. Он был не в порядке, но вдаваться в детали ему не хотелось: не время и не место. Он торопливо спустил штанины, пряча ожоги.
Йенаро имел совершенно ошеломленный вид.
- Что случилось? Боже, я не думал... с вами все в порядке, лорд Форкосиган? Боже!..
- Послушай, какого черта?.. - склонился над ним Айвен.
Майлз прикинул возможную природу случившегося. Не антиграв, безвредно для всех остальных, его беспрепятственно пронесли через охрану посольства. Спрятано на виду у всех? Похоже.
- Я думаю, это какая-то разновидность электромагнитной энергии. Для большинства людей она не представляет вреда. А в моем случае мои накладки будто сунули в микроволновую печь. Ну, не так страшно, разумеется, но вы понимаете... - Улыбаясь, он поднялся на ноги.
Айвен с огорченным лицом уже подобрал с пола его ботинки и проклятые накладки. Майлз не стал забирать все у него - у него не хватало духу прикасаться к ним.
- Вытащи меня отсюда, - прошипел он на ухо Айвену.
Тот понимающе кивнул и исчез в толпе хорошо одетых людей; некоторые уже начали расходиться.
Появился посол Берно и присоединил свой голос к Йенаро:
- Может, вам лучше показаться нашему врачу, лорд Форкосиган?
- Нет, спасибо. Потерплю до дома. Еще раз спасибо. - "И побыстрее, пожалуйста".
Берно обернулся к все еще рассыпающемуся в извинениях Йенаро:
- Боюсь, лорд Йенаро...
- Да, да, конечно, выключите ее. Я пошлю слуг, чтобы они тотчас же демонтировали ее. Я и не представлял... всем остальным это так нравилось... необходимо переделать ее. Или уничтожить, да, уничтожить. Мне так жаль... это так ужасно... - "Конечно, ужасно, не так ли?"
Продемонстрировать широкой аудитории его физическую ущербность...
- Нет, нет, не уничтожайте, - забеспокоился посол Берно. - Только ее должен обследовать специалист по безопасности, чтобы переделать или, возможно, повесить предупредительные надписи...
В толпе вновь возник Айвен и подал Майлзу знак. Несколько минут ушло на неизбежные извинения и прощание, после чего Форобио и Айвену удалось проводить Майлза в лифт, а из него - к поджидающей их посольской машине. Майлз с перекошенной от боли улыбкой утонул в мягкой обшивке кресла. Айвен окинул его критическим взглядом, скинул китель и набросил на плечи Майлзу - его колотила дрожь. Майлз не сопротивлялся.
- Ладно, посмотрим-ка на ущерб, - скомандовал Айвен. Он положил ногу Майлза к себе на колени и закатал штанину. - Черт, да это должно болеть.
- Должно, - вяло кивнул Майлз.
- Вряд ли это была попытка покушения, - задумчиво сказал Форобио.
- Нет, - согласился Майлз.
- Берно сказал мне, что его сотрудники безопасности обследовали скульптуру перед тем, как установить ее. Конечно, они искали только бомбы и микрофоны. Во всяком случае, они сочли ее безопасной.
- Я не сомневаюсь. Она не могла причинить вреда никому. Только мне.
Форобио уловил мысль мгновенно:
- Западня?
- Если да, то на редкость изощренная, - заметил Айвен.
- Я... я пока не уверен, - заявил Майлз. "Мне стоит оставаться неуверенным. В этом вся прелесть". - Подготовка должна была занять дни, если не недели. Две недели назад мы и сами не знали, что летим сюда. Когда скульптура появилась в посольстве?
- Если верить Берно, накануне вечером.
- До нашего прилета. - "И до нашего приключения с человеком без бровей. Вряд ли можно связать эти два события". - Когда для нас зарезервировали места на этот вечер?
- Посольство разослало приглашения три дня назад, - ответил Форобио.
- Сжатые сроки, - сказал Айвен.
- Пожалуй, я соглашусь с вами, лорд Форпатрил, - сказал, подумав, Форобио. - Тогда нам лучше считать все это неприятной случайностью?
- Скорее всего, - ответил Майлз.
"Какая там случайность? Меня подловили. Лично меня. Ты знаешь, что началась война при первых залпах".
Если не считать того, что обычно известно, из-за чего начинается война. И кто тут противник?
"Лорд Йенаро. Клянусь, вечер был потрясающим. Счастлив, что не пропустил его".

3

- Официальное название резиденции Императора Цетаганды - Райский Сад, - сообщил Форобио, - но вся галактика называет его просто Ксанаду. Вы скоро сами увидите почему. Дуви, дай милордам посмотреть.
- Слушаюсь, милорд, - откликнулся юный сержант, сидевший за пультом управления флайера, и прикоснулся к клавишам. Посольский флайер заложил крутой вираж и нырнул в ущелье между ослепительных сталагмитов городских домов.
- Поосторожнее, Дуви. Мой желудок, понимаешь ли...
- Слушаюсь, милорд. - Водитель убавил скорость до разумных пределов. Они еще немного снизились, обогнули шпиль здания, имевшего на первый взгляд не меньше километра в высоту, и вновь поднялись.
Горизонт отодвинулся.
- Ух ты! - выдохнул Айвен. - В жизни не видел таких огромных силовых куполов. Даже не думал, что они бывают такого размера.
- На это уходит энергия целой электростанции, - сказал Форобио. - Только на купол. На интерьер - энергия еще одной.
В лучах утреннего солнца Эты Кита сиял приплюснутый полупрозрачный пузырь километров шесть в диаметре. Он лежал в центре города, словно огромное яйцо в миске или бесценная жемчужина. По периметру купол окружало километровое кольцо парка, потом отсвечивающая серебром улица, потом еще один парк, потом обычная улица, забитая транспортом. От этой улицы радиальными лучами расходились восемь широких проспектов. Центр города. Центр Вселенной, представилось Майлзу. Цетагандийцы знали толк в эффектах.
- Сегодняшняя церемония в некотором роде является костюмированной репетицией заключительной, которая состоится через полторы недели, - продолжал Форобио. - Там будут абсолютно все: гем-лорды, аут-лорды, галактические представители и так далее. Возможно, возникнут организационные паузы. Бог с ними, главное, чтобы не по нашей вине. Я потратил неделю на переговоры относительно вашего места во всем этом.
- Ну и что это за место? - полюбопытствовал Майлз.
- Вы оба займете место, равноценное второразрядным гем-лордам, - пожал плечами Форобио. - Это лучшее, чего я сумел добиться.
В толпе, хотя ближе к передней ее части. Неплохо: можно наблюдать, не слишком выделяясь, заключил Майлз. Все трое - Форобио, Айвен и он сам - были облачены в обычные придворные траурные костюмы с должностными нашивками, вышитыми черным же шелком по черной ткани. Все, как требуют правила: на церемонии ожидалось присутствие самого Императора. Обыкновенно Майлз любил форму дома Форкосиганов, будь то повседневная коричневая с серебром или этот строгий и элегантный траурный вариант. Отчасти эта любовь объяснялась тем, что высокие ботинки позволяли ему обходиться без накладок. Однако сегодня натягивать ботинки на обожженные ноги оказалось... скажем, делом малоприятным. Придется хромать сильнее обычного даже с учетом того, что он под завязку набрался болеутоляющих таблеток.
"Я тебе это еще припомню, Йенаро".
Они приземлились на стоянке у южного входа в купол. Форобио отпустил флайер.
- Мы пойдем без охраны, милорд? - с сомнением в голосе спросил Майлз, глядя вслед удаляющемуся флайеру. В руках он держал длинный футляр из полированного клена.
Форобио покачал головой:
- В Райском Саду только Император может позволить себе напасть на кого-то. И если уж он захочет выставить вас оттуда, никакие охранники не помогут.
Очень высокие мужчины в форме Цетагандийской имперской гвардии проводили их через шлюз купола к аэроплатформам с сиденьями, обтянутыми белым шелком - цветом траура. Слуга в бело-серых одеждах помог им занять места. Автоматические платформы одна за другой плавно тронулись над мощенной белым нефритом дорожкой, ведущей куда-то в глубь пышного парка. Тут и там сквозь деревья просвечивали крыши павильонов. Все строения были невысокими и уютными за исключением нескольких причудливой формы башен в самом центре магического круга километрах в трех от них. Хотя на Эте Кита стояло солнечное весеннее утро, под силовым куполом царила пасмурная погода, как бы обещавшая дождь (который также наверняка не пойдет).
После довольно продолжительной поездки платформы остановились у павильона к востоку от центральных башен. Другой слуга с поклоном пригласил их сойти с платформы и проследовать в здание. Майлз оглядывался по сторонам, стараясь опознать делегации.
Марилаканцы. Да, седоголового Берно он узнал сразу. Несколько людей в зеленом, должно быть джексонианцы, делегация с Аслунда включала главу государства (даже его сопровождали только два безоружных гвардейца), женщина-посол с Беты в свободном саронге - все направлялись отдать последние почести женщине, которая никогда не встретилась бы с ними лицом к лицу при жизни. Картина, мягко говоря, сюрреалистическая. Майлзу казалось, будто он очутился в зачарованном царстве, что, когда они через пару часов выйдут наружу, в окружающем мире пройдет сотня лет. Посольские делегации задержались у входа пропустить кортеж сатрап-губернатора - этот аут-лорд шествовал в сопровождении дюжины гем-гвардейцев с лицами в полной канонической раскраске: оранжевых, зеленых и белых завитках.
Внутреннее убранство павильона оказалось на удивление простым и, на взгляд Майлза, изящным. В нем преобладали цветы и живые растения с несколькими фонтанами - словно сад запустили внутрь. Открывавшиеся в основное помещение залы были не гулкими, но голос слышался отчетливо. Акустика помещений явно удалась их создателям. Между гостями сновали слуги, предлагавшие еду и питье.
В дальнем конце зала показались две плывущие со скоростью пешехода, неярко светящиеся жемчужным светом сферы, и Майлз впился в них жадным взглядом: он в первый раз видел аут-леди. Если это можно назвать "видел".
За пределами своих покоев аут-леди всегда появлялись только под покровом защитных полей, генераторы которых, как Майлзу говорили, монтировались на гравикреслах. Поля могли иметь любой цвет в зависимости от настроения или обстановки, однако сегодня все они были белыми в знак траура. Аут-леди могли видеть изнутри все, в то время как проникнуть взглядом внутрь не мог никто. Или забраться внутрь, или пробить поле парализатором, плазменным пистолетом, нейробластером, снарядами небольшого калибра или небольшим зарядом взрывчатки. Правда, это же поле не давало возможности и стрелять изнутри, но это аут-леди вряд ли было так уж необходимо. В чистой теории это поле можно было рассечь узким гравитационным лучом, но громоздкий гравитационный генератор превращал это оружие в подобие артиллерии, не давая возможности переносить его в одиночку.
Под покровом защитных полей аут-женщины могли одеваться как угодно. Интересно, заботит ли их это вообще? Может, они облачены в домашнее старье и шлепанцы? Или вообще разгуливают голышом? Как знать?
Высокий пожилой человек в белоснежных одеждах - все аут- и гем-лорды были одеты так - встретил барраярскую делегацию. Лицо его в благородных морщинах казалось почти прозрачным. Судя по тому, что он, забрав у Форобио аккредитационные грамоты, подробно проинструктировал о их месте и очередности действий в предстоящей церемонии, он занимал на Цетаганде должность, эквивалентную придворному мажордому, хотя и с более цветистым названием. По его тону можно было сделать вывод, что он считает всех чужеземцев безнадежно слабоумными, хотя не теряет надежды на то, что, будучи проинструктированы в самых доступных выражениях, они все же имеют шанс не осрамиться.

Предыдущая страница 2 Следующая страница


3 Буджолд Лоис Макмастер

Он склонил свой ястребиный нос к кленовому футляру.
- Это и есть ваш дар, лорд Форкосиган?
Майлз ухитрился расстегнуть футляр и открыть его, не уронив. Внутри на ложе из черного бархата покоился старый иззубренный меч.
- Этот меч отобран из коллекции моего Императора, Грегора Форбарры, специально в дар покойной Императрице. Этот самый меч Дорка Форбарра носил в Первой цетагандийской войне. - На самом деле мечей было несколько, но вдаваться в подробности Майлз не собирался. - Бесценная и неповторимая историческая реликвия. Вот документы, подтверждающие его подлинность.
- Ого! - Седые брови старого мажордома приподнялись как бы против его воли. Он не без благоговения принял футляр с личным гербом Грегора. - Пожалуйста, передайте благодарность моего августейшего повелителя вашему. - Он чуть поклонился и отошел.
- Ну что ж, это сработает, - довольно заметил Форобио.
- Еще бы, - буркнул Майлз. - Так трогательно, просто сердце разрывается. - Он передал футляр Айвену.
Церемония не начиналась. Организационные задержки, подумал Майлз. Он отошел от Айвена и Форобио в надежде выпить чего-нибудь горячего. Он как раз стоял над подносом, выбирая себе что-нибудь погорячее, но не слишком крепкое, когда негромкий голос у его локтя произнес:
- Лорд Форкосиган?
Он повернулся, и у него перехватило дыхание. Низкорослая фигура неопределенного пола и возраста - женщина? - стояла рядом с ним в серо-белой одежде слуги из Ксанаду. Голова ее была лыса, как яйцо; лицо также лишено растительности. Даже бровей.
- Да... мадам?
- Ба, - вежливо поправила она. - С вами желает побеседовать леди. Будьте добры, следуйте за мной.
- Гм... да, конечно.
Она повернулась и молча пошла прочь от толпы. Майлз неуверенно двинулся следом. Леди? Если повезет, это могла быть и Миа Маз из вервенийской делегации. У него к ней было несколько неотложных вопросов.
"Никаких бровей? Я ожидал этой встречи... Но здесь?"
Они вышли из зала. Следуя за незнакомкой, Майлз миновал пару коридоров и маленький садик, поросший мхами и покрытыми росой цветами. Влажный воздух глушил почти все звуки, доносившиеся сюда из зала. Они вошли в маленькое здание, с двух сторон открытое в сад. Шаги Майлза отдавались от темного деревянного пола неровным - в такт его хромоте - эхом. В глубине помещения в нескольких сантиметрах от пола парила неярко светящаяся сфера.
- Оставь нас, - послышался голос из шара. Служанка поклонилась и, не поднимая глаз, вышла. Силовое поле искажало голос, и он приобретал низкий, бесцветный тембр.
Пауза затягивалась. Возможно, ей еще не доводилось видеть физически неполноценного человека. Майлз поклонился и ждал, стараясь казаться спокойным и уверенным, а вовсе не пораженным и сгорающим от любопытства.
- Итак, лорд Форкосиган, - наконец послышался голос. - Вот и я.
- Э-э... конечно, - поперхнулся Майлз. - И кто же вы, миледи, под этим хорошеньким мыльным пузырем?
Еще более долгая пауза.
- Я аут Райан Дегтиар. Фрейлина Леди-Небожительницы, Прислужница Звездных Ясель.
Еще один цветистый титул, ни черта не говорящий о роде занятий его обладателя. Конечно, Майлз помнил имена всех гем-лордов из Цетагандийского генерального штаба, всех сатрап-губернаторов и их гем-офицеров, но эти женские аут-штучки были ему совершенно незнакомы.
Впрочем, Леди-Небожительницей именовали покойную Императрицу аута Лизбет Дегтиар, а уж это имя он все-таки знал.
- Так вы родственница покойной Вдовствующей Императрицы, миледи?
- Да, я принадлежу к ее генному созвездию. В четвертом от нее поколении. Я прослужила ей половину моей жизни.
Значит, приближенная леди. Одна из доверенных служанок старухи Императрицы. Высокая должность. Должно быть, она тоже немолода.
- Гм... вы случайно не приходитесь родственницей некоему гем-лорду по фамилии Йенаро?
- Кому-кому? - Даже силовое поле не смогло скрыть изумления.
- Не обращайте внимания. Пустяк. - Черт, ноги начинали ныть. Похоже, снимать эти чертовы башмаки по возвращении в посольство будет потруднее, чем надевать их. - У меня все из головы не идет ваша служанка. У многих здесь такие же лысины?
- Это не женщина. Это ба.
- Ба?
- Ба – бесполые высшие слуги Императора. В правление его Отца-Небожителя модно было создавать их такими безволосыми. Ага, бесполые слуги, созданные с помощью генной инженерии. До него доходили слухи о них, по большей части в связи с сексуальными сюжетами, порожденными не столько реальностью, сколько фантазией рассказчика. Так или иначе, про них было известно, что они абсолютно преданы своему господину, фактически создателю.
- Значит... не все ба безволосы, но все безволосые - ба?
- Да... - Еще одна пауза. - Зачем ты пришел в Райский Сад, лорд Форкосиган?
Майлз заломил бровь.
- Представить Барраяр в этих обсто... в этой скорбной процессии и поднести вашей покойной госпоже последние дары. Я посланник. Именем Императора Грегора Форбарры, которому я служу в меру своих слабых сил.
- Ты смеешься над моей бедой.
- Что?
- Что тебе нужно, лорд Форкосиган?
- Что нужно мне?.. Вы позвали меня сюда, леди, разве не так? - Он с досадой потер шею и попробовал еще раз: - Э-э... не могу ли я случайно помочь вам?
- Ты?!
Ее оскорбленный тон уязвил его.
- Да, я! Я не так... - "Беспомощен, как может показаться". - В свое время мне удалось провернуть одно-два дела. Но если вы не хотите объяснить мне, о чем речь, я не смогу ничего. Скажите мне, и я попытаюсь. В противном случае я не смогу, разве вы не понимаете? - Он окончательно запутался. - Послушайте, давайте начнем разговор сначала. - Он низко поклонился: - Доброе утро, я лорд Майлз Форкосиган с Барраяра. Чем могу служить вам, миледи?
- Вор!
Наконец-то все начало проясняться.
- О! Нет, нет! Я - Форкосиган, а не вор, миледи. Хотя меня можно назвать получателем украденной собственности, - рассудительно заметил он. - Так сказать, я ее заначил.
Ответом вновь была тишина; возможно, леди не привыкла к воровскому жаргону.
- Вам не приходилось, случаем, терять одну вещь? Цилиндрический электронный прибор с изображением птицы на крышке?
- Он у тебя! - В голосе ее послышался стон отчаяния.
- Ну, не с собой.
Ее голос звучал совсем слабо и хрипло:
- Все равно он у тебя. Ты должен вернуть его мне.
- С радостью, если вы докажете, что он ваш. Я не претендую на право собственности.
- Ты сделаешь это... просто так?
- Ради сохранения доброго имени и... я офицер Имперской безопасности. Ради информации я готов почти на все. Удовлетворите мое любопытство, и сделка совершена.
Ее голос упал до пораженного шепота:
- Ты хочешь сказать, ты не знаешь, что это такое?
Пауза тянулась так долго, что он начал бояться, не скончалась ли старая леди в своем шаре. Из большого павильона донеслась похоронная музыка.
- О, черт... извините. Это чертово шествие начинается, а мне положено быть там в первых рядах. Миледи, как мне связаться с вами?
- Тебе нельзя. - Голос ее стал совершенно бесцветным. - Мне тоже пора. Я пошлю за тобой. - Белый шар приподнялся и поплыл прочь.
- Где? Когда?..
Судя по музыке, шествие готово было вот-вот тронуться.
- Не говори никому об этом!
Он успел поклониться вслед удаляющейся сфере и торопливо заковылял через сад. У него было ужасное чувство, что он опоздал на все на свете.
И когда он вернулся в зал, приблизительно так все и оказалось. Длинная людская цепь тянулась к главному выходу из зала, а от него - к центральным башням. Форобио, лихорадочно оглядываясь, нетерпеливо топтался на месте; в ряду делегаций образовалась заметная брешь.
Обнаружив Майлза, он беззвучно, но выразительно пробормотал: "Пошевеливайся же, черт возьми!" Майлз поторопился занять место в процессии, ощущая на себе взгляды всех находившихся в зале.
- Где это ты пропадал столько времени? - отчаянно прошипел Айвен, возвращая ему футляр. - В сортире? Я уж собирался искать...
- Цыц. Потом расскажу. - Майлз не без усилия принял тяжелый кленовый футляр и придал ему более-менее дарственное положение. Миновав дворик, вымощенный резным нефритом, они у самого входа в одно из башнеподобных зданий догнали процессию и заняли свое место.
Они стояли перед огромной гулкой ротондой. Где-то впереди Майлз заметил несколько белых шаров, но под каким из них скрывалась его старая аут-леди, определить не было никакой возможности. Согласно плану церемонии, всем предписывалось медленно обойти саркофаг, преклонить колена, возложить к нему похоронные дары - по спирали, согласно старшинству - и выйти из ротонды через противоположный выход в Северный павильон (для аут-лордов и гем-лордов) или в Восточный павильон (для галактических делегаций), где их ожидало похоронное пиршество.
Однако скорбная процессия остановилась; у стрельчатой арки входа начала образовываться пробка. Спереди, из ротонды, вместо негромкой музыки и шаркающих шагов доносились громкие голоса. Поначалу слышались только тревожные возгласы, потом к ним добавились отрывистые команды.
- Что не так? - забеспокоился Айвен, вытягивая шею. - Кто-то упал в обморок?
Майлз никак не мог ответить на этот вопрос, ибо не видел ничего, кроме спины стоявшего перед ним. Процессия дернулась и тронулась снова. Голова ее достигла входа в ротонду, но там неожиданно повернула налево. У ступеней стоял гем-офицер, негромко и монотонно повторявший одно и то же: "Пожалуйста, сохраняйте дары у себя и следуйте сразу в Восточный павильон. Пожалуйста, сохраняйте дары у себя и следуйте сразу в Восточный павильон, мы скоро все организуем. Пожалуйста, сохраняйте..."
В самом центре ротонды, выше голов, возлежала на помосте Вдовствующая Императрица. Даже после смерти чужеземцам не дозволялось смотреть на нее. Ее катафалк был окружен полупрозрачным пузырем силового поля, сквозь дымку которого неясно виднелся только ее силуэт. Цепочка гем-гвардейцев в разноцветных формах - судя по всему, их поспешно набрали из свит сатрап-губернаторов - протянулась от саркофага до стены, скрывая от посторонних глаз что-то еще.
Этого Майлз вынести уже не мог.
"В конце концов не будут же они убивать меня на глазах у всех, верно?"
Он сунул кленовый футляр Айвену и нырнул под локоть гем-офицера, все еще направлявшего процессию в левую дверь. Обаятельно улыбаясь, широко разведя пустые руки, он проскользнул между двумя оцепеневшими от подобной наглости гем-гвардейцами.
По другую сторону от катафалка, на месте, предназначавшемся для самого первого подарка от высшего аут-лорда, лежал труп с перерезанным горлом. Огромная лужа свежей крови залила малахитовый пол и пропитала серо-белую форму лежащего. Откинутая в сторону правая рука все еще сжимала тонкий, украшенный драгоценностями нож. Лысая, безбровая мужеподобная фигура, пожилая, но не старая... Даже без фальшивых волос Майлз узнал того, с кем они столкнулись в катере, и сердце у него на мгновение замерло от изумления.
"Кто-то повысил ставки в этой игре".
За спиной у Майлза уже возник старший по званию из находившихся в зале гем-офицеров. Даже покрывавшая его лицо раскраска не скрывала застывшей улыбки: человек честно пытался сохранять вежливость по отношению к тому, кого с удовольствием изрубил бы на куски.
- Лорд Форкосиган, не угодно ли будет вам присоединиться к вашей делегации?
- Да, конечно. Кто этот бедняга?
Гем-офицер не прекращал попыток направить его назад - цетагандиец был достаточно умен, чтобы не прикасаться к нему, - и Майлз позволил отвести себя от трупа. Разъяренный гвардеец был благодарен ему хотя бы за это и невольно ответил:
- Это ба Лура, старшее ба из прислужниц Леди-Небожительницы. Ба служило ей шесть десятков лет и, похоже, хотело служить и дальше - в смерти. Только очень уж безвкусно – совершить это здесь. Гем-офицер отконвоировал Майлза обратно к вновь затормозившей цепи делегаций, куда тот был немедленно втянут длинной рукой Айвена.
- Что здесь, черт возьми, происходит? - прошипел Айвен ему на ухо.
"И где, интересно, вы находились в момент убийства, лорд Форкосиган?"
Правда, это не выглядело как убийство, скорее как настоящее самоубийство, только очень архаичное по исполнению. Не более получаса назад. Как раз тогда, когда он отсутствовал, беседуя с белым пузырем, который мог быть, а мог и не быть аут-леди Райан Дегтиар. Коридор, по которому они теперь шли, казался извилистым, хотя Майлз приписал это своему состоянию.
- Вам не стоило покидать процессию, - мрачно заявил Форобио. - Кстати, что вы там увидели?
Майлз скривил губы, но тут же, опомнившись, принял вполне серьезный вид:
- Одно из преданных покойной Вдовствующей Императрице ба перерезало себе глотку у подножия ее саркофага. А я и не знал, что у цетагандийцев в моде человеческие жертвоприношения. Разумеется, неофициальные.
Форобио сложил губы трубочкой, как бы собираясь присвистнуть, но вместо этого чуть улыбнулся.
- Как хлопотно для них, - пробормотал он. - Сколько усилий им теперь придется приложить в попытках спасти церемонию.
"Вот-вот. Если старое существо было так предано хозяйке, кой черт оно совершило то, что - оно не могло не знать этого - вызовет сильное раздражение ее господ? Месть ценой собственной жизни? Если подумать, на Цетаганде это безопаснее всего..."
Ко времени, когда они, обогнув центральную башню, попали в Восточный павильон, ноги совершенно замучили Майлза. Целая армия слуг, двигавшихся чуть быстрее, чем того требовал этикет, помогала нескольким сотням делегатов со всей галактики занять отведенные им места за столами. Поскольку некоторые из даров в руках у делегатов оказались даже более громоздкими, чем барраярский футляр с мечом, процесс размещения шел медленно, к откровенному неудовольствию слуг. Майлз представлял себе, как где-то в недрах здания армия вспотевших цетагандийских поваров извергает цветистые цетагандийские проклятия.
Майлз заметил делегацию Вервена - те сидели не так далеко от них. Воспользовавшись суматохой, он выскользнул из своего кресла и, обойдя несколько столов, попытался обменяться несколькими словами с Миа Маз.
- Добрый день, миледи Маз. Мне надо поговорить...
- Лорд Форкосиган! Я как раз хотела... - выпалили они одновременно.
- Сначала вы, - поклонился Майлз.
- Я пыталась дозвониться к вам в посольство, но вы уже ушли. Вы имеете представление о том, что случилось в ротонде? Неслыханное дело, чтобы цетагандийцы внесли изменения в ход такой церемонии.
- У них не было выхода. Ну, допустим, они могли бы проигнорировать труп - лично я считаю, так было бы даже внушительнее, - но они, судя по всему, решили сначала прибраться.
Майлз снова повторил то, что про себя уже назвал "официальной версией" самоубийства ба Лура, чем мгновенно привлек внимание всех сидевших за столом. Ну и черт с ним, все равно слух о случившемся разойдется очень скоро, так что нет смысла умалчивать.
- Вам удалось найти ответ на вопрос, который я задавал вам вчера вечером? - продолжал Майлз. - Я... я понимаю, сейчас не время и не место...
- Да и еще раз да, - ответила Маз.
"Только не по местной сети головидеосвязи, - подумал Майлз.
- Прослушивают ее или нет".
- Вам не трудно было бы заглянуть прямо после этой церемонии к нам в барраярское посольство? Мы могли бы попить чаю...
- Эта мысль представляется мне замечательной, - улыбнулась Маз, глядя на него с возрастающим интересом.
- Мне позарез нужен урок этикета, - добавил Майлз для любопытных ушей по соседству.
В глазах Маз блеснули веселые искорки.
- Так мне и говорили, милорд.
- Кто?.. - начал он и осекся. "Ясное дело, Форобио". - Всего хорошего, - договорил он и поспешил на свое место.
Форобио удостоил его уничтожающим взглядом, но смолчал.
Ко времени, когда они отведали около двадцати деликатесов - количество перемен компенсировало крошечные порции, - цетагандийцы привели все в порядок. Седой мажордом явно принадлежал к тем полководцам, чьи таланты ярче всего проявляются в безвыходных ситуациях, ибо он ухитрился выстроить всех в надлежащем порядке по старшинству, несмотря на то что процессия теперь двигалась через ротонду в обратном направлении. В общем, если мажордом и собирался перерезать себе горло, то позже, в надлежащем месте и с надлежащими церемониями, а вовсе не в этой непристойно поспешной манере.
Майлз положил кленовый футляр на малахитовый пол на втором витке растущей спирали из даров, в метре от того места, где ба Лура рассталось с жизнью. Идеально отполированный, без намека на пятнышко пол не был даже сырым. Интересно, успела цетагандийская охранка обследовать место или кто-то специально рассчитал все так, чтобы в спешке были уничтожены даже малейшие улики?
"Черт, хотелось бы мне вести это дело".
Белые аэроплатформы уже дожидались посланников с другой стороны Восточного павильона, чтобы отвезти их обратно к вратам Райского Сада. Вся церемония затянулась всего на час, но ощущение времени у Майлза нарушилось уже с первого взгляда на Ксанаду. Ему казалось, будто под куполом миновала сотня лет, в то время как в окружающем мире только-только миновало утро. Сержант-водитель Форобио подогнал к ним машину. Майлз блаженно рухнул в кресло.
"Когда вернемся домой, эти проклятые ботинки придется срезать".

4

- Тяни! - выдохнул Майлз и стиснул зубы.
Айвен обеими руками вцепился в ботинок, уперся коленом в спинку кровати и дернул.
- Ууу!
- Больно? - ослабил хватку Айвен.
- Да, черт подрал, тяни!
Айвен смерил Майлза критическим взглядом:
- Может, поднимешься наверх, к посольскому врачу?
- Потом. Я не намерен отдавать свои лучшие ботинки на растерзание этому коновалу. Тяни.
Айвен снова взялся за дело и в конце концов стащил ботинок. С минуту он задумчиво созерцал его, потом лицо его расплылось в улыбке.
- Эй, знаешь, тебе ведь не снять второй без моей помощи.
- Ну и что?
- Ну и... выкладывай.
- Выкладывать? Что?
- Зная твое чувство юмора, я ожидал, что лишний труп в склепе развлечет тебя не меньше, чем Форобио. Но вид у тебя был по возвращении... словно ты увидел призрак своего деда.
- Ба с перерезанной глоткой - не самое приятное зрелище.
- Я-то думал, ты видал зрелища и пострашнее.
"О да".
Майлз уставился на еще обутую ногу - болела она отчаянно - и прикинул, не стоит ли ему выкарабкаться в коридор в поисках более сговорчивого помощника. Вряд ли. Он вздохнул.
- Страшнее - да. Но не настолько дикие. Ты бы тоже обратил на это внимание. Мы уже встречались с ба вчера - ты и я. Ты дрался с ним в катере.
Айвен покосился на пульт, в ящике которого лежал загадочный жезл.
- Тогда ясно. Надо рассказать Форобио.
- Если это было то самое ба, - поспешно возразил Майлз. - Насколько мне известно, цетагандийцы клонируют своих слуг. Вполне возможно, то, с которым мы встречались вчера, приходилось сегодняшнему близнецом.
- Ты так считаешь?
- Не знаю. Но знаю, кто помог бы мне в этом. Дай мне разобраться самому. Еще немного, пожалуйста. Я просил Миа Маз из вервенийского посольства заглянуть ко мне. Если ты не спешишь... я бы просил тебя присутствовать при разговоре.
Айвен задумался.
- Ботинок! - напомнил Майлз, не давая тому опомниться.
Айвен механически помог ему разуться.
- Ладно, - произнес он нехотя. - Но после разговора мы немедленно заявим в Имперскую безопасность.
- Айвен, я и есть Имперская безопасность, - возмутился Майлз. - Три года подготовки и боевой опыт. Ты что, забыл? Уж пожалуйста, поверь, что иногда и я знаю, что делаю. - "Хотелось бы мне самому знать, что я делаю". Интуиция - великое дело, но Майлз прекрасно понимал, что в глазах окружающих она вряд ли послужит оправданием его поступков. - Дай мне шанс.
Айвен вышел в свою комнату переодеться, так и не пообещав ему ничего. Разутый Майлз прополз в ванную проглотить еще несколько болеутоляющих таблеток, после чего смог наконец освободиться от траурного мундира.
Айвен вернулся почти сразу же, но прежде чем он успел задать хоть один вопрос, на который Майлз не мог ответить, или выдвинуть предложение, которое Майлз не мог принять, загудел зуммер на пульте связи. Звонили из вестибюля.
- Лорд Форкосиган? К вам Миа Маз, - сообщил охранник. - Она говорит, вы ее приглашали.
- Совершенно верно. Гм... будьте добры, проводите ее, пожалуйста, сюда.
Интересно, прослушивается ли его комната. Не хотелось бы лишних расспросов. Впрочем, вряд ли. Если Имперская безопасность контролировала все его контакты, ему бы дали уже это понять: либо в спецотделе этажом ниже, либо лично Форобио. Комната должна гарантировать конфиденциальность - за возможным исключением систем связи. Все коммуникации в посольстве наверняка прослушиваются.
Сотрудник посольства проводил Маз до их двери, и Майлз с Айвеном поспешили усадить ее поудобнее.
Майлз дипломатично избавился от посольского, отослав его за чаем и - по просьбе Айвена - за вином.
- Спасибо, что пришли, миледи Маз.
- Просто Маз, - улыбнулась она в ответ. - У нас на Вервене не привыкли к таким титулам. Боюсь, мы не слишком серьезно их воспринимаем.
- Должно быть, лично вам это все-таки удается: иначе как бы вы смогли действовать здесь так успешно?
- Да, милорд, - улыбнулась она ему.
Ну да, Вервен ведь одна из так называемых демократий, пусть и не настолько оголтелых, как у бетанцев.
- Моя мать, возможно, согласилась бы с вами, - предположил Майлз. - Она не видела бы особой разницы между двумя трупами в ротонде. Если не считать, конечно, того, как они там оказались. Насколько я понял, этого самоубийства никто не ожидал?
- Случай совершенно беспрецедентный, - согласилась Маз, - а если вы знаете цетагандийцев, вы поймете, насколько это сильное выражение.
- Значит, цетагандийские слуги не имеют обыкновения следовать за своими господами в иной мир, как это делали когда-то язычники?
- Мне кажется, ба Лура было чрезвычайно привязано к Императрице, прослужив ей столько лет, - сказала вервенийка задумчиво. - Так давно... никого из нас еще на свете не было.
- Айвен интересовался, правда ли, что цетагандийцы клонируют своих слуг?
Айвен бросил на Майлза укоризненный взгляд, но смолчал.
- Гем-лорды - иногда, - ответила Маз, - но не аут-лорды и, уж во всяком случае, не королевский двор. Для них каждый слуга - такое же произведение искусства, как и любой другой предмет, которыми они себя окружают. В Райском Саду все должно быть уникальным, по возможности ручного изготовления и безупречного качества. К живым объектам это тоже относится. Поточные изделия они оставляют низам. Не уверена, что это справедливо, но в мире, переполненном мнимыми реальностями и бесконечными повторениями, это как глоток свежего воздуха. Им бы только поменьше снобизма по этому поводу.
- Кстати, об искусстве, - произнес Майлз. - Вы, кажется, говорили, что вам удалось идентифицировать тот символ?
- Да. - Она остановила взгляд на его лице. - Где, лорд Форкосиган, вы сказали, вы его видели?
- Я его не видел.
- Гм... - Она чуть улыбнулась, но не стала уточнять. - Это Печать Звездных Ясель - предмет, с которым редко сталкиваются чужестранцы. Точнее, чужестранцы с ним вообще не сталкиваются. Это чрезвычайно сокровенный предмет.
"Так-так, запомни".
- Реликвия аутов?
- И еще какая.
- И... гм... а что это такое - Звездные Ясли?
- Как, вы не знаете? - Маз казалась удивленной. - А я-то думала, вы только и делаете, что изучаете цетагандийские государственные тайны.
- Ну, не все время, но... - вздохнул Айвен.
- Звездные Ясли - это неофициальное название генного банка расы аутов.
- Ах вот что. Этого-то я и боялся. Они что, хранят собственные копии?
- Нет, Звездные Ясли значат для них гораздо больше. Ауты в отличие от обычных людей не договариваются напрямую, чью яйцеклетку чьей спермой оплодотворять перед закладкой в репликатор. Любое генетическое скрещивание является предметом особых переговоров, контрактов, заключаемых главами двух генетических линий - цетагандийцы называют их созвездиями, хотя вы, барраярцы, кажется, зовете их кланами. Эти контракты, в свою очередь, должны быть одобрены Императором, точнее, старшей женщиной августейшей семьи и заверены Печатью Звездных Ясель. Последние полвека, с момента восшествия на престол нынешней династии, эту роль исполняла Лизбет Дегтиар, мать Императора. И это не пустая формальность: все генетические изменения - а аут-лорды идут на них то и дело - должны быть предварительно исследованы придворными генетиками. Вы спрашивали меня, имеют ли женщины аут-расы какую-нибудь власть. Вдовствующая Императрица обладала правом вето на каждое оплодотворение аутов.
- А Император? Он не мог влиять на ее решения?
Маз потрогала пальцем губу.
- Честно говоря, я не знаю. Раса аутов крайне ревностно хранит свои тайны. Если какая-то закулисная борьба и имеет место, это не выходит за врата Райского Сада. Во всяком случае, я о таком не слыхала.
- Тогда... кто же теперь будет этой старшей леди? Кто унаследует печать?
- Ага! Вы коснулись весьма интересной темы. Этого не знает никто; по крайней мере Император еще не делал официального заявления. Печать должна храниться у матери Императора при ее жизни, а в случае ее смерти - у матери наследника. Однако официального наследника Император еще не выбрал. Печать Звездных Ясель вместе с прочими регалиями покойной Императрицы должны передать новой старшей аут-леди на последнем этапе погребальных церемоний, так что у него остается еще десять дней, чтобы сделать выбор. Представляю себе, какая борьба идет сейчас между аут-леди: ведь пока не свершится эта передача, не может быть заключено ни одного генетического контракта.
- У Императора трое сыновей, ведь так? Значит, он должен выбрать одну из их матерей? - подумав, спросил Майлз.
- Не обязательно, - возразила Маз. - Он может передать все одной из своих теток.
В дверь вежливо постучали - принесли чай. К нему посольская кухня прислала небольшой трехъярусный поднос с крошечными пирожными. Кто-то неплохо знал вкусы постоянных клиентов, ибо Маз промурлыкала: "Ого, мои любимые!" - и, несмотря на недавнее угощение в Райском Саду, протянула руку к подносу. Посольский слуга разлил чай по чашкам, откупорил бутылку и исчез.
- Но разве аут-лорды не женятся? - чуть не с испугом спросил Айвен. - Эти генетические контракты заменяют им брак?
- Ну... нет. - Маз запила чаем третье пирожное. - Контракты бывают разного рода. Простейший - на разовое использование чьего-то генома. Родившийся в результате этого ребенок становится... не хотелось бы употреблять слово "собственность"... скажем так: его регистрируют как члена созвездия отца, где он и развивается. Видите ли, такие решения принимаются не рядовыми членами клана; собственно говоря, родители могут ни разу в жизни не встретиться. Эти контракты заключаются высшим руководством созвездия, старейшими и соответственно мудрейшими его членами, следящими за тем, чтобы выбрать наиболее перспективную генетическую линию.
- Другой крайностью является пожизненная - или дольше - монополия, имеющая место в семье Императора. Когда какую-либо аут-леди выбирают как мать потенциального наследника, контракт является абсолютно эксклюзивным: ее геном не должен был использоваться ранее и не может быть использован впоследствии, если только сам Император не захочет от нее еще одного ребенка. Остаток жизни она должна прожить в Райском Саду, в собственном павильоне.
- Это награда, - наморщил лоб Майлз, - или наказание?
- Это самая большая удача, которая может выпасть на долю аут-леди: шанс сделаться Вдовствующей Императрицей, в случае если ее сын - а это всегда только сын - будет избран наследником. Даже стать матерью проигравшего - принца-кандидата или сатрап-губернатора - не так плохо. Вот почему в этом откровенно патриархальном обществе основные надежды аут-созвездий связаны с девушками. Глава созвездия - вождь клана, говоря барраярскими терминами, - никогда не станет Императором или отцом Императора, какими бы достоинствами ни блистали его сыновья. А вот через дочерей у него есть шанс сделаться дедом Императора. И как вы понимаете, эти преимущества распространяются и на созвездие Императрицы. Пятьдесят лет назад роль Дегтиаров была куда скромнее нынешней.
- Выходит, у Императора есть сыновья, - размышлял вслух Майлз, - но все остальные помешаны на дочерях. И только раз или два в столетие, при восшествии нового Императора, у них появляется шанс выиграть.
- Приблизительно так.
- Но тогда... какую же роль играет во всем этом секс? - ужаснулся Айвен.
- Никакой.
- Никакой?!
Маз рассмеялась его реакции:
- Да, ауты вступают в половые отношения, и иногда их даже можно квалифицировать почти как брак. Я бы сказала, у них не существует никаких формальностей, если не считать того, что связанные с этим требования этикета чрезвычайно сложны. Правда, они хранят это в тайне, так что я плохо знакома с этим вопросом. К счастью, ауты - отъявленные расисты, ревностно блюдущие свой генофонд, так что вам не придется сталкиваться с этим.
- О... - вздохнул Айвен. Похоже, эта информация его разочаровала. - Но... если ауты не женятся и не имеют семей, как и когда они покидают свой дом?

Предыдущая страница 3 Следующая страница


Цетаганда 4

- Никогда.
- Ого! Вы хотите сказать, они живут с... гм... со своими, так сказать, матерями безвылазно?
- Ну не с матерями, конечно. С дедами или прадедами. Но молодежь - в возрасте до пятидесяти лет - живет на попечении своего созвездия. Я подозреваю, что именно это служит причиной обособленности старших аутов. Они живут сами по себе, поскольку могут наконец себе это позволить.
- Но как тогда насчет всех этих легендарных гем-генералов и гем-лордов, завоевывавших в жены аут-леди? - спросил Майлз.
Маз пожала плечами:
- Они ведь не могут рассчитывать сделаться матерью Императора, верно? Кстати, вот персональный вопрос вам, лорд Форкосиган: вам не приходилось задумываться над тем, как это ауты, не отличающиеся особой воинственностью, главенствуют над военачальниками из гем-расы?
- Ну да. С того момента, когда я узнал об этой сумасшедшей цетагандийской двухпалубной аристократии, я все жду, что она вот-вот развалится сама собой. Как можно править штыками с помощью изящных искусств? Как может кучка надушенных поэтесс вроде здешних аут-лордов пасти целые полки гемов?
- Цетагандийские гем-лорды назвали бы это снисходительностью высшей культуры, - улыбнулась Маз. - На деле же все, кто наберет достаточно власти, чтобы представлять мало-мальскую угрозу, вовлекаются аутами в генетическое родство. Нет в цетагандийской системе ценностей высшей награды, чем получить от Империи в жены аут-леди. Гем-лорды просто бредят этим. Это высшее, чего они могут добиться в социальном и политическом плане.
- То есть вы хотите сказать, ауты контролируют гемов через их жен? - удивился Майлз. - Поймите, я не сомневаюсь, что аут-леди милы и все такое, но гем-генералы... они могут быть настолько прожженными твердолобыми вояками... не могу поверить, чтобы кто-то в Цетагандийской империи мог крутить ими.
- Если бы я знала, как аут-леди делают это, - вздохнула Маз, - я бы разбогатела, торгуя этим секретом. Нет, лучше я приберегла бы его для себя. В общем, несколько последних веков эта система срабатывала. Разумеется, это не единственный способ контроля над Империей, только самый наглядный и, на мой взгляд, значительный. Без него ауты были бы ничем.
- Кстати, полагается ли за невестами из аутов приданое? - поинтересовался Майлз. Маз улыбнулась и положила в рот еще пирожное.
- Вы коснулись весьма существенной детали, лорд Форкосиган. Никакого.
- Полагаю, содержать жену из аутов в условиях, к которым она привыкла, может оказаться весьма накладно.
- Очень даже.
- Выходит... если цетагандийский Император захочет прижать какого-нибудь слишком уж удачливого лорда, он может наградить его несколькими женами из аутов и тем самым разорить?
- Ну, не думаю, чтобы все было так просто. Но доля истины в этом есть. Вы весьма проницательны, милорд.
- А что же думает на этот счет сама аут-леди, когда ее передают с рук на руки как престижный товар? - спросил Айвен. - Я имею в виду, если предел мечтаний аут-леди сделаться собственностью Императора, это же полностью противоположное дело. Оказаться навечно вычеркнутой из генома аутов - ведь их потомки никогда не вернутся в эту расу, правда?
- Нет, - кивнула Маз. - Я думаю, психология всего этого достаточно причудлива. В первую очередь невеста из аутов сразу же становится первой по сравнению с другими женами, которые могли уже быть у гем-лорда, так что ее дети автоматически становятся наследниками. Это может вызвать некоторое напряжение в семье, особенно в случае - а чаще всего так и случается, - если брак имеет место в зрелом возрасте, когда остальные брачные связи лорда достаточно устоялись.
- Должно быть, гем-леди пуще всего боятся, как бы кто из аут-леди не положил глаз на их мужа, - задумчиво сказал Айвен.
- Они не сопротивляются? Может, они в состоянии заставить мужа отказаться от такой чести?
- Увы, от такой чести невозможно отказаться.
- М-м... - Майлз не без усилия отогнал всякие побочные мысли и вернулся к своей основной проблеме: - Эта Печать Звездных Ясель... у вас, наверное, нет ее изображений?
- Я принесла несколько голодисков, милорд, - ответила Маз. - Если вы не против, мы могли бы посмотреть их на вашем мониторе.
"Ух ты, уважаю деловых женщин. У вас, часом, нету младшей сестры, миледи Маз?"
Вслух же Майлз произнес лишь:
- Да, будьте добры.
Они перешли к комм-пульту, и Маз прочитала им краткую иллюстрированную лекцию по геральдике аутов.
- Вот она, милорд, - Печать Звездных Ясель.
Над дисплеем возник кубический предмет со стороной приблизительно в пятнадцать сантиметров со знакомым силуэтом птицы на одной из граней; линии рельефа были окрашены в красный цвет.
Ничего похожего на таинственный жезл. Майлз облегченно вздохнул. Ужас, охвативший его при мысли о том, что они с Айвеном ненароком вляпались в историю с кражей имперских регалий, отпустил. Разумеется, жезл также имел для Империи некоторую ценность, из-за чего его следовало вернуть - анонимно и без шумихи. Но по крайней мере...
Маз тем временем высветила на дисплее новый кадр.
- А этот предмет - Большой Ключ Звездных Ясель, передаваемый вместе с Печатью.
Айвен поперхнулся вином. Майлз, надеясь, что не побледнел, облокотился на пульт и не сводил взгляда с предмета на экране, оригинал которого лежал всего в нескольких сантиметрах от его руки, в ящике.
- А этот... Ключ, что это такое, миле... Маз? - по возможности непринужденнее спросил Майлз. - Для чего он предназначен?
- Не знаю точно. Одно время мне казалось, что он имеет какое-то отношение к генной информации аутов, но вряд ли у него теперь какое-то иное назначение, кроме церемониального: ему уже больше двухсот лет. Скорее всего Ключ лишен практического смысла.
"Надеюсь". Слава Богу, он не выкинул его. Пока что.
- Ясно.
- Майлз... - прошипел Айвен.
- Потом, - прошептал Майлз в ответ уголком рта.
Айвен порывался сказать еще что-то, беззвучно шевеля губами над головой у сидевшей Маз.
Майлз привалился к пульту и без особого труда изобразил на лице страдание.
- Что-то не так, милорд? - забеспокоилась Маз.
- Боюсь, ноги беспокоят. Немного. Пожалуй, мне стоит показаться посольскому врачу.
- Может, нам лучше продолжить в другой раз? - вежливо предложила Маз.
- Ну... если честно, я хотел еще поговорить о местном этикете. Посмотрим, сколько я смогу запомнить за вечер.
- Боюсь, вечера может не хватить, - улыбнулась Маз. Судя по всему, он был вполне убедительно бледен, поскольку она поднялась с места. - Если говорить точнее, не хватит и нескольких. Вас сильно тревожат ожоги? Я не думала, что это так серьезно.
Вместо ответа Майлз виновато пожал плечами. После приличествующих случаю прощальных фраз и обещаний в скором времени вновь обратиться к помощи вервенийской наставницы Айвен принял на себя роль хозяина и проводил Маз к выходу.
Однако он очень скоро вернулся, запер за собой дверь и, гневно тыча пальцем в грудь Майлзу, закричал:
- Ты хоть соображаешь, во что мы вляпались?
Майлз, не отвечая, перечитывал сухое и, как это обычно бывает, весьма неточное описание Большого Ключа, в то время как объемное изображение последнего висело в воздухе перед его носом.
- Да, - отозвался он наконец. - И еще я знаю, как нам из этого выбираться. Может, ты тоже знаешь?
Это заставило Айвена замолчать.
- Что ты еще знаешь мне неизвестного?
- Если ты предоставишь все это мне, я полагаю, что смогу вернуть вещь законному владельцу без лишних свидетелей.
- Судя по тому, что говорила Маз, ее законным владельцем является сам Император Цетаганды.
- Ну, формально, да. Я неточно выразился: законной хранительнице. Которая, насколько я понимаю, настолько же напугана утерей Ключа, как мы - его находкой. Если бы мне удалось вернуть Ключ без лишнего шума, не думаю, чтобы она объявляла о пропаже. Хотя... хотелось бы мне знать, как это она его потеряла, - что-то тут не складывалось, что-то неуловимое.
- Мы отобрали его у ее слуги, вот как!
- Верно, только вот что делало ба Лура с этой штукой на орбитальной станции? Почему оно разбило контрольные мониторы на причале?
- Лура везло куда-то Ключ, это ясно. Если это Большой Ключ, значит, везло к Большому Замку. - Айвен обошел пульт. - Поэтому бедное создание поутру перерезало себе глотку: оно утратило то, что ему доверили, - и все из-за нас... Черт, Майлз, я ощущаю себя его убийцей. И это при том, что оно не причинило нам никакого вреда, только заблудилось и по ошибке напугало нас.
- Значит, вот как все случилось, - пробормотал Майлз. - Думаешь, так?.. - "Может быть, поэтому я так хотел другого объяснения этой истории?"
Впрочем, все сходилось. У старого ба, которому поручили транспортировку драгоценной реликвии, его отобрали какие-то варвары-иностранцы.
Ба призналось в этом своей госпоже и в отчаянии наложило на себя руки. Правдоподобно. Майлзу сделалось дурно.
- Ну... если уж Ключ так важен, почему ба везло его не в сопровождении взвода гем-гвардейцев?
- Господи, Майлз, хотелось бы мне, чтобы они там были.
В дверь постучали. Майлз поспешно вырубил монитор и отомкнул дверь.
- Войдите!
В комнату вошел Форобио и отвесил им положенный легкий поклон. В руке он держал несколько ароматных листков бумаги приятного цвета.
- Добрый вечер, милорды. Надеюсь, встреча с Маз оказалась полезной?
- Да, сэр, - откликнулся Майлз.
- Хорошо. Я так и думал. Она бесподобна. - Форобио помахал в воздухе бумажками. - Пока вы беседовали, вам обоим пришли приглашения от лорда Йенаро. Вместе с обилием извинений по поводу имевшего место вчера инцидента. Кстати, служба безопасности посольства распечатала эти конверты, просканировала содержимое и сделала химический анализ. Угрозы вашему здоровью нет. - Успокоив их таким образом, он вручил бумаги Майлзу. - Ваше дело, принимать приглашение или нет. Если вы считаете, что тот побочный эффект силового поля скульптуры был случайностью, ваше присутствие там не помешало бы. Это означало бы, что извинения приняты, а отношения нормализованы.
- О, мы пойдем. - Извинения с приглашением были написаны от руки самым изящным цетагандийским каллиграфическим почерком. - Но я буду начеку. Да, кстати, полковник Форриди вернулся?
Форобио сморщился:
- У него возникли некоторые осложнения. Однако в связи со странными вчерашними событиями в марилаканском посольстве я послал ему на смену одного из своих сотрудников. Он будет завтра. Кстати... не пригодится ли вам телохранитель? Разумеется, не открыто, во избежание лишних обид.
- Гм... нам же положен водитель, верно? Пусть это будет один из ваших подготовленных людей, и пусть в непосредственной близости ждет подкрепление, дайте нам обоим по передатчику с экстренным вызовом - думаю, этого хватит.
- Хорошо, лорд Форкосиган. Я распоряжусь, - кивнул Форобио. - И... учитывая инцидент в ротонде...
Сердце у Майлза екнуло.
- Да?
- Пожалуйста, постарайтесь не лезть куда не положено еще раз.
- Вы получили протест? - "От кого, интересно?"
- Рано или поздно начинаешь понимать невысказанное. Цетагандийцы сочли нетактичным заявлять протест, однако последовательное накопление подобных неприятных инцидентов может вызвать некоторую реакцию, пусть и не прямую. Вам через десять дней улетать, а мне оставаться. Постарайтесь, пожалуйста, не усложнять мою работу - она и без того непроста. Ладно?
- Слушаюсь, сэр, - просветлел лицом Майлз.
Айвен казался расстроенным... может быть, он готов сломаться признаться во всем Форобио? Впрочем, нет: посол вышел из комнаты, а Айвен так и не бросился ему в ноги.
- Кой черт иметь телохранителя, который будет лишь "где-то поблизости"? - буркнул Айвен, стоило двери захлопнуться.
- Ага, ты начинаешь смотреть на это моими глазами. И все же, отправляясь к Йенаро, я не могу избежать риска. Мне придется есть, пить, дышать - все эти пути нападения, при которых никакая охрана не поможет. Так или иначе, самой лучшей защитой мне будет то, что бийство галактического посланника на похоронах августейшей матушки Императора нанесет слишком серьезный удар по нему самому. Я думаю, если что-нибудь и случится, это будет таким же несерьезным и относительно безвредным. - "И так же будет сводить с ума".
- Ты думаешь? Ты считаешь то, что было, безвредным? - Айвен даже смолк от возмущения. - Ты что, считаешь... что эти инциденты связаны между собой? - Айвен мотнул головой сначала в сторону надушенных бумаг в руках у Майлза, потом в сторону ящичка у пульта связи. - Честно говоря, я не понимаю как.
- Так тебе кажется, это цепочка случайных совпадений?
- Гм, - нахмурился Айвен, переваривая эту мысль. - Тогда скажи лучше, - он опять махнул в сторону ящичка, - как ты намерен избавиться от этого императрицыного вибратора?
Майлз криво усмехнулся подобному завершению фразы. Совершенно в духе Айвена.
- Не могу сказать тебе. - "Потому что сам не знаю как". Впрочем, аут-леди Райан Дегтиар уже думает - во всяком случае, должна думать - как. Майлз как бы невзначай коснулся пальцем серебряного Всевидящего Ока - значка Имперской безопасности - на черном воротнике. - Тут затронута честь леди.
Глаза Айвена недовольно сузились.
- Вот засранец! Ты что, выполняешь тайное поручение Саймона Иллиана?
- Если бы выполнял, я бы сказал тебе, разве не так?
- Черт меня побрал, если я знаю. - Айвен с минуту удрученно молчал, потом пожал плечами: - В конце концов это твои похороны, не мои.

5

- Остановите здесь, - попросил Майлз водителя.
Машина свернула к обочине и с мягким шелестом вентиляторов опустилась на мостовую. Майлз разглядывал загородное поместье лорда Йенаро, сравнивая его в уме с картой, что он изучал в барраярском посольстве.
Окружавшие поместье ограда и зеленая изгородь были скорее условной границей, чем реальной защитой. Это место никогда не задумывалось как крепость - только как символ статуса.
- Сверим связь, милорды, - напомнил водитель.
Майлз с Айвеном вынули из карманов маленькие пластины и нажали на кнопки. На приборной доске машины вспыхнул сигнал.
- Отлично, милорды.
- Как с подкреплением? - поинтересовался Майлз.
- Три взвода в пределах радиослышимости.
- Надеюсь, в состав включен врач?
- Дежурит на борту флайера. Я могу приземлить его во дворе лорда Йенаро за сорок пять секунд.
- Неплохо. Не думаю, чтобы они нападали в лоб, но не удивлюсь, если приключится очередной небольшой "несчастный случай". Ладно, отсюда мы пройдемся пешком. Хочу получше ознакомиться с местом.
- Да, милорд. - Водитель откинул дверцу; Айвен и Майлз вышли и огляделись еще раз.
- Это что, и есть так называемое благородное запустение? - удивился Айвен, созерцая никем не охраняемые ворота и слегка разбитую дорогу, ведущую к дому.
И верно. Могут меняться стили, но дух упадка аристократии везде один и тот же. Повсюду виднелись следы разрушения: покосившаяся створка ворот, облезлые стены, неряшливо подстриженные кусты. В довершение всего две трети окон особняка были темны.
- Форобио поручил посольскому отделу безопасности навести справки о лорде Йенаро, - сообщил Майлз. - Дед Йенаро - тот самый генерал-неудачник - оставил ему поместье, но не средства на его содержание, промотав свой капитал в годы долгой, но не очень радостной старости. Йенаро владеет поместьем единолично около четырех лет. Он окружил себя толпой молодых художников и безденежных гем-лордов, и больше про него ничего особенного не скажешь. Интересно только то, что эта штука в марилаканском посольстве является его первой известной скульптурной работой. Недурно для первого опыта, ты не находишь?
- Если ты считаешь, что это было ловушкой, кой черт тебе лезть в следующую?
- Кто не рискует, тот не пьет шампанского, Айвен.
- И что ты надеешься с этого иметь?
- Истину. Красоту. Как знать? Кстати, служба безопасности посольства пытается узнать, кто же на самом деле изваял эту скульптуру. Думаю, они уже откопали что-нибудь.
По крайней мере он смог задействовать всю мощь посольской системы безопасности. Жезл отчаянно жег ему внутренний карман. Он тайно таскал с собой Ключ весь день: и в поездке по городу, и на неизбежном дневном представлении цетагандийского театра классического балета - последнее давалось по указу Императора специально для прибывших со всей галактики гостей. Однако аут-леди Райан Дегтиар так и не связалась с ним, несмотря на обещание. Если он не услышит о ней завтра... С одной стороны, Майлз жалел, что не использовал возможностей посольских специалистов с самого начала. Но если бы он поступил так, его проблема сделалась бы и чужим достоянием. Решения принимались бы помимо него, на более высоком уровне.
"Очень уж тонок лед. Не хочу пока, чтобы по нему шел кто-то тяжелее меня".
У входа в особняк их встретил слуга и проводил в вестибюль, где их приветствовал сам хозяин. Йенаро был в темных одеждах, похожих на те, что он носил в марилаканском посольстве. Айвен в своем зеленом мундире также выглядел безупречно. Майлз выбрал черный придворный мундир. Он не знал, как истолкует это Йенаро: как оказанную ему честь, как напоминание - "Я официальное лицо", - или как предупреждение - "Со мной не связывайся!"
В одном он не сомневался: этот нюанс Йенаро вниманием не обойдет.
Йенаро опустил взгляд на черные ботинки Майлза:
- Вашим ногам лучше, лорд Форкосиган?
- Гораздо лучше, спасибо, - чуть натянуто улыбнулся в ответ Майлз. - Наверняка выживу.
- Что ж, я рад.
Высокий гем-лорд повел их по извилистому коридору, потом по короткому лестничному маршу в большое помещение, охватившее полукругом сад - будто дом подвергся нападению растений. Комната была несколько хаотично заставлена мебелью, судя по всему той, которую Йенаро унаследовал, а не проектировал сам. Впрочем, смотрелось все недурно: классическое жилище холостяка-сибарита с неярким, уютным освещением. В зале уже находилось с десяток гемов. Мужчин было больше, чем женщин; лица двоих были полностью раскрашены, остальные - помоложе - ограничились только легким макияжем у глаз. Йенаро представил всем экзотических гостей с Барраяра. Никого из этих гемов Майлз не знал, хотя один заявил, что его дед занимает должность в генеральном штабе.
У дверей в сад на цилиндрической подставке курились благовония. Один из гостей-гемов задержался и сделал глубокий вдох.
- Неплохо, Йенаро, - кивнул он. - Твое изделие?
- Спасибо, да, - отозвался Йенаро.
- Только ароматизаторы? - поинтересовался Айвен.
- Тут много всего намешано. В том числе мягкие релаксанты, подходящие к обстановке. Вас это не интересует, лорд Форкосиган?
Майлз принюхался. Интересно, насколько глубоки познания этого человека в органической химии? Майлз припомнил, что синоним "возбуждения" - "интоксикация" - имеет корнем слово "токсин" - яд.
- Если честно, не очень. Но мне было бы интересно посмотреть вашу лабораторию.
- Правда? Тогда я свожу вас туда. Большинство моих друзей не интересуются техническими аспектами, только результатами.
Молодая женщина, слышавшая их разговор, подошла поближе и тронула Йенаро за рукав длинным, украшенным замысловатым орнаментом ногтем.
- Да, милый Йенни, результаты. Кстати, один ты мне обещал, помнишь?
Она была не самой красивой гем-леди из виденных Майлзом и все же достаточно привлекательной в развевающемся нефритово-зеленом платье, с густыми волосами, розовой волной спадающими ей на плечи.
- Я держу свои обещания, - кивнул Йенаро. - Лорд Форкосиган, не будет ли вам угодно пройти с нами наверх?
- Конечно.
- Я, пожалуй, останусь здесь побеседовать, - махнул им Айвен.
В дальнем углу комнаты стояли рядышком две гем-красавицы: длинноногая блондинка и совсем уж неописуемой красоты рыжеволосая. Айвен уже успел обменяться взглядами с обеими и получил в ответ по ободряющей улыбке. Майлз вознес короткую беззвучную молитву богу - хранителю дураков, влюбленных и прочих безумцев и поспешил за Йенаро и его знакомой.
Химическая лаборатория Йенаро размещалась в другом здании; его окна осветились, когда они подошли к дверям. Лаборатория внушала уважение; значительная часть денег, не пошедших на ремонт усадьбы, явно осела здесь. Майлз проходил мимо молекулярных анализаторов, спектрографов, компьютеров, а Йенаро тем временем колдовал с маленькими пузырьками, подбирая обещанный аромат. Все исходные материалы были тщательно рассортированы по химическим группам - во всем чувствовалась рука человека, понимающего и любящего свое дело.
- Кто вам здесь помогает? - поинтересовался Майлз.
- Никто, - ответил Йенаро. - Не выношу, когда у меня путаются под ногами. И потом, поймите, одной науки здесь мало.
Майлз понимающе кивнул и перевел разговор на то, как Йенаро составляет духи для ожидавшей их дамы. Та послушала с минуту, потом отошла в сторону и принялась нюхать пробные флакончики. Йенаро, криво улыбнувшись, отобрал их у нее. Видно было: это профессионал, от услуг которого не отказалась бы ни одна парфюмерная компания. Интересно, и как это вяжется с его заявлением насчет наемных рук?
Да никак не вяжется, подумал Майлз. Йенаро - несомненно художник, но художник ароматов. Никак не скульптор. Этот его фонтан в марилаканском посольстве выполнен кем-то другим. По крайней мере техническую информацию ему дал кто-то со стороны. Уж не тот ли, кто дал информацию об увечье Майлза? Назовем его, скажем, лорд Икс. Факт первый о лорде Икс: имеет доступ к секретным материалам цетагандийской разведки о барраярцах, имеющих военный или политический вес, и их сыновьях. Факт второй: чертовски хитер. Факт третий... факта третьего пока нет. Пока.
Они вернулись в гостиную и застали Айвена на диване в обществе двух красавиц. Он их развлекал; во всяком случае, они смеялись. Обе гем-леди не уступали леди Гелле в красоте. Блондинка вполне могла быть ее сестрой. Рыжая была еще привлекательнее: каскады янтарных кудрей, идеальной формы нос, губы, которые как-нибудь ночью... Майлз тряхнул головой. Нет таких гем-леди, чтобы пригласили его в свои сны.
Йенаро отошел распорядиться насчет стола и вернулся с маленьким графином, полним бледно-красной жидкостью.
- Лорд Форпатрил, - кивнул он Айвену. - Полагаю, вы гордитесь барраярскими винами. Попробуйте-ка вот это.
Майлз тут же навострил уши. Сердце его забилось чаще: Йенаро мог и не быть скульптором-убийцей, но уж отравитель из него вышел бы хоть куда. Йенаро разлил жидкость в три маленькие чашечки и протянул лакированный поднос с ними Айвену.
- Благодарю. - Айвен наугад выбрал одну.
- О, "Златый эль"! - вздохнул один из молодых гем-лордов.
Йенаро передал ему поднос, а сам взял последнюю чашку. Айвен пригубил и восхищенно закатил глаза. Майлз, не отрываясь, смотрел, глотнет ли Йенаро. Тот глотнул. Пять различных способов подать отравленное питье, включая и этот - с гарантией того, что жертва возьмет нужный бокал, или с хозяином, предварительно принявшим противоядие, - промелькнули в голове у Майлза. Впрочем, если уж он так боится этого, им вообще не стоило приезжать сюда. Сам-то он пока ничего не ел и не пил. "Ну и что ты собираешься делать, стоять и ждать, не свалится ли Айвен замертво?"
На этот раз Йенаро не стал шокировать двух любезничавших с Айвеном дам кошмарными подробностями биологического рождения Айвена.
Вот черт. Возможно, инцидент со скульптурой действительно был случайностью, и этот человек старается исправить отношения с барраярцами. Тем не менее Майлз переместился взглянуть на чашку Айвена поближе.
Айвен как раз был занят проведением ответственного теста под названием "я всего-то кладу руку на спинку дивана", имеющего целью проверить, отодвинется ли рыжеволосая леди или поощрит его на более близкий контакт.
- Иди и развлекайся, Майлз, - прошипел он чуть слышно. - Не напрягайся и не дыши мне в затылок.
Майлз поморщился от казарменного юмора Айвена и отошел. Если кто-то не хочет, чтобы его спасали, ну и не надо. Вместо этого он решил поболтать с гостями мужского пола.
Вызвать их на разговор о них самих оказалось делом несложным. Похоже, ни о чем другом они говорить и не могли. Сорок минут общения с ними убедили Майлза в том, что интеллектом большинство друзей Йенаро ненамного отличаются от блох. Их разговор сводился к ехидным комментариям личной жизни таких же, как они, гемов: одежды, любовных удач и неудач, спорта - с точки зрения не участников, но зрителей, причем интересующихся исключительно ставками и выигрышами, - и мечтам о новых покупках и любовницах. Это бегство от жизни, казалось, занимало все их время и энергию. Никто из них ни словом не обмолвился о политике или военных новостях. Черт, даже Айвен казался по сравнению с ними энциклопедистом.
Все это просто подавляло. Друзья Йенаро, как один, были пустыми прожигателями жизни. Никто из них не думал о карьере или службе - у них этого не было. Даже искусство не вызывало у них особого интереса. Потребители, не созидатели. Правда, может, оно и к лучшему, что у этих юнцов отсутствует интерес к политике - люди такого типа затевают революции, но не способны завершить их. Их идеализм побеждался их же некомпетентностью. Майлзу доводилось видеть подобных людей и среди форов: представителей третьего или четвертого поколения, по той или иной причине отказавшихся от военной карьеры и живущих на содержании семьи. И все же даже они могли надеяться на некоторое изменение своего социального статуса. С учетом долгожительства гемов любое перемещение вверх по социальной лестнице для сверстника Йенаро могло занять восемьдесят-девяносто лет. Не то, чтобы они отличались слабоумием - этого не позволяла их наследственность, - но их умы нацеливались на какие-то несуществующие горизонты. Какая-то замороженная жизнь. Майлза чуть не пробрала дрожь.
Поэтому он решил переключиться на женщин - в случае, если Айвен оставит ему хоть одну. Извинившись, он покинул мужскую компанию якобы за вином; он мог бы и не извиняться, ибо все со вниманием относились к такому необычному (и низкорослому) гостю лорда Йенаро. Майлз налил себе бокал питья из того же кувшина, откуда наливали себе все остальные, и поднес его к губам, но пить не стал. На него смотрела в упор дама постарше, пришедшая позже остальных.
Майлз улыбнулся в ответ и подошел к ней. Она заговорила первой:
- Лорд Форкосиган? Не составите ли мне компанию прогуляться по саду?
- Почему бы и нет? Кстати, сад лорда Йенаро достоин внимания? - "В темноте-то?"
- Полагаю, это будет вам интересно. - Улыбка исчезла с ее лица, стоило ей повернуться спиной к гостям, и на ее место пришло выражение твердой решимости.
Майлз нащупал в кармане передатчик и двинулся следом, вдыхая аромат ее духов. За пределами видимости из окон она сразу же ускорила шаг. Ни слова больше она не проронила. Майлз ковылял следом, стараясь не отставать. Его не удивило то, что они дошли до ворот усадьбы и там их ждала бесформенная фигура в темном плаще с капюшоном, защищавшим от вечерней росы лишенную волос голову.
- Дальше вас проводит ба, - сказала женщина.
- Куда?
- Недалеко, - произнесло ба негромким альтом.
- Ладно. - Майлз, не таясь, вытащил из кармана передатчик и вызвал водителя. - Я отлучусь ненадолго с вечеринки. Следите за моим местоположением, но не вмешивайтесь, если только я сам не попрошу об этом.
- Да, милорд. - В голосе водителя звучала некоторая растерянность. - Куда вы собрались?
- Я... я прогуливаюсь с леди. Пожелайте мне удачи.
- О... - Растерянности в голосе водителя убавилось. - Ну что ж, удачи, милорд.
- Спасибо. - Майлз отключил связь. - Я готов.
Женщина уселась на скамью и поплотнее запахнула плащ, приготовившись ждать столько, сколько потребуется.
Следуя за ба, Майлз вышел за ворота, миновал соседнюю усадьбу, перешел железнодорожные пути и спустился в поросший лесом овражек. Ба достало фонарик и услужливо светило ему под ноги. Еще немного, и вычищенные до блеска ботинки совсем потеряют вид... Они поднялись из оврага и оказались в другом поместье - это находилось в еще более запущенном состоянии, чем у Йенаро.
Темная масса за деревьями, судя по всему, была заброшенным домом. Однако они взяли правее, по заросшей тропинке - ба то и дело задерживалось отвести с дороги ветви, - и прошли берегом ручья к поляне, посреди которой стоял деревянный павильон. Несомненно, бывшее излюбленное место для пикников какого-то гем-лорда. Они перешли заросший ряской пруд по горбатому мостику, скрипевшему так отчаянно, что Майлз чуть не впервые в жизни порадовался, что весит так мало. Из занавешенных плющом окон струился хорошо знакомый Майлзу неяркий свет. Майлз дотронулся до спрятанного в кителе Большого Ключа.
"Все правильно. Вот оно".
Ба-провожатое отодвинуло в сторону плющ и жестом пригласило Майлза войти, а само осталось дежурить на крыльце. Майлз осторожно ступил внутрь.
Аут-леди Райан Дегтиар (или кто-то очень похожий) сидела (или стояла - трудно сказать) в обычных нескольких сантиметрах от пола. Свечение силового пузыря померкло.
"Подожди. Дай ей сделать первый ход".
Пауза затягивалась. Майлз начал беспокоиться, не превратится ли эта встреча в такой же бестолковый обмен фразами, как в первый раз, но она заговорила - уже знакомым ему безликим, механическим голосом.
- Лорд Форкосиган. Я связалась с тобой, как и обещала, чтобы оговорить условия возвращения моего... предмета.
- Большого Ключа, - произнес Майлз.
- Теперь ты знаешь, что это такое?
- Со времени нашего разговора я провел небольшое расследование.
Она застонала:
- Что нужно тебе от меня? Денег? У меня их нет. Военных тайн? Я их не знаю.
- Не стесняйтесь и не бойтесь меня. Мне нужно совсем немного. - Майлз порылся в кармане и извлек на свет Большой Ключ.
- О, он у тебя с собой! Отдай его мне! - Светящийся шар качнулся вперед.
Майлз отступил на шаг:
- Не так быстро. Я сохранил его в целости и верну его. Но мне кажется, я имею право получить хоть что-то взамен. Я всего только хочу знать, как и почему этот Ключ очутился в моих руках.
- Это не твое дело, барраярец!
- Возможно. Но все мои инстинкты говорят мне, что это какой-то заговор против меня или через меня против Барраяра, а поскольку я офицер Барраярской службы безопасности, это мое дело. Я намерен рассказать вам все, что я видел и слышал, но вы должны вознаградить меня за это. Для начала я хочу знать, что делало ба Лура с атрибутом покойной Императрицы на борту орбитальной станции?
- Оно его похитило. - В ее голосе звучало нетерпение. - Теперь отдай его.
- Ключ... Что толку от ключа без замка? Насколько я понял, это очень красивая историческая реликвия, но, если ба Лура хотело нажиться на этом, в Райском Саду есть ведь предметы и более ценные. В том числе и такие, которых нескоро бы хватились. Может, Лура хотело шантажировать вас? Может, за это вы его и убили? - Совершенно абсурдное обвинение: аут-леди и Майлз создавали алиби друг другу, но Майлзу хотелось увидеть ее реакцию.
Реакция последовала мгновенно:
- Ты, жалкий... Не я довела Лура до самоубийства, скорее ты!
"Боже, надеюсь, нет".
- Возможно, но если это и так, я должен знать это. Леди, в радиусе десяти километров от нас нет ни одного офицера цетагандийской охранки, иначе вы бы заставили их силой отнять у меня эту безделушку, а потом развесить меня по деревьям на ближайшей аллее. Почему бы и нет? Зачем ба Лура похитило Ключ, для забавы? А может, у ба было хобби собирать имперские регалии?
- Ты невыносим!
- Тогда кому собиралось ба Лура продать эту вещь?
- Не продать!
- Ха! Значит, вы знаете, кому?

Предыдущая страница 4 Следующая страница


5 Буджолд Лоис Макмастер

- Не совсем... - Она колебалась. - Я не могу выдавать чужие секреты. Они принадлежат Леди-Небожительнице.
- Которой вы служите.
- Да.
- Даже после ее смерти.
- Да. - На этот раз в ее голосе послышалась гордость.
- И которую предало ба. Даже после ее смерти.
- Нет! Не предало... У нас возникли разногласия.
- Только разногласия?
- Да.
- Разногласия между вором и убийцей?
- Нет!
Ну вот, обвинение заставило ее проговориться. В чем-то она виновата.
"Ну, расскажи: в чем?"
- Послушайте, я могу вам помочь. Я сам расскажу. Мы с Айвеном летели на катере с барраярского скачкового корабля. Мы пристыковались к тому заброшенному причалу. Ба Лура в одежде станционного техника и с фальшивой шевелюрой ворвалось в наш катер сразу, как открылся люк, и потянулось, как нам показалось, за оружием. Мы отобрали у него нейробластер и вот это. - Майлз поднял Большой Ключ. - Ба стряхнуло нас и убежало, и я держал это в кармане до тех пор, пока не нашел более надежного места. Следующий раз, когда я встретил ба, оно лежало в луже собственной крови в погребальной ротонде. На мой взгляд, это несколько расшатывает нервы, мягко говоря. Теперь ваша очередь. Вы сказали, что ба Лура украло Ключ, за который отвечали вы. Когда вы обнаружили пропажу?
- Я не нашла его на месте... в тот самый день.
- Сколько он мог пропадать? Когда вы в последний раз видели его?
- Сейчас им пользуются не каждый день - из-за траура. В последний раз я видела его, когда отбирала регалии... за два дня до того.
- Получается, его могло не быть на месте три дня. Когда пропало ба?
- Не знаю. Я видела ба накануне.
- Это сужает срок. Значит, ба могло сбежать с Ключом только накануне вечером. Слуги-ба входят и выходят из Райского Сада беспрепятственно?
- Совершенно свободно. Они выполняют все наши требования.
- Значит, ба Лура вернулось... когда?
- В вечер вашего прибытия. Но ба не виделось тогда со мной. Оно сказалось больным. Я могла бы потребовать, чтобы его привели ко мне, но мне не хотелось поступать так грубо. - "Они были заодно, это точно". - Я пошла проведать ба утром. Тогда все и открылось. Ба пыталось передать Большой Ключ... кому-то и спутало причал.
- Значит, этот "кто-то" должен был прислать катер, а сам ждал в корабле на орбите?
- Я этого не говорила!
"Ну же, жми! Действует!"
Он ощущал некоторые угрызения совести, обращаясь так с пожилой леди, пусть даже для ее блага.
"Не ослабляй хватку!"
- Итак, ба Лура вломилось к нам в катер и... что было дальше, по его словам? Расскажите мне все!
- Ба Лура попало в засаду барраярских солдат, которые отняли Большой Ключ.
- Сколько солдат?
- Шесть.
От удовольствия Майлз даже зажмурился.
- И что потом?
- Ба Лура молило сохранить ему жизнь и честь, но они только рассмеялись, вышвырнули его и улетели.
"Наконец-то ложь".
И все же... Ба всего-навсего человек. Любой попавший в такой переплет может слегка исказить истину с тем, чтобы вина его казалась меньше.
- И что, по его словам, мы говорили?
Голос Райан Дегтиар зазвенел от злости:
- Вы оскорбляли Леди-Небожительницу.
- А потом?
- Потом ба с позором вернулось.
- Тогда почему ба не позвало охранников отбить у нас Большой Ключ?
Ответом было долгое молчание.
- Ба не могло сделать этого, - произнесла она наконец. - Но оно призналось мне. И я пришла к тебе. Чтобы... унизиться. И молить о возвращении того, за что я отвечаю... и моей чести.
- Почему ба не призналось вам накануне?
- Не знаю!
- И пока вы договаривались о возвращении реликвии, ба Лура перерезало себе горло.
- В отчаянии и позоре, - тихо добавила она.
- Да? Но почему оно не подождало, пока вы не заберете у меня Ключ? Или почему оно не зарезалось тихо и скромно в своей квартире? Зачем ему было выставлять свой позор напоказ галактическим посланникам? Разве это не странно? Должно было ба присутствовать на церемонии возложения даров?
- Да.
- И вы тоже?
- Да...
- И вы поверили в то, что оно рассказало?
- Да!
- Леди, боюсь, вы пребываете в заблуждении. Позвольте рассказать вам о том, что случилось в катере так, как это видел я. Там не было никаких шести солдат. Только я, мой кузен и пилот. Не было ни уговоров, ни мольбы о пощаде, ни нападок на Леди-Небожительницу. Ба Лура только охнуло и убежало. Оно даже не особенно сражалось. Если честно, оно нас почти побороло. Не кажется ли вам странным то, что оно так сражалось за то, из-за чего потом зарезалось? Мы остались чесать в затылке, созерцать трофеи и думать: что это, черт возьми, такое? Вот так. Теперь вы знаете, что кто-то из нас - ба Лура или я - лжет. Что до меня, я знаю, кто именно.
- Отдай мне Большой Ключ, - только и ответила она. - Он не твой.
- Миледи, мне кажется, меня заманили в ловушку. Кто-то совершенно определенно пытается вовлечь Барраяр во внутренние цетагандийские... разногласия.
"Почему? Во что меня впутывают?"
Ее молчание могло бы означать, что это были первые свежие мысли за два дня, способные пробить стену паники. Или... может быть, и нет. Так или иначе, вслух она лишь повторила:
- Он не твой.
Майлз вздохнул:
- Я не могу далее соглашаться с вами, миледи, хоть и рад вернуть доверенный вам предмет. Но в свете сложившейся ситуации я обязан удостовериться в том, кому именно я возвращаю Большой Ключ. Вы в этом своем пузыре можете быть кем угодно. Ну, например, моей тетей Алисой. Или агентом цетагандийской охранки, или... как знать. Я верну его вам, посмотрев на вас. - Он приглашающе протянул руку с Ключом.
- Это... это твоя последняя цена?
- Да. Я не попрошу больше ничего.
Это был небольшой триумф. Он увидит женщину из аутов, а Айвен - нет. Конечно, этой старой хрычовке неприятно будет открыться глазам чужеземца, но, черт подрал, с учетом всех хлопот Майлза она все-таки в долгу перед ним. К тому же он не шутил, говоря о необходимости идентифицировать того, кому отдает Большой Ключ. Аут-леди Райан Дегтиар, фрейлина Леди-Небожительницы, Прислужница Звездных Ясель, наверняка не единственный участник в этой игре. - Хорошо, - прошептала она. Белый пузырь сделался прозрачным и как бы исчез.
- О! - только и вздохнул Майлз.
Она сидела в гравикресле, вся в ослепительно белом с головы до пят. Волосы ее отсвечивали черным деревом, ниспадая к ногам. Должно быть, при ходьбе они волочатся за ней по полу наподобие шлейфа.
Огромные снежно-голубые глаза сияли такой арктической чистотой, по сравнению с которой глаза леди Геллы казались бы болотными лужицами. Кожа... Майлз понял, что до сих пор и представления не имел о том, какой должна быть настоящая кожа: не назовешь же так те потрепанные оболочки, что носят люди для защиты от протекания. Эта идеальная поверхность слоновой кости... Руки сводило от желания дотронуться до нее хоть раз, а потом и смерть не страшна. Губы... губы были как розы, пульсирующие от горячей крови.
Сколько ей лет? Двадцать? Сорок? Это же аут-леди, как угадать возраст? В древних религиях люди ползали на коленях перед изображениями куда менее ослепительными. Майлз тоже стоял на коленях, позабыв, как оказался здесь.
Теперь он знал, что означает "пронзенный любовью" - он чувствовал головокружение словно от сквозной раны, то же ощущение уходящей из-под ног земли, то же ожидание сокрушительного удара при столкновении с грубой реальностью. Он склонился, положил Большой Ключ у ее белоснежно-мраморной ступни, откинулся назад и стал ждать.
"Ну и влип, дурак!"

6

Она наклонилась и подняла Ключ, вынула из-под складок платья длинную цепочку с кольцом, поверхность которого была покрыта золотыми полосками электронных контактов, и прижала кольцо к "печати" на торце Ключа. Ничего не произошло.
Она оцепенела и посмотрела на Майлза:
- Что ты с ним сделал?
- Миледи, я... я - ничего, клянусь честью Форкосиганов! Я даже не ронял его. Что... что должно было произойти?
- Он должен был открыться.
- Гм... - Он вспотел бы, если бы только не было так чертовски холодно. Голова шла кругом от ее аромата, от неземной музыки ее не искаженного помехами голоса. - Существуют только три возможности. Кто-то испортил его - не я, клянусь. Может, в этом и таится секрет непонятного вторжения ба Лура? Допустим, ба испортило его и искало козла отпущения? Или кто-то перепрограммировал его, или, что маловероятно, нам подсунули подделку? Дубликат или...
Ее глаза расширились, рот приоткрылся, беззвучно шепча что-то.
- Значит, это не так маловероятно? - вскинулся Майлз. - Понятно, технически это довольно сложно, но... сдается мне, кто-то просто не предполагал, что вы получите его от меня. Если это в самом деле подделка, ожидалось, должно быть, что он в настоящий момент летит на Барраяр с дипломатической почтой. Или... или... нет, во всем этом не видно смысла, и все же...
Она сидела неподвижно с окаменевшим от паники лицом, судорожно сжимая в руке Ключ.
- Скажите мне, миледи: если это копия, то копия очень хорошая. Она у вас в руках, так что вы можете использовать ее при церемониях. Тогда какая разница, действует он или нет? Кто будет проверять, действует ли лишенный практического смысла древний прибор?
- Большой Ключ не лишен смысла. Мы пользовались им ежедневно.
- То есть он служит для доступа к какой-то информации? Ну и что? У вас есть время. Девять дней. Если вы считаете, что копия просто недоработана, сотрите все, что в ней, и запрограммируйте заново. Если эта штука у вас в руках всего муляж, у вас есть время сделать настоящую копию и перепрограммировать ее. - "Только не сиди так, со смертью в прекрасных глазах!" - Ответьте же мне!
- Я должна поступить так, как ба Лура, - прошептала она. - Ба было право. Это конец.
- Но почему? Это же всего-навсего прибор. Что страшного? Я не понимаю.
Она подняла жезл, и взгляд ее полярно-голубых глаз наконец остановился на его лице. Под этим взглядом ему нестерпимо захотелось забиться куда-нибудь в тень, как пауку, скрыть свое уродство. Но он не шелохнулся.
- У нас нет запасного, - произнесла она. - Этот Ключ - единственный.
Майлз ощутил дурноту.
- Нет запасного? - переспросил он. - Вы что, господа, с ума сошли?
- Это проблема... контроля.
- Что же такого зависит от этой проклятой штуки?
Она поколебалась, потом ответила:
- Этот Ключ содержит коды генного банка аутов. Все замороженные генетические образцы для безопасности хранятся в произвольном порядке. Без Ключа невозможно узнать где какой. Чтобы восстановить эти данные, придется изучать и классифицировать каждый образец - каждого жившего когда-либо аута. Для того, чтобы восстановить Большой Ключ, потребуется работа целой армии генетиков на протяжении целого поколения.
- Да, это в самом деле катастрофа, - вздохнул Майлз. - Теперь я наверняка знаю, что меня подставили. - Он поднялся на ноги и откинул голову, стараясь не поддаваться дурману ее красоты. - Леди, что же здесь все-таки происходит? Я убедительно прошу вас еще раз, дайте мне ответ. Ради Бога, скажите, что делало ба Лура с Большим Ключом на борту орбитальной станции?
- Чужеземцу нельзя...
- Кто-то сделал это и моим делом! Меня сунули в него не спросив. Не думаю, чтобы я смог избежать этого даже при желании. И еще мне кажется, что вам нужен союзник. У вас ушло полтора дня на то, чтобы организовать вторую встречу со мной. Осталось девять дней. В одиночку вам не успеть. Вам нужен подготовленный агент спецслужбы. И в силу странного стечения обстоятельств вам вряд ли захочется агента с вашей стороны.
Она чуть пошатнулась; ткань платья зашелестела.
- И если вы считаете, что я не достоин знать ваши секреты, - не ослаблял натиска Майлз, - объясните мне, пожалуйста, каким образом я могу сделать все хуже, чем это есть сейчас?
Ее голубые глаза изучали его; он не знал, что они ищут. Одно он знал - если она сию минуту попросит его вскрыть ради нее вены, он спросит у нее только одно: "Как широко?"
- Все делалось по повелению моей госпожи, Леди-Небожительницы, - осторожно начала она и смолкла.
Майлз постарался совладать со своими нервами. Все, что она выдала до сих пор, было известно или можно было вычислить. Теперь же она коснулась действительно ценной информации и понимала это.
- Миледи, - ему приходилось подбирать слова с особой тщательностью. - Если ба не покончило с собой, это означает убийство. - "И у нас обоих достаточно оснований склоняться именно к этой версии". - Ба Лура было вашим слугой, коллегой... осмелюсь предположить, вашим другом. Я видел его тело в ротонде. Это блюдо приготовлено кем-то очень опасным и дерзким - очень уж во всем этом много злого умысла и издевки. - "Что это промелькнуло в этих ледяных глазах? Боль?" - У меня давние и глубоко личные причины избегать ситуаций, при которых я становлюсь мишенью для особ с жестоким юмором. Не знаю, поймете ли вы это.
- Возможно... - медленно произнесла она.
"Ага. Загляни вглубь. Увидь меня, а не эту пародию на человеческое тело".
- И я единственный на Эте Кита, о ком вы точно знаете, что я не совершал этого. Это единственное, что нам обоим известно точно. И я имею право знать, кто сделал это с нами. И, черт возьми, единственный шанс для меня найти этого человека - это знать: зачем?
Она молчала.
- Боже, да мне уже известно достаточно, чтобы погубить вас, - не сдавался Майлз. - Расскажите же мне все, чтобы я мог вас спасти!
Ее точеный подбородок чуть приподнялся: она приняла решение.
- Это давний спор. - Он изо всех сил старался только слушать, не теряя нити, слушать слова, а не только музыку ее речи. – Спор между Леди-Небожительницей и Императором. Моя Госпожа давно уже считала, что генный банк аутов слишком централизован, хранясь в сердце Райского Сада. Ей казалось, что рассредоточить дубликаты генных образцов будет гораздо безопаснее. Мой Государь считает, что безопаснее будет сохранять все под его личным контролем. Они оба хотели добра аутам, только по-разному.
- Ясно, - пробормотал Майлз, - все хорошие, нет плохих...
- Император запретил осуществление ее плана. Но приближаясь к концу дней, она решила, что верность аутам должна перевесить верность ее сыну. Двадцать лет назад она тайно начала создавать копии.
- Немалый труд, - кивнул Майлз.
- И не скорый. Но она успела завершить его.
- Сколько копий?
- Восемь. По одной для каждого сатрап-губернатора.
- Копии одинаковы?
- Да. Я знаю точно. Я отвечала за генетические разработки Леди-Небожительницы последние пять лет.
- Ага. Значит, вы квалифицированный специалист. Вы все знаете об исключительной осторожности. И исключительной честности.
- Как иначе могла я служить моей Госпоже? - пожала плечами она.
"И наверняка не много знаете о тайных операциях. Гм".
- Если существовало восемь одинаковых банков, должно было существовать и восемь одинаковых Больших Ключей, верно?
- Нет. Еще нет. Моя Госпожа откладывала изготовление дубликатов Ключа до последнего момента. Это проблема...
- ...Контроля, - договорил за нее Майлз. - Как это я не догадался?
Едва заметное раздражение мелькнуло в ее глазах, и Майлз прикусил язык. Для аут-леди Райан Дегтиар все это было далеко не шуткой.
- Леди-Небожительница знала, что ее жизнь подходит к концу. Она избрала меня и ба Лура исполнителями ее воли. Нам надлежало передать копии генного банка каждому из восьми сатрап-губернаторов, используя для этого ее похороны, на которые они должны были съехаться. Но... она умерла раньше, чем ожидала. Она даже не успела распорядиться насчет изготовления копий Большого Ключа. Ведь это чрезвычайно сложно технически. В свое время на изготовление оригинала ушли все ресурсы Империи. У нас с ба имелись ее инструкции насчет банков - и ничего насчет Ключа. Мы с ба не знали, как поступить.
- А-а... - чуть слышно протянул Майлз. Он больше не осмеливался комментировать ее рассказ из боязни нарушить с таким трудом вызванный поток информации.
- Ба Лура подумало... что если мы передадим Большой Ключ одному из сатрап-губернаторов, тот мог бы использовать для создания копии свои ресурсы. Мне эта идея представлялась слишком опасной. У него могло бы возникнуть искушение забрать его себе и только себе.
- Ах... простите меня. Я пытаюсь понять. Я знаю, что генный банк аутов - одна из ваших самых сокровенных тем, но каковы были бы политические последствия создания новых репродуктивных центров аутов на каждой из восьми планет - колоний Цетаганды?
- Леди-Небожительница пришла к выводу, что Империя прекратила расти еще во времена поражения Барраярской экспедиции. Что мы находимся в застое. Она решила... что, если Империя подвергнется делению - как клетка, проходящая митоз, - ауты могут начать развиваться снова, и тогда появится уже восемь новых центров экспансии.
- Восемь новых потенциальных столиц Империи? - прошептал Майлз.
- Да, возможно.
Восемь новых центров... гражданская война была всего первой в ряду открывающихся возможностей. Восемь новых цетагандийских империй, каждая из которых разрастается подобно раковой опухоли... кошмар в космических масштабах.
- Кажется, я понимаю, - осторожно произнес Майлз, - почему Император не пришел в восторг от аргументов своей матери. Надо ведь выслушать обе стороны, вы не считаете?
- Я служу Леди-Небожительнице, - просто ответила Райан Дегтиар, - и банку аут-генов. Сиюминутные политические интересы Империи меня не волнуют.
- Но все эти фокусы с генофондом... разве Император Цетаганды не посчитает это изменой с вашей стороны?
- Как? - удивилась она. - Моей обязанностью было повиноваться Леди-Небожительнице.
- О...
- Кстати, все восемь сатрап-губернаторов тоже совершили измену, - добавила она.
- Уже совершили?
- Все они получили по копии генного банка. Неделю назад, на банкете по случаю их прибытия. По крайней мере эту часть плана Леди-Небожительницы мы с ба Лура выполнили.
- Сокровищницы, ключей к которым нет ни у одного из них.
- Я... я не знаю. Видите ли, Леди-Небожительница решила, что будет лучше, если каждый из них будет считать, будто копия банка генов есть только у него одного. Так они лучше хранили бы эту тайну.
- Известно ли вам... я обязан задать вам этот вопрос. - "Хотя не уверен, хочу ли я знать ответ". - Известно ли вам, кому из восьми сатрап-губернаторов ба Лура пыталось передать Большой Ключ, когда оно наткнулось на нас?
- Нет, - ответила она.
- Ага, - удовлетворенно вздохнул Майлз. - Кажется, теперь мне понятно, почему меня подставили. И почему погибло ба Лура.
Она удивленно взглянула на него. На лбу появились морщинки.
- Неужели вы не видите? Ба наткнулось на барраярцев не по дороге туда. Оно направлялось уже обратно. Ваше ба нарушило инструкции. Ба Лура передало Ключ одному из сатрап-губернаторов и получило обратно не дубликат - у них не было времени его изготовить, - но муляж. Именно его ба должно было оставить у нас в руках. Что оно и сделало, хотя, подозреваю, не совсем так, как планировалось изначально. - "Почти наверняка не так".
Только тут он заметил, что говорит, расхаживая взад и вперед и жестикулируя. Хорошо бы еще не хромать перед ней - очень уж это привлекает внимание к его уродству, - но и устоять на месте он тоже не мог.
- Так что пока все стоят на ушах, преследуя коварных барраярцев, сатрап-губернатор спокойно улетает домой с единственным экземпляром Большого Ключа, получив тем самым на руки решающий козырь в игре с остальными аутами. И отплатив предварительно ба за двойную измену, избавившись от единственного свидетеля того, что было на самом деле. Да. Все так и есть. Вернее, было бы, если бы... если бы только этот сатрап-губернатор помнил, что ни один план сражения не выдерживает соприкосновения с реальным противником. - "Особенно когда этот противник - я".
Он заглянул ей в глаза, пытаясь убедить ее в своей правоте, стараясь не растаять от этого взгляда.
- Как быстро вы можете обследовать этот экземпляр Ключа? Это могло бы подтвердить или опровергнуть мои предположения.
- Я займусь им немедленно. Но что бы с ним ни сделали, это не скажет мне, кто это сделал, барраярец. - Ее голос стал совсем уже зимним. - Я не думаю, чтобы ты смог изготовить действующий дубликат, но сделать похожий муляж вполне в твоих силах. И если этот фальшивый - где тогда подлинный?
- Мне кажется, миледи, что именно это я и должен выяснить - хотя бы для того, чтобы очиститься от подозрений, чтобы восстановить свою честь в ваших глазах. - До сих пор ему казалось, что им движет простое любопытство, азарт решения интеллектуальной головоломки. И все же теперь это увлекло его целиком, без остатка, как лавина. - И если я найду ответ, можете вы... - "Что? Посмотреть на него без презрения?" - ...позволить мне еще раз увидеть вас?
- Я... не знаю. - Рука ее потянулась к пульту на подлокотнике.
"Нет, нет, не уходи!"
- Нам надо найти способ находить друг друга, - поспешно сказал он прежде, чем она успела скрыться за своим чуть слышно жужжащим барьером.
Она склонила голову, обдумывая это, потом достала маленький передатчик - простой, без украшательства, можно сказать, утилитарный, но как и нейробластер, отобранный у ба Лура, безупречно исполненный в том самом стиле, что Майлз начал узнавать как стиль аутов. Она прошептала в него короткое приказание, и тут же в дверях появилось ба. Показалось Майлзу или нет, что его глаза чуть расширились, увидев госпожу без защитной оболочки?
- Дай мне свой передатчик и подожди на улице, - приказала Райан Дегтиар.
Маленькое ба кивнуло, послушно передало ей аппарат и молча вышло.
- Вот. Я использую его для связи со своими слугами, когда они выполняют поручения за пределами Райского Сада.
Ему хотелось дотронуться до нее, но он не посмел. Вместо этого он протянул к ней сложенные лодочкой руки словно застенчивый язычник, протягивающий цветы богине. Она опустила передатчик в его ладони будто милостыню прокаженному. Или врагу.
- Он защищен?
- Пока да.
Другими словами, до тех пор, пока этим каналом связи не заинтересуется цетагандийская охранка. Все правильно. Он вздохнул.
- Это не пойдет. Вам не удастся посылать сигналы в мое посольство, чтобы мне при этом не задавали вопросов, на которые я не могу ответить сейчас. И я не могу отдать вам свой передатчик. Я должен вернуть его и сомневаюсь, чтобы мне поверили, будто я его потерял.
Он неохотно протянул передатчик обратно.
- Нам придется встретиться еще. - "О да". - Если уж я рискую своей репутацией, а может быть и жизнью, для достижения истины мне нужны новые факты. - Один факт не подлежит сомнению: если у кого-то хватило дерзости убить одного из старших слуг Императрицы под самым носом у Императора, он будет еще меньше колебаться, угрожая аут-леди не самого высшего ранга. Эта мысль была ужасна. Барраярская дипломатическая неприкосновенность, несомненно, послужила бы еще менее надежным щитом, но таковы уж ставки в этой игре.
- Я полагаю, вам может грозить опасность. Возможно, стоит поиграть еще немного: не дайте никому понять, что я вернул вам Ключ. У меня есть ощущение, что события пошли не совсем по запланированному сценарию. И если вам удастся узнать что-нибудь новое о том, что делало ба Лура в последние дни перед смертью... кстати, не сбрасывайте со счетов ваши спецслужбы. Они наверняка расследуют смерть ба.
- Я свяжусь с тобой, когда смогу, барраярец. - Бледная рука медленно провела по клавишам пульта, и вокруг нее вновь соткался светло-серый туман.
Ба вернулось в павильон, но провожать стало не Майлза, а свою госпожу. Майлзу пришлось возвращаться к Йенаро в одиночку.
Шел дождь.
Майлз не удивился, не застав гем-леди на том месте у ворот, где они ее оставили. Он не спеша подошел к дому и задержался у дверей, чтобы стряхнуть воду с одежды и вытереть лицо. Пожертвовав носовым платком, он как мог протер им ботинки, спрятал его в кустах и тихо вошел.
Его приход остался незамеченным. Вечеринка продолжалась чуть громче, какие-то лица исчезли, и на их место пришли новые. Цетагандийцы не пользуются алкоголем, однако у некоторых гостей был хорошо знакомый Майлзу вид хлебнувших лишнего. Если интеллигентная беседа была затруднительна раньше, то сейчас это сделалось и вовсе безнадежным занятием. Да и сам Майлз чувствовал себя ненамного лучше: опьяненный неожиданной информацией, с головой, идущей кругом от интриги. Каждому свое возбуждающее, подумал он. Единственное, чего он хотел сейчас, - это забрать Айвена и сбежать как можно скорее, пока голова не треснула от боли.
- Ах, вот вы где, лорд Форкосиган. - У локтя Майлза возник лорд Йенаро со слегка обеспокоенным видом. - Я не мог найти вас.
- Я довольно долго гулял с леди, - ответил Майлз. Айвена в гостиной не было. - Где мой кузен?
- Лорд Форпатрил отправился на экскурсию по дому в обществе леди Арвен и леди Бенелло, - сказал Йенаро, посмотрев в сторону ведущей на второй этаж спиральной лестницы. - Они удалились... странно, их давно уже нет. - Йенаро попытался ехидно-понимающе улыбнуться, но улыбка вышла несколько удивленной. - Почти с момента вашего... я не совсем... ну и ладно. Не хотите ли выпить?
- Спасибо, с удовольствием. - Майлз принял чашку из рук Йенаро и не колеблясь выпил. И тут же зажмурился, живо представив себе, что может получиться из Айвена в сочетании с двумя гем-красотками. Правда, после общения с аут-леди все дамы из расы гемов в гостиной представлялись ему провинциальными дурнушками. Он надеялся, что со временем эффект ослабнет. Пока что его приводила в ужас даже перспектива очутиться перед зеркалом. Что видела, глядя на него, аут-леди Райан Дегтиар? Трясущегося и лепечущего что-то гнома в черном? Он подвинул к себе кресло и опустился в него.
"Ну торопись же, Айвен!"
Йенаро присел рядом и завел разговор о пропорциях в архитектуре разных эпох, об искусстве и человеческих ощущениях, о перспективе торговли духами с Барраяром, но Майлз видел, что он точно так же не сводит глаз с лестницы. Майлз допил первую чашку и уже кончал вторую, когда Айвен наконец появился на верхней площадке.
Айвен постоял немного в полумраке, его рука скользнула по застежкам мундира - расстегнутых не оказалось (или их аккуратно застегнули?). С ним никого не было. Он спускался, не отрывая руки от перил; перед тем как вступить в освещенную гостиную, он изобразил на лице слегка застывшую улыбку. Он покрутил головой, увидел Майлза и направился прямо к нему.
- Лорд Форпатрил? - приветствовал его Йенаро. - Вас долго не было. Вы все осмотрели?
- Все, - оскалился Айвен. - Абсолютно все. Даже свет.
Улыбка Йенаро не исчезла, но глаза приняли вопросительное выражение.
- Я... рад.
Откуда-то с другого конца комнаты его окликнули, и он отошел.
Айвен склонился к уху Майлза и прошептал:
- Давай убираться отсюда к черту. Меня, кажется, отравили.
Майлз вздрогнул:
- Вызвать флайер?
- Не надо. Доедем до посольства на машине.
- Но...
- Нет, черт подрал, - прошептал Айвен. - Без шума. Пока этот ухмыляющийся ублюдок не поднялся наверх. - Он кивнул в сторону Йенаро, стоявшего у подножия лестницы и смотревшего наверх.
- Я так понял, отравление не особенно острое.
- Тьфу, острое, острое, - буркнул Айвен.
- Ты там наверху никого не ухлопал?
- Нет. Но я не ожидал, что они... Ладно, в машине расскажу.
- Идет. - Майлз поднялся на ноги.
Им пришлось миновать Йенаро, как и положено радушному хозяину приставшего к ним и проводившего их до дверей. Нельзя сказать, чтобы ответные прощания Айвена звучали слишком любезно.

Предыдущая страница 5 Следующая страница


Цетаганда 6

Стоило фонарю машины захлопнуться у них над головой, Майлз скомандовал:
- Валяй, Айвен.
Айвен, переводя дух, откинулся на спинку кресла.
- Меня заманили.
"Для тебя это было неожиданностью, козел?"
- Леди Арвен и леди Бенелло?
- Они служили приманкой. За этим стоял Йенаро, я не сомневаюсь. Ты был прав, говоря, что тот чертов фонтан - ловушка, Майлз. Теперь я это тоже понимаю. Красота как наживка, все повторяется.
- Что с тобой случилось?
- До тебя доходили слухи о цетагандийских развратницах?
- Ну...
- Так вот, каким-то образом этот сукин сын Йенаро выставил меня полным импотентом.
- Гм... ты уверен? Я имею в виду, на это бывают естественные причины.
- Это была ловушка. Я их даже не соблазнял особенно, они сами меня затащили. Завели в эту комнату... должно быть, они специально обставляли ее так. Боже, это было... - Его голос прервался, и он вздохнул. - Это было потрясающе. Недолго. И потом я сообразил, что, гм, не в форме.
- Что ты сделал?
- Было слишком поздно уходить просто так. Поэтому я изворачивался - ничего другого мне делать не оставалось, а то бы они заметили.
- Что?
- Наплел им уйму варварских баек: ну, насчет изумительной способности форов к самоконтролю, что на Барраяре мужчине не принято... ну... раньше, чем женщине. Три раза. Я тер, я дергал, я похлопывал, я лизал, я кусал... у меня все руки стерты. - Майлз заметил, что у Айвена и речь не очень связная. - Я боялся, что они никогда не заснут. - Айвен помолчал, потом на лице его появилась слабая улыбка. - Но когда они уснули-таки, они улыбались. - Улыбка вновь исчезла. - Спорю на что угодно, что эти двое - главные гем-сплетницы на всей Эте Кита.
- Не буду спорить, - ответил Майлз, совершенно захваченный этой историей. "Что ж, пусть наказание не уступит преступлению". По крайней мере ловушка встретила достойную жертву. Кто-то проверял его уязвимые места. И кто-то так же откровенно проверял их у Айвена. - При желании спецотдел может за пару дней узнать для нас все слухи, что пойдут по этому поводу.
- Еще слово об этом, и я сверну тебе шею! Если только сначала найду ее.
- Тебе придется открыться посольскому врачу. Пусть сделает анализ крови.
- О да. И чем скорее, тем лучше. Господи, что, если этот эффект останется?!
- Ба Форпатрил? - восхищенно предположил Майлз.
- Дьявол, я ведь над тобой не смеялся!
- Нет. Истинная правда, не смеялся. - Майлз вздохнул. - Я думаю, что бы это ни было, оно быстро разложится в крови. Иначе вряд ли Йенаро стал бы пить это сам.
- Ты так считаешь?
- Помнишь "Златый эль"? Готов поспорить на свой значок Имперской безопасности, что это и было причиной.
Это слегка успокоило Айвена. Через минуту он добавил:
- Йенаро уже разделался с тобой, а теперь и со мной. Что будет на следующий раз? Мы что, не можем взять его за задницу первыми?
Майлз довольно долго молчал.
- Это зависит от того, просто ли он развлекается, или его тоже подставили. И от того, есть ли еще какая-то связь между тем, кто стоит за Йенаро, и смертью ба Лура.
- Связь? Какая к черту связь?
- Связь - это мы с тобой, Айвен. Пара барраярских деревенщин, попавших в Большой Город, - такие просто напрашиваются на розыгрыш. Кто-то нас использует как орудия. И, сдается мне, этот кто-то... сильно ошибся в выборе орудий.
Айвен понемногу приходил в себя.
- Кстати, ты избавился от этой маленькой игрушки, - подозрительно спросил он.
- Да... и нет.
- Ох черт! Тебе довериться... что, черт возьми, означает это твое "да и нет"? Или ты от нее избавился, или нет, как иначе?
- Да. В смысле, я вернул объект.
- Тогда в чем дело?
- Вернул, да не совсем.
- Майлз!.. Ты можешь говорить серьезно?
- Ладно, попробую. - Майлз вздохнул. Они въезжали в посольский квартал. - После всего что ты сделал для следствия, мне надо бы кое в чем признаться. Но если... когда... когда ты будешь рассказывать офицеру из Имперской безопасности про Йенаро, не говори о всем остальном. Пока.
- Что? - крайне подозрительным тоном произнес Айвен.
- Дело приобрело... запутанный оборот.
- А тебе кажется, раньше оно было простым?
- Я имею в виду то, что из детективного оно приобрело дипломатический характер. Исключительно деликатный. Возможно, слишком деликатный для параноиков в армейских бутсах, которые то и дело порываются бежать в спецотдел каяться. Решение об этом могу принять только я сам. И я приму его... когда почувствую, что для этого пришло время. Только учти, что это не игра и я не могу продолжать действовать без поддержки. - "Видит Бог, мне нужна помощь".
- Но мы ведь знали это вчера.
- О да. Но все оказалось куда сложнее, чем это представлялось сначала.
- Но нам это не грозит?
Майлз поколебался, потом кисло улыбнулся:
- Не знаю, Айвен. Ты как, силен в хождении по водам?

Оказавшись наконец в одиночестве в своей ванной, Майлз медленно стянул свой черный мундир, отчаянно нуждавшийся в услугах посольской прачечной. Он искоса посмотрел на свое отражение в зеркале, потом решительно отвернулся. Стоя под душем, он обдумал все еще раз. Для аутов все нормальные люди представляют собой низшую форму жизни. Выходит, с точки зрения аут-леди Райан Дегтиар, могло и не быть никакой разницы между ним и, скажем, Айвеном.
И время от времени гем-лорды за особые заслуги получают в награду аут-жен. А между форами и гем-лордами разницы не так уж много. Даже Маз так считает.
Как велика должна быть заслуга? Весьма. Ну... он всегда мечтал спасти Империю. Цетаганда, конечно, была совсем не той Империей, о которой он мечтал. Жизнь вечно поворачивает все другим боком.
"Ты просто спятил. На что ты надеешься? И думать не смей!" Если он разоблачит заговор Вдовствующей Императрицы, мог бы цетагандийский Император в знак благодарности отдать ему руку Райан? Если он поддержит заговор Вдовствующей Императрицы, может ли аут-леди Райан Дегтиар в знак благодарности подарить ему свою любовь? А может, сделать и то, и другое? Нет, это потребует сверхъестественной ловкости.
Самое странное во всем этом то, что интересы Барраяра в данном случае совершенно совпадают с интересами цетагандийского Императора. И вообще, долг офицера Имперской безопасности прямо-таки требует от него заложить девицу.
"Господи, голова-то как болит!"
Постепенно, по мере того как выветривался оглушительный эффект от Райан Дегтиар, к нему возвращался рассудок. Но разве так? В конце концов она же не пыталась очаровать его. Да будь она страшна как ведьма, он все равно ввязался бы в это дело. Он обязан доказать, что Барраяр не похищал Большой Ключ, а единственная возможность доказать это – найти настоящего похитителя. Интересно, бывает похмелье от страсти? Если да, это как раз тот случай. Восемь сатрап-губернаторов склонены к измене покойной Императрицей. Приятно думать, что только один из них может быть убийцей. С другой стороны, только один из них держит у себя Большой Ключ. Лорд Икс? Один шанс из восьми. Не самый благоприятный расклад.
"Ладно... Что-нибудь придумаю".

7

Пока Айвен обследовался внизу у врача, Майлз босиком, в одном халате подошел к пульту связи и попытался вызвать на экран всю доступную информацию о восьми сатрап-губернаторах. Сатрап-губернаторы назначались обыкновенно из числа близких родственников Императора как по отцовской, так и по материнской линии. Двое нынешних происходили из созвездия Дегтиаров. Каждый занимал свой пост ограниченный срок - пять лет, - после чего либо выходил в отставку, возвращаясь на Эту Кита, либо получал аналогичный пост в другой колонии. Пара старших по возрасту и опыту аут-лордов сменила по очереди все пять колоний. Подобное ограничение срока сатрапства, без сомнения, имело целью не допустить создания центров сильной власти, способных бросить вызов Императору. Что ж, вполне логично.
Итак... кого из них ввела в искушение затея покойной Императрицы и ба Лура? Кстати, как это августейшая покойница связывалась с ними? Если она разрабатывала свой план на протяжении двадцати лет, у нее было достаточно времени для этого. Впрочем, откуда ей было знать тогда, кто займет посты сатрап-губернаторов к неизвестному моменту ее смерти? Скорее всего губернаторов вовлекли в заговор сравнительно недавно.
Майлз внимательно вчитался в список из восьми подозреваемых.
"Мне надо сократить список. Как угодно, но сократить".
Предположив, что лорд Икс лично убил ба Лура, он мог бы вычеркнуть из списка самых старых и дряхлых... хотя такое предположение преждевременно. У любого аут-лорда вполне могут найтись достаточно преданные и отчаянные гем-гвардейцы, способные справиться с этой задачей, пока сам сатрап-губернатор будет утверждать свое алиби, возглавляя процессию подносителей даров на глазах у десятков свидетелей.
При всей своей верности Барраяру Майлз в первый раз пожалел, что не служит в цетагандийской охранке, конкретно - в отделе, расследующем так называемое самоубийство ба Лура. Увы, никакого шанса включиться в это и получить тем самым доступ к информации он не мог. И надеяться на то, что это сделает Райан, он тоже не мог: ясно было, что она постарается по возможности избегать внимания цетагандийских спецслужб. Майлз печально вздохнул.
Так или иначе, расследовать обстоятельства смерти ба Лура - не его задача. Его задача - найти настоящий Большой Ключ. В принципе, он даже знал, где его искать: на орбите, на борту одного из губернаторских флагманов. Вот только на каком именно?
Его размышления были прерваны стуком в дверь. Он поспешно выключил дисплей и крикнул, чтобы входили.
В комнату вошел Айвен; вид у него был чрезвычайно изможденный.
- Как дела? - поинтересовался Майлз, придвигая ему кресло.
Айвен бессильно опустился в него. Он так и не успел переодеться.
- Ты был прав. Отрава попала через рот и быстро разлагается. Но не так быстро, чтобы медики не смогли взять пробу. - Айвен потер руку у локтя. - Они сказали, к утру от нее и следа не останется.
- Выходит, ничего необратимого?
- Если не считать моей репутации. Тебе может быть интересно, больше всех этим заинтересовался твой полковник Форриди. У нас с ним вышел длинный разговор о лорде Йенаро. Кстати, он не считает меня параноиком в армейских бутсах. - Айвен не стал договаривать, но в воздухе повисла невысказанная фраза: "А почему бы тебе самому не поговорить с ним?"
Майлз оставил ее висеть где висит.
- Отлично. Надеюсь, ты не сказал ему?..
- Пока не сказал. Но если ты не снизойдешь до объяснений, я вполне могу спуститься к нему еще.
- Уговорил, - вздохнул Майлз и выпрямился.
Сжато, насколько это было возможно, он поведал Айвену о своих переговорах с аут-леди Райан Дегтиар. Единственное, что он опустил в своем рассказе, - это ее неописуемую красоту и свою реакцию на нее. Это Айвена не касалось. Совсем не касалось.
- ...Вот мне и кажется, - закончил Майлз, - что единственная возможность для нас доказать, что Барраяр не имеет к этому никакого отношения, - это найти, у кого из сатрап-губернаторов находится подлинный Большой Ключ.
Айвен сидел округлив глаза.
- Мы? Мы? Майлз, мы с тобой здесь всего два с половиной дня, как можем мы решать судьбу Цетагандийской империи? Это же задача их охранки.
- Ты можешь доверить им очистить нас от подозрений? - пожал плечами Майлз и, видя нерешительность Айвена, продолжал: - У нас осталось только девять дней. Мне известно три нити, которые могли бы привести нас к нужному человеку. Одна из них - Йенаро. Еще несколько слов на ухо офицеру из спецотдела - и все силы Имперской безопасности будут брошены на то, чтобы отследить связи Йенаро, не упоминая при этом о Большом Ключе. Дальше, следующая нить - убийство ба Лура. Я еще не знаю, как ее раскрутить. Наконец, последняя нить - астрополитический анализ, и это вполне в моих силах. Глянь-ка. - Майлз высветил на дисплее трехмерную карту Цетагандийской империи с ее п-в-туннелями и ближайшими соседями.
- Ба Лура могло сунуть этот фальшивый ключ любой из инопланетных делегаций. Почему-то оно избрало для этого барраярцев. Вернее, их избрал его сатрап-губернатор. Почему?
- Может, мы просто подвернулись под руку? - предположил Айвен.
- Гм. Если ты не против, я бы отбросил фактор случайности. Я исхожу из того, что этот же человек стоит за спиной у Йенаро - иначе зачем ему подставлять нас? Смотри. - Он махнул рукой в сторону карты. - Представь себе, что Цетагандийская империя распадается и части ее начинают развиваться. Кто из них в выигрыше от конфликта с Барраяром?
Айвен наморщил брови, вглядываясь в светящуюся паутину орбит и точек над пластиной головидео.
- Ну... Ро Кита находится в выгодном положении для нападения на Комарру; вернее, находилась бы, если бы мы не перекрывали две трети п-в-туннелей между ними. Мю Кита уже получила с нашей помощью по носу, пытаясь сунуться в Хеген Хаб через Вервен. Эти две самые явные. Вот эти три, - ткнул пальцем в дисплей Айвен, - вместе с самой Этой Кита расположены в центре, так что для них я не вижу никакого смысла затевать такой конфликт.
- Остается еще другой конец Империи, - продолжал Майлз. - Сигма Кита, граничащая с группой Вега. И Кси Кита, соседствующая с Марилаком. Если они намерены отколоться, им будет выгодно, если все ресурсы Империи будут скованы Барраяром.
- Четверо из восьми. Неплохо для начала, - согласился Айвен.
Что-что, а анализировать Айвен умел ненамного хуже Майлза. Ну что ж, логично, в конце концов у них одинаковая подготовка. Тем не менее Майлз был доволен: выходит, его анализ - не плод его больного воображения, если Айвен тоже видит это.
- Остается триангуляция, - сказал Майлз. - Если мне удастся с помощью других направлений расследования отсечь все лишние пункты этого списка, в конце концов может остаться... ну, это было бы просто замечательно, если бы все свелось к одному.
- И что тогда? - без особого энтузиазма спросил Айвен. - Что, по-твоему, будем делать мы?
- Не знаю пока. Но, думаю, ты согласишься, что тихое решение проблемы предпочтительнее, а?
- Ну ладно. - Айвен, пожевав нижнюю губу, покосился на карту. - Когда мы доложим обо всем?
- Не теперь. Но мне кажется, нам стоит записать все. Не откладывая. - На всякий случай, чтобы те, кто придет за ними, - Майлз надеялся, что не после их смерти, - по крайней мере имели шанс разобраться в том, что случилось.
- Я-то делаю это с самого начала, - мрачно сообщил Айвен. - Записи заперты в моем столе.
- Вот как? Хорошо. - Майлз поколебался немного. - В разговоре с полковником Форриди ты не подкидывал ему мысли о том, что за Йенаро стоит кто-то высокопоставленный?
- Не совсем.
- Тогда я попросил бы тебя поговорить с ним еще раз. И постарайся как-нибудь навести его на сатрап-губернаторов.
- Почему бы тебе самому не поговорить с ним?
- Я... я не готов. Не сегодня. Я должен все переварить. И формально он является моим служебным начальником здесь. Мне бы не хотелось... гм...
- Тебе бы не хотелось самому врать ему? - договорил Айвен невинным тоном.
Майлз скорчил недовольную мину, но возражать не стал.
- Видишь ли, благодаря моему социальному положению мне открывается такой доступ к этому делу, какой и не снился любому другому офицеру Имперской безопасности. Мне бы не хотелось упустить такую возможность. Но это же меня и ограничивает: мне некогда заниматься рутинной работой. Мне нужно пользоваться своими сильными сторонами, в то время как другие пусть компенсируют слабые.
- Ладно, - вздохнул Айвен. - Так уж и быть, поговорю с ним. - Утомленно застонав, он поднялся из кресла и побрел к двери. - Вся сложность, приятель, - бросил он через плечо, - заключается в том, что, пока ты изображаешь из себя паука, плетущего свои сети, кто-нибудь рано или поздно вполне может добраться по этим нитям до тебя. Такая мысль тебе в голову не приходила? И что ты будешь делать тогда, лорд Умник? - Он поклонился с убийственной иронией.
Майлз зарычал и снова вызвал на дисплей список.

На следующее утро посла Форобио оторвали от сделавшегося уже привычным завтрака с молодыми барраярскими посланниками. Ко времени его возвращения Майлз и Айвен уже покончили с едой.
Вместо того, чтобы сесть за стол, посол немало озадачил Майлза неожиданным заявлением:
- Лорд Форкосиган, к вам неожиданный гость.
Сердце Майлза чуть не выскочило из груди.
"Райан здесь? Не может быть..."
Мгновенно окинув взглядом свой мундир (знаки отличия на месте, галстук сидит прямо), он позволил себе спросить:
- Кто, сэр?
- Гем-полковник Даг Бенин из Имперской безопасности Цетаганды. Офицер среднего звена, ведающий внутренними делами Райского Сада. Он хочет побеседовать с вами наедине.
Майлз постарался казаться невозмутимым.
"Что-то не так? Скорее всего ничего. Успокойся".
- Он не сказал, по какому поводу?
- Насколько я понял, ему поручено расследование обстоятельств давешнего самоубийства этого раба, ба. И конечно, ваши... гм... необдуманные действия привлекли его внимание. Да вы, наверное, и сами уже жалеете, что нарушили порядок церемонии.
- Значит, мне стоит поговорить с ним?
- Мы решили оказать ему такую любезность. Мы проводили его в маленькую гостиную на первом этаже. Разумеется, она прослушивается. В помещении также будет находиться один телохранитель. Мы далеки от того, чтобы подозревать Бенина в убийственных намерениях, скорее, это должно напоминать ему о вашем статусе.
"Мы решили..." Значит, полковник Форриди, которого Майлз так еще и не встречал, а возможно, и Форобио будут слышать каждое слово. Вот черт!
- Очень хорошо, сэр. - Майлз встал и последовал за послом. Айвен смотрел ему вслед с видом человека, произносящего: "Я же говорил".
Маленькая гостиная оказалась таковой и на самом деле: небольшая, уютно обставленная комната для приватных переговоров с глазу на глаз - если не считать, конечно, незримо присутствующей посольской службы безопасности. Гем-полковник Бенин, похоже, не имел ничего против того, чтобы записывалось все, что скажет он. За дверью их ожидал барраярский гвардеец - он молча пропустил внутрь посла и Майлза и вновь занял свой пост. Он был высок и плечист даже для барраярца; лицо его не выражало ровным счетом ничего. Он носил знаки отличия младшего сержанта и нашивку корпуса коммандос, по которой Майлз заключил, что безразличный вид всего лишь маска.
Гем-полковник Бенин вежливо встал при их появлении. Он принадлежал к среднему звену гем-офицеров и, как следствие, не обладал переизбытком аут-генов - ауты предпочитают чин повыше. Нынешнее звание он получил, судя по всему, благодаря заслугам, не социальному статусу, что, впрочем, с точки зрения Майлза, вовсе не обязательно говорило в его пользу. Темно-красная форма офицера безопасности Райского Сада шла ему. Разумеется, лицо его целиком покрывалось положенной раскраской, скорее, цветами Императорского дома, чем его клана: сложные черные завитки с красной подводкой на белом фоне, что напоминало Майлзу окровавленную зебру. В любом случае эта раскраска должна была вызывать уважение и обязывать к сотрудничеству на любой из восьми планет-колоний. Не на Барраяре.
Майлз попытался разглядеть лицо под раскраской. Не юное и неопытное, но и не умудренное годами. Чуть больше сорока: многовато для такого чина, хотя и не слишком. Лицо казалось достаточно серьезным, хотя на нем появилась короткая вежливая улыбка, когда Форобио представлял ему Майлза, и улыбка облегчения, когда Форобио оставил их вдвоем.
- Доброе утро, лорд Форкосиган, - начал Бенин. Неплохие светские манеры: сумел скрыть эмоции при виде физической неполноценности Майлза. - Ваш посол объяснил вам, зачем я здесь?
- Да, полковник Бенин. Я понял, что вам поручили расследовать смерть бедного парня... если его можно назвать парнем... которого мы видели на полу в ротонде позавчера. - "Лучшая защита - это нападение". - Вы установили окончательно, что это самоубийство?
- Разумеется, - сузил глаза Бенин. Но странный тембр его голоса поубавил доверия к этому заявлению.
- Ну, по внешности трупа ясно, что ба умерло на месте, а его не принесли туда с уже перерезанным горлом. Но мне представлялось очевидным, что, если бы вскрытие показало, что ба умерло в оглушенном парализатором состоянии, версию самоубийства можно было бы исключить. Это довольно сложно - шок от смерти перекрывает шок от оглушения, - но если постараться, можно найти. Вы не знаете, такой тест проводили?
- Нет.
Майлз не понял, имеет ли он в виду, что его не делали, или просто не... нет, должен бы знать.
- Но почему? На вашем месте я требовал бы этого в первую очередь. Можете вы добиться этого сейчас? Хотя с запозданием на два дня шансы сильно уменьшаются.
- Вскрытие завершено. Ба кремировали, - сухо сообщил Бенин.
- Что, уже? До завершения расследования? Кто отдал приказ? Не вы, конечно?
- Нет... Лорд Форкосиган, это вас не касается. Я пришел к вам говорить вовсе не об этом. - Бенин помолчал. - И откуда такой интерес к покойному слуге Леди-Небожительницы?
- По-моему, с момента моего прилета на Эту Кита это самое интересное событие. И потом, это входит в круг моих интересов. У себя дома я веду уголовные дела. Расследую убийства, - "ну по крайней мере одно было", - кстати, довольно успешно. - "Интересно, а каков опыт по этой части у цетагандийца? Райский Сад производит впечатление такого благополучного места". - Часто у вас такое?
- Нет. - Бенин смотрел на Майлза с возрастающим интересом.
"Ага. Похоже, парень неплохо образован, однако реального опыта у него не густо. Впрочем, схватывает на лету".
- Мне кажется, кремировать тело до окончания расследования было чертовски преждевременно. Всегда возникают вопросы, а уже поздно.
- Заверяю вас, лорд Форкосиган, живым или мертвым ба Лура не приносили в погребальную ротонду. Это заметили бы даже церемониальные гвардейцы. - По тону его следовало, что церемониальных гвардейцев, возможно, отбирают исходя из их внешности, но никак не мозгов.
- Если на то пошло, у меня есть теория, - с энтузиазмом начал Майлз. - И лучше вас никто не может подтвердить или опровергнуть ее. Кто-нибудь подтвердил, что видел, как ба Лура попало в ротонду?
- Не совсем.
- Правда? А то место, где лежало тело... я не знаю, какого типа у вас видеоконтроль за помещением, но эта точка наверняка не просматривалась. По крайней мере пятнадцать - двадцать минут до того, как обнаружили труп, верно?
Еще один задумчивый взгляд.
- Вы правы, лорд Форкосиган. Обычно вся ротонда контролируется визуально, но из-за размеров катафалка две... в общем, были мертвые зоны.
- Ах вот как! Тогда откуда ба знало точно... нет, позвольте мне задать вопрос по-другому: кто мог знать о мертвой зоне у ног покойной Императрицы? Ваша охранка, разумеется, но кто еще? И откуда исходят приказы вам, полковник Бенин? На вас случайно не оказывается давление с целью побыстрее подтвердить самоубийство и прикрыть дело?
Бенин дернулся.
- Разумеется, быстрое завершение дела о подобном неслыханном инциденте в скорбной церемонии было бы желательно. Я желаю этого так же, как и любой другой. Что, собственно, и возвращает меня к вопросам, которые я собирался задать вам, лорд Форкосиган. Если вы не против!
- О, конечно. - Майлз помолчал, затем, как раз когда Бенин открыл рот, добавит: - Тогда, быть может, вы делаете это в свободное время? Ваша целенаправленность восхищает меня.
- Нет. - Бенин сделал вдох и вновь собрался. - Лорд Форкосиган, наши наблюдения показывают, что вы покидали зал приемов для приватного разговора с аут-леди.
- Да. Она послала слугу-ба пригласить меня. Я не мог отказаться. Помимо всего прочего... мне было интересно.
- Я могу поверить в это, - пробормотал Бенин. - Каково было содержание вашей беседы с аут-леди Райан Дегтиар?
- Ну... вы ведь наверняка прослушивали его. - Они наверняка не могли это сделать, иначе эта беседа имела бы место двумя днями раньше - еще до отъезда Майлза из Райского Сада - и была бы обставлена куда менее дипломатично. У Бенина, несомненно, имеется запись ухода Майлза из зала приемов и возвращения его обратно, а также материалы допроса маленького ба.
- И все же? - настаивал Бенин.
- Ну... если честно, разговор был весьма нелегким для меня. Вы же знаете, она генетик.
- Да.
- Мне кажется, ее интерес ко мне... простите, меня это несколько задевало. Так вот, ее интерес ко мне носил генетический характер. Обо мне давно уже ходят слухи, что я мутант. На деле мои физические отклонения вызваны внутриутробным отравлением. К генетике это не имеет никакого отношения. - Майлз подумал о прослушивающих его сотрудниках спецотдела. - Судя по всему, женщины из аутов коллекционируют для своих исследований генетические изменения естественного происхождения. Мне кажется, аут-леди Райан Дегтиар была сильно разочарована, узнав, что я не представляю для нее никакого интереса. Во всяком случае, мне так показалось. - Майлз безмятежно улыбнулся. Неплохо. Ничего лучше он не смог бы придумать без подготовки, но и это оставляет достаточно пространства для маневра в случае, если этот полковник узнает что-нибудь от Райан. - Что мне было интереснее всего - так это силовой экран аут-леди, - добавил Майлз. - Он не касался земли. Должно быть, она сидела в гравикресле?
- Да, они часто так, - ответил Бенин.
- Вот поэтому я и спросил, кто видел, как ба Лура попало в ротонду. Мог ли кто-то использовать для этого силовой шар? Или они защищают только их обладательницу? И еще, они в самом деле одинаковы или вы умеете распознавать их?
- Они закрывают только их владелицу. И у каждого свой электронный код.
- И все, сделанное человеком, может быть человеком же преодолено. Если этот, второй, человек обладает достаточными возможностями.
- Я думал об этом, лорд Форкосиган.
- Гм. Я вижу, вы понимаете ход моих рассуждений. Предположим, ба Лура было где-то обездвижено - увы, теория, которую уже не докажешь из-за поспешной кремации, - перенесено в бессознательном состоянии в силовом пузыре в мертвую точку, где ему и перерезали горло - тихо и без борьбы. Шар плывет дальше. Это не могло занять больше пятнадцати секунд. И это не требовало от убийцы большой физической силы. Впрочем, я плохо знаю технические характеристики этих пузырей. И не знаю, влетали ли они в ротонду в рассматриваемый нами отрезок времени. Их вряд ли было там много. Появлялись там шары аут-леди? А вылетали?
Бенин откинулся назад, облизнул губы и еще раз пристально посмотрел на Майлза.
- Вам нельзя отказать в проницательности, лорд Форкосиган.
В интересующий нас отрезок времени в ротонде появлялось пятеро ба, четыре гвардейца и шесть аут-леди. Ба находились там по делам: расставляли цветы, поддерживали чистоту. Аут-леди медитировали, отдавая дань уважения Леди-Небожительнице. Я допросил всех. Ба Лура никто не замечал.
- Значит, кто-то из них лжет.
Бенин внимательно разглядывал свои пальцы.
- Все не так просто.
Майлз помолчал.
- Терпеть не могу, когда меня допрашивают, - произнес он наконец. - Надеюсь, вы в данный момент записываете каждое наше дыхание?
Бенин почти улыбнулся:
- Это ведь моя проблема, не так ли?
Нет, этот человек начинал определенно нравиться Майлзу.
- Кстати, судя по вашему званию, у вас не должно быть права на проведение такого дознания?
- Это... это тоже моя проблема.
- Разумеется.
Бенин чуть скривился. Ну да. До сих пор Майлз не сказал ничего такого, о чем Бенин не знал, - только он не решается произносить это вслух. Майлз решил продолжать обмен любезностями.
- Надо сказать, с этим убийством вы влипли в хорошую историю, гем-полковник, - заметил Майлз. Ни тот, ни другой больше не притворялись, будто имеют дело с самоубийством. - Однако, если я правильно представляю себе ваши действия, вы должны уже многое знать об убийце. Его ранг должен быть высок, его доступ к системам безопасности почти неограничен, и, простите за вольность, для цетагандийца у него специфическое чувство юмора. Ибо его поведение по отношению к покойной Императрице граничит с вызовом.
- Наш анализ подтверждает это, - кивнул Бенин. - И это мне не нравится. Это безобидное старое ба прослужило в Райском Саду не один десяток лет. На месть не похоже.
- Гм, возможно. Значит, если от самого ба вряд ли можно было ожидать чего-то нового, новым был сам убийца. И еще надо учесть: ба занимало достаточно высокое положение, чтобы быть в курсе дел самых высокопоставленных аутов. Допустим... ба могло быть каким-то образом связано с шантажом. Мне кажется, пристальное изучение перемещений ба Лура за последние несколько дней могло бы дать многое. К примеру, покидало ли ба пределы Райского Сада?
- Это... это мы сейчас выясняем.
- На вашем месте я уделил бы этому особое внимание. Ба могло иметь контакты со своим будущим убийцей. - "Еще как имело, на борту его корабля". - И еще одна странная деталь. На мой взгляд, это убийство носит отпечаток поспешности. Если бы у убийцы было время подготовиться к нему, он сделал бы все тише. Мне кажется, ему пришлось принимать ряд поспешных решений, возможно в тот же самый час, так что некоторые из них, мягко говоря, неудачны.
- Ну, не так уж и неудачны, - вздохнул Бенин. - Зато вы меня удивляете, лорд Форкосиган.
Майлз подумал и решил считать это комплиментом.
- Я зарабатываю этим себе на хлеб, полковник. И с самого моего прилета на Эту Кита это первая возможность для меня поговорить с коллегой. - Он одарил Бенина радостной улыбкой. - Если у вас есть еще ко мне вопросы, задавайте, не стесняйтесь.
- Я не надеюсь, что вы согласитесь отвечать на них под гипнозом? - предложил Бенин скорее для очистки совести.
- А... - Майлз задумался. - Почему бы и нет, если посол Форобио не будет против? - Что, разумеется, было нереально. Легкая улыбка Бенина свидетельствовала, что он по достоинству оценил этот отказ без отказа.
- Как бы то ни было, я буду рад возобновить наше знакомство, лорд Форкосиган.
- В любое время. Я буду здесь еще девять дней.
Бенин одарил его еще одним пронизывающим взглядом.
- Благодарю вас, лорд Форкосиган.
Майлз имел еще миллион вопросов к этой новой жертве, но для первой встречи и этого было многовато. Он хотел произвести впечатление профессионального интереса, не более. Думать о Бенине как о союзнике было соблазнительно, но опасно. И все же это окно в Райский Сад. Правда, окно с глазами, следящими за тобой самим. Майлзу предстояло еще найти способ заставить Бенина хлопнуть себя по лбу и закричать: "Хо! Мне, пожалуй, пора приглядеться к сатрап-губернаторам!" Впрочем, он и так уже копал в нужном направлении. Каким влиянием обладают сатрап-губернаторы – все родственники Императора - на службу безопасности Райского Сада? Вряд ли слишком большим: Император видел в них потенциальную угрозу. И все же кто-то из них мог уже давно готовить соответствующую почву для контактов. С другой стороны, этот "кто-то" мог оставаться абсолютно лояльным до этого последнего искушения. Ситуация была из опасных: Бенин должен попасть в мишень с первого раза. Второй попытки не будет.
Правда ли кого-то волнует убийство раба-ба? Насколько заинтересован Бенин в достижении истины? Как сильно он рискует при этом? Есть ли у него семья, или он принадлежит к категории воинов-одиночек, целиком посвятивших себя карьере? Одно говорило в пользу Бенина: то, что к концу разговора он не сводил глаз с лица Майлза из интереса к тому, что тот говорил, а не для того, чтобы не видеть его уродливого тела.
Майлз встал проводить Бенина, но задержался:
- Гем-полковник... могу я высказать частное предположение?
Бенин удивился, но склонил голову в знак согласия.
- У вас все основания опасаться того, что вам будут чинить помехи сверху. Но вам неизвестно, откуда именно. Будь я на вашем месте, я бы начал с самой вершины. Свяжитесь напрямую с вашим Императором. Это единственный способ для вас быть уверенным в том, что найдете убийцу.
Показалось Майлзу или нет, что Бенин побледнел под раскраской? Сказать точно было невозможно.
- Это очень высоко. Лорд Форкосиган, я вряд ли смогу претендовать на аудиенцию у моего Господина-Небожителя.

Предыдущая страница 6 Следующая страница


7 Буджолд Лоис Макмастер

- Но это не частный вопрос. Это дело, и оно касается его лично. Если вы искренне хотите быть полезным ему, самое время начать. Императоры - тоже люди. - "Точнее, Император Грегор Цетагандийский был аутом". Майлз надеялся, что это тоже можно считать. - Ба Лура значило для него больше, чем предмет обстановки: оно прослужило ему больше пятидесяти лет. И не откладывайте этого: только он может защитить ваше расследование от постороннего вмешательства. Нанесите удар первым, сегодня, пока... кто-то не испугался вашей настойчивости.
"Ради Бога, поспеши, Бенин, - если тебе только дорога твоя задница!"
- Я... я учту ваш совет.
- Удачной охоты, - поклонился Майлз так, словно это не было его проблемой. - Крупная дичь всего ценнее. Подумайте о награде.
Бенин поклонился в ответ с неловкой улыбкой на лице. Гвардеец у двери ждал его, чтобы проводить до выхода.
- Увидимся, - махнул ему Майлз.
- Можете не сомневаться. - Ответный взмах руки был почти - но не совсем - салютом.
Настойчивое желание Майлза рухнуть без сил прямо в коридоре так и осталось неосуществленным из-за прихода Форобио - без сомнения, из поста для прослушивания этажом ниже - в сопровождении еще одного мужчины. За ними с встревоженным видом следовал Айвен.
Спутник Форобио был среднего возраста, среднего роста, в свободном, но хорошо пошитом костюме цетагандийского гем-лорда. Костюм смотрелся на нем отлично, но раскраска на лице его отсутствовала, а короткая стрижка выдавала барраярского офицера. В глазах его читалось откровенное любопытство.
- Весьма уверенно проведенный диалог, лорд Форкосиган, - заявил Форобио. - Не совсем, правда, ясно, кто кого допрашивал.
- Гем-полковник Бенин, несомненно, много знает, - сказал Майлз и вопросительно посмотрел на спутника Форобио.
- Позвольте мне представить вам лорда Форриди, - произнес посол. - Лорд Форкосиган, как вы уже поняли. Лорд Форриди - наш непревзойденный эксперт по части наших гем-приятелей во всех их проявлениях.
Замечательно дипломатичный синоним должности главного шпиона. Майлз вежливо поклонился:
- Рад вас наконец видеть, сэр.
- Взаимно, - ответил Форриди. - Мне жаль, что я не выбрался раньше. Кто мог предположить, что обстоятельства похорон покойной Императрицы сложатся так драматично? Кстати, не ожидал, что вы так интересуетесь уголовными делами, лорд Форкосиган. Не хотите ли, чтобы я организовал вам экскурсию в местные полицейские учреждения?
- Боюсь, график нам этого не позволит. Но вы правы, если бы мне не удалось начать военную карьеру, возможно, моим следующим выбором была бы работа в полиции.
Их диалог был прерван появлением капрала в форме, отозвавшего своего начальника в штатском в сторону. Они посовещались вполголоса, после чего капрал передал Форриди пачку разноцветных бумажек, которые тот, в свою очередь, протянул послу. Удивленно подняв брови, Форобио повернулся к Айвену:
- Лорд Форпатрил, на ваше имя сегодня утром пришло несколько приглашений.
Айвен принял у него из рук пачку разноцветных благоухающих листков и озадаченно перелистал их.
- Приглашения?
- Леди Бенелло приглашает вас пообедать, леди Арвен - на вечер с фейерверками. Заметьте, обе - на сегодня. Леди Зенден приглашает вас на урок бальных танцев. Тоже сегодня, но раньше.
- Кто-кто?
- Леди Зенден, - пояснил полковник, - если верить нашим данным - замужняя сестра леди Бенелло. - Он как-то странно посмотрел на Айвена. - Что вы такого делали, чтобы заслужить такую популярность?
Айвен теребил приглашения в руках с неуверенной улыбкой, из которой Майлз заключил, что накануне тот поведал лорду Форриди далеко не все свои похождения.
- Право, не знаю, сэр. - Айвен поймал ехидный взгляд Майлза и слегка покраснел.
Майлз вытянул шею:
- Как ты думаешь, кто-нибудь из этих женщин имеет связи в Райском Саду? Или друзей с такими связями?
- Эй, твоего имени здесь нет! – возмутился Айвен, взмахнув зашелестевшими, листками - каждый был писан от руки чернилами изысканных цветов. В глазах его наконец появилось удовлетворенное выражение.
- Прикажете провести предварительную проверку этих лиц, милорд? - поинтересовался особист у посла.
- Если не сложно, полковник.
Начальник спецотдела вышел со своим капралом. Попрощавшись с послом, Майлз поспешил за Айвеном, который уже вполне крепко и уверенно держал пачку приглашений и смотрел на него взглядом ревнивого собственника.
- Мое! - буркнул Айвен, стоило им отойти подальше. - Ты можешь общаться со своим гем-полковником Бенином, если он тебе по вкусу.
- Я вот о чем думаю: в городе полно гем-леди, находящихся в услужении у аут-леди из Райского Сада, - сказал Майлз. - Мне... мне хотелось бы повидать ту гем-леди, с которой я гулял вчера. Вот только имени своего она мне не назвала.
- Сомневаюсь, чтобы в окружении Йенаро многие имели связи с аутами.
- Я думаю, эта дама - исключение. Хотя больше всего мне хотелось бы пообщаться с сатрап-губернаторами. С глазу на глаз.
- У тебя больше шансов на это в рамках официальных церемоний.
- О да. На это я тоже надеюсь.

8

Райский Сад при повторном посещении производит уже не такое яркое впечатление, решил Майлз. На этот раз они шли не с потоком галактических делегаций - их было всего трое. Майлз, Форобио и Миа Маз прошли в сад через боковой вход, и к месту назначения их сопровождал только один слуга.
Их трио представляло собой любопытное зрелище. Майлз и посол снова были в своих черных мундирах; Маз - в черно-белом платье, соединяющем два траурных цвета, не покушаясь при этом на привилегии аутов. Скорее по случайности, эти же цвета изумительно шли к ее темным волосам. На лице ее играла улыбка, адресованная - над головой у Майлза - Форобио. Майлз ощущал себя нашкодившим ребенком, шествующим под бдительным надзором родителей. Сегодня Форобио не оставлял ему шансов на не предусмотренные протоколом действия.
На церемонию декламации стихов во славу покойной Императрицы инопланетные делегации - за исключением нескольких союзников Цетаганды - как правило, не допускались. Барраяр никак не попадал под это определение, так что Майлзу пришлось просить Форобио использовать все его связи для того, чтобы получить это приглашение. Айвен отказался от участия под тем благовидным предлогом, что он несколько устал после вчерашних бальных танцев и фейерверков, тем более, что он получил четыре новых приглашения на этот вечер. Майлз позволил ему ускользнуть и даже отказался от своего первоначального намерения помучить его, заставив сидеть с ним в посольстве весь вечер. Не то, чтобы ему стало жалко кузена, он просто не надеялся на то, что присутствие Айвена поможет продвинуть расследование. С другой стороны, Айвен в чистой теории мог бы завязать полезные знакомства среди гемов. В качестве замены ему Форобио предложил вервенийку, чему оба они - Майлз и Маз - были рады.
К облегчению Майлза, церемония происходила не в ротонде, где все еще находилось тело Императрицы. Большой зал, с точки зрения аутов, также плохо подходил для такой ответственной церемонии. Вместо этого декламация имела место в саду, где стенами служили деревья и подстриженные кусты. В соответствии с рангом, вернее отсутствием оного, слуга усадил барраярцев в дальнем ряду, на низких деревянных скамейках, расположенных довольно далеко от наиболее выгодных для зрителей секторов. Это вполне устраивало Майлза: так он видел почти всех собравшихся, оставаясь не на виду. Миа Маз, галантно усаженная на свою скамью Форобио, с сияющими глазами оглядывалась по сторонам.
Майлз тоже оглядывался, хотя глаза у него сияли значительно меньше: последние полдня он провел, уставившись в дисплей в отчаянной попытке найти хоть какую-то зацепку. Ауты постепенно заполняли свои места - мужчины в развевающихся белых одеждах, сопровождающие белые шары аут-леди. Поляна начинала напоминать большой белый цветник. Майлз начал понимать, почему скамьи расставлены так свободно: они оставляли место для пузырей. Была ли среди них Райан?
- Как у них все организовано? Женщины будут читать стихи первыми? - спросил Майлз у Маз.
- Женщины вообще не будут выступать сегодня. У них была своя, особая церемония вчера. Сегодня они начнут с аутов нижнего ранга и будут постепенно подниматься все выше, от созвездия к созвездию.
Значит, завершать все это будут сатрап-губернаторы. Все восемь. Майлз сидел терпеливо, словно пантера в засаде на дереве. Те, ради которых он пришел сюда, только-только занимали свои места. Если бы у Майлза был хвост, кончик его сейчас подергивался бы. Поскольку хвоста у него не было, он ограничился легким постукиванием ботинком.
Восемь сатрап-губернаторов в сопровождении высших гем-офицеров уселись в свои кресла в первом ряду. Майлз пожалел, что у него нет с собой бинокля; впрочем, он все равно не смог бы пронести его через контроль. Не без симпатии он подумал о том, что делает сейчас гем-полковник Бенин. Так ли суетится сейчас цетагандийская охранка, как их барраярские коллеги на любой церемонии с присутствием Грегора Форбарры?
Но он-то получил то, за чем пришел сюда: все восемь подозреваемых как на блюдечке. Четверых из них он разглядывал особенно внимательно.
Губернатор Мю Кита происходил из созвездия Дегтиаров, приходясь покойной Императрице сводным братом. Маз тоже внимательно смотрела, как он, кряхтя, усаживается в кресло и усталым движением руки отсылает слуг прочь. Губернатор Мю Кита занимал свой нынешний пост меньше двух лет, сменив на нем губернатора, отозванного и без лишнего шума отправленного в отставку после провала вервенийской операции. Аут-лорд был очень стар и очень опытен и назначение свое получил специально для того, чтобы успокоить страх вервенийцев перед новым вторжением. Не похож на изменника, подумал Майлз. Впрочем, если верить Райан, каждый из восьми сделал по меньшей мере один шаг к измене, согласившись принять незаконно изготовленную копию генного банка.
Губернатор Ро Кита, ближайшего соседа Барраяра, беспокоил Майлза куда сильнее. Эсте Ронд был высок, как и все ауты, но обладал необычно мощным для своих средних лет сложением. Его старший гем-офицер держался поодаль, как бы из опаски попасть под его резкие движения. Было в Ронде что-то от злобного быка. И эта же бычья настырность отличала его попытки - как дипломатические, так и другие - добиться беспрепятственного прохода Цетаганды через контролируемые Барраяром п-в-туннели Комарры.
Ронд относился к одному из молодых аут-созвездий, ищущих пути роста. Эсте Ронд был в расследовании Майлза перспективной кандидатурой.
Губернатор Кси Кита, соседа Марилака, вступил на поляну, гордо задрав нос. Слайк Джияджа являл собой как бы эталон аут-лорда - высокий, стройный. Надменный - как-никак, младший сводный брат самого Императора. И опасный. Достаточно молод, чтобы подозревать его, хотя и старше Эсте Ронда.
Младшему подозреваемому, ауту Илсюму Кети, губернатору Сигмы Кита, было около сорока пяти. Сложением он напоминал Слайка Джияджу, которому на самом деле приходился двоюродным братом: их матери являлись сводными сестрами, хоть и принадлежали к различным созвездиям. Генеалогия аутов была еще запутаннее, чем у форов. Не будучи генетиком, не стоило и пытаться разобраться в ней до конца.
На поляну вплыли восемь белых шаров и заняли места слева от сатрап-губернаторов. Гем-офицеры стали таким же полукругом справа. Майлз сообразил, что им придется стоять на протяжении всей церемонии. Да, жизнь гем-генерала имеет свои сложности. Но может ли в одном из этих шаров...
- Кто эти леди? - спросил Майлз у Маз, кивнув в сторону восьми шаров.
- Леди-консорты сатрап-губернаторов.
- Я... я не знал, что ауты женятся.
- Этот титул не подразумевает личных отношений. Они назначаются сверху точно так же, как сами губернаторы.
- Тогда какова их функция? Личные секретарши?
- Не совсем. Их выбирает Императрица с тем, чтобы они были ее представительницами во всех вопросах, связанных со Звездными Яслями. Все ауты, обитающие на планетах-колониях, посылают через них свои генетические контракты в центральный генный банк здесь, в Райском Саду, где и происходит оплодотворение. Консорты следят также за тем, чтобы репликаторы с растущими эмбрионами вернулись к родителям на их планету. Должно быть, это самые странные грузовые рейсы в Цетагандийской империи - раз в год на каждую планету.
- А сами консорты летают раз в год на Эту Кита, сопровождая этот груз?
- Да.
- А... - Майлз задумался, храня на лице застывшую улыбку. Теперь ему было ясно, как Императрица Лизбет осуществляла свой замысел, какими каналами пользовалась для связи с сатрап-губернаторами. Если хоть одна из этих их леди-консортов не замешана в этом заговоре по уши, он готов съесть собственные ботинки.
"Шестнадцать. Боже, у меня теперь шестнадцать подозреваемых вместо восьми".
А он-то, дурак, шел сюда в надежде сократить список. Зато теперь ясно, что убийце ба Лура не нужно было брать напрокат или красть силовой пузырь - у нее и так имелся свой.
-Этим леди-консортам приходится работать вместе с их сатрап-губернаторами?
- Я не знаю, - пожала плечами Маз. - Мне кажется, необязательно. У них разные сферы ответственности.
На сцену вышел мажордом и сделал жест рукой. Голоса на поляне стихли. Все до одного аут-лорды преклонили колена на ковриках, предусмотрительно постеленных перед их скамьями. Все белые шары чуть потускнели. И наконец появился Император собственной персоной, в сопровождении гвардейцев в бело-алых мундирах с полосатой, под зебру, раскраской на лицах. Вид у них был самый что ни на есть серьезный; впрочем, так оно и было - Майлз хорошо знал, что делает с человеком такая огромная ответственность.
Майлз впервые видел Императора воочию, поэтому разглядывал его с таким же интересом, как только что сатрап-губернаторов. Аут Флетчир Джияджа во многом походил на своих кузенов: такой же высокий и стройный, с ястребиным носом, без единого седого волоска, несмотря на то, что ему пошел седьмой десяток. Для цетагандийца он добился своего положения фантастически рано; теперь же его трону, считалось, ничего не угрожает. В полнейшей тишине он торжественно занял свое место прямо перед помостом для декламаторов. В окружении коленопреклоненных изменников, подумал Майлз не без иронии. Мажордом подал еще знак, и все так же безмолвно поднялись с колен и уселись.
Декламация стихотворений, славящих покойную Лизбет Дегтиар, началась с выступлений глав низших созвездий. Каждое стихотворение соответствовало одной из шести канонических форм, по счастью коротких. Поначалу изящество слога, глубина чувств произвели впечатление на Майлза. Особое внимание придавалось движениям, голосу и не поддающимся зрению вариациям одежд, представлявшихся Майлзу совершенно одинаковыми. Постепенно Майлз начал замечать повторы, казенные фразы и к тринадцатому чтецу начал отвлекаться, разглядывая сидящих. Жаль, нет Айвена - пусть, бы поскучал с ним за компанию.
Маз шепотом комментировала выступления, что помогало отгонять сонливость – этой ночью Майлзу не пришлось долго спать. Сатрап-губернаторам удавалось казаться внимательными слушателями - всем за исключением древнего губернатора Мю Кита, не скрывавшего скуки и с откровенной иронией поглядывавшего на младшее поколение, то есть практически на всех остальных. Выступавшие сменяли друг друга; постепенно они становились все старше и опытнее, соответственно и выступления их становились все сильнее, пусть сами стихи не обязательно были лучше предыдущих.
Майлз задумался о характере лорда Икс, пытаясь примерить его к каждому из восьми лиц перед ним. Убийца, он же изменник, явно не был лишен гениальности в выборе тактики. Поставленный перед возможностью получить в руки мощное орудие власти, он сумел быстро собраться, разработать план и нанести удар. Как быстро? Первый из сатрап-губернаторов прилетел на Эту Кита на десять дней раньше Майлза с Айвеном, последний - всего четыре дня назад. Йенаро, как выяснил посольский отдел безопасности, собрал свою скульптуру за два дня по эскизам, полученным из неизвестного пока источника; для этого ему пришлось заставить своих миньонов трудиться не покладая рук все эти двое суток. Ба Лура могло начать действовать только после смерти своей госпожи, имевшей место три недели назад.
Пожилой аут не станет действовать без плана, вызревавшего в течение нескольких недель. Майлз не сомневался, что старшие поколения аутов и время воспринимают не так, как он сам. Нет, все это дело рук молодого... по крайней мере молодого духом.
Противник Майлза, должно быть, находится в щекотливой ситуации. Ему - человеку деятельному и решительному - приходится сидеть затаясь, стараясь не привлекать к себе внимания, зная при этом, что в самоубийство ба Лура верят все меньше и меньше. Он не может использовать Большой Ключ до тех пор, пока не окончится траур и он не сможет вернуться на свою планету. Он никак не может начать действовать отсюда, ведь на его планете ничего не готово для этого.
Как он поступит: отошлет Большой Ключ на планету-колонию сейчас или оставит его у себя? Если он уже отослал его, положению Майлза не позавидуешь. Мягко говоря. Но пойдет ли он на такой риск? Вряд ли.
Раздумывая об этом, Майлз вполуха слушал выступавших и неожиданно обнаружил, что в голове его выстраивается вполне каноническое стихотворение. Во славу усопшей Императрицы. Вот только содержание...
Покойная Императрица Лизбет
Затеяла смуту на старости лет.
В измену ввязалась
И тихо скончалась.
Кому же держать ответ?
Он даже подавил импульс выскочить на помост и продекламировать это гениальное произведение всем собравшимся хотя бы для того, чтобы посмотреть на их реакцию.
Миа Маз услышала его сдавленное хрюканье и оглянулась.
- С вами все в порядке?
- Да. Простите, - прошептал он. - Просто у меня приступ лимериков.
Ее глаза расширились, и она закусила губу; только ямочки на щеках выдали ее улыбку.
- Ш-ш, - только и произнесла она.
Церемония продолжалась без помех. Увы, времени на дальнейшие поэтические изыскания у Майлза было предостаточно. Он покосился на ряд белых шаров.
Прекрасная леди из Дегтиаров
Взяла в оборот юнца с Барраяра.
Как следствие фор
Попал под топор
И был скормлен потом ягуарам...
И как это аутам удается высиживать все это? Должно быть, такая выносливость заложена в них генетически стараниями их ученых. Вместе с другими изменениями, о которых известно только по слухам.
Майлз покосился на Форобио. Посла спасло только то, что - не успел Майлз сочинить и двух строчек – на помост вышел первый из сатрап-губернаторов. Майлз быстро пришел в себя.
Стихи сатрап-губернаторов оказались действительно блестящи. Написанные в самом сложном каноне, они - об этом шепотом сообщила Миа Маз - принадлежали перу лучших аут-поэтесс из Райского Сада. Ну что ж, должны у губернаторов быть свои привилегии. С точки зрения Майлза, эта часть церемонии ненамного продвинула следствие. Тот, за кем он охотился, не использовал декламацию ни для признания в содеянном, ни для проклятий на голову врагов - короче, не выдал себя ничем. Майлза это почти удивило. То, как лорд Икс поступил с телом ба Лура, выдавало в нем склонность к театральным эффектам, хотя все можно было обставить куда проще. Может, убийство для него тоже было искусством?
Император сидел с бесстрастным лицом. Каждый из выступавших сатрап-губернаторов получил от него в награду по благодарному кивку. Интересно, воспользовался ли Бенин советом Майлза? Майлз надеялся, что тот уже говорил с Императором.
А затем все неожиданно кончилось. Майлз удержался и не стал аплодировать: здесь это не было принято. На помост вышел мажордом и сделал еще один знак, по которому все вновь опустились на колени. Император в сопровождении своей гвардии встал и покинул поляну, а за ним потянулись пузыри губернаторских консортов, сами губернаторы, их гем-офицеры, после чего стали расходиться все остальные.
Возможно, в том, что касается сексуальных отношений, раса аутов и отличалась от обычных людей, но обходиться без процесса приема пищи они все же пока не научились. Как следствие в состав траурных церемоний они включили и обеды. На свой манер, разумеется. Мясные блюда напоминали цветочные клумбы. Овощи маскировались под ракообразных, фрукты - под маленьких зверушек. Майлз пригляделся к блюду отварного риса - уж с ним-то что можно сделать? Каждое зернышко украшалось выполненным вручную спиральным орнаментом. Подавив любопытство, Майлз попытался сконцентрироваться на деле.
Легкий - по меркам Райского Сада - ленч подавался в длинном павильоне, по обыкновению открывавшемся в сад. Аут-леди в своих пузырях обедали где-то в другом месте - там, где они без помех могли отключить свои силовые поля. Должно быть, это самый недоступный обеденный зал во всем Райском Саду. Сам Император находился в этом павильоне, хоть и в отдельном зале. Майлз не знал, как Форобио удалось получить приглашение сюда, но в любом случае это далось нелегко, что лишний раз подтверждало высочайший профессионализм посла. Да и для Маз пребывание здесь было, похоже, волшебным подарком, о котором может только мечтать социолог.
- А вот и мы, - пробормотал Форобио, и Майлз напрягся.
В павильон входил Эсте Ронд со свитой. До сих пор все приглашенные на церемонию ауты, явно не зная, что делать с невесть как попавшими сюда иноземцами, просто игнорировали присутствие барраярцев. Эсте Ронд вел себя совсем по-другому. Плечистый сатрап-губернатор в белоснежной одежде, по пятам которого следовал гем-генерал в полной раскраске, задержался поприветствовать своих соседей с Барраяра.
Рядом с гем-генералом Ронда стояла женщина в белом платье, неожиданная в этом сугубо мужском обществе. Ее серебристые волосы были заплетены в пышную косу до колен; она стояла молча, потупив взор. На вид она была старше Райан, но несомненно принадлежала к расе аутов, женщины которых с возрастом становятся только краше. Должно быть, это жена гем-генерала, решил Майлз; офицер, добившийся такого высокого чина, вполне мог завоевать себе такую.
Маз подала Майлзу выразительный знак, слегка покачав головой с "нет, нет!", замершим на ее губах. Что пыталась она сказать этим? Аут-леди, судя по всему, не вступала в разговор, если только к ней не обращались. Но даже Райан не обладала таким выразительным языком взгляда и мимики.
Губернатор и Форобио обменялись положенными приветствиями, из которых Майлз заключил, что сюда они попали именно благодаря Ронду. В завершение своей речи Форобио представил Майлза:
- Кстати, лейтенант серьезно интересуется цетагандийской культурой.
Ронд радушно кивнул; похоже, если уж Форобио рекомендовал кого-то, к этому прислушивались даже аут-лорды.
- Меня послали сюда скорее учиться, и эта обязанность мне нравится. - Майлз отвесил губернатору тщательно рассчитанный поклон. - И признаюсь, я узнал здесь уже не так мало. - Майлз постарался, чтобы улыбка придала этим словам максимум двусмысленности.
Ронд холодно улыбнулся в ответ. Впрочем, если Эсте Ронд и лорд Икс - одно лицо, ему и положено казаться совершенно спокойным. Они обменялись еще несколькими ничего не значащими любезностями насчет нелегкой жизни дипломата, затем Майлз осмелился:
- Не будете ли вы так добры, милорд, представить меня аут-губернатору Илсюму Кети?
По губам Ронда пробежала чуть заметная усмешка, и он повернулся в сторону, где стоял его коллега и генетический родственник.
- Почему же нет, лорд Форкосиган. - По тону его Майлз заключил, что если уж Ронду приходится возиться с этими чужестранцами, он не откажется разделить это бремя с кем-то еще.
Ронд повел Майлза через зал, оставив Форобио беседовать с ро-китанским генералом - тот не мог не иметь профессионального интереса к потенциальному противнику. Посол успел нахмуриться вслед Майлзу, на что тот развел руки, как бы обещая вести себя хорошо. Стоило им отойти от посла подальше, Майлз прошептал Ронду:
- Кстати, нам все известно про Йенаро.
- Простите? - переспросил Ронд. Удивление его выглядело вполне естественным.
В непосредственной близости Кети казался даже еще выше, чем во время декламации. Резкие черты его лица вполне соответствовали принятому у аутов стилю: ястребиные носы были в моде со времен восшествия на престол Флетчира Джияджи. На висках серебрилась седина. Вообще-то если ему чуть больше сорока, да если еще учесть, что он аут... ну конечно. Седина смотрелась безупречно, но наверняка имела искусственное происхождение, не без удовлетворения подумал Майлз. В мире, где все принадлежит старым, нет смысла казаться молодым.
В свиту Кети также входил гем-генерал с женой из аутов. Даже для аут-леди ее красота была сногсшибательной: темно-шоколадная грива волос, спадавших на пол, кремовая кожа, глаза поразительного цвета корицы, чуть расширившиеся при виде идущего рядом с Рондом Майлза. С ума сойти как хороша, и вряд ли старше Райан. Майлз тихо радовался про себя, что уже имеет опыт общения с Райан - это помогло ему устоять на ногах.
У Илсюма Кети, по всей вероятности, не было ни времени, ни желания общаться с иноземцем, но в то же время он не осмелился уклониться от Ронда. Ронд же не упустил возможности сдать Майлза с рук на руки и ретироваться к столу.
Не скрывавший раздражения Кети не начинал светскую беседу первым, поэтому Майлз взял инициативу в свои руки, отвесив полупоклон его гем-генералу. На этот раз генерал вполне соответствовал положенному для такого чина возрасту, то есть был достаточно стар.
- О генерал Чилиан! Сэр, я знаю вас по учебникам истории. Для меня большая честь познакомиться с вами. И с вашей прекрасной супругой... боюсь, я не знаю ее имени. - Он с надеждой улыбнулся.
Чилиан нахмурился. Он сухо поздоровался, но оставил намек без ответа. Чуть скосив в сторону Майлза неприязненный взгляд, аут-леди продолжала стоять так, будто ее здесь нет. Мужчины, похоже, делали вид, что она невидима.
Итак, если Кети и есть лорд Икс, что должно твориться в его голове при встрече с намеченной жертвой? Он подсунул барраярцам поддельный ключ, заставил ба Лура убедить Райан в том, что его обокрали, убил Ба и теперь ждет результатов. Вместо которых абсолютная тишина. Райан не делала ничего и никому не проговорилась. Может, Кети теперь думает, что убил ба Лура слишком рано - прежде, чем оно успело оповестить о своей потере? Ситуация не из простых. Однако лицо аута оставалось совершенно неподвижным. Что, разумеется, могло и означать, что он абсолютно невиновен.
Майлз одарил Илсюма Кети очаровательной улыбкой.
- Насколько я понимаю, у нас общее хобби, губернатор, - промурлыкал он.
- Да? - не очень любезным тоном отвечал Кети.
- Мы оба интересуемся регалиями Цетагандийской империи. Совершенно захватывающие артефакты - в них вся история расы аутов, не так ли? Да и ее будущее тоже.
Кети неприязненно посмотрел на него:
- Я не назвал бы это просто увлечением. Странный интерес для чужеземца.
- Знать своего неприятеля - долг военного офицера.
- Не знаю. Это задача гемов.
- Таких, как ваш друг лорд Йенаро? Не самая надежная опора, губернатор. Боюсь, вы и сами в этом убедитесь.
Кети заломил бровь:
- Кто?
Майлз вздохнул про себя. Вот бы сейчас залить весь этот зал суперпентоталом. Эти чертовы ауты так владеют собой; кажется, будто они врут, даже когда говорят правду.
- Нельзя ли просить вас, лорд Кети, об одолжении? Представьте меня, пожалуйста, губернатору Слайку Джиядже. Видите ли, я сам состою в родстве с нашим Императором, так что мне кажется, наше положение в некотором роде сходно.
Кети удивленно заморгал, ошарашенный такой дерзостью:
- Не уверен, что Слайк так считает...
Все же лицо его выдавало внутреннюю борьбу: с одной стороны, он не рвался натравливать на уважаемого им принца Слайка Джияджу какого-то иноземца, с другой стороны, соблазн избавиться от Майлза явно перевешивал и в конце концов перевесил. Кети подозвал генерала Чилиана и отдал ему распоряжение. Поблагодарив его и попрощавшись, Майлз поспешил за гем-генералом в надежде использовать малейшую благоприятную возможность. Действительно, принцы могут оказаться не столь доступными, как простые сатрап-губернаторы.
- Генерал... если лорд Слайк не сможет говорить со мной, не передадите ли вы ему кое-что на словах? - Майлз надеялся, что его голос звучит ровно: Чилиан и не думал примерять свой шаг к походке гостя с Барраяра. - Всего пару слов.
- Думаю, что смогу, - пожал плечами Чилиан.
- Передайте ему... скажите: Йенаро у нас в руках. Ничего больше.
Генеральские брови удивленно поползли вверх, но он сдержался.
- Хорошо.
Текст послания, разумеется, очень скоро будет передан Цетагандийской имперской безопасности. Впрочем, Майлз не возражал против того, чтобы цетагандийская охранка повнимательнее присмотрелась к лорду Йенаро.
Аут-лорд Слайк Джияджа сидел с небольшой группой людей - как гемов, так и аутов - в дальнем углу павильона. В отличие от других свит в этой виднелся силовой пузырь, паривший в воздухе около принца. Рядом сидела гем-леди, которую Майлз узнал сразу же, несмотря на бесформенные траурные платья, - это была женщина, выводившая его с вечеринки у Йенаро. Заметив его приближение, дама решительно отвернулась. Кто сидит в пузыре? Райан? Консорт Слайка? Или кто-то совсем другой?
Гем-генерал губернатора Кети склонился к уху Слайка Джияджи и что-то прошептал. Сатрап поднял глаза, посмотрел на Майлза, нахмурился и покачал головой. Чилиан пожал плечами и прошептал что-то еще. Следя за его губами, Майлз явственно различил слово "Йенаро" - его послание было передано более-менее точно. Однако выражение лица Слайка не изменилось. Принц махнул рукой, отсылая генерала прочь.
Чилиан вернулся к Майлзу:
- Лорд Слайк в настоящий момент занят и не может говорить с вами.
- Все равно огромное вам спасибо, - так же вежливо ответил Майлз.
Генерал кивнул и вернулся к своему господину.
Майлз огляделся по сторонам в поисках зацепки, способной привести его к следующему подозреваемому. Губернатора Мю Кита не было видно: скорее всего он отправился с церемонии прямо в свои апартаменты вздремнуть.
К Майлзу подошла улыбающаяся Миа Маз; глаза ее светились любопытством.
- Интересно пообщались, лорд Форкосиган?
- Не очень, - честно признался он. - А вы?
- Трудно сказать. Я больше слушаю.
- Ну что ж, так узнаешь больше.
- Пожалуй. Слушая, тоже в некотором роде общаешься. Сегодняшним общением я довольна.
- Что же вы узнали?
- Основная тема разговоров сегодня - поэзия друг друга. Они выстраивают ее по ранжиру. Впрочем, все сходятся на том, что чем выше положение декламатора, тем лучше стихи.
- Я не заметил особой разницы.
- Да, но мы с вами не ауты.
- О чем вы хотели предупредить меня тогда? - поинтересовался Майлз.
- Я пыталась вас предостеречь. В цетагандийском этикете существуют специфические правила общения с аут-леди в ситуациях, когда они не закрыты силовым полем.
- Я... мне еще никогда не приходилось видеть их, - солгал он. - Я все сделал правильно?
- Гм... не совсем. Видите ли, выйдя замуж за гем-лорда, аут-леди теряет право на силовое покрывало. Фактически она превращается в подобие гем-леди. Однако потерять это покрывало для аут-леди почти равносильно потере лица. Поэтому правила приличия требуют, чтобы вы вели себя так, будто защитное поле все еще присутствует. Вы не можете обращаться прямо к жене из аутов, даже если она стоит прямо перед вами. Вы должны изложить все, что хотите ей сказать, ее мужу и ждать, пока он передаст ей это.
- Я... я ничего им не говорил.
- О, это хорошо. И вы не должны смотреть прямо на них.
- А мне-то казалось, мужчины ведут себя невежливо, исключив ее из разговора.
- Вовсе нет. Они были вежливы, только по-цетагандийски.
- А эти правила... распространяются ли они на аут-леди, сохраняющих право на защитное поле?
- Не знаю. Я не могу представить себе аут-леди, беседующую с иностранцем с глазу на глаз.
Тут Майлз ощутил у своего локтя чье-то присутствие и от неожиданности чуть не подпрыгнул. Это было маленькое ба - слуга Райан Дегтиар. Майлз постарался скрыть свое волнение, вежливо поклонившись.
- Лорд Форкосиган, моя госпожа желает говорить с вами, - произнесло ба.
На лицо Маз стоило посмотреть.
- Благодарю. Буду рад, - ответил Майлз и оглянулся в поисках Форобио. Посол до сих пор пребывал в плену ро-китанского генерала. Отлично. Значит, его разрешения можно не испрашивать.
- Маз, не будете ли вы так добры передать послу, что я выйду поговорить с леди. Мм... это может занять некоторое время, так что вы не дожидайтесь меня. Я вернусь прямо в посольство.
- Право, я не уверена... - начала Маз, но Майлз уже сорвался с места. Он улыбнулся ей через плечо, ободряюще махнул рукой и следом за ба вышел из павильона.

9

Маленькое ба, по обыкновению избегая любых комментариев по поводу дел хозяйки, долго вело Майлза по извилистым дорожкам Райского Сада. Они огибали пруды, пересекали маленькие искусственные ручейки. Майлзу то и дело хотелось задержаться, чтобы посмотреть, например, на изумрудный газон, по которому чинно прогуливалась стайка рубиново-алых павлинов размером не больше дрозда. Чуть дальше пятно солнечного света на зеленой изгороди оказалось занятым чем-то напоминающим толстого круглого кота... или просто клубком пушистого белого меха. Нет, это все же животное: пара пронзительно-голубых глаз приоткрылась, сонно посмотрела на Майлза и презрительно закрылась снова.
Майлз не задавал вопросов. В прошлое посещение Райского Сада лично за ним, возможно, и не следили - как-никак он находился в толпе из тысяч посланников со всей галактики. Другое дело теперь, когда он один. Оставалось надеяться на то, что Райан тоже понимает это. Покойная Императрица Лизбет точно поняла бы, ну а Райан должна бы унаследовать от нее осторожность. Вместе с Большим Ключом и прочими генетическими причиндалами.
Белый силовой шар ждал их в укромном коридоре. Ба поклонилось ему и исчезло.
Майлз откашлялся.
- Добрый вечер, миледи. Вы хотели видеть меня? Чем могу служить? - Он старался приветствовать ее как ни в чем не бывало. Насколько хватало его воображения, в шаре вполне мог сидеть гем-полковник Бенин, и это его голос доносился до него сквозь акустические фильтры.
- Лорд Форкосиган, - прошелестел голос Райан или очень удачная его имитация. - Тебя интересовали вопросы, связанные с генетикой.
Мне показалось, тебе будет интересно совершить небольшую экскурсию.
Отлично. Их подслушивают, и она это знает. Майлз подавил ту часть рассудка, которая вопреки логике все еще надеялась на любовный роман.
- Конечно, миледи. Я вообще интересуюсь медициной. Видите ли, тех исправлений, что вносили в мою фигуру, явно недостаточно, поэтому, бывая в более развитых областях галактики, я всегда надеюсь найти что-то полезное.
Теперь он следовал за ее парящим шаром, безуспешно пытаясь запомнить все повороты. Раз или два ему удалось отпустить комментарий по поводу тех уголков сада, которые они проходили, - скорее для того, чтобы их молчание не казалось подозрительным. По его подсчетам, они удалились от павильона, в котором были накрыты угощения, где-то на километр, хотя и не по прямой, и наконец подошли к длинному низкому зданию белого цвета. Всюду - на оконных запорах, дверях и стенах - виднелась надпись: "Биологический контроль". Райан довольно долго колдовала с замком воздушного шлюза, зато, приняв ее, он пропустил беспрепятственно и Майлза.
Коридоры против ожиданий ничуть не напоминали лабиринт, и они почти сразу же очутились в просторном помещении. Такого утилитарного, можно сказать спартанского, убранства, Майлз в Райском Саду еще не видел. Одна стена была сплошь стеклянной и открывалась в длинную комнату, похожую скорее на суперлабораторию, чем на помещение дворцового комплекса. Форма следует функции; чего-чего, а функции здесь хватало в избытке. В настоящий момент в комнате никого не было, если не считать одинокой фигуры какого-то ба, занимавшегося уборкой. Ну конечно, ведь во время траура по Леди-Небожительнице нельзя заключать генетические контракты. Там и здесь, на крышке пультов или на запорах лабораторных шкафов, виднелось знакомое изображение птицы. Майлз стоял в самом сердце Звездных Ясель. Силовой пузырь притормозил у стены и бесшумно исчез. Аут-леди Райан Дегтиар встала из своего гравикресла.
Ее волосы цвета слоновой кости сегодня были свиты в тяжелые косы, не опускавшиеся ниже талии. Белые одежды тоже не отличались вычурностью: полоса ткани наподобие саронга оборачивала белое же нижнее платье, закрывавшее тело от шеи до пят. Более женственно, менее божественно, и все же... Майлз надеялся только, что частое лицезрение ее красоты рано или поздно ослабит тот эффект, что оказывала она на него до сих пор. Ясное дело, ему нужно видеть ее чаще. Гораздо чаще. Гораздо, гораздо... "Довольно. Не будь большим идиотом, чем ты есть".
- Здесь мы можем говорить, - сказала она, подплыв к креслу у пульта и пересев в него. Ее движения напоминали танец. Она кивнула в сторону кресла напротив, и Майлз плюхнулся в него с застывшей на лице улыбкой; ноги его едва доставали пола. Райан казалась настолько близкой, насколько недосягаемы были генеральские жены. Может, психологически роль силового пузыря для нее играли сами Звездные Ясли? Или она считает его настолько недочеловеком, что он смущает ее не больше, чем какой-нибудь домашний зверек?
- Я... я верю вам, - произнес Майлз, - но не рискованно ли для вас приводить меня сюда?
- Если они захотят, они могут предложить Императору наложить на меня взыскание.
- А сами они не могут сделать это?
- Нет.
Она произнесла это спокойно, констатируя факт. Майлз надеялся, что ее оптимизм имеет под собой основания. И все же... глядя на ее горделивую осанку, становилось ясно, что Райан Дегтиар, Прислужница Звездных Ясель, убеждена: в этих стенах властвует она. По меньшей мере на девять следующих дней.
- Надеюсь, это важно. И коротко. Иначе на выходе я встречу поджидающего меня для беседы гем-полковника Бенина.
- Это важно. - Ее синие глаза вспыхнули. - Теперь я знаю, кто из сатрап-губернаторов предатель.
- Отлично. Быстро сработано. И... как?
- Ключ оказался, как ты и сказал, муляжом. Пустышкой. Ты знал это. - В глазах ее до сих пор читалось подозрение.

Предыдущая страница 7 Следующая страница


Цетаганда 8

- Только благодаря логике, миледи. У вас есть доказательства?
- Кое-что есть. - Она резко подалась вперед. - Вчера леди-консорт принца Слайка Джияджи приводила его в Звездные Ясли. Якобы на экскурсию. Он настоял, чтобы я продемонстрировала ему регалии Императрицы. Его лицо не выдало ничего, но он очень долго рассматривал их и, кажется, остался доволен. Он поблагодарил меня за хорошую работу и ушел.
Слайк Джияджа. Он уже входил в основной список подозреваемых. Двух точек еще мало для триангуляции, но это уже лучше, чем ничего.
- Он не просил продемонстрировать Ключ в действии?
- Нет.
- Значит, он знает. - "Возможно, возможно..." - Надеюсь, показав Ключ, мы задали ему головоломку. Интересно, что он будет делать дальше? Понял ли он, что вам известно все про Ключ, или он думает, что вас обманули?
- Не могу сказать.
Майлз почему-то обрадовался: выходит, не только он, но и аут не может читать мысли другого аута.
- Он должен понимать, что в его распоряжении только восемь дней, ибо сразу же, как та, что придет вам на смену, попытается использовать Большой Ключ, правда выйдет наружу. Или если не правда, то по крайней мере обвинения в адрес Барраяра. Вот только в этом ли его план?
- Я не знаю, каков его план.
- Я уверен, так или иначе он хочет вовлечь сюда Барраяр. Возможно, даже спровоцировать военный конфликт.
- Но это... - Райан сделала движение рукой, словно держала в ней украденный Большой Ключ, - повод для конфликта... но не для войны же!
- Гм. Возможно, это только первое действие. Эта пакость настраивает вас против нас, значит, по логике вещей второе действие будет предусматривать что-то, что настроит нас против вас. - Веселенькая перспектива, и она только-только пришла ему в голову. От лорда Икс - Слайка Джияджи? - можно ожидать сюрпризов. - Даже если бы я вернул вам Ключ сразу же - а я думаю, на это он не рассчитывал, - нам не удалось бы доказать, что не мы подменили его. Вот если бы мы не набросились на ба Лура... Я бы дорого дал за то, чтобы услышать историю, которой оно собиралось нас попотчевать.
- Я бы тоже предпочла, чтобы вы не бросались на него, - невесело согласилась Райан Дегтиар. Она откинулась на спинку кресла и сидела, теребя подол платья, - первое бесцельное движение, замеченное у нее Майлзом.
- Кстати, важная деталь, - вспомнил Майлз. - Консорты. Леди-консорты сатрап-губернаторов. Вы мне о них не говорили. Они тоже участвуют в этом, верно? Почему бы им не принять сторону неприятеля?
Она понимающе кивнула:
- Но я не могла предположить, что они будут вовлечены в эту измену. Это... это казалось немыслимым.
- Почему немыслимым? Ваша Леди-Небожительница наверняка использовала их. Я хотел сказать, если женщина получает шанс мгновенно сделаться Императрицей? Вместе с ее губернатором или, может быть, даже независимо от него.
Аут-леди Райан Дегтиар покачала головой:
- Нет. Леди-консорты не на их стороне. На нашей.
Майлз слегка ошалело моргнул.
- Их. Мужской то есть. Нашей. Женской. Верно?
- Аут-женщины являются хранительницами... - Она осеклась, как бы не в состоянии объяснить этому иноземному варвару очевидную вещь. - Это не может быть леди-консорт Слайка Джияджи.
- Простите. Я не понимаю.
- Все дело в генофонде аутов. Слайк Джияджа пытается получить то, на что у него нет прав. Он не пытается захватить власть Императора. Для него это пустяк. Он пытается узурпировать права Императрицы. Не говоря об измене... генофонд аутов принадлежит нам и только нам. Он предает не только Империю - это пустой звук. Он предает аутов. Вот это страшно.
- Но насколько я понимаю, леди-консорты поддерживают децентрализацию генофонда.
- Конечно. Все они назначены Леди-Небожительницей.
- Кстати... их тоже меняют каждые пять лет вместе с их губернаторами? Или независимо от них?
- Они назначаются пожизненно и снимаются только по прямому распоряжению Леди-Небожительницы.
Леди-консорты могли бы стать хорошими союзниками в стане врага, если бы только Райан могла задействовать их самостоятельно, подумал Майлз про себя. Но увы, она не посмеет сделать этого: что бы она ни говорила, сама она не уверена, что среди них нет предателя.
- Империя - основа власти аутов, - возразил он вслух. - Вряд ли это пустяк даже с генетической точки зрения. Вполне заманчивая добыча для хищника.
Шутка с зоологическим оттенком не вызвала у нее ответной улыбки. Значит, пытаться развлечь ее декламацией своих лимериков тем более не стоит. Он сделал еще попытку:
- Но Императрица Лизбет наверняка не хотела быстрого развала Империи как опоры аутов?
- Нет. Не быстрого. Возможно, даже не при жизни нынешнего поколения, - согласилась Райан.
Ага. В этом уже проглядывается какая-то логика. Расчет времени вполне в духе старой аут-леди.
- Но теперь ее заговор повернут совсем в другую сторону. Кем-то, имеющим с этого корыстную, сиюминутную выгоду, чего она не могла предвидеть. - Он облизнул пересохшие губы. - Мне кажется, план вашей Леди-Небожительницы имел слабое место, на котором вы и прокололись. Ведь как все устроено? Император выступает гарантом контроля аут-леди за генофондом, за что вы платите лояльностью. Взаимная поддержка к обоюдной выгоде. У сатрап-губернаторов нет таких стимулов. Вы не можете отдавать власть и одновременно пытаться сохранить ее.
Она недовольно сжала свои точеные губы, но возразить не смогла.
Майлз набрал в легкие воздуха:
- Не в барраярских интересах позволить Слайку Джиядже получить эту власть. Поэтому я готов служить вам, миледи. Однако не в интересах Барраяра также и дестабилизация Цетагандийской империи в том виде, в каком ее задумала ваша Императрица. Мне кажется, я знаю, как сорвать планы Слайка. Но взамен вам придется отказаться от затеи вашей покойной госпожи. - Он поймал ее взгляд и нехотя добавил: - По крайней мере сейчас.
- Как... как вы собираетесь остановить принца Слайка? - медленно спросила она.
- Есть пара идей. Леди-консорты - и гем-леди их свиты, и их слуги - могут ли они беспрепятственно летать на орбиту и обратно?
- В принципе да.
- Значит, вам надо найти леди, обладающую таким допуском, по возможности не вызывающую подозрений, чтобы она взяла меня с собой. В гриме, разумеется. Попав на борт, я уж как-нибудь смогу забрать Ключ оттуда. Таким образом, возникает проблема доверия. Кому вы можете доверять? Вряд ли вы сами...
- Я не покидала столицы уже... уже несколько лет.
- Тогда это не может не выглядеть подозрительно. Кроме того, Слайк Джияджа глаз с вас не спустит. Как насчет той гем-леди, которую вы посылали за мной к Йенаро?
Вид у Райан был самый что ни на есть несчастный.
- Лучше взять кого-то из свиты леди-консорта, - неохотно сказала она.
- Альтернативой, - настаивал он, - будет позволить справляться с этим цетагандийской охранке. Изобличение Слайка автоматически снимет подозрения с Барраяра, что меня вполне устраивает.
Если честно, то не совсем. Слайк Джияджа - если он и лорд Икс в самом деле одно лицо - вторгся в график движения у орбитальной станции и Бог знает как долго ухитрялся прятать тело ба Лура. У Слайка Джияджи такой доступ к системам безопасности, какой ему - Майлзу - и не снился. Можно ли после этого быть уверенным, что цетагандийские спецслужбы сумеют осуществить внезапный рейд на корабль имперского принца?
- Как вы будете маскироваться? - спросила она. Майлз попробовал убедить себя в том, что голос ее звучит просто тише, без презрения.
- Скорее всего под слугу-ба. Некоторые ба ростом не выше меня. И вы, ауты, относитесь к ним так, словно они невидимы. И к тому же слепы и глухи.
- Но человек не может позорить себя, появляясь в обличье ба!
- Тем лучше. - Он иронически усмехнулся в ответ на ее реакцию.
Загудел пульт связи. Она бросила на него короткий удивленный взгляд, затем прикоснулась к клавише. Над пластиной видеофона возникло лицо мужчины средних лет в форме офицера Цетагандийской службы безопасности, незнакомое Майлзу. Серые глаза казались двумя кусками гранита, вмурованными в покрытое свежей полосатой раскраской лицо. Майлз торопливо пригнулся и осмотрелся по сторонам - слава Богу, он не попадал в кадр видеокамеры.
- Леди Райан, - почтительно поклонился мужчина.
- Полковник Миллисор, - ответила Райан. - Я приказала заблокировать мой пульт связи. Сейчас не время для разговоров. - Она старалась не коситься в сторону Майлза.
- Я использовал чрезвычайный допуск. Я довольно долго пытаюсь связаться с вами. Приношу вам свои извинения, леди, за то, что нарушаю ваш траур по Леди-Небожительнице, но уверен, она сама первая одобрила бы это. Нам удалось проследить пропавшего Л-Икс-10-Терран-Си вплоть до пещеры Джексона. Мне необходима виза Звездных Ясель для организации полномасштабного преследования. Насколько я понимаю, возврат Л-Икс-10-Терран-Си относился к наивысшим приоритетам в программах покойной Леди-Небожительницы. После полевых проб она сочла его ценным дополнением к генофонду аутов.
- Верно, полковник, но... да, ладно, его надо вернуть. Минутку.
Райан встала с места, подошла к одному из шкафов и открыла его с помощью кодированного кольца на цепочке. Она вернулась к пульту, держа в руках призму не длиннее пятнадцати сантиметров с красным силуэтом птицы на торце, и приложила ее к сканирующей панели. Она набрала какой-то код, и призма на короткое мгновение вспыхнула ярким светом.
- Отлично, полковник. Теперь все целиком в ваших руках. Вы знаете, что думала на этот счет наша покойная Госпожа. Теперь вы обладаете всеми полномочиями и можете использовать все необходимые вам ресурсы из специального фонда Звездных Ясель.
- Благодарю вас, леди. Я буду держать вас в курсе. - Гем-полковник поклонился и отключил связь.
- О чем разговор? - невинно осведомился Майлз, стараясь выглядеть не слишком хищно.
- Так, внутренние дела нашего учреждения, - нахмурилась Райан. - К вам или Барраяру это не имеет ни малейшего отношения, равно как и к нынешнему кризису, уверяю вас. Видите ли, жизнь-то продолжается.
- Разумеется, - улыбнулся в ответ Майлз, как бы удовлетворенный таким ответом. Что, разумеется, не мешало ему запомнить диалог до последнего слова. Из этого выйдет лакомый кусочек для Иллиана. В глубине души Майлза росло нехорошее предчувствие, что по возвращении домой ему понадобится для Иллиана не один такой лакомый кусочек.
Райан заперла Большую Печать Звездных Ясель обратно в шкафчик и вернулась в свое кресло.
- Так вы сможете найти для меня леди, которой вы доверяете, одежду ба и внушающее доверие удостоверение личности? Поддельный Ключ и способ, по которому я смогу опознать подлинный? И послать ее на корабль принца Слайка под каким-нибудь благовидным предлогом, включив меня в ее свиту? И когда?
- Я... я пока не знаю.
- Мы должны уже сейчас договориться о следующей встрече. Если мне приходится уходить из-под колпака наших посольских спецслужб хотя бы на несколько часов, вы не можете просто так, случайно, вызывать меня. Мне ведь надо изобретать какую-то легенду. У вас есть экземпляр официального графика нашего пребывания здесь? Должен быть, иначе мы не смогли бы связаться раньше. Мне кажется, следующая наша встреча должна произойти за пределами Райского Сада. Завтра во второй половине дня я должен быть на чем-то под названием "Выставка биоэстетики". Надеюсь, я смогу выдумать предлог отлучиться оттуда, возможно, с помощью Айвена.
- Так скоро...
- На мой взгляд, недостаточно скоро. У нас осталось не слишком много времени. И нам придется исходить из того, что первая попытка может быть по той или иной причине прервана. Понимаете ли вы, что ваши обвинения в адрес принца Слайка пока что чисто предположительны? Улик маловато.
- Но это все, что у меня имеется.
- Я понимаю. Но нам понадобится максимум информации. На случай, если придется делать второй заход.
- Да... ты прав... - Она нахмурилась и вздохнула. - Хорошо, лорд Форкосиган. Я помогу тебе сделать эту попытку.
- У вас есть предположения насчет того, где на борту своего корабля принц Слайк может хранить Большой Ключ? Это маленький предмет, а корабль велик. Я бы искал в его личных каютах. И еще, имеется ли какой-нибудь способ запеленговать Большой Ключ? Вряд ли я могу надеяться, что в него встроен радиомаяк?
- Ну, не совсем. Его устройство весьма древнее. При наличии соответствующего сенсора его вполне можно засечь. Я прослежу за тем, чтобы моя дама передала тебе такой, а также все остальное необходимое оборудование.
- Любая мелочь может оказаться полезной. - Ну наконец-то. Они тронулись с места. Майлз подавил отчаянное желание предложить ей плюнуть на все и бежать с ним на Барраяр. Можно ли надеяться тайно вывезти ее за пределы Цетагандийской империи? Вряд ли это намного сложнее, чем то, что он собирается совершить. Но как это повлияло бы на его карьеру, не говоря уж о карьере его отца: привести в дом Форкосиганов беглянку из аутов с Цетаганды? И сколько неприятностей? На ум ему пришло воспоминание о Троянской войне.
И все же мысль о том, что она могла бы пытаться подкупить его, старайся она чуть больше, была бы ему приятна. Она и пальцем не шевельнула, чтобы привлечь его.
Его натренированному взгляду сотрудника Имперской безопасности она представлялась до наивного целеустремленной. Обыкновенно когда кто-то влюбляется в кого-то, этот кто-то второй по крайней мере обращает на это внимание.
"У тебя нет шансов, парень, заруби себе на носу".
Их с Райан не объединяли ни любовь, ни надежда на нее. Да и цели у них были разные. Зато у них общий враг. Это должно сработать.
Она поднялась с места; Майлз тоже встал.
- Кстати, гем-полковник Бенин не допрашивал вас еще? Вы, наверное, знаете: ему поручено расследование смерти ба Лура.
- Я так и поняла. Он дважды просил аудиенции. Я еще не удовлетворила его просьбу. Он производит впечатление настойчивого человека.
- Слава Богу. Тогда у нас есть еще шанс выработать общую легенду. - Майлз кратко изложил содержание своей беседы с Бенином, особо отметив свою версию первой встречи с Райан. - Нам надо придумать что-нибудь и насчет сегодняшней встречи. Я полагаю, он еще вернется. Боюсь, я сам поощрил его на это. Я не думал, что принц Слайк так быстро раскроется вам.
Райан кивнула, подошла к стеклянной стене и кратко описала экскурсию, которую она устроила принцу Слайку накануне.
- Это сойдет?
- Спасибо, замечательно. Вы можете сказать ему, что я задавал уйму вопросов насчет исправления различных физических отклонений и что вы мало помогли мне, поскольку я обратился не по адресу. - Он не удержался, чтобы не добавить: - Видите ли, с моей наследственностью все в порядке. Все мои отклонения вызваны отравлением в утробе матери. Вне вашей компетенции и так далее.
Лицо ее, и так похожее на маску в своей красоте, сделалось еще более непроницаемым.
- Вы, цетагандийцы, - добавил он, смутившись, - тратите уйму времени на создание внешности. Уверен, что вам и раньше доводилось встречаться с обманчивой внешностью. - "Хватит. Да заткнись же, болван!"
Она подняла прощально руку - ни соглашаясь, ни возражая - и вернулась в свой силовой пузырь. Совершенно измученный, не доверяя больше своему языку, Майлз молча поплелся следом за ней к выходу.
На улице царили прохладные искусственные сумерки. С темно-синего купола защитного колпака сияли две-три звезды. Напротив дверей Звездных Ясель на скамейке сидели рядышком и мило беседовали Миа Маз, посол Форобио и гем-полковник Бенин. При появлении Майлза все трое подняли головы, при этом улыбки Форобио и Бенина показались Майлзу настолько зловещими, что он едва сдержался, чтобы не нырнуть обратно в дверь.
Судя по всему, что-то похожее почувствовала и Райан, поскольку голос из ее пузыря промурлыкал:
- Ах, ваши друзья уже ждут вас, лорд Форкосиган. Надеюсь, экскурсия была для вас познавательной, хотя и не совсем оправдала ваши ожидания. Спокойной ночи! - И она вновь исчезла в дверях Звездных Ясель.
"О, все это было фантастически познавательно, миледи".
Майлз с приклеенной на лице обаятельнейшей улыбкой перешел дорожку, подходя к скамейке. Поджидавшая его троица встала, приветствуя его. Улыбка Миа Маз была как всегда обворожительна. Возможно, это и показалось Майлзу, но дипломатическая выдержка Форобио, хоть и не изменила ему еще, но истощилась до предела. Труднее всего было прочитать выражение лица Бенина: сильно мешала раскраска.
- Привет, - безмятежно бросил Майлз. - Так вы все-таки ждали меня, сэр? Благодарю, хотя, на мой взгляд, в этом не было особой нужды.
Брови Форобио поднялись в ироническом сомнении.
- Вам оказали необычно высокую честь, лорд Форкосиган, - заявил Бенин, мотнув головой в сторону Звездных Ясель.
- Да, леди Райан весьма добра. Надеюсь, я не слишком утомил ее своими расспросами.
- И получили ответы на все? - поинтересовался Бенин. - Нет, вас действительно выделяют.
Невозможно было не уловить в этом замечании подвоха. Хотя, конечно, никто не мешал игнорировать его.
- И да и нет. Это совершенно потрясающее место, но, боюсь, все его технологии не в силах мне помочь. Наверное, мне ничего не остается, как полагаться на хирургию, хотя я ее терпеть не могу: очень уж больно. - Он печально закатил глаза.
Маз приняла сочувственный вид; Форобио выглядел скорее угрюмо.
"Он начинает подозревать, что что-то не так. Черт".
На деле и Форобио, и Бенин, казалось, готовы были прижать Майлза к ближайшей стенке, и только присутствие друг друга удерживало их от этого и от того, чтобы вытрясти из него всю правду.
- Если у вас все, я провожу вас до ворот, - заявил Бенин.
- Да. Нас ждет машина, лорд Форкосиган, - добавил Форобио.
Они послушно последовали за Бенином по дорожке, которую он указывал.
- На самом деле самой большой честью для нас было слышать сегодня все эти стихи, - пробормотал Майлз. - А как дела у вас, полковник? Сумели вы продвинуться в расследовании?
Бенин скривил губы.
- Легче дело пока что не стало, - буркнул он.
"Не сомневаюсь, что не стало".
К сожалению, а может быть и к счастью, ни место, ни время не располагали к откровенному разговору двух профессионалов.
- Ого! - восхищенно произнесла Маз, и все остановились при виде картины, открывшейся за поворотом дорожки. Маленький искусственный овражек окружен был невысокими деревьями, и все пространство между ними и берега маленького ручейка усеивали сотни крошечных светящихся древесных лягушек, и все они пели. Причем пели слаженно, безупречно. Аккорд сменялся аккордом, и свечение их маленьких телец усиливалось и ослабевало в унисон пению. Естественная акустика оврага усиливала звучание. На целых три минуты Майлз забыл обо всем, любуясь этой абсурдной красотой, пока деликатное покашливание Форобио не нарушило очарования, и они тронулись дальше.
За пределами купола ночь была теплой, наполненной огнями и шумами столичного города. Только ночь и город, тянущиеся до горизонта и дальше.
- Я впечатлен роскошью аутов, но теперь я вижу и масштабы той экономической базы, на которой она держится, - сказал Майлз Бенину.
- Конечно, - кивнул Бенин с легкой улыбкой. - Я полагаю, средний размер налогов на душу населения на Цетаганде вдвое меньше, чем на Барраяре. Как у нас говорят, Император заботится о благосостоянии своих подданных как о собственном саде.
Значит, Бенин тоже разделяет цетагандийскую склонность к самодержавию. Верно, на родине у Майлза тема налогов всегда являлась болезненной.
- Боюсь, так, - согласился Майлз. - Нам приходится поддерживать военное равновесие, располагая вчетверо меньшими ресурсами. - Он прикусил язык, чтобы не добавить: "К счастью, это не так уж трудно" - или еще что-нибудь в этом роде.
Впрочем, Бенин прав, подумал Майлз, когда посольский флайер взмыл в небо над столицей. Грандиозный силовой купол внушал благоговение только до тех пор, пока не увидишь окружающий его город, простирающийся на сотни километров во все стороны, и это все не говоря об остальной части планеты, об остальных семи мирах. Райский Сад походил на цветок, но корни его лежали повсюду. Большой Ключ неожиданно обернулся крошечным рычагом, с помощью которого кто-то пытается привести все эти миры в движение.
"Принц Слайк, мне кажется, вы слишком большой оптимист".

10

- Ты должен помочь мне в этом деле, Айвен, - настойчиво шептал Майлз.
- Правда? - с деланным равнодушием отвечал Айвен.
- Я не знал, что Форобио пошлет его с нами. - Майлз показал подбородком на лорда Форриди, заканчивавшего вполголоса переговариваться с водителем посольской машины, гвардейцем-охранником и еще одним агентом в штатском. Гвардеец был в таком же зеленом мундире, как Майлз с Айвеном, на остальных были обычные цетагандийские костюмы, причем Форриди смотрелся в своем куда естественнее.
- Когда я назначал встречу здесь, - продолжал Майлз, - я думал, что с нами сюда снова поедет Миа Маз, тем более что эта выставка организована Союзом женщин или как тут у них это называется. Тебе не просто придется прикрывать мое отсутствие. Возможно, тебе придется отвлечь их в момент моего ухода.
Охранник в штатском кивнул и куда-то исчез. Внешний периметр охраны; на всякий случай Майлз запомнил его лицо и одежду. Еще и с этим придется справляться. Гвардеец направился ко входу в зал... нет, залом это никак не назовешь. Когда Майлзу в первый раз описали сегодняшнее мероприятие, он представил себе огромное прямоугольное сооружение вроде Сельскохозяйственной выставки в Хассадаре. На деле зал Лунного Сада оказался еще одним силовым куполом, уменьшенным подобием Райского Сада. Уменьшенным, но не маленьким: в диаметре он достигал трехсот метров. Через главный вход одна за другой тянулись группы богато одетых гемов - мужчин и женщин.
- Как, черт возьми, мне это делать? Форриди не из тех, кого легко отвлечь.
- Ну, скажем, объяснишь ему, что я отстал с какой-нибудь леди на предмет... с аморальными целями. В конце концов ты то и дело шляешься по местным аморальным леди, так почему мне нельзя? - Майлз язвительно улыбнулся, глядя на округлившиеся глаза Айвена. - Познакомь его с дюжиной своих подружек, ни за что не поверю, что мы здесь на них не наткнемся. Скажи им, что Форриди - тот человек, который научил тебя барраярскому искусству любви.
- Мы с ним разного склада, - процедил Айвен сквозь зубы.
- Вот и прояви инициативу!
- Я не проявляю инициативы. Я выполняю приказы. Так оно гораздо безопаснее.
- Отлично. Я тебе и приказываю: прояви инициативу.
Айвен пробормотал крепкое словцо.
- Ох, чует мое сердце, я еще пожалею об этом.
- Потерпи немного. Все закончится через несколько часов. - "Так или иначе закончится".
- Позавчера ты тоже говорил так. Как выяснилось, врал.
- Это не моя вина. Просто все оказалось немного сложнее, чем я ожидал.
- Помнишь тот раз в Форкосиган-Сюрло, когда мы нашли партизанский склад с оружием и ты уговорил нас с Элен помочь тебе раскочегарить старый аэротанк? И как мы въехали на нем в сарай? Мать держала меня потом под домашним арестом месяца два, не меньше.
- Нам тогда было по десять лет, Айвен!
- Я помню это так, словно все было вчера. Ну, позавчера.
- К тому же сарай так и так готов был развалиться. Мы только сэкономили на сносе. Черт, Айвен, да пойми ты: сейчас это серьезно! Не сравнивай это с... - Майлз осекся, поскольку Форриди распустил своих людей и, улыбаясь, повернулся к своим молодым подопечным.
Чего Майлз совсем не ожидал увидеть под куполом, так это огромной надписи, пусть выполненной из цветов - она покрывала почти весь заключенный под силовым куполом склон холма, превращая его в замысловатый лабиринт: "149-я ежегодная выставка биоэстетики, класс А. Посвящается памяти Леди-Небожительницы".
- Аут-женщины тоже состязаются здесь? - поинтересовался Майлз у Форриди. - Мне казалось, это было бы вполне в их стиле.
- Если бы так было, никто не смог бы составить им конкуренции, - ответил тот. - У них своя ежегодная выставка, в Райском Саду, но до окончания официального траура она закрыта.
- Значит... эти гем-леди только имитируют своих аут-родственниц?
- Скорее, пытаются. В общем, вы правильно поняли правила этой игры.
Экспонаты гем-леди выставлялись не аккуратными рядами; каждый занимал угол или изгиб дорожки. Майлз представил себе, какая закулисная борьба идет за выигрышное место для экспоната и что в смысле статуса дает выигрыш в этой борьбе. Впрочем, до смертоубийства эта борьба доходит вряд ли. Скорее, все ограничивается моральным уничтожением, подумал он, уловив обрывки разговоров зрителей из гемов.
Первым на глаза ему попался огромный аквариум. Рыбки в нем отличалась окраской, в точности воспроизводящей раскраску одного из гем-кланов: светло-голубую, желтую, черную и белую. Рыбки кружились в веселом хороводе. Все это было бы не так оригинально, когда бы автором этого произведения не оказалась топтавшаяся рядом девчушка лет двенадцати. Она со своим экспонатом служила как бы талисманом для более серьезных изделий старших леди ее клана. "Дайте мне еще лет шесть, и вы еще увидите!" - как бы говорила ее улыбка.
Синие розы и черные орхидеи были здесь самым привычным делом и служили, скорее, обрамлением более экзотических экспонатов. Совсем маленькая девочка прошла мимо них за своими гем-родителями, таща на золотом поводке за собой единорога в полметра ростом. Даже не экспонат, скорее сувенир, насколько понял Майлз. В отличие от хассадарской Сельскохозяйственной выставки, утилитарная польза здесь в расчет не принималась. Скорее, она считалась здесь недостатком. Гем-леди соревновались в искусстве, а жизнь служила им рабочим материалом.
Они задержались посмотреть на сад с балкона. Внимание Майлза привлекло что-то зеленое у их ног. По штанине Айвена полз вверх клубок листьев и тонких побегов. На ветвях распускались и закрывались алые цветы, наполнявшие воздух изысканным ароматом, хотя вид у них был довольно плотоядный - ни дать ни взять голодные рты. Майлз завороженно смотрел с минуту, потом негромко окликнул:
- Эй, Айвен! Не шевелись, но посмотри на свою левую ногу.
На глазах у Майлза еще один побег нежно обвился вокруг колена Айвена и полез дальше вверх. Айвен покосился вниз и вздрогнул.
- Черт, что это? Сними это с меня!
- Вряд ли это ядовито, - не очень уверенно заявил Форриди. - На всякий случай не шевелитесь.
- Наверно... я думаю, это какая-нибудь ползучая роза, - предположил Майлз и осторожно, чтобы не уколоться о шипы, протянул к растению руку. - Разве не прелесть? - Должно быть, эти их растения могут передвигаться.
Полковник Форриди сделал нерешительный предостерегающий жест.
Однако прежде чем он успел рискнуть и дотронуться до розы, к ним подбежала полная гем-леди с корзинкой в руках.
- Ах, вот ты где, поганка! - вскричала она. - Прошу прощения, сэр, - обратилась она к Айвену и, даже не посмотрев на него толком, торопливо склонилась к его ботинку и начала распутывать свою подопечную. - Боюсь, перестаралась утром с азотом...
Роза с явной неохотой отцепилась от Айвена, после чего была бесцеремонно водворена в корзинку, в компанию нескольких таких же, отличавшихся лишь по цвету: розовых, белых, желтых. Женщина, заглядывая под скамейки и кусты, поспешила дальше.
- Ты ему, наверное, понравился, - предположил Майлз. - Может, от тебя пахнет по-особому?
- Заткнись, - огрызнулся Айвен. - А то искупаю тебя в азоте и суну в... господи Боже, это еще что?
За поворотом дорожки, посреди небольшой полянки росло стройное деревце с листьями в форме сердца, трепещущими на изогнутых под тяжестью круглых плодов ветвях. Плоды мяукали. Майлз и Айвен подошли поближе.
- Ну... ну это уже ни в какие рамки не лезет, - пробормотал Айвен.
Внутри каждого плода висел вниз головой маленький котенок с пушистым белоснежным мехом, остроконечными ушками, усами и ярко-голубыми глазками. Айвен взял один плод и приблизил к лицу, чтобы рассмотреть получше. Указательным пальцем он осторожно дотронулся до зверька - тот игриво забарабанил по пальцу мягкими передними лапками.
- Котятам вроде этих положено играть с бечевкой, а не висеть вниз мордой на этом дереве, приклеенными какой-то гем-сукой, - возмутился Айвен. Он огляделся: рядом никого не было видно.
- Гм... не уверен, что они приклеены, - возразил Майлз. - Постой, я бы не...
Удержать Айвена от попытки освободить котенка было все равно что удерживать его от заигрывания с хорошенькими женщинами. В таких случаях он руководствовался исключительно спинномозговыми рефлексами. По нехорошему блеску в его глазах становилось ясно, что он намерен освободить несчастных котят хотя бы из мести за ползучую розу.
Айвен сорвал плод с ветки. Котенок пискнул, дернулся и безжизненно повис.
- Киса, киса?.. - шептал Айвен в ладонь.
Из сломанного черенка сквозь его пальцы просочилась жидкость подозрительно красного цвета.
Майлз отогнул кожуру плода и осмотрел кошачий... трупик? Задняя часть тела у зверька отсутствовала. Розовые голые лапки срастались вместе и уходили в черенок.
- ...Я бы не делал этого, Айвен.
- Но это же ужасно! - У Айвена перехватило дыхание от ярости, но он быстро приходил в себя. Не сговариваясь, они отошли от кошко-дерева и завернули за первый угол. Айвен отчаянно озирался в поисках места, чтобы спрятать маленький трупик и избавиться тем самым от свидетельства собственного вандализма. - Черт-те что!
- Ну, не знаю, - задумчиво протянул Майлз. - Если подумать, это ненамного причудливее оригинального метода. Я имею в виду, тебе приходилось видеть, как кошка рожает котят?
Айвен мрачно прикрыл сорванный плод ладонью. Форриди созерцал его со смешанным чувством раздражения и сочувствия. Майлз подумал, что, знай тот Айвена дольше, пропорция первого чувства ко второму была бы значительно выше, но Форриди сказал только:
- Милорд... не позволите ли вы мне помочь вам избавиться от этого?
- Ох, да, пожалуйста, - с великим облегчением откликнулся Айвен. - Если вам не трудно. - Он поспешно протянул остатки плода полковнику, который завернул их в носовой платок.
- Оставайтесь здесь. Я скоро вернусь, - сказал он и ушел.
- Отлично, Айвен, - не сдержался Майлз. - Ты что, теперь будешь прятать руки в карманах?
Айвен потер липкую жидкость на руке своим носовым платком, поплевал на ладонь и потер еще.
- Только не начинай, пожалуйста, кудахтать, как моя мать. Я не виноват в том, что... что все оказалось сложнее, чем я предполагал. - Айвен убрал платок обратно в карман и хмуро огляделся по сторонам. - Ну вот, все удовольствие испортили. Хочу вернуться в посольство.
- Придется тебе потерпеть немного, пока я не встречу связного.
- И сколько мне ждать?
- Не думаю, что долго.
Они дошли до конца дорожки и оказались на балкончике, с которого открывался вид на нижние ярусы.
- Черт! - всполошился Айвен.
- Что ты там увидел? - спросил Майлз, пытаясь проследить направление его взгляда. Однако, даже привстав на цыпочки, ему не удалось увидеть, что же вызвало у Айвена такую негативную реакцию.
- Наш старый приятель Йенаро тоже здесь. Двумя ярусами ниже, беседует с какими-то дамами.
- Это... возможно, это просто совпадение. Тут же полным-полно гем-лордов, собравшихся на церемонию присуждения наград. Победительницы означают почет всему своему клану, так что от них естественно ожидать интереса ко всему этому. И не забудь: это имеет отношение к искусству, значит, это и по его части.
- Ты готов поручиться за это? - приподнял бровь Айвен.
- Еще чего!
- Не вижу способа прищемить ему хвост прежде, чем он напакостит нам, - вздохнул Айвен.
- Не знаю, не знаю. Так или иначе, держи ухо востро.
- Обижаешь!
Некоторое время они стояли, оглядываясь. К ним подошла гем-леди средних лет с горделивой осанкой и поклонилась Майлзу если не как другу, то по крайней мере знакомому. Она быстро протянула руку и показала ему тяжелое кольцо со знакомым силуэтом птицы.
- Сейчас? - тихо спросил Майлз.
- Нет. Встретимся у западного входа через тридцать минут.
- Мне, возможно, придется чуть задержаться.
- Я подожду, - сказала она и отошла.

Предыдущая страница 8 Следующая страница


9 Буджолд Лоис Макмастер

- Ты спятил, - заявил Айвен. - Ты и впрямь собираешься провернуть все это. Ты хоть поосторожнее там, ладно?
- О да.
Что-то долго полковник Форриди ищет ближайший мусорный контейнер, подумал Майлз, но как раз, когда он был готов уже искать его, тот вернулся. Его улыбка казалась слегка застывшей.
- Милорды, - поклонился он. - Что-то происходит, не пойму, что именно. Мне придется на некоторое время покинуть вас. Держитесь вдвоем и, пожалуйста, не выходите из здания.
"Отлично. А может, и нет".
- А что такое? - спросил Майлз. - Мы видели Йенаро.
- Нашего шутника? Да, мы знаем, что он здесь. Мои аналитики классифицируют его как несмертельную угрозу. Придется вам обороняться от него самим, по крайней мере до моего возвращения. Но мой охранник - один из самых толковых моих людей - заметил еще одну известную нам личность. Профессионала. В данных обстоятельствах термин "профессионал" означал профессионального убийцу или что-то в этом роде.
Майлз встревоженно кивнул.
- Мы не знаем, зачем он здесь, - продолжал Форриди. - Подкрепление у меня на подходе. В общем, мы планируем взять его для... небольшой беседы.
- Использование суперпентотала при допросе запрещено здесь для всех, кроме местной полиции или охранки, разве не так?
- Я не думаю, что этот тип побежит жаловаться местным властям. - Форриди улыбнулся слегка плотоядной улыбкой.
- Ну что ж, желаю вам развлечься.
- Поосторожнее. - Полковник поклонился и как бы случайно растворился среди посетителей.
Майлз и Айвен прогуливались по выставке, задерживаясь у наименее склонных оторваться от почвы растительных экспонатов. Майлз считал в уме минуты. Еще чуть-чуть, и он сможет улизнуть и успеть на рандеву...
- Эй, здравствуй, лапуля! - послышался за их спиной мелодичный голос.
Айвен обернулся значительно быстрее, чем Майлз. Взявшись за руки, перед ними стояли леди Арвен и леди Бенелло. Они расцепили руки и... прилепились - Майлз решил, что это будет самое точное определение, - с обеих сторон к Айвену.
- Лапуля? - в полном восторге переспросил Майлз.
Айвен испепелил его взглядом и переключил внимание на дам.
- Мы услышали, что вы здесь, лорд Айвен, - продолжала леди Арвен, блондинка.
- А что вы делаете после? - перебила ее леди Бенелло, тряхнув водопадом янтарных кудрей.
- Ах... никаких конкретных планов, - ответил Айвен, крутя головой в безнадежной попытке уделить им равное внимание.
- У-у! - восторженно взвизгнула леди Арвен. - Тогда не хотите ли отобедать со мной у меня дома?
- Или если город надоел вам, - перебила леди Бенелло, - я знаю премилое местечко неподалеку отсюда, на озере. У каждого патрона там свой остров для пикничков. Оч-чень интимно.
Дамы обменялись вызывающими взглядами. Айвен имел слегка загнанный вид.
- Ну и дилемма, - вздохнул он.
- Если вы не знаете, к чему склониться, посмотрите пока чудеса, что сотворила сестра леди Бенелло, - рассудительно сказала леди Арвен. Взгляд ее упал на Майлза. - И вы тоже, лорд Форкосиган. Боюсь, мы уделяли незаслуженно мало внимания нашему уважаемому гостю. Как невежливо с нашей стороны. - Она покрепче прижалась к Айвену и одарила свою рыжеволосую подругу многозначительной улыбкой. - Это могло бы разрешить затруднения лорда Айвена.
- В темноте все кошки серы? - пробормотал Майлз. - Или, в данном случае, все барраярцы?
Айвен поморщился при упоминании о кошках. Леди Арвен продолжала мило улыбаться, но Майлза не покидало ощущение, что рыжая поняла шутку. Так или иначе она отцепилась от Айвена - что это обозначилось на лице у леди Арвен, уж не торжество ли? - и повернулась к Майлзу.
- Разумеется, лорд Форкосиган. А вы сегодня заняты?
- Боюсь, что да, - ответил Майлз с сожалением, которое ему даже не пришлось имитировать. - Если точнее, мне уже пора.
- Прямо сейчас? О, тогда по крайней мере посмотрите экспозицию моей сестры. - Леди Бенелло не стала брать его за руку, но предпочла идти рядом с ним, оставив Айвена временно во власти соперницы.
Время. Ладно, несколько лишних минут для приятной беседы с плененным "профессионалом" полковнику не повредит. Майлз чуть натянуто улыбнулся и позволил увести себя следом за леди Арвен с Айвеном. Этой высокой рыжей красотке недоставало фарфоровой изысканности Райан. С другой стороны, она не была так...
"Невозможно. Просто трудное можно в конце концов одолеть. Невозможное же...
Прекрати. Эти женщины просто используют тебя, ты же знаешь.
Боже, пусть меня тогда используют...
Сосредоточься же, черт тебя побрал!"
По спиральному спуску они сошли на следующий ярус. Леди Арвен свернула на маленькую круглую площадку, огороженную деревьями в кадках. Их листья походили на изумруды, и все же деревья служили лишь фоном для сооружения в середине. Сам объект слегка озадачивал. На первый взгляд он состоял из трех парчовых лент сдержанной окраски, спадающих по спирали со столба в человеческий рост на ковер. Узор толстого круглого ковра напоминал листву окружавших его деревьев.
- Сверху, - шепнул Айвен.
- Сам вижу, - выдохнул Майлз.
На одной из скамеек, окружавших площадку по периметру, восседал улыбающийся лорд Йенаро в темном костюме.
- А где Беда? - удивилась леди Бенелло.
- Вышла только что, - ответил Йенаро, поднимаясь со скамьи и здороваясь со всеми.
- Лорд Йенаро немного помогал моей сестре Беде готовить ее композицию, - пояснила леди Бенелло Майлзу и Айвену.
- Правда? - спросил Майлз, оглядываясь по сторонам. Интересно, где подстроена ловушка на этот раз. Пока он не видел ее. - И... гм... а где эта ее композиция?
- Я знаю, что она не кажется особо впечатляющей, - как бы извиняясь, сказала леди Бенелло, - но суть не в этом. Все дело здесь в запахе. Это одежда. Она меняет запах в зависимости от настроения носящего ее. Я до сих пор не уверена в том, правильно ли мы поступили, оформив это как одежду. - Последнее замечание адресовалось Йенаро. - Мы могли поставить сюда слугу, чтобы он моделировал аромат весь день.
- Это казалось бы слишком коммерческим, - ответил Йенаро. - Так лучше сработает.
- Кстати, гм... это - живое? - неуверенно спросил Айвен.
- Клетки, генерирующие запах в ткани, такие же живые, как потовые железы в вашем теле, - успокоил его Йенаро. - Впрочем, вы правы, экспозиция немного слишком статична. Подойдите поближе, и мы продемонстрируем вам эффекты. Вручную.
Майлз шмыгнул носом, подозрительно пытаясь уловить каждую летучую молекулу, попадающую в его ноздри. Купол был переполнен самыми различными ароматами: они поднимались с нижних ярусов, не говоря уже о духах гем-леди и Йенаро. Однако от парчи исходил совершенно особый аромат, точнее, изысканная смесь их. Майлз заметил, что Айвен никак не прореагировал на приглашение подойти поближе. И еще что-то примешивалось к запахам духов: слабый, маслянистый, едкий запах...
Йенаро взял со скамьи небольшой кувшин и сделал шаг к столбу.
- Снова "Златый эль"? - угрюмо буркнул Айвен.
Неожиданное воспоминание пронзило Майлза вместе с накатившей волной ярости, едва не остановившей его сердце.
- Хватай кувшин, Айвен! Не дай ему вылить его!
Айвен выполнил приказ мгновенно. Йенаро от неожиданности даже не сопротивлялся, если не считать возмущенного возгласа: "Право же, лорд Айвен!"
Майлз растянулся ничком на ковре, отчаянно принюхиваясь.
"Ага!"
- Что вы делаете? - со смехом удивилась леди Бенелло. - Ковер не входит в композицию!
"Все верно".
- Айвен, - настойчиво произнес Майлз, вставая. - Дай мне это - только осторожно! - и скажи, что напоминает тебе этот запах.
Майлз принял кувшин бережнее, чем корзину сырых яиц. Айвен слегка озадаченно повиновался. Он понюхал, потом провел рукой по ковру, приложил пальцы к губам. И побелел. Майлз понял, что Айвен пришел к тому же выводу, что и он сам, прежде чем тот повернул голову и прошипел: "Астерзин!"
Майлз, пятясь, отодвинулся от ковра, снял с кувшина крышку и снова принюхался. Слабый запах смеси ванили с гниющими апельсинами: все верно.
И Йенаро собирался вылить все до дна. У своих ног. Рядом с беззаботно глядящими на все это леди Бенелло и леди Арвен. Майлз подумал о судьбе предыдущего орудия лорда Икс, принца Слайка, - ба Лура.
"Нет. Йенаро не может знать. Он может ненавидеть барраярцев, но не настолько спятил. На этот раз он должен был оказаться жертвой вместе с нами. Все верно. Бог любит троицу".
Когда Айвен с отвисшей челюстью и остекленелым взглядом поднялся на ноги, Майлз сдернул его с ковра и всучил ему кувшин. Айвен принял его как змею, отступив от ковра еще на шаг. Майлз опустился на колени и оторвал от ковра несколько кусков бахромы. Бахрома рвалась, оставляя за собой клейкую нить, что лишний раз подтверждало подозрения Майлза.
- Лорд Форкосиган! - запротестовала леди Арвен, не в силах более терпеть столь странное поведение барраярских варваров.
Майлз отдал бахрому Айвену, снова отобрал у него кувшин и мотнул головой в сторону Йенаро.
- Возьми его. Прошу прощения, леди. Гм... мужской разговор.
К его удивлению, это сработало. Леди Арвен только приподняла брови, хотя леди Бенелло слегка надулась. Крепко взяв Йенаро за руку, Айвен вывел его с площадки. Тот попытался было стряхнуть его, вслед за чем Айвен перестал особо церемониться. Йенаро злобно сжал губы, но вид имел все равно ошарашенный.
Довольно быстро они нашли укромный уголок. Айвен и его пленник, стоя спиной к дорожке, прикрывали Майлза от взглядов случайных прохожих. Майлз осторожно поставил кувшин на землю, выпрямился и, вздернув подбородок, вполголоса обратился к Йенаро:
- А сейчас я продемонстрирую вам то, что вы только что чуть не сделали. Что я хочу знать - так это то, как вы это себе представляли.
- Не понимаю, о чем это вы, - прошипел Йенаро. - Пустите меня, грубияны!
Айвен, не ослабляя хватку, свирепо нахмурился:
- Покажи-ка ему, братец.
- Идет. - Мощеные дорожки из искусственного мрамора на вид не казались особо огнеопасными. Майлз бросил полоски бахромы на плиты и жестом пригласил Айвена и Йенаро подойти поближе. Выждав, пока в поле зрения не окажется ни одного посетителя, он повернулся к Йенаро: - Окуните пальцы в ту безобидную жидкость, которой вы так бойко размахивали, и капните на ткань.
Айвен заставил Йенаро опуститься на колени рядом с Майлзом. Бросив на своих обидчиков злобный взгляд, Йенаро погрузил кисть в кувшин и брызнул жидкостью на бахрому.
- Если вы думаете...
Ослепительная вспышка и волна жара, обжегшая Майлзу брови, оборвали его на полуслове. По счастью, сопровождавший их негромкий хлопок никто, кроме них самих, не услышал. Йенаро оцепенел.
- И это всего пара граммов, - продолжал Майлз. - А сколько содержал весь ковер-бомба? Килограммов пять? И учтите, у меня нет сомнений в том, что вы лично пронесли все это сюда. При соединении с катализатором ковер взлетел бы на воздух вместе со всей секцией купола, вами, нами, леди... одним словом, кульминация шоу.
- Тут какой-то подвох, - взвизгнул Йенаро.
- Конечно, подвох. Только на этот раз пошутить решили и над вами. Вы ведь не проходили военной подготовки, не так ли? Иначе вы да еще с вашим обонянием наверняка опознали бы это. Активированный астерзин. Замечательное зелье. Можно придать любую форму: твердую, жидкую, пластичную. И абсолютно безопасное – до того момента, пока не соприкоснется с катализатором. А тогда... - Майлз мотнул головой в сторону закопченного пятна на белых плитах дорожки. - Позвольте мне задать вопрос по-другому, лорд Йенаро. Какой эффект от этого пообещал вам ваш добрый друг, сатрап-губернатор?
- Он... - Йенаро осекся. Его рука протянулась к кувшину, коснулась маслянистой жидкости и поднялась к носу. Он потянул воздух, потом бессильно сел прямо на дорожку. Округлившиеся глаза поднялись и встретились со взглядом Майлза. - Ох...
- Добровольное признание, - многозначительно изрек Айвен, - облегчает душу. И телу не повредит.
Майлз вздохнул:
- Еще раз, с самого начала, Йенаро. Что, по-вашему, вы делали?
Йенаро судорожно сглотнул.
- Это... должно было высвободить эфир, создающий эффект алкогольного опьянения. Вы, барраярцы, славитесь склонностью к этому извращению. Ничего такого, чего вы не делаете с собой сами!
- Чтобы мы с Айвеном осрамились публично, показавшись на людях мертвецки пьяными, так?
- А вы сами? Приняли противоядие перед нашим приходом?
- Нет, ведь это же безвредно!.. Или должно быть безвредно. Я приготовил все, чтобы потом уйти и отдохнуть, пока эффект не пройдет. Мне казалось, это могло бы быть интересным... ощущением.
- Извращенец, - пробормотал Айвен.
Йенаро покосился на него.
- Когда я получил ожог - тогда, в первый вечер, - медленно произнес Майлз. - Все эти ваши причитания, они ведь не были полностью наигранными, правда? Вы ведь не ожидали этого?
Йенаро побледнел:
- Я ожидал... Я решил, что марилаканцы, возможно, поменяли настройку. Все было рассчитано на шок, не на повреждения.
- Так вам сказали?
- Да, - прошептал Йенаро.
- Зато идея "Златого эля" принадлежала вам, верно? - прорычал Айвен.
- Откуда вы знаете?!
- Я не идиот.
Проходящие гем-лорды удивленно косились на троих мужчин, стоявших в кружок на коленях, но, по счастью, никто не пристал с расспросами. Майлз кивнул в сторону ближайшей скамейки:
- Мне надо сказать вам кое-что, лорд Йенаро. Вам лучше сесть.
Айвен отконвоировал Йенаро к скамейке и бесцеремонно усадил. Потом, подумав, вылил остаток жидкости из кувшина в ближайшую кадку с деревом, после чего разместился между Йенаро и выходом с яруса.
- Начнем с того, что имела место не просто серия славных шуток над безмозглыми посланниками презренного врага, которыми можно потом похвастаться, - негромко продолжал Майлз. - Вас использовали как пешку в заговоре против Императора Цетаганды. Которую можно убрать, использовав. Прецеденты уже имеются. Вашим предшественником в этой роли выступало ба Лура. Я полагаю, вы слыхали, что случилось с ним.
Йенаро разомкнул бледные губы, но не вымолвил ни звука. Потом облизнул губы и попробовал еще раз.
- Это невозможно. Это слишком грубо. Это положило бы начало кровной вражде между его кланом и кланами... случайных пострадавших.
- Нет. Это положило бы начало кровной вражде между их кланами и вашим. И вину за это возложили бы на вас. Убийца, но такой неопытный, что сам подорвался на своей бомбе. Так сказать, по стопам деда. И кто, способный опровергнуть это, остался бы в живых? В столице возникли бы волнения, отношения между вашей Империей и Барраяром испортились донельзя, а ваш приятель под шумок провозгласил бы независимость своей колонии. Ничего грубого. Напротив, чертовски элегантно.
- Ба Лура покончило с собой. Так объявили.
- Нет. Его убили. Убийство расследуется Цетагандийской имперской службой безопасности. В свое время они распутают это дело. Нет... распутать-то распутают, но, боюсь, не совсем вовремя.
- Но слуга-ба не способно на измену.
- Если только оно не считает, что действует, сохраняя верность хозяину, в чертовски противоречивой ситуации. Я не думаю, что даже ба настолько далеки от людей, чтобы не могли ошибаться.
- Нет... - Йенаро поднял глаза на барраярцев. - Поверьте мне, я бы не испытывал ни малейших угрызений совести, если бы вы двое свалились со скалы. Но сам ни за что бы не стал толкать вас.
- Я так и думал, - кивнул Майлз. - Но - уж простите меня за любопытство - что вы рассчитывали получить за это помимо удовольствия делать мелкие пакости паре заезжих варваров? Или вы делали это из любви к искусству?
- Он обещал мне должность. - Йенаро снова уставился в землю. - Вам не понять, что значит жить в столице и не иметь должности. У вас никакого веса в обществе. Никакого статуса. Вы... никто. Мне надоело быть никем.
- Что за место?
- Придворного парфюмера. - Темные глаза Йенаро вспыхнули. - Знаю, это звучит не слишком пышно, но это могло бы открыть мне доступ в Райский Сад, возможно, к самому Императору. Я работал бы среди... лучших в Империи. И я был бы хорошим...
Майлз мог легко распознать амбициозность, в какой бы форме она ни выражалась.
- Могу себе представить.
Губы Йенаро дернулись в подобии улыбки.
Майлз посмотрел на часы:
- Боже, я опаздываю. Айвен... справишься без меня?
- Думаю, да.
Майлз встал:
- До свидания, лорд Йенаро. Мне кажется, день сложился для вас лучше, чем был запланирован. Возможно, я сегодня израсходовал годовой запас удачи, и все же пожелайте мне ее. Мне предстоит небольшое дельце с принцем Слайком.
- Желаю удачи, - не без сомнения в голосе произнес Йенаро.
Майлз застыл.
- Это ведь был принц Слайк, разве не так?
- Нет! Я говорил о губернаторе Илсюме Кети!
Майлз прикусил губу и протяжно вздохнул.
"Меня либо пытаются запутать, либо спасают. Интересно, что из двух?"
- Кети подбил вас... на все это?
- Да...
"Мог Кети послать друга-губернатора, своего двоюродного брата принца Слайка осмотреть для него имперские регалии? Возможно. Или нет, мог Слайк точно так же попросить Кети задействовать для него Йенаро? Не исключено. Снова - здорово. Черт, черт, черт!"
Пока Майлз стоял, терзаемый новыми сомнениями, из-за угла появился Форриди. Его торопливый шаг несколько замедлился при виде Майлза и Айвена, и на лице появилось выражение облегчения. Когда он присоединился к их компании, у него уже снова был вид праздного туриста, однако Йенаро он пронзил взглядом, острым как кинжал.
- Хелло, милорды, - поклонился он всем троим.
- Хелло, сэр, - откликнулся Майлз. - Интересно побеседовали?
- Исключительно.
- Ах... полагаю, вы еще не знакомы лично с лордом Йенаро, сэр? Лорд Йенаро, это глава протокольного отдела нашего посольства лорд Форриди.
Двое мужчин обменялись оценивающими взглядами; рука Йенаро прижалась к груди в подобии поклона сидя.
- Что за совпадение, лорд Йенаро, - продолжал Форриди. - А мы только что говорили о вас.
- О? - осторожно произнес Йенаро.
- Ах... - Форриди задумчиво пожевал губу, потом, видимо, пришел к какому-то внутреннему решению. - Вас не беспокоит, что вы, похоже, вовлечены в настоящий момент в какую-то вендетту, лорд Йенаро?
- Я... нет! С чего вы так решили?
- Гм. Обыкновенно личные взаимоотношения гем-лордов меня не касаются, только официальные. Но на этот раз у меня просто не было возможности уклониться от шанса совершить доброе дело. Я как раз имел небольшую беседу с... гм... скажем, джентльменом, сообщившим мне, что сегодня он был послан сюда с заданием проследить, чтобы вы, выражаясь его словами, не вышли из зала Лунного Сада живым. Он дал несколько расплывчатое определение того, каким именно образом он предполагал осуществить это. Что делает этот случай любопытным - так это то, что он не из гемов. Так сказать, вольный художник. Он не знает, кто его нанял: эта информация заблокирована несколькими уровнями кодирования. У вас нет никаких соображений на этот счет?
Йенаро выслушал эту речь, ошеломленно поджав губы. Интересно, подумал Майлз, пришел ли Йенаро к тем же выводам, что и он сам. Вероятно, да. Аут-губернатор, кем бы он ни был из двух, похоже, решил подстраховаться на случай, если Йенаро не взорвется.
- Я... да, у меня есть версия.
- Вы не хотите поделиться ею?
Йенаро, колеблясь, посмотрел на него:
- Не сейчас.
- Решайте сами, - пожал плечами Форриди. - Мы оставили его сидеть в укромном уголке. Суперпентотал выветрится минут через десять. Вы располагаете этим временем для того... в общем, поступайте как считаете нужным.
- Благодарю вас, лорд Форриди, - тихо сказал Йенаро. Он одернул свой темный костюм и встал. Он был еще бледен, но владел собой. - Полагаю, мне лучше покинуть вас.
- Возможно, так будет лучше, - согласился Форриди.
- Держите нас в курсе, идет? - сказал Майлз.
Йенаро склонил голову:
- Да. Нам надо будет поговорить. - И, озираясь по сторонам, ушел.
Айвен сосредоточенно грыз ногти. Впрочем, это было лучше, чем если бы он признался Форриди во всем прямо сейчас, чего Майлз боялся больше всего.
- Все это правда, сэр? - спросил Майлз полковника Форриди.
- Да. - Форриди задумчиво почесал нос. - Если не считать того, что я не совсем уверен в том, что это нас не касается. Похоже, лорд Йенаро весьма интересуется вами. Трудно избежать мысли о том, что здесь нет никакой скрытой связи. Распутывать цепочку тех, кто нанял нашего знакомого, для моего ведомства слишком хлопотно, да и времени уйдет много. И что мы обнаружим в итоге? - Форриди спокойно посмотрел на Майлза. - Вы сильно рассердились в тот вечер, когда вам обожгли ноги, лорд Форкосиган?
- Не настолько! - запротестовал Майлз. - Уж меня-то вы могли бы не подозревать в отсутствии чувства меры, сэр! Нет. Головореза нанял не я. - Хотя разве не он обрек Йенаро на это, пытаясь разыгрывать партии с его возможными патронами - Кети, принцем Слайком, Рондом... "Ты хотел реакции? Ты ее получил". - Но... это всего лишь интуиция, поймите. И все же, мне кажется, раскрутка этой нити вполне могла бы окупить расходы времени и ресурсов.
- Интуиция, да?
- Разве вам не приходилось полагаться на интуицию в вашей работе, сэр?
- Пользоваться - приходилось. Полагаться - никогда. Офицер Имперской безопасности должен четко сознавать разницу этих понятий.
- Ясно, сэр.
Они поднялись продолжить осмотр выставки; Майлз тщательно избегал смотреть на обугленное пятно на дорожке. По мере того как они приближались к западной стороне купола, Майлз все внимательнее шарил глазами по разноцветной толпе гемов в поисках леди-связной. Как и обещала, она сидела недалеко от выхода у фонтана. У него не было возможности улизнуть от Форриди: тот прилепился к нему, как клей. Все же он сделал попытку:
- Простите меня, сэр. Мне нужно поговорить с леди.
- Хорошо. Я пойду с вами, - улыбнулся Форриди.
Все верно. Майлз вздохнул, торопливо составляя в уме послание. Горделивая гем-леди удивленно подняла глаза на его нежданного спутника. Майлз сообразил, что он так и не знает имени дамы.
- Прошу прощения, миледи. Я хотел сказать только, что не в состоянии принять ваше приглашение на сегодняшний вечер. Будьте добры, передайте мои глубочайшие извинения вашей госпоже. - Поймет ли она, да и Райан тоже то, что он хочет передать: ОТБОЙ, ОТБОЙ, ОТБОЙ! Майлзу оставалось только молиться об этом. - Впрочем, если она сумеет организовать экскурсию к его кузену, это может оказаться более познавательным.
Женщина нахмурилась сильнее, но произнесла только:
- Я передам ваши слова, лорд Форкосиган.
Майлз поклонился, поблагодарив ее про себя за краткость ответа. Когда он оглянулся в следующий раз, она уже спешила к выходу.

11

До сих пор Майлзу не доводилось еще переступать порог священной территории - кабинета посольского спецотдела. По его расчетам, кабинет находился во втором снизу подземном этаже посольства. Капрал в форме провел его сквозь ряд детекторов и открыл дверь.
Кабинет Форриди оказался не таким аскетичным, как ожидалось: его украшали небольшие цетагандийские статуэтки, хотя все кинематические скульптуры в это утро были отключены. Судя по ним, так называемый глава протокольного отдела обладал отменным вкусом, хоть и был слегка ограничен в средствах.
Сам он сидел за простым рабочим столом. На нем как обычно была одежда гем-лорда средней руки: сдержанные голубые и серые оттенки. Когда бы не отсутствие положенной раскраски на лице, его вполне можно было бы принять за местного, хотя за столом в кабинете Имперской безопасности такая внешность и казалась слегка шокирующей.
Майлз облизнул пересохшие губы:
- Доброе утро, сэр. Лорд Форобио передал мне, что вы хотели видеть меня.
- Да, спасибо, лорд Форкосиган. - Форриди отпустил кивком капрала. - Садитесь.
Майлз опустился в кресло напротив Форриди и улыбнулся - как он надеялся - беззаботно. Форриди пристально разглядывал Майлза. Паршиво. Форриди занимал здесь пост, уступающий по старшинству только самому Форобио, и пост этот считался одним из самых ответственных во всем дипломатическом корпусе Барраяра. Форриди можно было считать чрезмерно занятым человеком, но уж никак не глупцом. Интересно, подумал Майлз, уступали ли ночные размышления Форриди по интенсивности его собственным? Майлз приготовился к первому залпу в стиле Иллиана, чему-нибудь типа: "Кой черт вы задумали, Форкосиган? Собираетесь развязать войну с безоружными руками?"
Вместо этого полковник Форриди одарил его еще одним задумчивым взглядом и только после этого заговорил:
- Лейтенант Форкосиган. Вы занимаете должность связного офицера Имперской безопасности.
- Да, сэр. Когда я на службе.
- Любопытная категория людей. Исключительно преданы службе. Они то здесь, то там, доставляя то, что им доверяют, без лишних вопросов. Любой ценой, вплоть до собственной жизни.
- Ну, вряд ли уж так драматично. Большую часть времени проводишь в кораблях. Кроме чтения, других занятий нет.
- Гм. И все до одного эти доблестные фельдъегеря подчинены коммодору Буту, главе отдела связи Имперской безопасности на Комарре. За одним-единственным исключением. - Взгляд Форриди сделался еще более пронизывающим. - Вы числитесь в непосредственном подчинении лично Саймону Иллиану. Который подчинен лично Императору Грегору. Единственным известным мне человеком, обладающим подобным подчинением, является начальник генерального штаба. Забавная выходит аномалия. Как вы объясните это?
- Как я это объясняю? - повторил эхом Майлз. Он прикинул возможность ответа вроде: "Я никогда и никому ничего не объясняю"; у такого ответа было только два недостатка: во-первых, это ясно и так, а во-вторых, Форриди явно ожидал другого ответа. - Ну... всякий раз, как Императору Грегору требуется что-то личного порядка - либо слишком тривиальное, либо слишком неуместное, чтобы задействовать строевых военных... Скажем, ему хочется посадить у себя во дворцовом саду декоративное хлебное дерево с планеты Пол. Посылают меня.
- Неплохое объяснение, - сухо согласился Форриди. Последовала недолгая пауза. - А насчет того, как вы получили эту приятную во всех отношениях должность, у вас тоже имеется удобоваримая история?
- Что вы. Обыкновенная протекция. Поскольку я очевидно, - улыбка Майлза чуть скривилась, - физически не годен к исполнению обычных обязанностей, эта должность досталась мне благодаря семейным связям.
- Гм. - Форриди откинулся на спинку кресла и почесал подбородок. - Ладно, - произнес он отрешенно. - Если бы вы были тайным агентом, прибывшим сюда для выполнения личного задания свыше, - имелся в виду Саймон Иллиан, что с точки зрения Имперской безопасности равнозначно Господу Богу, - вы бы имели при себе что-нибудь вроде ордера на оказание любого содействия. Вот тогда бы мы - мелкие оперативники - знали бы, с кем имеем дело.
"Если я не приберу его к рукам сейчас же, он приколотит мои ботинки к посольскому полу длинными гвоздями, и тогда лорд Икс сможет беспрепятственно играть в свои салонные игры с судьбами Империи".
- Да, сэр, - Майлз вздохнул, - равно как и все остальные, кто его увидит.
Форриди удивленно посмотрел на него:
- Руководство Имперской безопасности подозревает мой отдел в утечке информации?
- Насколько мне известно, нет. Впрочем, не мое дело - младшего курьера - задавать вопросы, не так ли?
Судя по расширившимся глазам, Форриди оценил шутку. Проницательный мужик, ничего не скажешь.
- С момента, когда ваша нога ступила на Эту Кита, лорд Форкосиган, насколько я мог заметить, вы только и делаете, что задаете вопросы.
- Личный недостаток. Виноват.
- Ну да... И есть у вас какие-нибудь доказательства ваших объяснений на свой счет?
- Разумеется. - Майлз задумчиво уставился в пространство. - Сами посудите, сэр: всем остальным офицерам отдела связи имплантирована аллергия к суперпентоталу, что делает невозможной утечку доверенной им информации, пусть ценой их жизни. Мне же, ввиду титула и связей, этого делать не стали, сочтя эту процедуру слишком опасной для меня. Как следствие этого, мне поручают только наименее секретные задания. Протекция, обыкновенная протекция.
- Гм... весьма убедительно.
- Вряд ли было бы хорошо, если бы это оказалось не так, сэр.

Предыдущая страница 9 Следующая страница


Цетаганда 10

- Верно. - Еще одна долгая пауза. - Вы больше ничего не хотите сказать мне... лейтенант?
- По возвращении на Барраяр мне придется давать подробный отчет о моей... экскурсии Саймону Иллиану. Боюсь, за остальной информацией вам придется обращаться к нему. Не в моей компетенции строить предположения насчет того, что он сочтет необходимым сообщить вам.
Так вот. В конце концов он ни разу не солгал.
"Ага. Не забудь особо отметить это, когда попадешь под трибунал".
Впрочем, если Форриди поверит в то, что он секретный агент, работающий в высших сферах и в обстановке особой секретности, это ведь не что иное, как чистая правда. Тот факт, что его миссия здесь не санкционирована сверху и выполняется им по личной инициативе... что ж, это отдельный вопрос.
- Могу я добавить одно философское размышление?
- Будьте добры, милорд.
- Нанимая гения, чтобы тот решил какую-нибудь немыслимую проблему, вы вряд ли станете ограничивать его бесконечными правилами и тем более расписывать всю его деятельность на следующую пару недель. Вы предоставите ему свободу действий. Если вам нужен кто-то для слепого выполнения приказов, вам лучше нанять идиота. Идиот для этого подойдет куда лучше.
Форриди тихонько барабанил пальцами по краю стола. Этому человеку в прошлом наверняка тоже приходилось решать немыслимые проблемы.
- А вы считаете себя гением, лорд Форкосиган? - спросил он тихо, но тоном, от которого по коже Майлза побежали мурашки, так он напомнил ему отца в тех случаях, когда граф Форкосиган готовил ему логическую западню.
- Данные о моем интеллектуальном уровне подшиты к моему личному досье, сэр.
- Я читал его. Поэтому мы и беседуем сейчас. - Форриди медленно сморгнул, словно ящерица. - Так, значит, никаких правил?
- Ну, одно правило, возможно, все-таки есть. Вернись с победой или ответишь собственной задницей.
- Насколько я понимаю, вы занимаете нынешнюю должность почти три года, лорд Форкосиган. Ваша задница пока цела, я не ошибаюсь?
- Последний раз, когда я проверял, была цела, сэр. - "Хорошо бы и на следующие пять дней тоже".
- Это предполагает фантастические полномочия и автономию.
- Никаких полномочий. Только ответственность.
- О Боже! - Форриди задумчиво прикусил губу. - Мои соболезнования, лорд Форкосиган.
- Спасибо, сэр. Я в них нуждаюсь. Кстати, не знаете ли вы, пережил ли лорд Йенаро эту ночь?
- Он исчез, из чего мы заключили, что да. Последний раз его видели, когда он покидал зал Лунного Сада со свернутым ковром под мышкой. - Форриди испытующе прищурился: - У меня нет объяснений этому ковру.
Майлз проигнорировал намек:
- Вы уверены, что его исчезновение означает, что он жив? А что с "профессионалом"?
- Гм, - хмыкнул Форриди. - Вскоре после нашего отбытия он был подобран цетагандийской полицией, закатавшей его в кутузку.
- Они сделали это по собственной инициативе?
- Скажем так, они приняли анонимный звонок. В конце концов передача криминальных элементов в руки правосудия является общественным долгом. Но должен отметить, они отреагировали с заслуживающей уважения скоростью. Судя по всему, они давно интересовались его особой в связи с его предыдущей... работой.
- У него была возможность связаться с его нанимателями прежде, чем его повязали?
- Нет.
Значит, сегодня утром лорд Икс пребывает в информационном вакууме. Вряд ли ему это понравится. Осечка во вчерашнем заговоре должна сильно расстроить его. Он не может знать, сорвалось ли все, или же Йенаро постигла уготованная ему участь, поскольку исчезновение Йенаро и отсутствие связи могут быть связаны. Йенаро теперь такая же мишень для него, как Майлз и Айвен. Кто из них стоит, теперь в списке лорда Икс на первом месте? Будет ли Йенаро искать защиты у властей или же испугается ответственности за соучастие в заговоре?
И какой метод изберет лорд Икс для гостей с Барраяра теперь, метод столь же изысканно-салонный, каким был Йенаро? Йенаро как орудие убийства можно считать шедевром, разыгранным в трех действиях с кульминацией в третьем акте. И все впустую. Должно быть, лорд Икс переживает отклонение от задуманного им рисунка ничуть не меньше, чем срыв самого покушения. И как артистическая личность, он уже не в силах остановиться. Словно ребенок, которому подарили его первый сад, и он выкапывает только что посеянные семена, чтобы посмотреть, не проросли ли они уже. (Майлз ощутил к лорду Икс даже некоторую симпатию.) Да, конечно, лорд Икс, потеряв столько времени и средств, по логике вещей не может не начать ошибаться.
"И почему это я не уверен, что это так будет?"
- Что-то еще, лорд Форкосиган? - спросил Форриди.
- Что? Нет. Я... я просто задумался. - "К тому же вас это только расстроило бы".
- Должен предупредить вас, как офицер, отвечающий за вашу личную безопасность, я прошу вас и лорда Форпатрила прекратить контакты с человеком, вовлеченным в цетагандийскую вендетту.
- Йенаро меня больше не интересует. Я не желаю ему вреда. На деле я хочу узнать, кто снабдил его тем фонтаном.
Форриди приподнял бровь:
- Вы могли бы сказать это и раньше.
- Задним числом, - сказал Майлз, - всегда выходит лучше.
- Чертовски верно сказано, - вздохнул Форриди с видом человека, познавшего это на своем опыте. Он почесал нос. - Имеется еще одна причина, по которой я пригласил вас сюда сегодня, лорд Форкосиган. Гем-полковник Бенин просил о повторной встрече с вами.
- Правда? Так же, как в прошлый раз? - Майлз с трудом удержался, чтобы не сорваться на фальцет.
- Не совсем. Он особо подчеркнул, что хочет говорить с вами и лордом Форпатрилом - обоими. Говоря точнее, он сейчас приедет. Однако вы имеете право отказать ему в допросе.
- Нет... это даже хорошо. Честно говоря, я буду рад поговорить с Бенином еще раз. Я... да, могу я позвать Айвена, сэр? - Майлз встал из-за стола. Самое последнее дело позволить двум подозреваемым общаться перед допросом, но это проблема не Форриди. Насколько смог Майлз убедить его в своем статусе секретного агента?
- Валяйте, - буркнул Форриди. - Хотя, скажу я вам...
Майлз замер.
- Не понимаю, как во все это вписывается лорд Форпатрил. Он не офицер связи. И его досье прозрачно как стекло.
- Айвен не одного человека ввел в заблуждение, сэр. Но... порой даже гению нужен кто-то, способный выполнять приказы.
Спеша по посольским коридорам к апартаментам Айвена, Майлз старался не срываться на бег. Роскошь жить без надзора, дарованная им их статусом, похоже, подошла к концу. Если после всего Форриди не приказал включить микрофоны в их комнатах, он либо человек сверхъестественного самообладания, либо тупица, во что как-то не верилось. А уж любопытным ему положено быть по службе.
Айвен отворил ему дверь. Майлз застал своего кузена сидящим полуодетым на кровати с кипой разноцветных листков в руке, каковые он изучал с отрешенным и не самым счастливым видом.
- Вставай и одевайся. Нас ждет беседа с полковником Форриди и гем-полковником Бенином.
- Наконец-то признание, слава Богу! - Айвен отшвырнул бумажки и с облегченным вздохом откинулся на подушку.
- Нет. Не совсем. Говорить буду в основном я, ты мне нужен для того, чтобы подтвердить то, что я им выдам.
- О черт! - Айвен хмуро уставился в потолок. - Что тогда?
- Бенин должен был проверить все перемещения ба Лура накануне его гибели. Я полагаю, он проследил ба вплоть до нашей встречи на заброшенном причале. Я не хочу мешать ему в расследовании. Если честно, я желаю ему успеха, по крайней мере в выявлении убийцы ба. А для этого ему необходим максимум информации.
- Правдивой информации. В противовес другой?
- Мы должны абсолютно исключить любое упоминание о Большом Ключе или леди Райан. Мне кажется, мы можем описать события так, как они имели место на самом деле, опустив только эту маленькую деталь.
- Ты так считаешь? Ты просто сбрендил! Ты хоть понимаешь, как взбесятся Форриди и посол, узнав, что мы скрыли этот "маленький инцидент"?
- Форриди у меня под контролем, по крайней мере временно. Он верит, что я выполняю задание Саймона Иллиана.
- Что означает, Иллиан здесь ни при чем. Я так и знал! - простонал Айвен и накрыл лицо подушкой.
Майлз отнял у него подушку:
- Я на задании. Или, во всяком случае, был бы, знай Иллиан то, что знаю я. Захвати тот нейробластер. Только не вынимай его, пока я не скажу.
- Я не намерен стрелять в твоего командира для тебя.
- Тебе не нужно стрелять ни в кого. И потом, Форриди не мой командир. - Кстати, это может оказаться неплохим аргументом. - Он пригодится как вещественное доказательство. Но только в том случае, если эта история вообще всплывет. Мы не нанимались делать за них работу.
- То-то и оно, что не нанимались! Ты сам себе противоречишь, братец!
- Заткнись и поднимайся. - Майлз бросил форму Айвена на его распростертое тело. - Это важно! Только сохраняй полное спокойствие, а то я могу сбиться и запаниковать раньше времени.
- Это вряд ли. Сдается мне, ты если и паникуешь, то слишком поздно, чтобы не сказать посмертно. Что до меня, то я в панике все эти дни.
Майлз решительно сунул Айвену его ботинки. Тот тряхнул головой, сел и начал обуваться.
- Помнишь, - вздохнул Айвен, - тот случай в замке Форкосиганов, когда ты начитался книжек о цетагандийских концлагерях времен вторжения и решил, что нам необходимо сделать подкоп для побега? Если не считать того, что ты проектировал его, а рыть пришлось нам с Элен?
- Нам было по восемь лет, - возразил Майлз. - И врачи тогда еще колдовали над моими костями. Я тогда и не мог рыть.
- ...И туннель обвалился на меня, - мечтательно продолжал Айвен. - И я проторчал под землей Бог знает сколько часов.
- Какие часы? Несколько минут. Сержант Ботари вытащил тебя оттуда почти сразу же.
- Для меня это были часы. У меня во рту до сих пор привкус земли. И в нос набилось тоже. - Айвен, вспоминая, потер нос. - А мама до сих пор валялась бы в обмороке, если бы не тетя Корделия.
- Мы были тогда просто неразумными детьми. Какое отношение это имеет ко всему остальному?
- Наверное, никакого. Просто сегодня утром я проснулся с мыслью об этом. - Айвен поднялся, застегнул китель и одернул его. - Вот уж никогда не поверил бы, что мне будет не хватать сержанта Ботари. Кто будет откапывать меня на этот раз?
Майлз открыл было рот для ехидного замечания, но смолчал.
"Мне тоже не хватает Ботари".
Он даже не думал, как ему не хватает Ботари, пока слова Айвена не разбередили старую рану, которая, наверное, никогда не заживет. Что же до ошибок... Черт, человеку, идущему по канату, вовсе не нужно, чтобы кто-то кричал ему снизу, как высоко ему падать или как неустойчиво его равновесие. Не то чтобы он не знал этого, просто он предпочел бы все это забыть. Даже секундная потеря контроля над собой может оказаться смертельной.
- Сделай одолжение, Айвен. Поменьше рассуждай. Просто выполняй приказы, идет?
Айвен оскалил зубы и следом за Майлзом вышел из комнаты.
Они встретились с Бенином в той же комнате, что и в прошлый раз, однако сегодня Форриди, вооруженный бластером, сам исполнял роль охранника. Когда Майлз с Айвеном вошли, два полковника как раз заканчивали обмен приветствиями и усаживались, из чего Майлз сделал вывод, что у тех было меньше времени для обмена информацией, чем у него с Айвеном. Бенин снова был в красном мундире и тщательно нанесенной свежей раскраске. К моменту, когда с приветствиями было покончено и все окончательно расселись по местам, Майлз уже вполне владел собой. Айвен схоронил свои переживания под маской безмятежного благодушия, что, на взгляд Майлза, придавало ему глуповатый вид.
- Лорд Форкосиган, - начал гем-полковник Бенин. - Насколько я понимаю, вы работаете курьером.
- Когда я на службе. - Майлз решил держаться той же линии. - Это почетная обязанность, посильная мне физически.
- И нравится вам ваша работа?
- Я люблю путешествовать, - пожал плечами Майлз. - И это... дает мне возможность держаться подальше от моей планеты: вы ведь знаете, как на Барраяре относятся к мутантам. - Майлз вспомнил стремление Йенаро заполучить хоть какую-то должность. - И официальная должность дает мне положение в обществе.
- Это я могу понять, - кивнул Бенин. ("Еще бы ты не понимал".) - Но сейчас вы находитесь не при исполнении обязанностей курьера?
- Не в эту поездку. От нас требуется только исполнение дипломатических обязанностей да еще, возможно, приобрести некоторые светские манеры.
- А лорд Форпатрил является штабным офицером, не так ли?
- Кабинетная работа, - вздохнул Айвен. - Я все еще надеюсь получить назначение на корабль.
Что не совсем соответствует истине, отметил про себя Майлз. Айвена вполне устраивало место в генеральном штабе, которое позволяло ему проживать в столице и вести образ жизни блестящего офицера-холостяка. Скорее уж Айвен мечтал о назначении на корабль для своей матушки, леди Форпатрил, причем на корабль с по возможности более дальним портом приписки.
- Гм. - Руки Бенина дернулись, как бы перебирая пластиковые карточки досье. Он глубоко вздохнул и посмотрел Майлзу прямо в глаза. - Итак, лорд Форкосиган, погребальная ротонда - не первое место, где вы видели ба Лура, не так ли?
Бенин явно рассчитывал на то, что этот неожиданный выпад застанет жертву врасплох.
- Совершенно верно, - улыбнулся Майлз.
Ожидавший чего угодно, только не этого признания, Бенин уже открыл рот для второго выпада, возможно, какого-нибудь неопровержимого свидетельства, уличавшего этого барраярца во лжи. Ему пришлось закрыть рот и начать с нуля.
- Если... если вы хотели сохранить это в тайне, зачем вам было советовать мне искать там, где это не могло не вскрыться? И, - голос его сделался резче, - если вы не хотели сохранить это в тайне, почему вы не рассказали мне об этом при первой встрече?
- Это позволило мне испытать ваши способности. Я хотел знать, стоило ли мне рассчитывать на то, что вы поделитесь со мной результатами вашего расследования. Поверьте, моя первая встреча с ба Лура является для меня такой же загадкой, как, уверен, и для вас.
Даже несмотря на раскраску, взгляд, которым одарил Бенин Майлза, напомнил ему взгляды, которые слишком часто бросало на него начальство. Про себя он даже озаглавил его: "Взгляд". С большой буквы. Странное дело, но от этого он почувствовал себя свободнее с Бенином. Его улыбка сделалась чуть шире.
- И... при каких обстоятельствах вы встречались с ба? - поинтересовался Бенин.
- Что вам известно на сегодня? - задал Майлз встречный вопрос. Разумеется, Бенин скажет не все, чтобы иметь возможность проверить показания Майлза. Это естественно значит, надо рассказать ему почти всю правду.
- Ба Лура находилось в день вашего прибытия на орбитальной станции. Оно покидало станцию по меньшей мере дважды. Из них один раз - через причал с выведенными из строя контрольными мониторами, вследствие чего этот причал не контролировался на протяжении около сорока минут. Именно тот причал и именно в то самое время, куда и когда прибыли вы, лорд Форкосиган.
- Вы имеете в виду наш первый подход?
- Да...
Глаза Форриди расширились, а губы, напротив, сжались. Майлз игнорировал его, хотя взгляд Айвена то и дело возвращался к его лицу.
- Выведенными из строя? Я бы назвал их вырванными с корнем. Ладно, полковник. Скажите еще: наша встреча на причале была первым или вторым исчезновением ба со станции?
- Вторым, - сказал Бенин, глядя на него в упор.
- Вы можете доказать это?
- Да.
- Хорошо. Возможно, это доказательство будет иметь особую важность. - Ха, Бенин был не единственный, кто мог проверить подлинность его рассказа. Тем не менее Бенин пока не противоречил ему. Ну что ж...
- Ладно. Вот то, что случилось, с нашей точки зрения...
Ровным голосом, вдаваясь в мельчайшие подробности, Майлз описал загадочное столкновение с ба. Единственная деталь, которую он позволил себе изменить, - это то, что ба сунуло руку в карман, что и послужило причиной предостерегающего оклика Майлза. Он изложил события до момента героической борьбы Айвена и собственной охоты за оброненным нейробластером, что предоставил досказывать Айвену. Тот нехорошо покосился в его сторону, но закончил рассказ достаточно внятным описанием последовавшего за этим бегства ба Лура. По причине отсутствия на лице Форриди раскраски Майлз мог в подробностях наблюдать последовательное его потемнение. Полковник был слишком выдержан и хладнокровен для того, чтобы действительно побагроветь, однако Майлз не сомневался: любой датчик кровяного давления покажет опасный для здоровья уровень.
- И все-таки, почему вы не рассказали все это в нашу первую встречу, лорд Форкосиган? - повторил Бенин после долгой паузы.
- И я, - произнес Форриди слегка сдавленным голосом, - задал бы вам этот же вопрос, лейтенант.
Бенин покосился на Форриди, заломив бровь настолько, что рисковал повредить безупречность раскраски. Лейтенант, не милорд. Майлз уловил нюанс.
- Пилот катера доложил о нем своему капитану, который, в свою очередь, должен был доложить начальству, сиречь Иллиану. Собственно говоря, доклад, передаваемый по обычным каналам, должен попасть на стол к Иллиану как раз сейчас. Еще три дня на то, чтобы экстренная депеша пришла на адрес Форриди, шесть дней на ответ и окончательную резолюцию. Все кончится раньше, чем Иллиан сможет предпринять хоть что-нибудь. В то же время, как старший в делегации, я по соображениям дипломатического порядка скрыл инцидент. Мы посланы сюда с заданием не выделяться и вести себя предельно учтиво. Мое правительство видит в нынешних печальных обстоятельствах важную возможность передать Императору Цетаганды наше искреннее желание нормализовать торговые и прочие отношения и ослабить существующую между нами напряженность. Я не уверен, что Предание гласности факта неспровоцированного нападения раба Императора на официальную делегацию Барраяра будет способствовать выполнению этой задачи.
Аргумент достиг цели: Майлз видел это на лице Бенина, несмотря на раскраску. Даже Форриди, похоже, воспринял это всерьез.
- У вас имеются доказательства, лорд Форкосиган? - осторожно спросил Бенин.
- Мы сохранили трофейный нейробластер, Айвен? - кивнул Майлз своему кузену.
Осторожно, кончиками пальцев Айвен вытащил оружие из кармана, положил на стол и снова сложил руки на коленях. Взгляда Форриди он старательно избегал. Полковники одновременно потянулись к нейробластеру и так же одновременно застыли, хмуро глядя друг на друга.
- Простите меня, - сказал Форриди. - Я не видел этого прежде.
- Правда? - удивился Бенин, что прозвучало как "не может быть!". - Тогда конечно. - Его рука вежливо отодвинулась от оружия.
Форриди взял бластер и внимательно осмотрел его, не забыв удостовериться в том, что тот поставлен на предохранитель, вслед за чем так же вежливо передал его Бенину.
- Я буду рад вернуть его вам, полковник, - продолжал Майлз, - в обмен на всю информацию, которую вы сможете добыть с его помощью. Вряд ли нам поможет, если окажется, что он попал к ба Лура из Райского Сада. Но если выяснится, что ба Лура получило его где-то по дороге... что ж, эта нить может привести нас к убийце. Такое расследование вам провести проще, чем мне. - Майлз помолчал. - Кстати, куда ба Лура отлучалось со станции в первый раз?
Бенин оторвался от изучения нейробластера:
- На корабль, висевший на рейде рядом со станцией.
- Вы можете сказать конкретнее?
- Нет.
- Прошу прощения, позвольте мне задать вопрос по-другому. Могли бы вы сказать конкретнее, если сочли бы это нужным?
Бенин отложил бластер и выпрямился, глядя на Майлза с возрастающим вниманием. Он долго молчал, прежде чем ответить.
- К несчастью, нет. Не могу.
Вот дьявол! На рейде у станции находились три корабля: Илсюма Кети, Слайка Джияджи и Эсте Ронда. Это могло бы стать третьей точкой для триангуляции, но Бенин не смог помочь ему в этом. Пока не смог.
- Мне особо хотелось бы знать, как диспетчер или тот, кто вмешался в работу диспетчера, смог направить нас не к нужному - во всяком случае, первому - причалу.
- Как по-вашему, зачем ба зашло к вам на катер? - ответил вопросом на вопрос Бенин.
- Учитывая некоторую неразбериху, я бы предположил, что имела место ошибка. Но если это было подстроено, мне кажется, события развивались не по плану.
"Заткнись!" - говорил угрюмый взгляд Айвена. Майлз проигнорировал его.
- Так или иначе, полковник, надеюсь, это поможет вам уточнить последовательность событий, - подвел итог Майлз. По логике вещей Бенину должно не сидеться на месте в ожидании результатов экспертизы нейробластера.
Бенин не тронулся с места.
- Так о чем вы на самом деле беседовали с леди Райан, лорд Форкосиган?
- Боюсь, вам лучше спросить это у самой леди Райан. Она цетагандийка до мозга костей, равно как и все ваше ведомство. - "Увы!" - Но мне показалось, что ее скорбь по поводу смерти ба Лура была искренней.
Глаза Бенина вспыхнули.
- И каким образом вам удалось измерить глубину ее скорби?
- Это лишь мои умозаключения. - Если он не остановит этого сейчас же, он увязнет так глубоко, что никаким тягачом не вытянуть.
Он вынужден держать себя предельно предупредительно с Форриди; к Бенину это никак не относится. - Все это чрезвычайно интересно, полковник, но, боюсь, я уже выбиваюсь из графика. Впрочем, если вам удастся выяснить, откуда взялся этот нейробластер, а также куда направлялось ба, я буду более чем счастлив продолжить беседу.
Он откинулся на спинку кресла, сложил руки на груди и ласково улыбнулся.
Форриди полагалось бы громко заявить, что у них полным-полно времени, и дать Бенину возможность колоть для него Майлза - сам Майлз именно так и поступил бы на его месте, - но особист, судя по всему, горел желанием заполучить Майлза с глазу на глаз. Он встал из-за стола, официально завершив допрос. Бенин - гость в посольстве - не стал возражать и тоже поднялся попрощаться.
- Мы еще поговорим с вами, лорд Форкосиган, - угрюмо пообещал Бенин.
- Я на это надеюсь, сэр. И... воспользовались ли вы другим моим советом? Насчет защиты от вмешательства в ход расследования?
Бенин задержался; вид у него стал какой-то отрешенный.
- Честно говоря, да.
- И как это прошло?
- Лучше, чем я ожидал.
- Отлично.
Прощаясь, Бенин отсалютовал не без иронии, но, отметил Майлз, не враждебно.
Форриди проводил гостя до двери, но там препоручил его охраннику и вернулся в комнату прежде, чем Майлз с Айвеном успели улизнуть.
Взгляд Форриди пригвоздил Майлза к месту; Майлз ощутил острый приступ сожаления, что его дипломатическая неприкосновенность не распространяется на главу протокольного отдела. Неужели Форриди не пришло в голову допросить их порознь и расколоть Айвена? Сам же Айвен старался сделаться невидимым, что у него получалось вовсе не плохо.
- Я не гриб, - довольно резко начал Форриди.
Конечно, кому нравится, когда его держат в темноте и кормят конским дерьмом? Майлз вздохнул про себя.
- Сэр, обратитесь к моему начальнику, - то есть Иллиану, кстати, приходящемуся начальником и самому Форриди, - чтобы он посвятил вас в задание, и я с радостью подчинюсь вам. До тех пор я предпочел бы действовать так, как считаю нужным.
- То есть полагаться на интуицию? - сухо спросил Форриди.
- У меня пока нет четких заключений, которыми я мог бы с вами поделиться.
- Значит, ваша интуиция советует вам искать связь между покойным ба Лура и лордом Йенаро?
Форриди тоже никак не откажешь в интуиции. Иначе он не занимал бы свой пост.
- Помимо того факта, что оба пересекались со мной? Ничего такого, чему я мог бы доверять. Я ищу доказательства. Они могут привести меня...
- Куда?
"Вниз головой в такой омут, какой тебе и не снился".
- Полагаю, что буду знать куда, когда окажусь там, сэр.
- Мы тоже поговорим еще, лорд Форкосиган. Можете быть уверены. - Форриди отвесил весьма сдержанный поклон и быстро вышел - скорее всего порадовать Форобио новыми осложнениями в его посольской жизни.
- С учетом обстоятельств все прошло хорошо, - произнес Майлз в наступившей тишине.
Айвен зловеще ухмыльнулся.
В гробовом молчании они вернулись в комнату Айвена, где их ожидала новая стопка разноцветных приглашений. Айвен просмотрел их, подчеркнуто игнорируя Майлза.
- Мне надо как-то связаться с Райан, - сказал наконец Майлз. - Я не могу позволить себе ждать. Дело принимает серьезный оборот.
- Я не хочу больше связываться с этим, - заявил Айвен.
- Слишком поздно.
- Да. Сам знаю. - Его рука застыла. - Угу. Это что-то новое. На карточке оба наших имени.
- Надеюсь, не от леди Бенелло? Боюсь, этого Форриди не перенесет.
- Нет. Имя мне незнакомо.
Майлз взял письмо и развернул его.
- Леди Д'Хар. Вечер в саду. Интересно, что она выращивает в этом своем саду? Не заложен ли в этом скрытый смысл - намек на Райский Сад? Гм. Ужасно лаконичная записка. Это вполне может быть новый выход на связь. Боже, совершенно невыносимо ждать, пока леди Райан соизволит организовать встречу. Все равно, прими это приглашение. На всякий случай.
- Это не единственный для меня выбор, как провести сегодняшний вечер, - упрямо сказал Айвен.
- Разве я говорил что-то насчет выбора? Это шанс, и мы должны его использовать. И потом, если ты и дальше будешь разбрасываться по всему городу своим генетическим материалом, его могут использовать при создании экспонатов следующей выставки искусств. В качестве кустов.
Айвен вздрогнул:
- Ты что, считаешь, что они... да нет... разве они могут?
- Почему бы и нет? Подождут, пока ты улетишь, а там воссоздадут интересующие их части тела - дрессированные, размер по заказу - в качестве сувенира. А ты-то думал, что дерево с котятами - верх неприличия.
- Но это же... - Айвен встревожился не на шутку. - Ведь ты же не веришь, что они серьезно сделают это, правда?
- На свете не найдется страсти сильнее, чем у цетагандийского художника в поисках новых средств выразительности. Мы идем на вечер в саду, - твердо добавил он. - Я уверен, что это выход на связь с Райан.
- Вечер в саду, - со вздохом согласился Айвен. С минуту он задумчиво глядел в пространство, потом неожиданно добавил: - А знаешь, жаль, что она не может просто забрать генофонд обратно с корабля. Тогда у них остался бы ключ без замка. Уверен, это его задержало бы.
Майлз медленно опустился в кресло Айвена.
- Айвен, это же гениально, - прошептал он, обретя вновь дар речи. - Почему я не додумался до этого раньше?
Айвен подумал немного:
- Может, потому, что этот сценарий не дает тебе возможности покрасоваться героем-одиночкой перед леди Райан?
Они обменялись мрачными взглядами. Майлз первый отвел глаза.
- Я думаю, этот вопрос риторический, - произнес он. Но произнес не очень громко.

12

"Вечер в саду" это мероприятие назвали по ошибке, подумал Майлз. Они с Форобио и Айвеном выходили из лифта на открытую - по крайней мере на первый взгляд - площадку на крыше столичного небоскреба. Слабое искрение в воздухе над головой выдавало наличие легкого силового купола, защищающего гостей от ветра, дождя или пыли. Сумерки казались здесь, на самом верху полукилометрового здания, растущего на краю окружающего Райский Сад паркового кольца, серебристым сиянием.
Впрочем, сад на крыше не уступал наземному и отвечал самым строгим требованиям цетагандийского стиля. За каждым поворотом дорожек открывался новый вид на простирающийся до горизонта город, хотя самыми красивыми были те, что обращались на ярко светящееся в ночи яйцо феникса - купол Райского Сада. Выходящий в сад лифтовой холл перекрывался зелеными сводами из виноградных лоз; пол был вымощен разноцветными камнями: лазурью, малахитом, зеленым и белым нефритом, розовым кварцем и другими минералами, названия которых Майлз не знал.
Оглядываясь по сторонам, Майлз понял, почему Форриди настоял, чтобы они надели свои парадные мундиры: здесь трудно было одеться слишком пышно. Форобио согласился взвалить на себя бремя служить их эскортом, но даже Форриди пришлось ждать их на стоянке внизу. Айвен, оглядываясь, теребил в руках листок приглашения.
Леди Д'Хар, пригласившая их сюда, стояла у выхода из холла. Судя по всему, купол над ее домом мог считаться заменой индивидуального силового шара, поскольку она лично встречала прибывающих гостей. Даже в преклонном возрасте красота ее поражала глаз. Ее муж, гем-адмирал Хар, чья массивная фигура выделялась бы в любом обществе, на ее фоне совершенно терялся.
Гем-адмирал Хар командовал половиной Цетагандийского космического флота, и именно его поздний - в силу служебных обстоятельств - приезд в столицу на траурные церемонии являлся поводом для сегодняшнего вечера. Он был облачен в кроваво-красный мундир имперского флота, который он при желании мог увешать наградами в количестве, вполне достаточном, чтобы камнем утащить его на дно, случись ему упасть в реку. Вместо этого он ограничился одним-единственным орденом под незамысловатым названием "За заслуги" на ленте. Отсутствие прочих побрякушек делало эту награду на мундире еще заметнее. Она присуждалась в редчайших случаях и лично Императором. В Цетагандийской империи не много было наград почетнее. Впрочем, стоявшая рядом с ним жена из аутов как раз и была из таких наград. Если бы лорд Хар мог, он бы и ее пришпилил на свой мундир, подумал Майлз, пусть он завоевал ее сорок лет тому назад. В раскраске клана Харов преобладали оранжевые и зеленые цвета, в сочетании с алым мундиром резавшие глаз. Полосы раскраски смотрелись нечетко на лице, изборожденном глубокими морщинами.
Перед гем-адмиралом Харом робел даже Форобио, как показалось Майлзу исходя из особо формальных приветствий. Хар был вежлив, но явно озадачен: "Что делают эти иноземцы в моем саду?" Однако он положился на леди Д'Хар, которая со спокойным легким поклоном забрала у Айвена листок с приглашением и проводила их к месту, где были накрыты угощения.
Они понемногу осваивались. Оправившись от шока при виде леди Д'Хар, Айвен задрал нос и начал оглядываться в поисках знакомых молодых гем-леди. Безуспешно.
- Слушай, здесь собрались одни старые развалины, - разочарованно шепнул он Майлзу. - С нашим приходом средний возраст упал с девяноста до восьмидесяти девяти лет.
- По моим подсчетам, до восьмидесяти девяти с половиной, - прошептал Майлз в ответ.
Форобио предостерегающе поднял палец к губам, но ехидный прищур глаз выдавал его согласие с этой характеристикой.
Все верно. Вот она, истина: Йенаро и его компания всего-навсего аутсайдеры, исключенные из общества по возрасту, по титулу, по здоровью, по... всему. По саду были рассеяны полдюжины шаров аут-леди, светившихся, как лампады, - зрелище, которого Майлзу за пределами Райского Сада видеть еще не приходилось. Значит, леди Д'Хар поддерживает отношения со своими аут-родственниками, точнее бывшими родственниками. "Райан здесь?" Майлз молился, чтобы так и оказалось.

Предыдущая страница 10 Следующая страница


11 Буджолд Лоис Макмастер

- Жаль, что я не мог взять с собой Маз, - вздохнул Форобио. - Как вам это удалось, лорд Айвен?
- Не мне, - возразил Айвен и ткнул пальцем в Майлза.
Форобио удивленно поднял брови.
- Мне было сказано изучать правящие круги, - пожал плечами Майлз. - Так вот они, эти круги, что еще? - По правде говоря, сам он был уверен в этом гораздо меньше.
Ибо где она находится, власть, в этом искаженном обществе? В том, что касалось гем-лордов, Майлз разбирался лучше: те контролировали оружие - власть угрозой разрушения. С аут-лордами тоже более-менее ясно: те контролируют гемов, хотя не совсем ясно как. Не распределением же между ними аут-женщин? Может, их власть основана на знаниях? Довольно хрупкая основа для власти, не так ли? Может, подлинной властью на Цетаганде является хрупкая власть? Звездные Ясли существуют под защитой Императора; Император существует, поскольку ему служат гем-лорды. При всем этом аут-леди создали Императора... всех аутов... да и гемов заодно. Созидающая власть... разрушающая власть... Майлз тряхнул головой, отгоняя головокружение, взял с блюда пирожок в форме крошечного лебедя и для начала откусил тому голову. Судя по вкусу, оперение его было сделано из рисовой муки, начинка - острая белковая паста.
Барраярцы выбрали напитки по вкусу и начали неторопливый обход сада, сравнивая открывающиеся виды города. Они привлекали к себе взгляды пожилых гемов и аутов, но никто не подошел к ним представиться или завязать разговор. Форобио с любопытством оглядывался по сторонам, но, подумал Майлз, в случае появления связного посол может стать помехой. Он не решил пока, как будет избавляться от отеческой опеки. Если, конечно, его в самом деле ищут для связи и это не воспаленное воображение или... "...или не очередное покушение".
Они обогнули очередной куст и увидели даму в обычных для аутов белых одеждах, но без силового шара. Она стояла одна у парапета и смотрела на город. Майлз сразу узнал ее по шоколадным волосам, спускавшимся до колен. Аут-леди Вио Д'Чилиан. Значит, гем-генерал Чилиан тоже здесь? А сам Кети?
Дыхание Айвена участилось. Все ясно: если не считать пожилой хозяйки, Айвен в первый раз увидел аут-леди без защитного пузыря, к тому же у Айвена отсутствовала... прививка в виде общения с Райан. Майлз обнаружил, что на этот раз может смотреть на леди Вио почти без трепета. Может, аут-леди подобны болезни, которой достаточно переболеть однажды - вроде легендарной оспы? Кто выживет, получает иммунитет, пусть ценой оспин на лице.
- Кто это? - зачарованно прошептал Айвен.
- Аут-жена гем-генерала Чилиана, - также шепотом ответил Форобио. - Гем-генерал может потребовать вашу печенку на завтрак, и я лично пошлю ее ему. Незамужние гем-леди вольны развлекаться с вами, как им нравится, но замужние аут-леди - табу. Понятно?
- Да, сэр, - вяло ответил Айвен.
Леди Вио как загипнотизированная не отрываясь смотрела на огромный светящийся купол Райского Сада. Тоска по былой жизни? Она прожила годы на Сигме Кита с мужем-гемом словно в ссылке. Что она чувствовала сейчас? Радость? Тоску по дому?
Должно быть, какой-то звук выдал присутствие барраярцев, поскольку она повернула голову в их сторону. На мгновение, всего на короткое мгновение, ее поразительные глаза цвета корицы казались совершенно медными от такой ослепительной ярости, что у Майлза похолодело в желудке. Потом выражение ее лица сменилось на обычное холодное презрение, такое же бесстрастное, как защитное поле, которого она лишилась, и такое же непробиваемое. Открытое проявление эмоций мелькнуло так быстро, что Майлз не был уверен в том, что его спутники вообще заметили его. Впрочем, взгляд предназначался не им; он был уже на ее лице, когда она оборачивалась, прежде чем она могла узнать барраярцев, стоявших в темных мундирах в тени.
Айвен открыл рот.
"Пожалуйста, не надо!" - взмолился про себя Майлз, но Айвен не мог удержаться:
- Добрый вечер, миледи. Чудесный вид, не правда ли?
Она колебалась пару мгновений - Майлз уже решил, что она молча покинет их, - но все же ответила негромким, идеально модулированным голосом:
- Во всей Вселенной нет ничего подобного.
Айвен просветлел лицом и сделал шаг к ней.
- Позвольте представиться: я лорд Айвен Форпатрил с Барраяра... и, гм, это посол Форобио, а это мой двоюродный брат, лорд Майлз Форкосиган. Сами понимаете, чей он сын.
Майлз поморщился. Вид Айвена, заливающегося соловьем в приступе сексуальной паники, мог бы позабавить, когда бы не был так жалок. Он болезненно напомнил Майлзу... кого? Себя самого?
"Неужели я выглядел таким же идиотом в первый раз, когда увидел Райан?" Майлз боялся, что ответ будет "да".
- Да, - произнесла леди Вио. - Я знаю. - Майлзу доводилось видеть, как люди разговаривают с комнатными растениями с большей теплотой, чем леди Вио с Айвеном.
"Брось, Айвен, - безмолвно молил Майлз. - Эта женщина замужем за первым офицером парня, который пытался убить нас вчера, забыл? Если только лорд Икс все-таки не принц Слайк... или не Ронд, или..." Майлз стиснул зубы.
Однако прежде чем Айвен успел увязнуть еще глубже, из-за угла показался мужчина в военной форме с перекошенной - так он нахмурился - раскраской на лице. Гем-генерал Чилиан. Майлз замер и предостерегающе стиснул руку Айвена.
Чилиан скользнул взглядом по барраярцам, ревниво раздув ноздри.
- Леди Вио, - обратился он к своей жене. - Будьте добры, ступайте за мной.
- Да, милорд, - произнесла она, тряхнув волосами, и, холодно поклонившись Айвену, вышла.
Чилиан тоже заставил себя поклониться; с усилием, заметил Майлз. Уводя жену, он еще раз оглянулся на барраярцев через плечо. И за какие такие грехи он завоевал ее?
- Счастливчик, - с завистью вздохнул Айвен.
- Не уверен, - сказал Майлз.
Форобио только усмехнулся. Они двинулись дальше. Мысли Майлза вертелись вокруг этой встречи. Была ли она случайной? Может, это начало новой ловушки? Лорд Икс пользовался людьми, как вилками с длинной ручкой, - сам держась на безопасном расстоянии от огня. Гем-генерал и его жена слишком близки к нему, слишком очевидно связаны. Если только лорд Икс - это Кети...
Свечение откуда-то спереди заставило его поднять глаза. По обрамленной вечнозелеными кустами дорожке к ним приближался аут-шар. Форобио с Айвеном сошли с дорожки пропустить его. Вместо этого шар остановился перед Майлзом.
- Лорд Форкосиган? - Женский голос звучал мелодично даже сквозь фильтр, но принадлежал не Райан. - Могу я поговорить с вами наедине?
- Конечно, - выпалил Майлз прежде, чем Форобио успел возразить. - Где? - Его пронизало напряжение. Неужели сегодня произойдет его последняя попытка проникнуть на корабль Илсюма Кети? Без подготовки, без уверенности... - И как долго?
- Недалеко. Мы вернемся примерно через час.
Слишком скоро для полета на орбиту; значит, это что-то другое.
- Очень хорошо. Джентльмены, вы меня извините?
Форобио казался настолько несчастным, насколько ему позволяла дипломатическая закалка.
- Лорд Форкосиган... - Его колебания можно было расценить как хороший знак: значит, Форриди как следует поговорил с ним. - Вам нужна охрана?
- Нет.
- Передатчик?
- Нет.
- Вы будете осторожны? - Что в дипломатичной форме означало: "Ты уверен, что знаешь, на что идешь, сынок?"
- О да, сэр.
- Что нам делать, если ты не вернешься через час? - спросил Айвен.
- Ждать. - Он сердечно поклонился и поспешил за пузырем по дорожке.
Стоило им оказаться одним в тупике, освещенном только неяркими фонариками и огороженном цветущими кустами, как шар развернулся и исчез. Майлз стоял лицом к лицу перед еще одной аут-красавицей в белом, восседавшей в своем гравикресле словно на троне. Волосы этой дамы имели медовый цвет, и их замысловатое сплетение напоминало тяжелый позолоченный воротник от кольчуги. Он определил ее возраст как лет сорок, что могло означать и вдвое больше.
- Леди Райан Дегтиар велела мне привести вас, - произнесла она, откидывая подол с левого подлокотника кресла. - У нас мало времени. - Она смерила взглядом его рост. - Вы могли бы присесть вот сюда. - Она указала на широкий подлокотник.
- Как... захватывающе. - Если бы только это была Райан... Зато это дает ему замечательную возможность проверить его теории насчет эксплуатационных возможностей защитных пузырей. - Гм... я могу удостовериться, миледи?.. - добавил он, почти извиняясь. В конце концов последняя особа, которую он подозревал в аналогичной поездке, закончила ее с перерезанным горлом.
Она кивнула, как будто ожидала этого вопроса, и повернула руку ладонью вверх, показав ему кольцо Звездных Ясель.
Учитывая обстоятельства, это было лучшее, что они могли сделать. Майлз осторожно присел на подлокотник кресла, крепко схватившись за спинку. Каждый из них старался не касаться другого. Ее рука с длинными пальцами коснулась пульта на правом подлокотнике, и силовой пузырь вновь сомкнулся. Неяркий белый свет отразился от окружавших их кустов, и они заскользили над дорожкой.
Вид изнутри был совершенно ясный, словно они смотрели сквозь пленку из тумана толщиной с яичную скорлупу, обозначавшую границу видимого снаружи силового шара. Звуки также проникали внутрь без помех, чего нельзя было сказать об отфильтрованных звуках изнутри шара. Майлз слышал голоса и звон посуды. Они вновь миновали Форобио и Айвена; те смотрели на них неуверенно, не зная, тот ли это шар, что они видели только что. Пролетая мимо них, Майлз подавил абсурдное желание помахать им рукой.
Они направились не к лифту, как ожидал Майлз, но к краю сада. Там уже стояла, поджидая их, седоволосая хозяйка. Она поклонилась шару и отворила защитный купол, пропустив его на маленькую посадочную площадку. Отраженный от плиток дорожки свет приглушился: аут-леди выключила освещение внутри шара. Майлз поискал взглядом в ночном небе что-нибудь вроде флайера или аэроплатформы.
Вместо этого шар подплыл к обрезу крыши и сорвался вниз.
Майлз конвульсивно вцепился в спинку кресла и стиснул зубы, чтобы не закричать, чтобы его не стошнило прямо на белое платье его прекрасного пилота, отчаянно стараясь не хвататься рукой за ее шею. Они падают, а он так боится высоты... уж не покушение ли это на него ценой жизни убийцы? О Боже!..
- Мне казалось, эти штуки поднимаются не выше метра над землей, - выдавил он из себя; несмотря на все его старания, голос срывался.
- При достаточном запасе высоты можно совершать управляемое планирование, - спокойно ответила она.
Вопреки первому - паническому - впечатлению Майлза они и в самом деле не падали камнем, но неслись вперед над просторными бульварами, через искрящееся светом парковое кольцо - к куполу Райского Сада.
Майлзу припомнились детские сказки про ведьм, летающих на волшебных метлах. Эту ведьму никак нельзя было назвать древней или уродливой. И все же в эту минуту Майлз не был уверен в том, что она и впрямь не кушает непослушных детей.
Еще несколько минут - и шар снизился и сбавил ход, паря над мостовой перед боковым входом в Райский Сад. Легким движением руки она снова включила белое свечение.
- Ах! - произнесла она довольно. - Я не делала этого уже много лет. - Она почти улыбнулась, показавшись на мгновение... почти обычной женщиной.
Майлза поразило то, что они миновали контроль при входе в Райский Сад так, словно их и не было вовсе, если не считать короткого обмена электронными паролями. Никто не останавливал и не обыскивал их шар. Охранники в форме Райского Сада, беспощадно досматривавшие галактические делегации, сейчас стояли, почтительно вытянувшись и потупив глаза.
- Почему они не останавливают нас? - прошептал Майлз, не в силах отделаться от мысли, что если они видят и слышат всех, то и их не могут не видеть или слышать.
- Останавливать? Меня? - удивилась аут-леди. - Меня, аут-леди Пел Наварр, консорта Эты Кита? Я здесь живу.
По счастью, дальнейшее путешествие их протекало на безопасном удалении от земли по уже знакомым ему дорожкам Райского Сада к низкому белому зданию с биофильтрами на окнах. Леди Пел прошла процедуры автоматического контроля на входе почти так же легко, как вход в Сад. Они бесшумно скользили по коридорам, но не в сторону лабораторий и офисов, а к лифтам, и поднялись на этаж.
Двери бесшумно разошлись в стороны, пропуская их в большую круглую комнату, выдержанную в серебристо-серых тонах. В отличие от прочих виденных Майлзом помещений Райского Сада это было лишено декора - как растительного, так и животного происхождения, равно как и их причудливых сочетаний. Ничего не отвлекало внимания. Вот он, чертог Звездных Ясель; про себя Майлз решил именовать его Звездным Чертогом. Восемь женщин в белом ждали их, молча сидя по кругу. Черт, да что это с его желудком, они ведь больше не падают.
Леди Пел остановила свой шар на пустующем месте в кругу, опустила его на пол и выключила поле. Восемь пар ослепительных глаз остановились на Майлзе.
Нельзя, подумал он, попадать в общество стольких аут-леди сразу. Слишком большая доза. Их красота ошеломляла разнообразием: трое были седыми, как жена гем-адмирала, одна с медными волосами, одна темнокожая с ястребиным носом и иссиня-черными кудрями. Двое были светловолосыми - его провожатая и еще одна, с волосами цвета сухой соломы, так же прямо спадавшими на пол. Одна темноглазая леди обладала шевелюрой шоколадного цвета, как леди Вио. И еще здесь сидела Райан. Совокупный эффект их воздействия на Майлза точнее всего характеризовался словом "ужас". Он соскользнул с подлокотника и сделал шаг в сторону; слава Богу, жесткие ботинки поддерживали его в вертикальном положении.
- Это барраярец, свидетель, - произнесла леди Райан.
"Свидетель". Значит, он все-таки не обвиняемый. Ключевой свидетель, так сказать. Он справился с подступившим смешком. Почему-то ему казалось, что Райан не одобрит этого каламбура.
Он сглотнул и постарался справиться со своим голосом.
- Вы имеете передо мной преимущество, леди. - Правда, он мог догадаться, кто они такие. Он обвел их взглядом и некоторое время молчал, справляясь с головокружением. - До сих пор мне приходилось встречаться только с вашей Прислужницей. - Он кивнул в сторону Райан. На низком столике рядом с ней лежали все имперские регалии, включая Печать и поддельный Большой Ключ.
Райан наклонила голову в знак резонности его просьбы и начала представлять по кругу сидевших леди - с неописуемым перечнем аут-титулов. Да, перед Майлзом сидели восемь консортов с восьми планет-колоний. Девять - вместе с Райан, присутствовавшей здесь от имени покойной Императрицы. Хранительницы генофонда аутов, расы господ, собравшиеся на внеочередной совет.
Чертог, судя по всему, и предназначался для таких собраний: все консорты периодически прилетают в столицу, сопровождая корабли с детьми. Майлз сконцентрировал внимание на консортах принца Слайка, Илсюма Кети и Ронда. Аут-леди Кети, консорт Сигмы Кита, была одна из седовласых, ближе по возрасту к покойной Императрице, чем кто бы то ни было из остальных присутствующих здесь. Райан представила ее как леди Надину. Блондинка с соломенными волосами служила с принцем Слайком на Кси Кита, а дама с шоколадной шевелюрой являлась консортом Ро Кита. Майлз обратил внимание на то, что в их титулах упоминаются названия планет, но не их сатрапов.
- Лорд Форкосиган, - сказала леди Райан. - Я хотела бы, чтобы ты повторил консортам, как ты вступил во владение фальшивым Большим Ключом, и все последующие за этим события.
Все? Майлз не мог винить ее в том, что она открывает все карты, призывая на помощь подкрепление. Время для этого уже пришло. Но ему не нравилась неожиданность. Ей было бы лучше посоветоваться с ним сначала.
"Конечно. Только как?"
- Насколько я понимаю, вам передали мое послание об отказе от попытки проникнуть на корабль принца Слайка.
- Да. Я ожидаю, что в свое время вы объясните почему.
- Извините, миледи. Я не хотел бы... обвинять никого здесь. Но если одна из консортов состоит в сговоре с ее сатрап-губернатором, все, о чем мы будем говорить, станет сразу известным и ему. Вы уверены, что мы среди друзей?
Райан подняла руку, остановив взрыв возмущения.
- Он иноземец. Он не может понять. - Она кивнула ему. - Мы не сомневаемся в измене, но не на этом уровне. Где-то ниже.
- О?..
- Мы пришли к заключению, что, даже располагая генным банком и Ключом, сатрап-губернатор не сможет задействовать их самостоятельно. Его консорт не будет сотрудничать с ним в этом, переворачивая все свои устои. Но он может попытаться назначить новую леди-консорта, которую сможет контролировать. Мы полагаем, что он уже выбрал ее.
- Ага... вы знаете, кого?
- Пока нет, - вздохнула Райан. - Пока нет. Я боюсь, это кто-то из тех, кто не до конца понимает цели аутов. Все связано друг с другом: если мы будем знать, кто из губернаторов, мы сможем вычислить, кого из аут-леди он склонил к измене; если мы узнаем, кто эта леди... и так далее.
Черт бы ее побрал, эту триангуляцию. Майлз прикусил губу, потом медленно сказал:
- Миледи, расскажите мне - если это возможно - о том, каким образом ваши шары запрограммированы на подчинение только их владелицам и почему все так уж уверены в их защищенности. Кодовая пластина на пульте похожа на дактилодетектор, но простой детектор не так просто обмануть.
- Я не могу посвящать вас в технические детали, лорд Форкосиган, - сказала Райан.
- Этого я и не прошу. Только основные принципы.
- Ладно. Тут используется генетический код. Владелица кресла проводит рукой по панели, оставляя на ней несколько эпителиальных клеток. Вот они и анализируются.
- Но не может же система сканировать весь хромосомный набор! Это заняло бы уйму времени.
- Нет, конечно. Она проверяет только полтора десятка основных генов; этого достаточно для идентификации аут-леди. Начиная с наличия двух икс-хромосом и так далее.
- Существует ли возможность подделать генетический код двух или более лиц?
- Мы не клонируем себя, лорд Форкосиган.
- Я имел в виду подделать только эти полтора десятка факторов, достаточных для того, чтобы обмануть машину.
- Это возможно, но маловероятно.
- Даже между состоящими в тесном родстве членами одного созвездия?
Она колебалась, обменявшись взглядами с леди Пел, задумчиво поднявшей брови.
- У меня есть основания спрашивать это, - продолжал Майлз. - Когда меня допрашивал гем-полковник Бенин, он обмолвился о том, что в отрезок времени, когда тело ба Лура могло быть уложено у саркофага, в погребальную ротонду залетало шесть аут-шаров. Он не сказал мне, чьи именно шары, но мне кажется, вы могли бы заставить его показать этот список вам. Вы могли бы сравнить коды этих шаров с генотипами в вашем архиве и вычислить, кому из аут-леди они принадлежат. И если это леди из окружения сатрап-губернатора, то весьма вероятно, что она и является его сообщницей. Вы можете узнать имя изменницы, не выходя из Звездных Ясель.
Райан устало вздохнула:
- Твои рассуждения верны, лорд Форкосиган. Мы могли бы поступить так... будь у нас Большой Ключ.
- О... - сказал Майлз. - Да, конечно. - Он сменил стойку "смирно" на "вольно". - Исходя из всего, что я могу вывести путем логического анализа, и того немногого, что мне известно от полковника Бенина, мы можем подозревать либо принца Слайка, либо Илсюма Кети. Либо - с меньшей вероятностью - Ронда. Поскольку Ро Кита и Мю Кита более других выигрывают от открытого конфликта с Барраяром, я склоняюсь в равной степени к Слайку и Кети. Последние... события указывают на Кети. - Он снова окинул сидящих взглядом. - Может, консорты слышали или видели что-то, что могло бы подтвердить эту версию?
Последовавший шепот был остановлен Райан:
- Увы, нет. Мы уже обсуждали это сегодня. Пожалуйста, начинай.
"Ну что ж, сами напросились, миледи". Майлз набрал в легкие побольше воздуха и пустился в подробное описание своих приключений на Эте Кита с того момента, как в их катер ворвалось ба Лура. Время от времени он делал паузу, чтобы дать Райан шанс остановить его, если она сочтет нужным скрыть что-то. Она не хотела скрывать ничего. Напротив, она умело поставленными вопросами помогала ему вспомнить мельчайшие детали.
Постепенно он начал понимать, чего добивается Райан.
Проблема конспирации имеет и оборотную сторону. Лорд Икс может убить Майлза, а возможно, и Райан. Но даже самый самонадеянный цетагандийский политик с манией величия не может не найти затруднительным необходимость убрать всех восьмерых консортов. Эта мысль приободрила Майлза.
Однако он начинал понимать, что его предварительные умозаключения начинают выворачиваться наизнанку. Райан все меньше представлялась ему беспомощной дамочкой, попавшей в беду. На ум ему все чаще приходила мысль о том, что он пытается спасти дракона.
"Ну что ж, даже драконов иногда надо спасать..."
Ни одна из леди даже не моргнула при его рассказе о вчерашней попытке покушения. Скорее, они даже с одобрением переглянулись, оценив элегантность замысла и огорчившись, что такой красивый план потерпел неудачу.
Когда он закончил свой рассказ, воцарилась долгая тишина. Самое время предлагать план "Б"?
- У меня есть предложение, - дерзнул Майлз. - Заберите с кораблей сатрап-губернаторов все банки генов. Оставив нашего противника без банка, мы лишим его возможности действовать дальше. Если он будет сопротивляться возврату, он еще сильнее выдаст себя.
- Вернуть их... - недовольно сказала леди Пел.
- Вы имеете представление о том, с каким трудом мы переправляли их туда?
- Но он может просто забрать и банк, и Ключ и бежать с ними, - возразила консорт Ро Кита.
- Нет, - сказал Майлз. - Есть одно, чего он не может делать. На пути к дому его ждет слишком много охраняемых п-в-туннелей. Выражаясь военным языком, лететь в открытую невозможно. Он не пойдет на это. Он не может раскрыть свои карты до тех пор, пока не окажется в безопасности на орбите... какой-нибудь Киты. Короче говоря, он вынужден затаиться до окончания похоронных мероприятий. - "Что все равно очень скоро".
- Это не снимает необходимости вернуть подлинный Ключ, - заметила Райан.
- Получив обратно банк, вы можете выторговать у него и Ключ в обмен на, скажем, помилование. Или вы можете объявить, что он украл его - что истинная правда, - и поручить решать это вашим спецслужбам. Освободив других губернаторов от улик причастности их к заговору Императрицы, вы можете изолировать его. В любом случае это открывает нам пути для дальнейших действий.
- Он может пригрозить уничтожением Ключа, - нахмурилась консорт Сигмы Кита.
- Вы должны знать Илсюма Кети лучше, чем кто угодно другой здесь, леди Надина, - сказал Майлз. - Он пойдет на это?
- Он... неуравновешенный молодой человек, - задумчиво ответила она. - Я до сих пор не уверена, что он виновен. Но я не знаю о нем ничего, что бы делало ваши обвинения невозможными.
- А ваш губернатор, мадам? - поклонился Майлз консорту Кси Кита.
- Принц Слайк - целеустремленный и талантливый человек. Описанный вами заговор... не могу исключить того, что он мог бы пойти на такое. Не знаю.
- Хорошо. В конце концов со временем вы могли бы восстановить Ключ, правда? - Все равно великий план Императрицы был рассчитан на несколько поколений. Не самый плохой исход, с барраярской точки зрения. Майлз примирительно улыбнулся.
По комнате пронесся ропот.
- Возвращение Большого Ключа невредимым является первоочередной задачей, - твердо заявила Райан.
- Он все еще хочет ошельмовать Барраяр, - сказал Майлз. - Возможно, это начиналось как хладнокровный астрополитический расчет, но я не сомневаюсь: теперь это уже его личное стремление.
- Если я отзову банки, - медленно произнесла Райан, - мы окончательно утратим возможность рассредоточить их.
Консорт Сигмы Кита, седовласая Надина, вздохнула:
- Я надеялась дожить до осуществления мечты Леди-Небожительницы, до нового роста Империи. Она была права. На протяжении ее жизни застой усиливался.
- Будут и другие возможности, - сказала другая седовласая леди.
- Только в следующий раз все надо делать осторожнее, - сказала консорт Ро Кита. - Наша Госпожа слишком доверяла губернаторам.
- Я не уверена в этом, - возразила Райан. - Я осмелилась только распространить неактивные копии банка. Ба Лура лучше знало желания нашей Госпожи, но без тонкостей. Не моей идеей было раздать копии Ключа сейчас и, думаю, не ее тоже. Не знаю, были ли у нее разногласия с ба, или же ба просто неправильно поняло план. И теперь уже никогда не узнаю. - Она склонила голову. - Я приношу свои извинения Совету за мою неудачу. - Тон ее голоса напомнил Майлзу обращенный в сердце кинжал.
- Ты сделала все, что могла, дорогая, - ласково произнесла леди Надина и тут же добавила жестче: - Однако ты не должна была пытаться справиться с этим в одиночку.
- Таков мой долг.
- Чуть поменьше ударения на "мой", дорогая, и чуть больше на "долг", ладно?
Майлз постарался не поежиться от этой небольшой поправки - не подходит ли она и к его случаю?
Наступившая пауза тянулась довольно долго.
- Нам, возможно, придется откорректировать геном с целью сделать аут-лордов легче контролируемыми, - заметила консорт Ро Кита.
- Для возобновления экспансии нам требуется прямо противоположное, - возразила темнокожая консорт. - Большая агрессивность.
- Для этого достаточно гем-эксперимента, отфильтровывающего необходимые генетические комбинации из общего генофонда, - сказала леди Пел.
- Наша Госпожа в своем разумении стремилась уйти от единообразия, - добавила Райан.
- Мне кажется, мы давно уже совершаем ошибку, предоставляя мужчин-аутов целиком самим себе, - упрямо произнесла ро-китанка.
Райан подняла руку, прекращая дискуссию:
- Мы поговорим еще об этом... скоро. Но не теперь. Эти события и меня убедили в том, что будущей экспансии должны предшествовать усовершенствования. Но это, - вздохнула она, - задача новой Императрицы. Сейчас мы должны решить, что она примет в наследство. Кто за возвращение банков?
Не все решили сразу, но тем не менее необычное голосование, которое свелось к безмолвному обмену взглядами, решилось в пользу предложения Майлза. Майлз облегченно вздохнул.
Райан устало ссутулила плечи:
- Тогда я приказываю вам всем: верните их в Звездные Ясли.
- Под видом чего? - деловым тоном спросила леди Пел.
На мгновение Райан подняла глаза к потолку:
- Как коллекции генетического материала из колоний, собранные по повелению Леди-Небожительницы еще при ее жизни и предназначенные для экспериментальной работы в Звездных Яслях.
- Это годится, с одной стороны, - кивнула леди Пел. - А с другой?
- Скажите своим губернаторам... что мы нашли серьезную ошибку, которую необходимо исправить.
- Хорошо.
Совет завершился. Аут-леди включали свои кресла и по двое-трое покидали комнату, переговариваясь. Райан и леди Пел дождались, пока комната опустеет; у Майлза не было другого выхода, кроме как ждать вместе с ними.
- Вы все еще хотите, чтобы я попытался вернуть вам Ключ? - спросил Майлз у Райан. - Угроза Барраяру остается до тех пор, пока мы не получим солидных доказательств вины сатрап-губернатора, улик, которые умный человек не сможет игнорировать. И мне особенно не нравится то, что это угрожает вашей безопасности.
- Не знаю, - ответила Райан. - Возвращение генных банков не должно занять больше суток. Я... я пошлю кого-нибудь за вами, как мы сделали сегодня.
- Но тогда у нас в распоряжении останется всего два дня. Чем раньше я сделаю попытку, тем лучше.
- С этим ничего не поделаешь. - Она нервно прикоснулась к своим волосам.
Наблюдая за ней, он анализировал свои чувства. Безумие, охватившее его в первую встречу, отступало, и на место ему приходило... что? Если бы она утолила его жажду хоть одной каплей симпатии, он принадлежал бы ей душой и телом. По-своему он был даже рад, что она не играла с ним, обращаясь к нему как к слуге-ба, верность и повиновение которого не подвергаются сомнению. Возможно, его предложение унизиться, притворившись ба, было предложено ему подсознанием с целями не только практического характера.
- Леди Пел доставит тебя туда же, откуда забирала, - сказала Райан.
Он поклонился:
- Согласно моему опыту, миледи, мы не можем вернуться точно туда же, откуда начали, как бы ни старались.
Она ничего не сказала на это, только удивленно смотрела им вслед, когда они с леди Пел выплывали из комнаты.

Пел везла его через Райский Сад в обратном направлении. Майлз гадал, ощущает ли она себя так же неуютно, как он, от их близости. Чтобы отвлечься от этих мыслей, он завязал разговор:
- Зелень и животных в саду тоже создали аут-леди? Состязаясь, как на "Выставке биоэстетики" гемов? Должен признаться, поющие лягушки меня потрясли.
- О нет, - ответила леди Пел. - Низшие формы жизни - работа гемов. Для них высшая награда, когда их искусство принимается в Сад Императора. Ауты работают только с человеческим материалом.
Майлз покопался в памяти, но что-то не припомнил в Саду никаких монстров.
- Где?
- Как правило, мы испытываем свои идеи на слугах-ба. Это предотвращает случайную утечку генетических материалов половым путем.
- О...
- Для нас наивысшей наградой является создание удачного набора генов, который мы можем включить в генный банк аутов.
Ни дать ни взять золотое правило исследователя, только вывернутое наоборот: никогда не используй на себе то, что предварительно не проверил на других. Майлз нервно улыбнулся и больше не возвращался к этой теме. У выхода из Райского Сада их ждала машина с ба за рулем, и они вернулись к леди Д'Хар более привычным путем.
Пел, выждав момент, когда никого не было рядом, высадила его из пузыря в другом укромном месте сада на крыше и уплыла обратно. Майлз представил себе, как она возвращается с докладом к Райан: "Да, миледи, я отпустила барраярца на волю, как и велели. Надеюсь, он найдет там себе пищу и самку..."
Он присел на скамейку, с которой открывался вид на Райский Сад, и созерцал эту картину до тех пор, пока Айвен и Форобио не нашли его.
Вид у них был, что вполне естественно, перепуганный и весьма сердитый.
- Ты опоздал, - заявил Айвен. - Где, черт побрал, тебя носило?
- Я уже собирался вызывать полковника Форриди с охраной, - холодно добавил посол.
- Не стоило, - вздохнул Майлз. - Мы можем идти.
- Слава Богу, - пробормотал Айвен.
Форобио смолчал. Майлз встал, размышляя над тем, как скоро посол и Форриди перестанут удовлетворяться ответом "еще не время".
"Еще не время. Ради Бога, не торопите меня. Еще не время".

13

Нет на свете ничего, что бы он любил больше свободных дней, решил Майлз.
"Только не сегодня".
И хуже всего было сознание того, что он сам напросился на это. Пока консорты не вернут все генные банки, ему ничего не оставалось, как ждать. И если только Райан не пришлет за ним машины в посольство - шаг, который не может не вызвать ожесточенного сопротивления спецслужб обеих империй, - у Майлза не будет ни малейшего шанса связаться с ней до назначенной на завтрашнее утро церемонии Привратной Песни в Райском Саду. Майлз стиснул зубы, включил информационный дисплей и уставился в него невидящим взглядом.
К тому же он не был уверен, стоило ли давать лорду Икс лишний день, особенно учитывая шок, в котором тот должен пребывать после того, как нынче днем к нему явилась его консорт забрать генный банк. Это сводило на нет его последний шанс высидеть до конца похорон, после чего исчезнуть с Ключом и банком, возможно, выкинув по дороге старую, верную центральной власти леди-консорта из шлюза. Он должен уже понимать, что Райан остановит его, даже ценой собственного признания. Убийство Прислужницы Звездных Ясель вряд ли входило в его изначальный план, в этом Майлз не сомневался. Райан была намечена роль слепого орудия, обвиняющего Майлза и Барраяр в краже Большого Ключа. За лордом Икс вообще наблюдалась слабость к использованию слепых орудий. Но интересы аутов значили для Райан больше, чем ее собственные. Никакой хитроумный заговорщик не мог ожидать, что она не будет предпринимать никаких шагов так долго.
Лорд Икс скорее тиран, но не революционер. Он хочет овладеть системой - не изменить ее. Покойная Императрица - вот кто настоящая революционерка, пытавшаяся разделить аутов на восемь соперничающих ветвей: пусть побеждает сильнейший. Должно быть, ба Лура было ближе к мыслям покойной госпожи, чем позволяла Райан.
"Невозможно отдавать всю власть и одновременно пытаться сохранить ее". Разве что посмертно.
И как теперь лорд Икс поступит? Что ему остается делать, кроме как драться до конца. Или же кусать локти, а Майлз сомневался, что он из тех, кто кусает локти. Он будет, скорее, искать возможность свалить все на Барраяр, лучше всего в виде мертвого Майлза, ибо мертвые не лгут. С учетом прохладного отношения цетагандийцев к иностранцам вообще и барраярцам в особенности у него оставался слабый шанс осуществить этот замысел. Решительно, в этот день лучше оставаться дома.
Может, было бы лучше с самого начала открыть всем правду о Ключе? Нет... тогда посольство и делегация оказались бы уже по уши в скандале, не имея возможности доказать свою невиновность. И если бы лорд Икс выбрал любую другую делегацию - марилаканскую, асландерскую или вервенийскую, - его план, возможно, до сих пор шел бы как по маслу. Майлз мрачно надеялся, что лорд Икс очень и очень жалеет, что связался с Барраяром.
"И знаешь, сукин ты сын, скоро я заставлю пожалеть тебя об этом еще больше".
Майлз сжал губы и вновь сосредоточился на дисплее. Флагманские корабли сатрап-губернаторов строились по единой схеме, и только эта схема - увы! - и имелась в памяти посольского информария без доступа в засекреченные файлы. Майлз прогонял на дисплее палубы и отсеки корабля.
"Будь я сатрап-губернатором, готовящим переворот, куда бы я спрятал Большой Ключ? Под подушку?" Сомнительно.
Губернатор заполучил Ключ, но не ключ от него, так сказать. Если лорд Икс сможет вскрыть Большой Ключ, он получит доступ ко всей информации, сможет сделать копию и, возможно, вернет оригинал, избавившись от материального свидетельства своей измены. Или уничтожит его. Но если Ключ так легко вскрыть, он, должно быть, уже сделал это - тогда, когда его план дал первый серьезный сбой. Значит, если он все еще пытается получить доступ к заложенной в Ключ информации, Ключ должен находиться в чем-то вроде шифровальной лаборатории. И где она, эта шифровальная лаборатория, расположена на корабле?
Стук в дверь прервал размышления Майлза.
- Лорд Форкосиган? - послышался голос полковника Форриди. - Могу я войти?
- Войдите, - вздохнул Майлз. Скорее всего внимание полковника привлекла его возня с посольским банком информации - это легко прослеживалось из спецотдела.

Предыдущая страница 11 Следующая страница


Цетаганда 12

Форриди вошел и через плечо Майлза взглянул на дисплей.
- Забавно. И что это?
- Штудирую устройство цетагандийских военных кораблей. Учиться никогда не поздно, тем более офицеру. Не теряю надежды получить назначение в космический флот.
- Гм. - Форриди выпрямился. - Мне показалось, что вам будет интересно узнать свежие новости о вашем лорде Йенаро.
- Я не знал, что он мой, но... ничего фатального, надеюсь? - сказал Майлз искренне. Йенаро может оказаться важным свидетелем - позже; по зрелом размышлении Майлз начал жалеть, что не предложил ему укрыться в посольстве.
- Пока нет. Однако выписан ордер на его арест.
- Цетагандийской охранкой? За измену?
- Нет. Гражданской полицией. За воровство.
- Готов поспорить, что это ложное обвинение. Кто-то просто пытается использовать государственный аппарат, чтобы выкурить его из укрытия. Вы можете узнать, кто выдвинул обвинение?
- Гем-лорд по имени Невик. Это имя говорит что-нибудь вам?
- Нет. Должно быть, это тоже марионетка. Нам нужен тот, кто задействовал Невика. Тот же, кто снабдил Йенаро чертежами и деньгами для его славного фонтана. Зато теперь у нас есть две нити.
- Вы предполагаете, что это один человек?
- Предположения, - сказал Майлз, - нам не подойдут. Мне нужны надежные, достаточные для суда доказательства.
Взгляд Форриди приобрел опасную интенсивность.
- Что заставило вас считать, что Йенаро должен обвиняться в измене?
- О, да... я не подумал. Воровство куда удобнее и не так скандально, если его врагу нужно, чтобы полиция вытащила Йенаро на открытое место, где он сможет без труда застрелить его.
Форриди наморщил лоб.
- Лорд Форкосиган... - Он оборвал фразу, тряхнул головой и вышел.
Чуть позже заглянул Айвен, рухнул на диван, закинул ноги на подлокотник и вздохнул.
- Ты все еще здесь? - Майлз выключил дисплей, от которого уже начал косить. - Я думал, ты за городом, сгребаешь сено, или катаешься в нем, или что там положено делать. В конце концов нам здесь осталось гулять только два дня. А может, ты больше не получаешь приглашений? - Майлз ткнул пальцем в потолок: "Нас могут прослушивать".
Айвен ухмыльнулся: "Заметано".
- Форриди приставил ко мне телохранителей. Это мешает спонтанности. - Он уставился в пространство. - Кроме того, я теперь боюсь сделать шаг. Была, кажется, какая-то египетская царица, которую переносили завернутой в ковер? Это может повториться.
- Запросто может, - пришлось согласиться Майлзу. - Даже почти наверняка повторится.
- Здорово. Отсюда мораль: держаться подальше от меня.
Майлз скорчил гримасу.
Через минуту или две Айвен добавил:
- Мне скучно.
Майлз вытолкал его из комнаты.
Церемония Пения, Открывающего Большие Ворота, не имела отношения к отпиранию ворот, хотя действительно включала в себя пение. Огромный хор из нескольких сотен гемов обоего пола в белых одеждах расположился недалеко от восточного входа в Райский Сад. Планировалось, что они выступят по очереди у четырех главных входов и закончат уже после полудня у северного входа. Хор пел на понижающемся склоне, сообщавшем неожиданно хорошую акустику, в то время как приглашенные на церемонию - галактические делегации, гемы и ауты - слушали стоя. Майлз напряг ноги и приготовился терпеть. Открытое пространство оставляло достаточно места для шаров аут-леди, и они были здесь - несколько сотен, рассыпанных по лужайке. Сколько же гем-леди живут здесь?
Майлз оглянулся на их маленькую делегацию: кроме него самого, присутствовали Айвен, Форобио и Форриди, все в черных придворных мундирах, а также Миа Маз - как и раньше, в черно-белой одежде. Теперь Форриди смотрелся барраярцем, офицером, хотя - Майлз не мог не заметить этого - вид у него стал куда более зловещий, чем в скромных цетагандийских одеждах. Маз положила руку на локоть Форобио; когда пение началось, она привстала на цыпочки.
"Захватывающая дух" - только так Майлз мог охарактеризовать ту музыку, которую он услышал: мало того что рот его восторженно приоткрылся, но и волосы на руках - и те стали дыбом при неописуемых звуках, что захлестнули его. Гармонии и диссонансы сменяли друг друга с такой отточенностью, что слушатель легко различал каждое слово, когда голоса становились уже не просто бессловесными вибрациями, воздействующими, скорее, на спинной мозг... Даже Айвен слушал, оцепенев. Майлзу отчаянно хотелось выразить свой восторг, но нарушать мелодию любым звуком казалось святотатством. После тридцатиминутного выступления хор сделал перерыв, чтобы переместиться к южным воротам. Пока выступавшие меняли диспозицию, слуги-ба под руководством уже знакомого мажордома проводили зрителей в буфет, чтобы те смогли отдохнуть и освежиться. Майлз озирался в поисках шаров аут-леди, которые, однако, улетели куда-то в другую сторону. Чудеса Райского Сада занимали его все меньше. Можно ли привыкнуть к этому как к должному? Ауты, похоже, смогли.
- Мне кажется, я начинаю привыкать, - признался он Айвену по дороге к павильону, в котором для гостей был накрыт завтрак. - Или... по крайней мере смог бы.
- Гм, - произнес Форобио. - Вот только когда этот славный народ послал своих ручных гем-лордов на завоевание узла п-в-туннелей в районе Комарры, погибло пять миллионов наших. Надеюсь, вы не забыли про это, милорд.
- Нет, - уверенно сказал Майлз. - И не забуду. Но... даже вы, сэр, недостаточно стары, чтобы лично помнить войну. И я все больше начинаю сомневаться в том, что мы увидим со стороны Цетагандийской империи дальнейшие подобные попытки.
- Оптимист, - пробормотал Айвен.
- Позвольте мне объяснить. Моя мать говорит: все, что вознаграждается, повторится. И наоборот. Мне кажется, раз гем-лордам не удалось добиться расширения территорий при жизни нашего поколения, следующая их попытка случится нескоро. В конце концов период изоляции, следующий за периодом экспансии, - не новость в истории.
- Вот уж не знал, что ты у нас еще и историк, - съязвил Айвен.
- Вы можете доказать это? - спросил Форобио. - При жизни вашего поколения?
- Не знаю, - пожал плечами Майлз. - Это одна из тех вещей, которые чувствуешь потрохами. Дайте мне год и департамент, и я, возможно, смогу дать вам обоснованный анализ с диаграммами.
- Признаюсь, - добавил Айвен, - мне трудно представить себе, скажем, лорда Йенаро, покоряющего кого-то.
- Не то чтобы он вообще не мог этого. Просто ко времени, когда у него появится шанс, он будет слишком стар, чтобы заботиться об этом. Ну, разумеется, о том, что последует за периодом изоляции, говорить преждевременно. Черт его знает, во что превратятся ауты, если они уже больше десяти поколений только и делают, что... починяют свою породу. - "Да они и сами этого не знают". Эта мысль показалась странной ему самому. "Ты хочешь сказать, здесь некому следить за этим?”
- Примитивные захватнические войны могут показаться им тогда детской игрой. В противном случае, - мрачно добавил он, - их тогда не остановишь.
- Веселенькая мысль, - буркнул Айвен.
У павильона их уже поджидали машины с салонами, обшитыми белым шелком, готовые отвезти гостей через Райский Сад к Южным воротам. Майлз налил себе горячего питья, со вздохом отказался от закусок - его желудок не принимал пищи от нервного напряжения - и принялся внимательное следить за перемещениями слуг-ба.
"Все должно решиться сегодня. Завтра будет поздно. Давай же, Райан!"
И как, черт возьми, он сможет говорить с Райан, когда Форриди прицепился к нему как клещ? Майлз не сомневался, что тот следит за каждым его движением.
День тянулся, чередуя пение, приемы пищи и переезды. Часть делегатов, похоже, уже насытилась всем этим по горло; даже Айвен перестал интересоваться едой в третьем антракте. Когда связной появился - в буфете перед пятым и последним песнопением, - Майлз чуть не упустил его. Он вел с Форриди ничего не значащий разговор об особенностях выпечки Керославского региона, одновременно пытаясь придумать способ отделаться от своего собеседника. Он как раз достиг предела отчаяния, обдумывая возможность скормить Форобио что-нибудь рвотное и тем самым отвлечь своего цербера на, так сказать, старшего по званию, когда краем глаза заметил Айвена, разговаривавшего с каким-то мрачным ба. Это ба было ему незнакомо: в отличие от маленького ба, служившего Райан, это было моложе и обладало светлыми волосами. Айвен развел руками, пожал плечами и с озадаченным видом вышел из павильона следом за ба.
"Айвен? Какого черта ей нужно от Айвена?"
- Извините, сэр. - Майлз оборвал Форриди на полуслове и нырнул ему за спину. Когда тот обернулся, Майлз уже миновал соседнюю делегацию и находился на полпути к выходу, в котором скрылся Айвен. Ясное дело, Форриди бросится следом, но с этим Майлз как-нибудь разберется потом.
Майлз, щурясь, выскочил на свет как раз вовремя, чтобы увидеть черный мундир Айвена, исчезающий в кустах за фонтаном. Он затрусил следом, громко стуча ботинками по разноцветным камням дорожки.
- Лорд Форкосиган? - крикнул ему вслед Форриди.
Майлз не обернулся, только махнул на бегу рукой в знак того, что слышит. Вежливость не позволяла Форриди обматерить его вслух, но Майлз и так ощущал эти эмоции спиной.
Кустарник в человеческий рост высотой, кое-где прерываемый живописными группами деревьев, образовывал если и не настоящий лабиринт, то что-то вроде этого. Первое выбранное Майлзом направление привело его на пустынную лужайку, посередине которой серебряной нитью струился ручей. Он повернул и бросился обратно, проклиная свои непослушные ноги.
В центре окруженного деревьями газона с белыми скамейками по периметру парило спиной к Майлзу кресло аут-леди с отключенным силовым полем. Светловолосое ба куда-то исчезло. Восторженно раскрыв рот и не менее подозрительно подняв брови, к владелице кресла склонялся Айвен. Рука в белом рукаве протянулась к нему, и легкое облачко бесцветного газа ударило прямо в его удивленное лицо. Айвен закатил глаза и рухнул на колени сидевшей в кресле. И сразу же кресло скрылось под непроницаемо-белым пузырем защитного поля. Майлз вскрикнули бросился к нему.
Кресла аут-леди вряд ли создавались для гонок, но перемещались все равно быстрее, чем Майлз на своих хромых ногах. Еще два поворота - и кресло скрылось из вида. Миновав последний ряд цветущих кустов, Майлз оказался на одной из главных аллей Райского Сада, мощенных белым нефритом. В обе стороны над ней скользили белые пузыри. Майлз слишком задыхался, чтобы чертыхнуться, но черные мысли так и теснились в его голове.
Он резко повернулся и оказался лицом к лицу с полковником Форриди.
Форриди протянул руку и ухватил его ворот мундира.
- Форкосиган, кой черт здесь происходит? И где Форпатрил?
- Я... я как раз хотел узнать это, сэр, с вашего позволения.
- Это дело цетагандийской охранки. Я сожгу их живьем, если...
- Я не думаю, чтобы они помогли нам в этом, сэр. Кажется, мне необходимо поговорить с кем-нибудь из ба. Сейчас же.
Форриди нахмурился, пытаясь переварить это. Подобная логика никак не укладывалась у него в голове. Майлз не винил его. Всего неделю назад он и сам разделял всеобщую убежденность в том, что цетагандийская охранка отвечает здесь за все.
"И отвечает, только не за все".
Легки на помине... Стоило Майлзу и Форриди пройти несколько шагов обратно к павильону, как перед ними возник гвардеец в красном мундире с полосатым лицом. Овчарка, подумал Майлз, готовая гнать заблудших иностранных овец обратно в стадо. Быстро сработано, но недостаточно быстро.
- Милорды. - Гвардеец, судя по мундиру, рядовой, вежливо поклонился. - С вашего позволения, павильон вон там. Машины отвезут вас к Южным воротам.
Форриди, похоже, принял решение:
- Спасибо. Но мы, кажется, потеряли члена нашей делегации. Не помогли бы вы найти лорда Форпатрила?
- Разумеется. - Гвардеец поднес к губам наручную рацию и бесстрастным голосом доложил ситуацию, не прекращая при этом подгонять Майлза и Форриди в сторону павильона. Значит, Айвен пока считается просто заблудившимся гостем; в этом не должно быть ничего необычного, ибо Сад спроектирован так, чтобы затягивать посетителя своими достопримечательностями.
"Дадим охранке пять минут на то, чтобы они убедились в том, что Айвен действительно пропал в самом центре Райского Сада. Вот тогда-то все и начнется".
Гвардеец отстал от них, когда они поднялись по ступеням павильона. Майлз сразу же подошел к старшему ба из находившихся поблизости.
- Прошу прощения, ба, - почтительно сказал он. Ба подняло глаза, удивленное тем, что его присутствие кем-то замечено. - Мне срочно надо связаться с леди Райан Дегтиар. Неотложный случай.
Несколько мгновений ба обдумывало это, потом поклонилось и жестом пригласило Майлза следовать за собой. Форриди шел следом. Свернув за угол служебного коридора, ба откинуло рукав серо-белой формы и произнесло в наручную рацию набор кодовых фраз. И тут же, выслушав ответ, изумленно подняло безволосые брови. Оно сняло с руки рацию, низко поклонившись, вручило ее Майлзу и отошло в сторону, чтобы не мешать разговору. Майлз надеялся, что Форриди, нависший у него над плечом, поступит так же, но тот остался.
- Лорд Форкосиган? - послышался из рации не искаженный фильтром голос Райан - должно быть, она говорила изнутри своего шара.
- Миледи... не посылали ли вы одного из своих... людей забрать моего кузена?
Последовала короткая пауза.
- Нет.
- Я сам видел это.
- О! - Еще одна пауза, дольше. Когда она снова заговорила, ее голос был тих и тревожен. - Я знаю, в чем дело.
- Я рад, что хоть кто-то это знает.
- Я пошлю к вам своего слугу.
- А Айвен?
- Мы разберемся с этим. - Связь оборвалась.
Раздосадованный Майлз готов был отшвырнуть рацию, но сдержался и вернул ее владельцу. Ба взяло рацию, еще раз поклонилось и исчезло.
- Что вы видели сами, лорд Форкосиган? - грозно спросил Форриди.
- Айвен... отправился куда-то с леди.
- Что, опять? Здесь? Сейчас? Этот мальчишка что, не понимает, где находится? Черт, ведь это ему не день рождения Императора Грегора!
- Мне кажется, я смогу вернуть его очень скоро, сэр, если вы позволите. - Майлз ощущал слабые угрызения совести за возведение на Айвена ненужного поклепа, но это чувство было быстро заглушено другим - всепоглощающим страхом. Что это за аэрозоль: парализующий газ или смертельный яд?
Форриди потребовалась долгая минута на то, чтобы, сверля Майлза ледяным взором, обдумать это предложение. Полковник, напомнил себе Майлз, - разведчик, а не контрразведчик. Любопытство, но не мания преследования - вот его движущая сила. Майлз засунул руки в карманы и попытался напустить на себя беззаботный, чуть скучающий вид. Поскольку пауза затягивалась, он добавил:
- Если вы не доверяете больше ничему, сэр, доверьтесь моему опыту. Это все, о чем я вас прошу.
- Очень скоро, да? - переспросил Форриди. - Вы завязали здесь очень любопытные знакомства, лорд Форкосиган. Мне бы хотелось узнать о них побольше.
- Надеюсь, очень скоро.
- Мм... ладно. Только побыстрее.
- Я постараюсь, сэр, - соврал Майлз. Все решится сегодня. Избавившись от полковника, он сможет вернуться только после того, как закончит свое дело. Он отсалютовал и ускользнул прежде, чем Форриди успел передумать.
Он вышел из павильона и остановился на дороге почти одновременно с машиной, лишенной траурного декора, - обычной двухместной машиной с багажником, управляемой знакомым маленьким ба. Ба заметило Майлза, подрулило поближе и остановило машину. Тут же к ним подскочил гвардеец в красном:
- Сэр, галактическим делегациям запрещено передвигаться по Райскому Саду без сопровождения.
- Моя госпожа желает видеть этого человека. Я должно забрать его, - заявило ба.
Гвардеец явно был недоволен, но все же нехотя кивнул:
- Мое начальство свяжется с вашим.
- Не сомневаюсь. - Губы ба раздвинулись в том, что Майлз счел улыбкой.
Гвардеец шагнул в сторону и потянулся к рации.
"Поехали же!" - кричал про себя Майлз, усаживаясь в машину, но они уже двигались. На этот раз ба срезало дорогу, направив машину над Садом по прямой в юго-западном направлении. Они летели достаточно быстро для того, чтобы ветер трепал волосы Майлза. Через несколько минут они уже спускались к Звездным Яслям.
Странная группа из белых шаров направлялась к служебному входу с обратной стороны здания. Пять шаров - четыре по бокам и один сверху - толкали шестой к высокой двери, ведущей в cкладское помещение. Соприкасаясь силовыми полями, шары жужжали, как рассерженные осы.
ба пристроило машину в хвост этой необычной процессии и следом за шарами вплыло внутрь. Дверь за ними захлопнулась с какофонией щелчков, свидетельствующей о солидной защищенности помещения.
За исключением пола, мощенного разноцветными полированными камнями, уложенными в геометрический орнамент, склад ничем не отличался от любого другого. Он был совершенно пуст, если не считать леди Райан Дегтиар, стоявшей в ожидании рядом со своим креслом. Ее бледное лицо казалось напряженным.
Пять шаров-поводырей опустились на пол и исчезли, открыв пятерых консортов, знакомых Майлзу по позавчерашнему Совету. Шестой шар упрямо не выключался - белый и непроницаемый.
Стоило машине опуститься на камни, как Майлз выскочил из нее и подбежал к Райан.
- Айвен здесь? - спросил он, указывая на шестой шар.
- Мы думаем, да.
- Что случилось?
- Ш-ш. Подожди. - Она сделала грациозное движение рукой; Майлз стиснул зубы, чертыхаясь про себя. Вздернув подбородок, Райан шагнула вперед. - Сдайся и помоги нам, - произнесла она, обращаясь к шару, - и ты заслужишь прощение. Помешай нам, и его не будет.
Шар остался таким же глухим. Ему некуда было лететь, напасть он тоже не мог.
"Но там, внутри, Айвен".
- Ну что ж, - вздохнула Райан. Она достала из рукава похожий на ручку предмет с красной птицей на торце, подкрутила что-то и направила его на шар. Силовой пузырь исчез, и кресло с глухим стуком рухнуло на пол. Из комка белых одежд и шоколадно-коричневых волос донесся вопль.
- Я не знал, что кто-то может сделать это, - прошептал Майлз.
- Только Леди-Небожительница обладает правом отмены, - сказала Райан. Она положила жезл обратно в рукав, сделала еще шаг вперед и замерла.
Леди Вио Д'Чилиан быстро пришла в себя. Она опустилась на колено, поддерживая одной рукой бесчувственное тело Айвена и прижимая другой к его горлу маленький кинжал. Глаза Айвена были открыты: его парализовали, но сознания он не терял.
"Слава Богу, жив... Пока еще".
Если Майлз правильно оценил характер леди Вио Д'Чилиан, она не остановится перед тем, чтобы перерезать горло беззащитной жертве. Жаль, что этого не видит сейчас гем-полковник Бенин.
- Один шаг в мою сторону, - проговорила леди Вио, - и ваш барраярский прислужник мертв!
Майлз решил, что угроза предназначалась аут-леди; он не уверен был, правда, что она достигнет цели.
Майлз поспешил стать рядом с Райан, стараясь при этом не приближаться к леди Вио. Та следила за ним взглядом ядовитой змеи. Находившаяся прямо за ее спиной леди Пел кивнула Майлзу; ее кресло оторвалось от пола и бесшумно поплыло к выходу во внутренние помещения Ясель. За помощью? За оружием? Пел отличается практичностью... он должен выиграть время.
- Айвен! - возмущенно заявил Майлз. - Айвен не тот, кто вам нужен!
- Что? - презрительно сощурилась леди Вио.
Ну конечно. Лорд Икс всегда использовал для дела других мужчин или женщин, не пачкая рук. Майлз суетился, проводя расследование, стало быть, лорд Икс и решил, что заправляет всем Айвен.
- И что вы решили? - крикнул Майлз. - Что раз он выше и ловчее меня, он и руководит? У вас, аутов, только так и бывает, да? Ну и идиоты! Эта сценка задумана мной!.. - Что бы еще такого ей сказать? - Я с самого начала испортил вам обедню, неужели вы этого не поняли? Но нет! Никто не принимает меня всерьез! - Глаза Айвена - единственная часть его тела, способная шевелиться, - заметно расширились при подобном заявлении. - Так что вы похитили не того! Вы только раскрылись, сцапав расходный материал! - Леди Пел, решил он, вышла вовсе не за помощью. Она вышла в туалет расчесать волосы, чем будет заниматься до бесконечности.
Зато он привлек к себе внимание всех находившихся в помещении: убийцы, жертвы, надзирателей-аутов... Что дальше, крутить сальто?
- И так с самого детства, знаете это? Куда бы мы ни пошли вдвоем, обращаются первым всегда к нему, будто я идиот, которому нужен переводчик... - Леди Пел появилась в дверях и подняла руку. Голос Майлза поднялся до крика. - Так мне это надоело, слышите?!
Леди Вио, догадавшись, оглянулась одновременно с жужжанием парализатора леди Пел. Ее рука с ножом напряглась, и тут луч парализатора ударил по ней. Лезвие окрасилось кровью, но Майлз бросился вперед и схватил нож. Луч задел и Айвена, и глаза его снова закатились. Майлз не мешал леди Вио грохнуться на пол; Айвена он опустил осторожно.
Порез оказался несерьезным. Майлз вздохнул с облегчением. Он достал носовой платок, вытер узкую струйку крови и прижал его к ранке.
Он поднял глаза на Райан и леди Пел, подплывшую полюбоваться на дело рук своих.
- Она вырубила его каким-то газом. Посмотрите, его жизни ничего не грозит?
- Думаю, нет, - сказала Пел.
Она сошла со своего кресла, опустилась на колени и обследовала предметы, которые леди Вио прятала в своих необъятных рукавах, методично разложив их на полу. В их число входила маленькая серебряная трубочка, один конец был заострен, а на другом красовалась маленькая груша. Леди Пел помахала ею перед своим прекрасным носиком.
- Ага. Вот оно. Нет, ему ничего не угрожает. Выветрится, не оставив последствий. Правда, когда он очнется, его будет тошнить.
- У вас не найдется для него доза синергина? - попросил Майлз.
- Найдем.
- Отлично.
- Он не сводил глаз с леди Райан.
"Только Леди-Небожительница обладает правом отмены". Но Райан использовала это право, и никто и глазом не моргнул, даже леди Вио.
"Ты врубился, парень? До завтра Райан - правящая Императрица Цетаганды, и каждое ее движение обладает непререкаемым императорским авторитетом. Прислужница?.. Ха!"
Еще один из этих невнятных, сбивающих с толку аутских титулов, которые не дают никакого представления о том, что означают на самом деле; для того чтобы разбираться в них, нужно быть цетагандийцем.
Удостоверившись в безопасности Айвена, Майлз поднялся на ноги:
- Что происходит? Как вы нашли Айвена? Вам удалось забрать генные банки? Что вы...
Леди Райан протянула руку, прервав поток вопросов. Она кивнула в сторону замершего на полу кресла:
- Это кресло консорта Сигмы Кита, однако, как видишь, леди Надины с нами нет.
- Илсюм Кети! Да? Так что же случилось? Как он справился с креслом? И откуда вы это узнали? И как давно?
- Да, Илсюм Кети. Мы узнали сегодня ночью, когда леди Надина не вернулась с ее банком. Все остальные благополучно вернулись к полуночи. Но Кети знал только, что его консорта хватятся на утренней церемонии. Поэтому он послал леди Вио заменить ее. Мы заподозрили неладное и следили за ней.
- Но почему именно Айвен?
- Этого я пока не знаю. Кети не может просто так взять и заставить исчезнуть своего консорта, не возбудив подозрений; видимо, он предполагал использовать твоего кузена, чтобы каким-то образом отвести подозрения от себя.
- Еще одна подтасовка, вполне в его духе. Знаете, леди Вио... должно быть, она и убила ба Лура. По указке Кети.
- Да. - Взгляд Райан, упав на распростертое тело женщины, сделался ледяным. - Она тоже предала аутов. Это позволяет судить ее судом Звездных Ясель.
- Она может стать важным свидетелем, способным снять с меня и Барраяра обвинения в краже Большого Ключа, - с трудом выдавил из себя Майлз. - Пожалуйста, не... не делайте ничего преждевременного, прежде чем мы не узнаем, нужно ли это, ладно?
- О, прежде у нас к ней будет много вопросов.
- Значит, банк пока остается у Кети. И Ключ. И предупреждение. - "Черт! И что за идиот придумал это?.. Ах, да. Но Айвена в этом винить нельзя. Ты и сам решил, что отзыв банков - гениальный ход. Да и Райан купилась на это. Коллективное помрачение - самое верное название".
- И он удерживает своего консорта, которую он не может отпустить живой. Если она еще жива. Я не думала... что посылаю леди Надин на смерть. - Леди Райан уставилась в стену, избегая встречаться взглядом с Майлзом и Пел.
"Я тоже". Майлз подавил приступ слабости.
- Он может избавиться от нее в хаосе переворота. Но он еще не может начинать действовать. - Он помолчал. - Но если для того, чтобы по обыкновению артистически обставить ее убийство, обвинив в нем Барраяр, ему необходим Айвен... я полагаю, она еще жива. - "Очень хотелось бы в это верить". - Мы знаем и еще одно. Леди Надине удалось скрыть от него информацию, возможно, даже ввести его в заблуждение. Иначе он не пытался бы делать того, что он сделал. - Собственно говоря, это же могло свидетельствовать и в пользу того, что леди Надина уже мертва. Майлз закусил губу. - Но теперь Кети совершил достаточно ошибок для того, чтобы выдать себя, чтобы обвинения против меня обернулись против него, правда?
Райан колебалась:
- Возможно. Он действительно очень хитер.
Майлз смотрел на неподвижное кресло – без своего магического электронного нимба оно казалось почти заурядным.
- Вот еще что. Эти кресла. Кто-то ведь кодирует их под их владелиц, верно? Простите мою наглость, если я предположу, что это делает Леди-Небожительница?
- Вы не ошиблись, лорд Форкосиган.
- Значит, вы обладаете правом отмены кода и можете перекодировать кресло на кого угодно?
- Не совсем на кого угодно. Только на аут-леди.
- Илсюм Кети ждет возвращения этого шара с церемонии - шара с аут-леди и пленником-барраярцем, да? - Он сделал глубокий вдох. - Мне кажется... нам не стоит его разочаровывать.

14

- Я нашел Айвена, сэр. - Майлз улыбнулся в камеру видеофона. Фон, на котором стоял Форобио, был нерезким, но шум буфета - приглушенные голоса, звон посуды - слышался из динамика ясно. - Он совершает экскурсию по Звездным Яслям. Мы задержимся здесь еще немного: не можем обидеть хозяйку и тому подобное. Но я смогу вытащить его и догнать вас еще до окончания церемонии. Одно из ба привезет нас обратно.
Форобио не слишком обрадовался этим новостям.
- Ну ладно. Допустим, я вам верю. Однако полковника Форриди мало интересуют бесконечные отклонения от протокола даже ради вашего образования, и, признаюсь, я начинаю с ним соглашаться. Да... надеюсь, вы не позволите лорду Форпатрилу вести себя неподобающим образом, ладно? Ауты - это не гемы, не забывайте.
- Да, сэр. Айвен ведет себя примерно. Как никогда. - Айвен все еще лежал без движения, но легкий румянец на щеках свидетельствовал о том, что синергин начал действовать.
- Кстати, как он добился такой неслыханной чести? - спросил Форобио.
- Ах, да вы же знаете Айвена. Он никогда не мог стерпеть, если мне удавалось что-то, чего еще не удавалось ему. Я объясню все позже. Мне пора.
- Я с нетерпением жду вашего рассказа, - сухо пробормотал посол.
Майлз отключил связь прежде, чем с лица у него сошла улыбка.
- Ух. Это дает нам некоторый запас времени. Очень небольшой запас. Нам надо действовать.
- Да, - согласилась его провожатая, темноволосая леди с Ро Кита. Она развернула свое кресло и вылетела из офиса, где находился пульт связи; ему пришлось перейти на трусцу, чтобы поспевать за ней.
Они вернулись в склад вовремя: Райан и леди Пел как раз заканчивали перенастройку кресла леди Надины. Майлз сразу же бросился к Айвену. Тот дышал глубоко и ровно.
- Я готов, - доложил Майлз Райан. - За мной не придут раньше чем через час. Если Айвен придет в себя... ну, я думаю, вы найдете, чем успокоить его. - Он облизнул пересохшие губы. - Если что-то пойдет не по плану... свяжитесь с гем-полковником Бенином. Или лично с Императором. Никаких других офицеров охранки. Все в этом деле, особенно то, как губернатор Кети ухитрился обмануть системы, которые все считали стопроцентно застрахованными, говорит мне о том, что у него есть связи на самом верху, в руководстве Имперской безопасности. Мне бы не очень хотелось, чтобы меня спасали эти его покровители.
- Я понимаю, - мрачно произнесла Райан. - И я согласна с твоим анализом. Ба Лура не стало бы нести Ключ для изготовления копии именно Кети, если бы его не убедили в том, что справиться с этой задачей может только он. - Она отошла от кресла и кивнула леди Пел.
Леди Пел занималась тем, что прятала в рукава большую часть предметов, конфискованных у леди Вио. Она кивнула в ответ, одернула платье и уселась в кресло. Набор предметов, увы, не включал в себя лучевого оружия, блоки питания которого не могут миновать контрольные датчики незамеченными.
"Даже парализатор, - с сожалением подумал Майлз. - Я отправляюсь на орбиту сражаться в парадном мундире и верховых сапогах, зато абсолютно безоружным. Замечательно".
Он снова примостился на левом подлокотнике кресла, пытаясь не ощущать себя куклой на руке чревовещателя, каковую, как он боялся, очень напоминал. Пел, положив правую руку на пульт, включила защитное поле, и они быстро заскользили к выходу. Двое других консортов вылетели вместе с ними, но направились в другую сторону.
В глубине души Майлз жалел, что летит на дело с Пел, а не с Райан. Души, но не разума. Подвергать Райан - главного свидетеля измены Кети - риску попасть к нему в руки было бы верхом безрассудства. И потом... ему нравилось, как Пел держит себя. Она уже продемонстрировала свое умение быстро и здраво мыслить при необходимости. Он до сих пор не был уверен, что, бросаясь с крыши позапрошлой ночью, она не столько заботилась о скрытности, сколько просто развлекалась. Аут-леди с чувством юмора, почти... жаль, что ей восемьдесят лет, что она, консорт, цетагандийка и...
"Заткнись, слышишь! Айвена из тебя никогда не получится. Главное, так или иначе, заговору аут-лорда Илсюма Кети осталось жить меньше суток".
Они догнали свиту Кети, как раз когда она собиралась отбывать из Южных ворот Райского Сада. Для верности леди Вио отправилась за Айвеном в последний момент. Кети держал большую свиту как знак своего могущества: пара дюжин гем-гвардейцев, гем-леди, слуги (и не только ба) в форменных ливреях и - к большому неудовольствию Майлза - гем-генерал Чилиан. Участвует ли Чилиан в заговоре своего господина или же его готовятся выкинуть из шлюза вместе с леди Надиной на пути домой, заменив на ставленника Кети? Одно или другое: командующий имперскими войсками на Сигме Кита не может сохранять нейтралитет в грядущем перевороте.
Кети жестом пригласил шар леди Вио занять место в его собственной машине на время недолгой поездки в столичный космопорт. Гем-генерал Чилиан сел в другую машину; Майлз и леди Пел оказались наедине с Кети в пустом салоне, явно спроектированном специально для силовых шаров аут-леди.
- Ты опоздала. Сложности? – могильным голосом спросил Кети, развалившись в кресле. Он имел строгий и опечаленный вид - ни дать ни взять искренняя скорбь по усопшей... или как у человека, оседлавшего особо голодного и несдержанного тигра.
"Ну конечно же! Я мог бы догадаться, что он и есть лорд Икс, когда в первый раз увидел его фальшивую седину", - подумал Майлз. Кети был единственный аут-лорд, не согласный ждать того, что должна принести ему жизнь.
- Ничего, с чем бы я не справилась, - ответила Пел. Акустический фильтр был настроен так, чтобы ее голос звучал максимально похоже на леди Вио.
- Не сомневаюсь, любовь моя. Не выключай поля, пока мы не окажемся на борту.
- Ладно.
"Ага. Гем-генералу Чилиану определенно светит прогулка из шлюзовой камеры без скафандра, - решил Майлз. - Бедолага".
Похоже, леди Вио любой ценой решила вернуться в геном аутов. Так кто же здесь главный - она или Кети? Или они действуют вдвоем? Две головы могут сообщить заговору дополнительную скорость и гибкость.
Леди Пел прикоснулась к пульту и обернулась к Майлзу:
- Когда мы попадем на борт, надо решить, что мы будем искать в первую очередь: леди Надину или Большой Ключ.
Майлз чуть не поперхнулся.
- Э-э... - Он кивнул в сторону Кети, сидевшего меньше чем в метре от его колена.
- Он нас не слышит, - успокоила его Пел.
Это было похоже на правду, поскольку Кети равнодушно отвернулся и стал смотреть на мелькавший мимо прозрачного фонаря пейзаж.
- Возвращение Ключа, - продолжала Пел, - является первоочередной задачей.

Предыдущая страница 12 Следующая страница


13 Буджолд Лоис Макмастер

- Гм. Но леди Надина, если она еще жива, будет важным свидетелем в пользу Барраяра. И еще... она может знать, где он держит Ключ. Мне кажется, это должна быть шифровальная лаборатория, но у Кети чертовски большой корабль, и в нем много мест, подходящих для шифровальной лаборатории.
- И Ключ, и Надина должны находиться где-то недалеко от его каюты, - сказала Пел.
- Разве он не держит ее на гауптвахте?
- Не думаю... Вряд ли Кети захочет, чтобы все его солдаты или слуги знали, что он держит своего консорта под арестом. Нет. Скорее всего он запер ее в одну из кают.
- Интересно, где Кети собирается организовать зловещее преступление с участием Айвена и леди Надины? Количество путей, которыми пользуются консорты, ограниченно. Он не может выставить их ни на борту корабля, ни в своей резиденции. И вряд ли он осмелится повторить спектакль в самом Райском Саду, это было бы уже слишком. Где-нибудь в пригородах, мне кажется, и сегодня же ночью.
Губернатор Кети глянул на их силовой шар и спросил:
- Он еще не приходит в себя?
Пел прикоснулась пальцем к губам, потом к пульту.
- Нет еще.
- Я хочу допросить его сначала. Мне надо знать, сколько им известно.
- У нас еще много времени.
- Вряд ли.
Пел снова отключила выходной сигнал.
- Сначала леди Надина, - твердо сказал Майлз.
- Я... мне кажется, вы правы, лорд Форкосиган, - вздохнула Пел.
Дальнейший разговор с Кети, который в любой момент мог принять опасный оборот, был прерван некоторым смятением, вызванным посадкой в челнок той части свиты, что отправлялась на орбиту первым рейсом; сам Кети при этом был занят переговорами с пульта связи. Они не оставались наедине с Кети до тех пор, пока вся компания не перешла с челнока на борт губернаторского флагмана и не разошлась по своим каютам работать или отдыхать. Гем-генерал Чилиан даже не пытался заговаривать с женой. Повинуясь жестам Кети, Пел вела свой шар следом за ним. Исходя из того, что тот отпустил охрану, Майлз сделал вывод, что им предстоит перейти к делу. Меньше свидетелей - меньше убийств потребуется, чтобы заткнуть им рты в случае, если все пойдет не так.
Кети вел их по широкому, со вкусом отделанному коридору, явно соединявшему самые дорогие жилые каюты. Майлз чуть не хлопнул леди Пел по плечу:
- Посмотрите! Вон там, дальше. Видите?
У входа в одну из кают стоял на часах человек в ливрее. При виде господина он вытянулся в струнку, но Кети повернул к другой каюте. Часовой слегка расслабился.
Пел вытянула шею:
- Может быть, это леди Надина?
- Да. Возможно. Вряд ли он осмелился бы поручить ее охрану солдатам. Если только он не контролирует руководство вооруженными силами. - Майлз ощущал сильное сожаление по поводу того, что не вычислил размолвки Кети с его гем-генералом раньше. Впрочем, что толку сожалеть о неиспользованных возможностях...
Дверь за ними захлопнулась, и Майлз завертел головой, пытаясь разобраться в обстановке. Помещение было чистым и свободным от личных предметов: похоже, незаселенная каюта.
- Мы можем оставить его здесь, - сказал Кети, кивнув в сторону кушетки в углу. - Ты можешь контролировать его своей химией или мне лучше вызвать охрану?
- Химии достаточно, - ответила Пел. - Но мне нужно еще кое-что. Синергин. Суперпентотал. И нам стоит проверить его сначала на предмет аллергии к пентоталу. Насколько мне известно, они имплантируют ее всем важным людям. Я не думаю, что ты хочешь, чтобы он умер здесь.
- Клариум?
Пел вопросительно посмотрела на Майлза: она не знала, что это. Клариум был стандартным транквилизатором, применяемым в армии при допросах. Майлз кивнул.
- Хорошая идея, - поспешно ответила Пел.
- Надеюсь, он не очнется до моего возвращения? - беспокойно спросил Кети.
- Боюсь, я, напротив, передозировала газ.
- Гм. Будь поосторожнее, любовь моя. Нам не нужно, чтобы при вскрытии можно было обнаружить следы интоксикации. Хотя, надеюсь, вскрывать будет особо нечего.
- Я не хотела полагаться на случай.
- Вот и хорошо, - довольно заявил Кети. - Ты наконец начинаешь учиться.
- Я буду ждать тебя, - спокойно сказала Пел. Будто леди Вио могла делать что-то еще.
- Давай я помогу тебе выгрузить его, - предложил Кети. - Тебе, наверное, тесно там.
- Ни капельки. Я использую его вместо подставки для ног. Тут, в кресле, так удобно... Позволь мне... позволь понаслаждаться привилегиями аутов еще немного, любовь моя, - вздохнула Пел. - Я так давно...
Кети довольно растянул губы:
- Очень скоро ты получишь больше привилегий, чем имела даже Императрица. И столько иноземцев у ног, сколько пожелаешь. - Он поклонился шару и вышел быстрой походкой. Куда пойдет аут-губернатор за препаратами для допроса? В лазарет? В отдел безопасности? И сколько времени это у него займет?
- Давайте! - сказал Майлз. - Прямо по коридору. Нам надо избавиться от часового - вы взяли с собой ту гадость, что леди Вио испытала на Айвене?
Пел достала из рукава трубку с грушей и взяла ее на изготовку.
- Сколько доз осталось?
- Две. Вио перестаралась. - Голос ее звучал укоризненно, словно Вио подобной расточительностью нарушила изящество замысла.
- Будь у меня возможность, я бы взял сотню. На всякий случай. Ладно. Только не используйте все сразу, если это возможно.
Пел вывела шар из каюты и повернула в коридор. Майлз скорчился за спинкой кресла, охватив ее руками и скрестив ноги на основании, в котором размещался силовой блок.
"Прячешься под дамскими юбками?"
Подобный способ перемещения - да и не только перемещения - под контролем цетагандийки донельзя смущал его, несмотря на то что идея всей этой операции принадлежала ему.
"Что ж, цель оправдывает средства".
Пел остановила шар перед часовым.
- Слуга! - окликнула она его.
- Леди, - почтительно поклонился он белому шару. - Я на посту и не могу услужить вам.
- Это ненадолго. - Пел выключила поле. Майлз услышал негромкое шипение и стук. Кресло покачнулось. Он вскочил и увидел, что часовой уткнулся головой в колени Пел.
- Черт, - с досадой произнес Майлз. - Нам бы сделать то же самое с Кети в той каюте... да ладно. Дайте мне посмотреть на дверную панель.
Замок представлял собой обычный дактилодетектор, вот только на кого настроенный? Вряд ли на многих, возможно, только на одних Кети и Вио. Впрочем, должен же часовой иметь доступ туда в случае аварийной ситуации.
- Подвиньте его немного, - попросил Майлз Пел и приложил ладонь бесчувственного часового к панели детектора. - Ага, - удовлетворенно выдохнул он, когда дверь отворилась, не взвыв при этом сигналом тревоги.
Он освободил часового от его парализатора и вошел. Леди Пел вплыла следом.
- О! - только и произнесла разгневанная Пел. Они нашли леди Надину.
Старая леди сидела на кушетке - такой же, как в предыдущей каюте, - в одном белом нижнем платье. Сто или даже больше лет возраста не могли не сказаться даже на ее фигуре аута; лишенная свободных верхних одежд, она казалась почти обнаженной. Ее седые волосы были подхвачены в полуметре от конца каким-то устройством явно инженерного происхождения, не предназначенным для этой цели, зато надежно привинченным к полу. Это не могло мучить ее физически - длина волос позволяла ей передвигаться в радиусе пары метров, - но казалось издевательски-жестоким. Очередная идея леди Вио? Возможно. Майлз подумал, что теперь он понимает, что чувствовал Айвен, глядя на дерево с котятами. Никому не позволяется поступать так со старой леди (даже принадлежащей к такой своеобразной расе, как ауты), которая напоминает ему его бабушку с Беты. Ну, не совсем: если уж на то пошло, Пел внешне напоминала бабушку Нейсмит гораздо больше, и все же...
Пел бесцеремонно столкнула неподвижного часового на пол и бросилась к подруге-консорту:
- Надина, ты не ранена?
- Пел! - Любой другой бросился бы на шею своей спасительнице. Только не аут-леди: они ограничились спокойным, хотя и сердечным рукопожатием.
- О! - повторила Пел, яростно глядя на бедственное положение леди Надины.
Первое, что она сделала, - это скинула с себя верхние одежды и обернула их вокруг Надины, которая сразу же почувствовала себя чуть увереннее. Майлз выглянул в коридор, удостоверился, что они в самом деле одни, и вернулся к дамам, которые сокрушались насчет замка, удерживавшего волосы. Пел опустилась на колени и дернула за прядь. Замок держал крепко.
- Я уже пробовала, - вздохнула леди Надина. - Их не выдернуть даже по волоску.
- Где может быть ключ от замка?
- Он был у Вио.
Пел быстро вытряхнула содержимое своих рукавов. Надина просмотрела его и покачала головой.
- Лучше обрезать их, - предложил Майлз. - Нам надо убираться отсюда как можно быстрее.
Обе женщины посмотрели на него с ужасом.
- Аут-леди никогда не стригут волос! - произнесла Надина.
- Простите меня, леди, но это особый случай. Если мы сейчас же добежим до спасательных катеров, я доставлю вас в безопасное место раньше, чем Кети обнаружит ваше исчезновение. Каждая секунда промедления снижает наш шанс на успех.
- Нет! - возразила Пел. - Сначала нам надо забрать Большой Ключ!
Увы, он не мог отправить дам с корабля, оставшись сам искать Ключ: из троих он единственный был квалифицированным пилотом. Как это ни грустно, им придется держаться вместе. Справляться с одной аут-леди было уже нелегко; иметь дело с двумя - хуже чем пасти кошек.
- Леди Надина, не знаете ли вы, где Кети держит Большой Ключ?
- Знаю. Он отводил меня к нему сегодня ночью. Он надеялся, что я открою его. Он весьма огорчился, когда я этого не сделала.
Майлз внимательно посмотрел на нее. По меньшей мере на лице никаких следов насилия не было видно. Но ее движения казались чуть скованными. Возрастные артриты? Или психологический шок? Он вернулся к обездвиженному телу часового и начал обшаривать карманы в поисках полезных предметов: оружия, кодовых карт... ага. Складной вибронож. Он спрятал его в ладони и вернулся к леди.
- Мне приходилось слышать о животных, которые, попав в капкан, отгрызают себе лапы, - осторожно предложил он.
- Уф! - возмущенно произнесла Пел. - Барраярцы!
- Вы не понимаете, - вежливо произнесла Надина.
Он боялся, что понимает. Они будут стоять здесь и спорить до тех пор, пока Кети не накроет их здесь...
- Смотрите! - Он махнул рукой в сторону двери.
- Что? - вскричала Надина.
Пел вскочила на ноги.
Майлз мгновенно включил нож, схватил облако седых волос и резанул его так близко к замку, как только мог.
- Вот так. Теперь пошли!
- Варвар! - простонала Надина. Впрочем, истерикой здесь и не пахло; она испустила вопль протеста негромко, с учетом обстоятельств.
- Считайте это священной жертвой во благо аутов, - утешил ее Майлз.
В глазах ее стояли слезы. Пел... Пел выглядела так, словно была благодарна, что он, а не она, выполнил эту неблагодарную задачу.
Все трое взгромоздились в кресло: Надина на колени к Пел, Майлз снова цеплялся за спинку. Пел вывела кресло из каюты и снова включила поле. Обыкновенно гравикресла передвигаются бесшумно, но сейчас двигатель негромко жужжал, протестуя против тройной перегрузки, да и летело оно с неприятным креном.
- Сюда. Здесь направо, - направляла их леди Надина.
Один раз им встретился слуга, с поклоном уступивший им дорогу и не оглянувшийся им вслед.
- Кети не допрашивал вас под наркозом? - спросил Майлз у Надины. - Он знает, сколько Звездным Яслям известно про него?
- Суперпентотал не действует на аут-леди, - бросила Пел через плечо.
- О! А на аут-лордов?
- Слабо, - ответила Пел.
- Гм. И все же.
- Сюда, - показала Надина на лифт. Они спустились на один уровень и двинулись по другому коридору, поуже. Надина ощупала свои серебряные волосы, хмуро осмотрела неровно обрезанные концы и отшвырнула их решительным движением. - Все это слишком рискованно. Надеюсь, ты используешь свои спортивные наклонности, Пел. И все это будет недолго.
Пел неопределенно кивнула.
Нет, это никак не напоминало отважную тайную миссию, какой ее представлял себе Майлз: слоняться по кораблю Кети на буксире у пары добропорядочных аут-леди преклонного возраста. Правда, Пел показала себя в деле с самой лучшей стороны, да и Надина старалась держаться достойно. И Майлз не мог не признать, что его предложение скрыть свою физическую немощь под одеждой ба не выдерживает критики, особенно с учетом того, что ба отличались отменным здоровьем и не хромали ни капельки.
"Неужели на борту столько аут-леди, что вид парящего шара никого не удивляет?.. Нет. Просто нам до сих пор везло".
Они остановились перед дверью без таблички.
- Здесь, - сказала Надина.
На этот раз дверь никто не охранял.
- Как мы войдем? - спросил Майлз. - Просто постучим?
- Попробуем, - сказала Пел. Она отключила поле, несколько раз стукнула в дверь кулачком и снова включила его.
- Это какая-то шутка, - беспокойно сказал Майлз. За дверью никого не должно быть: он представлял себе, что Ключ хранится в сейфе или в запертой тайным кодом каюте...
Дверь распахнулась. В дверях стоял, нацелив на них какое-то устройство, бледный человек в форменной ливрее Йенаро, под глазами которого красовались темные круги. Он считал показания своего прибора и поклонился.
- Да, леди Вио?
- Я... привезла леди Надину попробовать еще раз, - сказала Пел.
Надина скорчила гримаску.
- Не думаю, чтобы она нам помогла, - произнес мужчина в ливрее, - но можете поговорить с генералом. - Он шагнул в сторону, пропуская их.
Майлз, прикидывавший, как бы ему лучше снять мужчину в ливрее с помощью аэрозоля Пел, чертыхнулся и начал свои расчеты сначала. В помещении - да, это была именно шифровальная лаборатория – находилось трое.
Все пространство в ней было занято аппаратурой в переплетении проводов. За столом сидел еще более бледный техник в черной форме цетагандийской военной разведки; похоже, он не вставал из-за стола несколько дней, о чем говорили раскиданные вокруг него банки из-под тонизирующего напитка и пара флакончиков с болеутоляющим на полке. Однако внимание Майлза более всего привлекал третий человек, склонившийся над плечом техника.
Это был не генерал Чилиан, как сначала решил Майлз. Этот был моложе, выше, с острым лицом, в кроваво-красном мундире службы безопасности Райского Сада. Впрочем, лицо его не носило положенной полосатой раскраски. Не начальник службы - Майлз пробежал в памяти по списку, наскоро заученному накануне отлета с Барраяра, - гем-генерал Нару... да, это он - третий человек в командной иерархии. Вот он, высокопоставленный сообщник Кети. Наверняка его вызвали сюда раскрыть код, защищающий Большой Ключ.
- Ладно, - произнес белолицый техник. - Начнем сначала: цепь семь тысяч триста шесть. Еще сотен семь, и мы его расколем, точно.
Пел поперхнулась и ткнула пальцем. На соседнем столе, небрежно рассыпанные, лежали не одна, но восемь копий Большого Ключа. Или один Большой Ключ и семь копий...
Может быть, Кети пытается воплотить в жизнь мечты покойной Императрицы Лизбет? А все остальное - результат неизбежной неразберихи? Нет... нет. Не тот случай. Возможно, он собирался отослать своим коллегам-губернаторам по фальшивому Ключу, или заставить Имперскую безопасность гоняться сразу за семью Ключами, или... что угодно еще.
Открывать огонь из парализатора означает поднять тревогу во всей округе. Значит, применять оружие придется только в крайнем случае. Черт, если его жертвы умны - а Майлз подозревал, что имеет дело с тремя очень неглупыми людьми, - они могут нарочно броситься на него, чтобы вынудить его стрелять.
- Что еще есть у вас в рукаве? - прошептал он Пел.
- Надина. - Пел показала на стол: - Который из ключей - настоящий?
- Не знаю, - призналась Надина, вглядываясь в груду ключей.
- Но они могут быть фальшивыми все, - вздрогнула Пел. - Мы должны знать точно, иначе все напрасно. - Она порылась в рукаве и выудила оттуда знакомое кольцо на цепочке, кольцо с силуэтом птицы...
Теперь уже поперхнулся Майлз.
- Ради Бога, неужели это оригинал? Уберите его прочь с глаз! После двухнедельных попыток сделать то, что с его помощью можно сделать за секунду, я уверен, эти люди убьют вас не моргнув, только бы завладеть им!
Гем-генерал Нару оторвался от своего техника и повернулся лицом к белому шару.
- Что у тебя, Вио? - Его голос звучал устало, но даже так в нем слышалось нескрываемое презрение.
Пел начала слегка паниковать: Майлз заметил, как горло ее движется, проговаривая про себя возможный ответ. Вслух она не произнесла ничего.
- Мы не продержимся долго, - сказал Майлз. - Как насчет того, чтобы напасть, схватить то, что нам нужно, и удрать?
- Но как? - спросила Надина.
Пел наконец жестом остановила дебаты на борту и, включив фильтр, передала ответ генералу:
- Я не понимаю вашего тона, сэр.
Нару ухмыльнулся:
- Я вижу, ты чересчур загордилась, усевшись снова в свой пузырь. Ну что ж, наслаждайся, пока можешь. Скоро мы вытряхнем всех этих чертовых сук из таких вот маленьких крепостей. Дни, пока их хранят скудоумие и слепота Императора, сочтены, это я тебе точно говорю, леди Вио!
Отлично... Нару участвует в заговоре вовсе не ради выполнения последней воли Императрицы, это точно. Майлз представлял себе, что останется от традиционных привилегий аут-леди, если за дело возьмется целеустремленный параноик из службы безопасности. Должно быть, Кети поманил его обещанием, что новый режим отворит двери Звездных Ясель и других тайных мест, принадлежавших аут-леди, что он уничтожит странную и хрупкую власть аут-леди и отдаст их в руки аут-генералов, где им совершенно очевидно (для Нару) и место. Интересно, нанял Кети Нару или они почти равноправные партнеры? Скорее, второе, решил Майлз.
"Этот человек опаснее других в комнате, а может, и на корабле".
Он отрегулировал парализатор на минимальное излучение в слабой надежде избежать шума.
- Пел, - торопливо сказал Майлз, - сними гем-генерала Нару последней дозой своего газа. Я постараюсь пригрозить остальным без стрельбы. Свяжи их, хватай Ключи, и смываемся. Возможно, это не так элегантно, зато быстро, а у нас нет времени.
Пел неохотно кивнула, одернула рукава и приготовила трубку с газом. Надина вцепилась в кресло; Майлз приготовился спрыгнуть с него и занять позицию для стрельбы.
Пел отключила поле и брызнула аэрозолем в изумленное лицо Нару. Тот задержал дыхание и пригнулся, почти не затронутый облачком газа. Выдох его прозвучал тревожным окриком.
Майлз выругался и, пригнувшись, трижды выстрелил. Оба не успевших опомниться техника упали; Нару ухитрился увернуться снова, но в конце концов луч задел и его, и он растянулся на полу.
Надина поспешила к столу с Ключами, смахнула их в подол и вернулась к Пел, чтобы та проверила их своим кольцом.
- Не этот... и не этот...
Майлз покосился на дверь - та оставалась запертой, но только до тех пор, пока к замку не прижмется чья-то ладонь. Кто обладает допуском сюда? Кети, Нару... Нару и так уже здесь... кто еще?
"Вот как раз и выясним".
- Не он... - продолжала Пел. - Ох, что, если они все фальшивые? Снова не он...
- Разумеется, фальшивые, - сообразил Майлз. - Настоящий должен быть... должен быть... - Он повел взглядом вдоль пучка проводов от стола шифровальщика. Провода вели к ящику, ничем не выделявшемуся из остального оборудования, зато в ящике находился... еще один Ключ. Но этот висел в сиянии лазерного сканера, считывавшего коды. - ...Здесь! - Майлз сорвал его с места и бросился обратно к Пел. - У нас Ключ, Надина и все оружие Нару. Бежим!
Дверь зашипела и отворилась. Майлз обернулся и выстрелил.
Человек в ливрее Кети, с парализатором в руке, опрокинулся на спину. Из коридора донеслись топот и крики; похоже, не меньше десяти человек торопливо убирались с линии огня.
- Есть! - радостно крикнула Пел: крышка Ключа откинулась.
- Не сейчас! - заорал Майлз. - Убери его, Пел, включай поле, ну!
Майлз прыгнул на кресло; включилось поле. Из двери на них обрушился шквал огня парализаторов. Лучи, попадая на непроницаемую сферу силового поля, искрили. Но леди Надина осталась снаружи. Она вскрикнула и упала навзничь, пораженная сразу несколькими лучами. В дверь ворвались вооруженные люди.
- Ключ у тебя, Пел! - крикнула леди Надина. - Беги!
Увы, это предложение запоздало. Пока его люди оцепляли комнату и хватали леди Надину, в дверь вошел сам сатрап-губернатор Кети и запер ее за собой.
- Отлично, - произнес он, окинув удивленным взглядом распростертые тела. - Отлично. - Мог бы, черт подрал, выругаться, подумал Майлз с досадой. Вместо этого он выглядел так, словно... словно владеет ситуацией. - Что мы здесь имеем?
Воин в ливрее Кети опустился на колени возле гем-генерала Нару, помог ему вытянуться и усадил, придерживая за плечи. Нару провел трясущейся рукой по искаженному болью лицу - Майлзу в прошлом самому приходилось испытывать всю гамму ощущений при попадании луча парализатора, и не раз, - и чуть слышно пробормотал ответ. Со второй попытки ему это удалось:
- ...Это... консорты Пел... и Надина. И барр...раярец... Говорил же я... эти пузыри... от них только... только вред. - Он откинулся на руки воина. - Да ладно. Они - наши.
- Когда этого соглядатая будут судить за измену, - произнесла леди Пел, - я попрошу Императора вырвать ему глаза прежде, чем его казнят.
Майлз попробовал представить себе события, разыгравшиеся здесь прошлой ночью. Ведь должны были те как-то извлечь Надину из ее шара?
- Боюсь, вы несколько забегаете вперед, миледи, - вздохнул он.
Кети обошел вокруг шара Пел, оглядывая его. Разгрызть этот орешек - неплохая задачка для него. Или вовсе нет? Ведь сделал же он это один раз.
Бежать было невозможно: шар был лишен возможности двинуться с места. Кети может держать их в осаде, уморить голодом, если ему не лень ждать... нет. Кети некогда ждать. Майлз мрачно улыбнулся.
- У кресла есть система связи, верно? Боюсь, самое время звать на помощь.
Боже, они ведь почти справились.
"Почти". И еще они изобличили Нару, значит, теперь Кети лишится своей руки в Имперской безопасности. Теперь цетагандийцы и сами смогут распутать остаток этого дела. "Если только я смогу передать хоть пару слов на волю".
Губернатор Кети приказал двум своим людям поднять леди Надину и подтащить ее на точку, находящуюся - как он предполагал - прямо перед креслом (правда, на деле она находилась градусов на сорок правее). Он взял у одного из своих гвардейцев вибронож, подошел к леди Надине и поднял ее голову за волосы. Она вскрикнула, но тут же затихла - он прижал нож к ее горлу.
- Отключи свое защитное поле, Пел, и сдавайся. Сейчас же. Я думаю, мне не надо больше угрожать, ведь нет?
- Нет, - прошептала Пел. Сомнений в том, что Кети перережет горло леди Надине, чтобы потом подбросить ее тело куда-нибудь, не было ни у нее, ни у Майлза. Он слишком далеко зашел, чтобы возвращаться.
- Черт, - в бессильной ярости прошипел Майлз. - Теперь у него есть все. Мы. Ключ...
Большой Ключ. Под завязку наполненный информацией... информацией, ценность которой заключается исключительно в ее секретности и неповторимости. Во всей обитаемой Вселенной люди буквально купаются в океане информации, бесформенной массе букв, цифр и звуков... и всю эту информацию можно передавать и размножать. Предоставленная самой себе, она размножается, как бактериальный штамм, до тех пор, пока хватит денег или энергии, пока она не захлебнется в собственных воспроизведениях или людям, воспринимающим ее, это просто не надоест.
- Кресло, ваши системы связи - это ведь все оборудование Звездных Ясель. Можете вы сбросить через них коды Большого Ключа?
- Что? Что?.. А... - Пел была шокирована, но быстро пришла в себя. - Думаю, это возможно, но мощности передатчика не хватит, чтобы связаться с Райским Садом.
- Об этом не беспокойтесь. Передайте по аварийному каналу космической связи. Неподалеку от корабля на орбитальной станции имеется ретранслятор. Я помню стандартные коды: их специально сделали простыми. Аварийные коды отменяют другие передачи, ретранслятор передает сигнал на бортовые компьютеры всех кораблей, гражданских или военных, находящихся сейчас в системе Эты Кита. Так что Кети получит свой Большой Ключ. И пара тысяч других людей тоже. Что тогда останется от его чертова заговора? Возможно, нам не удастся победить, но уж его победу мы у него отнимем, это точно!
Выражение лица Пел, по мере того как она переваривала эту мысль, менялось с испуганного на довольное, потом на огорченное.
- Это займет... черт, долго. Кети никогда не даст... нет! Я знаю, что делать. - Ее глаза вспыхнули яростным наслаждением. - Какие там коды?
Майлз диктовал; пальцы Пел порхали по панели управления. Всего секунда потребовалась ей на то, чтобы подставить открытый Ключ под луч лазерного сканера.
- Ну, Пел! - крикнул Кети снаружи. Его рука, державшая нож, напряглась. Надина зажмурилась и застыла.
Пел набрала код передачи, отключила силовое поле и спрыгнула с кресла, стащив Майлза следом.
- Ладно! - крикнула она. - Мы выходим.
Кети ослабил хватку. За спиной Майлза послышался шелест, и включившееся поле чуть не сшибло его с ног; он упал прямо в руки сатрапских гвардейцев.
- Это, - ледяным тоном произнес Кети, созерцая шар, скрывающий внутри Большой Ключ, - это довольно неприятно. Впрочем, эта помеха временная. Взять их! - Он кивнул своим гвардейцам и отошел от Надины. - Ты! - вскричал он удивленно, обнаружив в их руках Майлза.
- Да, я. - Майлз оскалился в отдаленном подобии улыбки. - Это все я. С начала до конца. - "До твоего конца. Конечно, я тоже могу не дожить до развязки..." Кети не может позволить себе оставить в живых трех свидетелей. Но на то, чтобы обставить их смерть с должным артистизмом, потребуется некоторое время. Сколько времени, сколько шансов на...
Кети овладел собой, замахнувшись кулаком на Майлза.
- Нет. Тебя ведь можно расколоть, разве не так? - пробормотал он, обращаясь, скорее, к себе. Он отступил назад и кивнул гвардейцу: - Электрошоковой дубинкой его. Всех троих.
Гвардеец отстегнул от пояса стандартный разрядник и неуверенно покосился на консортов в белоснежных платьях, потом на Кети.
Майлз почти слышал скрежет зубов Кети.
- Ладно, только барраярца.
Со вздохом облегчения гвардеец поднял дубинку и ткнул Майлза трижды: в лицо, в живот и в пах. От первого удара Майлз вскрикнул, второй лишил его дыхания, а третий швырнул на пол, где он и остался лежать, скрючившись. На этом гвардеец временно успокоился. Гем-генерал Нару, которого как раз подняли на ноги, довольно хохотнул, созерцая правосудие.
- Генерал, - Кети кивнул Нару, потом указал на шар, - сколько времени потребуется на то, чтобы открыть его?
- Дайте подумать. - Нару опустился на колени рядом с парализованным техником, вынул из кармана у того маленький прибор и навел его на шар. - Черт, они поменяли код. Полчаса - с момента, когда мой человек придет в себя.
Кети поморщился. На руке у него запищал зуммер рации. Он нахмурился и поднес руку к уху.
- Да, капитан?
- Губернатор, - послышался неуверенный голос младшего офицера. - Мы прослушиваем на аварийном канале какие-то странные сигналы. Огромный объем информации, вводимой в наши системы. Какая-то закодированная тарабарщина, но она переполнила объем памяти нашей приемной системы и, как вирус, распространяется по корабельным сетям. Она маркирована имперским кодом первоочередной срочности. Изначальный сигнал, похоже, исходит от нашего корабля. Это... это сделано по вашему приказу?
Кети озадаченно свел брови. Потом его взгляд переместился на белый шар, неярко светившийся посередине комнаты. Он выругался - наконец-то! - и повернулся к Нару:
- Нет. Генерал! Нам необходимо убрать это поле немедленно!
Кети бросил на Пел и Майлза взгляд, не обещавший им в будущем ничего хорошего, потом углубился в разговор с Нару. Лошадиные дозы синергина из гвардейских аптечек не смогли привести техников в рабочее состояние, хотя те и начали многообещающе шевелиться и стонать. Кети и Нару пришлось приняться за дело самим. Судя по нехорошему блеску глаз Пел, сидевшей в обнимку с Надиной, те уже опоздали. Ослепительная боль от электрошока снизилась до неприятного покалывания, но Майлз оставался лежать, не желая привлекать к себе лишнего внимания.
Кети и Нару так увлеклись своей работой, сводившейся в основном к ожесточенному спору насчет того, каким способом быстрее всего добиться цели, что никто, кроме Майлза, не заметил, как на двери появилось и начало расти светлое пятно. Несмотря на боль, он улыбнулся. Спустя мгновение дверь разлетелась фонтаном брызг расплавленного пластика и металла. Еще мгновение - чтобы переждать возможные выстрелы.
Гем-полковник Бенин, в безупречно сидящем кроваво-красном мундире, со свеженаложенной раскраской на лице, спокойно шагнул в образовавшееся отверстие. Он был безоружен, зато экипировки ввалившегося следом отряда в красных формах хватило бы, чтобы убрать с дороги любое препятствие размером до небольшого дредноута включительно. Кети и Нару застыли; сатрапские гвардейцы в ливреях поспешно сдавали оружие и поднимали руки вверх. Следующим в лабораторию вступил полковник Форриди, не уступавший Бенину в элегантности, хотя и не столь невозмутимый. За его спиной Майлз разглядел фигуру Айвена, вытягивавшего шею над головами гвардейцев Бенина.
- Добрый вечер, лорд Илсюм, генерал. - Бенин церемонно поклонился. - Согласно личному приказу Императора Флетчира Джияджи, мне поручено арестовать вас обоих по обвинению в измене Империи. А также, - взгляд Бенина, направленный на Нару, приобрел остроту опасной бритвы, - по обвинению в убийстве императорского слуги-ба Лура.

15

С уровня зрения лежащего Майлза вся сцена представлялась частоколом ног в красных сапогах. Гвардейцы Бенина разоружили людей Кети и выводили их. Молодцы со стальными взглядами, по виду которых представлялось сомнительным, что они захотят выслушивать объяснения, увели Кети и Нару.
Вся процессия задержалась, перед входившими барраярцами.

Предыдущая страница 13 Следующая страница


Цетаганда 14

- Мои поздравления, лорд Форпатрил, - услышал Майлз ледяной голос Кети. - Надеюсь, вам посчастливится пережить вашу победу.
- Что-что? - не понял Айвен.
"Ох, пусть его". Было бы слишком тяжело пытаться переубедить Кети в его перевернутом видении роли Майлза в этих событиях. Может, Бенину это и удастся. Повинуясь окрику сержанта, гвардейцы погнали своих пленников куда-то по коридору.
Две пары до блеска начищенных черных ботинок пробились через толпу и остановились у Майлза перед носом. Господи, опять объясняться... Майлз повернул голову и с необычного ракурса посмотрел на полковника Форриди и Айвена. Пол под его пылающей щекой был таким прохладным, что ему не очень хотелось вставать, даже если бы он и мог.
Айвен склонился над ним.
- С тобой все в порядке? - произнес он сдавленным голосом.
- Элек... лект... лектрошок. К-кости целы.
- Тогда ладно, - сказал Айвен и поднял его на ноги за ворот.
Майлз секунду повисел, как рыба на крючке, потом обрел равновесие. Ему пришлось опереться на Айвена, который бесцеремонно придержал его рукой за подбородок.
Полковник Форриди смерил его взглядом.
- Я поручу послу заявить официальный протест, - произнес он тоном, по которому можно было заключить, что лично он не уверен, не слишком ли рано парень с электрошоковой дубинкой прекратил экзекуцию. - Форобио потребуется максимум подробностей. За всю его карьеру, подозреваю, вы создали самый необычный публичный прецедент.
- Ох полковник, - вздохнул Майлз. - Мне к-кажется, этот инци...дент вряд ли б-будет предан гласности. Подождите и увидите.
В противоположном углу комнаты гем-полковник Бенин раскланивался с леди Пел и леди Надиной. По его приказу им подали гравикресла (правда, без защитных полей), одежды и даже горничных. Арест в привычном им стиле?
Майлз поднял глаза на Форриди:
- Надеюсь, Айвен, гм, объяснил вам все, сэр?
- Надеюсь, да, - ответил Форриди голосом, не обещавшим ничего хорошего.
Айвен энергично кивнул, потом прикусил губу:
- Гм... все, что мог. Учитывая обстоятельства.
Значит, все, что можно было сказать под цетагандийскими микрофонами.
"Все, Айвен? Надеюсь, ты не раскрыл меня?"
- Должен признать, - продолжал Форриди, - я до сих пор... перевариваю все это.
- Что п-произошло после того, как я покинул Звездные Ясли? - спросил Майлз у Айвена.
- Я очнулся, а тебя уже не было. Мне кажется, в жизни не чувствовал себя паршивее - зная, что ты отчалил на безумное мероприятие, к тому же без поддержки.
- Черт, да моей поддержкой был ты, Айвен, - пробормотал Майлз. - И, как ты показал только что, не такой уж плохой поддержкой.
- Ага, в твоем любимом виде - неподвижным на полу, без малейшей возможности вмешаться в события. Ты поперся на верную смерть - если не хуже, - а обвинили бы во всем меня. Знаешь, что сказала мне тетя Корделия перед отлетом? "Ты постарайся держать его подальше от неприятностей, Айвен".
Майлз почти услышал усталый голос графини Форкосиган.
- Так вот, как только я пришел в себя и разобрался, кой черт происходит, я вырвался от аут-леди...
- Как?
- Господи, Майлз, они все равно что моя мама, только в восьмикратном количестве. Уф! Если честно, леди Райан попросила меня связаться с гем-полковником Бенином, против чего я не возражал: он, по крайней мере, начал наконец действовать в нужном...
Возможно привлеченный упоминанием своего имени, Бенин подошел ближе и прислушался.
- И слава Богу, он меня выслушал. Похоже, он извлек из моего лепета больше информации, чем знал я сам тогда.
- Разумеется, - кивнул Бенин, - я не мог не обратить внимания на необычную активность вокруг Звездных Ясель.
"Вокруг, не внутри. Ну что ж..."
- Мое расследование к тому времени привело меня уже к подозрению в адрес одного из сатрап-губернаторов, поэтому я поднял по тревоге дежурные отряды на орбите.
- Отряды, ха-ха, - вставил Айвен. - Ты хоть знаешь, что корабль окружен тремя имперскими боевыми крейсерами?
Бенин слегка улыбнулся и пожал плечами.
- Гем-генерала Чилиана просто одурачили, я полагаю, - вмешался Майлз. - Хотя вы, возможно, з-захотите допросить его о деятельности его жены, леди Вио.
- Он уже задержан, - заверил его Бенин.
Задержан, не арестован. Порядок. Бенин знает свое дело. Но понял ли он, что в дело вовлечены все губернаторы? Или Кети выбран единственной жертвой на заклание?
"Внутреннее дело Цетаганды", - напомнил себе Майлз. Не его дело наставлять на путь истинный правительство Империи. Его долг - вытащить Барраяр из этой истории. Он улыбнулся светящемуся белому шару, все еще скрывающему подлинный Большой Ключ. Леди Надина и леди Пел совещались о чем-то с людьми Бенина; похоже, вместо того чтобы пытаться снять поле, они договаривались о транспортировке его и его бесценного содержимого обратно в Звездные Ясли.
- Единственное, чего лорд Форпатрил не смог мне внятно объяснить, лейтенант Форкосиган, - хмуро посмотрел на Майлза Форриди, - так это того, почему вы скрыли самый первый инцидент, в который был вовлечен объект такой значимости...
- Кети пытался оклеветать Барраяр, сэр. До тех пор пока я не имел возможности оперировать неопровержимыми свидетельствами...
- Говорите за себя, - перебил его Форриди.
- Ах. - Майлз прикинул, не стоит ли ему отказаться говорить, сославшись на последствия электрошока. Нет, увы. Его собственные мотивы... да он и сам не до конца разобрался в них. Чего он хотел вначале, прежде чем все завернулось так круто? Ах, да. Продвижения. Сойдет.
"Только не сейчас, дружок". В сознании его плавали соблазнительные, ничего не значащие слова вроде "Анализ повреждения" или "Управляемый занос"...
- Честно говоря, сэр, я не сразу узнал, что это Большой Ключ. Но после того как леди Райан вышла на меня, события уже перестали иметь характер заурядного инцидента и требовали исключительно деликатных действий. Когда же я осознал всю глубину и изощренность заговора сатрап-губернатора, было уже поздно.
- Поздно для чего? - поинтересовался Форриди.
После электрошока Майлзу не пришлось особенно стараться, чтобы его улыбка вышла болезненной. Похоже, Форриди возвращается к первоначальному убеждению, что Майлз вовсе не тайный агент Саймона Иллиана.
"Ты же сам хотел всех в этом убедить, помнишь?"
Майлз покосился на Бенина: тот зачарованно прислушивался к их разговору.
- Вы же понимаете, сэр, вы бы отняли расследование у меня. Все в этой Вселенной считают меня калекой, которому по блату досталось теплое место курьера. И в нормальных условиях лейтенанту лорду Форкосигану ни за что не удалось бы доказать, что он способен и на большее.
Наконец-то правда - все до последнего слова. Но Иллиану известно все о роли, которую Майлз сыграл в Хеген Хаб, да и не только ему, но и премьеру графу Форкосигану - отцу Майлза, и Императору Грегору, и еще многим, чье мнение на Барраяре значит многое. Даже Айвен это знает. Собственно говоря, единственными, кто этого не знал, оказались его противники. Цетагандийцы.
"Значит, ты сделал все, чтобы покрасоваться перед прекрасными глазами леди Райан? Или ты нацелился на более широкую аудиторию?"
Гем-полковник Бенин медленно переваривал его монолог.
- Так вы хотели сделаться героем?
- И притом так отчаянно, что не заботились о том, на чьей стороне? - неодобрительно добавил Форриди.
- Мне удалось оказать Цетагандийской империи неплохую услугу, это так. - Майлз отвесил небольшой поклон в сторону Бенина. - Но я думал о Барраяре. Губернатор Кети отводил Барраяру незавидную роль в своих планах. По крайней мере их я сорвал.
- Ну да, - не выдержал Айвен. - И где бы были они и ты сейчас, не объявись на сцене мы?
- О! - Майлз улыбнулся про себя. - Я ведь уже победил. Просто Кети этого еще не понял. Единственное, в чем я еще не был уверен, так это в том, останусь ли я сам жив.
- Тогда почему бы тебе не устроиться в Цетагандийскую имперскую службу безопасности, братец? - вдохновенно предложил Айвен.
- Возможно, гем-полковник Бенин замолвил бы за тебя словечко.
Айвен, черт бы его побрал, слишком хорошо знал Майлза.
- Вряд ли, - с горечью произнес Майлз. - Я ростом не вышел.
Гем-полковник Бенин мужественно ухитрился почти не изменить выражения лица.
- И потом, - пояснил Майлз, - если я и работал на кого-то, так на Звездные Ясли, не на Империю. Спросите их. - Он кивнул в сторону Пел и Надины, как раз собиравшихся выходить из лаборатории в сопровождении хлопочущих вокруг них горничных.
- Гм. - Гем-полковник Бенин чуть успокоился.
Волшебные слова. Похоже, юбки аут-консортов - более надежное укрытие, чем это представлялось Майлзу пару недель назад.
Шар леди Надины тоже отбуксировали из лаборатории. Бенин посмотрел ему вслед, повернулся обратно к Майлзу и приложил руку к груди в подобии поклона.
- Так или иначе, лейтенант лорд Форкосиган, мой Господин, его Императорское Величество Флетчир Джияджа, желает, чтобы вы предстали перед ним в моем обществе. Сейчас.
Майлз умел распознавать императорские приказы. Он вздохнул и поклонился в ответ.
- Разумеется. Ах... – Он покосился на Айвена и неожиданно успокоившегося Форриди. Он не был уверен, желает ли он свидетелей этой аудиенции. С другой стороны, он не был уверен, что хочет оказаться там один.
- Ваши друзья могут сопровождать вас, - кивнул Бенин. - При условии, что они не заговорят, если их не попросят об этом.
Каковая просьба может, разумеется, исходить только от Императора. Форриди согласно кивнул; Айвена слегка встревожила подобная перспектива.
Их вывели - в окружении охраны, но не арестованными, конечно: ведь это нарушило бы дипломатический иммунитет. Майлз, все еще опиравшийся на руку Айвена, задержался пропустить вперед леди Надину.
- Такой славный молодой человек, - негромко произнесла аут-леди, кивнув в сторону Бенина, отдававшего распоряжения своим гвардейцам. - Такой воспитанный. Надо посмотреть, что мы можем сделать для него, верно. Пел?
- О, конечно, - согласилась Пел и вылетела на своем кресле в коридор.
Проблуждав по лабиринту корабельных коридоров, Майлз наконец миновал шлюз и оказался в челноке Цетагандийской имперской безопасности в обществе самого Бенина, не выпускавшего его из вида. Бенин по обыкновению казался спокойным и собранным, однако сквозь его полосатую раскраску проглядывало что-то такое... да, удовлетворение. Вот они, мгновения высшей цетагандийской удачи: арест собственного начальника за измену. Высшая точка карьеры Бенина. Майлз готов был спорить на Бог знает сколько бетанских долларов, что не кто иной, как Нару, выбрал щеголеватого Бенина для быстрого свертывания дела о смерти ба Лура. И тем самым подписал себе приговор.
- Кстати, - спохватился Майлз. - Если я еще не сделал этого раньше: поздравляю вас с раскрытием такого запутанного убийства, генерал Бенин.
Бенин зажмурился.
- Полковник Бенин, - поправил он.
- Это вы сейчас так думаете. - Майлз проплыл в салон и выбрал себе самое удобное кресло у окна.

- В этом зале я, кажется, еще не бывал, - прошептал Майлзу Форриди, оглядываясь по сторонам. - Это не тот, что используется обычно для публичных церемоний или аудиенций.
На этот раз их доставили не в очередной павильон, а в замкнутое невысокое здание в северной части Райского Сада. Трем барраярцам пришлось около часа прождать в приемной в сопровождении полудюжины вежливых, но молчаливых гем-гвардейцев, заботившихся в равной степени о том, чтобы гости чувствовали себя комфортно, и о том, чтобы те не имели ни малейшей возможности связаться со внешним миром. Бенин вышел куда-то с леди Надиной и Пел. Из-за присутствия цетагандийцев Майлз смог обменяться с Форриди только несколькими осторожными фразами.
Новое помещение слегка напомнило Майлзу Звездный Чертог: простое, с приглушенными звуками, выдержанное в спокойных голубых тонах. Голоса в нем звучали так, словно оно находилось под звуконепроницаемым колпаком. Узор на полу позволял догадаться, что из-под него можно выдвинуть стол и несколько кресел, но пока все присутствующие ждали стоя.
Еще один посетитель ждал вместе с ними, и Майлз, приглядевшись, удивленно поднял брови. Бок о бок с гем-гвардейцем в красном мундире стоял лорд Йенаро собственной персоной. Вид он имел довольно бледный; под глазами красовались темные зеленоватые круги, словно он не спал пару суток. Темный костюм - тот же, в котором Майлз видел его последний раз на "Выставке биоэстетики" - тоже был изрядно пожеван. При виде Майлза с Айвеном Йенаро, в свою очередь, округлил глаза и отвернулся, пытаясь не замечать присутствия барраярцев. Майлз беззаботно помахал ему, и в конце концов тот ответил неуверенным поклоном, хотя на лбу у него осталась глубокая складка, словно от сильной головной боли.
И тут появилось нечто, заставившее Майлза забыть о болезненных последствиях электрошока. Точнее, некто. Первым в зал вошел гем-полковник Бенин и отпустил охранявших барраярскую группу гвардейцев. За ним следовали аут-леди Пел, Надина и Райан в своих креслах с отключенными силовыми полями - они бесшумно разместились у одной из стен. Надина спрятала обрезанные концы волос в складках покрывал, тех самых, которыми поделилась с ней Пел и которые она, по всей видимости, еще не успела сменить. Последний час они явно провели взаперти, допрашиваемые на высшем уровне, ибо последней в зале появилась знакомая фигура, за спиной которой в коридоре маячили еще охранники.
Вблизи Император Флетчир Джияджа оказался еще выше и стройнее, чем показалось Майлзу на церемонии декламации. И старше, несмотря на темную шевелюру. По имперским стандартам он был одет довольно небрежно: полдюжины тонких белых покрывал поверх обыкновенного, облегающего тело белоснежного костюма, обозначавшего его статус как первого скорбящего по покойной.
Живые императоры мало смущали Майлза, хотя Йенаро покачнулся, будто готов лишиться чувств, и даже Бенин двигался чуть механически, согласно заведенному ритуалу. Император Грегор рос вместе с Майлзом практически как его молочный брат; в сознании Майлза понятие "император" с детства ассоциировалось, скорее, с "кем-то, с кем можно поиграть в прятки". В данном случае такие ассоциации могли сослужить плохую службу, поэтому Майлзу пришлось напоминать себе: "Восемь планет, и он старше моего отца!" Из пола в торце комнаты выросло кресло, принявшее в себя то, что Грегор сардонически назвал бы "Имперской Задницей"... Майлз прикусил губу.
Да, это была поистине необычная аудиенция. Джияджа подозвал Бенина и вполголоса сказал ему что-то, после чего тот отпустил даже последнего гвардейца, охранявшего Йенаро. В зале остались три барраярца, двое консортов, Райан, Бенин, сам Император и Йенаро. Итого девять. Традиционный кворум для суда.
Впрочем, все лучше, чем иметь дело с Иллианом. Возможно, аут-лорд Флетчир Джияджа в меньшей степени склонен к убийственному сарказму. Хотя любой имеющий дело со всеми этими аут-леди должен быть опасно умен. Майлз стиснул зубы, не давая потоку оправданий вырваться наружу.
"Подожди, пока тебя спросят, дружок".
Райан была бледна и мрачна. Впрочем, Райан всегда бледна и мрачна. В сердце у Майлза шевельнулась последняя, совсем крошечная надежда - шевельнулась и затихла. Зато бояться ее ему никто не мешает. В груди его похолодело.
- Лорд Форкосиган, - хорошо поставленный баритон Флетчира Джияджи взломал тишину в зале.
Майлз подавил острое желание оглянуться по сторонам - в конце концов вряд ли здесь мог присутствовать другой лорд Форкосиган, - шагнул вперед и замер по стойке "смирно".
- Сир!
- Я все еще не до конца понимаю вашу роль в недавних событиях. И как вы вообще оказались замешаны в них.
- Мне предназначалась роль агнца на заклание, сир, и выбрал ее для меня губернатор Кети, сир. Однако я не пожелал играть эту роль.
Император нахмурился, выслушав этот, мягко выражаясь, прямолинейный ответ.
- Объясните подробнее.
Майлз покосился на Райан:
- Все?
Она чуть заметно кивнула.
Майлз на мгновение зажмурился, вознося краткую молитву тем несерьезным богам, что могли слышать их, открыл глаза и еще раз пустился в подробное описание своей первой встречи с ба Лура и Большим Ключом в барраярском катере. По крайней мере он имел возможность признаться во всем Форриди, причем в условиях, когда шеф посольских спецслужб начисто лишен возможности вмешиваться. Выдержанный мужик, этот Форриди: ничем не выдал своих эмоций; шевелящийся желвак на скуле не в счет.
- И когда я увидел ба Лура, лежавшее в погребальной ротонде с перерезанным горлом, - продолжал Майлз, - я понял, что неизвестный мне тогда еще противник ставит меня перед логически невозможной необходимостью доказать обратное. Позволив подбросить мне поддельный Ключ, я не имел больше возможности доказать непричастность Барраяра к подделке, кроме как добиться показаний единственного свидетеля - а он лежал мертвый на полу. Или кроме как найти местонахождение подлинного Большого Ключа, чем мне и пришлось заняться. И если смерть ба Лура не являлась самоубийством, но скорее убийством, тщательно обставленным как самоубийство, это означало только то, что кто-то в высшем руководстве службы безопасности Райского Сада тесно связан с убийцами ба, из-за чего обращаться за помощью к цетагандийским спецслужбам было просто опасно. Но затем кто-то поручил расследование этого дела гем-полковнику Бенину, намекнув предварительно, что быстрый вердикт, подтверждающий версию самоубийства, положительно повлияет на его карьеру. Кто-то, серьезно недооценивший способности Бенина. - "И его амбиции". - Кстати, это ведь был гем-генерал Нару?
Глаза Бенина блеснули, и он кивнул.
- Так или иначе, Нару решил, что из гем-полковника Бенина получится еще один барашек. Это вообще характерно для их операций, как вы, должно быть, уже поняли, если успели допросить присутствующего здесь лорда Йенаро... - Майлз вопросительно посмотрел на Бенина. - Да, я вижу, вы обнаружили лорда Йенаро раньше, чем это успели сделать агенты Кети. Я рад этому.
- Вы должны радоваться этому еще больше, - мягко ответил Бенин. - Мы взяли его - вместе с прелюбопытнейшим ковром - прошлой ночью. Его показания сыграли решающую роль в моей реакции на... гм... неожиданный поток информации и требований со стороны вашего кузена.
- Ясно. - Майлз сменил стойку: ноги устали от стояния навытяжку. Он почесал лицо, ибо чесать пах, учитывая обстоятельства, казалось несколько невежливым.
- Может быть, вам лучше сесть? - настоятельно предложил Бенин.
- Ничего, я потерплю. - Майлз перевел дух. - При первой встрече с гем-полковником Бенином я постарался привлечь его внимание к деликатности этой ситуации. К счастью, гем-полковник Бенин - деликатный человек, и его преданность вам, - "или истине", - перевесила угрозу, которую представлял для его карьеры гем-генерал Нару.
Бенин и Майлз обменялись приязненными поклонами.
- Кети постарался выдать меня Звездным Яслям как похитителя Большого Ключа, - осторожно продолжал Майлз. - С этой целью он организовал ложное признание ба Лура Прислужнице Ясель. Но тут все снова пошло не по его сценарию. Я глубоко признателен леди Райан за ее разумные и взвешенные действия в сложившейся ситуации. Именно то, что она не потеряла голову, дало мне возможность продолжать усилия, направленные на то, чтобы очистить Барраяр от подозрений. Знаете ли, ауты могут ею гордиться. - Майлзу показалось, что она захочет вмешаться, но она оставалась невозмутимой, словно непроницаемая оболочка защитного шара слилась с ее кожей. - Леди Райан действовала ради блага аутов, не заботясь о собственной безопасности. - Впрочем, насчет того, что же действительно является благом для аутов, еще можно поспорить. - Я бы сказал, ваша покойная августейшая мать удачно выбрала свою Прислужницу.
- Не вам, барраярцам, судить об этом, - перебил его Флетчир Джияджа, но имелась ли в его словах угроза, Майлз не понял.
- Простите меня, но я не нанимался выполнять эту миссию. Меня в нее втянули. И так или иначе, именно мои суждения привели нас всех сюда.
Джияджа казался слегка удивленным, даже ошеломленным: он явно не привык, чтобы его намеки открыто возвращали ему. Бенин напрягся, а Форриди вздрогнул. Айвен мгновенно подавил улыбку и продолжал изображать собой невидимку.
Император предпочел сменить тему:
- А какое отношение вы имеете к лорду Йенаро?
- Гм... вы имеете в виду, с моей точки зрения? - Бенин наверняка ознакомил его с признаниями самого Йенаро. Значит, перекрестный допрос. Ну ладно.
Тщательно подбирая слова, Майлз описал три встречи с Йенаро и его все более летальными шуточками, не забыв при этом изложить свои теории (кстати, доказанные) насчет характера лорда Икс. При описании небольшого приключения с ковром лицо Форриди приобрело забавный зеленоватый оттенок.
- По моему мнению - и инцидент с астерзиновой бомбой служит этому доказательством, - лорд Йенаро такая же жертва, как и мы с Айвеном. Он не может быть изменником, - добавил Майлз с легкой улыбкой. - У него на это не хватило бы духа.
По жесту Бенина Йенаро бесцветным голосом подтвердил выводы Майлза. Бенин вызвал гвардейца, который увел Йенаро. Теперь в зале их осталось восемь. Неужели так будет продолжаться до тех пор, пока не останется только один?
Джияджа некоторое время сидел молча, потом заговорил:
- Отложим разговоры о благе Империи. Обратимся к нуждам расы аутов. Леди Райан, ты можешь забрать свое барраярское чудо. Полковник Бенин, не будете ли вы так добры подождать с полковником Форриди и лордом Форпатрилом в приемной, пока я вас не позову.
- Слушаюсь, сир! - Бенин отсалютовал и вывел растерянных барраярцев из зала.
Майлз слегка встревожился:
- Но разве вам не нужен Айвен, сир? Он был свидетелем почти всему.
- Нет, - отрубил Джияджа.
Нет так нет. Все равно Майлз с Айвеном не смогут считать себя в безопасности до тех пор, пока не окажутся за пределами Райского Сада... да что там - за пределами Империи. Майлз со вздохом повиновался. И вздрогнул - так изменилась атмосфера в помещении.
Дамы, до сих пор сидевшие, потупив взоры, переглянулись. Не ожидая разрешения, три кресла окружили Флетчира Джияджу, лицо которого сделалось вдруг выразительнее: острее, можно сказать, даже злее.
Хваленого хладнокровия аутов как не бывало. Майлз даже покачнулся. Пел обернулась на движение.
- Дай ему кресло, Флетчир, - сказала она. - Охранник Кети избил его электродубинкой, ты же знаешь.
"Конечно, вместо нее".
- Как хочешь, Пел. - Император дотронулся до пульта на подлокотнике, и из пола у ног Майлза выросло кресло. Он скорее рухнул, чем сел, в него.
- Надеюсь, вы все теперь понимаете, - начал Флетчир Джияджа, - мудрость наших предков, завещавших нам только одно лицо, объединяющее аутов и Империю. Меня. Только одно вето. Мое. Проблемы генофонда аутов должны оставаться настолько далекими от политики, насколько возможно, тем более не попадать в руки политиканов, не имеющих представления о целях аутов. Это относится к большинству наших славных гем-лордов, что гем-генерал Нару наглядно доказал тебе, Надина. - Ого, да он позволяет себе иронизировать! Майлз неожиданно усомнился во всех своих прежних умозаключениях насчет взаимоотношений полов на Эте Кита. Что, если Флетчир Джияджа в первую очередь аут и лишь потом мужчина, а консорты в первую очередь ауты и лишь потом женщины... Кто же правит здесь, если даже Флетчир Джияджа всего только произведение искусства генной инженерии, дело рук своей матери?
- Разумеется, - сказала Надина с гримаской.
- Чего можно ожидать от полукровки вроде Нару? - устало вздохнула Райан. - Однако мою убежденность в правоте Леди-Небожительницы поколебал аут-лорд Илсюм Кети. Она часто говорила, что генная инженерия подобна посеву, а прополка и сбор урожая должны делаться позже, путем конкурентного отбора. Но Кети - не гем, а аут. То, что он попытался совершить... убеждает меня в том, что нам еще много предстоит сделать, прежде чем перейти к уборке урожая.
- Лизбет всегда отличалась склонностью к примитивным метафорам, - неодобрительно заметила Надина.
- Хотя она была права в том, что касалось децентрализации, - сказала Пел.
- Только в принципе, - уступил Джияджа. - Но не при жизни нашего поколения. Еще не время. Раса аутов может многократно вырасти за счет пространства, занятого ныне обслуживающими классами, без территориальной экспансии. Империя переживает неизбежный период ассимиляции.
- Но в последние десятилетия созвездия осознанно ограничивали свой численный рост с целью сохранения благоприятного экономического положения, - возразила Надина.
- Знаешь, Флетчир, - вмешалась Пел, - альтернатива могла бы заключаться в указе Императора, требующем увеличения количества скрещиваний между различными созвездиями с целью обогащения генофонда. А в общем-то Надин права. Созвездия росли медленнее и жили роскошнее с каждым десятилетием.
- Я думал, весь смысл генной инженерии заключается в том, чтобы избежать случайностей естественной эволюции, заменяя ее обдуманной эффективностью, - не удержался от комментария Майлз. Все три аут-леди обернулись и уставились на него, как на комнатное растение, которое неожиданно высказывает возражения против того, как его поливают. - Ну... так мне, во всяком случае, казалось.
Флетчир Джияджа холодно улыбнулся. Майлз запоздало попытался понять, зачем его вообще оставили здесь.
"Если Джиядже хотелось передать сообщение, он мог бы воспользоваться пультом связи..." Майлза начинало трясти, голова раскалывалась: в конце концов было далеко за полночь одного из самых длинных дней в его жизни.
- Я вернусь в Совет консортов с твоим вето, - медленно произнесла Райан. - Таков мой долг. Но, Флетчир, ты должен внимательнее отнестись к вопросу децентрализации. Если сейчас и не время осуществлять ее, то в любом случае не рано начинать планирование. И как показали последние события, полагаться на единственную копию недопустимо рискованно.
- Гм. - Флетчир Джияджа явно задумался. - Кстати, Пел, какую цель ты преследовала, растрезвонив коды Большого Ключа по всей системе Эты Кита? Если это шутка, то не смешная.
Пел прикусила губу и опустила глаза, что было на нее совсем не похоже.
- Это не шутка, - решительно вмешался Майлз. - Казалось, нам оставалось жить считанные минуты. Леди Райан настаивала на том, что спасение Большого Ключа является первоочередной задачей. Принявшие наш сигнал получили Ключ, но не получили замка; без самих генных банков этот сигнал казался им бессмысленной тарабарщиной. В любом случае мы добились того, чтобы вы смогли восстановить его - пусть по частям, пусть после нашей смерти, что бы там ни сделал Кети.
- Барраярец говорит правду, - подтвердила Пел.
- Лучшая стратегия именно такова, - убеждал Майлз. - Добейся своего живым или мертвым... - Он осекся, поскольку взгляд Флетчира Джияджи ясно сказал ему, что не дело заезжего варвара отпускать комментарии, которые можно отнести и на счет его покойной матери, даже если она и действовала против него.
"Ты ничего не добьешься с этими людьми или как их еще называть. Я хочу домой", - устало подумал Майлз.
- Кстати, что будет с гем-генералом Нару?
- Его казнят, - ответил Император. К его чести, эта констатация не доставила ему удовольствия. - Безопасность должна быть... безопасной.
С этим Майлз не мог не согласиться.
- А лорд Кети? Его тоже казнят?
- Он уйдет в отставку в связи с пошатнувшимся здоровьем и будет жить в охраняемом поместье. Если он откажется, ему предложат покончить с собой.
- Э... при необходимости насильно?
- Кети молод. Он выберет жизнь и будет ждать других времен и другого шанса.
- А другие губернаторы?
Джияджа хмуро улыбнулся:
- Если немного закрыть глаза в том направлении, дело можно закрыть. Правда, им будет нелегко получить новые назначения.
- А леди Вио? - Майлз посмотрел на консортов. - Что с ней? Все остальные только пытались совершить преступление. Она успела совершить его.
Райан кивнула. Голос ее сделался совсем бесцветным:
- Ей тоже будет предложен выбор. Заменить слугу, которого она уничтожила, - лишившись пола, волос, сменив метаболизм, изменив пропорции тела... короче, превратиться в ба, но зато вернуться к жизни в Райском Саду, чего она желала со страстью, затмившей ей разум. Или ей будет даровано безболезненное самоубийство.
- И что... что она выберет?
- Надеюсь, второе, - искренне сказала Надина.
Все это их правосудие оперирует двойными стандартами. Теперь, когда азарт охоты прошел, Майлз не испытывал при мысли об убийстве ничего, кроме тошноты.
"И ради этого я рисковал жизнью?"
- А что... что с леди Райан? И со мной?
Взгляд Флетчира Джияджи был холоден и далек. Несколько световых лет, никак не меньше.
- Это... это проблема, над которой я подумаю наедине.
Император вызвал Бенина и, посоветовавшись с ним вполголоса, приказал ему проводить Майлза. Проводить куда? Домой, в посольство, или в ближайшую темницу? Как тут у них, в Райском Саду, с темницами?
Как выяснилось, все-таки домой, ибо Бенин вернул Майлза в компанию Форриди и Айвена и проводил их до Западных ворот, где их уже поджидала посольская машина. Они задержались, и гем-полковник обратился к Форриди:
- Мы не можем контролировать то, что вы докладываете в официальных рапортах. Но мой Господин... - Бенин помолчал, подбирая подходящее слово, - надеется, что ничего из того, что вы видели или слышали, не сделается достоянием сплетен.
- Я полагаю, это я вам могу обещать, - искренне сказал Форриди.
Бенин удовлетворенно кивнул:
- Могу я попросить вас поклясться мне в этом?
Да, похоже, он неплохо проштудировал барраярские обычаи. Три барраярца честно принесли персональные клятвы, и Бенин отпустил их в ночь. По расчетам Майлза, до рассвета оставалось около двух часов.
В посольской машине царил блаженный полумрак. Майлз угнездился в уголке, мечтая научиться умению Айвена казаться невидимым. Еще больше ему хотелось, чтобы им разрешили улететь домой прямо сейчас, не дожидаясь завтрашних церемоний. Но нет. Раз уж он зашел так далеко, он сможет и досмотреть все до самого конца.
Форриди же явно устал молчать. И все же он заговорил с Майлзом только раз, и то ледяным тоном:
- Что, вам казалось, вы делаете, Форкосиган?
- Я предотвратил распад Цетагандийской империи на восемь агрессивных частей. Я расстроил планы развязать конфликт части их с Барраяром. Я пережил попытку покушения и помог изловить трех высокопоставленных изменников. Правда, не наших изменников, но все же. Да. Еще раскрыл убийство. Для одной поездки не так плохо, надеюсь.
Форриди с минуту отчаянно боролся с собой, потом взмолился:
- Так вы тайный агент или нет?
Форриди... Форриди не входит в список посвященных. Майлз вздохнул про себя.
- Ну, если и нет... мне все удалось так, словно настоящему агенту, не так ли?
Айвен хихикнул. Форриди замолчал, излучая раздражение. Майлз криво улыбнулся в темноте.

16

Майлз очнулся от тяжелой дремы. Айвен осторожно тряс его за плечо.
- Пшел вон... - Он снова закрыл глаза, пытаясь отделаться от своего кузена, и спрятал голову под подушкой.
Айвен повторил попытку, на этот раз более настойчиво.
- Теперь-то я знаю, что это было задание. После заданий у тебя всегда депрессия.
- У меня не депрессия. Я просто устал.
- Знаешь, вид у тебя что надо. Здоровый синяк на физиономии - наверное, от электродубинки. Заметен со ста метров. Вставай, сам увидишь в зеркале.
- Терпеть не могу людей, у которых по утрам бойкое настроение. Который час? Почему ты не спишь? И вообще, что ты здесь делаешь? - Майлз ослабил хватку, и Айвен отобрал у него подушку.
- Гем-полковник Бенин уже выехал за тобой. В имперском лимузине в полквартала длиной. Цетагандийцы хотят, чтобы ты приехал за час до начала церемонии кремации.
- Что? Зачем? Он же не может арестовать меня здесь. Дипломатический иммунитет. Покушение? Казнь? Не слишком ли поздно для этого?
- Форобио тоже хочет знать. Он послал меня растолкать тебя так быстро, как только возможно. - Айвен вытолкал Майлза в ванную. - Давай брейся. Форму и ботинки твои я уже принес из чистки. В любом случае, если цетагандийцы захотят укокошить тебя, они вряд ли сделают это здесь. Они воткнут тебе под кожу какую-нибудь штуку, которая будет молчать полгода, а потом - раз! - и свалит тебя дома за столом.
- Ладно, утешил. - Майлз потер загривок, инстинктивно ожидая нащупать горбы. - Я не сомневался, что в Звездных Яслях не любят смотреть на часы. Но я-то тут при чем?
Майлз терпел, пока Айвен добросовестно исполнял роль погонялы. Но он простил своему кузену все грехи - прошлые, настоящие и будущие - за чашку кофе, которую Айвен сунул ему в руку. Он глотнул из чашки и посмотрел на свое отражение в зеркале. Синяк от удара электродубинкой действительно отличался изысканной полихромией на фоне иссиня-черного круга под глазом. Два других синяка смущали его меньше, поскольку все равно закрывались одеждой. Он все еще надеялся отвертеться и провести день в кровати. В своей каюте на борту скачкового корабля Имперской безопасности, удалявшегося отсюда так быстро, как только позволят законы физики.

Предыдущая страница 14 Следующая страница


15 Буджолд Лоис Макмастер

В вестибюле посольства они застали не Бенина, Миа Маз в том же траурном костюме. Накануне - вернее, нынешним утром, - когда они вернулись в посольство, она составляла компанию ожидавшему их Форобио, так что вряд ли ей удалось выспаться лучше, чем Майлзу. Тем не менее вид у нее был самый свежий, можно сказать, даже бодрый. Она улыбнулась Майлзу и Айвену. Айвен улыбнулся в ответ. Майлз не без зависти покосился на нее.
- Форобио еще не спускался?
- Он одевается и сейчас будет, - заверила его Маз.
- Вы... вы поедете со мной? - с надеждой спросил Майлз. - Ах да, вам ведь надо быть со своей делегацией. Завершающая церемония и все такое...
- Я буду с послом Форобио. - Маз расплылась в улыбке и стала чем-то похожа на бурундучка. - Теперь уже постоянно. Сегодня ночью он сделал мне предложение. Полагаю, по рассеянности. И я оказалась настолько не в своем уме, что сказала "да".
"Если ты не можешь нанять помощника..."
Ну что ж, это разрешит проблемы Форобио, связанные с отсутствием в штате посольства эксперта-женщины. Не говоря уже о проблемах отчетности за несчетное количество шоколадок и прочих подарков.
- Мои поздравления, - выдавил из себя Майлз, хотя поздравлять скорее стоило Форобио, а Маз пожелать удачи.
- Я как-то не совсем с этим свыклась, - призналась Маз. - Я имею в виду "леди Форобио". Как с этим справлялась ваша мать, лорд Форкосиган?
- Вы имеете в виду ее бетанское происхождение? Никаких проблем. Она говорит, что демократы привыкают к аристократии запросто, если только сами они при этом становятся аристократами.
- Надеюсь, мы с ней когда-нибудь познакомимся.
- Вы еще прославитесь, - авторитетно предсказал Майлз.
Форобио, все еще застегивающий мундир, спустился в вестибюль почти одновременно с появлением гем-полковника Бенина. Ошибочка. Гем-генерала Бенина. Майлз ухмыльнулся про себя при виде новых нашивок на красном мундире.
"Ну, что я вам говорил?"
- Могу я поинтересоваться, в чем все-таки дело, генерал? - От Форобио тоже не укрылся новый чин Бенина.
Бенин поклонился:
- Его Императорское Величество пожелал, чтобы лорд Форкосиган безотлагательно прибыл к нему. Гм... не сомневайтесь, мы вернем его вам невредимым.
- Вы обещаете? Посольство было бы весьма огорчено, если бы он снова... исчез. - Форобио удалось обращаться к Бенину с подобающей случаю строгостью, одновременно поглаживая украдкой руку Маз.
- Обещаю вам, посол, - заверил его Бенин.
Получив в конце концов согласие Форобио, он забрал Майлза. Выходя, Майлз оглянулся: сейчас он не отказался бы от общества Айвена, или Маз, или любого другого союзника.
Машина, хоть и не достигала в длину полквартала, была весьма неплоха. Цетагандийские солдаты отсалютовали Бенину и усадили их с Майлзом в задний салон. Машина отъехала от посольства; ощущение было такое, будто они едут в доме.
- Хоть мне-то вы можете сказать, в чем дело? - в свою очередь, задал вопрос Майлз.
Лицо Бенина приобрело прямо-таки крокодилье выражение.
- Согласно полученному мною приказу, любые объяснения должны подождать, пока вы не прибудете в Райский Сад. Это отнимет у вас всего несколько минут, не более. Сначала я подумал, что вам это понравится, однако по зрелом размышлении пришел к противоположному выводу. В любом случае вы это заслужили.
- Постарайтесь, чтобы слава деликатного человека не ударила вам в голову, - буркнул Майлз.
Бенин только ухмыльнулся.

В отличие от вчерашнего зала, предназначенного, скорее, для проведения советов, этот был исключительно для императорских аудиенций. В нем стояло только одно кресло, и в нем уже сидел Флетчир Джияджа. Сегодняшнее одеяние его было замысловатым настолько, что отчасти сковывало движения, так что за спиной ожидали два ба, чтобы помочь ему, когда он снова встанет. Его лицо опять казалось фарфоровой маской - настолько оно было бесстрастным. По левую руку от него бесшумно парили над полом три белых шара. Бенин встал с противоположной стороны; еще одно ба принесло и подало ему маленький плоский футляр.
- Вы можете подойти к Его Императорскому Величеству, лорд Форкосиган, - объявил Бенин.
Майлз шагнул вперед, приняв решение не преклонять коленей. Стоя, он смотрел почти прямо в глаза сидящему Флетчиру Джиядже.
Бенин передал футляр Императору, и тот открыл его.
- Вы знаете, что это, лорд Форкосиган? - спросил Джияджа.
Перед лицом Майлза на бархатной подстилке сиял орден "За заслуги".
- Да, сир. Это тяжелый предмет, идеальный для того, чтобы топить мелких врагов. Вы намерены зашить меня в шелковый мешок вместе с этой штукой, прежде чем бросить за борт?
Джияджа посмотрел на Бенина, который слегка пожал плечами, как бы говоря: "Разве я не говорил?"
- Наклоните голову, лорд Форкосиган, - спокойно приказал Джияджа. - Даже если вы и не привыкли делать этого.
Сидит ли в одном из этих шаров Райан? Майлз уставился на носки своих начищенных до зеркального блеска ботинок, пока Джияджа надевал ленту ему на шею. Он отступил на полшага и, как ни старался, не смог удержаться от того, чтобы не дотронуться рукой до холодного металла. Чести он отдавать не стал.
- Я... разрешите мне отказаться от этой чести, сир.
- Нет, не разрешаю, - произнес Джияджа с видом стороннего наблюдателя. - Мои лучшие информаторы позволили мне сделать вывод, что ты стремишься к славе. Это... - "Это слабость, которую грех не использовать..." - ...вполне понятное качество, которое сильно напоминает мне наших гемов.
Ну что ж, это все-таки лучше, чем если бы его сравнили с другими генетическими родственниками аутов - с ба. Которые на поверку не столько дворцовые евнухи, какими кажутся на первый взгляд, сколько бесценные лабораторные прототипы - покойное ба Лура, возможно, куда ближе самому Джиядже, чем его двоюродный брат. Скажем, шестьдесят восемь процентов генетического сходства. Именно так. Майлз решил, что ему стоило бы с большим уважением относиться к молчаливо передвигающимся вокруг ба. В конце концов все они завязаны в этих аутских делах: мнимые слуги и их мнимые господа. Неудивительно, что Император принял смерть ба Лура так близко к сердцу.
- При всей славе, сир, это не из тех вещей, которыми я мог бы похвастаться дома. Скорее, из тех, которые засовывают на дно самого глубокого ящика, что у меня есть.
- Вот и отлично, - произнес Флетчир Джияджа тем же ровным голосом. - Особенно если вы спрячете вместе с ним все связанные с этим воспоминания.
Ага. Вот в чем дело. Взятка за молчание.
- За последние две недели не много было такого, что я вспоминал бы с удовольствием, сир.
- Вы вольны вспоминать все что угодно, пока не упоминаете об этом.
- Публично - ни в коем случае, сир. Но я обязан составить рапорт.
- Ваши официальные донесения меня не волнуют.
- Я... - он бросил взгляд на белый шар Райан, - согласен.
Джияджа удовлетворенно прикрыл свои светлые глаза. Майлз чувствовал себя очень странно. Можно ли считать взяткой награду за то, что он не мог не сделать? Хотя если подумать... могут ли его родные барраярцы счесть, что он заключил своего рода сделку? Подлинная причина того, зачем его задержали прошлой ночью для беседы без свидетелей с Императором, наконец начала брезжить в его не проснувшемся окончательно мозгу.
"Но они же не могут вообразить, что Джияджа перевербовал меня за двадцатиминутный разговор? Ведь нет же!"
- Вы пойдете со мной, - продолжал Джияджа. - По левую руку. Пора идти. - Он встал; ба подобрали шлейф его наряда.
Майлз с тихим отчаянием смотрел на парящие шары. Его последний шанс...
- Могу я поговорить с вами еще раз, леди Райан? - Не зная, в котором из них сидит Райан, он обращался ко всем трем шарам разом.
Джияджа обернулся через плечо и сделал рукой разрешающий жест, хотя сам продолжал шествие, торжественность которого подчеркивалась пышностью одежды. Один шар последовал за ним, другие два задержались. Бенин стоял у открытой двери. Не самая интимная обстановка. Что ж, все верно. Он все равно мало что мог высказать вслух.
Майлз неуверенно переводил взгляд с одного шара на другой. Наконец один исчез, и там сидела Райан, почти такая же, какой он увидел ее в первый раз, - застывшие белые покрывала под облаком блестящих волос. Она до сих пор лишала его дыхания.
Она подплыла ближе, протянула руку и дотронулась до его левой щеки. За все время это было ее первое прикосновение.
"Если она спросит: "Болит?" - клянусь, я укушу ее".
- Я столько брала от тебя, - сказала она негромко, - и ничего не давала взамен.
- Разве так не положено ауту? - не без горечи произнес Майлз.
- Я не умею по-другому.
Из рукава она достала темное блестящее кольцо, похожее на браслет. Прядь шелковых волос, длинная, свернутая в кольцо так, что казалось, у нее нет ни начала, ни конца. И протянула ему:
- Возьми. Это все, что я смогла придумать.
"Потому, что это все, что у тебя есть, миледи. Все остальное было бы даром твоего созвездия, или Звездных Ясель, или аутов, или твоего Императора. Ты живешь в мире, богатство которого не поддается воображению, и тебе не принадлежит ничего. Даже твои собственные хромосомы".
Майлз принял кольцо волос из ее рук. Оно было прохладным и мягким.
- Что это означает? Для вас?
- Я... я не знаю, - призналась она.
"Честная до конца. Эта женщина вообще не умеет лгать?"
- Тогда я принимаю его, миледи. На память. Схороненную глубоко-глубоко.
- Да. Пожалуйста.
- Как вы будете помнить меня? - У него с собой не было абсолютно ничего, что он мог бы дать ей, сообразил он, если не считать того, что посольская прачечная оставила на дне карманов. - Или вы предпочитаете забыть?
Ее голубые глаза сверкнули, как луч солнца на леднике.
- Это не грозит. Ты сам увидишь. - Она плавно отодвинулась от него. Вокруг нее медленно соткалось защитное поле, и она исчезла. Два шара медленно поплыли следом за Императором.

Поляна напоминала ту, на которой проходила церемония декламации, только больше: пологая чаша естественного амфитеатра под искусственным небом Райского Сада. Белые шары аут-леди, аут- и гем-лорды в белых одеждах усеивали ее склоны. Дальние ряды были заняты посланниками со всей галактики. В центре, окруженный цветами, располагался еще один круглый силовой купол метров пятнадцати в диаметре. Сквозь его полупрозрачную оболочку Майлз разглядел груду даров, сложенных вокруг саркофага, на котором покоилась хрупкая фигура аут-леди Лизбет Дегтиар.
Майлз прищурился, пытаясь разглядеть в куче даров полированный футляр из клена, но меч Дорки, наверное, лежал где-нибудь с другой стороны. Впрочем, какая разница.
Зато теперь у него будет место в первом ряду и почти императорский обзор. Первыми в императорской процессии следовали девять белых шаров консортов и Прислужницы, затем семь - сосчитайте-ка, ребята - семь гем-губернаторов, и только потом сам Император с почетной охраной. Бенин без лишнего шума занял место гем-генерала Нару. Майлз настороженно ковылял в свите Джияджи. Должно быть, он являет собой любопытное зрелище: низкорослый, хрупкий, угрюмый, с физиономией, как после хорошей потасовки в баре космопорта. Цетагандийский орден "За заслуги" ярко сиял на фоне черного придворного мундира. Не заметить его было невозможно.
Майлз решил, что Джияджа использует его как намек своим сатрап-губернаторам, причем намек довольно зловещий. Поскольку Джияджа явно не собирался разглашать подробности последних событий, Майлз мог только предположить, что это относится к разряду "если сможешь - угадай" и имеет целью действовать на нервы не столько фактами, сколько неопределенностью. Оч-чень специфическая разновидность террора.
"Ну и пусть их ломают голову". Правда, это "их" никак не относилось к барраярской делегации. Форобио смотрел на него в совершенном шоке. Маз казалась удивленной, но довольной; она показала на грудь Майлза и сказала что-то своему жениху. Форриди имел отчаянно подозрительный вид. Айвен казался... спокойным.
"Спасибо, что хоть ты мне веришь, братец".
Да и сам Майлз немало поразился, когда в задних рядах гем-лордов увидел лорда Йенаро. Йенаро был одет в пурпурно-белую форму гем-чиновника Райского Сада десятого разряда, шестой степени - низший чин. Низший из высших, поправился Майлз. Похоже, он получил-таки должность придворного парфюмера. Значит, Джияджа взял под контроль еще одно орудие противника. Чисто сработано.
Они заняли отведенные им места в центре чаши. Стайка молоденьких гем-девушек возложила к центральному куполу последние цветы. Запел хор. Майлз поймал себя на том, что подсчитывает, во что обошелся месяц траурных церемоний даже при минимальных заработках всех вовлеченных в эти мероприятия. Сумма выходила... космическая. Он начал всерьез жалеть, что не успел позавтракать. Кофе тоже можно бы выпить больше... "Я не отрублюсь. Я не буду чесать нос, и задницу тоже не буду... я не..."
Белый шар выплыл вперед и остановился перед Императором. Перед ним шагало знакомое ба с подносом. Голос Райан из шара произнес какие-то положенные ритуалом слова; ба положило поднос у ног Джияджи. Майлз, стоявший по левую руку от Джияджи, посмотрел на поднос и кисло улыбнулся. Большой Ключ, Большая Печать и все остальные регалии Императрицы Лизбет вернулись к своему законному хозяину. Ба и шар вернулись на места. Майлз с вялым интересом ждал, кого же из множества белых шаров Джияджа изберет новой Императрицей.
Император сделал знак Райан и ее ба снова приблизиться к нему. Последовали новые ритуальные фразы, настолько замысловатые, что Майлзу потребовалась долгая минута, чтобы понять их смысл. Ба поклонилось и забрало поднос обратно. Усталость Майлза как рукой сняло; ее сменил шок, перешедший постепенно в простое изумление. В первый раз он пожалел, что не ниже ростом, или не обладает способностью Айвена казаться невидимым, или не может волшебным образом телепортироваться куда угодно, лишь бы подальше отсюда. По рядам аутов и гемов пробежал любопытный, даже удивленный шумок. Члены созвездия Дегтиаров казались довольными. Члены других созвездий казались... впрочем, они восприняли это вполне достойно.
Аут-леди Райан Дегтиар приняла регалии Звездных Ясель уже как новая Императрица Цетаганды, четвертая Императрица-Мать, выбранная Флетчиром Джияджей, но теперь старшая по генетической ответственности. Ее первой обязанностью будет теперь произвести принца. Боже, счастлива ли она там, в своем шаре?
Ее новый... нет, не муж - Император и генетический партнер может никогда не прикоснуться к ней. Или они могут стать любовниками. Может же Джияджа в конце концов выразить свое обладание ею в более конкретной форме. Хотя, если быть честным, Райан должна была бы знать это еще до церемонии, и, судя по ее виду, она не имела возражений. Майлз сглотнул - он погано чувствовал себя и ужасно устал. Ясное дело, мало сахара в крови...
"Удачи тебе, миледи. Удачи... и прощай".
Император поднял руку, и ожидавшие сигнала техники нажали на клавиши своей силовой установки. Под оболочкой центрального купола возникло темно-оранжевое свечение, потом оно стало красным, потом желтым, иссиня-белым... Предметы внутри купола плавились, оседали, теряли очертания. Имперские техники в компании с Имперской безопасностью на славу потрудились этой ночью, сооружая погребальный костер Императрицы. Если сейчас купол лопнет, эффект не уступит небольшой вакуумной бомбе.
Это длилось не очень долго, каких-нибудь десять минут. В серой, пасмурной оболочке купола Райского Сада возникло круглое отверстие, открывшее кусок ясного голубого неба. Эффект был сногсшибательный, словно окно в другое измерение. Меньшее по размеру отверстие отворилось на верху погребального купола. Белый огонь ударил вверх. Майлз надеялся, что небо над Райским Садом предварительно очистили от всего воздушного движения, хотя белый столб быстро растворился легким облачком дыма.
Затем верхний купол вновь закрылся, легкий искусственный ветерок погнал прочь серые искусственные острова. Под куполом стало заметно светлее. Маленький купол исчез; на его месте не осталось ничего, кроме чуть примятой травы. Даже пепла.
Ожидавшее этого момента ба подало Императору цветное покрывало. Джияджа скинул верхние, белоснежные, и надел новое. Император поднял палец, и его почетный караул вновь окружил его, и процессия двинулась из амфитеатра. Когда последний из правителей покинул поляну, скорбящие гости испустили вздох, и тишина сменилась шумом голосов и шелестом расходящейся толпы.
На вершине холма большая машина ожидала Императора, чтобы отвезти его... куда там уезжают цетагандийские императоры после официальных церемоний? Выпьет ли он чего-нибудь бодрящего и скинет ли ботинки? Вряд ли. Слуга-ба поправило его наряд и село за панель управления.
Майлз обнаружил, что стоит у машины, уже приподнявшейся над землей. Джияджа посмотрел на него и удостоил микроскопическим кивком.
- До свидания, лорд Форкосиган.
- До следующей встречи, - низко поклонился Майлз.
- Надеюсь, не слишком скорой, - сухо пробормотал Джияджа и улетел, сопровождаемый вереницей шаров, окрасившихся во все цвета радуги. Ни один не задержался, чтобы оглянуться...
Стоявший рядом с Майлзом гем-генерал Бенин почти позволил себе какую-то эмоцию... Смех?
- Пойдемте, лорд Форкосиган. Я провожу вас к вашей делегации. Поскольку я, как говорите вы, барраярцы, головой отвечаю за вас перед вашим послом, я вынужден теперь держать свое слово. Забавный оборот речи. Вы имеете в виду то, что даете ответ расположенным на голове ротовым отверстием?
- Гм... скорее, в медицинском смысле. Как предоставление кому-либо жизненно важного органа - хотя отвечать теперь приходится не только головой.
- А-а...
Они подошли к Форобио и его делегации, оглядывавшихся по сторонам в ожидании их, пока прочие гости усаживались в машины для поездки на последнюю фантастическую трапезу. На этот раз белый шелк обшивки салонов уступил место разноцветным шелкам - траур окончился. Без всякого видимого сигнала одна из машин подплыла к Бенину. Проезд вне очереди.
- Если мы смоемся сейчас, - заметил Майлз Айвену, - мы через час можем быть уже на орбите.
- Но... в буфете могут быть гем-леди, - запротестовал Айвен. - Ты же знаешь, женщины любят поесть...
Майлз умирал от голода.
- В таком случае сматываемся немедленно, - решительно сказал он.
Бенин, возможно не без влияния последнего тонкого намека Его Императорского Величества, поддержал его:
- Возможно, это правильное решение, лорд Форкосиган.
Форобио закусил губу; Айвен печально понурился.
Форриди с огоньком подозрения в глазах ткнул пальцем Майлзу в грудь:
- А это что такое... лейтенант?
Майлз пощупал орденскую ленту:
- Моя награда. И мое наказание. Похоже, у Императора Флетчира Джияджи дурная склонность к тонкому юмору.
Маз, по всей вероятности, еще не посвященная во все тонкости ситуации, запротестовала:
- Но это ведь выдающаяся честь, лорд Форкосиган! Цетагандийские офицеры готовы умереть ради такого.
- Но слух об этом вряд ли добавит ему популярности дома, дорогая, - терпеливо объяснил Форобио. - Особенно при отсутствии объяснений, откуда этот орден. И с учетом того, что лорд Форкосиган числится офицером Барраярской службы имперской безопасности. С барраярской точки зрения это выглядит... ну, выглядит очень странно.
Майлз вздохнул. Голова разболелась снова.
- Я знаю. Может, мне удастся уговорить Иллиана засекретить это.
- Но это уже видели тысячи три людей! - заявил Айвен.
- Ты сам в этом и виноват, - вскинулся Майлз.
- Я!
- А кто еще? Если бы ты принес мне утром не одну чашку кофе, а две - или лучше три, - я бы смог пошевелить мозгами и как-нибудь отвертелся от этого. Реакция ни к черту. Кое-что доходит до меня до сих пор. - Ну вот, например: если бы он не склонил голову перед Джияджей, когда тот вешал на него этот чертов орден, насколько возросли бы шансы их с Айвеном корабля потерпеть аварию, покидая пределы Цетагандийской империи?
Форриди сдвинул брови.
- Да... - произнес он. - О чем вы с цетагандийцами говорили сегодня ночью, когда нас с Форпатрилом выгнали из помещения?
- Ни о чем. Они ни о чем меня не спрашивали, - мрачно улыбнулся Майлз. - В этом-то вся прелесть. Давайте посмотрим, как вы, полковник, докажете обратное. Попробуйте, я с удовольствием посмотрю.
После долгой паузы Форриди медленно кивнул:
- Ясно.
- Спасибо за это, сэр, - выдохнул Майлз.
Бенин проводил их до Южных ворот и там окончательно простился с ними.

Планета Эта Кита исчезала за кормой, хотя и не так быстро, как хотелось бы Майлзу. Он отключил монитор в своей каюте на борту курьерского корабля Имперской безопасности и улегся перекусить чем-нибудь из сухого пайка и попробовать уснуть. На нем был только старый черный халат и - слава Богу! - никаких ботинок. Он пошевелил ногами, наслаждаясь непривычной свободой. Если повезет, он весь двухнедельный перелет будет ходить босиком. Орден "За Заслуги" слегка покачивался на ленте над его головой. Он задумчиво посмотрел на него.
В дверь постучали. Знакомый двойной стук. Ему отчаянно хотелось притвориться спящим. Вместо этого он вздохнул и приподнялся на локте.
- Заходи, Айвен.
Айвен тоже переоделся в халат при первой возможности. В руке он держал кипу разноцветных бумажек.
- Я подумал, что могу поделиться ими с тобой, - сказал он. - Клерк Форриди сунул их мне, когда мы уезжали из посольства. Все, чего мы лишились сегодня и на всю следующую неделю. - Он включил встроенный в стену каюты мусорный дезинтегратор. Желтый листок. - Леди Бенелло. - Он сунул листок в камеру; тот радостно вспыхнул. Зеленый. - Леди Арвен. - Паф-ф-ф. - Бирюзовый; даже лежа на койке, Майлз слышал аромат духов. - Веда... мы ведь с ней так и не познакомились. - Паф-ф...
- Я все понял, Айвен, - простонал Майлз.
- И жратва, - вздохнул Айвен. - Ну почему ты ешь это сушеное барахло? Даже на курьерском корабле можно найти что-нибудь получше!
- Мне хотелось чего-нибудь попроще.
- Расстройство желудка, да? Надеюсь, хоть кровоизлияния-то нет?
- Только в мозг. Слушай, что ты здесь делаешь?
- Хочу, чтобы ты разделил со мной радость целомудренного избавления от жизни в разлагающей цетагандийской роскоши, - чопорно произнес Айвен. - Что-то вроде пострига в монахи. По крайней мере на две следующие недели. - Его взгляд упал на орден. - Хочешь, чтобы я сунул это тоже в дезинтегратор? Ладно, так уж и быть, сделаю это для тебя... - И протянул руку к ордену.
Майлз взвился с койки, как росомаха, защищающая детеныша:
- А ну убирайся отсюда!
- Ха! Я так и знал, что эта железяка значит для тебя больше, чем ты говорил Форриди и Форобио.
Майлз сунул орден подальше, вне пределов досягаемости Айвена, - под подушку.
- Я как-никак заработал его. Собственной кровью.
Айвен ухмыльнулся, прекратил хищно кружить по каюте и уселся в кресло.
- Знаешь, я тут размышлял, - продолжал Майлз. - На что это будет похоже лет через десять или пятнадцать, если мне удастся перевестись из спецагентов в строевые части. У меня будет больше практического опыта, чем у любого барраярского солдата моего поколения, и все это, похоже, пройдет не замеченным моими коллегами. Мораль: они будут считать, что я провел все эти годы летая туда-сюда на скачковых кораблях и посасывая карамельки. Как мне завоевать авторитет в глазах провинциальных увальней-переростков... вроде тебя? Они же съедят меня с потрохами.
- Ну, - Айвен озорно сверкнул глазами, - во всяком случае, попытаются. Надеюсь, я смогу посмотреть на это.
В глубине души Майлз тоже надеялся на это, но он скорее дал бы выдернуть свои ногти в старой доброй манере допросов Имперской безопасности двухвековой давности, чем признался бы в этом. Айвен испустил тяжелый вздох:
- И все-таки я буду скучать по гем-леди. И тамошней еде.
- Дома тоже есть леди и еда, Айвен.
- Тоже верно. - Айвен слегка просветлел лицом.
- Забавно. - Майлз подложил подушку под спину, чтобы удобнее было сидеть. - Если бы папаша Флетчира Джияджи послал на завоевание Барраяра не гем-лордов, а аут-леди, думаю, Цетаганда давно уже принадлежала бы им.
- Гем-лорды - обыкновенные грубияны, - заявил Айвен. - Но мы грубее. - Он посмотрел на потолок. - Как ты думаешь, сколько поколений сменится, прежде чем мы перестанем считать аут-лордов людьми?
- По-моему, вопрос стоит по-другому: сколько поколений сменится, прежде чем аут-лорды перестанут считать людьми нас. - "Ну, к этому я привык даже дома". - Мне кажется, Цетаганда будет представлять для нас потенциальную угрозу до тех пор, пока ауты не придут к... к чему они там идут. Императрица Лизбет и ее предшественницы, - "и ее наследницы тоже", - осуществляют эволюцию по двум путям: полностью контролируемую у аутов, и гемов, используемых как источник генетических вариаций. Как селекционные фирмы, хранящие семена диких растений, чтобы иметь возможность развития при непредвиденных обстоятельствах. Опаснее всего для всех остальных, если бы ауты утратили контроль над гемами. Если гемы получат власть... что ж, Барраяр знает, что это такое: полмиллиона социальных дарвинистов-практиков с ружьями, вырвавшиеся на волю на родной планете.
Айвен скривил рот:
- Верно. Как в подробностях рассказывал нам твой покойный дед.
- Но если гемы не преуспеют в военном отношении при жизни следующего поколения - нашего поколения - и если их попытки экспансии будут даваться им столь же дорого, как вторжение в Вервен, ауты, возможно, переключатся на другие сферы деятельности. Возможно, даже мирные. Возможно, даже такие, которые мы сейчас не в состоянии себе представить.
- Удачи им тогда, - фыркнул Айвен.
- Удача - это то, чего ты добиваешься для себя сам, если хочешь этого. - "И мне ее нужно больше!" Скосив глаз на кузена - вдруг выкинет чего-нибудь еще, - Майлз вернул орден на место.
- Ты собираешься его носить? Я бы не посмел.
- Нет. Если только мне когда-нибудь не потребуется казаться особенно гадким.
- Но ты сохранишь его?
- Да.
Айвен уставился в пространство, точнее в стену каюты.
- Обитаемая Вселенная велика и становится все больше. Даже аутам, сдается мне, будет нелегко заполонить ее всю.
- Надеюсь, так. Монокультуры уязвимы. Лизбет понимала это.
Айвен хихикнул:
- Тебе не кажется, что ты не вышел ростом для того, чтобы перестраивать Вселенную?
- Айвен, - Майлз вдруг заговорил очень холодно и спокойно, - с чего это, по-твоему, Флетчир Джияджа решил быть вежливым со мной? Или ты считаешь, что только ради моего отца? - Он качнул орден и встретился взглядом с кузеном. - Это ведь не пустяк. Подумай хорошенько, что это может значить. Подкуп, саботаж, уважение - все в одной странной связке... мы еще не разобрались друг с другом, Джияджа и я.
Айвен первым отвел взгляд.
- Ты просто псих, ясно?
Последовала минута неуютного молчания. Потом он выбрался из кресла и вышел, бормоча что-то насчет того, где же на этом чертовом корабле можно найти нормальную жратву.
Майлз откинулся на подушку и зажмурился. Круги перед глазами вращались как маленькие планеты.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Буджолд Лоис Макмастер - Биография

Буджолд Лоис Макмастер

На основную страницу

Биография

Лоис Макмастер Буджолд родилась в Коламбусе, штат Огайо в 1949 году. С 1968 по 1972 училась в Университете штата Огайо, но диплома так и не получила. Во время учебы в университете много читала, в том числе - фантастику. С 1969 года принимала активное участие в жизни фэндома. Вышла замуж в 1971 году за Джона Фрэдрика Буджолда, с которым разошлась в 1995 году. У нее двое детей – сын Пол и дочь Анна.

Начала писать фантастику с 1982 года, первый рассказ опубликовала в журнале "Twilight Zone" в 1985 году. В 1986-м опубликовала три дебютных романа - "Осколки чести", "Ученик воина" и "Этан с планеты Эйтос", открывших серию книг о Майлзе Форкосигане и планете Барраяр. На данный момент в этом цикле насчитывается уже тринадцать романов.

В 1987 году писательницу выдвинули на премию Джона Кэмпбелла. В 1988 году ее роман "В свободном падении" удостоился премии "Небьюла". Романы "Игра форов", "Барраяр" и "Танец отражений" получили премию "Хьюго", роман "Паладин Душ" премии "Хьюго" и "Небьюла", а повесть "Горы скорби" (из книги "Границы бесконечности") в 1989 году также удостоилась сразу обеих премий - "Небьюлы" и "Хьюго". В 1993 году писательница попробовала свои силы и в жанре фэнтези, опубликовав роман "Кольца духов". Она продолжает писать - как отдельные романы, так и продолжения книг о Майлзе.

Вот что Лоис М. Буджолд рассказывает о себе:

"Я была ненасытной читательницей всю мою жизнь, начиная с детских лет, когда в школе читала истории про лошадей. Детскую научную фантастику я начала читать в девять лет, унаследовав страсть к ней от моего отца. Он профессор-инженер и часто покупал всякие фантастические журналы и прочие том подобные вещи. Круг моих интересов позже пополнился такими вещами как история, тайны, путешествия, войны, поэзия и так далее.

…Самые ранние мои попытки писать я предприняла в школе. В восьмом классе я пыталась подражать моим любимым писателям - для собственного удовольствия, конечно, а не в качестве дополнительных школьных занятий. Моя лучшая подруга - Лиллиан Стюарт и я вместе придумывали различные истории. Только лишь фрагменты, эпизоды - ничего законченного. Наиболее знаменательным событием для меня в те годы стала поездка по Европе - автостопом, вместе с моим старшим братом. Мне тогда было 15. Я выбрала английский в качестве основного занятия в колледже, но быстро выбросила это из головы - мое сердце всегда больше тянуло к творению нового, а не к критическому обзору уже написанных кем-то вещей. Мой интерес к жизни диких животных и близкое знакомство с искусством фотографии привели меня на шестинедельный биологический обучающий тур по Восточной Африке.

…После колледжа я работала фармацевтом в университетском госпитале - до того как завела семью.

…Я быстро поняла, что писательство очень требовательно. Оно иссушает тебя до дна и мне требовалось одобрение серьезных писателей-профессионалов. Чтобы этого добиться нужно было писать и переписывать, вырезать эпизоды, выслушивать замечания редакторов и пытаться снова. Это был очень насыщенный для меня период, когда я росла как писатель, но со стороны это было незаметно".


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 7)
  • 10 (Страница 8)
  • 11 (Страница 9)
  • 12 (Страница 10)
  • 13 (Страница 11)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 14)


Буджолд Лоис Макмастер

Цетаганда

Цикл: "Барраяр" - 7

 Читать книгу

Аннотация

Вселенная Лоис Макмастер Буджолд - это Вселенная могущественных супердержав и долгих, жестоких войн. Вселенная тонкой политической игры и изощренных придворных интриг. И, конечно же, самое главное - это Вселенная одного из самых запоминающихся персонажей научной фантастики - Майлза Форкосигана, полководца, путешественника, дипломата, придворного и, наконец, просто героя.

Майлз со своим кузеном Айвеном в составе Барраярской делегации прибывают на Цетаганду, чтобы принять участие в официальной церемонии похорон почившей императрицы. Он сразу же оказывается втянут в межпланетные дворцовые интриги на самом высоком уровне и становится первым барраярцем, удостоенным высшей награды своего извечного врага — Цетагандийской империи...

Создание книги: Forcraft
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel